Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Português (brasileiro) Bíblia
João Ferreira de Almeida Atualizada Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Gênesis Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada

Gênesis

Retorne a índice

Capítulo 1

1

No princípio criou Deus os céus e a terra.

2

A terra era sem forma e vazia; e havia trevas sobre a face do abismo, mas o Espírito de Deus pairava sobre a face das águas.

3

Disse Deus: haja luz. E houve luz.

4

Viu Deus que a luz era boa; e fez separação entre a luz e as trevas.

5

E Deus chamou à luz dia, e às trevas noite. E foi a tarde e a manhã, o dia primeiro.

6

E disse Deus: haja um firmamento no meio das águas, e haja separação entre águas e águas.

7

Fez, pois, Deus o firmamento, e separou as águas que estavam debaixo do firmamento das que estavam por cima do firmamento. E assim foi.

8

Chamou Deus ao firmamento céu. E foi a tarde e a manhã, o dia segundo.

9

E disse Deus: Ajuntem-se num só lugar as águas que estão debaixo do céu, e apareça o elemento seco. E assim foi.

10

Chamou Deus ao elemento seco terra, e ao ajuntamento das águas mares. E viu Deus que isso era bom.

11

E disse Deus: Produza a terra relva, ervas que dêem semente, e árvores frutíferas que, segundo as suas espécies, dêem fruto que tenha em si a sua semente, sobre a terra. E assim foi.

12

A terra, pois, produziu relva, ervas que davam semente segundo as suas espécies, e árvores que davam fruto que tinha em si a sua semente, segundo as suas espécies. E viu Deus que isso era bom.

13

E foi a tarde e a manhã, o dia terceiro.

14

E disse Deus: haja luminares no firmamento do céu, para fazerem separação entre o dia e a noite; sejam eles para sinais e para estações, e para dias e anos;

15

e sirvam de luminares no firmamento do céu, para alumiar a terra. E assim foi.

16

Deus, pois, fez os dois grandes luminares: o luminar maior para governar o dia, e o luminar menor para governar a noite; fez também as estrelas.

17

E Deus os pôs no firmamento do céu para alumiar a terra,

18

para governar o dia e a noite, e para fazer separação entre a luz e as trevas. E viu Deus que isso era bom.

19

E foi a tarde e a manhã, o dia quarto.

20

E disse Deus: Produzam as águas cardumes de seres viventes; e voem as aves acima da terra no firmamento do céu.

21

Criou, pois, Deus os monstros marinhos, e todos os seres viventes que se arrastavam, os quais as águas produziram abundantemente segundo as suas espécies; e toda ave que voa, segundo a sua espécie. E viu Deus que isso era bom.

22

Então Deus os abençoou, dizendo: Frutificai e multiplicai-vos, e enchei as águas dos mares; e multipliquem-se as aves sobre a terra.

23

E foi a tarde e a manhã, o dia quinto.

24

E disse Deus: Produza a terra seres viventes segundo as suas espécies: animais domésticos, répteis, e animais selvagens segundo as suas espécies. E assim foi.

25

Deus, pois, fez os animais selvagens segundo as suas espécies, e os animais domésticos segundo as suas espécies, e todos os répteis da terra segundo as suas espécies. E viu Deus que isso era bom.

26

E disse Deus: Façamos o homem à nossa imagem, conforme a nossa semelhança; domine ele sobre os peixes do mar, sobre as aves do céu, sobre os animais domésticos, e sobre toda a terra, e sobre todo réptil que se arrasta sobre a terra.

27

Criou, pois, Deus o homem à sua imagem; à imagem de Deus o criou; homem e mulher os criou.

28

Então Deus os abençoou e lhes disse: Frutificai e multiplicai-vos; enchei a terra e sujeitai-a; dominai sobre os peixes do mar, sobre as aves do céu e sobre todos os animais que se arrastam sobre a terra.

29

Disse-lhes mais: Eis que vos tenho dado todas as ervas que produzem semente, as quais se acham sobre a face de toda a terra, bem como todas as árvores em que há fruto que dê semente; ser-vos-ão para mantimento.

30

E a todos os animais da terra, a todas as aves do céu e a todo ser vivente que se arrasta sobre a terra, tenho dado todas as ervas verdes como mantimento. E assim foi.

31

E viu Deus tudo quanto fizera, e eis que era muito bom. E foi a tarde e a manhã, o dia sexto.

Gênesis 2


Gênesis Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 1

Gênesis

Retorne a índice

Capítulo 2

1

Assim foram acabados os céus e a terra, com todo o seu exército.

2

Ora, havendo Deus completado no dia sétimo a obra que tinha feito, descansou nesse dia de toda a obra que fizera.

3

Abençoou Deus o sétimo dia, e o santificou; porque nele descansou de toda a sua obra que criara e fizera.

4

Eis as origens dos céus e da terra, quando foram criados. No dia em que o Senhor Deus fez a terra e os céus

5

não havia ainda nenhuma planta do campo na terra, pois nenhuma erva do campo tinha ainda brotado; porque o Senhor Deus não tinha feito chover sobre a terra, nem havia homem para lavrar a terra.

6

Um vapor, porém, subia da terra, e regava toda a face da terra.

7

E formou o Senhor Deus o homem do pó da terra, e soprou-lhe nas narinas o fôlego da vida; e o homem tornou-se alma vivente.

8

Então plantou o Senhor Deus um jardim, da banda do oriente, no Éden; e pôs ali o homem que tinha formado.

9

E o Senhor Deus fez brotar da terra toda qualidade de árvores agradáveis à vista e boas para comida, bem como a árvore da vida no meio do jardim, e a árvore do conhecimento do bem e do mal.

10

E saía um rio do Éden para regar o jardim; e dali se dividia e se tornava em quatro braços.

11

O nome do primeiro é Pisom: este é o que rodeia toda a terra de Havilá, onde há ouro;

12

e o ouro dessa terra é bom: ali há o bdélio, e a pedra de berilo.

13

O nome do segundo rio é Giom: este é o que rodeia toda a terra de Cuche.

14

O nome do terceiro rio é Tigre: este é o que corre pelo oriente da Assíria. E o quarto rio é o Eufrates.

15

Tomou, pois, o Senhor Deus o homem, e o pôs no jardim do Édem para o lavrar e guardar.

16

Ordenou o Senhor Deus ao homem, dizendo: De toda árvore do jardim podes comer livremente;

17

mas da árvore do conhecimento do bem e do mal, dessa não comerás; porque no dia em que dela comeres, certamente morrerás.

18

Disse mais o Senhor Deus: Não é bom que o homem esteja só; far-lhe-ei uma ajudadora que lhe seja idônea.

19

Da terra formou, pois, o Senhor Deus todos os animais o campo e todas as aves do céu, e os trouxe ao homem, para ver como lhes chamaria; e tudo o que o homem chamou a todo ser vivente, isso foi o seu nome.

20

Assim o homem deu nomes a todos os animais domésticos, às aves do céu e a todos os animais do campo; mas para o homem não se achava ajudadora idônea.

21

Então o Senhor Deus fez cair um sono pesado sobre o homem, e este adormeceu; tomou-lhe, então, uma das costelas, e fechou a carne em seu lugar;

22

e da costela que o senhor Deus lhe tomara, formou a mulher e a trouxe ao homem.

23

Então disse o homem: Esta é agora osso dos meus ossos, e carne da minha carne; ela será chamada varoa, porquanto do varão foi tomada.

24

Portanto deixará o homem a seu pai e a sua mãe, e unir-se-á à sua mulher, e serão uma só carne.

25

E ambos estavam nus, o homem e sua mulher; e não se envergonhavam.

Gênesis 3


Gênesis Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 2

Gênesis

Retorne a índice

Capítulo 3

1

Ora, a serpente era o mais astuto de todos os animais do campo, que o Senhor Deus tinha feito. E esta disse à mulher: É assim que Deus disse: Não comereis de toda árvore do jardim?

2

Respondeu a mulher à serpente: Do fruto das árvores do jardim podemos comer,

3

mas do fruto da árvore que está no meio do jardim, disse Deus: Não comereis dele, nem nele tocareis, para que não morrais.

4

Disse a serpente à mulher: Certamente não morrereis.

5

Porque Deus sabe que no dia em que comerdes desse fruto, vossos olhos se abrirão, e sereis como Deus, conhecendo o bem e o mal.

6

Então, vendo a mulher que aquela árvore era boa para se comer, e agradável aos olhos, e árvore desejável para dar entendimento, tomou do seu fruto, comeu, e deu a seu marido, e ele também comeu.

7

Então foram abertos os olhos de ambos, e conheceram que estavam nus; pelo que coseram folhas de figueira, e fizeram para si aventais.

8

E, ouvindo a voz do Senhor Deus, que passeava no jardim à tardinha, esconderam-se o homem e sua mulher da presença do Senhor Deus, entre as árvores do jardim.

9

Mas chamou o Senhor Deus ao homem, e perguntou-lhe: Onde estás?

10

Respondeu-lhe o homem: Ouvi a tua voz no jardim e tive medo, porque estava nu; e escondi-me.

11

Deus perguntou-lhe mais: Quem te mostrou que estavas nu? Comeste da árvore de que te ordenei que não comesses?

12

Ao que respondeu o homem: A mulher que me deste por companheira deu-me a árvore, e eu comi.

13

Perguntou o Senhor Deus à mulher: Que é isto que fizeste? Respondeu a mulher: A serpente enganou-me, e eu comi.

14

Então o Senhor Deus disse à serpente: Porquanto fizeste isso, maldita serás tu dentre todos os animais domésticos, e dentre todos os animais do campo; sobre o teu ventre andarás, e pó comerás todos os dias da tua vida.

15

Porei inimizade entre ti e a mulher, e entre a tua descendência e a sua descendência; esta te ferirá a cabeça, e tu lhe ferirás o calcanhar.

16

E à mulher disse: Multiplicarei grandemente a dor da tua conceição; em dor darás à luz filhos; e o teu desejo será para o teu marido, e ele te dominará.

17

E ao homem disse: Porquanto deste ouvidos à voz de tua mulher, e comeste da árvore de que te ordenei dizendo: Não comerás dela; maldita é a terra por tua causa; em fadiga comerás dela todos os dias da tua vida.

18

Ela te produzirá espinhos e abrolhos; e comerás das ervas do campo.

19

Do suor do teu rosto comerás o teu pão, até que tornes à terra, porque dela foste tomado; porquanto és pó, e ao pó tornarás.

20

Chamou Adão à sua mulher Eva, porque era a mãe de todos os viventes.

21

E o Senhor Deus fez túnicas de peles para Adão e sua mulher, e os vestiu.

22

Então disse o Senhor Deus: Eis que o homem se tem tornado como um de nós, conhecendo o bem e o mal. Ora, não suceda que estenda a sua mão, e tome também da árvore da vida, e coma e viva eternamente.

23

O Senhor Deus, pois, o lançou fora do jardim do Éden para lavrar a terra, de que fora tomado.

24

E havendo lançado fora o homem, pôs ao oriente do jardim do Éden os querubins, e uma espada flamejante que se volvia por todos os lados, para guardar o caminho da árvore da vida.

Gênesis 4


Gênesis Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 3

Gênesis

Retorne a índice

Capítulo 4

1

Conheceu Adão a Eva, sua mulher; ela concebeu e, tendo dado à luz a Caim, disse: Alcancei do Senhor um varão.

2

Tornou a dar à luz a um filho - a seu irmão Abel. Abel foi pastor de ovelhas, e Caim foi lavrador da terra.

3

Ao cabo de dias trouxe Caim do fruto da terra uma oferta ao Senhor.

4

Abel também trouxe dos primogênitos das suas ovelhas, e da sua gordura. Ora, atentou o Senhor para Abel e para a sua oferta,

5

mas para Caim e para a sua oferta não atentou. Pelo que irou-se Caim fortemente, e descaiu-lhe o semblante.

6

Então o Senhor perguntou a Caim: Por que te iraste? e por que está descaído o teu semblante?

7

Porventura se procederes bem, não se há de levantar o teu semblante? e se não procederes bem, o pecado jaz à porta, e sobre ti será o seu desejo; mas sobre ele tu deves dominar.

8

Falou Caim com o seu irmão Abel. E, estando eles no campo, Caim se levantou contra o seu irmão Abel, e o matou.

9

Perguntou, pois, o Senhor a Caim: Onde está Abel, teu irmão? Respondeu ele: Não sei; sou eu o guarda do meu irmão?

10

E disse Deus: Que fizeste? A voz do sangue de teu irmão está clamando a mim desde a terra.

11

Agora maldito és tu desde a terra, que abriu a sua boca para da tua mão receber o sangue de teu irmão.

12

Quando lavrares a terra, não te dará mais a sua força; fugitivo e vagabundo serás na terra.

13

Então disse Caim ao Senhor: É maior a minha punição do que a que eu possa suportar.

14

Eis que hoje me lanças da face da terra; também da tua presença ficarei escondido; serei fugitivo e vagabundo na terra; e qualquer que me encontrar matar-me-á.

15

O Senhor, porém, lhe disse: Portanto quem matar a Caim, sete vezes sobre ele cairá a vingança. E pôs o Senhor um sinal em Caim, para que não o ferisse quem quer que o encontrasse.

16

Então saiu Caim da presença do Senhor, e habitou na terra de Node, ao oriente do Éden.

17

Conheceu Caim a sua mulher, a qual concebeu, e deu à luz a Enoque. Caim edificou uma cidade, e lhe deu o nome do filho, Enoque.

18

A Enoque nasceu Irade, e Irade gerou a Meüjael, e Meüjael gerou a Metusael, e Metusael gerou a Lameque.

19

Lameque tomou para si duas mulheres: o nome duma era Ada, e o nome da outra Zila.

20

E Ada deu à luz a Jabal; este foi o pai dos que habitam em tendas e possuem gado.

21

O nome do seu irmão era Jubal; este foi o pai de todos os que tocam harpa e flauta.

22

A Zila também nasceu um filho, Tubal-Caim, fabricante de todo instrumento cortante de cobre e de ferro; e a irmã de Tubal-Caim foi Naama.

23

Disse Lameque a suas mulheres: Ada e Zila, ouvi a minha voz; escutai, mulheres de Lameque, as minhas palavras; pois matei um homem por me ferir, e um mancebo por me pisar.

24

Se Caim há de ser vingado sete vezes, com certeza Lameque o será setenta e sete vezes.

25

Tornou Adão a conhecer sua mulher, e ela deu à luz um filho, a quem pôs o nome de Sete; porque, disse ela, Deus me deu outro filho em lugar de Abel; porquanto Caim o matou.

26

A Sete também nasceu um filho, a quem pôs o nome de Enos. Foi nesse tempo, que os homens começaram a invocar o nome do Senhor.

Gênesis 5


Gênesis Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 4

Gênesis

Retorne a índice

Capítulo 5

1

Este é o livro das gerações de Adão. No dia em que Deus criou o homem, à semelhança de Deus o fez.

2

Homem e mulher os criou; e os abençoou, e os chamou pelo nome de homem, no dia em que foram criados.

3

Adão viveu cento e trinta anos, e gerou um filho à sua semelhança, conforme a sua imagem, e pôs-lhe o nome de Sete.

4

E foram os dias de Adão, depois que gerou a Sete, oitocentos anos; e gerou filhos e filhas.

5

Todos os dias que Adão viveu foram novecentos e trinta anos; e morreu.

6

Sete viveu cento e cinco anos, e gerou a Enos.

7

Viveu Sete, depois que gerou a Enos, oitocentos e sete anos; e gerou filhos e filhas.

8

Todos os dias de Sete foram novecentos e doze anos; e morreu.

9

Enos viveu noventa anos, e gerou a Quenã.

10

viveu Enos, depois que gerou a Quenã, oitocentos e quinze anos; e gerou filhos e filhas.

11

Todos os dias de Enos foram novecentos e cinco anos; e morreu.

12

Quenã viveu setenta anos, e gerou a Maalalel.

13

Viveu Quenã, depois que gerou a Maalalel, oitocentos e quarenta anos, e gerou filhos e filhas.

14

Todos os dias de Quenã foram novecentos e dez anos; e morreu.

15

Maalalel viveu sessenta e cinco anos, e gerou a Jarede.

16

Viveu Maalalel, depois que gerou a Jarede, oitocentos e trinta anos; e gerou filhos e filhas.

17

Todos os dias de Maalalel foram oitocentos e noventa e cinco anos; e morreu.

18

Jarede viveu cento e sessenta e dois anos, e gerou a Enoque.

19

Viveu Jarede, depois que gerou a Enoque, oitocentos anos; e gerou filhos e filhas.

20

Todos os dias de Jarede foram novecentos e sessenta e dois anos; e morreu.

21

Enoque viveu sessenta e cinco anos, e gerou a Matusalém.

22

Andou Enoque com Deus, depois que gerou a Matusalém, trezentos anos; e gerou filhos e filhas.

23

Todos os dias de Enoque foram trezentos e sessenta e cinco anos;

24

Enoque andou com Deus; e não apareceu mais, porquanto Deus o tomou.

25

Matusalém viveu cento e oitenta e sete anos, e gerou a Lameque.

26

Viveu Matusalém, depois que gerou a Lameque, setecentos e oitenta e dois anos; e gerou filhos e filhas.

27

Todos os dias de Matusalém foram novecentos e sessenta e nove anos; e morreu.

28

Lameque viveu cento e oitenta e dois anos, e gerou um filho,

29

a quem chamou Noé, dizendo: Este nos consolará acerca de nossas obras e do trabalho de nossas mãos, os quais provêm da terra que o Senhor amaldiçoou.

30

Viveu Lameque, depois que gerou a Noé, quinhentos e noventa e cinco anos; e gerou filhos e filhas.

31

Todos os dias de Lameque foram setecentos e setenta e sete anos; e morreu.

32

E era Noé da idade de quinhentos anos; e gerou Noé a Sem, Cão e Jafé.

Gênesis 6


Gênesis Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 5

Gênesis

Retorne a índice

Capítulo 6

1

Sucedeu que, quando os homens começaram a multiplicar-se sobre a terra, e lhes nasceram filhas,

2

viram os filhos de Deus que as filhas dos homens eram formosas; e tomaram para si mulheres de todas as que escolheram.

3

Então disse o Senhor: O meu Espírito não permanecerá para sempre no homem, porquanto ele é carne, mas os seus dias serão cento e vinte anos.

4

Naqueles dias estavam os nefilins na terra, e também depois, quando os filhos de Deus conheceram as filhas dos homens, as quais lhes deram filhos. Esses nefilins eram os valentes, os homens de renome, que houve na antigüidade.

5

Viu o Senhor que era grande a maldade do homem na terra, e que toda a imaginação dos pensamentos de seu coração era má continuamente.

6

Então arrependeu-se o Senhor de haver feito o homem na terra, e isso lhe pesou no coração

7

E disse o Senhor: Destruirei da face da terra o homem que criei, tanto o homem como o animal, os répteis e as aves do céu; porque me arrependo de os haver feito.

8

Noé, porém, achou graça aos olhos do Senhor.

9

Estas são as gerações de Noé. Era homem justo e perfeito em suas gerações, e andava com Deus.

10

Gerou Noé três filhos: Sem, Cão e Jafé.

11

A terra, porém, estava corrompida diante de Deus, e cheia de violência.

12

Viu Deus a terra, e eis que estava corrompida; porque toda a carne havia corrompido o seu caminho sobre a terra.

13

Então disse Deus a Noé: O fim de toda carne é chegado perante mim; porque a terra está cheia da violência dos homens; eis que os destruirei juntamente com a terra.

14

Faze para ti uma arca de madeira de gôfer: farás compartimentos na arca, e a revestirás de betume por dentro e por fora.

15

Desta maneira a farás: o comprimento da arca será de trezentos côvados, a sua largura de cinqüenta e a sua altura de trinta.

16

Farás na arca uma janela e lhe darás um côvado de altura; e a porta da arca porás no seu lado; fá-la-ás com andares, baixo, segundo e terceiro.

17

Porque eis que eu trago o dilúvio sobre a terra, para destruir, de debaixo do céu, toda a carne em que há espírito de vida; tudo o que há na terra expirará.

18

Mas contigo estabelecerei o meu pacto; entrarás na arca, tu e contigo teus filhos, tua mulher e as mulheres de teus filhos.

19

De tudo o que vive, de toda a carne, dois de cada espécie, farás entrar na arca, para os conservares vivos contigo; macho e fêmea serão.

20

Das aves segundo as suas espécies, do gado segundo as suas espécies, de todo réptil da terra segundo as suas espécies, dois de cada espécie virão a ti, para os conservares em vida.

21

Leva contigo de tudo o que se come, e ajunta-o para ti; e te será para alimento, a ti e a eles.

22

Assim fez Noé; segundo tudo o que Deus lhe mandou, assim o fez.

Gênesis 7


Gênesis Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 6

Gênesis

Retorne a índice

Capítulo 7

1

Depois disse o Senhor a Noé: Entra na arca, tu e toda a tua casa, porque tenho visto que és justo diante de mim nesta geração.

2

De todos os animais limpos levarás contigo sete e sete, o macho e sua fêmea; mas dos animais que não são limpos, dois, o macho e sua fêmea;

3

também das aves do céu sete e sete, macho e fêmea, para se conservar em vida sua espécie sobre a face de toda a terra.

4

Porque, passados ainda sete dias, farei chover sobre a terra quarenta dias e quarenta noites, e exterminarei da face da terra todas as criaturas que fiz.

5

E Noé fez segundo tudo o que o Senhor lhe ordenara.

6

Tinha Noé seiscentos anos de idade, quando o dilúvio veio sobre a terra.

7

Noé entrou na arca com seus filhos, sua mulher e as mulheres de seus filhos, por causa das águas do dilúvio.

8

Dos animais limpos e dos que não são limpos, das aves, e de todo réptil sobre a terra,

9

entraram dois a dois para junto de Noé na arca, macho e fêmea, como Deus ordenara a Noé.

10

Passados os sete dias, vieram sobre a terra as águas do dilúvio.

11

No ano seiscentos da vida de Noé, no mês segundo, aos dezessete dias do mês, romperam-se todas as fontes do grande abismo, e as janelas do céu se abriram,

12

e caiu chuva sobre a terra quarenta dias e quarenta noites.

13

Nesse mesmo dia entrou Noé na arca, e juntamente com ele seus filhos Sem, Cão e Jafé, como também sua mulher e as três mulheres de seus filhos,

14

e com eles todo animal segundo a sua espécie, todo o gado segundo a sua espécie, todo réptil que se arrasta sobre a terra segundo a sua espécie e toda ave segundo a sua espécie, pássaros de toda qualidade.

15

Entraram para junto de Noé na arca, dois a dois de toda a carne em que havia espírito de vida.

16

E os que entraram eram macho e fêmea de toda a carne, como Deus lhe tinha ordenado; e o Senhor o fechou dentro.

17

Veio o dilúvio sobre a terra durante quarenta dias; e as águas cresceram e levantaram a arca, e ela se elevou por cima da terra.

18

Prevaleceram as águas e cresceram grandemente sobre a terra; e a arca vagava sobre as águas.

19

As águas prevaleceram excessivamente sobre a terra; e todos os altos montes que havia debaixo do céu foram cobertos.

20

Quinze côvados acima deles prevaleceram as águas; e assim foram cobertos.

21

Pereceu toda a carne que se movia sobre a terra, tanto ave como gado, animais selvagens, todo réptil que se arrasta sobre a terra, e todo homem.

22

Tudo o que tinha fôlego do espírito de vida em suas narinas, tudo o que havia na terra seca, morreu.

23

Assim foram exterminadas todas as criaturas que havia sobre a face da terra, tanto o homem como o gado, o réptil, e as aves do céu; todos foram exterminados da terra; ficou somente Noé, e os que com ele estavam na arca.

24

E prevaleceram as águas sobre a terra cento e cinqüenta dias.

Gênesis 8


Gênesis Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 7

Gênesis

Retorne a índice

Capítulo 8

1

Deus lembrou-se de Noé, de todos os animais e de todo o gado, que estavam com ele na arca; e Deus fez passar um vento sobre a terra, e as águas começaram a diminuir.

2

Cerraram-se as fontes do abismo e as janelas do céu, e a chuva do céu se deteve;

3

as águas se foram retirando de sobre a terra; no fim de cento e cinqüenta dias começaram a minguar.

4

No sétimo mês, no dia dezessete do mês, repousou a arca sobre os montes de Arará.

5

E as águas foram minguando até o décimo mês; no décimo mês, no primeiro dia do mês, apareceram os cumes dos montes.

6

Ao cabo de quarenta dias, abriu Noé a janela que havia feito na arca;

7

soltou um corvo que, saindo, ia e voltava até que as águas se secaram de sobre a terra.

8

Depois soltou uma pomba, para ver se as águas tinham minguado de sobre a face da terra;

9

mas a pomba não achou onde pousar a planta do pé, e voltou a ele para a arca; porque as águas ainda estavam sobre a face de toda a terra; e Noé, estendendo a mão, tomou-a e a recolheu consigo na arca.

10

Esperou ainda outros sete dias, e tornou a soltar a pomba fora da arca.

11

Â tardinha a pomba voltou para ele, e eis no seu bico uma folha verde de oliveira; assim soube Noé que as águas tinham minguado de sobre a terra.

12

Então esperou ainda outros sete dias, e soltou a pomba; e esta não tornou mais a ele.

13

No ano seiscentos e um, no mês primeiro, no primeiro dia do mês, secaram-se as águas de sobre a terra. Então Noé tirou a cobertura da arca: e olhou, e eis que a face a terra estava enxuta.

14

No segundo mês, aos vinte e sete dias do mês, a terra estava seca.

15

Então falou Deus a Noé, dizendo:

16

Sai da arca, tu, e juntamente contigo tua mulher, teus filhos e as mulheres de teus filhos.

17

Todos os animais que estão contigo, de toda a carne, tanto aves como gado e todo réptil que se arrasta sobre a terra, traze-os para fora contigo; para que se reproduzam abundantemente na terra, frutifiquem e se multipliquem sobre a terra.

18

Então saiu Noé, e com ele seus filhos, sua mulher e as mulheres de seus filhos;

19

todo animal, todo réptil e toda ave, tudo o que se move sobre a terra, segundo as suas famílias, saiu da arca.

20

Edificou Noé um altar ao Senhor; e tomou de todo animal limpo e de toda ave limpa, e ofereceu holocaustos sobre o altar.

21

Sentiu o Senhor o suave cheiro e disse em seu coração: Não tornarei mais a amaldiçoar a terra por causa do homem; porque a imaginação do coração do homem é má desde a sua meninice; nem tornarei mais a ferir todo vivente, como acabo de fazer.

22

Enquanto a terra durar, não deixará de haver sementeira e ceifa, frio e calor, verão e inverno, dia e noite.

Gênesis 9


Gênesis Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 8

Gênesis

Retorne a índice

Capítulo 9

1

Abençoou Deus a Noé e a seus filhos, e disse-lhes: Frutificai e multiplicai-vos, e enchei a terra.

2

Terão medo e pavor de vós todo animal da terra, toda ave do céu, tudo o que se move sobre a terra e todos os peixes do mar; nas vossas mãos são entregues.

3

Tudo quanto se move e vive vos servirá de mantimento, bem como a erva verde; tudo vos tenho dado.

4

A carne, porém, com sua vida, isto é, com seu sangue, não comereis.

5

Certamente requererei o vosso sangue, o sangue das vossas vidas; de todo animal o requererei; como também do homem, sim, da mão do irmão de cada um requererei a vida do homem.

6

Quem derramar sangue de homem, pelo homem terá o seu sangue derramado; porque Deus fez o homem à sua imagem.

7

Mas vós frutificai, e multiplicai-vos; povoai abundantemente a terra, e multiplicai-vos nela.

8

Disse também Deus a Noé, e a seus filhos com ele:

9

Eis que eu estabeleço o meu pacto convosco e com a vossa descendência depois de vós,

10

e com todo ser vivente que convosco está: com as aves, com o gado e com todo animal da terra; com todos os que saíram da arca, sim, com todo animal da terra.

11

Sim, estabeleço o meu pacto convosco; não será mais destruída toda a carne pelas águas do dilúvio; e não haverá mais dilúvio, para destruir a terra.

12

E disse Deus: Este é o sinal do pacto que firmo entre mim e vós e todo ser vivente que está convosco, por gerações perpétuas:

13

O meu arco tenho posto nas nuvens, e ele será por sinal de haver um pacto entre mim e a terra.

14

E acontecerá que, quando eu trouxer nuvens sobre a terra, e aparecer o arco nas nuvens,

15

então me lembrarei do meu pacto, que está entre mim e vós e todo ser vivente de toda a carne; e as águas não se tornarão mais em dilúvio para destruir toda a carne.

16

O arco estará nas nuvens, e olharei para ele a fim de me lembrar do pacto perpétuo entre Deus e todo ser vivente de toda a carne que está sobre a terra.

17

Disse Deus a Noé ainda: Esse é o sinal do pacto que tenho estabelecido entre mim e toda a carne que está sobre a terra.

18

Ora, os filhos de Noé, que saíram da arca, foram Sem, Cão e Jafé; e Cão é o pai de Canaã.

19

Estes três foram os filhos de Noé; e destes foi povoada toda a terra.

20

E começou Noé a cultivar a terra e plantou uma vinha.

21

Bebeu do vinho, e embriagou-se; e achava-se nu dentro da sua tenda.

22

E Cão, pai de Canaã, viu a nudez de seu pai, e o contou a seus dois irmãos que estavam fora.

23

Então tomaram Sem e Jafé uma capa, e puseram-na sobre os seus ombros, e andando virados para trás, cobriram a nudez de seu pai, tendo os rostos virados, de maneira que não viram a nudez de seu pai.

24

Despertado que foi Noé do seu vinho, soube o que seu filho mais moço lhe fizera;

25

e disse: Maldito seja Canaã; servo dos servos será de seus irmãos.

26

Disse mais: Bendito seja o Senhor, o Deus de Sem; e seja-lhe Canaã por servo.

27

Alargue Deus a Jafé, e habite Jafé nas tendas de Sem; e seja-lhe Canaã por servo.

28

Viveu Noé, depois do dilúvio, trezentos e cinqüenta anos.

29

E foram todos os dias de Noé novecentos e cinqüenta anos; e morreu.

Gênesis 10


Gênesis Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 9

Gênesis

Retorne a índice

Capítulo 10

1

Estas, pois, são as gerações dos filhos de Noé: Sem, Cão e Jafé, aos quais nasceram filhos depois do dilúvio.

2

Os filhos de Jafé: Gomer, Magogue, Madai, Javã, Tubal, Meseque e Tiras.

3

Os filhos de Gomer: Asquenaz, Rifate e Togarma.

4

Os filhos de Javã: Elisá, Társis, Quitim e Dodanim.

5

Por estes foram repartidas as ilhas das nações nas suas terras, cada qual segundo a sua língua, segundo as suas famílias, entre as suas nações.

6

Os filhos de Cão: Cuche, Mizraim, Pute e Canaã.

7

Os filhos de Cuche: Seba, Havilá, Sabtá, Raamá e Sabtecá; e os filhos de Raamá são Sebá e Dedã.

8

Cuche também gerou a Ninrode, o qual foi o primeiro a ser poderoso na terra.

9

Ele era poderoso caçador diante do Senhor; pelo que se diz: Como Ninrode, poderoso caçador diante do Senhor.

10

O princípio do seu reino foi Babel, Ereque, Acade e Calné, na terra de Sinar.

11

Desta mesma terra saiu ele para a Assíria e edificou Nínive, Reobote-Ir, Calá,

12

e Résem entre Nínive e Calá (esta é a grande cidade).

13

Mizraim gerou a Ludim, Anamim, Leabim, Naftuim,

14

Patrusim, Casluim (donde saíram os filisteus) e Caftorim.

15

Canaã gerou a Sidom, seu primogênito, e Hete,

16

e ao jebuseu, o amorreu, o girgaseu,

17

o heveu, o arqueu, o sineu,

18

o arvadeu, o zemareu e o hamateu. Depois se espalharam as famílias dos cananeus.

19

Foi o termo dos cananeus desde Sidom, em direção a Gerar, até Gaza; e daí em direção a Sodoma, Gomorra, Admá e Zeboim, até Lasa.

20

São esses os filhos de Cão segundo as suas famílias, segundo as suas línguas, em suas terras, em suas nações.

21

A Sem, que foi o pai de todos os filhos de Eber e irmão mais velho de Jafé, a ele também nasceram filhos.

22

Os filhos de Sem foram: Elão, Assur, Arfaxade, Lude e Arão.

23

Os filhos de Arão: Uz, Hul, Geter e Más.

24

Arfaxade gerou a Selá; e Selá gerou a Eber.

25

A Eber nasceram dois filhos: o nome de um foi Pelegue, porque nos seus dias foi dividida a terra; e o nome de seu irmão foi Joctã.

26

Joctã gerou a Almodá, Selefe, Hazarmavé, Jerá,

27

Hadorão, Usal, Dicla,

28

Obal, Abimael, Sebá,

29

Ofir, Havilá e Jobabe: todos esses foram filhos de Joctã.

30

E foi a sua habitação desde Messa até Sefar, montanha do oriente.

31

Esses são os filhos de Sem segundo as suas famílias, segundo as suas línguas, em suas terras, segundo as suas nações.

32

Essas são as famílias dos filhos de Noé segundo as suas gerações, em suas nações; e delas foram disseminadas as nações na terra depois do dilúvio.

Gênesis 11


Gênesis Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 10

Gênesis

Retorne a índice

Capítulo 11

1

Ora, toda a terra tinha uma só língua e um só idioma.

2

E deslocando-se os homens para o oriente, acharam um vale na terra de Sinar; e ali habitaram.

3

Disseram uns aos outros: Eia pois, façamos tijolos, e queimemo-los bem. Os tijolos lhes serviram de pedras e o betume de argamassa.

4

Disseram mais: Eia, edifiquemos para nós uma cidade e uma torre cujo cume toque no céu, e façamo-nos um nome, para que não sejamos espalhados sobre a face de toda a terra.

5

Então desceu o Senhor para ver a cidade e a torre que os filhos dos homens edificavam;

6

e disse: Eis que o povo é um e todos têm uma só língua; e isto é o que começam a fazer; agora não haverá restrição para tudo o que eles intentarem fazer.

7

Eia, desçamos, e confundamos ali a sua linguagem, para que não entenda um a língua do outro.

8

Assim o Senhor os espalhou dali sobre a face de toda a terra; e cessaram de edificar a cidade.

9

Por isso se chamou o seu nome Babel, porquanto ali confundiu o Senhor a linguagem de toda a terra, e dali o Senhor os espalhou sobre a face de toda a terra.

10

Estas são as gerações de Sem. Tinha ele cem anos, quando gerou a Arfaxade, dois anos depois do dilúvio.

11

E viveu Sem, depois que gerou a Arfaxade, quinhentos anos; e gerou filhos e filhas.

12

Arfaxade viveu trinta e cinco anos, e gerou a Selá.

13

Viveu Arfaxade, depois que gerou a Selá, quatrocentos e três anos; e gerou filhos e filhas.

14

Selá viveu trinta anos, e gerou a Eber.

15

Viveu Selá, depois que gerou a Eber, quatrocentos e três anos; e gerou filhos e filhas.

16

Eber viveu trinta e quatro anos, e gerou a Pelegue.

17

Viveu Eber, depois que gerou a Pelegue, quatrocentos e trinta anos; e gerou filhos e filhas.

18

Pelegue viveu trinta anos, e gerou a Reú.

19

Viveu Pelegue, depois que gerou a Reú, duzentos e nove anos; e gerou filhos e filhas.

20

Reú viveu trinta e dois anos, e gerou a Serugue.

21

Viveu Reú, depois que gerou a Serugue, duzentos e sete anos; e gerou filhos e filhas.

22

Serugue viveu trinta anos, e gerou a Naor.

23

Viveu Serugue, depois que gerou a Naor, duzentos anos; e gerou filhos e filhas.

24

Naor viveu vinte e nove anos, e gerou a Tera.

25

Viveu Naor, depois que gerou a Tera, cento e dezenove anos; e gerou filhos e filhas.

26

Tera viveu setenta anos, e gerou a Abrão, a Naor e a Harã.

27

Estas são as gerações de Tera: Tera gerou a Abrão, a Naor e a Harã; e Harã gerou a Ló.

28

Harã morreu antes de seu pai Tera, na terra do seu nascimento, em Ur dos Caldeus.

29

Abrão e Naor tomaram mulheres para si: o nome da mulher de Abrão era Sarai, e o nome da mulher do Naor era Milca, filha de Harã, que foi pai de Milca e de Iscá.

30

Sarai era estéril; não tinha filhos.

31

Tomou Tera a Abrão seu filho, e a Ló filho de Harã, filho de seu filho, e a Sarai sua nora, mulher de seu filho Abrão, e saiu com eles de Ur dos Caldeus, a fim de ir para a terra de Canaã; e vieram até Harã, e ali habitaram.

32

Foram os dias de Tera duzentos e cinco anos; e morreu Tera em Harã.

Gênesis 12


Gênesis Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 11

Gênesis

Retorne a índice

Capítulo 12

1

Ora, o Senhor disse a Abrão: Sai-te da tua terra, da tua parentela, e da casa de teu pai, para a terra que eu te mostrarei.

2

Eu farei de ti uma grande nação; abençoar-te-ei, e engrandecerei o teu nome; e tu, sê uma bênção.

3

Abençoarei aos que te abençoarem, e amaldiçoarei àquele que te amaldiçoar; e em ti serão benditas todas as famílias da terra.

4

Partiu, pois Abrão, como o Senhor lhe ordenara, e Ló foi com ele. Tinha Abrão setenta e cinco anos quando saiu de Harã.

5

Abrão levou consigo a Sarai, sua mulher, e a Ló, filho de seu irmão, e todos os bens que haviam adquirido, e as almas que lhes acresceram em Harã; e saíram a fim de irem à terra de Canaã; e à terra de Canaã chegaram.

6

Passou Abrão pela terra até o lugar de Siquém, até o carvalho de Moré. Nesse tempo estavam os cananeus na terra.

7

Apareceu, porém, o Senhor a Abrão, e disse: ë tua semente darei esta terra. Abrão, pois, edificou ali um altar ao Senhor, que lhe aparecera.

8

Então passou dali para o monte ao oriente de Betel, e armou a sua tenda, ficando-lhe Betel ao ocidente, e Ai ao oriente; também ali edificou um altar ao Senhor, e invocou o nome do Senhor.

9

Depois continuou Abrão o seu caminho, seguindo ainda para o sul.

10

Ora, havia fome naquela terra; Abrão, pois, desceu ao Egito, para peregrinar ali, porquanto era grande a fome na terra.

11

Quando ele estava prestes a entrar no Egito, disse a Sarai, sua mulher: Ora, bem sei que és mulher formosa à vista;

12

e acontecerá que, quando os egípcios te virem, dirão: Esta é mulher dele. E me matarão a mim, mas a ti te guardarão em vida.

13

Dize, peço-te, que és minha irmã, para que me vá bem por tua causa, e que viva a minha alma em atenção a ti.

14

E aconteceu que, entrando Abrão no Egito, viram os egípcios que a mulher era mui formosa.

15

Até os príncipes de Faraó a viram e gabaram-na diante dele; e foi levada a mulher para a casa de Faraó.

16

E ele tratou bem a Abrão por causa dela; e este veio a ter ovelhas, bois e jumentos, servos e servas, jumentas e camelos.

17

Feriu, porém, o Senhor a Faraó e a sua casa com grandes pragas, por causa de Sarai, mulher de Abrão.

18

Então chamou Faraó a Abrão, e disse: Que é isto que me fizeste? por que não me disseste que ela era tua mulher?

19

Por que disseste: E minha irmã? de maneira que a tomei para ser minha mulher. Agora, pois, eis aqui tua mulher; toma-a e vai-te.

20

E Faraó deu ordens aos seus guardas a respeito dele, os quais o despediram a ele, e a sua mulher, e a tudo o que tinha.

Gênesis 13


Gênesis Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 12

Gênesis

Retorne a índice

Capítulo 13

1

Subiu, pois, Abrão do Egito para o Negebe, levando sua mulher e tudo o que tinha, e Ló o acompanhava.

2

Abrão era muito rico em gado, em prata e em ouro.

3

Nas suas jornadas subiu do Negebe para Betel, até o lugar onde outrora estivera a sua tenda, entre Betel e Ai,

4

até o lugar do altar, que dantes ali fizera; e ali invocou Abrão o nome do Senhor.

5

E também Ló, que ia com Abrão, tinha rebanhos, gado e tendas.

6

Ora, a terra não podia sustentá-los, para eles habitarem juntos; porque os seus bens eram muitos; de modo que não podiam habitar juntos.

7

Pelo que houve contenda entre os pastores do gado de Abrão, e os pastores do gado de Ló. E nesse tempo os cananeus e os perizeus habitavam na terra.

8

Disse, pois, Abrão a Ló: Ora, não haja contenda entre mim e ti, e entre os meus pastores e os teus pastores, porque somos irmãos.

9

Porventura não está toda a terra diante de ti? Rogo-te que te apartes de mim. Se tu escolheres a esquerda, irei para a direita; e se a direita escolheres, irei eu para a esquerda.

10

Então Ló levantou os olhos, e viu toda a planície do Jordão, que era toda bem regada (antes de haver o Senhor destruído Sodoma e Gomorra), e era como o jardim do Senhor, como a terra do Egito, até chegar a Zoar.

11

E Ló escolheu para si toda a planície do Jordão, e partiu para o oriente; assim se apartaram um do outro.

12

Habitou Abrão na terra de Canaã, e Ló habitou nas cidades da planície, e foi armando as suas tendas até chegar a Sodoma.

13

Ora, os homens de Sodoma eram maus e grandes pecadores contra o Senhor.

14

E disse o Senhor a Abrão, depois que Ló se apartou dele: Levanta agora os olhos, e olha desde o lugar onde estás, para o norte, para o sul, para o oriente e para o ocidente;

15

porque toda esta terra que vês, te hei de dar a ti, e à tua descendência, para sempre.

16

E farei a tua descendência como o pó da terra; de maneira que se puder ser contado o pó da terra, então também poderá ser contada a tua descendência.

17

Levanta-te, percorre esta terra, no seu comprimento e na sua largura; porque a darei a ti.

18

Então mudou Abrão as suas tendas, e foi habitar junto dos carvalhos de Manre, em Hebrom; e ali edificou um altar ao Senhor.

Gênesis 14


Gênesis Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 13

Gênesis

Retorne a índice

Capítulo 14

1

Aconteceu nos dias de Anrafel, rei de Sinar, Arioque, rei de Elasar, Quedorlaomer, rei de Elão, e Tidal, rei de Goiim,

2

que estes fizeram guerra a Bera, rei de Sodoma, a Birsa, rei de Gomorra, a Sinabe, rei de Admá, a Semeber, rei de Zeboim, e ao rei de Belá (esta é Zoar).

3

Todos estes se ajuntaram no vale de Sidim (que é o Mar Salgado).

4

Doze anos haviam servido a Quedorlaomer, mas ao décimo terceiro ano rebelaram-se.

5

Por isso, ao décimo quarto ano veio Quedorlaomer, e os reis que estavam com ele, e feriram aos refains em Asterote-Carnaim, aos zuzins em Hão, aos emins em Savé-Quiriataim,

6

e aos horeus no seu monte Seir, até El-Parã, que está junto ao deserto.

7

Depois voltaram e vieram a En-Mispate (que é Cades), e feriram toda a terra dos amalequitas, e também dos amorreus, que habitavam em Hazazom-Tamar.

8

Então saíram os reis de Sodoma, de Gomorra, de Admá, de Zeboim e de Belá (esta é Zoar), e ordenaram batalha contra eles no vale de Sidim,

9

contra Quedorlaomer, rei de Elão, Tidal, rei de Goiim, Anrafel, rei de Sinar, e Arioque, rei de Elasar; quatro reis contra cinco.

10

Ora, o vale de Sidim estava cheio de poços de betume; e fugiram os reis de Sodoma e de Gomorra, e caíram ali; e os restantes fugiram para o monte.

11

Tomaram, então, todos os bens de Sodoma e de Gomorra com todo o seu mantimento, e se foram.

12

Tomaram também a Ló, filho do irmão de Abrão, que habitava em Sodoma, e os bens dele, e partiram.

13

Então veio um que escapara, e o contou a Abrão, o hebreu. Ora, este habitava junto dos carvalhos de Manre, o amorreu, irmão de Escol e de Aner; estes eram aliados de Abrão.

14

Ouvindo, pois, Abrão que seu irmão estava preso, levou os seus homens treinados, nascidos em sua casa, em número de trezentos e dezoito, e perseguiu os reis até Dã.

15

Dividiu-se contra eles de noite, ele e os seus servos, e os feriu, perseguindo-os até Hobá, que fica à esquerda de Damasco.

16

Assim tornou a trazer todos os bens, e tornou a trazer também a Ló, seu irmão, e os bens dele, e também as mulheres e o povo.

17

Depois que Abrão voltou de ferir a Quedorlaomer e aos reis que estavam com ele, saiu-lhe ao encontro o rei de Sodoma, no vale de Savé (que é o vale do rei).

18

Ora, Melquisedeque, rei de Salém, trouxe pão e vinho; pois era sacerdote do Deus Altíssimo;

19

e abençoou a Abrão, dizendo: bendito seja Abrão pelo Deus Altíssimo, o Criador dos céus e da terra!

20

E bendito seja o Deus Altíssimo, que entregou os teus inimigos nas tuas mãos! E Abrão deu-lhe o dízimo de tudo.

21

Então o rei de Sodoma disse a Abrão: Dá-me a mim as pessoas; e os bens toma-os para ti.

22

Abrão, porém, respondeu ao rei de Sodoma: Levanto minha mão ao Senhor, o Deus Altíssimo, o Criador dos céus e da terra,

23

jurando que não tomarei coisa alguma de tudo o que é teu, nem um fio, nem uma correia de sapato, para que não digas: Eu enriqueci a Abrão;

24

salvo tão somente o que os mancebos comeram, e a parte que toca aos homens Aner, Escol e Manre, que foram comigo; que estes tomem a sua parte.

Gênesis 15


Gênesis Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 14

Gênesis

Retorne a índice

Capítulo 15

1

Depois destas coisas veio a palavra do Senhor a Abrão numa visão, dizendo: Não temas, Abrão; eu sou o teu escudo, o teu galardão será grandíssimo.

2

Então disse Abrão: Ó Senhor Deus, que me darás, visto que morro sem filhos, e o herdeiro de minha casa é o damasceno Eliézer?

3

Disse mais Abrão: A mim não me tens dado filhos; eis que um nascido na minha casa será o meu herdeiro.

4

Ao que lhe veio a palavra do Senhor, dizendo: Este não será o teu herdeiro; mas aquele que sair das tuas entranhas, esse será o teu herdeiro.

5

Então o levou para fora, e disse: Olha agora para o céu, e conta as estrelas, se as podes contar; e acrescentou-lhe: Assim será a tua descendência.

6

E creu Abrão no Senhor, e o Senhor imputou-lhe isto como justiça.

7

Disse-lhe mais: Eu sou o Senhor, que te tirei de Ur dos caldeus, para te dar esta terra em herança.

8

Ao que lhe perguntou Abrão: Ó Senhor Deus, como saberei que hei de herdá-la?

9

Respondeu-lhe: Toma-me uma novilha de três anos, uma cabra de três anos, um carneiro de três anos, uma rola e um pombinho.

10

Ele, pois, lhe trouxe todos estes animais, partiu-os pelo meio, e pôs cada parte deles em frente da outra; mas as aves não partiu.

11

E as aves de rapina desciam sobre os cadáveres; Abrão, porém, as enxotava.

12

Ora, ao pôr do sol, caiu um profundo sono sobre Abrão; e eis que lhe sobrevieram grande pavor e densas trevas.

13

Então disse o Senhor a Abrão: Sabe com certeza que a tua descendência será peregrina em terra alheia, e será reduzida à escravidão, e será afligida por quatrocentos anos;

14

sabe também que eu julgarei a nação a qual ela tem de servir; e depois sairá com muitos bens.

15

Tu, porém, irás em paz para teus pais; em boa velhice serás sepultado.

16

Na quarta geração, porém, voltarão para cá; porque a medida da iniqüidade dos amorreus não está ainda cheia.

17

Quando o sol já estava posto, e era escuro, eis um fogo fumegante e uma tocha de fogo, que passaram por entre aquelas metades.

18

Naquele mesmo dia fez o Senhor um pacto com Abrão, dizendo: Â tua descendência tenho dado esta terra, desde o rio do Egito até o grande rio Eufrates;

19

e o queneu, o quenizeu, o cadmoneu,

20

o heteu, o perizeu, os refains,

21

o amorreu, o cananeu, o girgaseu e o jebuseu.

Gênesis 16


Gênesis Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 15

Gênesis

Retorne a índice

Capítulo 16

1

Ora, Sarai, mulher de Abrão, não lhe dava filhos. Tinha ela uma serva egípcia, que se chamava Agar.

2

Disse Sarai a Abrão: Eis que o Senhor me tem impedido de ter filhos; toma, pois, a minha serva; porventura terei filhos por meio dela. E ouviu Abrão a voz de Sarai.

3

Assim Sarai, mulher de Abrão, tomou a Agar a egípcia, sua serva, e a deu por mulher a Abrão seu marido, depois de Abrão ter habitado dez anos na terra de Canaã.

4

E ele conheceu a Agar, e ela concebeu; e vendo ela que concebera, foi sua senhora desprezada aos seus olhos.

5

Então disse Sarai a Abrão: Sobre ti seja a afronta que me é dirigida a mim; pus a minha serva em teu regaço; vendo ela agora que concebeu, sou desprezada aos seus olhos; o Senhor julgue entre mim e ti.

6

Ao que disse Abrão a Sarai: Eis que tua serva está nas tuas mãos; faze-lhe como bem te parecer. E Sarai maltratou-a, e ela fugiu de sua face.

7

Então o anjo do Senhor, achando-a junto a uma fonte no deserto, a fonte que está no caminho de Sur,

8

perguntou-lhe: Agar, serva de Sarai, donde vieste, e para onde vais? Respondeu ela: Da presença de Sarai, minha senhora, vou fugindo.

9

Disse-lhe o anjo do Senhor: Torna-te para tua senhora, e humilha-te debaixo das suas mãos.

10

Disse-lhe mais o anjo do Senhor: Multiplicarei sobremaneira a tua descendência, de modo que não será contada, por numerosa que será.

11

Disse-lhe ainda o anjo do Senhor: Eis que concebeste, e terás um filho, a quem chamarás Ismael; porquanto o Senhor ouviu a tua aflição.

12

Ele será como um jumento selvagem entre os homens; a sua mão será contra todos, e a mão de todos contra ele; e habitará diante da face de todos os seus irmãos.

13

E ela chamou, o nome do Senhor, que com ela falava, El-Rói; pois disse: Não tenho eu também olhado neste lugar para aquele que me vê?

14

Pelo que se chamou aquele poço Beer-Laai-Rói; ele está entre Cades e Berede.

15

E Agar deu um filho a Abrão; e Abrão pôs o nome de Ismael no seu filho que tivera de Agar.

16

Ora, tinha Abrão oitenta e seis anos, quando Agar lhe deu Ismael.

Gênesis 17


Gênesis Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 16

Gênesis

Retorne a índice

Capítulo 17

1

Quando Abrão tinha noventa e nove anos, apareceu-lhe o Senhor e lhe disse: Eu sou o Deus Todo-Poderoso; anda em minha presença, e sê perfeito;

2

e firmarei o meu pacto contigo, e sobremaneira te multiplicarei.

3

Ao que Abrão se prostrou com o rosto em terra, e Deus falou-lhe, dizendo:

4

Quanto a mim, eis que o meu pacto é contigo, e serás pai de muitas nações;

5

não mais serás chamado Abrão, mas Abraão será o teu nome; pois por pai de muitas nações te hei posto;

6

far-te-ei frutificar sobremaneira, e de ti farei nações, e reis sairão de ti;

7

estabelecerei o meu pacto contigo e com a tua descendência depois de ti em suas gerações, como pacto perpétuo, para te ser por Deus a ti e à tua descendência depois de ti.

8

Dar-te-ei a ti e à tua descendência depois de ti a terra de tuas peregrinações, toda a terra de Canaã, em perpétua possessão; e serei o seu Deus.

9

Disse mais Deus a Abraão: Ora, quanto a ti, guardarás o meu pacto, tu e a tua descendência depois de ti, nas suas gerações.

10

Este é o meu pacto, que guardareis entre mim e vós, e a tua descendência depois de ti: todo varão dentre vugar para aquele que me

11

Circuncidar-vos-eis na carne do prepúcio; e isto será por sinal de pacto entre mim e vós.

12

Â idade de oito dias, todo varão dentre vós será circuncidado, por todas as vossas gerações, tanto o nascido em casa como o comprado por dinheiro a qualquer estrangeiro, que não for da tua linhagem.

13

Com efeito será circuncidado o nascido em tua casa, e o comprado por teu dinheiro; assim estará o meu pacto na vossa carne como pacto perpétuo.

14

Mas o incircunciso, que não se circuncidar na carne do prepúcio, essa alma será extirpada do seu povo; violou o meu pacto.

15

Disse Deus a Abraão: Quanto a Sarai, tua, mulher, não lhe chamarás mais Sarai, porem Sara será o seu nome.

16

Abençoá-la-ei, e também dela te darei um filho; sim, abençoá-la-ei, e ela será mãe de nações; reis de povos sairão dela.

17

Ao que se prostrou Abraão com o rosto em terra, e riu-se, e disse no seu coração: A um homem de cem anos há de nascer um filho? Dará à luz Sara, que tem noventa anos?

18

Depois disse Abraão a Deus: Oxalá que viva Ismael diante de ti!

19

E Deus lhe respondeu: Na verdade, Sara, tua mulher, te dará à luz um filho, e lhe chamarás Isaque; com ele estabelecerei o meu pacto como pacto perpétuo para a sua descendência depois dele.

20

E quanto a Ismael, também te tenho ouvido; eis que o tenho abençoado, e fá-lo-ei frutificar, e multiplicá-lo-ei grandissimamente; doze príncipes gerará, e dele farei uma grande nação.

21

O meu pacto, porém, estabelecerei com Isaque, que Sara te dará à luz neste tempo determinado, no ano vindouro.

22

Ao acabar de falar com Abraão, subiu Deus diante dele.

23

Logo tomou Abraão a seu filho Ismael, e a todos os nascidos na sua casa e a todos os comprados por seu dinheiro, todo varão entre os da casa de Abraão, e lhes circuncidou a carne do prepúcio, naquele mesmo dia, como Deus lhe ordenara.

24

Abraão tinha noventa e nove anos, quando lhe foi circuncidada a carne do prepúcio;

25

E Ismael, seu filho, tinha treze anos, quando lhe foi circuncidada a carne do prepúcio.

26

No mesmo dia foram circuncidados Abraão e seu filho Ismael.

27

E todos os homens da sua casa, assim os nascidos em casa, como os comprados por dinheiro ao estrangeiro, foram circuncidados com ele.

Gênesis 18


Gênesis Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 17

Gênesis

Retorne a índice

Capítulo 18

1

Depois apareceu o Senhor a Abraão junto aos carvalhos de Manre, estando ele sentado à porta da tenda, no maior calor do dia.

2

Levantando Abraão os olhos, olhou e eis três homens de pé em frente dele. Quando os viu, correu da porta da tenda ao seu encontro, e prostrou-se em terra,

3

e disse: Meu Senhor, se agora tenho achado graça aos teus olhos, rogo-te que não passes de teu servo.

4

Eia, traga-se um pouco d`água, e lavai os pés e recostai-vos debaixo da árvore;

5

e trarei um bocado de pão; refazei as vossas forças, e depois passareis adiante; porquanto por isso chegastes ate o vosso servo. Responderam-lhe: Faze assim como disseste.

6

Abraão, pois, apressou-se em ir ter com Sara na tenda, e disse-lhe: Amassa depressa três medidas de flor de farinha e faze bolos.

7

Em seguida correu ao gado, apanhou um bezerro tenro e bom e deu-o ao criado, que se apressou em prepará-lo.

8

Então tomou queijo fresco, e leite, e o bezerro que mandara preparar, e pôs tudo diante deles, ficando em pé ao lado deles debaixo da árvore, enquanto comiam.

9

Perguntaram-lhe eles: Onde está Sara, tua mulher? Ele respondeu: Está ali na tenda.

10

E um deles lhe disse: certamente tornarei a ti no ano vindouro; e eis que Sara tua mulher terá um filho. E Sara estava escutando à porta da tenda, que estava atrás dele.

11

Ora, Abraão e Sara eram já velhos, e avançados em idade; e a Sara havia cessado o incômodo das mulheres.

12

Sara então riu-se consigo, dizendo: Terei ainda deleite depois de haver envelhecido, sendo também o meu senhor ja velho?

13

Perguntou o Senhor a Abraão: Por que se riu Sara, dizendo: É verdade que eu, que sou velha, darei à luz um filho?

14

Há, porventura, alguma coisa difícil ao Senhor? Ao tempo determinado, no ano vindouro, tornarei a ti, e Sara terá um filho.

15

Então Sara negou, dizendo: Não me ri; porquanto ela teve medo. Ao que ele respondeu: Não é assim; porque te riste.

16

E levantaram-se aqueles homens dali e olharam para a banda de Sodoma; e Abraão ia com eles, para os encaminhar.

17

E disse o Senhor: Ocultarei eu a Abraão o que faço,

18

visto que Abraão certamente virá a ser uma grande e poderosa nação, e por meio dele serão benditas todas as nações da terra?

19

Porque eu o tenho escolhido, a fim de que ele ordene a seus filhos e a sua casa depois dele, para que guardem o caminho do Senhor, para praticarem retidão e justiça; a fim de que o Senhor faça vir sobre Abraão o que a respeito dele tem falado.

20

Disse mais o Senhor: Porquanto o clamor de Sodoma e Gomorra se tem multiplicado, e porquanto o seu pecado se tem agravado muito,

21

descerei agora, e verei se em tudo têm praticado segundo o seu clamor, que a mim tem chegado; e se não, sabê-lo-ei.

22

Então os homens, virando os seus rostos dali, foram-se em direção a Sodoma; mas Abraão ficou ainda em pé diante do Senhor.

23

E chegando-se Abraão, disse: Destruirás também o justo com o ímpio?

24

Se porventura houver cinqüenta justos na cidade, destruirás e não pouparás o lugar por causa dos cinqüenta justos que ali estão?

25

Longe de ti que faças tal coisa, que mates o justo com o ímpio, de modo que o justo seja como o ímpio; esteja isto longe de ti. Não fará justiça o juiz de toda a terra?

26

Então disse o Senhor: Se eu achar em Sodoma cinqüenta justos dentro da cidade, pouparei o lugar todo por causa deles.

27

Tornou-lhe Abraão, dizendo: Eis que agora me atrevi a falar ao Senhor, ainda que sou pó e cinza.

28

Se porventura de cinqüenta justos faltarem cinco, destruirás toda a cidade por causa dos cinco? Respondeu ele: Não a destruirei, se eu achar ali quarenta e cinco.

29

Continuou Abraão ainda a falar-lhe, e disse: Se porventura se acharem ali quarenta? Mais uma vez assentiu: Por causa dos quarenta não o farei.

30

Disse Abraão: Ora, não se ire o Senhor, se eu ainda falar. Se porventura se acharem ali trinta? De novo assentiu: Não o farei, se achar ali trinta.

31

Tornou Abraão: Eis que outra vez me a atrevi a falar ao Senhor. Se porventura se acharem ali vinte? Respondeu-lhe: Por causa dos vinte não a destruirei.

32

Disse ainda Abraão: Ora, não se ire o Senhor, pois só mais esta vez falarei. Se porventura se acharem ali dez? Ainda assentiu o Senhor: Por causa dos dez não a destruirei.

33

E foi-se o Senhor, logo que acabou de falar com Abraão; e Abraão voltou para o seu lugar.

Gênesis 19


Gênesis Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 18

Gênesis

Retorne a índice

Capítulo 19

1

Â tarde chegaram os dois anjos a Sodoma. Ló estava sentado à porta de Sodoma e, vendo-os, levantou-se para os receber; prostrou-se com o rosto em terra,

2

e disse: Eis agora, meus senhores, entrai, peço-vos em casa de vosso servo, e passai nela a noite, e lavai os pés; de madrugada vos levantareis e ireis vosso caminho. Responderam eles: Não; antes na praça passaremos a noite.

3

Entretanto, Ló insistiu muito com eles, pelo que foram com ele e entraram em sua casa; e ele lhes deu um banquete, assando-lhes pães ázimos, e eles comeram.

4

Mas antes que se deitassem, cercaram a casa os homens da cidade, isto é, os homens de Sodoma, tanto os moços como os velhos, sim, todo o povo de todos os lados;

5

e, chamando a Ló, perguntaram-lhe: Onde estão os homens que entraram esta noite em tua casa? Traze-os cá fora a nós, para que os conheçamos.

6

Então Ló saiu-lhes à porta, fechando-a atrás de si,

7

e disse: Meus irmãos, rogo-vos que não procedais tão perversamente;

8

eis aqui, tenho duas filhas que ainda não conheceram varão; eu vo-las trarei para fora, e lhes fareis como bem vos parecer: somente nada façais a estes homens, porquanto entraram debaixo da sombra do meu telhado.

9

Eles, porém, disseram: Sai daí. Disseram mais: Esse indivíduo, como estrangeiro veio aqui habitar, e quer se arvorar em juiz! Agora te faremos mais mal a ti do que a eles. E arremessaram-se sobre o homem, isto é, sobre Ló, e aproximavam-se para arrombar a porta.

10

Aqueles homens, porém, estendendo as mãos, fizeram Ló entrar para dentro da casa, e fecharam a porta;

11

e feriram de cegueira os que estavam do lado de fora, tanto pequenos como grandes, de maneira que cansaram de procurar a porta.

12

Então disseram os homens a Ló: Tens mais alguém aqui? Teu genro, e teus filhos, e tuas filhas, e todos quantos tens na cidade, tira-os para fora deste lugar;

13

porque nós vamos destruir este lugar, porquanto o seu clamor se tem avolumado diante do Senhor, e o Senhor nos enviou a destruí-lo.

14

Tendo saído Ló, falou com seus genros, que haviam de casar com suas filhas, e disse-lhes: Levantai-vos, saí deste lugar, porque o Senhor há de destruir a cidade. Mas ele pareceu aos seus genros como quem estava zombando.

15

E ao amanhecer os anjos apertavam com Ló, dizendo: levanta-te, toma tua mulher e tuas duas filhas que aqui estão, para que não pereças no castigo da cidade.

16

Ele, porém, se demorava; pelo que os homens pegaram-lhe pela mão a ele, à sua mulher, e às suas filhas, sendo-lhe misericordioso o Senhor. Assim o tiraram e o puseram fora da cidade.

17

Quando os tinham tirado para fora, disse um deles: Escapa-te, salva tua vida; não olhes para trás de ti, nem te detenhas em toda esta planície; escapa-te lá para o monte, para que não pereças.

18

Respondeu-lhe Ló: Ah, assim não, meu Senhor!

19

Eis que agora o teu servo tem achado graça aos teus olhos, e tens engrandecido a tua misericórdia que a mim me fizeste, salvando-me a vida; mas eu não posso escapar-me para o monte; não seja caso me apanhe antes este mal, e eu morra.

20

Eis ali perto aquela cidade, para a qual eu posso fugir, e é pequena. Permite que eu me escape para lá (porventura não é pequena?), e viverá a minha alma.

21

Disse-lhe: Quanto a isso também te hei atendido, para não subverter a cidade de que acabas de falar.

22

Apressa-te, escapa-te para lá; porque nada poderei fazer enquanto não tiveres ali chegado. Por isso se chamou o nome da cidade Zoar.

23

Tinha saído o sol sobre a terra, quando Ló entrou em Zoar.

24

Então o Senhor, da sua parte, fez chover do céu enxofre e fogo sobre Sodoma e Gomorra.

25

E subverteu aquelas cidades e toda a planície, e todos os moradores das cidades, e o que nascia da terra.

26

Mas a mulher de Ló olhou para trás e ficou convertida em uma estátua de sal.

27

E Abraão levantou-se de madrugada, e foi ao lugar onde estivera em pé diante do Senhor;

28

e, contemplando Sodoma e Gomorra e toda a terra da planície, viu que subia da terra fumaça como a de uma fornalha.

29

Ora, aconteceu que, destruindo Deus as cidades da planície, lembrou-se de Abraão, e tirou Ló do meio da destruição, ao subverter aquelas cidades em que Ló habitara.

30

E subiu Ló de Zoar, e habitou no monte, e as suas duas filhas com ele; porque temia habitar em Zoar; e habitou numa caverna, ele e as suas duas filhas.

31

Então a primogênita disse à menor: Nosso pai é já velho, e não há varão na terra que entre a nós, segundo o costume de toda a terra;

32

vem, demos a nosso pai vinho a beber, e deitemo-nos com ele, para que conservemos a descendência de nosso pai.

33

Deram, pois, a seu pai vinho a beber naquela noite; e, entrando a primogênita, deitou-se com seu pai; e não percebeu ele quando ela se deitou, nem quando se levantou.

34

No dia seguinte disse a primogênita à menor: Eis que eu ontem à noite me deitei com meu pai; demos-lhe vinho a beber também esta noite; e então, entrando tu, deita-te com ele, para que conservemos a descendência de nosso pai.

35

Tornaram, pois, a dar a seu pai vinho a beber também naquela noite; e, levantando-se a menor, deitou-se com ele; e não percebeu ele quando ela se deitou, nem quando se levantou.

36

Assim as duas filhas de Ló conceberam de seu pai.

37

A primogênita deu a luz a um filho, e chamou-lhe Moabe; este é o pai dos moabitas de hoje.

38

A menor também deu à luz um filho, e chamou-lhe Ben-Ami; este é o pai dos amonitas de hoje.

Gênesis 20


Gênesis Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 19

Gênesis

Retorne a índice

Capítulo 20

1

Partiu Abraão dali para a terra do Negebe, e habitou entre Cades e Sur; e peregrinou em Gerar.

2

E havendo Abraão dito de Sara, sua mulher: É minha irmã; enviou Abimeleque, rei de Gerar, e tomou a Sara.

3

Deus, porém, veio a Abimeleque, em sonhos, de noite, e disse-lhe: Eis que estás para morrer por causa da mulher que tomaste; porque ela tem marido.

4

Ora, Abimeleque ainda não se havia chegado a ela: perguntou, pois: Senhor matarás porventura tambem uma nação justa?

5

Não me disse ele mesmo: É minha irmã? e ela mesma me disse: Ele é meu irmão; na sinceridade do meu coração e na inocência das minhas mãos fiz isto.

6

Ao que Deus lhe respondeu em sonhos: Bem sei eu que na sinceridade do teu coração fizeste isto; e também eu te tenho impedido de pecar contra mim; por isso não te permiti tocá-la;

7

agora, pois, restitui a mulher a seu marido, porque ele é profeta, e intercederá por ti, e viverás; se, porém, não lha restituíres, sabe que certamente morrerás, tu e tudo o que é teu.

8

Levantou-se Abimeleque de manhã cedo e, chamando a todos os seus servos, falou-lhes aos ouvidos todas estas palavras; e os homens temeram muito.

9

Então chamou Abimeleque a Abraão e lhe perguntou: Que é que nos fizeste? e em que pequei contra ti, para trazeres sobre mim o sobre o meu reino tamanho pecado? Tu me fizeste o que não se deve fazer.

10

Perguntou mais Abimeleque a Abraão: Com que intenção fizeste isto?

11

Respondeu Abraão: Porque pensei: Certamente não há temor de Deus neste lugar; matar-me-ão por causa da minha mulher.

12

Além disso ela é realmente minha irmã, filha de meu pai, ainda que não de minha mãe; e veio a ser minha mulher.

13

Quando Deus me fez sair errante da casa de meu pai, eu lhe disse a ela: Esta é a graça que me farás: em todo lugar aonde formos, dize de mim: Ele é meu irmão.

14

Então tomou Abimeleque ovelhas e bois, e servos e servas, e os deu a Abraão; e lhe restituiu Sara, sua mulher;

15

e disse-lhe Abimeleque: Eis que a minha terra está diante de ti; habita onde bem te parecer.

16

E a Sara disse: Eis que tenho dado a teu irmão mil moedas de prata; isso te seja por véu dos olhos a todos os que estão contigo; e perante todos estás reabilitada.

17

Orou Abraão a Deus, e Deus sarou Abimeleque, e a sua mulher e as suas servas; de maneira que tiveram filhos;

18

porque o Senhor havia fechado totalmente todas as madres da casa de Abimeleque, por causa de Sara, mulher de Abraão.

Gênesis 21


Gênesis Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 20

Gênesis

Retorne a índice

Capítulo 21

1

O Senhor visitou a Sara, como tinha dito, e lhe fez como havia prometido.

2

Sara concebeu, e deu a Abraão um filho na sua velhice, ao tempo determinado, de que Deus lhe falara;

3

e, Abraão pôs no filho que lhe nascera, que Sara lhe dera, o nome de Isaque.

4

E Abraão circuncidou a seu filho Isaque, quando tinha oito dias, conforme Deus lhe ordenara.

5

Ora, Abraão tinha cem anos, quando lhe nasceu Isaque, seu filho.

6

Pelo que disse Sara: Deus preparou riso para mim; todo aquele que o ouvir, se rirá comigo.

7

E acrescentou: Quem diria a Abraão que Sara havia de amamentar filhos? no entanto lhe dei um filho na sua velhice.

8

cresceu o menino, e foi desmamado; e Abraão fez um grande banquete no dia em que Isaque foi desmamado.

9

Ora, Sara viu brincando o filho de Agar a egípcia, que esta dera à luz a Abraão.

10

Pelo que disse a Abraão: Deita fora esta serva e o seu filho; porque o filho desta serva não será herdeiro com meu filho, com Isaque.

11

Pareceu isto bem duro aos olhos de Abraão, por causa de seu filho.

12

Deus, porém, disse a Abraão: Não pareça isso duro aos teus olhos por causa do moço e por causa da tua serva; em tudo o que Sara te diz, ouve a sua voz; porque em Isaque será chamada a tua descendência.

13

Mas também do filho desta serva farei uma nação, porquanto ele é da tua linhagem.

14

Então se levantou Abraão de manhã cedo e, tomando pão e um odre de àgua, os deu a Agar, pondo-os sobre o ombro dela; também lhe deu o menino e despediu-a; e ela partiu e foi andando errante pelo deserto de Beer-Seba.

15

E consumida a água do odre, Agar deitou o menino debaixo de um dos arbustos,

16

e foi assentar-se em frente dele, a boa distância, como a de um tiro de arco; porque dizia: Que não veja eu morrer o menino. Assim sentada em frente dele, levantou a sua voz e chorou.

17

Mas Deus ouviu a voz do menino; e o anjo de Deus, bradando a Agar desde o céu, disse-lhe: Que tens, Agar? não temas, porque Deus ouviu a voz do menino desde o lugar onde está.

18

Ergue-te, levanta o menino e toma-o pela mão, porque dele farei uma grande nação.

19

E abriu-lhe Deus os olhos, e ela viu um poço; e foi encher de água o odre e deu de beber ao menino.

20

Deus estava com o menino, que cresceu e, morando no deserto, tornou-se flecheiro.

21

Ele habitou no deserto de Parã; e sua mãe tomou-lhe uma mulher da terra do Egito.

22

Naquele mesmo tempo Abimeleque, com Ficol, o chefe do seu exército, falou a Abraão, dizendo: Deus é contigo em tudo o que fazes;

23

agora pois, jura-me aqui por Deus que não te haverás falsamente comigo, nem com meu filho, nem com o filho do meu filho; mas segundo a beneficência que te fiz, me farás a mim, e à terra onde peregrinaste.

24

Respondeu Abraão: Eu jurarei.

25

Abraão, porém, repreendeu a Abimeleque, por causa de um poço de água, que os servos de Abimeleque haviam tomado à força.

26

Respondeu-lhe Abimeleque: Não sei quem fez isso; nem tu mo fizeste saber, nem tampouco ouvi eu falar nisso, senão hoje.

27

Tomou, pois, Abraão ovelhas e bois, e os deu a Abimeleque; assim fizeram entre, si um pacto.

28

Pôs Abraão, porém, à parte sete cordeiras do rebanho.

29

E perguntou Abimeleque a Abraão: Que significam estas sete cordeiras que puseste à parte?

30

Respondeu Abraão: Estas sete cordeiras receberás da minha mão para que me sirvam de testemunho de que eu cavei este poço.

31

Pelo que chamou aquele lugar Beer-Seba, porque ali os dois juraram.

32

Assim fizeram uma pacto em Beer-Seba. Depois se levantaram Abimeleque e Ficol, o chefe do seu exército, e tornaram para a terra dos filisteus.

33

Abraão plantou uma tamargueira em Beer-Seba, e invocou ali o nome do Senhor, o Deus eterno.

34

E peregrinou Abraão na terra dos filisteus muitos dias.

Gênesis 22


Gênesis Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 21

Gênesis

Retorne a índice

Capítulo 22

1

Sucedeu, depois destas coisas, que Deus provou a Abraão, dizendo-lhe: Abraão! E este respondeu: Eis-me aqui.

2

Prosseguiu Deus: Toma agora teu filho; o teu único filho, Isaque, a quem amas; vai à terra de Moriá, e oferece-o ali em holocausto sobre um dos montes que te hei de mostrar.

3

Levantou-se, pois, Abraão de manhã cedo, albardou o seu jumento, e tomou consigo dois de seus moços e Isaque, seu filho; e, tendo cortado lenha para o holocausto, partiu para ir ao lugar que Deus lhe dissera.

4

Ao terceiro dia levantou Abraão os olhos, e viu o lugar de longe.

5

E disse Abraão a seus moços: Ficai-vos aqui com o jumento, e eu e o mancebo iremos até lá; depois de adorarmos, voltaremos a vós.

6

Tomou, pois, Abraão a lenha do holocausto e a pôs sobre Isaque, seu filho; tomou também na mão o fogo e o cutelo, e foram caminhando juntos.

7

Então disse Isaque a Abraão, seu pai: Meu pai! Respondeu Abraão: Eis-me aqui, meu filho! Perguntou-lhe Isaque: Eis o fogo e a lenha, mas onde está o cordeiro para o holocausto?

8

Respondeu Abraão: Deus proverá para si o cordeiro para o holocausto, meu filho. E os dois iam caminhando juntos.

9

Havendo eles chegado ao lugar que Deus lhe dissera, edificou Abraão ali o altar e pôs a lenha em ordem; o amarrou, a Isaque, seu filho, e o deitou sobre o altar em cima da lenha.

10

E, estendendo a mão, pegou no cutelo para imolar a seu filho.

11

Mas o anjo do Senhor lhe bradou desde o céu, e disse: Abraão, Abraão! Ele respondeu: Eis-me aqui.

12

Então disse o anjo: Não estendas a mão sobre o mancebo, e não lhe faças nada; porquanto agora sei que temes a Deus, visto que não me negaste teu filho, o teu único filho.

13

Nisso levantou Abraão os olhos e olhou, e eis atrás de si um carneiro embaraçado pelos chifres no mato; e foi Abraão, tomou o carneiro e o ofereceu em holocausto em lugar de seu filho.

14

Pelo que chamou Abraão àquele lugar Jeová-Jiré; donde se diz até o dia de hoje: No monte do Senhor se proverá.

15

Então o anjo do Senhor bradou a Abraão pela segunda vez desde o céu,

16

e disse: Por mim mesmo jurei, diz o Senhor, porquanto fizeste isto, e não me negaste teu filho, o teu único filho,

17

que deveras te abençoarei, e grandemente multiplicarei a tua descendência, como as estrelas do céu e como a areia que está na praia do mar; e a tua descendência possuirá a porta dos seus inimigos;

18

e em tua descendência serão benditas todas as nações da terra; porquanto obedeceste à minha voz.

19

Então voltou Abraão aos seus moços e, levantando-se, foram juntos a Beer-Seba; e Abraão habitou em Beer-Seba.

20

Depois destas coisas anunciaram a Abraão, dizendo: Eis que também Milca tem dado à luz filhos a Naor, teu irmão:

21

Uz o seu primogênito, e Buz seu irmão, e Quemuel, pai de Arão,

22

e Quesede, Hazo, Pildas, Jidlafe e Betuel.

23

E Betuel gerou a Rebeca. Esses oito deu à luz Milca a Naor, irmão de Abraão.

24

E a sua concubina, que se chamava Reumá, também deu à luz a Teba, Gaão, Taás e Maacá.

Gênesis 23


Gênesis Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 22

Gênesis

Retorne a índice

Capítulo 23

1

Ora, os anos da vida de Sara foram cento e vinte e sete.

2

E morreu Sara em Quiriate-Arba, que é Hebrom, na terra de Canaã; e veio Abraão lamentá-la e chorar por ela:

3

Depois se levantou Abraão de diante do seu morto, e falou aos filhos de Hete, dizendo:

4

Estrangeiro e peregrino sou eu entre vós; dai-me o direito de um lugar de sepultura entre vós, para que eu sepulte o meu morto, removendo-o de diante da minha face.

5

Responderam-lhe os filhos de Hete:

6

Ouve-nos, senhor; príncipe de Deus és tu entre nós; enterra o teu morto na mais escolhida de nossas sepulturas; nenhum de nós te vedará a sua sepultura, para enterrares o teu morto.

7

Então se levantou Abraão e, inclinando-se diante do povo da terra, diante dos filhos de Hete,

8

falou-lhes, dizendo: Se é de vossa vontade que eu sepulte o meu morto de diante de minha face, ouvi-me e intercedei por mim junto a Efrom, filho de Zoar,

9

para que ele me dê a cova de Macpela, que possui no fim do seu campo; que ma dê pelo devido preço em posse de sepulcro no meio de vós.

10

Ora, Efrom estava sentado no meio dos filhos de Hete; e respondeu Efrom, o heteu, a Abraão, aos ouvidos dos filhos de Hete, isto é, de todos os que entravam pela porta da sua cidade, dizendo:

11

Não, meu senhor; ouve-me. O campo te dou, também te dou a cova que nele está; na presença dos filhos do meu povo ta dou; sepulta o teu morto.

12

Então Abraão se inclinou diante do povo da terra,

13

e falou a Efrom, aos ouvidos do povo da terra, dizendo: Se te agrada, peço-te que me ouças. Darei o preço do campo; toma-o de mim, e sepultarei ali o meu morto.

14

Respondeu Efrom a Abraão:

15

Meu senhor, ouve-me. Um terreno do valor de quatrocentos siclos de prata! que é isto entre mim e ti? Sepulta, pois, o teu morto.

16

E Abraão ouviu a Efrom, e pesou-lhe a prata de que este tinha falado aos ouvidos dos filhos de Hete, quatrocentos siclos de prata, moeda corrente entre os mercadores.

17

Assim o campo de Efrom, que estava em Macpela, em frente de Manre, o campo e a cova que nele estava, e todo o arvoredo que havia nele, por todos os seus limites ao redor, se confirmaram

18

a Abraão em possessão na presença dos filhos de Hete, isto é, de todos os que entravam pela porta da sua cidade.

19

Depois sepultou Abraão a Sara sua mulher na cova do campo de Macpela, em frente de Manre, que é Hebrom, na terra de Canaã.

20

Assim o campo e a cova que nele estava foram confirmados a Abraão pelos filhos de Hete em possessão de sepultura.

Gênesis 24


Gênesis Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 23

Gênesis

Retorne a índice

Capítulo 24

1

Ora, Abraão era já velho e de idade avançada; e em tudo o Senhor o havia abençoado.

2

E disse Abraão ao seu servo, o mais antigo da casa, que tinha o governo sobre tudo o que possuía: Põe a tua mão debaixo da minha coxa,

3

para que eu te faça jurar pelo Senhor, Deus do céu e da terra, que não tomarás para meu filho mulher dentre as filhas dos cananeus, no meio dos quais eu habito;

4

mas que irás à minha terra e à minha parentela, e dali tomarás mulher para meu filho Isaque.

5

Perguntou-lhe o servo: Se porventura a mulher não quiser seguir-me a esta terra, farei, então, tornar teu filho à terra donde saíste?

6

Respondeu-lhe Abraão: Guarda-te de fazeres tornar para lá meu filho.

7

O Senhor, Deus do céu, que me tirou da casa de meu pai e da terra da minha parentela, e que me falou, e que me jurou, dizendo: Â tua o semente darei esta terra; ele enviará o seu anjo diante de si, para que tomes de lá mulher para meu filho.

8

Se a mulher, porém, não quiser seguir-te, serás livre deste meu juramento; somente não farás meu filho tornar para lá.

9

Então pôs o servo a sua mão debaixo da coxa de Abraão seu senhor, e jurou-lhe sobre este negócio.

10

Tomou, pois, o servo dez dos camelos do seu senhor, porquanto todos os bens de seu senhor estavam em sua mão; e, partindo, foi para a Mesopotâmia, à cidade de Naor.

11

Fez ajoelhar os camelos fora da cidade, junto ao poço de água, pela tarde, à hora em que as mulheres saíam a tirar água.

12

E disse: Ó Senhor, Deus de meu senhor Abraão, dá-me hoje, peço-te, bom êxito, e usa de benevolência para com o meu senhor Abraão.

13

Eis que eu estou em pé junto à fonte, e as filhas dos homens desta cidade vêm saindo para tirar água;

14

faze, pois, que a donzela a quem eu disser: Abaixa o teu cântaro, peço-te, para que eu beba; e ela responder: Bebe, e também darei de beber aos teus camelos; seja aquela que designaste para o teu servo Isaque. Assim conhecerei que usaste de benevolência para com o meu senhor.

15

Antes que ele acabasse de falar, eis que Rebeca, filha de Betuel, filho de Milca, mulher de Naor, irmão de Abraão, saía com o seu cântaro sobre o ombro.

16

A donzela era muito formosa à vista, virgem, a quem varão não havia conhecido; ela desceu à fonte, encheu o seu cântaro e subiu.

17

Então o servo correu-lhe ao encontro, e disse: Deixa-me beber, peço-te, um pouco de água do teu cântaro.

18

Respondeu ela: Bebe, meu senhor. Então com presteza abaixou o seu cântaro sobre a mão e deu-lhe de beber.

19

E quando acabou de lhe dar de beber, disse: Tirarei também água para os teus camelos, até que acabem de beber.

20

Também com presteza despejou o seu cântaro no bebedouro e, correndo outra vez ao poço, tirou água para todos os camelos dele.

21

E o homem a contemplava atentamente, em silêncio, para saber se o Senhor havia tornado próspera a sua jornada, ou não.

22

Depois que os camelos acabaram de beber, tomou o homem um pendente de ouro, de meio siclo de peso, e duas pulseiras para as mãos dela, do peso de dez siclos de ouro;

23

e perguntou: De quem és filha? dize-mo, peço-te. Há lugar em casa de teu pai para nós pousarmos?

24

Ela lhe respondeu: Eu sou filha de Betuel, filho de Milca, o qual ela deu a Naor.

25

Disse-lhe mais: Temos palha e forragem bastante, e lugar para pousar.

26

Então inclinou-se o homem e adorou ao Senhor;

27

e disse: Bendito seja o Senhor Deus de meu senhor Abraão, que não retirou do meu senhor a sua benevolência e a sua verdade; quanto a mim, o Senhor me guiou no caminho à casa dos irmãos de meu senhor.

28

A donzela correu, e relatou estas coisas aos da casa de sua mãe.

29

Ora, Rebeca tinha um irmão, cujo nome era Labão, o qual saiu correndo ao encontro daquele homem até a fonte;

30

porquanto tinha visto o pendente, e as pulseiras sobre as mãos de sua irmã, e ouvido as palavras de sua irmã Rebeca, que dizia: Assim me falou aquele homem; e foi ter com o homem, que estava em pé junto aos camelos ao lado da fonte.

31

E disse: Entra, bendito do Senhor; por que estás aqui fora? pois eu já preparei a casa, e lugar para os camelos.

32

Então veio o homem à casa, e desarreou os camelos; deram palha e forragem para os camelos e água para lavar os pés dele e dos homens que estavam com ele.

33

Depois puseram comida diante dele. Ele, porém, disse: Não comerei, até que tenha exposto a minha incumbência. Respondeu-lhe Labão: Fala.

34

Então disse: Eu sou o servo de Abraão.

35

O Senhor tem abençoado muito ao meu senhor, o qual se tem engrandecido; deu-lhe rebanhos e gado, prata e ouro, escravos e escravas, camelos e jumentos.

36

E Sara, a mulher do meu senhor, mesmo depois, de velha deu um filho a meu senhor; e o pai lhe deu todos os seus bens.

37

Ora, o meu senhor me fez jurar, dizendo: Não tomarás mulher para meu filho das filhas dos cananeus, em cuja terra habito;

38

irás, porém, à casa de meu pai, e à minha parentela, e tomarás mulher para meu filho.

39

Então respondi ao meu senhor: Porventura não me seguirá a mulher.

40

Ao que ele me disse: O Senhor, em cuja presença tenho andado, enviará o seu anjo contigo, e prosperará o teu caminho; e da minha parentela e da casa de meu pai tomarás mulher para meu filho;

41

então serás livre do meu juramento, quando chegares à minha parentela; e se não ta derem, livre serás do meu juramento.

42

E hoje cheguei à fonte, e disse: Senhor, Deus de meu senhor Abraão, se é que agora prosperas o meu caminho, o qual venho seguindo,

43

eis que estou junto à fonte; faze, pois, que a donzela que sair para tirar água, a quem eu disser: Dá-me, peço-te, de beber um pouco de água do teu cântaro,

44

e ela me responder: Bebe tu, e também tirarei água para os teus camelos; seja a mulher que o Senhor designou para o filho de meu senhor.

45

Ora, antes que eu acabasse de falar no meu coração, eis que Rebeca saía com o seu cântaro sobre o ombro, desceu à fonte e tirou água; e eu lhe disse: Dá-me de beber, peço-te.

46

E ela, com presteza, abaixou o seu cântaro do ombro, e disse: Bebe, e também darei de beber aos teus camelos; assim bebi, e ela deu também de beber aos camelos.

47

Então lhe perguntei: De quem és filha? E ela disse: Filha de Betuel, filho de Naor, que Milca lhe deu. Então eu lhe pus o pendente no nariz e as pulseiras sobre as mãos;

48

e, inclinando-me, adorei e bendisse ao Senhor, Deus do meu senhor Abraão, que me havia conduzido pelo caminho direito para tomar para seu filho a filha do irmão do meu senhor.

49

Agora, pois, se vós haveis de usar de benevolência e de verdade para com o meu senhor, declarai-mo; e se não, também mo declarai, para que eu vá ou para a direita ou para a esquerda.

50

Então responderam Labão e Betuel: Do Senhor procede este negócio; nós não podemos falar-te mal ou bem.

51

Eis que Rebeca está diante de ti, toma-a e vai-te; seja ela a mulher do filho de teu senhor, como tem dito o Senhor.

52

Quando o servo de Abraão ouviu as palavras deles, prostrou-se em terra diante do Senhor:

53

e tirou o servo jóias de prata, e jóias de ouro, e vestidos, e deu-os a Rebeca; também deu coisas preciosas a seu irmão e a sua mãe.

54

Então comeram e beberam, ele e os homens que com ele estavam, e passaram a noite. Quando se levantaram de manhã, disse o servo: Deixai-me ir a meu senhor.

55

Disseram o irmão e a mãe da donzela: Fique ela conosco alguns dias, pelo menos dez dias; e depois irá.

56

Ele, porém, lhes respondeu: Não me detenhas, visto que o Senhor me tem prosperado o caminho; deixai-me partir, para que eu volte a meu senhor.

57

Disseram-lhe: chamaremos a donzela, e perguntaremos a ela mesma.

58

Chamaram, pois, a Rebeca, e lhe perguntaram: Irás tu com este homem; Respondeu ela: Irei.

59

Então despediram a Rebeca, sua irmã, e à sua ama e ao servo de Abraão e a seus homens;

60

e abençoaram a Rebeca, e disseram-lhe: Irmã nossa, sê tu a mãe de milhares de miríades, e possua a tua descendência a porta de seus aborrecedores!

61

Assim Rebeca se levantou com as suas moças e, montando nos camelos, seguiram o homem; e o servo, tomando a Rebeca, partiu.

62

Ora, Isaque tinha vindo do caminho de Beer-Laai-Rói; pois habitava na terra do Negebe.

63

Saíra Isaque ao campo à tarde, para meditar; e levantando os olhos, viu, e eis que vinham camelos.

64

Rebeca também levantou os olhos e, vendo a Isaque, saltou do camelo

65

e perguntou ao servo: Quem é aquele homem que vem pelo campo ao nosso encontro? respondeu o servo: É meu senhor. Então ela tomou o véu e se cobriu.

66

Depois o servo contou a Isaque tudo o que fizera.

67

Isaque, pois, trouxe Rebeca para a tenda de Sara, sua mãe; tomou-a e ela lhe foi por mulher; e ele a amou. Assim Isaque foi consolado depois da morte de sua mãe.

Gênesis 25


Gênesis Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 24

Gênesis

Retorne a índice

Capítulo 25

1

Ora, Abraão tomou outra mulher, que se chamava Quetura.

2

Ela lhe deu à luz a Zinrã, Jocsã, Medã, Midiã, Isbaque e Suá.

3

Jocsã gerou a Seba e Dedã. Os filhos de Dedã foram Assurim, Letusim e Leumim.

4

Os filhos de Midiã foram Efá, Efer, Hanoque, Abidá e Eldá; todos estes foram filhos de Quetura.

5

Abraão, porém, deu tudo quanto possuía a Isaque;

6

no entanto aos filhos das concubinas que Abraão tinha, deu ele dádivas; e, ainda em vida, os separou de seu filho Isaque, enviando-os ao Oriente, para a terra oriental.

7

Estes, pois, são os dias dos anos da vida de Abraão, que ele viveu: cento e setenta e, cinco anos.

8

E Abraão expirou, morrendo em boa velhice, velho e cheio de dias; e foi congregado ao seu povo.

9

Então Isaque e Ismael, seus filhos, o sepultaram na cova de Macpela, no campo de Efrom, filho de Zoar, o heteu, que estava em frente de Manre,

10

o campo que Abraão comprara aos filhos de Hete. Ali foi sepultado Abraão, e Sara, sua mulher.

11

Depois da morte de Abraão, Deus abençoou a Isaque, seu filho; e habitava Isaque junto a Beer-Laai-Rói.

12

Estas são as gerações de Ismael, filho de Abraão, que Agar, a egípcia, serva de Sara, lhe deu;

13

e estes são os nomes dos filhos de Ismael pela sua ordem, segundo as suas gerações: o primogênito de Ismael era Nebaiote, depois Quedar, Abdeel, Mibsão,

14

Misma, Dumá, Massá,

15

Hadade, Tema, Jetur, Nafis e Quedemá.

16

Estes são os filhos de Ismael, e estes são os seus nomes pelas suas vilas e pelos seus acampamentos: doze príncipes segundo as suas tribos.

17

E estes são os anos da vida de Ismael, cento e trinta e sete anos; e ele expirou e, morrendo, foi cogregado ao seu povo.

18

Eles então habitaram desde Havilá até Sur, que está em frente do Egito, como quem vai em direção da Assíria; assim Ismael se estabeleceu diante da face de todos os seus irmãos.

19

E estas são as gerações de Isaque, filho de Abraão: Abraão gerou a Isaque;

20

e Isaque tinha quarenta anos quando tomou por mulher a Rebeca, filha de Betuel, arameu de Padã-Arã, e irmã de Labão, arameu.

21

Ora, Isaque orou insistentemente ao Senhor por sua mulher, porquanto ela era estéril; e o Senhor ouviu as suas orações, e Rebeca, sua mulher, concebeu.

22

E os filhos lutavam no ventre dela; então ela disse: Por que estou eu assim? E foi consultar ao Senhor.

23

Respondeu-lhe o Senhor: Duas nações há no teu ventre, e dois povos se dividirão das tuas estranhas, e um povo será mais forte do que o outro povo, e o mais velho servirá ao mais moço.

24

Cumpridos que foram os dias para ela dar à luz, eis que havia gêmeos no seu ventre.

25

Saiu o primeiro, ruivo, todo ele como um vestido de pelo; e chamaram-lhe Esaú.

26

Depois saiu o seu irmão, agarrada sua mão ao calcanhar de Esaú; pelo que foi chamado Jacó. E Isaque tinha sessenta anos quando Rebeca os deu à luz.

27

Cresceram os meninos; e Esaú tornou-se perito caçador, homem do campo; mas Jacó, homem sossegado, que habitava em tendas.

28

Isaque amava a Esaú, porque comia da sua caça; mas Rebeca amava a Jacó.

29

Jacó havia feito um guisado, quando Esaú chegou do campo, muito cansado;

30

e disse Esaú a Jacó: Deixa-me, peço-te, comer desse guisado vermelho, porque estou muito cansado. Por isso se chamou Edom.

31

Respondeu Jacó: Vende-me primeiro o teu direito de primogenitura.

32

Então replicou Esaú: Eis que estou a ponto e morrer; logo, para que me servirá o direito de primogenitura?

33

Ao que disse Jacó: Jura-me primeiro. Jurou-lhe, pois; e vendeu o seu direito de primogenitura a Jacó.

34

Jacó deu a Esaú pão e o guisado e lentilhas; e ele comeu e bebeu; e, levantando-se, seguiu seu caminho. Assim desprezou Esaú o seu direito de primogenitura.

Gênesis 26


Gênesis Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 25

Gênesis

Retorne a índice

Capítulo 26

1

Sobreveio à terra uma fome, além da primeira, que ocorreu nos dias de Abraão. Por isso foi Isaque a Abimeleque, rei dos filisteus, em Gerar.

2

E apareceu-lhe o Senhor e disse: Não desças ao Egito; habita na terra que eu te disser;

3

peregrina nesta terra, e serei contigo e te abençoarei; porque a ti, e aos que descenderem de ti, darei todas estas terras, e confirmarei o juramento que fiz a Abraão teu pai;

4

e multiplicarei a tua descendência como as estrelas do céu, e lhe darei todas estas terras; e por meio dela serão benditas todas as naçoes da terra;

5

porquanto Abraão obedeceu à minha voz, e guardou o meu mandado, os meus preceitos, os meus estatutos e as minhas leis.

6

Assim habitou Isaque em Gerar.

7

Então os homens do lugar perguntaram-lhe acerca de sua mulher, e ele respondeu: É minha irmã; porque temia dizer: É minha mulher; para que porventura, dizia ele, não me matassem os homens daquele lugar por amor de Rebeca; porque era ela formosa à vista.

8

Ora, depois que ele se demorara ali muito tempo, Abimeleque, rei dos filisteus, olhou por uma janela, e viu, e eis que Isaque estava brincando com Rebeca, sua mulher.

9

Então chamou Abimeleque a Isaque, e disse: Eis que na verdade é tua mulher; como pois disseste: E minha irmã? Respondeu-lhe Isaque: Porque eu dizia: Para que eu porventura não morra por sua causa.

10

Replicou Abimeleque: Que é isso que nos fizeste? Facilmente se teria deitado alguém deste povo com tua mulher, e tu terias trazido culpa sobre nós.

11

E Abimeleque ordenou a todo o povo, dizendo: Qualquer que tocar neste homem ou em sua mulher, certamente morrerá.

12

Isaque semeou naquela terra, e no mesmo ano colheu o cêntuplo; e o Senhor o abençoou.

13

E engrandeceu-se o homem; e foi-se enriquecendo até que se tornou mui poderoso;

14

e tinha possessões de rebanhos e de gado, e muita gente de serviço; de modo que os filisteus o invejavam.

15

Ora, todos os poços, que os servos de seu pai tinham cavado nos dias de seu pai Abraão, os filisteus entulharam e encheram de terra.

16

E Abimeleque disse a Isaque: Aparta-te de nós; porque muito mais poderoso te tens feito do que nós.

17

Então Isaque partiu dali e, acampando no vale de Gerar, lá habitou.

18

E Isaque tornou a cavar os poços que se haviam cavado nos dias de Abraão seu pai, pois os filisteus os haviam entulhado depois da morte de Abraão; e deu-lhes os nomes que seu pai lhes dera.

19

Cavaram, pois, os servos de Isaque naquele vale, e acharam ali um poço de águas vivas.

20

E os pastores de Gerar contenderam com os pastores de Isaque, dizendo: Esta água é nossa. E ele chamou ao poço Eseque, porque contenderam com ele.

21

Então cavaram outro poço, pelo qual também contenderam; por isso chamou-lhe Sitna.

22

E partiu dali, e cavou ainda outro poço; por este não contenderam; pelo que chamou-lhe Reobote, dizendo: Pois agora o Senhor nos deu largueza, e havemos de crescer na terra.

23

Depois subiu dali a Beer-Seba.

24

E apareceu-lhe o Senhor na mesma noite e disse: Eu sou o Deus de Abraão, teu pai; não temas, porque eu sou contigo, e te abençoarei e multiplicarei a tua descendência por amor do meu servo Abraão.

25

Isaque, pois, edificou ali um altar e invocou o nome do Senhor; então armou ali a sua tenda, e os seus servos cavaram um poço.

26

Então Abimeleque veio a ele de Gerar, com Aüzate, seu amigo, e Ficol, o chefe do seu exército.

27

E perguntou-lhes Isaque: Por que viestes ter comigo, visto que me odiais, e me repelistes de vós?

28

Responderam eles: Temos visto claramente que o Senhor é contigo, pelo que dissemos: Haja agora juramento entre nós, entre nós e ti; e façamos um pacto contigo,

29

que não nos farás mal, assim como nós não te havemos tocado, e te fizemos somente o bem, e te deixamos ir em paz. Agora tu és o bendito do Senhor.

30

Então Isaque lhes deu um banquete, e comeram e beberam.

31

E levantaram-se de manhã cedo e juraram de parte a parte; depois Isaque os despediu, e eles se despediram dele em paz.

32

Nesse mesmo dia vieram os servos de Isaque e deram-lhe notícias acerca do poço que haviam cavado, dizendo-lhe: Temos achado água.

33

E ele chamou o poço Seba; por isso é o nome da cidade Beer-Seba até o dia de hoje.

34

Ora, quando Esaú tinha quarenta anos, tomou por mulher a Judite, filha de Beeri, o heteu e a Basemate, filha de Elom, o heteu.

35

E estas foram para Isaque e Rebeca uma amargura de espírito.

Gênesis 27


Gênesis Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 26

Gênesis

Retorne a índice

Capítulo 27

1

Quando Isaque já estava velho, e se lhe enfraqueciam os olhos, de maneira que não podia ver, chamou a Esaú, seu filho mais velho, e disse-lhe: Meu filho! Ele lhe respondeu: Eis-me aqui!

2

Disse-lhe o pai: Eis que agora estou velho, e não sei o dia da minha morte;

3

toma, pois, as tuas armas, a tua aljava e o teu arco; e sai ao campo, e apanha para mim alguma caça;

4

e faze-me um guisado saboroso, como eu gosto, e traze-mo, para que eu coma; a fim de que a minha alma te abençoe, antes que morra.

5

Ora, Rebeca estava escutando quando Isaque falou a Esaú, seu filho. Saiu, pois, Esaú ao campo para apanhar caça e trazê-la.

6

Disse então Rebeca a Jacó, seu filho: Eis que ouvi teu pai falar com Esaú, teu irmão, dizendo:

7

Traze-me caça, e faze-me um guisado saboroso, para que eu coma, e te abençoe diante do Senhor, antes da minha morte.

8

Agora, pois, filho meu, ouve a minha voz naquilo que eu te ordeno:

9

Vai ao rebanho, e traze-me de lá das cabras dois bons cabritos; e eu farei um guisado saboroso para teu pai, como ele gosta;

10

e levá-lo-ás a teu pai, para que o coma, a fim de te abençoar antes da sua morte.

11

Respondeu, porém, Jacó a Rebeca, sua mãe: Eis que Esaú, meu irmão, é peludo, e eu sou liso.

12

Porventura meu pai me apalpará e serei a seus olhos como enganador; assim trarei sobre mim uma maldição, e não uma bênção.

13

Respondeu-lhe sua mãe: Meu filho, sobre mim caia essa maldição; somente obedece à minha voz, e vai trazer-mos.

14

Então ele foi, tomou-os e os trouxe a sua mãe, que fez um guisado saboroso como seu pai gostava.

15

Depois Rebeca tomou as melhores vestes de Esaú, seu filho mais velho, que tinha consigo em casa, e vestiu a Jacó, seu filho mais moço;

16

com as peles dos cabritos cobriu-lhe as mãos e a lisura do pescoço;

17

e pôs o guisado saboroso e o pão que tinha preparado, na mão de Jacó, seu filho.

18

E veio Jacó a seu pai, e chamou: Meu pai! E ele disse: Eis-me aqui; quem és tu, meu filho?

19

Respondeu Jacó a seu pai: Eu sou Esaú, teu primogênito; tenho feito como me disseste; levanta-te, pois, senta-te e come da minha caça, para que a tua alma me abençoe.

20

Perguntou Isaque a seu filho: Como é que tão depressa a achaste, filho meu? Respondeu ele: Porque o Senhor, teu Deus, a mandou ao meu encontro.

21

Então disse Isaque a Jacó: Chega-te, pois, para que eu te apalpe e veja se és meu filho Esaú mesmo, ou não.

22

chegou-se Jacó a Isaque, seu pai, que o apalpou, e disse: A voz é a voz de Jacó, porém as mãos são as mãos de Esaú.

23

E não o reconheceu, porquanto as suas mãos estavam peludas, como as de Esaú seu irmão; e abençoou-o.

24

No entanto perguntou: Tu és mesmo meu filho Esaú? E ele declarou: Eu o sou.

25

Disse-lhe então seu pai: Traze-mo, e comerei da caça de meu filho, para que a minha alma te abençoe: E Jacó lho trouxe, e ele comeu; trouxe-lhe também vinho, e ele bebeu.

26

Disse-lhe mais Isaque, seu pai: Aproxima-te agora, e beija-me, meu filho.

27

E ele se aproximou e o beijou; e seu pai, sentindo-lhe o cheiro das vestes o abençoou, e disse: Eis que o cheiro de meu filho é como o cheiro de um campo que o Senhor abençoou.

28

Que Deus te dê do orvalho do céu, e dos lugares férteis da terra, e abundância de trigo e de mosto;

29

sirvam-te povos, e nações se encurvem a ti; sê senhor de teus irmãos, e os filhos da tua mãe se encurvem a ti; sejam malditos os que te amaldiçoarem, e benditos sejam os que te abençoarem.

30

Tão logo Isaque acabara de abençoar a Jacó, e este saíra da presença de seu pai, chegou da caça Esaú, seu irmão;

31

e fez também ele um guisado saboroso e, trazendo-o a seu pai, disse-lhe: Levantate, meu pai, e come da caça de teu filho, para que a tua alma me abençoe.

32

Perguntou-lhe Isaque, seu pai: Quem és tu? Respondeu ele: Eu sou teu filho, o teu primogênito, Esaú.

33

Então estremeceu Isaque de um estremecimento muito grande e disse: Quem, pois, é aquele que apanhou caça e ma trouxe? Eu comi de tudo, antes que tu viesses, e abençoei-o, e ele será bendito.

34

Esaú, ao ouvir as palavras de seu pai, bradou com grande e mui amargo brado, e disse a seu pai: Abençoa-me também a mim, meu pai!

35

Respondeu Isaque: Veio teu irmão e com sutileza tomou a tua bênção.

36

Disse Esaú: Não se chama ele com razão Jacó, visto que já por duas vezes me enganou? tirou-me o direito de primogenitura, e eis que agora me tirou a bênção. E perguntou: Não reservaste uma bênção para mim?

37

Respondeu Isaque a Esaú: Eis que o tenho posto por senhor sobre ti, e todos os seus irmãos lhe tenho dado por servos; e de trigo e de mosto o tenho fortalecido. Que, pois, poderei eu fazer por ti, meu filho?

38

Disse Esaú a seu pai: Porventura tens uma única bênção, meu pai? Abençoa-me também a mim, meu pai. E levantou Esaú a voz, e chorou.

39

Respondeu-lhe Isaque, seu pai: Longe dos lugares férteis da terra será a tua habitação, longe do orvalho do alto céu;

40

pela tua espada viverás, e a teu irmão, serviras; mas quando te tornares impaciente, então sacudirás o seu jugo do teu pescoço.

41

Esaú, pois, odiava a Jacó por causa da bênção com que seu pai o tinha abençoado, e disse consigo: Vêm chegando os dias de luto por meu pai; então hei de matar Jacó, meu irmão.

42

Ora, foram denunciadas a Rebeca estas palavras de Esaú, seu filho mais velho; pelo que ela mandou chamar Jacó, seu filho mais moço, e lhe disse: Eis que Esaú teu irmão se consola a teu respeito, propondo matar-te.

43

Agora, pois, meu filho, ouve a minha voz; levanta-te, refugia-te na casa de Labão, meu irmão, em Harã,

44

e demora-te com ele alguns dias, até que passe o furor de teu irmão;

45

até que se desvie de ti a ira de teu irmão, e ele se esqueça do que lhe fizeste; então mandarei trazer-te de lá; por que seria eu desfilhada de vós ambos num só dia?

46

E disse Rebeca a Isaque: Enfadada estou da minha vida, por causa das filhas de Hete; se Jacó tomar mulher dentre as filhas de Hete, tais como estas, dentre as filhas desta terra, para que viverei?

Gênesis 28


Gênesis Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 27

Gênesis

Retorne a índice

Capítulo 28

1

Isaque, pois, chamou Jacó, e o abençoou, e ordenou-lhe, dizendo: Não tomes mulher dentre as filhas de Canaã.

2

Levanta-te, vai a Padã-Arã, à casa de Betuel, pai de tua mãe, e toma de lá uma mulher dentre as filhas de Labão, irmão de tua mãe.

3

Deus Todo-Poderoso te abençoe, te faça frutificar e te multiplique, para que venhas a ser uma multidão de povos; seu

4

e te dê a bênção de Abraão, a ti e à tua descendência contigo, para que herdes a terra de tuas peregrinaçoes, que Deus deu a Abraão.

5

Assim despediu Isaque a Jacó, o qual foi a Padã-Arã, a Labão, filho de Betuel, arameu, irmão de Rebeca, mãe de Jacó e de Esaú.

6

Ora, viu Esaú que Isaque abençoara a Jacó, e o enviara a Padã-Arã, para tomar de lá mulher para si, e que, abençoando-o, lhe ordenara, dizendo: Não tomes mulher dentre as filhas de Canaã,

7

e que Jacó, obedecendo a seu pai e a sua mãe, fora a Padã- Arã;

8

vendo também Esaú que as filhas de Canaã eram más aos olhos de Isaque seu pai,

9

foi-se Esaú a Ismael e, além das mulheres que já tinha, tomou por mulher a Maalate, filha de Ismael, filho de Abraão, irmã de Nebaiote.

10

Partiu, pois, Jacó de Beer-Seba e se foi em direção a Harã;

11

e chegou a um lugar onde passou a noite, porque o sol já se havia posto; e, tomando uma das pedras do lugar e pondo-a debaixo da cabeça, deitou-se ali para dormir.

12

Então sonhou: estava posta sobre a terra uma escada, cujo topo chegava ao céu; e eis que os anjos de Deus subiam e desciam por ela;

13

por cima dela estava o Senhor, que disse: Eu sou o Senhor, o Deus de Abraão teu pai, e o Deus de Isaque; esta terra em que estás deitado, eu a darei a ti e à tua descendência;

14

e a tua descendência será como o pó da terra; dilatar-te-ás para o ocidente, para o oriente, para o norte e para o sul; por meio de ti e da tua descendência serão benditas todas as famílias da terra.

15

Eis que estou contigo, e te guardarei por onde quer que fores, e te farei tornar a esta terra; pois não te deixarei até que haja cumprido aquilo de que te tenho falado.

16

Ao acordar Jacó do seu sono, disse: Realmente o Senhor está neste lugar; e eu não o sabia.

17

E temeu, e disse: Quão terrível é este lugar! Este não é outro lugar senão a casa de Deus; e esta é a porta dos céus.

18

Jacó levantou-se de manhã cedo, tomou a pedra que pusera debaixo da cabeça, e a pôs como coluna; e derramou-lhe azeite em cima.

19

E chamou aquele lugar Betel; porém o nome da cidade antes era Luz.

20

Fez também Jacó um voto, dizendo: Se Deus for comigo e me guardar neste caminho que vou seguindo, e me der pão para comer e vestes para vestir,

21

de modo que eu volte em paz à casa de meu pai, e se o Senhor for o meu Deus,

22

então esta pedra que tenho posto como coluna será casa de Deus; e de tudo quanto me deres, certamente te darei o dízimo.

Gênesis 29


Gênesis Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 28

Gênesis

Retorne a índice

Capítulo 29

1

Então pôs-se Jacó a caminho e chegou à terra dos filhos do Oriente.

2

E olhando, viu ali um poço no campo, e três rebanhos de ovelhas deitadas junto dele; pois desse poço se dava de beber aos rebanhos; e havia uma grande pedra sobre a boca do poço.

3

Ajuntavam-se ali todos os rebanhos; os pastores removiam a pedra da boca do poço, davam de beber às ovelhas e tornavam a pôr a pedra no seu lugar sobre a boca do poço.

4

Perguntou-lhes Jacó: Meus irmãos, donde sois? Responderam eles: Somos de Harã.

5

Perguntou-lhes mais: Conheceis a Labão, filho de Naor; Responderam: Conhecemos.

6

Perguntou-lhes ainda: vai ele bem? Responderam: Vai bem; e eis ali Raquel, sua filha, que vem chegando com as ovelhas.

7

Disse ele: Eis que ainda vai alto o dia; não é hora de se ajuntar o gado; dai de beber às ovelhas, e ide apascentá-las.

8

Responderam: Não podemos, até que todos os rebanhos se ajuntem, e seja removida a pedra da boca do poço; assim é que damos de beber às ovelhas.

9

Enquanto Jacó ainda lhes falava, chegou Raquel com as ovelhas de seu pai; porquanto era ela quem as apascentava.

10

Quando Jacó viu a Raquel, filha de Labão, irmão de sua mãe, e as ovelhas de Labão, irmão de sua mãe, chegou-se, revolveu a pedra da boca do poço e deu de beber às ovelhas de Labão, irmão de sua mãe.

11

Então Jacó beijou a Raquel e, levantando a voz, chorou.

12

E Jacó anunciou a Raquel que ele era irmão de seu pai, e que era filho de Rebeca. Raquel, pois foi correndo para anunciá-lo a, seu pai.

13

Quando Labão ouviu essas novas de Jacó, filho de sua irmã, correu-lhe ao encontro, abraçou-o, beijou-o e o levou à sua casa. E Jacó relatou a Labão todas essas, coisas.

14

Disse-lhe Labão: Verdadeiramente tu és meu osso e minha carne. E Jacó ficou com ele um mês inteiro.

15

Depois perguntou Labão a Jacó: Por seres meu irmão hás de servir-me de graça? Declara-me, qual será o teu salário?

16

Ora, Labão tinha duas filhas; o nome da mais velha era Léia, e o da mais moça Raquel.

17

Léia tinha os olhos enfermos, enquanto que Raquel era formosa de porte e de semblante.

18

Jacó, porquanto amava a Raquel, disse: Sete anos te servirei para ter a Raquel, tua filha mais moça.

19

Respondeu Labão: Melhor é que eu a dê a ti do que a outro; fica comigo.

20

Assim serviu Jacó sete anos por causa de Raquel; e estes lhe pareciam como poucos dias, pelo muito que a amava.

21

Então Jacó disse a Labão: Dá-me minha mulher, porque o tempo já está cumprido; para que eu a tome por mulher.

22

Reuniu, pois, Labão todos os homens do lugar, e fez um banquete.

23

Â tarde tomou a Léia, sua filha e a trouxe a Jacó, que esteve com ela.

24

E Labão deu sua serva Zilpa por serva a Léia, sua filha.

25

Quando amanheceu, eis que era Léia; pelo que perguntou Jacó a Labão: Que é isto que me fizeste? Porventura não te servi em troca de Raquel? Por que, então, me enganaste?

26

Respondeu Labão: Não se faz assim em nossa terra; não se dá a menor antes da primogênita.

27

Cumpre a semana desta; então te daremos também a outra, pelo trabalho de outros sete anos que ainda me servirás.

28

Assim fez Jacó, e cumpriu a semana de Léia; depois Labão lhe deu por mulher sua filha Raquel.

29

E Labão deu sua serva Bila por serva a Raquel, sua filha.

30

Então Jacó esteve também com Raquel; e amou a Raquel muito mais do que a Léia; e serviu com Labão ainda outros sete anos.

31

Viu, pois, o Senhor que Léia era desprezada e tornou-lhe fecunda a madre; Raquel, porém, era estéril.

32

E Léia concebeu e deu à luz um filho, a quem chamou Rúben; pois disse: Porque o Senhor atendeu à minha aflição; agora me amará meu marido.

33

Concebeu outra vez, e deu à luz um filho; e disse: Porquanto o Senhor ouviu que eu era desprezada, deu-me também este. E lhe chamou Simeão.

34

Concebeu ainda outra vez e deu à luz um filho e disse: Agora esta vez se unirá meu marido a mim, porque três filhos lhe tenho dado. Portanto lhe chamou Levi.

35

De novo concebeu e deu à luz um filho; e disse: Esta vez louvarei ao Senhor. Por isso lhe chamou Judá. E cessou de ter filhos.

Gênesis 30


Gênesis Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 29

Gênesis

Retorne a índice

Capítulo 30

1

Vendo Raquel que não dava filhos a Jacó, teve inveja de sua irmã, e disse a Jacó: Dá-me filhos, senão eu morro.

2

Então se acendeu a ira de Jacó contra Raquel; e disse: Porventura estou eu no lugar de Deus que te impediu o fruto do ventre?

3

Respondeu ela: Eis aqui minha serva Bila; recebe-a por mulher, para que ela dê à luz sobre os meus joelhos, e eu deste modo tenha filhos por ela.

4

Assim lhe deu a Bila, sua serva, por mulher; e Jacó a conheceu.

5

Bila concebeu e deu à luz um filho a Jacó.

6

Então disse Raquel: Julgou-me Deus; ouviu a minha voz e me deu um filho; pelo que lhe chamou Dã.

7

E Bila, serva de Raquel, concebeu outra vez e deu à luz um segundo filho a Jacó.

8

Então disse Raquel: Com grandes lutas tenho lutado com minha irmã, e tenho vencido; e chamou-lhe Naftali.

9

Também Léia, vendo que cessara de ter filhos, tomou a Zilpa, sua serva, e a deu a Jacó por mulher.

10

E Zilpa, serva de Léia, deu à luz um filho a Jacó.

11

Então disse Léia: Afortunada! e chamou-lhe Gade.

12

Depois Zilpa, serva de Léia, deu à luz um segundo filho a Jacó.

13

Então disse Léia: Feliz sou eu! porque as filhas me chamarão feliz; e chamou-lhe Aser.

14

Ora, saiu Rúben nos dias da ceifa do trigo e achou mandrágoras no campo, e as trouxe a Léia, sua mãe. Então disse Raquel a Léia: Dá-me, peço, das mandrágoras de teu filho.

15

Ao que lhe respondeu Léia: É já pouco que me hajas tirado meu marido? queres tirar também as mandrágoras de meu filho? Prosseguiu Raquel: Por isso ele se deitará contigo esta noite pelas mandrágoras de teu filho.

16

Quando, pois, Jacó veio à tarde do campo, saiu-lhe Léia ao encontro e disse: Hás de estar comigo, porque certamente te aluguei pelas mandrágoras de meu filho. E com ela deitou-se Jacó aquela noite.

17

E ouviu Deus a Léia, e ela concebeu e deu a Jacó um quinto filho.

18

Então disse Léia: Deus me tem dado o meu galardão, porquanto dei minha serva a meu marido. E chamou ao filho Issacar.

19

Concebendo Léia outra vez, deu a Jacó um sexto filho;

20

e disse: Deus me deu um excelente dote; agora morará comigo meu marido, porque lhe tenho dado seis filhos. E chamou-lhe Zebulom.

21

Depois. disto deu à luz uma filha, e chamou-lhe Diná.

22

Também lembrou-se Deus de Raquel, ouviu-a e a tornou fecunda.

23

De modo que ela concebeu e deu à luz um filho, e disse: Tirou-me Deus o opróbrio.

24

E chamou-lhe José, dizendo: Acrescente-me o Senhor ainda outro filho.

25

Depois que Raquel deu à luz a José, disse Jacó a Labão: Despede-me a fim de que eu vá para meu lugar e para minha terra.

26

Dá-me as minhas mulheres, e os meus filhos, pelas quais te tenho servido, e deixame ir; pois tu sabes o serviço que te prestei.

27

Labão lhe respondeu: Se tenho achado graça aos teus olhos, fica comigo; pois tenho percebido que o Senhor me abençoou por amor de ti.

28

E disse mais: Determina-me o teu salário, que to darei.

29

Ao que lhe respondeu Jacó: Tu sabes como te hei servido, e como tem passado o teu gado comigo.

30

Porque o pouco que tinhas antes da minha vinda tem se multiplicado abundantemente; e o Senhor te tem abençoado por onde quer que eu fui. Agora, pois, quando hei de trabalhar também por minha casa?

31

Insistiu Labão: Que te darei? Então respondeu Jacó: Não me darás nada; tornarei a apascentar e a guardar o teu rebanho se me fizeres isto:

32

Passarei hoje por todo o teu rebanho, separando dele todos os salpicados e malhados, e todos os escuros entre as ovelhas, e os malhados e salpicados entre as cabras; e isto será o meu salário.

33

De modo que responderá por mim a minha justiça no dia de amanhã, quando vieres ver o meu salário assim exposto diante de ti: tudo o que não for salpicado e malhado entre as cabras e escuro entre as ovelhas, esse, se for achado comigo, será tido por furtado.

34

Concordou Labão, dizendo: Seja conforme a tua palavra.

35

E separou naquele mesmo dia os bodes listrados e malhados e todas as cabras salpicadas e malhadas, tudo em que havia algum branco, e todos os escuros entre os cordeiros e os deu nas mãos de seus filhos;

36

e pôs três dias de caminho entre si e Jacó; e Jacó apascentava o restante dos rebanhos de Labão.

37

Então tomou Jacó varas verdes de estoraque, de amendoeira e de plátano e, descascando nelas riscas brancas, descobriu o branco que nelas havia;

38

e as varas que descascara pôs em frente dos rebanhos, nos cochos, isto é, nos bebedouros, onde os rebanhos bebiam; e conceberam quando vinham beber.

39

Os rebanhos concebiam diante das varas, e as ovelhas davam crias listradas, salpicadas e malhadas.

40

Então separou Jacó os cordeiros, e fez os rebanhos olhar para os listrados e para todos os escuros no rebanho de Labão; e pôs seu rebanho à parte, e não pôs com o rebanho de Labão.

41

e todas as vezes que concebiam as ovelhas fortes, punha Jacó as varas nos bebedouros, diante dos olhos do rebanho, para que concebessem diante das varas;

42

mas quando era fraco o rebanho, ele não as punha. Assim as fracas eram de Labão, e as fortes de Jacó.

43

E o homem se enriqueceu sobremaneira, e teve grandes rebanhos, servas e servos, camelos e jumentos.

Gênesis 31


Gênesis Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 30

Gênesis

Retorne a índice

Capítulo 31

1

Jacó, entretanto, ouviu as palavras dos filhos de Labão, que diziam: Jacó tem levado tudo o que era de nosso pai, e do que era de nosso pai adquiriu ele todas estas, riquezas.

2

Viu também Jacó o rosto de Labão, e eis que não era para com ele como dantes.

3

Disse o Senhor, então, a Jacó: Volta para a terra de teus pais e para a tua parentela; e eu serei contigo.

4

Pelo que Jacó mandou chamar a Raquel e a Léia ao campo, onde estava o seu rebanho,

5

e lhes disse: vejo que o rosto de vosso pai para comigo não é como anteriormente; porém o Deus de meu pai tem estado comigo.

6

Ora, vós mesmas sabeis que com todas as minhas forças tenho servido a vosso pai.

7

Mas vosso pai me tem enganado, e dez vezes mudou o meu salário; Deus, porém, não lhe permitiu que me fizesse mal.

8

Quando ele dizia assim: Os salpicados serão o teu salário; então todo o rebanho dava salpicados. E quando ele dizia assim: Os listrados serão o teu salário, então todo o rebanho dava listrados.

9

De modo que Deus tem tirado o gado de vosso pai, e mo tem dado a mim.

10

Pois sucedeu que, ao tempo em que o rebanho concebia, levantei os olhos e num sonho vi que os bodes que cobriam o rebanho eram listrados, salpicados e malhados.

11

Disse-me o anjo de Deus no sonho: Jacó! Eu respondi: Eis-me aqui.

12

Prosseguiu o anjo: Levanta os teus olhos e vê que todos os bodes que cobrem o rebanho são listrados, salpicados e malhados; porque tenho visto tudo o que Labão te vem fazendo.

13

Eu sou o Deus de Betel, onde ungiste uma coluna, onde me fizeste um voto; levanta-te, pois, sai-te desta terra e volta para a terra da tua parentela.

14

Então lhe responderam Raquel e Léia: Temos nós ainda parte ou herança na casa de nosso pai?

15

Não somos tidas por ele como estrangeiras? pois nos vendeu, e consumiu todo o nosso preço.

16

Toda a riqueza que Deus tirou de nosso pai é nossa e de nossos filhos; portanto, faze tudo o que Deus te mandou.

17

Levantou-se, pois, Jacó e fez montar seus filhos e suas mulheres sobre os camelos;

18

e levou todo o seu gado, e toda a sua fazenda, que havia adquirido, o gado que possuía, que havia adquirido em Padã-Arã, a fim de ir ter com Isaque, seu pai, à terra de Canaã.

19

Ora, tendo Labão ido tosquiar as suas ovelhas, Raquel furtou os ídolos que pertenciam a seu pai.

20

Jacó iludiu a Labão, o arameu, não lhe fazendo saber que fugia;

21

e fugiu com tudo o que era seu; e, levantando-se, passou o Rio, e foi em direção à montanha de Gileade.

22

Ao terceiro dia foi Labão avisado de que Jacó havia fugido.

23

Então, tomando consigo seus irmãos, seguiu atrás de Jacó jornada de sete dias; e alcançou-o na montanha de Gileade.

24

Mas Deus apareceu de noite em sonho a Labão, o arameu, e disse-lhe: Guardate, que não fales a Jacó nem bem nem mal.

25

Alcançou, pois, Labão a Jacó. Ora, Jacó tinha armado a sua tenda na montanha; armou também Labão com os seus irmãos a sua tenda na montanha de Gileade.

26

Então disse Labão a Jacó: Que fizeste, que me iludiste e levaste minhas filhas como cativas da espada?

27

Por que fuizeste ocultamente, e me iludiste e não mo fizeste saber, para que eu te enviasse com alegria e com cânticos, ao som de tambores e de harpas;

28

Por que não me permitiste beijar meus filhos e minhas filhas? Ora, assim procedeste nesciamente.

29

Está no poder da minha mão fazer-vos o mal, mas o Deus de vosso pai falou-me ontem à noite, dizendo: Guarda-te, que não fales a Jacó nem bem nem mal.

30

Mas ainda que quiseste ir embora, porquanto tinhas saudades da casa de teu pai, por que furtaste os meus deuses?

31

Respondeu-lhe Jacó: Porque tive medo; pois dizia comigo que tu me arrebatarias as tuas filhas.

32

Com quem achares os teus deuses, porém, esse não viverá; diante de nossos irmãos descobre o que é teu do que está comigo, e leva-o contigo. Pois Jacó não sabia que Raquel os tinha furtado.

33

Entrou, pois, Labão na tenda de Jacó, na tenda de Léia e na tenda das duas servas, e não os achou; e, saindo da tenda de Léia, entrou na tenda de Raquel.

34

Ora, Raquel havia tomado os ídolos e os havia metido na albarda do camelo, e se assentara em cima deles. Labão apalpou toda a tenda, mas não os achou.

35

E ela disse a seu pai: Não se acenda a ira nos olhos de meu senhor, por eu não me poder levantar na tua presença, pois estou com o incômodo das mulheres. Assim ele procurou, mas não achou os ídolos.

36

Então irou-se Jacó e contendeu com Labão, dizendo: Qual é a minha transgressão? qual é o meu pecado, que tão furiosamente me tens perseguido?

37

Depois de teres apalpado todos os meus móveis, que achaste de todos os móveis da tua casar. Põe-no aqui diante de meus irmãos e de teus irmãos, para que eles julguem entre nós ambos.

38

Estes vinte anos estive eu contigo; as tuas ovelhas e as tuas cabras nunca abortaram, e não comi os carneiros do teu rebanho.

39

Não te trouxe eu o despedaçado; eu sofri o dano; da minha mão requerias tanto o furtado de dia como o furtado de noite.

40

Assim andava eu; de dia me consumia o calor, e de noite a geada; e o sono me fugia dos olhos.

41

Estive vinte anos em tua casa; catorze anos te servi por tuas duas filhas, e seis anos por teu rebanho; dez vezes mudaste o meu salário.

42

Se o Deus de meu pai, o Deus de Abraão e o Temor de Isaque não fora por mim, certamente hoje me mandarias embora vazio. Mas Deus tem visto a minha aflição e o trabalho das minhas mãos, e repreendeu-te ontem à noite.

43

Respondeu-lhe Labão: Estas filhas são minhas filhas, e estes filhos são meus filhos, e este rebanho é meu rebanho, e tudo o que vês é meu; e que farei hoje a estas minhas filhas, ou aos filhos que elas tiveram?

44

Agora pois vem, e façamos um pacto, eu e tu; e sirva ele de testemunha entre mim e ti.

45

Então tomou Jacó uma pedra, e a erigiu como coluna.

46

E disse a seus irmãos: Ajuntai pedras. Tomaram, pois, pedras e fizeram um montão, e ali junto ao montão comeram.

47

Labão lhe chamou Jegar-Saaduta, e Jacó chamou-lhe Galeede.

48

Disse, pois, Labão: Este montão é hoje testemunha entre mim e ti. Por isso foi chamado Galeede;

49

e também Mizpá, porquanto disse: Vigie o Senhor entre mim e ti, quando estivermos apartados um do outro.

50

Se afligires as minhas filhas, e se tomares outras mulheres além das minhas filhas, embora ninguém esteja conosco, lembra-te de que Deus é testemunha entre mim e ti.

51

Disse ainda Labão a Jacó: Eis aqui este montão, e eis aqui a coluna que levantei entre mim e ti.

52

Seja este montão testemunha, e seja esta coluna testemunha de que, para mal, nem passarei eu deste montão a ti, nem passarás tu deste montão e desta coluna a mim.

53

O Deus de Abraão e o Deus de Naor, o Deus do pai deles, julgue entre nós. E jurou Jacó pelo Temor de seu pai Isaque.

54

Então Jacó ofereceu um sacrifício na montanha, e convidou seus irmãos para comerem pão; e, tendo comido, passaram a noite na montanha.

55

Levantou-se Labão de manhã cedo, beijou seus filhos e suas filhas e os abençoou; e, partindo, voltou para o seu lugar.

Gênesis 32


Gênesis Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 31

Gênesis

Retorne a índice

Capítulo 32

1

Jacó também seguiu o seu caminho; e encontraram-no os anjos de Deus.

2

Quando Jacó os viu, disse: Este é o exército de Deus. E chamou àquele lugar Maanaim.

3

Então enviou Jacó mensageiros diante de si a Esaú, seu irmão, à terra de Seir, o território de Edom,

4

tendo-lhes ordenado: Deste modo falareis a meu senhor Esaú: Assim diz Jacó, teu servo: Como peregrino morei com Labão, e com ele fiquei até agora;

5

e tenho bois e jumentos, rebanhos, servos e servas; e mando comunicar isso a meu senhor, para achar graça aos teus olhos.

6

Depois os mensageiros voltaram a Jacó, dizendo: Fomos ter com teu irmão Esaú; e, em verdade, vem ele para encontrar-te, e quatrocentos homens com ele.

7

Jacó teve muito medo e ficou aflito; dividiu em dois bandos o povo que estava com ele, bem como os rebanhos, os bois e os camelos;

8

pois dizia: Se Esaú vier a um bando e o ferir, o outro bando escapará.

9

Disse mais Jacó: o Deus de meu pai Abraão, Deus de meu pai Isaque, ó Senhor, que me disseste: Volta para a tua terra, e para a tua parentela, e eu te farei bem!

10

Não sou digno da menor de todas as tuas beneficências e de toda a fidelidade que tens usado para com teu servo; porque com o meu cajado passei este Jordão, e agora volto em dois bandos.

11

Livra-me, peço-te, da mão de meu irmão, da mão de Esaú, porque eu o temo; acaso não venha ele matar-me, e a mãe com os filhos.

12

Pois tu mesmo disseste: Certamente te farei bem, e farei a tua descendência como a areia do mar, que pela multidão não se pode contar.

13

Passou ali aquela noite; e do que tinha tomou um presente para seu irmão Esaú:

14

duzentas cabras e vinte bodes, duzentas ovelhas e vinte carneiros,

15

trinta camelas de leite com suas crias, quarenta vacas e dez touros, vinte jumentas e dez jumentinhos.

16

Então os entregou nas mãos dos seus servos, cada manada em separado; e disse a seus servos: Passai adiante de mim e ponde espaço entre manada e manada.

17

E ordenou ao primeiro, dizendo: Quando Esaú, meu irmão, te encontrar e te perguntar: De quem és, e para onde vais, e de quem são estes diante de ti?

18

Então responderás: São de teu servo Jacó, presente que envia a meu senhor, a Esaú, e eis que ele vem também atrás dé nos.

19

Ordenou igualmente ao segundo, e ao terceiro, e a todos os que vinham atrás das manadas, dizendo: Desta maneira falareis a Esaú quando o achardes.

20

E direis também: Eis que o teu servo Jacó vem atrás de nós. Porque dizia: Aplacá-lo-ei com o presente, que vai adiante de mim, e depois verei a sua face; porventura ele me aceitará.

21

Foi, pois, o presente adiante dele; ele, porém, passou aquela noite no arraial.

22

Naquela mesma noite levantou-se e, tomando suas duas mulheres, suas duas servas e seus onze filhos, passou o vau de Jaboque.

23

Tomou-os, e fê-los passar o ribeiro, e fez passar tudo o que tinha.

24

Jacó, porém, ficou só; e lutava com ele um homem até o romper do dia.

25

Quando este viu que não prevalecia contra ele, tocou-lhe a juntura da coxa, e se deslocou a juntura da coxa de Jacó, enquanto lutava com ele.

26

Disse o homem: Deixa-me ir, porque já vem rompendo o dia. Jacó, porém, respondeu: Não te deixarei ir, se me não abençoares.

27

Perguntou-lhe, pois: Qual é o teu nome? E ele respondeu: Jacó.

28

Então disse: Não te chamarás mais Jacó, mas Israel; porque tens lutado com Deus e com os homens e tens prevalecido.

29

Perguntou-lhe Jacó: Dize-me, peço-te, o teu nome. Respondeu o homem: Por que perguntas pelo meu nome? E ali o abençoou.

30

Pelo que Jacó chamou ao lugar Peniel, dizendo: Porque tenho visto Deus face a face, e a minha vida foi preservada.

31

E nascia o sol, quando ele passou de Peniel; e coxeava de uma perna.

32

Por isso os filhos de Israel não comem até o dia de hoje o nervo do quadril, que está sobre a juntura da coxa, porquanto o homem tocou a juntura da coxa de Jacó no nervo do quadril.

Gênesis 33


Gênesis Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 32

Gênesis

Retorne a índice

Capítulo 33

1

Levantou Jacó os olhos, e olhou, e eis que vinha Esaú, e quatrocentos homens com ele. Então repartiu os filhos entre Léia, e Raquel, e as duas servas.

2

Pôs as servas e seus filhos na frente, Léia e seus filhos atrás destes, e Raquel e José por últimos.

3

Mas ele mesmo passou adiante deles, e inclinou-se em terra sete vezes, até chegar perto de seu irmão.

4

Então Esaú correu-lhe ao encontro, abraçou-o, lançou-se-lhe ao pescoço, e o beijou; e eles choraram.

5

E levantando Esaú os olhos, viu as mulheres e os meninos, e perguntou: Quem são estes contigo? Respondeu-lhe Jacó: Os filhos que Deus bondosamente tem dado a teu servo.

6

Então chegaram-se as servas, elas e seus filhos, e inclinaram-se.

7

Chegaram-se também Léia e seus filhos, e inclinaram-se; depois chegaram-se José e Raquel e se inclinaram.

8

Perguntou Esaú: Que queres dizer com todo este bando que tenho encontrado? Respondeu Jacó: Para achar graça aos olhos de meu senhor.

9

Mas Esaú disse: Tenho bastante, meu irmão; seja teu o que tens.

10

Replicou-lhe Jacó: Não, mas se agora tenho achado graça aos teus olhos, aceita o presente da minha mão; porquanto tenho visto o teu rosto, como se tivesse visto o rosto de Deus, e tu te agradaste de mim.

11

Aceita, peço-te, o meu presente, que eu te trouxe; porque Deus tem sido bondoso para comigo, e porque tenho de tudo. E insistiu com ele, e ele o aceitou.

12

Então Esaú disse: Ponhamo-nos a caminho e vamos; eu irei adiante de ti.

13

Respondeu-lhe Jacó: Meu senhor sabe que estes filhos são tenros, e que tenho comigo ovelhas e vacas de leite; se forem obrigadas a caminhar demais por um só dia, todo o rebanho morrerá.

14

Passe o meu senhor adiante de seu servo; e eu seguirei, conduzindo-os calmamente, conforme o passo do gado que está diante de mim, e conforme o passo dos meninos, até que chegue a meu senhor em Seir.

15

Ao que disse Esaú: Permite ao menos que eu deixe contigo alguns da minha gente. Replicou Jacó: Para que? Basta que eu ache graça aos olhos de meu senhor.

16

Assim tornou Esaú aquele dia pelo seu caminho em direção a Seir.

17

Jacó, porém, partiu para Sucote, e edificou para si uma casa, e fez barracas para o seu gado; por isso o lugar se chama Sucote.

18

Depois chegou Jacó em paz à cidade de Siquém, que está na terra de Canaã, quando veio de Padã-Arã; e armou a sua tenda diante da cidade.

19

E comprou a parte do campo, em que estendera a sua tenda, dos filhos de Hamor, pai de Siquém, por cem peças de dinheiro.

20

Então levantou ali um altar, e chamou-lhe o El-Eloé-Israel.

Gênesis 34


Gênesis Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 33

Gênesis

Retorne a índice

Capítulo 34

1

Diná, filha de Léia, que esta tivera de Jacó, saiu para ver as filhas da terra.

2

Viu-a Siquém, filho de Hamor o heveu, príncipe da terra; e, tomando-a, deitou-se com ela e humilhou-a.

3

Assim se apegou a sua alma a Diná, filha de Jacó, e, amando a donzela, falou-lhe afetuosamente.

4

Então disse Siquém a Hamor seu pai: Consegue-me esta donzela por mulher.

5

Ora, Jacó ouviu que Siquém havia contaminado a Diná sua filha. Entretanto, estando seus filhos no campo com o gado, calou-se Jacó até que viessem.

6

Hamor, pai de Siquém, saiu a fim de falar com Jacó.

7

Os filhos de Jacó, pois, vieram do campo logo que souberam do caso; e entristeceram-se e iraram-se muito, porque Siquém havia cometido uma insensatez em Israel, deitando-se com a filha de Jacó, coisa que não se devia fazer.

8

Então falou Hamor com eles, dizendo: A alma de meu filho Siquém afeiçoou-se fortemente a vossa filha; dai-lha, peço-vos, por mulher.

9

Também aparentai-vos conosco; dai-nos as vossas filhas e recebei as nossas.

10

Assim habitareis conosco; a terra estará diante de vós; habitai e negociai nela, e nela adquiri propriedades.

11

Depois disse Siquém ao pai e aos irmãos dela: Ache eu graça aos vossos olhos, e darei o que me disserdes;

12

exigi de mim o que quiserdes em dote e presentes, e darei o que me pedirdes; somente dai-me a donzela por mulher.

13

Então os filhos de Jacó, respondendo, falaram enganosamente a Siquém e a Hamor, seu pai, porque Siquém havia contaminado a Diná, sua irmã,

14

e lhes disseram: Não podemos fazer p isto, dar a nossa irmã a um homem incircunciso; porque isso seria uma vergonha para nós.

15

Sob esta única condição consentiremos; se vos tornardes como nós, circuncidando-se todo varão entre vós;

16

então vos daremos nossas filhas a vós, e receberemos vossas filhas para nós; assim habitaremos convosco e nos tornaremos um só povo.

17

Mas se não nos ouvirdes, e não vos circuncidardes, levaremos nossa filha e nos iremos embora.

18

E suas palavras agradaram a Hamor e a Siquém, seu filho.

19

Não tardou, pois, o mancebo em fazer isso, porque se agradava da filha de Jacó. Era ele o mais honrado de toda a casa de seu pai.

20

Vieram, pois, Hamor e Siquém, seu filho, à porta da sua cidade, e falaram aos homens da cidade, dizendo:

21

Estes homens são pacíficos para conosco; portanto habitem na terra e negociem nela, pois é bastante espaçosa para eles. Recebamos por mulheres as suas filhas, e lhes demos as nossas.

22

Mas sob uma única condição é que consentirão aqueles homens em habitar conosco para nos tornarmos um só povo: se todo varão entre nós se circuncidar, como eles são circuncidados.

23

O seu gado, as suas aquisições, e todos os seus animais, não serão nossos? consintamos somente com eles, e habitarão conosco.

24

E deram ouvidos a Hamor e a Siquém, seu filho, todos os que saíam da porta da cidade; e foi circuncidado todo varão, todos os que saíam pela porta da sua cidade.

25

Ao terceiro dia, quando os homens estavam doridos, dois filhos de Jacó, Simeão e Levi, irmãos de Diná, tomaram cada um a sua espada, entraram na cidade com toda a segurança e mataram todo varão.

26

Mataram também ao fio da espada a Hamor e a Siquém, seu filho; e, tirando Diná da casa de Siquém, saíram.

27

Vieram os filhos de Jacó aos mortos e saquearam a cidade; porquanto haviam contaminado a sua irmã.

28

Tomaram-lhes os rebanhos, os bois, os jumentos, e o que havia tanto na cidade como no campo;

29

e todos os seus bens, e todos os seus pequeninos, e as suas mulheres, levaram por presa; e despojando as casas, levaram tudo o que havia nelas.

30

Então disse Jacó a Simeão e a Levi: Tendes-me perturbado, fazendo-me odioso aos habitantes da terra, aos cananeus e perizeus. Tendo eu pouca gente, eles se ajuntarão e me ferirão; e serei destruído, eu com minha casa.

31

Ao que responderam: Devia ele tratar a nossa irmã como a uma prostituta?

Gênesis 35


Gênesis Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 34

Gênesis

Retorne a índice

Capítulo 35

1

Depois disse Deus a Jacó: Levanta-te, sobe a Betel e habita ali; e faze ali um altar ao Deus que te apareceu quando fugias da face de Esaú, teu irmão.

2

Então disse Jacó à sua família, e a todos os que com ele estavam: Lançai fora os deuses estranhos que há no meio de vós, e purificai-vos e mudai as vossas vestes.

3

Levantemo-nos, e subamos a Betel; ali farei um altar ao Deus que me respondeu no dia da minha angústia, e que foi comigo no caminho por onde andei.

4

Entregaram, pois, a Jacó todos os deuses estranhos, que tinham nas mãos, e as arrecadas que pendiam das suas orelhas; e Jacó os escondeu debaixo do carvalho que está junto a Siquém.

5

Então partiram; e o terror de Deus sobreveio às cidades que lhes estavam ao redor, de modo que não perseguiram os filhos de Jacó.

6

Assim chegou Jacó à Luz, que está na terra de Canaã (esta é Betel), ele e todo o povo que estava com ele.

7

Edificou ali um altar, e chamou ao lugar El-Betel; porque ali Deus se lhe tinha manifestado quando fugia da face de seu irmão.

8

Morreu Débora, a ama de Rebeca, e foi sepultada ao pé de Betel, debaixo do carvalho, ao qual se chamou Alom-Bacute.

9

Apareceu Deus outra vez a Jacó, quando ele voltou de Padã-Arã, e o abençoou.

10

E disse-lhe Deus: O teu nome é Jacó; não te chamarás mais Jacó, mas Israel será o teu nome. Chamou-lhe Israel.

11

Disse-lhe mais: Eu sou Deus Todo-Poderoso; frutifica e multiplica-te; uma nação, sim, uma multidão de nações sairá de ti, e reis procederão dos teus lombos;

12

a terra que dei a Abraão e a Isaque, a ti a darei; também à tua descendência depois de ti a darei.

13

E Deus subiu dele, do lugar onde lhe falara.

14

Então Jacó erigiu uma coluna no lugar onde Deus lhe falara, uma coluna de pedra; e sobre ela derramou uma libação e deitou-lhe também azeite;

15

e Jacó chamou Betel ao lugar onde Deus lhe falara.

16

Depois partiram de Betel; e, faltando ainda um trecho pequeno para chegar a Efrata, Raquel começou a sentir dores de parto, e custou-lhe o dar à luz.

17

Quando ela estava nas dores do parto, disse-lhe a parteira: Não temas, pois ainda terás este filho.

18

Então Raquel, ao sair-lhe a alma (porque morreu), chamou ao filho Benôni; mas seu pai chamou-lhe Benjamim.

19

Assim morreu Raquel, e foi sepultada no caminho de Efrata (esta é Bete-Leém).

20

E Jacó erigiu uma coluna sobre a sua sepultura; esta é a coluna da sepultura de Raquel até o dia de hoje.

21

Então partiu Israel, e armou a sua tenda além de Migdal-Eder.

22

Quando Israel habitava naquela terra, foi Rúben e deitou-se com Bila, concubina de seu pai; e Israel o soube. Eram doze os filhos de Jacó:

23

Os filhos de Léia: Rúben o primogênito de Jacó, depois Simeão, Levi, Judá, Issacar e Zebulom;

24

os filhos de Raquel: José e Benjamim;

25

os filhos de Bila, serva de Raquel: Dã e Naftali;

26

os filhos de Zilpa, serva de Léia: Gade e Aser. Estes são os filhos de Jacó, que lhe nasceram em Padã-Arã.

27

Jacó veio a seu pai Isaque, a Manre, a Quiriate-Arba (esta é Hebrom), onde peregrinaram Abraão e Isaque.

28

Foram os dias de Isaque cento e oitenta anos;

29

e, exalando o espírito, morreu e foi congregado ao seu povo, velho e cheio de dias; e Esaú e Jacó, seus filhos, o sepultaram.

Gênesis 36


Gênesis Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 35

Gênesis

Retorne a índice

Capítulo 36

1

Estas são as gerações de Esaú (este é Edom):

2

Esaú tomou dentre as filhas de Canaã suas mulheres: Ada, filha de Elom o heteu, e Aolíbama, filha de Ana, filha de Zibeão o heveu,

3

e Basemate, filha de Ismael, irmã de Nebaiote.

4

Ada teve de Esaú a Elifaz, e Basemate teve a Reuel; e Aolíbama teve a Jeús, Jalão e Corá; estes são os filhos de Esaú, que lhe nasceram na terra de Canaã.

6

Depois Esaú tomou suas mulheres, seus filhos, suas filhas e todas as almas de sua casa, seu gado, todos os seus animais e todos os seus bens, que havia adquirido na terra de Canaã, e foi-se para outra terra, apartando-se de seu irmão Jacó.

7

Porque os seus bens eram abundantes demais para habitarem juntos; e a terra de suas peregrinações não os podia sustentar por causa do seu gado.

8

Portanto Esaú habitou no monte de Seir; Esaú é Edom.

9

Estas, pois, são as gerações de Esaú, pai dos edomeus, no monte de Seir:

10

Estes são os nomes dos filhos de Esaú: Elifaz, filho de Ada, mulher de Esaú; Reuel, filho de Basemate, mulher de Esaú.

11

E os filhos de Elifaz foram: Temã, Omar, Zefô, Gatã e Quenaz.

12

Timna era concubina de Elifaz, filho de Esaú, e teve de Elifaz a Amaleque. São esses os filhos de Ada, mulher de Esaú.

13

Foram estes os filhos de Reuel: Naate e Zerá, Sama e Mizá. Foram esses os filhos de Basemate, mulher de Esaú.

14

Estes foram os filhos de Aolíbama, filha de Ana, filha de Zibeão, mulher de Esaú: ela teve de Esaú Jeús, Jalão e Corá.

15

São estes os chefes dos filhos de Esaú: dos filhos de Elifaz, o primogênito de Esaú, os chefes Temã, Omar, Zefô, Quenaz,

16

Corá, Gatã e Amaleque. São esses os chefes que nasceram a Elifaz na terra de Edom; esses são os filhos de Ada.

17

Estes são os filhos de Reuel, filho de Esaú: os chefes Naate, Zerá, Sama e Mizá; esses são os chefes que nasceram a Reuel na terra de Edom; esses são os filhos de Basemate, mulher de Esaú.

18

Estes são os filhos de Aolíbama, mulher de Esaú: os chefes Jeús, Jalão e Corá; esses são os chefes que nasceram a líbama, filha de Ana, mulher de Esaú.

19

Esses são os filhos de Esaú, e esses seus príncipes: ele é Edom.

20

São estes os filhos de Seir, o horeu, moradores da terra: Lotã, Sobal, Zibeão, Anás,

21

Disom, Eser e Disã; esses são os chefes dos horeus, filhos de Seir, na terra de Edom.

22

Os filhos de Lotã foram: Hori e Hemã; e a irmã de Lotã era Timna.

23

Estes são os filhos de Sobal: Alvã, Manaate, Ebal, Sefô e Onão.

24

Estes são os filhos de Zibeão: Aías e Anás; este é o Anás que achou as fontes termais no deserto, quando apascentava os jumentos de Zibeão, seu pai.

25

São estes os filhos de Ana: Disom e Aolíbama, filha de Ana.

26

São estes os filhos de Disom: Hendã, Esbã, Itrã e Querã.

27

Estes são os filhos de Eser: Bilã, Zaavã e Acã.

28

Estes são os filhos de Disã: Uz e Arã.

29

Estes são os chefes dos horeus: Lotã, Sobal, Zibeão, Anás,

30

Disom, Eser e Disã; esses são os chefes dos horeus que governaram na terra de Seir.

31

São estes os reis que reinaram na terra de Edom, antes que reinasse rei algum sobre os filhos de Israel.

32

Reinou, pois, em Edom Belá, filho de Beor; e o nome da sua cidade era Dinabá.

33

Morreu Belá; e Jobabe, filho de Zerá de Bozra, reinou em seu lugar.

34

Morreu Jobabe; e Husão, da terra dos temanitas, reinou em seu lugar.

35

Morreu Husão; e em seu lugar reinou Hadade, filho de Bedade, que feriu a Midiã no campo de Moabe; e o nome da sua cidade era Avite.

36

Morreu Hadade; e Sâmela de Masreca reinou em seu lugar.

37

Morreu Sâmela; e Saul de Reobote junto ao rio reinou em seu lugar.

38

Morreu Saul; e Baal-Hanã, filho de Acbor, reinou em seu lugar.

39

Morreu Baal-Hanã, filho de Acbor; e Hadar reinou em seu lugar; e o nome da sua cidade era Paú; e o nome de sua mulher era Meetabel, filha de Matrede, filha de Me-Zaabe.

40

Estes são os nomes dos chefes dos filhos de Esaú, segundo as suas famílias, segundo os seus lugares, pelos seus nomes: os chefes Timna, Alva, Jetete,

41

Aolíbama, Elá, Pinom,

42

Quenaz, Temã, Mibzar,

43

Magdiel e Irão; esses são os chefes de Edom, segundo as suas habitações, na terra ,da sua possessão. Este é Esaú, pai dos edomeus.

Gênesis 37


Gênesis Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 36

Gênesis

Retorne a índice

Capítulo 37

1

Jacó habitava na terra das peregrinações de seu pai, na terra de Canaã.

2

Estas são as gerações de Jacó. José, aos dezessete anos de idade, estava com seus irmãos apascentando os rebanhos; sendo ainda jovem, andava com os filhos de Bila, e com os filhos de Zilpa, mulheres de seu pai; e José trazia a seu pai más notícias a respeito deles.

3

Israel amava mais a José do que a todos os seus filhos, porque era filho da sua velhice; e fez-lhe uma túnica de várias cores.

4

Vendo, pois, seus irmãos que seu pai o amava mais do que a todos eles, odiavam-no, e não lhe podiam falar pacificamente.

5

José teve um sonho, que contou a seus irmãos; por isso o odiaram ainda mais.

6

Pois ele lhes disse: Ouvi, peço-vos, este sonho que tive:

7

Estávamos nós atando molhos no campo, e eis que o meu molho, levantando-se, ficou em pé; e os vossos molhos o rodeavam, e se inclinavam ao meu molho.

8

Responderam-lhe seus irmãos: Tu pois, deveras reinarás sobre nós? Tu deveras terás domínio sobre nós? Por isso ainda mais o odiavam por causa dos seus sonhos e das suas palavras.

9

Teve José outro sonho, e o contou a seus irmãos, dizendo: Tive ainda outro sonho; e eis que o sol, e a lua, e onze estrelas se inclinavam perante mim.

10

Quando o contou a seu pai e a seus irmãos, repreendeu-o seu pai, e disse-lhe: Que sonho é esse que tiveste? Porventura viremos, eu e tua mãe, e teus irmãos, a inclinar-nos com o rosto em terra diante de ti?

11

Seus irmãos, pois, o invejavam; mas seu pai guardava o caso no seu coração.

12

Ora, foram seus irmãos apascentar o rebanho de seu pai, em Siquém.

13

Disse, pois, Israel a José: Não apascentam teus irmãos o rebanho em Siquém? Vem, e enviar-te-ei a eles. Respondeu-lhe José: Eis-me aqui.

14

Disse-lhe Israel: Vai, vê se vão bem teus irmãos, e o rebanho; e traze-me resposta. Assim o enviou do vale de Hebrom; e José foi a Siquém.

15

E um homem encontrou a José, que andava errante pelo campo, e perguntou-lhe: Que procuras?

16

Respondeu ele: Estou procurando meus irmãos; dize-me, peço-te, onde apascentam eles o rebanho.

17

Disse o homem: Foram-se daqui; pois ouvi-lhes dizer: Vamos a Dotã. José, pois, seguiu seus irmãos, e os achou em Dotã.

18

Eles o viram de longe e, antes que chegasse aonde estavam, conspiraram contra ele, para o matarem,

19

dizendo uns aos outros: Eis que lá vem o sonhador!

20

Vinde pois agora, fmatemo-lo e lancemo-lo numa das covas; e diremos: uma besta-fera o devorou. Veremos, então, o que será dos seus sonhos.

21

Mas Rúben, ouvindo isso, livrou-o das mãos deles, dizendo: Não lhe tiremos a vida.

22

Também lhes disse Rúben: Não derrameis sangue; lançai-o nesta cova, que está no deserto, e não lanceis mão nele. Disse isto para livrá-lo das mãos deles, a fim de restituí-lo a seu pai.

23

Logo que José chegou a seus irmãos, estes o despiram da sua túnica, a túnica de várias cores, que ele trazia;

24

e tomando-o, lançaram-no na cova; mas a cova estava vazia, não havia água nela.

25

Depois sentaram-se para comer; e, levantando os olhos, viram uma caravana de ismaelitas que vinha de Gileade; nos seus camelos traziam tragacanto, bálsamo e mirra, que iam levar ao Egito.

26

Disse Judá a seus irmãos: De que nos aproveita matar nosso irmão e encobrir o seu sangue?

27

Vinde, vendamo-lo a esses ismaelitas, e não seja nossa mão sobre ele; porque é nosso irmao, nossa carne. E escutaram-no seus irmãos.

28

Ao passarem os negociantes midianitas, tiraram José, alçando-o da cova, e venderam-no por vinte siclos de prata aos ismaelitas, os quais o levaram para o Egito.

29

Ora, Rúben voltou à cova, e eis que José não estava na cova; pelo que rasgou as suas vestes

30

e, tornando a seus irmãos, disse: O menino não aparece; e eu, aonde irei?

31

Tomaram, então, a túnica de José, mataram um cabrito, e tingiram a túnica no sangue.

32

Enviaram a túnica de várias cores, mandando levá-la a seu pai e dizer-lhe: Achamos esta túnica; vê se é a túnica de teu filho, ou não.

33

Ele a reconheceu e exclamou: A túnica de meu filho! uma besta-fera o devorou; certamente José foi despedaçado.

34

Então Jacó rasgou as suas vestes, e pôs saco sobre os seus lombos e lamentou seu filho por muitos dias.

35

E levantaram-se todos os seus filhos e todas as suas filhas, para o consolarem; ele, porém, recusou ser consolado, e disse: Na verdade, com choro hei de descer para meu filho até o Seol. Assim o chorou seu pai.

36

Os midianitas venderam José no Egito a Potifar, oficial de Faraó, capitão da guarda.

Gênesis 38


Gênesis Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 37

Gênesis

Retorne a índice

Capítulo 38

1

Nesse tempo Judá desceu de entre seus irmãos e entrou na casa dum adulamita, que se chamava Hira,

2

e viu Judá ali a filha de um cananeu, que se chamava Suá; tomou-a por mulher, e esteve com ela.

3

Ela concebeu e teve um filho, e o pai chamou-lhe Er.

4

Tornou ela a conceber e teve um filho, a quem ela chamou Onã.

5

Teve ainda mais um filho, e chamou-lhe Selá. Estava Judá em Quezibe, quando ela o teve.

6

Depois Judá tomou para Er, o seu primogênito, uma mulher, por nome Tamar.

7

Ora, Er, o primogênito de Judá, era mau aos olhos do Senhor, pelo que o Senhor o matou.

8

Então disse Judá a Onã: Toma a mulher de teu irmão, e cumprindo-lhe o dever de cunhado, suscita descendência a teu irmão.

9

Onã, porém, sabia que tal descendência não havia de ser para ele; de modo que, toda vez que se unia à mulher de seu irmão, derramava o sêmen no chão para não dar descendência a seu irmão.

10

E o que ele fazia era mau aos olhos do Senhor, pelo que o matou também a ele.

11

Então disse Judá a Tamar sua nora: Conserva-te viúva em casa de teu pai, até que Selá, meu filho, venha a ser homem; porquanto disse ele: Para que porventura não morra também este, como seus irmãos. Assim se foi Tamar e morou em casa de seu pai.

12

Com o correr do tempo, morreu a filha de Suá, mulher de Judá. Depois de consolado, Judá subiu a Timnate para ir ter com os tosquiadores das suas ovelhas, ele e Hira seu amigo, o adulamita.

13

E deram aviso a Tamar, dizendo: Eis que o teu sogro sobe a Timnate para tosquiar as suas ovelhas.

14

Então ela se despiu dos vestidos da sua viuvez e se cobriu com o véu, e assim envolvida, assentou-se à porta de Enaim que está no caminho de Timnate; porque via que Selá já era homem, e ela lhe não fora dada por mulher.

15

Ao vê-la, Judá julgou que era uma prostituta, porque ela havia coberto o rosto.

16

E dirigiu-se para ela no caminho, e disse: Vem, deixa-me estar contigo; porquanto não sabia que era sua nora. Perguntou-lhe ela: Que me darás, para estares comigo?

17

Respondeu ele: Eu te enviarei um cabrito do rebanho. Perguntou ela ainda: Dar-me-ás um penhor até que o envies?

18

Então ele respondeu: Que penhor é o que te darei? Disse ela: O teu selo com a corda, e o cajado que está em tua mão. Ele, pois, lhos deu, e esteve com ela, e ela concebeu dele.

19

E ela se levantou e se foi; tirou de si o véu e vestiu os vestidos da sua viuvez.

20

Depois Judá enviou o cabrito por mão do seu amigo o adulamita, para receber o penhor da mão da mulher; porém ele não a encontrou.

21

Pelo que perguntou aos homens daquele lugar: Onde está a prostituta que estava em Enaim junto ao caminho? E disseram: Aqui não esteve prostituta alguma.

22

Voltou, pois, a Judá e disse: Não a achei; e também os homens daquele lugar disseram: Aqui não esteve prostituta alguma.

23

Então disse Judá: Deixa-a ficar com o penhor, para que não caiamos em desprezo; eis que enviei este cabrito, mas tu não a achaste.

24

Passados quase três meses, disseram a Judá: Tamar, tua nora, se prostituiu e eis que está grávida da sua prostituição. Então disse Judá: Tirai-a para fora, e seja ela queimada.

25

Quando ela estava sendo tirada para fora, mandou dizer a seu sogro: Do homem a quem pertencem estas coisas eu concebi. Disse mais: Reconhece, peço-te, de quem são estes, o selo com o cordão, e o cajado.

26

Reconheceu-os, pois, Judá, e disse: Ela é mais justa do que eu, porquanto não a dei a meu filho Selá. E nunca mais a conheceu.

27

Sucedeu que, ao tempo de ela dar à luz, havia gêmeos em seu ventre;

28

e dando ela à luz, um pôs fora a mão, e a parteira tomou um fio encarnado e o atou em sua mão, dizendo: Este saiu primeiro.

29

Mas recolheu ele a mão, e eis que seu irmão saiu; pelo que ela disse: Como tens tu rompido! Portanto foi chamado Pérez.

30

Depois saiu o seu irmão, em cuja mão estava o fio encamado; e foi chamado Zerá.

Gênesis 39


Gênesis Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 38

Gênesis

Retorne a índice

Capítulo 39

1

José foi levado ao Egito; e Potifar, oficial de Faraó, capitão da guarda, egípcio, comprou-o da mão dos ismaelitas que o haviam levado para lá.

2

Mas o Senhor era com José, e ele tornou-se próspero; e estava na casa do seu senhor, o egípcio.

3

E viu o seu senhor que Deus era com ele, e que fazia prosperar em sua mão tudo quanto ele empreendia.

4

Assim José achou graça aos olhos dele, e o servia; de modo que o fez mordomo da sua casa, e entregou na sua mão tudo o que tinha.

5

Desde que o pôs como mordomo sobre a sua casa e sobre todos os seus bens, o Senhor abençoou a casa do egípcio por amor de José; e a bênção do Senhor estava sobre tudo o que tinha, tanto na casa como no campo.

6

Potifar deixou tudo na mão de José, de maneira que nada sabia do que estava com ele, a não ser do pão que comia. Ora, José era formoso de porte e de semblante.

7

E aconteceu depois destas coisas que a mulher do seu senhor pôs os olhos em José, e lhe disse: Deita-te comigo.

8

Mas ele recusou, e disse à mulher do seu senhor: Eis que o meu senhor não sabe o que está comigo na sua casa, e entregou em minha mão tudo o que tem;

9

ele não é maior do que eu nesta casa; e nenhuma coisa me vedou, senão a ti, porquanto és sua mulher. Como, pois, posso eu cometer este grande mal, e pecar contra Deus?

10

Entretanto, ela instava com José dia após dia; ele, porém, não lhe dava ouvidos, para se deitar com ela, ou estar com ela.

11

Mas sucedeu, certo dia, que entrou na casa para fazer o seu serviço; e nenhum dos homens da casa estava lá dentro.

12

Então ela, pegando-o pela capa, lhe disse: Deita-te comigo! Mas ele, deixando a capa na mão dela, fugiu, escapando para fora.

13

Quando ela viu que ele deixara a capa na mão dela e fugira para fora,

14

chamou pelos homens de sua casa, e disse-lhes: Vede! meu marido trouxe-nos um hebreu para nos insultar; veio a mim para se deitar comigo, e eu gritei em alta voz;

15

e ouvigiu-se para ela no caminho, e disse: Vem, deixa-me deixou, aqui a sua capa e fugiu, escapando para fora.

16

Ela guardou a capa consigo, até que o senhor dele voltou a casa.

17

Então falou-lhe conforme as mesmas palavras, dizendo: O servo hebreu, que nos trouxeste, veio a mim para me insultar;

18

mas, levantando eu a voz e gritando, ele deixou comigo a capa e fugiu para fora.

19

Tendo o seu senhor ouvido as palavras de sua mulher, que lhe falava, dizendo: Desta maneira me fez teu servo, a sua ira se acendeu.

20

Então o senhor de José o tomou, e o lançou no cárcere, no lugar em que os presos do rei estavam encarcerados; e ele ficou ali no cárcere.

21

O Senhor, porém, era com José, estendendo sobre ele a sua benignidade e dando-lhe graça aos olhos do carcereiro,

22

o qual entregou na mão de José todos os presos que estavam no cárcere; e era José quem ordenava tudo o que se fazia ali.

23

E o carcereiro não tinha cuidado de coisa alguma que estava na mão de José, porquanto o Senhor era com ele, fazendo prosperar tudo quanto ele empreendia.

Gênesis 40


Gênesis Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 39

Gênesis

Retorne a índice

Capítulo 40

1

Depois destas coisas o copeiro do rei do Egito e o seu padeiro ofenderam o seu senhor, o rei do Egito.

2

Pelo que se indignou Faraó contra os seus dois oficiais, contra o copeiro-mor e contra o padeiro-mor;

3

e mandou detê-los na casa do capitão da guarda, no cárcere onde José estava preso;

4

e o capitão da guarda pô-los a cargo de José, que os servia. Assim estiveram por algum tempo em detenção.

5

Ora, tiveram ambos um sonho, cada um seu sonho na mesma noite, cada um conforme a interpretação do seu sonho, o copeiro e o padeiro do rei do Egito, que se achavam presos no cárcere:

6

Quando José veio a eles pela manhã, viu que estavam perturbados:

7

Perguntou, pois, a esses oficiais de Faraó, que com ele estavam no cárcere da casa de seu senhor, dizendo: Por que estão os vossos semblantes tão tristes hoje?

8

Responderam-lhe: Tivemos um sonho e ninguém há que o interprete. Pelo que lhes disse José: Porventura não pertencem a Deus as interpretações? Contai-mo, peço-vos.

9

Então contou o copeiro-mor o seu sonho a José, dizendo-lhe: Eis que em meu sonho havia uma vide diante de mim,

10

e na vide três sarmentos; e, tendo a vide brotado, saíam as suas flores, e os seus cachos produziam uvas maduras.

11

O copo de Faraó estava na minha mão; e, tomando as uvas, eu as espremia no copo de Faraó e entregava o copo na mão de Faraó.

12

Então disse-lhe José: Esta é a sua interpretação: Os três sarmentos são três dias;

13

dentro de três dias Faraó levantará a tua cabeça, e te restaurará ao teu cargo; e darás o copo de Faraó na sua mão, conforme o costume antigo, quando eras seu copeiro.

14

Mas lembra-te de mim, quando te for bem; usa, peço-te, de compaixão para comigo e faze menção de mim a Faraó e tira-me desta casa;

15

porque, na verdade, fui roubado da terra dos hebreus; e aqui também nada tenho feito para que me pusessem na masmorra.

16

Quando o padeiro-mor viu que a interpretação era boa, disse a José: Eu também sonhei, e eis que três cestos de pão branco estavam sobre a minha cabeça.

17

E no cesto mais alto havia para Faraó manjares de todas as qualidades que fazem os padeiros; e as aves os comiam do cesto que estava sobre a minha cabeça.

18

Então respondeu José: Esta é a interpretação do sonho: Os três cestos são três dias;

19

dentro de três dias tirará Faraó a tua cabeça, e te pendurará num madeiro, e as aves comerão a tua carne de sobre ti.

20

E aconteceu ao terceiro dia, o dia natalício de Faraó, que este deu um banquete a todos os seus servos; e levantou a cabeça do copeiro-mor, e a cabeça do padeiro-mor no meio dos seus servos;

21

e restaurou o copeiro-mor ao seu cargo de copeiro, e este deu o copo na mão de Faraó;

22

mas ao padeiro-mor enforcou, como José lhes havia interpretado.

23

O copeiro-mor, porém, não se lembrou de José, antes se esqueceu dele.

Gênesis 41


Gênesis Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 40

Gênesis

Retorne a índice

Capítulo 41

1

Passados dois anos inteiros, Faraó sonhou que estava em pé junto ao rio Nilo;

2

e eis que subiam do rio sete vacas, formosas à vista e gordas de carne, e pastavam no carriçal.

3

Após elas subiam do rio outras sete vacas, feias à vista e magras de carne; e paravam junto às outras vacas à beira do Nilo.

4

E as vacas feias à vista e magras de carne devoravam as sete formosas à vista e gordas. Então Faraó acordou.

5

Depois dormiu e tornou a sonhar; e eis que brotavam dum mesmo pé sete espigas cheias e boas.

6

Após elas brotavam sete espigas miúdas e queimadas do vento oriental;

7

e as espigas miúdas devoravam as sete espigas grandes e cheias. Então Faraó acordou, e eis que era um sonho.

8

Pela manhã o seu espírito estava perturbado; pelo que mandou chamar todos os adivinhadores do Egito, e todos os seus sábios; e Faraó contou-lhes os seus sonhos, mas não havia quem lhos interpretasse.

9

Então falou o copeiro-mor a Faraó, dizendo: Dos meus pecados me lembro hoje:

10

Estando faraó mui indignado contra os seus servos, e pondo-me sob prisão na casa do captão da guarda, a mim e ao padeiro-mor.

11

Então sonhamos um sonho na mesma noite, eu e ele, cada um conforme a interpretação do seu sonho sonhamos.

12

Ora, estava ali conosco um mancebo hbreu, servo do capitão da guarda, ao qual contamos os nossos sonhos, e ele no-los interpretou, a cada um conforme o seu sonho.

13

E como ele nos interpretou, assim mesmo foi feito: a mim me fez tornar ao meu estado, e a ele fez enforcar.

14

Então enviou Faraó, e chamou a José, e o fizeram sair logo da cova; e barbeou-se e mudou os seus vestidos, e veio a Faraó.

15

E Faraó disse a José: Eu sonhei um sonho, e ninguém há que o interprete; mas de ri ouvi dizer que quando ouves um sonho o interpretas.

16

E respondeu José a Faraó, dizendo: Isso não está em mim; Deus dará resposta de paz a Faraó.

17

Então disse Faraó a José: Eis que em meu sonho estava em pé na praia do rio,

18

E eis que subiam do rio sete vacas gordas de carne e formosas à vista, e pastavam no prado.

19

E eis que outras sete vacas subiam após estas, muito feias à vista, e magras de carne; não tenho visto outras taus, quanto à fealdade, em toda a terra do Egito

20

E as vacas magras e feias comiam as primeiras sete vacas gordas;

21

E entravam em suas entranhas, mas não se conhecia que houvessem entrado em suas entranhas; porque o seu parecer era feio como no principio. Então acordei.

22

Depois vi em meu sonho, e eis que dum mesmo pé subiam sete espigas cheias e boas;

23

E eis que sete espigas secas, miúdas e queimadas do vento oriental brotavam após elas.

24

E as sete espigas miudas devoravam as sete espigas boas. E eu disse-o aos magos, mas ninguém houve que mo interpretasse.

25

Então disse José a Faraó: O sonho de Faraó é um só; o que Deus há de fazer, notificou-o a Faraó.

26

As sete vacas formosas são sete anos; as sete espigas formosas também são sete anos; o sonho é um só.

27

E as sete vacas magras e feias à vista, que subiam depois delas, são sete anos, como as sete espigas miúdas e queimadas do vento oriental; serão sete anos de fome.

28

Esta é a palavra que tenho dito a Faraó; o que Deus há de fazer, mostrou-o a Faraó.

29

E eis que vêm sete anos, e haverá grande fartura em toda a terra do Egito

30

E depois deles levantar-se-ão sete anos de fome, e toda aquela fartura será esquecida na terra do Egito, e a fome consumirá a terra:

31

e não será conhecida a abundância na terra, por causa daquela fome que seguirá; porquanto será gravíssima.

32

Ora, se o sonho foi duplicado a Faraó, é porque esta coisa é determinada por Deus, e ele brevemente a fará.

33

Portanto, proveja-se agora Faraó de um homem entendido e sábio, e o ponha sobre a terra do Egito.

34

Faça isto Faraó: nomeie administradores sobre a terra, que tomem a quinta parte dos produtos da terra do Egito nos sete anos de fartura;

35

e ajuntem eles todo o mantimento destes bons anos que vêm, e amontoem trigo debaixo da mão de Faraó, para mantimento nas cidades e o guardem;

36

assim será o mantimento para provimento da terra, para os sete anos de fome, que haverá na terra do Egito; para que a terra não pereça de fome.

37

Esse parecer foi bom aos olhos de Faraó, e aos olhos de todos os seus servos.

38

Perguntou, pois, Faraó a seus servos: Poderíamos achar um homem como este, em quem haja o espírito de Deus?

39

Depois disse Faraó a José: Porquanto Deus te fez saber tudo isto, ninguém há tão entendido e sábio como tu.

40

Tu estarás sobre a minha casa, e por tua voz se governará todo o meu povo; somente no trono eu serei maior que tu.

41

Disse mais Faraó a José: Vê, eu te hei posto sobre toda a terra do Egito.

42

E Faraó tirou da mão o seu anel-sinete e pô-lo na mão de José, vestiu-o de traje de linho fino, e lhe pôs ao pescoço um colar de ouro.

43

Ademais, fê-lo subir ao seu segundo carro, e clamavam diante dele: Ajoelhai-vos. Assim Faraó o constituiu sobre toda a terra do Egito.

44

Ainda disse Faraó a José: Eu sou Faraó; sem ti, pois, ninguém levantará a mão ou o pé em toda a terra do Egito.

45

Faraó chamou a José Zafnate-Paneã, e deu-lhe por mulher Asenate, filha de Potífera, sacerdote de Om. Depois saiu José por toda a terra do Egito.

46

Ora, José era da idade de trinta anos, quando se apresentou a Faraó, rei do Egito. E saiu José da presença de Faraó e passou por toda a terra do Egito.

47

Durante os sete anos de fartura a terra produziu a mancheias;

48

e José ajuntou todo o mantimento dos sete anos, que houve na terra do Egito, e o guardou nas cidades; o mantimento do campo que estava ao redor de cada cidade, guardou-o dentro da mesma.

49

Assim José ajuntou muitíssimo trigo, como a areia do mar, até que cessou de contar; porque não se podia mais contá-lo.

50

Antes que viesse o ano da fome, nasceram a José dois filhos, que lhe deu Asenate, filha de Potífera, sacerdote de Om.

51

E chamou José ao primogênito Manassés; porque disse: Deus me fez esquecer de todo o meu trabalho, e de toda a casa de meu pai.

52

Ao segundo chamou Efraim; porque disse: Deus me fez crescer na terra da minha aflição.

53

Acabaram-se, então, os sete anos de fartura que houve na terra do Egito;

54

e começaram a vir os sete anos de fome, como José tinha dito; e havia fome em todas as terras; porém, em toda a terra do Egito havia pão.

55

Depois toda a terra do Egito teve fome, e o povo clamou a Faraó por pão; e Faraó disse a todos os egípcios: Ide a José; o que ele vos disser, fazei.

56

De modo que, havendo fome sobre toda a terra, abriu José todos os depósitos, e vendia aos egípcios; porque a fome prevaleceu na terra do Egito.

57

Também de todas as terras vinham ao Egito, para comprarem de José; porquanto a fome prevaleceu em todas as terras.

Gênesis 42


Gênesis Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 41

Gênesis

Retorne a índice

Capítulo 42

1

Ora, Jacó soube que havia trigo no Egito, e disse a seus filhos: Por que estais olhando uns para os outros?

2

Disse mais: Tenho ouvido que há trigo no Egito; descei até lá, e de lá comprai-o para nós, a fim de que vivamos e não morramos.

3

Então desceram os dez irmãos de José, para comprarem trigo no Egito.

4

Mas a Benjamim, irmão de José, não enviou Jacó com os seus irmãos, pois disse: Para que, porventura, não lhe suceda algum desastre.

5

Assim entre os que iam lá, foram os filhos de Israel para comprar, porque havia fome na terra de Canaã.

6

José era o governador da terra; era ele quem vendia a todo o povo da terra; e vindo os irmãos de José, prostraram-se diante dele com o rosto em terra.

7

José, vendo seus irmãos, reconheceu-os; mas portou-se como estranho para com eles, falou-lhes asperamente e perguntou-lhes: Donde vindes? Responderam eles: Da terra de Canaã, para comprarmos mantimento.

8

José, pois, reconheceu seus irmãos, mas eles não o reconheceram.

9

Lembrou-se então José dos sonhos que tivera a respeito deles, e disse-lhes: Vós sois espias, e viestes para ver a nudez da terra.

10

Responderam-lhe eles: Não, senhor meu; mas teus servos vieram comprar mantimento.

11

Nós somos todos filhos de um mesmo homem; somos homens de retidão; os teus servos não são espias.

12

Replicou-lhes: Não; antes viestes para ver a nudez da terra.

13

Mas eles disseram: Nós, teus servos, somos doze irmãos, filhos de um homem da terra de Canaã; o mais novo está hoje com nosso pai, e outro já não existe.

14

Respondeu-lhe José: É assim como vos disse; sois espias.

15

Nisto sereis provados: Pela vida de Faraó, não saireis daqui, a menos que venha para cá vosso irmão mais novo.

16

Enviai um dentre vós, que traga vosso irmão, mas vós ficareis presos, a fim de serem provadas as vossas palavras, se há verdade convosco; e se não, pela vida de Faraó, vós sois espias.

17

E meteu-os juntos na prisão por três dias.

18

Ao terceiro dia disse-lhes José: Fazei isso, e vivereis; porque eu temo a Deus.

19

Se sois homens de retidão, que fique um dos irmãos preso na casa da vossa prisão; mas ide vós, levai trigo para a fome de vossas casas,

20

e trazei-me o vosso irmão mais novo; assim serão verificadas vossas palavras, e não morrereis. E eles assim fizeram.

21

Então disseram uns aos outros: Nós, na verdade, somos culpados no tocante a nosso irmão, porquanto vimos a angústia da sua alma, quando nos rogava, e não o quisemos atender; é por isso que vem sobre nós esta angústia.

22

Respondeu-lhes Rúben: Não vos dizia eu: Não pequeis contra o menino; Mas não quisestes ouvir; por isso agora é requerido de nós o seu sangue.

23

E eles não sabiam que José os entendia, porque havia intérprete entre eles.

24

Nisto José se retirou deles e chorou. Depois tornou a eles, falou-lhes, e tomou a Simeão dentre eles, e o amarrou perante os seus olhos.

25

Então ordenou José que lhes enchessem de trigo os sacos, que lhes restituíssem o dinheiro a cada um no seu saco, e lhes dessem provisões para o caminho. E assim lhes foi feito.

26

Eles, pois, carregaram o trigo sobre os seus jumentos, e partiram dali.

27

Quando um deles abriu o saco, para dar forragem ao seu jumento na estalagem, viu o seu dinheiro, pois estava na boca do saco.

28

E disse a seus irmãos: Meu dinheiro foi-me devolvido; ei-lo aqui no saco. Então lhes desfaleceu o coração e, tremendo, viravam-se uns para os outros, dizendo: Que é isto que Deus nos tem feito?

29

Depois vieram para Jacó, seu pai, na terra de Canaã, e contaram-lhe tudo o que lhes acontecera, dizendo:

30

O homem, o senhor da terra, falou-nos asperamente, e tratou-nos como espias da terra;

31

mas dissemos-lhe: Somos homens de retidão; não somos espias;

32

somos doze irmãos, filhos de nosso pai; um já não existe e o mais novo está hoje com nosso pai na terra de Canaã.

33

Respondeu-nos o homem, o senhor da terra: Nisto conhecerei que vós sois homens de retidão: Deixai comigo um de vossos irmãos, levai trigo para a fome de vossas casas, e parti,

34

e trazei-me vosso irmão mais novo; assim saberei que não sois espias, mas homens de retidão; então vos entregarei o vosso irmão e negociareis na terra.

35

E aconteceu que, despejando eles os sacos, eis que o pacote de dinheiro de cada um estava no seu saco; quando eles e seu pai viram os seus pacotes de dinheiro, tiveram medo.

36

Então Jacó, seu pai, disse-lhes: Tendes-me desfilhado; José já não existe, e não existe Simeão, e haveis de levar Benjamim! Todas estas coisas vieram sobre mim.

37

Mas Rúben falou a seu pai, dizendo: Mata os meus dois filhos, se eu to não tornar a trazer; entrega-o em minha mão, e to tornarei a trazer.

38

Ele porém disse: Não descerá meu filho convosco; porquanto o seu irmão é morto, e só ele ficou. Se lhe suceder algum desastre pelo caminho em que fordes, fareis descer minhas cãs com tristeza ao Seol.

Gênesis 43


Gênesis Capítulo 43 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 42

Gênesis

Retorne a índice

Capítulo 43

1

Ora, a fome era gravíssima na terra.

2

Tendo eles acabado de comer o mantimento que trouxeram do Egito, disse-lhes seu pai: voltai, comprai-nos um pouco de alimento.

3

Mas respondeu-lhe Judá: Expressamente nos advertiu o homem, dizendo: Não vereis a minha face, se vosso irmão não estiver convosco.

4

Se queres enviar conosco o nosso irmão, desceremos e te compraremos alimento; mas se não queres enviá-lo, não desceremos, porquanto o homem nos disse: Não vereis a minha face, se vosso irmão não estiver convosco.

6

Perguntou Israel: Por que me fizeste este mal, fazendo saber ao homem que tínheis ainda outro irmão?

7

Responderam eles: O homem perguntou particularmente por nós, e pela nossa parentela, dizendo: vive ainda vosso pai? tendes mais um irmão? e respondemos-lhe segundo o teor destas palavras. Podíamos acaso saber que ele diria: Trazei vosso irmão?

8

Então disse Judá a Israel, seu pai: Envia o mancebo comigo, e levantar-nos-emos e iremos, para que vivamos e não morramos, nem nós, nem tu, nem nossos filhinhos.

9

Eu serei fiador por ele; da minha mão o requererás. Se eu to não trouxer, e o não puser diante de ti, serei réu de crime para contigo para sempre.

10

E se não nos tivéssemos demorado, certamente já segunda vez estaríamos de volta.

11

Então disse-lhes Israel seu pai: Se é sim, fazei isto: tomai os melhores produtos da terra nas vossas vasilhas, e levai ao homem um presente: um pouco de bálsamo e um pouco de mel, tragacanto e mirra, nozes de fístico e amêndoas;

12

levai em vossas mãos dinheiro em dobro; e o dinheiro que foi devolvido na boca dos vossos sacos, tornai a levá-lo em vossas mãos; bem pode ser que fosse engano.

13

Levai também vosso irmão; levantai-vos e voltai ao homem;

14

e Deus Todo-Poderoso vos dê misericórdia diante do homem, para que ele deixe vir convosco vosso outro irmão, e Benjamim; e eu, se for desfilhado, desfilhado ficarei.

15

Tomaram, pois, os homens aquele presente, e dinheiro em dobro nas mãos, e a Benjamim; e, levantando-se desceram ao Egito e apresentaram-se diante de José.

16

Quando José viu Benjamim com eles, disse ao despenseiro de sua casa: Leva os homens à casa, mata reses, e apronta tudo; pois eles comerão comigo ao meio-dia.

17

E o homem fez como José ordenara, e levou-os à casa de José.

18

Então os homens tiveram medo, por terem sido levados à casa de José; e diziam: por causa do dinheiro que da outra vez foi devolvido nos nossos sacos que somos trazidos aqui, para nos criminar e cair sobre nós, para que nos tome por servos, tanto a nós como a nossos jumentos.

19

Por isso eles se chegaram ao despenseiro da casa de José, e falaram com ele à porta da casa,

20

e disseram: Ai! senhor meu, na verdade descemos dantes a comprar mantimento;

21

e quando chegamos à estalagem, abrimos os nossos sacos, e eis que o dinheiro de cada um estava na boca do seu saco, nosso dinheiro por seu peso; e tornamos a trazê-lo em nossas mãos;

22

também trouxemos outro dinheiro em nossas mãos, para comprar mantimento; não sabemos quem tenha posto o dinheiro em nossos sacos.

23

Respondeu ele: Paz seja convosco, não temais; o vosso Deus, e o Deus de vosso pai, deu-vos um tesouro nos vossos sacos; o vosso dinheiro chegou-me às mãos. E trouxe-lhes fora Simeão.

24

Depois levou os homens à casa de José, e deu-lhes ãgua, e eles lavaram os pés; também deu forragem aos seus jumentos.

25

Então eles prepararam o presente para quando José viesse ao meio-dia; porque tinham ouvido que ali haviam de comer.

26

Quando José chegou em casa, trouxeram-lhe ali o presente que guardavam junto de si; e inclinaram-se a ele até a terra.

27

Então ele lhes perguntou como estavam; e prosseguiu: vosso pai, o ancião de quem falastes, está bem? ainda vive?

28

Responderam eles: O teu servo, nosso pai, estã bem; ele ainda vive. E abaixaram a cabeça, e inclinaram-se.

29

Levantando os olhos, José viu a Benjamim, seu irmão, filho de sua mãe, e perguntou: É este o vosso irmão mais novo de quem me falastes? E disse: Deus seja benévolo para contigo, meu filho.

30

E José apressou-se, porque se lhe comoveram as entranhas por causa de seu irmão, e procurou onde chorar; e, entrando na sua câmara, chorou ali.

31

Depois lavou o rosto, e saiu; e se conteve e disse: Servi a comida.

32

Serviram-lhe, pois, a ele à parte, e a eles também à parte, e à parte aos egípcios que comiam com ele; porque os egípcios não podiam comer com os hebreus, porquanto é isso abominação aos egípcios.

33

Sentaram-se diante dele, o primogênito segundo a sua primogenitura, e o menor segundo a sua menoridade; do que os homens se maravilhavam entre si.

34

Então ele lhes apresentou as porções que estavam diante dele; mas a porção de Benjamim era cinco vezes maior do que a de qualquer deles. E eles beberam, e se regalaram com ele.

Gênesis 44


Gênesis Capítulo 44 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 43

Gênesis

Retorne a índice

Capítulo 44

1

Depois José deu ordem ao despenseiro de sua casa, dizendo: Enche de mantimento os sacos dos homens, quanto puderem levar, e põe o dinheiro de cada um na boca do seu saco.

2

E a minha taça de prata porãs na boca do saco do mais novo, com o dinheiro do seu trigo. Assim fez ele conforme a palavra que José havia dito.

3

Logo que veio a luz da manhã, foram despedidos os homens, eles com os seus jumentos.

4

Havendo eles saído da cidade, mas não se tendo distanciado muito, disse José ao seu despenseiro: Levanta-te e segue os homens; e, alcançando-os, dize-lhes: Por que tornastes o mal pelo bem?

5

Não é esta a taça por que bebe meu senhor, e de que se serve para adivinhar? Fizestes mal no que fizestes.

6

Então ele, tendo-os alcançado, lhes falou essas mesmas palavras.

7

Responderam-lhe eles: Por que falo meu senhor tais palavras? Longe estejam teus servos de fazerem semelhante coisa.

8

Eis que o dinheiro, que achamos nas bocas dos nossos sacos, to tornamos a trazer desde a terra de Canaã; como, pois, furtaríamos da casa do teu senhor prata ou ouro?

9

Aquele dos teus servos com quem a taça for encontrada, morra; e ainda nós seremos escravos do meu senhor.

10

Ao que disse ele: Seja conforme as vossas palavras; aquele com quem a taça for encontrada será meu escravo; mas vós sereis inocentes.

11

Então eles se apressaram cada um a pôr em terra o seu saco, e cada um a abri-lo.

12

E o despenseiro buscou, começando pelo maior, e acabando pelo mais novo; e achou-se a taça no saco de Benjamim.

13

Então rasgaram os seus vestidos e, tendo cada um carregado o seu jumento, voltaram à cidade.

14

E veio Judá com seus irmãos à casa de José, pois ele ainda estava ali; e prostraram-se em terra diante dele.

15

Logo lhes perguntou José: Que ação é esta que praticastes? não sabeis vós que um homem como eu pode, muito bem, adivinhar?

16

Respondeu Judá: Que diremos a meu senhor? que falaremos? e como nos justificaremos? Descobriu Deus a iniqüidade de teus servos; eis que somos escravos de meu senhor, tanto nós como aquele em cuja mão foi achada a taça.

17

Disse José: Longe esteja eu de fazer isto; o homem em cuja mão a taça foi achada, aquele será meu servo; porém, quanto a vós, subi em paz para vosso pai.

18

Então Judà se chegou a ele, e disse: Ai! senhor meu, deixa, peço-te, o teu servo dizer uma palavra aos ouvidos de meu senhor; e não se acenda a tua ira contra o teu servo; porque tu és como Faraó.

19

Meu senhor perguntou a seus servos, dizendo: Tendes vós pai, ou irmão?

20

E respondemos a meu senhor: Temos pai, já velho, e há um filho da sua velhice, um menino pequeno; o irmão deste é morto, e ele ficou o único de sua mãe; e seu pai o ama.

21

Então tu disseste a teus servos: Trazei-mo, para que eu ponha os olhos sobre ele.

22

E quando respondemos a meu senhor: O menino não pode deixar o seu pai; pois se ele deixasse o seu pai, este morreria;

23

replicaste a teus servos: A menos que desça convosco vosso irmão mais novo, nunca mais vereis a minha face.

24

Então subimos a teu servo, meu pai, e lhe contamos as palavras de meu senhor.

25

Depois disse nosso pai: Tornai, comprai-nos um pouco de mantimento;

26

e lhe respondemos: Não podemos descer; mas, se nosso irmão menor for conosco, desceremos; pois não podemos ver a face do homem, se nosso irmão menor não estiver conosco.

27

Então nos disse teu servo, meu pai: Vós sabeis que minha mulher me deu dois filhos;

28

um saiu de minha casa e eu disse: certamente foi despedaçado, e não o tenho visto mais;

29

se também me tirardes a este, e lhe acontecer algum desastre, fareis descer as minhas cãs com tristeza ao Seol.

30

Agora, pois, se eu for ter com o teu servo, meu pai, e o menino não estiver conosco, como a sua alma está ligada com a alma dele,

31

acontecerá que, vendo ele que o menino ali não está, morrerá; e teus servos farão descer as cãs de teu servo, nosso pai com tristeza ao Seol.

32

Porque teu servo se deu como fiador pelo menino para com meu pai, dizendo: Se eu to não trouxer de volta, serei culpado, para com meu pai para sempre.

33

Agora, pois, fique teu servo em lugar do menino como escravo de meu senhor, e que suba o menino com seus irmãos.

34

Porque, como subirei eu a meu pai, se o menino não for comigo? para que não veja eu o mal que sobrevirá a meu pai.

Gênesis 45


Gênesis Capítulo 45 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 44

Gênesis

Retorne a índice

Capítulo 45

1

Então José não se podia conter diante de todos os que estavam com ele; e clamou: Fazei a todos sair da minha presença; e ninguém ficou com ele, quando se deu a conhecer a seus irmãos.

2

E levantou a voz em choro, de maneira que os egípcios o ouviram, bem como a casa de Faraó.

3

Disse, então, José a seus irmãos: Eu sou José; vive ainda meu pai? E seus irmãos não lhe puderam responder, pois estavam pasmados diante dele.

4

José disse mais a seus irmãos: Chegai-vos a mim, peço-vos. E eles se chegaram. Então ele prosseguiu: Eu sou José, vosso irmão, a quem vendestes para o Egito.

5

Agora, pois, não vos entristeçais, nem vos aborreçais por me haverdes vendido para cá; porque para preservar vida é que Deus me enviou adiante de vós.

6

Porque já houve dois anos de fome na terra, e ainda restam cinco anos em que não haverá lavoura nem sega.

7

Deus enviou-me adiante de vós, para conservar-vos descendência na terra, e para guardar-vos em vida por um grande livramento.

8

Assim não fostes vós que me enviastes para cá, senão Deus, que me tem posto por pai de Faraó, e por senhor de toda a sua casa, e como governador sobre toda a terra do Egito.

9

Apressai-vos, subi a meu pai, e dizei-lhe: Assim disse teu filho José: Deus me tem posto por senhor de toda a terra do Egito; desce a mim, e não te demores;

10

habitarás na terra de Gósem e estarás perto de mim, tu e os teus filhos e os filhos de teus filhos, e os teus rebanhos, o teu gado e tudo quanto tens;

11

ali te sustentarei, porque ainda haverá cinco anos de fome, para que não sejas reduzido à pobreza, tu e tua casa, e tudo o que tens.

12

Eis que os vossos olhos, e os de meu irmão Benjamim, vêem que é minha boca que vos fala.

13

Fareis, pois, saber a meu pai toda a minha glória no Egito; e tudo o que tendes visto; e apressar-vos-eis a fazer descer meu pai para cá.

14

Então se lançou ao pescoço de Benjamim seu irmão, e chorou; e Benjamim chorou também ao pescoço dele.

15

E José beijou a todos os seus irmãos, chorando sobre eles; depois seus irmãos falaram com ele.

16

Esta nova se fez ouvir na casa de Faraó: São vindos os irmãos de José; o que agradou a Faraó e a seus servos.

17

Ordenou Faraó a José: Dize a teus irmãos: Fazei isto: carregai os vossos animais e parti, tornai à terra de Canaã;

18

tomai o vosso pai e as vossas familias e vinde a mim; e eu vos darei o melhor da terra do Egito, e comereis da fartura da terra.

19

A ti, pois, é ordenado dizer-lhes: Fazei isto: levai vós da terra do Egito carros para vossos meninos e para vossas mulheres; trazei vosso pai, e vinde.

20

E não vos pese coisa alguma das vossas alfaias; porque o melhor de toda a terra do Egito será vosso.

21

Assim fizeram os filhos de Israel. José lhes deu carros, conforme o mandado de Faraó, e deu-lhes também provisão para o caminho.

22

A todos eles deu, a cada um, mudas de roupa; mas a Benjamim deu trezentas peças de prata, e cinco mudas de roupa.

23

E a seu pai enviou o seguinte: dez jumentos carregados do melhor do Egito, e dez jumentas carregadas de trigo, pão e provisão para seu pai, para o caminho.

24

Assim despediu seus irmãos e, ao partirem eles, disse-lhes: Não contendais pelo caminho.

25

Então subiram do Egito, vieram à terra de Canaã, a Jacó seu pai,

26

e lhe anunciaram, dizendo: José ainda vive, e é governador de toda a terra do Egito. E o seu coração desmaiou, porque não os acreditava.

27

Quando, porém, eles lhe contaram todas as palavras que José lhes falara, e vendo Jacó, seu pai, os carros que José enviara para levá-lo, reanimou-se-lhe o espírito;

28

e disse Israel: Basta; ainda vive meu filho José; eu irei e o verei antes que morra.

Gênesis 46


Gênesis Capítulo 46 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 45

Gênesis

Retorne a índice

Capítulo 46

1

Partiu, pois, Israel com tudo quanto tinha e veio a Beer-Seba, onde ofereceu sacrifícios ao Deus de seu pai Isaque.

2

Falou Deus a Israel em visões de noite, e disse: Jacó, Jacó! Respondeu Jacó: Eis-me aqui.

3

E Deus disse: Eu sou Deus, o Deus de teu pai; não temas descer para o Egito; porque eu te farei ali uma grande nação.

4

Eu descerei contigo para o Egito, e certamente te farei tornar a subir; e José porá a sua mão sobre os teus olhos.

5

Então Jacó se levantou de Beer-Seba; e os filhos de Israel levaram seu pai Jacó, e seus meninos, e as suas mulheres, nos carros que Faraó enviara para o levar.

6

Também tomaram o seu gado e os seus bens que tinham adquirido na terra de Canaã, e vieram para o Egito, Jacó e toda a sua descendência com ele.

7

Os seus filhos e os filhos de seus filhos com ele, as suas filhas e as filhas de seus filhos, e toda a sua descendência, levou-os consigo para o Egito.

8

São estes os nomes dos filhos de Israel, que vieram para o Egito, Jacó e seus filhos: Rúben, o primogênito de Jacó.

9

E os filhos de Rúben: Hanoque, Palu, Hezrom e Carmi.

10

E os filhos de Simeão: Jemuel, Jamim, Oade, Jaquim, Zoar, e Saul, filho de uma mulher cananéia.

11

E os filhos de Levi: Gérsom, Coate e Merári.

12

E os filhos de Judá: Er, Onã, Selá, Pérez e Zerá. Er e Onã, porém, morreram na terra de Canaã. E os filhos de Pérez foram Hezrom e Hamul,

13

E os filhos de Issacar: Tola, Puva, Iobe e Sinrom.

14

E os filhos de Zebulom: Serede, Elom e Jaleel.

15

Estes são os filhos de Léia, que ela deu a Jacó em Padã-Arã, além de Diná, sua filha; todas as almas de seus filhos e de suas filhas eram trinta e três.

16

E os filhos de Gade: Zifiom, Hagui, Suni, Ezbom, Eri, Arodi e Areli.

17

E os filhos de Aser: Imná, Isvá, Isvi e Beria, e Sera, a irmã deles; e os filhos de Beria: Heber e Malquiel.

18

Estes são os filhos de Zilpa, a qual Labão deu à sua filha Léia; e estes ela deu a Jacó, ao todo dezesseis almas.

19

Os filhos de Raquel, mulher de Jacó: José e Benjamim.

20

E nasceram a José na terra do Egito Manassés e Efraim, que lhe deu Asenate, filha de Potífera, sacerdote de Om.

21

E os filhos de Benjamim: Belá, Bequer, Asbel, Gêra, Naamã, Eí, Ros, Mupim, Hupim e Arde.

22

Estes são os filhos de Raquel, que nasceram a Jacó, ao todo catorze almas.

23

E os filhos de Dã: Husim.

24

E os filhos de Naftali: Jazeel, Guni, Jezer e Silém.

25

Estes são os filhos de Bila, a qual Labão deu à sua filha Raquel; e estes deu ela a Jacó, ao todo sete almas.

26

Todas as almas que vieram com Jacó para o Egito e que saíram da sua coxa, fora as mulheres dos filhos de Jacó, eram todas sessenta e seis almas;

27

e os filhos de José, que lhe nasceram no Egito, eram duas almas. Todas as almas da casa de Jacó, que vieram para o Egito eram setenta.

28

Ora, Jacó enviou Judá adiante de si a José, para o encaminhar a Gósen; e chegaram à terra de Gósen.

29

Então José aprontou o seu carro, e subiu ao encontro de Israel, seu pai, a Gósen; e tendo-se-lhe apresentado, lançou-se ao seu pescoço, e chorou sobre o seu pescoço longo tempo.

30

E Israel disse a José: Morra eu agora, já que tenho visto o teu rosto, pois que ainda vives.

31

Depois disse José a seus irmãos, e à casa de seu pai: Eu subirei e informarei a Faraó, e lhe direi: Meus irmãos e a casa de meu pai, que estavam na terra de Canaã, vieram para mim.

32

Os homens são pastores, que se ocupam em apascentar gado; e trouxeram os seus rebanhos, o seu gado e tudo o que têm.

33

Quando, pois, Faraó vos chamar e vos perguntar: Que ocupação é a vossa?

34

respondereis: Nós, teus servos, temos sido pastores de gado desde a nossa mocidade até agora, tanto nós como nossos pais. Isso direis para que habiteis na terra de Gósen; porque todo pastor de ovelhas é abominação para os egípcios.

Gênesis 47


Gênesis Capítulo 47 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 46

Gênesis

Retorne a índice

Capítulo 47

1

Então veio José, e informou a Faraó, dizendo: Meu pai e meus irmãos, com seus rebanhos e seu gado, e tudo o que têm, chegaram da terra de Canaã e estão na terra de Gósen.

2

E tomou dentre seus irmãos cinco homens e os apresentou a Faraó.

3

Então perguntou Faraó a esses irmãos de José: Que ocupação é a vossa; Responderam-lhe: Nós, teus servos, somos pastores de ovelhas, tanto nós como nossos pais.

4

Disseram mais a Faraó: Viemos para peregrinar nesta terra; porque não há pasto para os rebanhos de teus servos, porquanto a fome é grave na terra de Canaã; agora, pois, rogamos-te permitas que teus servos habitem na terra de Gósen.

5

Então falou Faraó a José, dizendo: Teu pai e teus irmãos vieram a ti;

6

a terra do Egito está diante de ti; no melhor da terra faze habitar teu pai e teus irmãos; habitem na terra de Gósen. E se sabes que entre eles hà homens capazes, põe-nos sobre os pastores do meu gado.

7

Também José introduziu a Jacó, seu pai, e o apresentou a Faraó; e Jacó abençoou a Faraó.

8

Então perguntou Faraó a Jacó: Quantos são os dias dos anos da tua vida?

9

Respondeu-lhe Jacó: Os dias dos anos das minhas peregrinações são cento e trinta anos; poucos e maus têm sido os dias dos anos da minha vida, e não chegaram aos dias dos anos da vida de meus pais nos dias das suas peregrinações.

10

E Jacó abençoou a Faraó, e saiu da sua presença.

11

José, pois, estabeleceu a seu pai e seus irmãos, dando-lhes possessão na terra do Egito, no melhor da terra, na terra de Ramessés, como Faraó ordenara.

12

E José sustentou de pão seu pai, seus irmãos e toda a casa de seu pai, segundo o número de seus filhos.

13

Ora, não havia pão em toda a terra, porque a fome era mui grave; de modo que a terra do Egito e a terra de Canaã desfaleciam por causa da fome.

14

Então José recolheu todo o dinheiro que se achou na terra do Egito, e na terra de Canaã, pelo trigo que compravam; e José trouxe o dinheiro à casa de Faraó.

15

Quando se acabou o dinheiro na terra do Egito, e na terra de Canaã, vieram todos os egípcios a José, dizendo: Dà-nos pão; por que morreremos na tua presença? porquanto o dinheiro nos falta.

16

Respondeu José: Trazei o vosso gado, e vo-lo darei por vosso gado, se falta o dinheiro.

17

Então trouxeram o seu gado a José; e José deu-lhes pão em troca dos cavalos, e das ovelhas, e dos bois, e dos jumentos; e os sustentou de pão aquele ano em troca de todo o seu gado.

18

Findo aquele ano, vieram a José no ano seguinte e disseram-lhe: Não ocultaremos ao meu senhor que o nosso dinheiro está todo gasto; as manadas de gado jà pertencem a meu senhor; e nada resta diante de meu senhor, senão o nosso corpo e a nossa terra;

19

por que morreremos diante dos teus olhos, tanto nós como a nossa terra? Compra-nos a nós e a nossa terra em troca de pão, e nós e a nossa terra seremos servos de Faraó; dá-nos também semente, para que vivamos e não morramos, e para que a terra não fique desolada.

20

Assim José comprou toda a terra do Egito para Faraó; porque os egípcios venderam cada um o seu campo, porquanto a fome lhes era grave em extremo; e a terra ficou sendo de Faraó.

21

Quanto ao povo, José fê-lo passar às cidades, desde uma até a outra extremidade dos confins do Egito.

22

Somente a terra dos sacerdotes não a comprou, porquanto os sacerdotes tinham rações de Faraó, e eles comiam as suas rações que Faraó lhes havia dado; por isso não venderam a sua terra.

23

Então disse José ao povo: Hoje vos tenho comprado a vós e a vossa terra para Faraó; eis aí tendes semente para vós, para que semeeis a terra.

24

Há de ser, porém, que no tempo as colheitas dareis a quinta parte a Faraó, e quatro partes serão vossas, para semente do campo, e para o vosso mantimento e dos que estão nas vossas casas, e para o mantimento de vossos filhinho.

25

Responderam eles: Tu nos tens conservado a vida! achemos graça aos olhos de meu senhor, e seremos servos de Faraó.

26

José, pois, estabeleceu isto por estatuto quanto ao solo do Egito, até o dia de hoje, que a Faraó coubesse o quinto a produção; somente a terra dos sacerdotes não ficou sendo de Faraó.

27

Assim habitou Israel na terra do Egito, na terra de Gósen; e nela adquiriram propriedades, e frutificaram e multiplicaram-se muito.

28

E Jacó viveu na terra do Egito dezessete anos; de modo que os dias de Jacó, os anos da sua vida, foram cento e quarenta e sete anos.

29

Quando se aproximava o tempo da morte de Israel, chamou ele a José, seu filho, e disse-lhe: Se tenho achado graça aos teus olhos, põe a mão debaixo da minha coxa, e usa para comigo de benevolência e de verdade: rogo-te que não me enterres no Egito;

30

mas quando eu dormir com os meus pais, levar-me-ás do Egito e enterrar-me-ás junto à sepultura deles. Respondeu José: Farei conforme a tua palavra.

31

E Jacó disse: Jura-me; e ele lhe jurou. Então Israel inclinou-se sobre a cabeceira da cama.

Gênesis 48


Gênesis Capítulo 48 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 47

Gênesis

Retorne a índice

Capítulo 48

1

Depois destas coisas disseram a José: Eis que teu pai está enfermo. Então José tomou consigo os seus dois filhos, Manassés e Efraim.

2

Disse alguém a Jacó: Eis que José, teu olho, vem ter contigo. E esforçando-se Israel, sentou-se sobre a cama.

3

E disse Jacó a José: O Deus Todo-Poderoso me apareceu em Luz, na terra de Canaã, e me abençoou,

4

e me disse: Eis que te farei frutificar e te multiplicarei; tornar-te-ei uma multidão de povos e darei esta terra à tua descendência depois de ti, em possessão perpétua.

5

Agora, pois, os teus dois filhos, que nasceram na terra do Egito antes que eu viesse a ti no Egito, são meus: Efraim e Manassés serão meus, como Rúben e Simeão;

6

mas a prole que tiveres depois deles será tua; segundo o nome de seus irmãos serão eles chamados na sua herança.

7

Quando eu vinha de Padã, morreu-me Raquel no caminho, na terra de Canaã, quando ainda faltava alguma distância para chegar a Efrata; sepultei-a ali no caminho que vai dar a Efrata, isto é, Belém.

8

Quando Israel viu os filhos de José, perguntou: Quem são estes?

9

Respondeu José a seu pai: Eles são meus filhos, que Deus me tem dado aqui. Continuou Israel: Traze-mos aqui, e eu os abençoarei.

10

Os olhos de Israel, porém, se tinham escurecido por causa da velhice, de modo que não podia ver. José, pois, fê-los chegar a ele; e ele os beijou e os abraçou.

11

E Israel disse a José: Eu não cuidara ver o teu rosto; e eis que Deus me fez ver também a tua descendência.

12

Então José os tirou dos joelhos de seu pai; e inclinou-se à terra diante da sua face.

13

E José tomou os dois, a Efraim com a sua mão direita, à esquerda de Israel, e a Manassés com a sua mão esquerda, à direita de Israel, e assim os fez chegar a ele.

14

Mas Israel, estendendo a mão direita, colocou-a sobre a cabeça de Efraim, que era o menor, e a esquerda sobre a cabeça de Manassés, dirigindo as mãos assim propositadamente, sendo embora este o primogênito.

15

E abençoou a José, dizendo: O Deus em cuja presença andaram os meus pais Abraão e Isaque, o Deus que tem sido o meu pastor durante toda a minha vida até este dia,

16

o anjo que me tem livrado de todo o mal, abençoe estes mancebos, e seja chamado neles o meu nome, e o nome de meus pois Abraão e Isaque; e multipliquem-se abundantemente no meio da terra.

17

Vendo José que seu pai colocava a mão direita sobre a cabeça de Efraim, foi-lhe isso desagradável; levantou, pois, a mão de seu pai, para a transpor da cabeça de Efraim para a cabeça de Manassés.

18

E José disse a seu pai: Nãa assim, meu pai, porque este é o primogênito; põe a mão direita sobre a sua cabeça.

19

Mas seu pai, recusando, disse: Eu o sei, meu filho, eu o sei; ele também se tornará um povo, ele também será grande; contudo o seu irmão menor será maior do que ele, e a sua descendência se tornará uma multidão de nações.

20

Assim os abençoou naquele dia, dizendo: Por ti Israel abençoará e dirá: Deus te faça como Efraim e como Manassés. E pôs a Efraim diante de Manassés.

21

Depois disse Israel a José: Eis que eu morro; mas Deus será convosco, e vos fará tornar para a terra de vossos pais.

22

E eu te dou um pedaço de terra a mais do que a teus irmãos, o qual tomei com a minha espada e com o meu arco da mão dos amorreus.

Gênesis 49


Gênesis Capítulo 49 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 48

Gênesis

Retorne a índice

Capítulo 49

1

Depois chamou Jacó a seus filhos, e disse: Ajuntai-vos para que eu vos anuncie o que vos há de acontecer nos dias vindouros.

2

Ajuntai-vos, e ouvi, filhos de Jacó; ouvi a Israel vosso pai:

3

Rúben, tu és meu primogênito, minha força e as primícias do meu vigor, preeminente em dignidade e preeminente em poder.

4

Descomedido como a àgua, não reterás a preeminência; porquanto subiste ao leito de teu pai; então o contaminaste. Sim, ele subiu à minha cama.

5

Simeão e Levi são irmãos; as suas espadas são instrumentos de violência.

6

No seu concílio não entres, ó minha alma! com a sua assembléia não te ajuntes, ó minha glória! porque no seu furor mataram homens, e na sua teima jarretaram bois.

7

Maldito o seu furor, porque era forte! maldita a sua ira, porque era cruel! Dividi-los-ei em Jacó, e os espalharei em Israel.

8

Judá, a ti te louvarão teus irmãos; a tua mão será sobre o pescoço de teus inimigos: diante de ti se prostrarão os filhos de teu pai.

9

Judá é um leãozinho. Subiste da presa, meu filho. Ele se encurva e se deita como um leão, e como uma leoa; quem o despertará?

10

O cetro não se arredará de Judà, nem o bastão de autoridade dentre seus pés, até que venha aquele a quem pertence; e a ele obedecerão os povos.

11

Atando ele o seu jumentinho à vide, e o filho da sua jumenta à videira seleta, lava as suas roupas em vinho e a sua vestidura em sangue de uvas.

12

Os olhos serão escurecidos pelo vinho, e os dentes brancos de leite.

13

Zebulom habitarà no litoral; será ele ancoradouro de navios; e o seu termo estender-se-á até Sidom.

14

Issacar é jumento forte, deitado entre dois fardos.

15

Viu ele que o descanso era bom, e que a terra era agradável. Sujeitou os seus ombros à carga e entregou-se ao serviço forçado de um escravo.

16

Dã julgará o seu povo, como uma das tribos de Israel.

17

Dã será serpente junto ao caminho, uma víbora junto à vereda, que morde os calcanhares do cavalo, de modo que caia o seu cavaleiro para trás.

18

A tua salvação tenho esperado, ó Senhor!

19

Quanto a Gade, guerrilheiros o acometerão; mas ele, por sua vez, os acometerá.

20

De Aser, o seu pão será gordo; ele produzirá delícias reais.

21

Naftali é uma gazela solta; ele profere palavras formosas.

22

José é um ramo frutífero, ramo frutífero junto a uma fonte; seus raminhos se estendem sobre o muro.

23

Os flecheiros lhe deram amargura, e o flecharam e perseguiram,

24

mas o seu arco permaneceu firme, e os seus braços foram fortalecidos pelas mãos do Poderoso de Jacó, o Pastor, o Rochedo de Israel,

25

pelo Deus de teu pai, o qual te ajudará, e pelo Todo-Poderoso, o qual te abençoara, com bênçãos dos céus em cima, com bênçãos do abismo que jaz embaixo, com bênçãos dos seios e da madre.

26

As bênçãos de teu pai excedem as bênçãos dos montes eternos, as coisas desejadas dos eternos outeiros; sejam elas sobre a cabeça de José, e sobre o alto da cabeça daquele que foi separado de seus irmãos.

27

Benjamim é lobo que despedaça; pela manhã devorará a presa, e à tarde repartirã o despojo.

28

Todas estas são as doze tribos de Israel: e isto é o que lhes falou seu pai quando os abençoou; a cada um deles abençoou segundo a sua bênção.

29

Depois lhes deu ordem, dizendo-lhes: Eu estou para ser congregado ao meu povo; sepultai-me com meus pais, na cova que está no campo de Efrom, o heteu,

30

na cova que está no campo de Macpela, que está em frente de Manre, na terra de Canaã, cova esta que Abraão comprou de Efrom, o heteu, juntamente com o respectivo campo, como propriedade de sepultura.

31

Ali sepultaram a Abraão e a Sara, sua mulher; ali sepultaram a Isaque e a Rebeca, sua mulher; e ali eu sepultei a Léia.

32

O campo e a cova que está nele foram comprados aos filhos de Hete.

33

Acabando Jacó de dar estas instruçães a seus filhos, encolheu os seus pés na cama, expirou e foi congregado ao seu povo.

Gênesis 50


Gênesis Capítulo 50 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 49

Gênesis

Retorne a índice

Capítulo 50

1

Então José se lançou sobre o rosto de seu pai, chorou sobre ele e o beijou.

2

E José ordenou a seus servos, os médicos, que embalsamassem a seu pai; e os médicos embalsamaram a Israel.

3

Cumpriram-se-lhe quarenta dias, porque assim se cumprem os dias de embalsamação; e os egípcios o choraram setenta dias.

4

Passados, pois, os dias de seu choro, disse José à casa de Faraó: Se agora tenho achado graça aos vossos olhos, rogo-vos que faleis aos ouvidos de Faraó, dizendo:

5

Meu pai me fez jurar, dizendo: Eis que eu morro; em meu sepulcro, que cavei para mim na terra de Canaã, ali me sepultarás. Agora, pois, deixa-me subir, peço-te, e sepultar meu pai; então voltarei.

6

Respondeu Faraó: Sobe, e sepulta teu pai, como ele te fez jurar.

7

Subiu, pois, José para sepultar a seu pai; e com ele subiram todos os servos de Faraó, os anciãos da sua casa, e todos os anciãos da terra do Egito,

8

como também toda a casa de José, e seus irmãos, e a casa de seu pai; somente deixaram na terra de Gósen os seus pequeninos, os seus rebanhos e o seu gado.

9

E subiram com ele tanto carros como gente a cavalo; de modo que o concurso foi mui grande.

10

Chegando eles à eira de Atade, que está além do Jordão, fizeram ali um grande e forte pranto; assim fez José por seu pai um grande pranto por sete dias.

11

Os moradores da terra, os cananeus, vendo o pranto na eira de Atade, disseram: Grande pranto é este dos egípcios; pelo que o lugar foi chamado Abel-Mizraim, o qual está além do Jordão.

12

Assim os filhos de Jacó lhe fizeram como ele lhes ordenara;

13

pois o levaram para a terra de Canaã, e o sepultaram na cova do campo de Macpela, que Abraão tinha comprado com o campo, como propriedade de sepultura, a Efrom, o heteu, em frente de Manre.

14

Depois de haver sepultado seu pai, José voltou para o Egito, ele, seus irmãos, e todos os que com ele haviam subido para sepultar seu pai.

15

Vendo os irmãos de José que seu pai estava morto, disseram: Porventura José nos odiará e nos retribuirá todo o mal que lhe fizemos.

16

Então mandaram dizer a José: Teu pai, antes da sua morte, nos ordenou:

17

Assim direis a José: Perdoa a transgressão de teus irmãos, e o seu pecado, porque te fizeram mal. Agora, pois, rogamos-te que perdoes a transgressão dos servos do Deus de teu pai. E José chorou quando eles lhe falavam.

18

Depois vieram também seus irmãos, prostraram-se diante dele e disseram: Eis que nós somos teus servos.

19

Respondeu-lhes José: Não temais; acaso estou eu em lugar de Deus?

20

Vós, na verdade, intentastes o mal contra mim; Deus, porém, o intentou para o bem, para fazer o que se vê neste dia, isto é, conservar muita gente com vida.

21

Agora, pois, não temais; eu vos sustentarei, a vós e a vossos filhinhos. Assim ele os consolou, e lhes falou ao coração.

22

José, pois, habitou no Egito, ele e a casa de seu pai; e viveu cento e dez anos.

23

E viu José os filhos de Efraim, da terceira geração; também os filhos de Maquir, filho de Manassés, nasceram sobre os joelhos de José.

24

Depois disse José a seus irmãos: Eu morro; mas Deus certamente vos visitará, e vos fará subir desta terra para a terra que jurou a Abraão, a Isaque e a Jacó.

25

E José fez jurar os filhos de Israel, dizendo: Certamente Deus vos visitará, e fareis transportar daqui os meus ossos.

26

Assim morreu José, tendo cento e dez anos de idade; e o embalsamaram e o puseram num caixão no Egito.

Êxodo 1


Êxodo Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gênesis 50

Êxodo

Retorne a índice

Capítulo 1

1

Ora, estes são os nomes dos filhos de Israel, que entraram no Egito; entraram com Jacó, cada um com a sua família:

2

Rúben, Simeão, Levi, e Judá;

3

Issacar, Zebulom e Benjamim;

4

Dã e Naftali, Gade e Aser.

5

Todas as almas, pois, que procederam da coxa de Jacó, foram setenta; José, porém, já estava no Egito.

6

Morreu, pois, José, e todos os seus irmãos, e toda aquela geração.

7

Depois os filhos de Israel frutificaram e aumentaram muito, multiplicaram-se e tornaram-se sobremaneira fortes, de modo que a terra se encheu deles.

8

Entrementes se levantou sobre o Egito um novo rei, que não conhecera a José.

9

Disse ele ao seu povo: Eis que o povo de Israel é mais numeroso e mais forte do que nos.

10

Eia, usemos de astúcia para com ele, para que não se multiplique, e aconteça que, vindo guerra, ele também se ajunte com os nossos inimigos, e peleje contra nós e se retire da terra.

11

Portanto puseram sobre eles feitores, para os afligirem com suas cargas. Assim os israelitas edificaram para Faraó cidades armazéns, Pitom e Ramessés.

12

Mas quanto mais os egípcios afligiam o povo de Israel, tanto mais este se multiplicava e se espalhava; de maneira que os egípcios se enfadavam por causa dos filhos de Israel.

13

Por isso os egípcios faziam os filhos de Israel servir com dureza;

14

assim lhes amarguravam a vida com pesados serviços em barro e em tijolos, e com toda sorte de trabalho no campo, enfim com todo o seu serviço, em que os faziam servir com dureza.

15

Falou o rei do Egito às parteiras das hebréias, das quais uma se chamava Sifrá e a outra Puá,

16

dizendo: Quando ajudardes no parto as hebréias, e as virdes sobre os assentos, se for filho, matá-lo-eis; mas se for filha, viverá.

17

As parteiras, porém, temeram a Deus e não fizeram como o rei do Egito lhes ordenara, antes conservavam os meninos com vida.

18

Pelo que o rei do Egito mandou chamar as parteiras e as interrogou: Por que tendes feito isto e guardado os meninos com vida?

19

Responderam as parteiras a Faraó: É que as mulheres hebréias não são como as egípcias; pois são vigorosas, e já têm dado à luz antes que a parteira chegue a elas.

20

Portanto Deus fez bem às parteiras. E o povo se aumentou, e se fortaleceu muito.

21

Também aconteceu que, como as parteiras temeram a Deus, ele lhes estabeleceu as casas.

22

Então ordenou Faraó a todo o seu povo, dizendo: A todos os filhos que nascerem lançareis no rio, mas a todas as filhas guardareis com vida.

Êxodo 2


Êxodo Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 1

Êxodo

Retorne a índice

Capítulo 2

1

Foi-se um homem da casa de Levi e casou com uma filha de Levi.

2

A mulher concebeu e deu à luz um filho; e, vendo que ele era formoso, escondeu-o três meses.

3

Não podendo, porém, escondê-lo por mais tempo, tomou para ele uma arca de juncos, e a revestiu de betume e pez; e, pondo nela o menino, colocou-a entre os juncos a margem do rio.

4

E sua irmã postou-se de longe, para saber o que lhe aconteceria.

5

A filha de Faraó desceu para banhar-se no rio, e as suas criadas passeavam à beira do rio. Vendo ela a arca no meio os juncos, mandou a sua criada buscá-la.

6

E abrindo-a, viu a criança, e eis que o menino chorava; então ela teve compaixão dele, e disse: Este é um dos filhos dos hebreus.

7

Então a irmã do menino perguntou à filha de Faraó: Queres que eu te vá chamar uma ama dentre as hebréias, para que crie este menino para ti?

8

Respondeu-lhe a filha de Faraó: Vai. Foi, pois, a moça e chamou a mãe do menino.

9

Disse-lhe a filha de Faraó: Leva este menino, e cria-mo; eu te darei o teu salário. E a mulher tomou o menino e o criou.

10

Quando, pois, o menino era já grande, ela o trouxe à filha de Faraó, a qual o adotou; e lhe chamou Moisés, dizendo: Porque das águas o tirei.

11

Ora, aconteceu naqueles dias que, sendo Moisés já homem, saiu a ter com seus irmãos e atentou para as suas cargas; e viu um egípcio que feria a um hebreu dentre, seus irmãos.

12

Olhou para um lado e para outro, e vendo que não havia ninguém ali, matou o egipcio e escondeu-o na areia.

13

Tornou a sair no dia seguinte, e eis que dois hebreus contendiam; e perguntou ao que fazia a injustiça: Por que feres a teu próximo?

14

Respondeu ele: Quem te constituiu a ti príncipe e juiz sobre nós? Pensas tu matar-me, como mataste o egípcio? Temeu, pois, Moisés e disse: Certamente o negócio já foi descoberto.

15

E quando Faraó soube disso, procurou matar a Moisés. Este, porém, fugiu da presença de Faraó, e foi habitar na terra de Midiã; e sentou-se junto a um poço.

16

O sacerdote de Midiã tinha sete filhas, as quais vieram tirar água, e encheram os tanques para dar de beber ao rebanho de seu pai.

17

Então vieram os pastores, e as expulsaram dali; Moisés, porém, levantou-se e as defendeu, e deu de beber ao rebanho delas.

18

Quando elas voltaram a Reuel, seu pai, este lhes perguntou: como é que hoje voltastes tão cedo?

19

Responderam elas: um egípcio nos livrou da mão dos pastores; e ainda tirou água para nós e deu de beber ao rebanho.

20

E ele perguntou a suas filhas: Onde está ele; por que deixastes lá o homem? chamai-o para que coma pão.

21

Então Moisés concordou em marar com aquele homem, o qual lhe deu sua filha Zípora.

22

E ela deu à luz um filho, a quem ele chamou Gérson, porque disse: Peregrino sou em terra estrangeira.

23

No decorrer de muitos dias, morreu o rei do Egito; e os filhos de Israel gemiam debaixo da servidão; pelo que clamaram, e subiu a Deus o seu clamor por causa dessa servidão.

24

Então Deus, ouvindo-lhes os gemidos, lembrou-se do seu pacto com Abraão, com Isaque e com Jacó.

25

E atentou Deus para os filhos de Israel; e Deus os conheceu.

Êxodo 3


Êxodo Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 2

Êxodo

Retorne a índice

Capítulo 3

1

Ora, Moisés estava apascentando o rebanho de Jetro, seu sogro, sacerdote de Midiã; e levou o rebanho para trás do deserto, e chegou a Horebe, o monte de Deus.

2

E apareceu-lhe o anjo do Senhor em uma chama de fogo do meio duma sarça. Moisés olhou, e eis que a sarça ardia no fogo, e a sarça não se consumia;

3

pelo que disse: Agora me virarei para lá e verei esta maravilha, e por que a sarça não se queima.

4

E vendo o Senhor que ele se virara para ver, chamou-o do meio da sarça, e disse: Moisés, Moisés! Respondeu ele: Eis-me aqui.

5

Prosseguiu Deus: Não te chegues para cá; tira os sapatos dos pés; porque o lugar em que tu estás é terra santa.

6

Disse mais: Eu sou o Deus de teu pai, o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó. E Moisés escondeu o rosto, porque temeu olhar para Deus.

7

Então disse o Senhor: Com efeito tenho visto a aflição do meu povo, que está no Egito, e tenho ouvido o seu clamor por causa dos seus exatores, porque conheço os seus sofrimentos;

8

e desci para o livrar da mão dos egípcios, e para o fazer subir daquela terra para uma terra boa e espaçosa, para uma terra que mana leite e mel; para o lugar do cananeu, do heteu, do amorreu, do perizeu, do heveu e do jebuseu.

9

E agora, ei s que o clamor dos filhos de Israel é vindo a mim; e também tenho visto a opressão com que os egípcios os oprimem.

10

Agora, pois, vem e eu te enviarei a Faraó, para que tireis do Egito o meu povo, os filhos de Israel.

11

Então Moisés disse a Deus: Quem sou eu, para que vá a Faraó e tire do Egito os filhos de Israel?

12

Respondeu-lhe Deus: Certamente eu serei contigo; e isto te será por sinal de que eu te enviei: Quando houveres tirado do Egito o meu povo, servireis a Deus neste monte.

13

Então disse Moisés a Deus: Eis que quando eu for aos filhos de Israel, e lhes disser: O Deus de vossos pais me enviou a vós; e eles me perguntarem: Qual é o seu nome? Que lhes direi?

14

Respondeu Deus a Moisés: EU SOU O QUE SOU. Disse mais: Assim dirás aos olhos de Israel: EU SOU me enviou a vós.

15

E Deus disse mais a Moisés: Assim dirás aos filhos de Israel: O Senhor, o Deus de vossos pais, o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó, me enviou a vós; este é o meu nome eternamente, e este é o meu memorial de geração em geração.

16

Vai, ajunta os anciãos de Israel e dize-lhes: O Senhor, o Deus de vossos pais, o Deus de Abraão, de Isaque e de Jacó, apareceu-me, dizendo: certamente vos tenho visitado e visto o que vos tem sido feito no Egito;

17

e tenho dito: Far-vos-ei subir da aflição do Egito para a terra do cananeu, do heteu, do amorreu, do perizeu, do heveu e do jebuseu, para uma terra que mana leite e mel.

18

E ouvirão a tua voz; e ireis, tu e os anciãos de Israel, ao rei do Egito, e dir-lhe-eis: O Senhor, o Deus dos hebreus, encontrou-nos. Agora, pois, deixa-nos ir caminho de três dias para o deserto para que ofereçamos sacrifícios ao Senhor nosso Deus.

19

Eu sei, porém, que o rei do Egito não vos deixará ir, a não ser por uma forte mão.

20

Portanto estenderei a minha mão, e ferirei o Egito com todas as minhas maravilhas que farei no meio dele. Depois vos deixará ir.

21

E eu darei graça a este povo aos olhos dos egípcios; e acontecerá que, quando sairdes, não saireis vazios.

22

Porque cada mulher pedirá à sua vizinha e à sua hóspeda jóias de prata e jóias de ouro, bem como vestidos, os quais poreis sobre vossos filhos e sobre vossas filhas; assim despojareis os egípcios.

Êxodo 4


Êxodo Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 3

Êxodo

Retorne a índice

Capítulo 4

1

Então respondeu Moisés: Mas eis que não me crerão, nem ouvirão a minha voz, pois dirão: O Senhor não te apareceu.

2

Ao que lhe perguntou o Senhor: Que é isso na tua mão. Disse Moisés: uma vara.

3

Ordenou-lhe o Senhor: Lança-a no chão. Ele a lançou no chão, e ela se tornou em cobra; e Moisés fugiu dela.

4

Então disse o Senhor a Moisés: Estende a mão e pega-lhe pela cauda (estendeu ele a mão e lhe pegou, e ela se tornou em vara na sua mão);

5

para que eles creiam que te apareceu o Senhor, o Deus de seus pais, o Deus de Abraão, o Deus de Isaque e o Deus de Jacó.

6

Disse-lhe mais o Senhor: Mete agora a mão no seio. E meteu a mão no seio. E quando a tirou, eis que a mão estava leprosa, branca como a neve.

7

Disse-lhe ainda: Torna a meter a mão no seio. (E tornou a meter a mão no seio; depois tirou-a do seio, e eis que se tornara como o restante da sua carne.)

8

E sucederá que, se eles não te crerem, nem atentarem para o primeiro sinal, crerão ao segundo sinal.

9

E se ainda não crerem a estes dois sinais, nem ouvirem a tua voz, então tomarás da água do rio, e a derramarás sobre a terra seca; e a água que tomares do rio tornar-se-á em sangue sobre a terra seca.

10

Então disse Moisés ao Senhor: Ah, Senhor! eu não sou eloqüente, nem o fui dantes, nem ainda depois que falaste ao teu servo; porque sou pesado de boca e pesado de língua.

11

Ao que lhe replicou o Senhor: Quem faz a boca do homem? ou quem faz o mudo, ou o surdo, ou o que vê, ou o cego?. Não sou eu, o Senhor?

12

Vai, pois, agora, e eu serei com a tua boca e te ensinarei o que hás de falar.

13

Ele, porém, respondeu: Ah, Senhor! envia, peço-te, por mão daquele a quem tu hás de enviar.

14

Então se acendeu contra Moisés a ira do Senhor, e disse ele: Não é Arão, o levita, teu irmão? eu sei que ele pode falar bem. Eis que ele também te sai ao encontro, e vendo-te, se alegrará em seu coração.

15

Tu, pois, lhe falarás, e porás as palavras na sua boca; e eu serei com a tua boca e com a dele, e vos ensinarei o que haveis de fazer.

16

E ele falará por ti ao povo; assim ele te será por boca, e tu lhe serás por Deus.

17

Tomarás, pois, na tua mão esta vara, com que hás de fazer os sinais.

18

Então partiu Moisés, e voltando para Jetro, seu sogro, disse-lhe: Deixa-me, peço-te, voltar a meus irmãos, que estão no Egito, para ver se ainda vivem. Disse, pois, Jetro a Moisés: Vai-te em paz.

19

Disse também o Senhor a Moisés em Midiã: Vai, volta para o Egito; porque morreram todos os que procuravam tirar-te a vida.

20

Tomou, pois, Moisés sua mulher e seus filhos, e os fez montar num jumento e tornou à terra do Egito; e Moisés levou a vara de Deus na sua mão.

21

Disse ainda o Senhor a Moisés: Quando voltares ao Egito, vê que faças diante de Faraó todas as maravilhas que tenho posto na tua mão; mas eu endurecerei o seu coração, e ele não deixará ir o povo.

22

Então dirás a Faraó: Assim diz o Senhor: Israel é meu filho, meu primogênito;

23

e eu te tenho dito: Deixa ir: meu filho, para que me sirva. mas tu recusaste deixá-lo ir; eis que eu matarei o teu filho, o teu primogênito.

24

Ora, sucedeu no caminho, numa estalagem, que o Senhor o encontrou, e quis matá-lo.

25

Então Zípora tomou uma faca de pedra, circuncidou o prepúcio de seu filho e, lançando-o aos pés de Moisés, disse: Com efeito, és para mim um esposo sanguinário.

26

O Senhor, pois, o deixou. Ela disse: Esposo sanguinário, por causa da circuncisão.

27

Disse o Senhor a Arão: Vai ao deserto, ao encontro de Moisés. E ele foi e, encontrando-o no monte de Deus, o beijou:

28

E relatou Moisés a Arão todas as palavras com que o Senhor o enviara e todos os sinais que lhe mandara.

29

Então foram Moisés e Arão e ajuntaram todos os anciãos dos filhos de Israel;

30

e Arão falou todas as palavras que o Senhor havia dito a Moisés e fez os sinais perante os olhos do povo.

31

E o povo creu; e quando ouviram que o Senhor havia visitado os filhos de Israel e que tinha visto a sua aflição, inclinaram-se, e adoraram.

Êxodo 5


Êxodo Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 4

Êxodo

Retorne a índice

Capítulo 5

1

Depois foram Moisés e Arão e disseram a Faraó: Assim diz o Senhor, o Deus de Israel: Deixa ir o meu povo, para que me celebre uma festa no deserto.

2

Mas Faraó respondeu: Quem é o Senhor, para que eu ouça a sua voz para deixar ir Israel? Não conheço o Senhor, nem tampouco deixarei ir Israel.

3

Então eles ainda falaram: O Deus dos hebreus nos encontrou; portanto deixa-nos, pedimos-te, ir caminho de três dias ao deserto, e oferecer sacrifícios ao Senhor nosso Deus, para que ele não venha sobre nós com pestilência ou com espada.

4

Respondeu-lhes de novo o rei do Egito: Moisés e Arão, por que fazeis o povo cessar das suas obras? Ide às vossas cargas.

5

Disse mais Faraó: Eis que o povo da terra já é muito, e vós os fazeis abandonar as suas cargas.

6

Naquele mesmo dia Faraó deu ordem aos exatores do povo e aos seus oficiais, dizendo:

7

Não tornareis a dar, como dantes, palha ao povo, para fazer tijolos; vão eles mesmos, e colham palha para si.

8

Também lhes imporeis a conta dos tijolos que dantes faziam; nada diminuireis dela; porque eles estão ociosos; por isso clamam, dizendo: Vamos, sacrifiquemos ao nosso Deus.

9

Agrave-se o serviço sobre esses homens, para que se ocupem nele e não dêem ouvidos a palavras mentirosas.

10

Então saíram os exatores do povo e seus oficiais, e disseram ao povo: Assim diz Faraó: Eu não vos darei palha;

11

ide vós mesmos, e tomai palha de onde puderdes achá-la; porque nada se diminuirá de vosso serviço.

12

Então o povo se espalhou por toda parte do Egito a colher restolho em lugar de palha.

13

E os exatores os apertavam, dizendo: Acabai a vossa obra, a tarefa do dia no seu dia, como quando havia palha.

14

E foram açoitados os oficiais dos filhos de Israel, postos sobre eles pelos exatores de Faraó, que reclamavam: Por que não acabastes nem ontem nem hoje a vossa tarefa, fazendo tijolos como dantes?

15

Pelo que os oficiais dos filhos de Israel foram e clamaram a Faraó, dizendo: Porque tratas assim a teus servos?

16

Palha não se dá a teus servos, e nos dizem: Fazei tijolos; e eis que teus servos são açoitados; porém o teu povo é que tem a culpa.

17

Mas ele respondeu: Estais ociosos, estais ociosos; por isso dizeis: vamos, sacrifiquemos ao Senhor.

18

Portanto, ide, trabalhai; palha, porém, não se vos dará; todavia, dareis a conta dos tijolos.

19

Então os oficiais dos filhos de Israel viram-se em aperto, porquanto se lhes dizia: Nada diminuireis dos vossos tijolos, da tarefa do dia no seu dia.

20

Ao saírem da presença de Faraó depararam com Moisés e Arão que vinham ao encontro deles,

21

e disseram-lhes: Olhe o Senhor para vós, e julgue isso, porquanto fizestes o nosso caso repelente diante de Faraó e diante de seus servos, metendo-lhes nas mãos uma espada para nos matar.

22

Então, tornando-se Moisés ao Senhor, disse: Senhor! por que trataste mal a este povo? por que me enviaste?

23

Pois desde que me apresentei a Faraó para falar em teu nome, ele tem maltratado a este povo; e de nenhum modo tens livrado o teu povo.

Êxodo 6


Êxodo Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 5

Êxodo

Retorne a índice

Capítulo 6

1

Então disse o Senhor a Moisés: Agora verás o que hei de fazer a Faraó; pois por uma poderosa mão os deixará ir, sim, por uma poderosa mão os lançará de sua terra.

2

Falou mais Deus a Moisés, e disse-lhe: Eu sou Jeová.

3

Apareci a Abraão, a Isaque e a Jacó, como o Deus Todo-Poderoso; mas pelo meu nome Jeová, não lhes fui conhecido.

4

Estabeleci o meu pacto com eles para lhes dar a terra de Canaã, a terra de suas peregrinações, na qual foram peregrinos.

5

Ademais, tenho ouvido o gemer dos filhos de Israel, aos quais os egípcios vêm escravizando; e lembrei-me do meu pacto.

6

Portanto dize aos filhos de Israel: Eu sou Jeová; eu vos tirarei de debaixo das cargas dos egípcios, livrar-vos-ei da sua servidão, e vos resgatarei com braço estendido e com grandes juízos.

7

Eu vos tomarei por meu povo e serei vosso Deus; e vós sabereis que eu sou Jeová vosso Deus, que vos tiro de debaixo das cargas dos egípcios.

8

Eu vos introduzirei na terra que jurei dar a Abraão, a Isaque e a Jacó; e vo-la darei por herança. Eu sou Jeová.

9

Assim falou Moisés aos filhos de Israel, mas eles não lhe deram ouvidos, por causa da angústia de espírito e da dura servidão.

10

Falou mais o Senhor a Moisés, dizendo:

11

Vai, fala a Faraó, rei do Egito, que deixe sair os filhos de Israel da sua terra.

12

Moisés, porém, respondeu perante o Senhor, dizendo: Eis que os filhos de Israel não me têm ouvido: como, pois, me ouvirá Faraó a mim, que sou incircunciso de lábios?

13

Todavia o Senhor falou a Moisés e a Arão, e deu-lhes mandamento para os filhos de Israel, e para Faraó, rei do Egito, a fim de tirarem os filhos de Israel da terra do Egito..

14

Estes são os cabeças das casas de seus pais: Os filhos de Rúben o primogênito de Israel: Hanoque e Palu, Hezrom e Carmi; estas são as famílias de Rúben.

15

E os filhos de Simeão: Jemuel, Jamim, Oade, Jaquim, Zoar e Saul, filho de uma cananéia; estas são as famílias de Simeão.

16

E estes são os nomes dos filhos de Levi, segundo as suas gerações: Gérson, Coate e Merári; e os anos da vida de Levi foram cento e trinta e sete anos.

17

Os filhos de Gérson: Líbni e Simei, segundo as suas famílias.

18

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel; e os anos da vida de Coate foram cento e trinta e três anos.

19

Os filhos de Merári: Mali e Musi; estas são as famílias de Levi, segundo as suas gerações.

20

Ora, Anrão tomou por mulher a Joquebede, sua tia; e ela lhe deu Arão e Moisés; e os anos da vida de Anrão foram cento e trinta e sete anos.

21

Os filhos de Izar: Corá, Nofegue e Zicri.

22

Os filhos de Uziel: Misael, Elzafã e Sitri.

23

Arão tomou por mulher a Eliseba, filha de Aminadabe, irmã de Nasom; e ela lhe deu Nadabe, Abiú, Eleazar e Itamar.

24

Os filhos de Corá: Assir, Elcana e Abiasafe; estas são as famílias dos coraítas.

25

Eleazar, filho de Arão, tomou por mulher uma das filhas de Putiel; e ela lhe deu Finéias; estes são os chefes das casa, paternas dos levitas, segundo as suas famílias.

26

Estes são Arão e Moisés, aos quais o Senhor disse: Tirai os filhos de Israel da terra do Egito, segundo os seus exércitos.

27

Foram eles os que falaram a Faraó, rei do Egito, a fim de tirarem do Egito os filhos de Israel; este Moisés e este Arão.

28

No dia em que o Senhor falou a Moisés na terra do Egito,

29

disse o Senhor a Moisés: Eu sou Jeová; dize a Faraó, rei do Egito, tudo quanto eu te digo.

30

Respondeu Moisés perante o Senhor: Eis que eu sou incircunciso de lábios; como, pois, me ouvirá Faraó;

Êxodo 7


Êxodo Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 6

Êxodo

Retorne a índice

Capítulo 7

1

Então disse o Senhor a Moisés: Eis que te tenho posto como Deus a Faraó, e Arão, teu irmão, será o teu profeta.

2

Tu falarás tudo o que eu te mandar; e Arão, teu irmão, falará a Faraó, que deixe ir os filhos de Israel da sua terra.

3

Eu, porém, endurecerei o coração de Faraó e multiplicarei na terra do Egito os meus sinais e as minhas maravilhas.

4

Mas Faraó não vos ouvirá; e eu porei minha mão sobre o Egito, e tirarei os meus exércitos, o meu povo, os filhos de Israel, da terra do Egito, com grandes juízos.

5

E os egípcios saberão que eu sou o Senhor, quando estender a minha mão sobre o Egito, e tirar os filhos de Israel do meio deles.

6

Assim fizeram Moisés e Arão; como o Senhor lhes ordenara, assim fizeram.

7

Tinha Moisés oitenta anos, e Arão oitenta e três, quando falaram a Faraó.

8

Falou, pois, o Senhor a Moisés e Arão:

9

Quando Faraó vos disser: Apresentai da vossa parte algum milagre; diras a Arão: Toma a tua vara, e lança-a diante de Faraó, para que se torne em serpente.

10

Então Moisés e Arão foram ter com Faraó, e fizeram assim como o Senhor ordenara. Arão lançou a sua vara diante de Faraó e diante dos seus servos, e ela se tornou em serpente.

11

Faraó também mandou vir os sábios e encantadores; e eles, os magos do Egito, também fizeram o mesmo com os seus encantamentos.

12

Pois cada um deles lançou a sua vara, e elas se tornaram em serpentes; mas a vara de Arão tragou as varas deles.

13

Endureceu-se, porém, o coração de Faraó, e ele não os ouviu, como o Senhor tinha dito.

14

Então disse o Senhor a Moisés: Obstinou-se o coração de Faraó; ele recusa deixar ir o povo.

15

Vai ter com Faraó pela manhã; eis que ele sairá às águas; pôr-te-ás à beira do rio para o encontrar, e tomarás na mão a vara que se tomou em serpente.

16

E lhe dirás: O Senhor, o Deus dos hebreus, enviou-me a ti para dizer-te: Deixa ir o meu povo, para que me sirva no deserto; porém eis que até agora não o tens ouvido.

17

Assim diz o Senhor: Nisto saberás que eu sou o Senhor: Eis que eu, com esta vara que tenho na mão, ferirei as águas que estão no rio, e elas se tornarão em sangue.

18

E os peixes que estão no rio morrerão, e o rio cheirará mal; e os egípcios terão nojo de beber da água do rio.

19

Disse mais o Senhor a Moisés: Dize a Arão: Toma a tua vara, e estende a mão sobre as águas do Egito, sobre as suas correntes, sobre os seus rios, e sobre as suas lagoas e sobre todas as suas águas empoçadas, para que se tornem em sangue; e haverá sangue por toda a terra do Egito, assim nos vasos de madeira como nos de pedra.

20

Fizeram Moisés e Arão como lhes ordenara o Senhor; Arão, levantando a vara, feriu as águas que estavam no rio, diante dos olhos de Faraó, e diante dos olhos de seus servos; e todas as águas do rio se tornaram em sangue.

21

De modo que os peixes que estavam no rio morreram, e o rio cheirou mal, e os egípcios não podiam beber da água do rio; e houve sangue por toda a terra do Egito.

22

Mas o mesmo fizeram também os magos do Egito com os seus encantamentos; de maneira que o coração de Faraó se endureceu, e não os ouviu, como o Senhor tinha dito.

23

Virou-se Faraó e entrou em sua casa, e nem ainda a isto tomou a sério.

24

Todos os egípcios, pois, cavaram junto ao rio, para achar água que beber; porquanto não podiam beber da água do rio.

25

Assim se passaram sete dias, depois que o Senhor ferira o rio.

Êxodo 8


Êxodo Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 7

Êxodo

Retorne a índice

Capítulo 8

1

Então disse o Senhor a Moisés: Vai a Faraó, e dize-lhe: Assim diz o Senhor: Deixa ir o meu povo, para que me sirva.

2

Mas se recusares deixá-lo ir, eis que ferirei com rãs todos os teus termos.

3

O rio produzirá rãs em abundância, que subirão e virão à tua casa, e ao teu dormitório, e sobre a tua cama, e às casas dos teus servos, e sobre o teu povo, e aos teus fornos, e às tuas amassadeiras.

4

Sim, as rãs subirão sobre ti, e sobre o teu povo, e sobre todos os teus servos.

5

Disse mais o Senhor a Moisés: Dize a Arão: Estende a tua mão com a vara sobre as correntes, e sobre os rios, e sobre as lagoas, e faze subir rãs sobre a terra do Egito.

6

Arão, pois, estendeu a mão sobre as águas do Egito, e subiram rãs, que cobriram a terra do Egito.

7

Então os magos fizeram o mesmo com os seus encantamentos, e fizeram subir rãs sobre a terra do Egito.

8

Chamou, pois, Faraó a Moisés e a Arão, e disse: Rogai ao Senhor que tire as rãs de mim e do meu povo; depois deixarei ir o povo, para que ofereça sacrifícios ao Senhor.

9

Respondeu Moisés a Faraó: Digna-te dizer-me quando é que hei de rogar por ti, e pelos teus servos, e por teu povo, para tirar as rãs de ti, e das tuas casas, de sorte que fiquem somente no rio?.

10

Disse Faraó: Amanhã. E Moisés disse: Seja conforme a tua palavra, para que saibas que ninguém há como o Senhor nosso Deus.

11

As rãs, pois, se apartarão de ti, e das tuas casas, e dos teus servos, e do teu povo; ficarão somente no rio.

12

Então saíram Moisés e Arão da presença de Faraó; e Moisés clamou ao Senhor por causa das rãs que tinha trazido sobre Faraó.

13

O Senhor, pois, fez conforme a palavra de Moisés; e as rãs morreram nas casas, nos pátios, e nos campos.

14

E ajuntaram-nas em montes, e a terra, cheirou mal.

15

Mas vendo Faraó que havia descanso, endureceu o seu coração, e não os ouviu, como o Senhor tinha dito.

16

Disse mais o Senhor a Moisés: Dize a Arão: Estende a tua vara, e fere o pó da terra, para que se torne em piolhos por toda a terra do Egito.

17

E assim fizeram. Arão estendeu a sua mão com a vara, e feriu o pó da terra, e houve piolhos nos homens e nos animais; todo o pó da terra se tornou em piolhos em toda a terra do Egito.

18

Também os magos fizeram assim com os seus encantamentos para produzirem piolhos, mas não puderam. E havia piolhos, nos homens e nos animais.

19

Então disseram os magos a Faraó: Isto é o dedo de Deus. No entanto o coração de Faraó se endureceu, e não os ouvia, como o Senhor tinha dito:.

20

Disse mais o Senhor a Moisés: levanta-te pela manhã cedo e põe-te diante de Faraó:; eis que ele sairá às águas; e dize-lhe: Assim diz o Senhor: Deixa ir o meu povo, para que me sirva.

21

Porque se não deixares ir o meu povo., eis que enviarei enxames de moscas sobre ti, e sobre os teus servos, e sobre o teu povo, e nas tuas casas; e as casas dos egípcios se encherão destes enxames, bem como a terra em que eles estiverem.

22

Mas naquele dia separarei a terra de Gósem em que o meu povo habita, a fim de que nela não haja enxames de moscas, para que saibas que eu sou o Senhor no meio desta terra.

23

Assim farei distinção entre o meu povo e o teu povo; amanhã se fará este milagre.

24

O Senhor, pois, assim fez. Entraram grandes enxames de moscas na casa de Faraó e nas casas dos seus servos; e em toda parte do Egito a terra foi assolada pelos enxames de moscas.

25

Então chamou Faraó a Moisés e a Arão, e disse: Ide, e oferecei sacrifícios ao vosso Deus nesta terra.

26

Respondeu Moisés: Não convém que assim se faça, porque é abominação aos egípcios o que havemos de oferecer ao Senhor nosso Deus. Sacrificando nós a abominação dos egípcios perante os seus olhos, não nos apedrejarão eles?

27

Havemos de ir caminho de três dias ao deserto, para que ofereçamos sacrifícios ao Senhor nosso Deus, como ele nos ordenar.

28

Então disse Faraó: Eu vos deixarei ir, para que ofereçais sacrifícios ao Senhor vosso Deus no deserto; somente não ireis muito longe; e orai por mim.

29

Respondeu Moisés: Eis que saio da tua presença e orarei ao Senhor, que estes enxames de moscas se apartem amanhã de Faraó, dos seus servos, e do seu povo; somente não torne mais Faraó a proceder dolosamente, não deixando ir o povo para oferecer sacrifícios ao Senhor.

30

Então saiu Moisés da presença de Faraó, e orou ao Senhor.

31

E fez o Senhor conforme a palavra de Moisés, e apartou os enxames de moscas de Faraó, dos seus servos, e do seu povo; não ficou uma sequer.

32

Mas endureceu Faraó ainda esta vez o seu coração, e não deixou ir o povo.

Êxodo 9


Êxodo Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 8

Êxodo

Retorne a índice

Capítulo 9

1

Depois o Senhor disse a Moisés: Vai a Faraó e dize-lhe: Assim diz o Senhor, o Deus dos hebreus: Deixa ir o meu povo, para que me sirva.

2

Porque, se recusares deixá-los ir, e ainda os retiveres,

3

eis que a mão do Senhor será sobre teu gado, que está no campo: sobre os cavalos, sobre os jumentos, sobre os camelos, sobre os bois e sobre as ovelhas; haverá uma pestilência muito grave.

4

Mas o Senhor fará distinção entre o gado de Israel e o gado do Egito; e não morrerá nada de tudo o que pertence aos filhos de Israel.

5

E o Senhor assinalou certo tempo, dizendo: Amanhã fará o Senhor isto na terra.

6

Fez, pois, o Senhor isso no dia seguinte; e todo gado dos egípcios morreu; porém do gado dos filhos de Israel não morreu nenhum.

7

E Faraó mandou ver, e eis que do gado dos israelitas não morrera sequer um. Mas o coração de Faraó se obstinou, e não deixou ir o povo.

8

Então disse o Senhor a Moisés e a Arão: Tomai mancheias de cinza do forno, e Moisés a espalhe para o céu diante dos olhos de Faraó;

9

e ela se tornará em pó fino sobre toda a terra do Egito, e haverá tumores que arrebentarão em úlceras nos homens e no gado, por toda a terra do Egito.

10

E eles tomaram cinza do forno, e apresentaram-se diante de Faraó; e Moisés a espalhou para o céu, e ela se tomou em tumores que arrebentavam em úlceras nos homens e no gado.

11

Os magos não podiam manter-se diante de Moisés, por causa dos tumores; porque havia tumores nos magos, e em todos os egípcios.

12

Mas o Senhor endureceu o coração de Faraó, e este não os ouviu, como o Senhor tinha dito a Moisés.

13

Então disse o Senhor a Moisés: Levanta-te pela manhã cedo, põe-te diante de Faraó, e dize-lhe: Assim diz o Senhor, o Deus dos hebreus: Deixa ir o meu povo, para que me sirva;

14

porque desta vez enviarei todas as a minhas pragas sobre o teu coração, e sobre os teus servos, e sobre o teu povo, para que saibas que não há outro como eu em toda a terra.

15

Agora, por pouco, teria eu estendido a mão e ferido a ti e ao teu povo com pestilência, e tu terias sido destruído da terra;

16

mas, na verdade, para isso te hei mantido com vida, para te mostrar o meu poder, e para que o meu nome seja anunciado em toda a terra.

17

Tu ainda te exaltas contra o meu povo, não o deixando ir?

18

Eis que amanhã, por este tempo, s farei chover saraiva tão grave qual nunca houve no Egito, desde o dia em que foi fundado até agora.

19

Agora, pois, manda recolher o teu gado e tudo o que tens no campo; porque sobre todo homem e animal que se acharem no campo, e não se recolherem à casa, cairá a saraiva, e morrerão.

20

Quem dos servos de Faraó temia a o palavra do Senhor, fez Fugir os seus servos e o seu gado para as casas;

21

mas aquele que não se importava com a palavra do Senhor, deixou os seus servos e o seu gado no campo.

22

Então disse o Senhor a Moisés: Estende a tua mão para o céu, para que caia saraiva em toda a terra do Egito, sobre os homens e sobre os animais, e sobre toda a erva do campo na terra do Egito.

23

E Moisés estendeu a sua vara para o céu, e o Senhor enviou trovões e saraiva, e fogo desceu à terra; e o Senhor fez chover saraiva sobre a terra do Egito.

24

Havia, pois, saraiva misturada com fogo, saraiva tão grave qual nunca houvera em toda a terra do Egito, desde que veio a ser uma nação.

25

E a saraiva feriu, em toda a terra do Egito, tudo quanto havia no campo, tanto homens como animais; feriu também toda erva do campo, e quebrou todas as árvores do campo.

26

Somente na terra de Gósem onde se achavam os filhos de Israel, não houve saraiva.

27

Então Faraó mandou chamar Moisés e e Arão, e disse-lhes: Esta vez pequei; o Senhor é justo, mas eu e o meu povo somos a ímpios.

28

Orai ao Senhor; pois já bastam estes trovões da parte de Deus e esta saraiva; eu vos deixarei ir, e não permanecereis mais, aqui.

29

Respondeu-lhe Moisés: Logo que eu tiver saído da cidade estenderei minhas mãos ao Senhor; os trovões cessarão, e não haverá, mais saraiva, para que saibas que a terra é do Senhor.

30

Todavia, quanto a ti e aos teus servos, eu sei que ainda não temereis diante do Senhor Deus.

31

Ora, o linho e a cevada foram danificados, porque a cevada já estava na espiga, e o linho em flor;

32

mas não foram danificados o trigo e a espelta, porque não estavam crescidos.

33

Saiu, pois, Moisés da cidade, da presença de Faraó, e estendeu as mãos ao Senhor; e cessaram os trovões e a saraiva, e a chuva não caiu mais sobre a terra.

34

Vendo Faraó que a chuva, a saraiva e os trovões tinham cessado, continuou a pecar, e endureceu o seu coração, ele e os seus servos.

35

Assim, o coração de Faraó se endureceu, e não deixou ir os filhos de Israel, como o Senhor tinha dito por Moisés.

Êxodo 10


Êxodo Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 9

Êxodo

Retorne a índice

Capítulo 10

1

Depois disse o Senhor a Moisés: vai a Faraó; porque tenho endurecido o seu coração, e o coração de seus servos, para manifestar estes meus sinais no meio deles,

2

e para que contes aos teus filhos, e aos filhos de teus filhos, as coisas que fiz no Egito, e os meus sinais que operei entre eles; para que vós saibais que eu sou o Senhor.

3

Foram, pois, Moisés e Arão a Faraó, e disseram-lhe: Assim diz o Senhor, o Deus dos hebreus: Até quando recusarás humilhar-te diante de mim? Deixa ir o meu povo, para que me sirva;

4

mas se tu recusares deixar ir o meu povo, eis que amanhã trarei gafanhotos aos teus termos;

5

e eles cobrirão a face da terra, de sorte que não se poderá ver a terra e comerão o resto do que escapou, o que vos ficou da saraiva; também comerão toda árvore que vos cresce no campo;

6

e encherão as tuas casas, as casas de todos os teus servos e as casas de todos os egípcios, como nunca viram teus pais nem os pais de teus pais, desde o dia em que apareceram na terra até o dia de hoje. E virou-se, e saiu da presença de Faraó.

7

Então os servos de Faraó lhe disseram: Até quando este homem nos há de ser por laço? deixa ir os homens, para que sirvam ao Senhor seu Deus; porventura não sabes ainda que o Egito está destruído?

8

Pelo que Moisés e Arão foram levados outra vez a Faraó, e ele lhes disse: Ide, servi ao Senhor vosso Deus. Mas quais são os que hão de ir?

9

Respondeu-lhe Moisés: Havemos de ir com os nossos jovens e com os nossos velhos; com os nossos filhos e com as nossas filhas, com os nossos rebanhos e com o nosso gado havemos de ir; porque temos de celebrar uma festa ao Senhor.

10

Replicou-lhes Faraó: Seja o Senhor convosco, se eu vos deixar ir a vós e a vossos pequeninos! Olhai, porque há mal diante de vós.

11

Não será assim; agora, ide vós, os homens, e servi ao Senhor, pois isso é o que pedistes: E foram expulsos da presença de Faraó.

12

Então disse o Senhor a Moisés: Quanto aos gafanhotos, estende a tua mão sobre a terra do Egito, para que venham eles sobre a terra do Egito e comam toda erva da terra, tudo o que deixou a saraiva.

13

Então estendeu Moisés sua vara sobre a terra do Egito, e o Senhor trouxe sobre a terra um vento oriental todo aquele dia e toda aquela noite; e, quando amanheceu, o vento oriental trouxe os gafanhotos.

14

Subiram, pois, os gafanhotos sobre toda a terra do Egito e pousaram sobre todos os seus termos; tão numerosos foram, que antes destes nunca houve tantos, nem depois deles haverá.

15

Pois cobriram a face de toda a terra, de modo que a terra se escureceu; e comeram toda a erva da terra e todo o fruto das árvores, que deixara a saraiva; nada verde ficou, nem de árvore nem de erva do campo, por toda a terra do Egito.

16

Então Faraó mandou apressadamente chamar Moisés e Arão, e lhes disse: Pequei contra o Senhor vosso Deus, e contra vós.

17

Agora: pois, perdoai-me peço-vos somente esta vez o meu pecado, e orai ao Senhor vosso Deus que tire de mim mais esta morte.

18

Saiu, pois, Moisés da presença de Faraó, e orou ao Senhor.

19

Então o Senhor trouxe um vento ocidental fortíssimo, o qual levantou os gafanhotos e os lançou no Mar Vermelho; não ficou um só gafanhoto em todos os termos do Egito.

20

O Senhor, porém, endureceu o coração de Faraó, e este não deixou ir os filhos de Israel.

21

Então disse o Senhor a Moisés: Estende a mão para o céu, para que haja trevas sobre a terra do Egito, trevas que se possam apalpar.

22

Estendeu, pois, Moisés a mão para o céu, e houve trevas espessas em toda a terra do Egito por três dias.

23

Não se viram uns aos outros, e ninguém se levantou do seu lugar por três dias; mas para todos os filhos de Israel havia luz nas suas habitações.

24

Então mandou Faraó chamar Moisés, e disse: Ide, servi ao Senhor; somente fiquem os vossos rebanhos e o vosso gado; mas vão juntamente convosco os vossos pequeninos.

25

Moisés, porém, disse: Tu também nos tens de dar nas mãos sacrifícios e holocaustos, para que possamos oferecer sacrifícios ao Senhor nosso Deus.

26

E também o nosso gado há de ir conosco; nem uma unha ficará; porque dele havemos de tomar para servir ao Senhor nosso Deus; porque não sabemos com que havemos de servir ao Senhor, até que cheguemos lá.

27

O Senhor, porém, endureceu o coração de Faraó, e este não os quis deixar ir:

28

Disse, pois, Faraó a Moisés: Retira-te de mim, guarda-te que não mais vejas o meu rosto; porque no dia em que me vires o rosto morrerás.

29

Respondeu Moisés: Disseste bem; eu nunca mais verei o teu rosto.

Êxodo 11


Êxodo Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 10

Êxodo

Retorne a índice

Capítulo 11

1

Disse o Senhor a Moisés: Ainda mais uma praga trarei sobre Faraó, e sobre o Egito; depois ele vos deixará ir daqui; e, deixando vos ir a todos, com efeito vos expulsará daqui.

2

Fala agora aos ouvidos do povo, que cada homem peça ao seu vizinho, e cada mulher à sua vizinha, jóias de prata e jóias de ouro.

3

E o Senhor deu ao povo graça aos olhos dos egípcios. Além disso o varão Moisés era mui grande na terra do Egito, aos olhos dos servos de Faraó e aos olhos do povo.

4

Depois disse Moisés a Faraó: Assim diz o Senhor: ë meia-noite eu sairei pelo meio do Egito;

5

e todos os primogênitos na terra do Egito morrerão, desde o primogênito de Faraó, que se assenta sobre o seu trono, até o primogênito da serva que está detrás da mó, e todos os primogênitos dos animais.

6

Pelo que haverá grande clamor em toda a terra do Egito, como nunca houve nem haverá jamais.

7

Mas contra os filhos de Israel nem mesmo um cão moverá a sua língua, nem contra homem nem contra animal; para que saibais que o Senhor faz distinção entre os egípcios e os filhos de Israel.

8

Então todos estes teus servos descerão a mim, e se inclinarão diante de mim, dizendo: Sai tu, e todo o povo que te segue as pisadas. Depois disso eu sairei. E Moisés saiu da presença de Faraó ardendo em ira.

9

Pois o Senhor dissera a Moisés: Faraó não vos ouvirá, para que as minhas maravilhas se multipliquem na terra do Egito.

10

E Moisés e Arão fizeram todas estas maravilhas diante de Faraó; mas o Senhor endureceu o coração de Faraó, que não deixou ir da sua terra os filhos de Israel.

Êxodo 12


Êxodo Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 11

Êxodo

Retorne a índice

Capítulo 12

1

Ora, o Senhor falou a Moisés e a Arão na terra do Egito, dizendo:

2

Este mês será para vós o princípio dos meses; este vos será o primeiro dos meses do ano.

3

Falai a toda a congregação de Israel, dizendo: Ao décimo dia deste mês tomará cada um para si um cordeiro, segundo as casas dos pais, um cordeiro para cada família.

4

Mas se a família for pequena demais para um cordeiro, tomá-lo-á juntamente com o vizinho mais próximo de sua casa, conforme o número de almas; conforme ao comer de cada um, fareis a conta para o cordeiro.

5

O cordeiro, ou cabrito, será sem defeito, macho de um ano, o qual tomareis das ovelhas ou das cabras,

6

e o guardareis até o décimo quarto dia deste mês; e toda a assembléia da congregação de Israel o matará à tardinha:

7

Tomarão do sangue, e pô-lo-ão em ambos os umbrais e na verga da porta, nas casas em que o comerem.

8

E naquela noite comerão a carne assada ao fogo, com pães ázimos; com ervas amargosas a comerao.

9

Não comereis dele cru, nem cozido em água, mas sim assado ao fogo; a sua cabeça com as suas pernas e com a sua fressura.

10

Nada dele deixareis até pela manhã; mas o que dele ficar até pela manhã, queimá-lo-eis no fogo.

11

Assim pois o comereis: Os vossos lombos cingidos, os vossos sapatos nos pés, e o vosso cajado na mão; e o comereis apressadamente; esta é a páscoa do Senhor.

12

Porque naquela noite passarei pela terra do Egito, e ferirei todos os primogênitos na terra do Egito, tanto dos homens como dos animais; e sobre todos os deuses do Egito executarei juízos; eu sou o Senhor.

13

Mas o sangue vos será por sinal nas casas em que estiverdes; vendo eu o sangue, passarei por cima de vós, e não haverá entre vós praga para vos destruir, quando eu ferir a terra do Egito. :

14

E este dia vos será por memorial, e celebrá-lo-eis por festa ao Senhor; através das vossas gerações o celebrareis por estatuto perpétuo.

15

Por sete dias comereis pães ázimos; logo ao primeiro dia tirareis o fermento das vossas casas, porque qualquer que comer pão levedado, entre o primeiro e o sétimo dia, esse será cortado de Israel.

16

E ao primeiro dia haverá uma santa convocação; também ao sétimo dia tereis uma santa convocação; neles não se fará trabalho algum, senão o que diz respeito ao que cada um houver de comer; somente isso poderá ser feito por vós.

17

Guardareis, pois, a festa dos pães ázimos, porque nesse mesmo dia tirei vossos exércitos da terra do Egito; pelo que guardareis este dia através das vossas gerações por estatuto perpétuo.

18

No primeiro mês, aos catorze dias do mês, à tarde, comereis pães ázimos até vinte e um do mês à tarde.

19

Por sete dias não se ache fermento algum nas vossas casas; porque qualquer que comer pão levedado, esse será cortado da congregação de Israel, tanto o peregrino como o natural da terra.

20

Nenhuma coisa levedada comereis; em todas as vossas habitações comereis pães ázimos.

21

Chamou, pois, Moisés todos os anciãos de Israel, e disse-lhes: Ide e tomai-vos cordeiros segundo as vossas famílias, e imolai a páscoa.

22

Então tomareis um molho de hissopo, embebê-lo-eis no sangue que estiver na bacia e marcareis com ele a verga da porta e os dois umbrais; mas nenhum de vós sairá da porta da sua casa até pela manhã.

23

Porque o Senhor passará para ferir aos egípcios; e, ao ver o sangue na verga da porta e em ambos os umbrais, o Senhor passará aquela porta, e não deixará o destruidor entrar em vossas casas para vos ferir.

24

Portanto guardareis isto por estatuto para vós e para vossos filhos, para sempre.

25

Quando, pois, tiverdes entrado na terra que o Senhor vos dará, como tem prometido, guardareis este culto.

26

E quando vossos filhos vos perguntarem: Que quereis dizer com este culto?

27

Respondereis: Este é o sacrifício da páscoa do Senhor, que passou as casas dos filhos de Israel no Egito, quando feriu os egípcios, e livrou as nossas casas. Então o povo inclinou-se e adorou.

28

E foram os filhos de Israel, e fizeram isso; como o Senhor ordenara a Moisés e a Arão, assim fizeram.

29

E aconteceu que à meia-noite o Senhor feriu todos os primogênitos na terra do Egito, desde o primogênito de Faraó, que se assentava em seu trono, até o primogênito do cativo que estava no cárcere, e todos os primogênitos dos animais.

30

E Faraó levantou-se de noite, ele e todos os seus servos, e todos os egípcios; e fez-se grande clamor no Egito, porque não havia casa em que não houvesse um morto.

31

Então Faraó chamou Moisés e Arão de noite, e disse: Levantai-vos, saí do meio do meu povo, tanto vós como os filhos de Israel; e ide servir ao Senhor, como tendes dito.

32

Levai também convosco os vossos rebanhos e o vosso gado, como tendes dito; e ide, e abençoai-me também a mim.

33

E os egípcios apertavam ao povo, e apressando-se por lançá-los da terra; porque diziam: Estamos todos mortos.

34

Ao que o povo tomou a massa, antes que ela levedasse, e as amassadeiras atadas e em seus vestidos, sobre os ombros.

35

Fizeram, pois, os filhos de Israel conforme a palavra de Moisés, e pediram aos egípcios jóias de prata, e jóias de ouro, e vestidos.

36

E o Senhor deu ao povo graça aos olhos dos egípcios, de modo que estes lhe davam o que pedia; e despojaram aos egipcios.

37

Assim viajaram os filhos de Israel de a Ramessés a Sucote, cerca de seiscentos mil homens de pé, sem contar as crianças.

38

Também subiu com eles uma grande mistura de gente; e, em rebanhos e manadas, uma grande quantidade de gado.

39

E cozeram bolos ázimos da massa que levaram do Egito, porque ela não se tinha levedado, porquanto foram lançados do Egito; e não puderam deter-se, nem haviam preparado comida.

40

Ora, o tempo que os filhos de Israel moraram no Egito foi de quatrocentos e trinta anos.

41

E aconteceu que, ao fim de quatrocentos e trinta anos, naquele mesmo dia, todos os exércitos do Senhor saíram da terra do Egito.

42

Esta é uma noite que se deve guardar ao Senhor, porque os tirou da terra do Egito; esta é a noite do Senhor, que deve ser guardada por todos os filhos de Israel através das suas gerações.

43

Disse mais o Senhor a Moisés e a Arão: Esta é a ordenança da páscoa; nenhum, estrangeiro comerá dela;

44

mas todo escravo comprado por dinheiro, depois que o houveres circuncidado, comerá dela.

45

O forasteiro e o assalariado não comerão dela.

46

Numa só casa se comerá o cordeiro; não levareis daquela carne fora da casa nem lhe quebrareis osso algum.

47

Toda a congregação de Israel a observará.

48

Quando, porém, algum estrangeiro peregrinar entre vós e quiser celebrar a páscoa ao Senhor, circuncidem-se todos os seus varões; então se chegará e a celebrará, e será como o natural da terra; mas nenhum incircunciso comerá dela.

49

Haverá uma mesma lei para o natural e para o estrangeiro que peregrinar entre vós.

50

Assim, pois, fizeram todos os filhos de Israel; como o Senhor ordenara a Moisés e a Arão, assim fizeram.

51

E naquele mesmo dia o Senhor tirou os filhos de Israel da terra do Egito, segundo os seus exércitos.

Êxodo 13


Êxodo Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 12

Êxodo

Retorne a índice

Capítulo 13

1

Então falou o Senhor a Moisés, dizendo:

2

Santifica-me todo primogênito, todo o que abrir a madre de sua mãe entre os filhos de Israel, assim de homens como de animais; porque meu é.

3

E Moisés disse ao povo: Lembrai-vos deste dia, em que saístes do Egito, da casa da servidão; pois com mão forte o Senhor vos tirou daqui; portanto não se comerá pão levedado.

4

Hoje, no mês de abibe, vós saís.

5

Quando o Senhor te houver introduzido na terra dos cananeus, dos heteus, dos amorreus, dos heveus e dos jebuseus, que ele jurou a teus pais que te daria, terra que mana leite e mel, guardarás este culto nestê mes.

6

Sete dias comerás pães ázimos, e ao sétimo dia haverá uma festa ao Senhor.

7

Sete dias se comerão pães ázimos, e o levedado não se verá contigo, nem ainda fermento será visto em todos os teus termos.

8

Naquele dia contarás a teu filho, dizendo: Isto é por causa do que o Senhor me fez, quando eu saí do Egito;

9

e te será por sinal sobre tua mão e por memorial entre teus olhos, para que a lei do Senhor esteja em tua boca; porquanto com mão forte o Senhor te tirou do Egito.

10

Portanto guardarás este estatuto a seu tempo, de ano em ano.

11

Também quando o Senhor te houver introduzido na terra dos cananeus, como jurou a ti e a teus pais, quando ta houver dado,

12

separarás para o Senhor tudo o que abrir a madre, até mesmo todo primogênito dos teus animais; os machos serão do Senhor.

13

Mas todo primogênito de jumenta resgatarás com um cordeiro; e, se o não quiseres resgatar, quebrar-lhe-ás a cerviz:; e todo primogênito do homem entre teus filhos resgatarás.

14

E quando teu filho te perguntar no futuro, dizendo: Que é isto? responder-lhe-ás: O Senhor, com mão forte, nos tirou do Egito, da casa da servidão.

15

Porque sucedeu que, endurecendo-se Faraó, para não nos deixar ir, o Senhor matou todos os primogênitos na terra do Egito, tanto os primogênitos dos homens como os primogênitos dos animais; por isso eu sacrifico ao Senhor todos os primogênitos, sendo machos; mas a todo primogênito de meus filhos eu resgato.

16

E isto será por sinal sobre tua mão, e por frontais entre os teus olhos, porque o Senhor, com mão forte, nos tirou do Egito.

17

Ora, quando Faraó deixou ir o povo, Deus não o conduziu pelo caminho da terra dos filisteus, se bem que fosse mais perto; porque Deus disse: Para que porventura o povo não se arrependa, vendo a guerra, e volte para o Egito;

18

mas Deus fez o povo rodear pelo caminho do deserto perto do Mar Vermelho; e os filhos de Israel subiram armados da terra do Egito.

19

Moisés levou consigo os ossos de José, porquanto havia este solenemente ajuramentado os filhos de Israel, dizendo: Certamente Deus vos visitará; e vós haveis de levar daqui convosco os meus ossos.

20

Assim partiram de Sucote, e acamparam-se em Etã, à entrada do deserto.

21

E o Senhor ia adiante deles, de dia numa coluta e os dois para os guiar pelo caminho, e de noite numa coluna de fogo para os alumiar, a fim de que caminhassem de dia e de noite.

22

Não desaparecia de diante do povo a coluna de nuvem de dia, nem a coluna de fogo de noite.

Êxodo 14


Êxodo Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 13

Êxodo

Retorne a índice

Capítulo 14

1

Disse o Senhor a Moisés:

2

Fala aos filhos de Israel que se voltem e se acampem diante de Pi-Hairote, entre Migdol e o mar, diante de Baal-Zefom; em frente dele assentareis o acampamento junto ao mar.

3

Então Faraó dirá dos filhos de Israel: Eles estão embaraçados na terra, o deserto os encerrou.

4

Eu endurecerei o coração de Faraó, e ele os perseguirá; glorificar-me-ei em Faraó, e em todo o seu exército; e saberão os egípcios que eu sou o Senhor. E eles fizeram assim.

5

Quando, pois, foi anunciado ao rei do Egito que o povo havia fugido, mudou-se o coração de Faraó, e dos seus servos, contra o povo, e disseram: Que é isso que fizemos, permitindo que Israel saísse e deixasse de nos servir?

6

E Faraó aprontou o seu carro, e tomou consigo o seu povo;

7

tomou também seiscentos carros escolhidos e todos os carros do Egito, e capitães sobre todos eles.

8

Porque o Senhor endureceu o coração de Faraó, rei do Egito, e este perseguiu os filhos de Israel; pois os filhos de Israel saíam afoitamente.

9

Os egípcios, com todos os cavalos e carros de Faraó, e os seus cavaleiros e o seu exército, os perseguiram e os alcançaram acampados junto ao mar, perto de Pi-Hairote, diante de Baal-Zefom.

10

Quando Faraó se aproximava, os filhos de Israel levantaram os olhos, e eis que os egípcios marchavam atrás deles; pelo que tiveram muito medo os filhos de Israel e clamaram ao Senhor:

11

e disseram a Moisés: Foi porque não havia sepulcros no Egito que de lá nos tiraste para morrermos neste deserto? Por que nos fizeste isto, tirando-nos do Egito?

12

Não é isto o que te dissemos no Egito: Deixa-nos, que sirvamos aos egípcios? Pois melhor nos fora servir aos egípcios, do que morrermos no deserto.

13

Moisés, porém, disse ao povo: Não temais; estai quietos, e vede o livramento do Senhor, que ele hoje vos fará; porque aos egípcios que hoje vistes, nunca mais tornareis a ver;

14

o Senhor pelejará por vós; e vós vos calareis.

15

Então disse o Senhor a Moisés: Por que clamas a mim? dize aos filhos de Israel que marchem.

16

E tu, levanta a tua vara, e estende a mão sobre o mar e fende-o, para que os filhos de Israel passem pelo meio do mar em seco.

17

Eis que eu endurecerei o coração dos egípcios, e estes entrarão atrás deles; e glorificar-me-ei em Faraó e em todo o seu exército, nos seus carros e nos seus cavaleiros.

18

E os egípcios saberão que eu sou o Senhor, quando me tiver glorificado em Faraó, nos seus carros e nos seus cavaleiros.

19

Então o anjo de Deus, que ia adiante do exército de Israel, se retirou e se pos atrás deles; também a coluna de nuvem se retirou de diante deles e se pôs atrás,

20

colocando-se entre o campo dos egípcios e o campo dos israelitas; assim havia nuvem e trevas; contudo aquela clareava a noite para Israel; de maneira que em toda a noite não se aproximou um do outro.

21

Então Moisés estendeu a mão sobre o mar; e o Senhor fez retirar o mar por um forte vento oriental toda aquela noite, e fez do mar terra seca, e as águas foram divididas.

22

E os filhos de Israel entraram pelo meio do mar em seco; e as águas foram-lhes qual muro à sua direita e à sua esquerda.

23

E os egípcios os perseguiram, e entraram atrás deles até o meio do mar, com todos os cavalos de Faraó, os seus carros e os seus cavaleiros.

24

Na vigília da manhã, o Senhor, na coluna do fogo e da nuvem, olhou para o campo dos egípcios, e alvoroçou o campo dos egípcios;

25

embaraçou-lhes as rodas dos carros, e fê-los andar dificultosamente; de modo que os egípcios disseram: Fujamos de diante de Israel, porque o Senhor peleja por eles contra os egípcios.

26

Nisso o Senhor disse a Moisés: Estende a mão sobre o mar, para que as águas se tornem sobre os egípcios, sobre os seus carros e sobre os seus cavaleiros.

27

Então Moisés estendeu a mão sobre o mar, e o mar retomou a sua força ao amanhecer, e os egípcios fugiram de encontro a ele; assim o Senhor derribou os egípcios no meio do mar.

28

As águas, tornando, cobriram os carros e os cavaleiros, todo o exército de Faraó, que atrás deles havia entrado no mar; não ficou nem sequer um deles.

29

Mas os filhos de Israel caminharam a pé enxuto pelo meio do mar; as águas foram-lhes qual muro à sua direita e à sua esquerda.

30

Assim o Senhor, naquele dia, salvou Israel da mão dos egípcios; e Israel viu os egípcios mortos na praia do mar.

31

E viu Israel a grande obra que o Senhor operara contra os egípcios; pelo que o povo temeu ao Senhor, e creu no Senhor e em Moisés, seu servo.

Êxodo 15


Êxodo Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 14

Êxodo

Retorne a índice

Capítulo 15

1

Então cantaram Moisés e os filhos de Israel este cântico ao Senhor, dizendo: Cantarei ao Senhor, porque gloriosamente triunfou; lançou no mar o cavalo e o seu cavaleiro.

2

O Senhor é a minha força, e o meu cântico; ele se tem tornado a minha salvação; é ele o meu Deus, portanto o louvarei; é o Deus de meu pai, por isso o exaltarei.

3

O Senhor é homem de guerra; Jeová é o seu nome.

4

Lançou no mar os carros de Faraó e o seu exército; os seus escolhidos capitães foram submersos no Mar Vermelho.

5

Os abismos os cobriram; desceram às profundezas como pedra.

6

A tua destra, ó Senhor, é gloriosa em poder; a tua destra, ó Senhor, destroça o inimigo.

7

Na grandeza da tua excelência derrubas os que se levantam contra ti; envias o teu furor, que os devora como restolho.

8

Ao sopro dos teus narizes amontoaram-se as águas, as correntes pararam como montão; os abismos coalharam-se no coração do mar.

9

O inimigo dizia: Perseguirei, alcançarei, repartirei os despojos; deles se satisfará o meu desejo; arrancarei a minha espada, a minha mão os destruirá.

10

Sopraste com o teu vento, e o mar os cobriu; afundaram-se como chumbo em grandes aguas.

11

Quem entre os deuses é como tu, ó Senhor? a quem é como tu poderoso em santidade, admirável em louvores, operando maravilhas?

12

Estendeste a mão direita, e a terra os tragou.

13

Na tua beneficência guiaste o povo que remiste; na tua força o conduziste à tua santa habitação.

14

Os povos ouviram e estremeceram; dores apoderaram-se dos a habitantes da Filístia.

15

Então os príncipes de Edom se pasmaram; dos poderosos de Moabe apoderou-se um tremor; derreteram-se todos os habitantes de Canaã.

16

Sobre eles caiu medo, e pavor; pela grandeza do teu braço emudeceram como uma pedra, até que o teu povo passasse, ó Senhor, até que passasse este povo que adquiriste.

17

Tu os introduzirás, e os plantarás no monte da tua herança, no lugar que tu, ó Senhor, aparelhaste para a tua habitação, no santuário, ó Senhor, que as tuas mãos estabeleceram.

18

O Senhor reinará eterna e perpetuamente.

19

Porque os cavalos de Faraó, com os seus carros e com os seus cavaleiros, entraram no mar, e o Senhor fez tornar as águas do mar sobre eles, mas os filhos de Israel passaram em seco pelo meio do mar.

20

Então Miriã, a profetisa, irmã de Arão, tomou na mão um tamboril, e todas as mulheres saíram atrás dela com tamboris, e com danças.

21

E Miriã lhes respondia: Cantai ao Senhor, porque gloriosamente triunfou; lançou no mar o cavalo com o seu cavaleiro.

22

Depois Moisés fez partir a Israel do Mar Vermelho, e saíram para o deserto de Sur; caminharam três dias no deserto, e não acharam água.

23

E chegaram a Mara, mas não podiam beber das suas águas, porque eram amargas; por isso chamou-se o lugar Mara.

24

E o povo murmurou contra Moisés, dizendo: Que havemos de beber?

25

Então clamou Moisés ao Senhor, e o Senhor mostrou-lhe uma árvore, e Moisés lançou-a nas águas, as quais se tornaram doces. Ali Deus lhes deu um estatuto e uma ordenança, e ali os provou,

26

dizendo: Se ouvires atentamente a voz do Senhor teu Deus, e fizeres o que é reto diante de seus olhos, e inclinares os ouvidos aos seus mandamentos, e guardares todos os seus estatutos, sobre ti não enviarei nenhuma das enfermidades que enviei sobre os egípcios; porque eu sou o Senhor que te sara.

27

Então vieram a Elim, onde havia doze fontes de água e setenta palmeiras; e ali, junto das águas, acamparam.

Êxodo 16


Êxodo Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 15

Êxodo

Retorne a índice

Capítulo 16

1

Depois partiram de Elim; e veio toda a congregação dos filhos de Israel ao deserto de Sim, que está entre Elim e Sinai, aos quinze dias do segundo mês depois que saíram da terra do Egito.

2

E toda a congregação dos filhos de Israel murmurou contra Moisés e contra Arão no deserto.

3

Pois os filhos de Israel lhes disseram: Quem nos dera que tivéssemos morrido pela mão do Senhor na terra do Egito, quando estávamos sentados junto às panelas de carne, quando comíamos pão até fartar! porque nos tendes tirado para este deserto, para matardes de fome a toda esta multidão.

4

Então disse o Senhor a Moisés: Eis que vos farei chover pão do céu; e sairá o povo e colherá diariamente a porção para cada dia, para que eu o prove se anda em minha lei ou não.

5

Mas ao sexto dia prepararão o que colherem; e será o dobro do que colhem cada dia.

6

Disseram, pois, Moisés e Arão a todos os filhos de Israel: tarde sabereis que o Senhor é quem vos tirou da terra do Egito,

7

e amanhã vereis a glória do Senhor, porquanto ele ouviu as vossas murmurações contra o Senhor; e quem somos nós, para que murmureis contra nós?

8

Disse mais Moisés: Isso será quando o Senhor à tarde vos der carne para comer, e pela manhã pão a fartar, porquanto o Senhor ouve as vossas murmurações, com que murmurais contra ele; e quem somos nós? As vossas murmurações não são contra nós, mas sim contra o Senhor.

9

Depois disse Moisés a Arão: Dize a toda a congregação dos filhos de Israel: Chegai-vos à presença do Senhor, porque ele ouviu as vossas murmurações.

10

E quando Arão falou a toda a congregação dos filhos de Israel, estes olharam para o deserto, e eis que a glória do Senhor, apareceu na nuvem.

11

Então o Senhor falou a Moisés, dizendo:

12

Tenho ouvido as murmurações dos filhos de Israel; dize-lhes: ë tardinha comereis carne, e pela manhã vos fartareis de pão; e sabereis que eu sou o Senhor vosso Deus.

13

E aconteceu que à tarde subiram codornizes, e cobriram o arraial; e pela manhã havia uma camada de orvalho ao redor do arraial.

14

Quando desapareceu a camada de orvalho, eis que sobre a superfície do deserto estava uma coisa miúda, semelhante a escamas, coisa miúda como a geada sobre a terra.

15

E, vendo-a os filhos de Israel, disseram uns aos outros: Que é isto? porque não sabiam o que era. Então lhes disse Moisés: Este é o pão que o Senhor vos deu para comer.

16

Isto é o que o Senhor ordenou: Colhei dele cada um conforme o que pode comer; um gômer para cada cabeça, segundo o número de pessoas; cada um tomará para os que se acharem na sua tenda.

17

Assim o fizeram os filhos de Israel; e colheram uns mais e outros menos.

18

Quando, porém, o mediam com o gômer, nada sobejava ao que colhera muito, nem faltava ao que colhera pouco; colhia cada um tanto quanto podia comer.

19

Também disse-lhes Moisés: Ninguém deixe dele para amanhã.

20

Eles, porém, não deram ouvidos a Moisés, antes alguns dentre eles deixaram dele para o dia seguinte; e criou bichos, e cheirava mal; por isso indignou-se Moisés contra eles.

21

Colhiam-no, pois, pela manhã, cada um conforme o que podia comer; porque, vindo o calor do sol, se derretia.

22

Mas ao sexto dia colheram pão em dobro, dois gômeres para cada um; pelo que todos os principais da congregação vieram, e contaram-no a Moisés.

23

E ele lhes disse: Isto é o que o Senhor tem dito: Amanhã é repouso, sábado santo ao Senhor; o que quiserdes assar ao forno, assai-o, e o que quiserdes cozer em água, cozei-o em água; e tudo o que sobejar, ponde-o de lado para vós, guardando-o para amanhã.

24

Guardaram-no, pois, até o dia seguinte, como Moisés tinha ordenado; e não cheirou mal, nem houve nele bicho algum.

25

Então disse Moisés: Comei-o hoje, porquanto hoje é o sábado do Senhor; hoje não o achareis no campo.

26

Seis dias o colhereis, mas o sétimo dia é o sábado; nele não haverá.

27

Mas aconteceu ao sétimo dia que saíram alguns do povo para o colher, e não o acharam.

28

Então disse o Senhor a Moisés: Até quando recusareis guardar os meus mandamentos e as minhas leis?

29

Vede, visto que o Senhor vos deu o sábado, por isso ele no sexto dia vos dá pão para dois dias; fique cada um no seu lugar, não saia ninguém do seu lugar no sétimo dia.

30

Assim repousou o povo no sétimo dia.

31

A casa de Israel deu-lhe o nome de maná. Era como semente de coentro; era branco, e tinha o sabor de bolos de mel.

32

E disse Moisés: Isto é o que o Senhor ordenou: Dele enchereis um gômer, o qual se guardará para as vossas gerações, para que elas vejam o pão que vos dei a comer no deserto, quando eu vos tirei da terra do Egito.

33

Disse também Moisés a Arão: Toma um vaso, mete nele um gômer cheio de maná e põe-no diante do Senhor, a fim de que seja guardado para as vossas gerações.

34

Como o Senhor tinha ordenado a Moisés, assim Arão o pôs diante do testemunho, para ser guardado.

35

Ora, os filhos de Israel comeram o maná quarenta anos, até que chegaram a uma terra habitada; comeram o maná até que chegaram aos termos da terra de Canaã.

36

Um gômer é a décima parte de uma efa.

Êxodo 17


Êxodo Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 16

Êxodo

Retorne a índice

Capítulo 17

1

Partiu toda a congregação dos filhos de Israel do deserto de Sim, pelas suas jornadas, segundo o mandamento do Senhor, e acamparam em Refidim; e não havia ali água para o povo beber.

2

Então o povo contendeu com Moisés, dizendo: Dá-nos água para beber. Respondeu-lhes Moisés: Por que contendeis comigo? por que tentais ao Senhor?

3

Mas o povo, tendo sede ali, murmurou contra Moisés, dizendo: Por que nos fizeste subir do Egito, para nos matares de sede, a nós e aos nossos filhos, e ao nosso gado?

4

Pelo que Moisés, clamando ao Senhor, disse: Que hei de fazer a este povo? daqui a pouco me apedrejará.

5

Então disse o Senhor a Moisés: Passa adiante do povo, e leva contigo alguns dos anciãos de Israel; toma na mão a tua vara, com que feriste o rio, e vai-te.

6

Eis que eu estarei ali diante de ti sobre a rocha, em Horebe; ferirás a rocha, e dela sairá agua para que o povo possa beber. Assim, pois fez Moisés à vista dos anciãos de Israel.

7

E deu ao lugar o nome de Massá e Meribá, por causa da contenda dos filhos de Israel, e porque tentaram ao Senhor, dizendo: Está o Senhor no meio de nós, ou não?

8

Então veio Amaleque, e pelejou contra e Israel em Refidim.

9

Pelo que disse Moisés a Josué: Escolhe-nos homens, e sai, peleja contra Amaleque; e amanhã eu estarei sobre o cume do outeiro, tendo na mão a vara de Deus.

10

Fez, pois, Josué como Moisés lhe dissera, e pelejou contra Amaleque; e Moisés, Arão, e Hur subiram ao cume do outeiro.

11

E acontecia que quando Moisés levantava a mão, prevalecia Israel; mas quando ele abaixava a mão, prevalecia Amaleque.

12

As mãos de Moisés, porém, ficaram cansadas; por isso tomaram uma pedra, e a puseram debaixo dele, e ele sentou-se nela; Arão e Hur sustentavam-lhe as mãos, um de um lado e o outro do outro; assim ficaram as suas mãos firmes até o pôr do sol.

13

Assim Josué prostrou a Amaleque e a seu povo, ao fio da espada.

14

Então disse o Senhor a Moisés: Escreve isto para memorial num livro, e relata-o aos ouvidos de Josué; que eu hei de riscar totalmente a memória de Amaleque de debaixo do céu.

15

Pelo que Moisés edificou um altar, ao qual chamou Jeová-Níssi.

16

E disse: Porquanto jurou o Senhor que ele fará guerra contra Amaleque de geração em geração.

Êxodo 18


Êxodo Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 17

Êxodo

Retorne a índice

Capítulo 18

1

Ora Jetro, sacerdote de Midiã, sogro de Moisés, ouviu todas as coisas que Deus tinha feito a Moisés e a Israel, seu povo, como o Senhor tinha tirado a Israel do Egito.

2

E Jetro, sogro de Moisés, tomou a Zípora, a mulher de Moisés, depois que este lha enviara,

3

e aos seus dois filhos, dos quais um se chamava Gérson; porque disse Moisés: Fui peregrino em terra estrangeira;

4

e o outro se chamava Eliézer; porque disse: O Deus de meu pai foi minha ajuda, e me livrou da espada de Faraó.

5

Veio, pois, Jetro, o sogro de Moisés, com os filhos e a mulher deste, a Moisés, no deserto onde se tinha acampado, junto ao monte de Deus;

6

e disse a Moisés: Eu, teu sogro Jetro, venho a ti, com tua mulher e seus dois filhos com ela.

7

Então saiu Moisés ao encontro de seu sogro, inclinou-se diante dele e o beijou; perguntaram um ao outro como estavam, e entraram na tenda.

8

Depois Moisés contou a seu sogro tudo o que o Senhor tinha feito a Faraó e aos egípcios por amor de Israel, todo o trabalho que lhes sobreviera no caminho, e como o Senhor os livrara.

9

E alegrou-se Jetro por todo o bem que o Senhor tinha feito a Israel, livrando-o da mão dos egipcios,

10

e disse: Bendito seja o Senhor, que vos livrou da mão dos egípcios e da mão de Faraó; que livrou o povo de debaixo da mão dos egípcios.

11

Agora sei que o Senhor é maior que todos os deuses; até naquilo em que se houveram arrogantemente contra o povo.

12

Então Jetro, o sogro de Moisés, tomou holocausto e sacrifícios para Deus; e veio Arão, e todos os anciãos de Israel, para comerem pão com o sogro de Moisés diante de Deus.

13

No dia seguinte assentou-se Moisés para julgar o povo; e o povo estava em pé junto de Moisés desde a manhã até a tarde.

14

Vendo, pois, o sogro de Moisés tudo o que ele fazia ao povo, perguntou: Que é isto que tu fazes ao povo? por que te assentas só, permanecendo todo o povo junto de ti desde a manhã até a tarde?

15

Respondeu Moisés a seu sogro: É por que o povo vem a mim para consultar a Deus.

16

Quando eles têm alguma questão, vêm a mim; e eu julgo entre um e outro e lhes declaro os estatutos de Deus e as suas leis.

17

O sogro de Moisés, porém, lhe replicou: Não é bom o que fazes.

18

certamente desfalecerás, assim tu, como este povo que está contigo; porque isto te é pesado demais; tu só não o podes fazer.

19

Ouve agora a minha voz; eu te aconselharei, e seja Deus contigo: sê tu pelo povo diante de Deus, e leva tu as causas a Deus;

20

ensinar-lhes-ás os estatutos e as leis, e lhes mostrarás o caminho em que devem andar, e a obra que devem fazer.

21

Além disto procurarás dentre todo o povo homens de capacidade, tementes a Deus, homens verazes, que aborreçam a avareza, e os porás sobre eles por chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez;

22

e julguem eles o povo em todo o tempo. Que a ti tragam toda causa grave, mas toda causa pequena eles mesmos a julguem; assim a ti mesmo te aliviarás da carga, e eles a levarão contigo.

23

Se isto fizeres, e Deus to mandar, poderás então subsistir; assim também todo este povo irá em paz para o seu lugar.

24

E Moisés deu ouvidos à voz de seu sogro, e fez tudo quanto este lhe dissera;

25

e escolheu Moisés homens capazes dentre todo o Israel, e os pôs por cabeças sobre o povo: chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez.

26

Estes, pois, julgaram o povo em todo o tempo; as causas graves eles as trouxeram a Moisés; mas toda causa pequena, julgaram-na eles mesmos.

27

Então despediu Moisés a seu sogro, o qual se foi para a sua terra.

Êxodo 19


Êxodo Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 18

Êxodo

Retorne a índice

Capítulo 19

1

No terceiro mês depois que os filhos de Israel haviam saído da terra do Egito, no mesmo dia chegaram ao deserto de Sinai.

2

Tendo partido de Refidim, entraram no deserto de Sinai, onde se acamparam; Israel, pois, ali acampou-se em frente do monte.

3

Então subiu Moisés a Deus, e do monte o Senhor o chamou, dizendo: Assim falarás à casa de Jacó, e anunciarás aos filhos de Israel:

4

Vós tendes visto o que fiz: aos egípcios, como vos levei sobre asas de águias, e vos trouxe a mim.

5

Agora, pois, se atentamente ouvirdes a minha voz e guardardes o meu pacto, então sereis a minha possessão peculiar dentre todos os povos, porque minha é toda a terra;

6

e vós sereis para mim reino sacerdotal e nação santa. São estas as palavras que falarás aos filhos de Israel.

7

Veio, pois, Moisés e, tendo convocado os anciãos do povo, expôs diante deles todas estas palavras, que o Senhor lhe tinha ordenado.

8

Ao que todo o povo respondeu a uma voz: Tudo o que o Senhor tem falado, faremos. E relatou Moisés ao Senhor as palavras do povo.

9

Então disse o Senhor a Moisés: Eis que eu virei a ti em uma nuvem espessa, para que o povo ouça, quando eu falar contigo, e também para que sempre te creia. Porque Moisés tinha anunciado as palavras do seu povo ao Senhor.

10

Disse mais o Senhor a Moisés: Vai ao povo, e santifica-os hoje e amanhã; lavem eles os seus vestidos,

11

e estejam prontos para o terceiro dia; porquanto no terceiro dia descerá o Senhor diante dos olhos de todo o povo sobre o monte Sinai.

12

Também marcarás limites ao povo em redor, dizendo: Guardai-vos, não subais ao monte, nem toqueis o seu termo; todo aquele que tocar o monte será morto.

13

Mão alguma tocará naquele que o fizer, mas ele será apedrejado ou asseteado; quer seja animal, quer seja homem, não viverá. Quando soar a buzina longamente, subirão eles até o pé do monte.

14

Então Moisés desceu do monte ao povo, e santificou o povo; e lavaram os seus vestidos.

15

E disse ele ao povo: Estai prontos para o terceiro dia; e não vos chegueis a mulher.

16

Ao terceiro dia, ao amanhecer, houve trovões, relâmpagos, e uma nuvem espessa sobre o monte; e ouviu-se um sonido de buzina mui forte, de maneira que todo o povo que estava no arraial estremeceu.

17

E Moisés levou o povo fora do arraial ao encontro de Deus; e puseram-se ao pé do monte.

18

Nisso todo o monte Sinai fumegava, porque o Senhor descera sobre ele em fogo; e a fumaça subiu como a fumaça de uma fornalha, e todo o monte tremia fortemente.

19

E, crescendo o sonido da buzina cada vez mais, Moisés falava, e Deus lhe respondia por uma voz.

20

E, tendo o Senhor descido sobre o monte Sinai, sobre o cume do monte, chamou a Moisés ao cume do monte; e Moisés subiu.

21

Então disse o Senhor a Moisés: Desce, adverte ao povo, para não suceder que traspasse os limites até o Senhor, a fim de ver, e muitos deles pereçam.

22

Ora, santifiquem-se também os sacerdotes, que se chegam ao Senhor, para que o Senhor não se lance sobre eles.

23

Respondeu Moisés ao Senhor: O povo não poderá subir ao monte Sinai, porque tu nos tens advertido, dizendo: Marca limites ao redor do monte, e santifica-o.

24

Ao que lhe disse o Senhor: Vai, desce; depois subirás tu, e Arão contigo; os sacerdotes, porém, e o povo não traspassem os limites para subir ao Senhor, para que ele não se lance sobre eles.

25

Então Moisés desceu ao povo, e disse-lhes isso.

Êxodo 20


Êxodo Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 19

Êxodo

Retorne a índice

Capítulo 20

1

Então falou Deus todas estas palavras, dizendo:

2

Eu sou o Senhor teu Deus, que te tirei da terra do Egito, da casa da servidão.

3

Não terás outros deuses diante de mim.

4

Não farás para ti imagem esculpida, nem figura alguma do que há em cima no céu, nem em baixo na terra, nem nas águas debaixo da terra.

5

Não te encurvarás diante delas, nem as servirás; porque eu, o Senhor teu Deus, sou Deus zeloso, que visito a iniqüidade dos pais nos filhos até a terceira e quarta geração daqueles que me odeiam.

6

e uso de misericórdia com milhares dos que me amam e guardam os meus mandamentos.

7

Não tomarás o nome do Senhor teu Deus em vão; porque o Senhor não terá por inocente aquele que tomar o seu nome em vão.

8

Lembra-te do dia do sábado, para o santificar.

9

Seis dias trabalharás, e farás todo o teu trabalho;

10

mas o sétimo dia é o sábado do Senhor teu Deus. Nesse dia não farás trabalho algum, nem tu, nem teu filho, nem tua filha, nem o teu servo, nem a tua serva, nem o teu animal, nem o estrangeiro que está dentro das tuas portas.

11

Porque em seis dias fez o Senhor o céu e a terra, o mar e tudo o que neles há, e ao sétimo dia descansou; por isso o Senhor abençoou o dia do sábado, e o santificou.

12

Honra a teu pai e a tua mãe, para que se prolonguem os teus dias na terra que o Senhor teu Deus te dá.

13

Não matarás.

14

Não adulterarás.

15

Não furtarás.

16

Não dirás falso testemunho contra o teu proximo.

17

Não cobiçarás a casa do teu próximo, não cobiçarás a mulher do teu próximo, nem o seu servo, nem a sua serva, nem o seu boi, nem o seu jumento, nem coisa alguma do teu próximo.

18

Ora, todo o povo presenciava os trovões, e os relâmpagos, e o sonido da buzina, e o monte a fumegar; e o povo, vendo isso, estremeceu e pôs-se de longe.

19

E disseram a Moisés: Fala-nos tu mesmo, e ouviremos; mas não fale Deus conosco, para que não morramos.

20

Respondeu Moisés ao povo: Não temais, porque Deus veio para vos provar, e para que o seu temor esteja diante de vós, a fim de que não pequeis.

21

Assim o povo estava em pé de longe; Moisés, porém, se chegou às trevas espessas onde Deus estava.

22

Então disse o Senhor a Moisés: Assim dirás aos filhos de Israel: Vós tendes visto que do céu eu vos falei.

23

Não fareis outros deuses comigo; deuses de prata, ou deuses de ouro, não os fareis para vós.

24

um altar de terra me farás, e sobre ele sacrificarás os teus holocaustos, e as tuas ofertas pacíficas, as tuas ovelhas e os teus bois. Em todo lugar em que eu fizer recordar o meu nome, virei a ti e te abençoarei.

25

E se me fizeres um altar de pedras, não o construirás de pedras lavradas; pois se sobre ele levantares o teu buril, profaná-lo-ás.

26

Também não subirás ao meu altar por degraus, para que não seja ali exposta a tua nudez.

Êxodo 21


Êxodo Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 20

Êxodo

Retorne a índice

Capítulo 21

1

Estes são os estatutos que lhes proporás:

2

Se comprares um servo hebreu, seis anos servirá; mas ao sétimo sairá forro, de graça.

3

Se entrar sozinho, sozinho sairá; se tiver mulher, então com ele sairá sua mulher.

4

Se seu senhor lhe houver dado uma mulher e ela lhe houver dado filhos ou filhas, a mulher e os filhos dela serão de seu senhor e ele sairá sozinho.

5

Mas se esse servo expressamente disser: Eu amo a meu senhor, a minha mulher e a meus filhos, não quero sair forro;

6

então seu senhor o levará perante os juízes, e o fará chegar à porta, ou ao umbral da porta, e o seu senhor lhe furará a orelha com uma sovela; e ele o servirá para sempre.

7

Se um homem vender sua filha para ser serva, ela não saira como saem os servos.

8

Se ela não agradar ao seu senhor, de modo que não se despose com ela, então ele permitirá que seja resgatada; vendê-la a um povo estrangeiro, não o poderá fazer, visto ter usado de dolo para com ela.

9

Mas se a desposar com seu filho, fará com ela conforme o direito de filhas.

10

Se lhe tomar outra, não diminuirá e o mantimento daquela, nem o seu vestido, nem o seu direito conjugal.

11

E se não lhe cumprir estas três obrigações, ela sairá de graça, sem dar dinheiro.

12

Quem ferir a um homem, de modo que este morra, certamente será morto.

13

Se, porém, lhe não armar ciladas, mas Deus lho entregar nas mãos, então te designarei um lugar, para onde ele fugirá.

14

No entanto, se alguém se levantar deliberadamente contra seu próximo para o matar à traição, tirá-lo-ás do meu altar, para que morra.

15

Quem ferir a seu pai, ou a sua mãe, certamente será morto.

16

Quem furtar algum homem, e o vender, ou mesmo se este for achado na sua mão, certamente será morto.

17

Quem amaldiçoar a seu pai ou a sua mãe, certamente será morto.

18

Se dois homens brigarem e um ferir ao outro com pedra ou com o punho, e este não morrer, mas cair na cama,

19

se ele tornar a levantar-se e andar fora sobre o seu bordão, então aquele que o feriu será absolvido; somente lhe pagará o tempo perdido e fará que ele seja completamente curado.

20

Se alguém ferir a seu servo ou a sua serva com pau, e este morrer debaixo da sua mão, certamente será castigado;

21

mas se sobreviver um ou dois dias, não será castigado; porque é dinheiro seu.

22

Se alguns homens brigarem, e um ferir uma mulher grávida, e for causa de que aborte, não resultando, porém, outro dano, este certamente será multado, conforme o que lhe impuser o marido da mulher, e pagará segundo o arbítrio dos juízes;

23

mas se resultar dano, então darás vida por vida,

24

olho por olho, dente por dente, mão por mão, pé por pé,

25

queimadura por queimadura, ferida por ferida, golpe por golpe.

26

Se alguém ferir o olho do seu servo ou o olho da sua serva e o cegar, deixá-lo-á ir forro por causa do olho.

27

Da mesma sorte se tirar o dente do seu servo ou o dente da sua serva, deixá-lo-á ir forro por causa do dente.

28

Se um boi escornear um homem ou uma mulher e este morrer, certamente será apedrejado o boi e a sua carne não se comerá; mas o dono do boi será absolvido.

29

Mas se o boi dantes era escorneador, e o seu dono, tendo sido disso advertido, não o guardou, o boi, matando homem ou mulher, será apedrejado, e também o seu dono será morto.

30

Se lhe for imposto resgate, então dará como redenção da sua vida tudo quanto lhe for imposto;

31

quer tenha o boi escorneado a um filho, quer a uma filha, segundo este julgamento lhe será feito.

32

Se o boi escornear um servo, ou uma serva, dar-se-á trinta siclos de prata ao seu senhor, e o boi será apedrejado.

33

Se alguém descobrir uma cova, ou se alguém cavar uma cova e não a cobrir, e nela cair um boi ou um jumento,

34

o dono da cova dará indenização; pagá-la-á em dinheiro ao dono do animal morto, mas este será seu.

35

Se o boi de alguém ferir de morte o boi do seu próximo, então eles venderão o boi vivo e repartirão entre si o dinheiro da venda, e o morto também dividirão entre si.

36

Ou se for notório que aquele boi dantes era escorneador, e seu dono não o guardou, certamente pagará boi por boi, porém o morto será seu.

Êxodo 22


Êxodo Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 21

Êxodo

Retorne a índice

Capítulo 22

1

Se alguém furtar um boi (ou uma ovelha), e o matar ou vender, por um boi pagará cinco bois, e por uma ovelha quatro ovelhas.

2

Se o ladrão for achado a minar uma casa, e for ferido de modo que morra, o que o feriu não será réu de sangue;

3

mas se o sol houver saído sobre o ladrão, o que o feriu será réu de sangue. O ladrão certamente dará indenização; se nada possuir, será então vendido por seu furto.

4

Se o furto for achado vivo na sua mão, seja boi, ou jumento, ou ovelha, pagará ele o dobro.

5

Se alguém fizer pastar o seu animal num campo ou numa vinha, e se soltar o seu animal e este pastar no campo de outrem, do melhor do seu próprio campo e do melhor da sua própria vinha fará restituição.

6

Se alastrar um fogo e pegar nos espinhos, de modo que sejam destruídas as medas de trigo, ou a seara, ou o campo, aquele que acendeu o fogo certamente dará, indenização.

7

Se alguém entregar ao seu próximo dinheiro, ou objetos, para guardar, e isso for furtado da casa desse homem, o ladrão, se for achado, pagará o dobro.

8

Se o ladrão não for achado, então o dono da casa irá à presença dos juizes para se verificar se não meteu a mão nos bens do seu próximo.

9

Em todo caso de transgressão, seja a respeito de boi, ou de jumento, ou de ovelhas, ou de vestidos, ou de qualquer coisa perdida de que alguém disser que é sua, a causa de ambas as partes será levada perante os juízes; aquele a quem os juízes condenarem pagará o dobro ao seu próximo.

10

Se alguém entregar a seu próximo para guardar um jumento, ou boi, ou ovelha, ou outro qualquer animal, e este morrer, ou for aleijado, ou arrebatado, ninguém o vendo,

11

então haverá o juramento do Senhor entre ambos, para ver se o guardador não meteu a mão nos bens do seu próximo; e o dono aceitará o juramento, e o outro não fará restituição.

12

Se, porém, o animal lhe tiver sido furtado, fará restituirão ao seu dono.

13

Se tiver sido dilacerado, trá-lo-á em testemunho disso; não dará indenização pelo dilacerado.

14

Se alguém pedir emprestado a seu próximo algum animal, e este for danificado ou morrer, não estando presente o seu dono, certamente dará indenização;

15

se o dono estiver presente, o outro não dará indenização; se tiver sido alugado, o aluguel responderá por qualquer dano.

16

Se alguém seduzir uma virgem que não for desposada, e se deitar com ela, certamente pagará por ela o dote e a terá por mulher.

17

Se o pai dela inteiramente recusar dar-lha, pagará ele em dinheiro o que for o dote das virgens.

18

Não permitirás que viva uma feiticeira.

19

Todo aquele que se deitar com animal, certamente será morto.

20

Quem sacrificar a qualquer deus, a não ser tão-somente ao Senhor, será morto.

21

Ao estrangeiro não maltratarás, nem o oprimirás; pois vós fostes estrangeiros na terra do Egito.

22

A nenhuma viúva nem órfão afligireis.

23

Se de algum modo os afligirdes, e eles clamarem a mim, eu certamente ouvirei o seu clamor;

24

e a minha ira se acenderá, e vos matarei à espada; vossas mulheres ficarão viúvas, e vossos filhos órfãos.

25

Se emprestares dinheiro ao meu povo, ao pobre que está contigo, não te haverás com ele como credor; não lhe imporás juros.

26

Ainda que chegues a tomar em penhor o vestido do teu próximo, lho restituirás antes do pôr do sol;

27

porque é a única cobertura que tem; é o vestido da sua pele; em que se deitaria ele? Quando pois clamar a mim, eu o ouvirei, porque sou misericordioso.

28

Aos juízes não maldirás, nem amaldiçoarás ao governador do teu povo.

29

Não tardarás em trazer ofertas da tua ceifa e dos teus lagares. O primogênito de teus filhos me darás.

30

Assim farás com os teus bois e com as tuas ovelhas; sete dias ficará a cria com a mãe; ao oitavo dia ma darás.

31

Ser-me-eis homens santos; portanto não comereis carne que por feras tenha sido despedaçada no campo; aos cães a lançareis.

Êxodo 23


Êxodo Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 22

Êxodo

Retorne a índice

Capítulo 23

1

Não levantarás falso boato, e não pactuarás com o ímpio, para seres testemunha injusta.

2

Nao seguirás a multidão para fazeres o mal; nem numa demanda darás testemunho, acompanhando a maioria, para perverteres a justiça;

3

nem mesmo ao pobre favorecerás na sua demanda.

4

Se encontrares desgarrado o boi do teu inimigo, ou o seu jumento, sem falta lho reconduzirás.

5

Se vires deitado debaixo da sua carga o jumento daquele que te odeia, não passarás adiante; certamente o ajudarás a levantá-lo.

6

Não perverterás o direito do teu pobre na sua demanda.

7

Guarda-te de acusares falsamente, e não matarás o inocente e justo; porque não justificarei o ímpio.

8

Também não aceitarás peita, porque a peita cega os que têm vista, e perverte as palavras dos justos.

9

Outrossim, não oprimirás o estrangeiro; pois vós conheceis o coração do estrangeiro, porque fostes estrangeiros na terra do Egito.

10

Seis anos semearás tua terra, e recolherás os seus frutos;

11

mas no sétimo ano a deixarás descansar e ficar em pousio, para que os pobres do teu povo possam comer, e do que estes deixarem comam os animais do campo. Assim farás com a tua vinha e com o teu olival.

12

Seis dias farás os teus trabalhos, mas ao sétimo dia descansarás; para que descanse o teu boi e o teu jumento, e para que tome alento o filho da tua escrava e o estrangeiro.

13

Em tudo o que vos tenho dito, andai apercebidos. Do nome de outros deuses nem fareis menção; nunca se ouça da vossa boca o nome deles.

14

Três vezes no ano me celebrarás festa:

15

A festa dos pães ázimos guardarás: sete dias comerás pães ázimos como te ordenei, ao tempo apontado no mês de abibe, porque nele saíste do Egito; e ninguém apareça perante mim de mãos vazias;

16

também guardarás a festa da sega, a das primícias do teu trabalho, que houveres semeado no campo; igualmente guardarás a festa da colheita à saída do ano, quando tiveres colhido do campo os frutos do teu trabalho.

17

Três vezes no ano todos os teus homens aparecerão diante do Senhor Deus.

18

Não oferecerás o sangue do meu sacrifício com pão levedado, nem ficará da noite para a manhã a gordura da minha festa.

19

As primícias dos primeiros frutos da tua terra trarás à casa do Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

20

Eis que eu envio um anjo adiante de ti, para guardar-te pelo caminho, e conduzir-te ao lugar que te tenho preparado.

21

Anda apercebido diante dele, e ouve a sua voz; não sejas rebelde contra ele, porque não perdoará a tua rebeldia; pois nele está o meu nome.

22

Mas se, na verdade, ouvires a sua voz, e fizeres tudo o que eu disser, então serei inimigo dos teus inimigos, e adversário dos teus adversários.

23

Porque o meu anjo irá adiante de ti, e te introduzirá na terra dos amorreus, dos heteus, dos perizeus, dos cananeus, dos heveus e dos jebuseus; e eu os aniquilarei.

24

Não te inclinarás diante dos seus deuses, nem os servirás, nem farás conforme as suas obras; Antes os derrubarás totalmente, e quebrarás de todo as suas colunas.

25

Servireis, pois, ao Senhor vosso Deus, e ele abençoará o vosso pão e a vossa água; e eu tirarei do meio de vós as enfermidades.

26

Na tua terra não haverá mulher que aborte, nem estéril; o número dos teus dias completarei.

27

Enviarei o meu terror adiante de ti, pondo em confusão todo povo em cujas terras entrares, e farei que todos os teus inimigos te voltem as costas.

28

Também enviarei na tua frente vespas, que expulsarão de diante de ti os heveus, os cananeus e os heteus.

29

Não os expulsarei num só ano, para que a terra não se torne em deserto, e as feras do campo não se multipliquem contra ti.

30

Pouco a pouco os lançarei de diante de ti, até que te multipliques e possuas a terra por herança.

31

E fixarei os teus limites desde o Mar Vermelho até o mar dos filisteus, e desde o deserto até o o rio; porque hei de entregar nas tuas mãos os moradores da terra, e tu os expulsarás de diante de ti.

32

Não farás pacto algum com eles, nem com os seus deuses.

33

Não habitarão na tua terra, para que não te façam pecar contra mim; pois se servires os seus deuses, certamente isso te será um laço.

Êxodo 24


Êxodo Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 23

Êxodo

Retorne a índice

Capítulo 24

1

Depois disse Deus a Moisés: Subi ao Senhor, tu e Arão, Nadabe e Abiú, e setenta dos anciãos de Israel, e adorai de longe.

2

Só Moisés se chegará ao Senhor; os, outros não se chegarão; nem o povo subirá com ele.

3

Veio, pois, Moisés e relatou ao povo todas as palavras do Senhor e todos os estatutos; então todo o povo respondeu a uma voz: Tudo o que o Senhor tem falado faremos.

4

Então Moisés escreveu todas as palavras do Senhor e, tendo-se levantado de manhã cedo, edificou um altar ao pé do monte, e doze colunas, segundo as doze tribos de Israel,

5

e enviou certos mancebos dos filhos de Israel, os quais ofereceram holocaustos, e sacrificaram ao Senhor sacrifícios pacíficos, de bois.

6

E Moisés tomou a metade do sangue, e a pôs em bacias; e a outra metade do sangue espargiu sobre o altar.

7

Também tomou o livro do pacto e o leu perante o povo; e o povo disse: Tudo o que o Senhor tem falado faremos, e obedeceremos.

8

Então tomou Moisés aquele sangue, e espargiu-o sobre o povo e disse: Eis aqui o sangue do pacto que o Senhor tem feito convosco no tocante a todas estas coisas.

9

Então subiram Moisés e Arão, Nadabe e Abiú, e setenta dos anciãos de Israel,

10

e viram o Deus de Israel, e debaixo de seus pés havia como que uma calçada de pedra de safira, que parecia com o próprio céu na sua pureza.

11

Deus, porém, não estendeu a sua mão contra os nobres dos filhos de Israel; eles viram a Deus, e comeram e beberam.

12

Depois disse o Senhor a Moisés: Sobe a mim ao monte, e espera ali; e dar-te-ei tábuas de pedra, e a lei, e os mandamentos que tenho escrito, para lhos ensinares.

13

E levantando-se Moisés com Josué, seu servidor, subiu ao monte de Deus,

14

tendo dito aos anciãos: Esperai-nos aqui, até que tornemos a vós; eis que Arão e Hur ficam convosco; quem tiver alguma questão, se chegará a eles.

15

E tendo Moisés subido ao monte, a nuvem cobriu o monte.

16

Também a glória do Senhor repousou sobre o monte Sinai, e a nuvem o cobriu por seis dias; e ao sétimo dia, do meio da nuvem, Deus chamou a Moisés.

17

Ora, a aparência da glória do Senhor era como um fogo consumidor no cume do monte, aos olhos dos filhos de Israel.

18

Moisés, porém, entrou no meio da nuvem, depois que subiu ao monte; e Moisés esteve no monte quarenta dias e quarenta noites.

Êxodo 25


Êxodo Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 24

Êxodo

Retorne a índice

Capítulo 25

1

Então disse o Senhor a Moisés:

2

Fala aos filhos de Israel que me tragam uma oferta alçada; de todo homem cujo coração se mover voluntariamente, dele tomareis a minha oferta alçada.

3

E esta é a oferta alçada que tomareis deles: ouro, prata, bronze,

4

estofo azul, púrpura, carmesim, linho fino, pêlos de cabras,

5

peles de carneiros tintas de vermelho, peles de golfinhos, madeira de acácia,

6

azeite para a luz, especiarias para o óleo da unção e para o incenso aromàtico,

7

pedras de ônix, e pedras de engaste para o éfode e para o peitoral.

8

E me farão um santuário, para que eu habite no meio deles.

9

Conforme a tudo o que eu te mostrar para modelo do tabernáculo, e para modelo de todos os seus móveis, assim mesmo o fareis.

10

Também farão uma arca de madeira ,de acácia; o seu comprimento será de dois côvados e meio, e a sua largura de um côvado e meio, e de um côvado e meio a sua altura.

11

E cobri-la-ás de ouro puro, por dentro e por fora a cobrirás; e farás sobre ela uma moldura de ouro ao redor;

12

e fundirás para ela quatro argolas de ouro, que porás nos quatro cantos dela; duas argolas de um lado e duas do outro.

13

Também farás varais de madeira de acácia, que cobrirás de ouro.

14

Meterás os varais nas argolas, aos lados da arca, para se levar por eles a arca.

15

Os varais permanecerão nas argolas da arca; não serão tirados dela.

16

E porás na arca o testemunho, que eu te darei.

17

Igualmente farás um propiciatório, de ouro puro; o seu comprimento será de dois covados e meio, e a sua largura de um côvado e meio.

18

Farás também dois querubins de ouro; de ouro batido os farás, nas duas extremidades do propiciatório.

19

Farás um querubim numa extremidade e o outro querubim na outra extremidade; de uma só peça com o propiciatório fareis os querubins nas duas extremidades dele.

20

Os querubins estenderão as suas asas por cima do propiciatório, cobrindo-o com as asas, tendo as faces voltadas um para o outro; as faces dos querubins estarão voltadas para o propiciatório.

21

E porás o propiciatório em cima da arca; e dentro da arca porás o testemunho que eu te darei.

22

E ali virei a ti, e de cima do propiciatório, do meio dos dois querubins que estão sobre a arca do testemunho, falarei contigo a respeito de tudo o que eu te ordenar no tocante aos filhos de Israel.

23

Também farás uma mesa de madeira de acácia; o seu comprimento será de dois côvados, a sua largura de um côvado e a sua altura de um côvado e meio;

24

cobri-la-ás de ouro puro, e lhe farás uma moldura de ouro ao redor.

25

Também lhe farás ao redor uma guarnição de quatro dedos de largura, e ao redor na guarnição farás uma moldura de ouro.

26

Também lhe farás quatro argolas de ouro, e porás as argolas nos quatro cantos, que estarão sobre os quatro pés.

27

Junto da guarnição estarão as argolas, como lugares para os varais, para se levar a mesa.

28

Farás, pois, estes varais de madeira de acácia, e os cobrirás de ouro; e levar-se-á por eles a mesa.

29

Também farás os seus pratos, as suas colheres, os seus cântaros e as suas tigelas com que serão oferecidas as libações; de ouro puro os farás.

30

E sobre a mesa porás os pães da o proposição perante mim para sempre.

31

Também farás um candelabro de ouro puro; de ouro batido se fará o candelabro, tanto o seu pedestal como a sua haste; os seus copos, os seus cálices e as suas corolas formarão com ele uma só peça.

32

E de seus lados sairão seis braços: três de um lado, e três do outro.

33

Em um braço haverá três copos a modo de flores de amêndoa, com cálice e corola; também no outro braço três copos a modo de flores de amêndoa, com cálice e corola; assim se farão os seis braços que saem do candelabro.

34

Mas na haste central haverá quatro copos a modo de flores de amêndoa, com os seus cálices e as suas corolas,

35

e um cálice debaixo de dois braços, formando com a haste uma só peça; outro cálice debaixo de dois outros braços, de uma só peça com a haste; e ainda outro cálice debaixo de dois outros braços, de uma só peça com a haste; assim será para os seis braços que saem do candelabro.

36

Os seus cálices e os seus braços formarão uma só peça com a haste; o todo será de obra batida de ouro puro.

37

Também lhe farás sete lâmpadas, as quais se acenderão para alumiar defronte dele.

38

Os seus espevitadores e os seus cinzeiros serão de ouro puro.

39

De um talento de ouro puro se fará o candelabro, com todos estes utensílios.

40

Atenta, pois, que os faças conforme o seu modelo, que te foi mostrado no monte.

Êxodo 26


Êxodo Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 25

Êxodo

Retorne a índice

Capítulo 26

1

O tabernáculo farás de dez cortinas de linho fino torcido, e de estofo azul, púrpura, e carmesim; com querubins as farás, obra de artífice.

2

O comprimento de cada cortina será de vinte e oito côvados, e a largura de quatro côvados; todas as cortinas serão da mesma medida.

3

Cinco cortinas serão enlaçadas, cada uma à outra; e as outras cinco serão enlaçadas da mesma maneira.

4

Farás laçadas de estofo azul na orla da última cortina do primeiro grupo; assim também farás na orla da primeira cortina do segundo grupo;

5

a saber, cinqüenta laçadas na orla de uma cortina, e cinqüenta laçadas na orla da outra; as laçadas serão contrapostas uma à outra.

6

Farás cinqüenta colchetes de ouro, e prenderás com eles as cortinas, uma à outra; assim o tabernáculo virá a ser um todo.

7

Farás também cortinas de pêlos de cabras para servirem de tenda sobre o tabernáculo; onze destas cortinas farás.

8

O comprimento de cada cortina será de trinta côvados, e a largura de cada cortina de quatro côvados; as onze cortinas serão da mesma medida.

9

E ajuntarás cinco cortinas em um grupo, e as outras seis cortinas em outro grupo; e dobrarás a sexta cortina na frente da tenda.

10

E farás cinqüenta laçadas na orla da última cortina do primeiro grupo, e outras cinqüenta laçadas na orla da primeira cortina do segundo grupo.

11

Farás também cinqüenta colchetes de bronze, e meterás os colchetes nas laçadas, e assim ajuntarás a tenda, para que venha a ser um todo.

12

E o resto que sobejar das cortinas da tenda, a saber, a meia cortina que sobejar, penderá aos fundos do tabernáculo.

13

E o côvado que sobejar de um lado e de outro no comprimento das cortinas da tenda, penderá de um e de outro lado do tabernáculo, para cobri-lo.

14

Farás também para a tenda uma coberta de peles de carneiros, tintas de vermelho, e por cima desta uma coberta de peles de golfinhos.

15

Farás também as tábuas para o tabernáculo de madeira de acácia, as quais serão colocadas verticalmente.

16

O comprimento de cada tábua será de dez côvados, e a sua largura de um côvado e meio.

17

Duas couceiras terá cada tábua, unidas uma à outra por travessas; assim farás com todas as tábuas do tabernáculo.

18

Ao fazeres as tábuas para o tabernáculo, farás vinte delas para o lado meridional.

19

Farás também quarenta bases de prata debaixo das vinte tábuas; duas bases debaixo de uma tábua, para as suas duas couceiras, e duas bases debaixo de outra, para as duas couceiras dela.

20

Também para o outro lado do tabernáculo, o que dá para o norte, farás vinte tábuas,

21

com as suas quarenta bases de prata; duas bases debaixo de uma tábua e duas debaixo de outra.

22

E para o lado posterior do tabernáculo, o que dá para o ocidente, farás seis tábuas.

23

Farás também duas tábuas para os cantos do tabernáculo no lado posterior.

24

Por baixo serão duplas, do mesmo modo se estendendo inteiras até a primeira argola em cima; assim se fará com as duas tábuas; elas serão para os dois cantos.

25

Haverá oito tábuas com as suas dezesseis bases de prata: duas bases debaixo de uma tábua e duas debaixo de outra.

26

Farás também travessões de madeira de acácia; cinco para as tábuas de um lado do tabernáculo,

27

e cinco para as tábuas do outro lado do tabernáculo, bem como c6 azeite para a luz, especiarias para o óleo da unção e para o para o ocidente.

28

O travessão central passará ao meio das tábuas, de uma extremidade à outra.

29

E cobrirás de ouro as tábuas, e de ouro farás as suas argolas, como lugares para os travessões; também os travessões cobrirás de ouro.

30

Então levantarás o tabernáculo conforme o modelo que te foi mostrado no monte.

31

Farás também um véu de azul, púrpura, carmesim, e linho fino torcido; com querubins, obra de artífice, se fará;

32

e o suspenderás sobre quatro colunas de madeira de acácia, cobertas de ouro; seus colchetes serão de ouro, sobre quatro bases de prata.

33

Pendurarás o véu debaixo dos colchetes, e levarás para dentro do véu a arca do testemunho; este véu vos fará separação entre o lugar santo e o santo dos santos.

34

Porás o propiciatório sobre a arca do testemunho no santo dos santos;

35

colocarás a mesa fora do véu, e o candelabro defronte da mesa, para o lado sul do tabernáculo; e porás a mesa para o lado norte.

36

Farás também para a porta da tenda um reposteiro de azul, púrpura, carmesim: e linho fino torcido, obra de bordador.

37

E para o reposteiro farás cinco colunas de madeira de acácia, cobrindo-as de ouro (os seus colchetes também serão de ouro), e para elas fundirás cinco bases de bronze.

Êxodo 27


Êxodo Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 26

Êxodo

Retorne a índice

Capítulo 27

1

Farás também o altar de madeira de acácia; de cinco côvados será o comprimento, de cinco côvados a largura (será quadrado o altar), e de três côvados a altura.

2

E farás as suas pontas nos seus quatro cantos; as suas pontas formarão uma só peça com o altar; e o cobrirás de bronze.

3

Far-lhe-ás também os cinzeiros, para recolher a sua cinza, e as pás, e as bacias, e os garfos e os braseiros; todos os seus utensílios farás de bronze.

4

Far-lhe-ás também um crivo de bronze em forma de rede, e farás para esta rede quatro argolas de bronze nos seus quatro cantos,

5

e a porás em baixo da borda em volta do altar, de maneira que a rede chegue até o meio do altar.

6

Farás também varais para o altar, varais de madeira de acácia, e os cobrirás de bronze.

7

Os varais serão metidos nas argolas, e estarão de um e de outro lado do altar, quando for levado.

8

èco, de tábuas, o farás; como se te mostrou no monte, assim o farão.

9

Farás também o átrio do tabernáculo. No lado que dá para o sul o átrio terá cortinas de linho fino torcido, de cem côvados de comprimento.

10

As suas colunas serão vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas serão de prata.

11

Assim também ao longo do lado do norte haverá cortinas de cem côvados de comprimento, e serão vinte as suas colunas e vinte as bases destas, todas de bronze; os colchetes das colunas e as suas faixas serão de prata.

12

E na largura do átrio do lado do ocidente haverá cortinas de cinqüenta côvados; serão dez as suas colunas, e dez as bases destas.

13

Semelhantemente a largura do átrio do lado que dá para o nascente será de cinqüenta côvados.

14

As cortinas para um lado da porta serão de quinze côvados; três serão as suas colunas, e três as bases destas.

15

E de quinze côvados serão as cortinas para o outro lado; as suas colunas serão três, e três as bases destas.

16

Também à porta do átrio haverá um reposteiro de vinte côvados, de azul, púrpura, carmesim, e linho fino torcido, obra de bordador; as suas colunas serão quatro, e quatro as bases destas.

17

Todas as colunas do átrio ao redor serão cingidas de faixas de prata; os seus colchetes serão de prata, porém as suas bases de bronze.

18

O comprimento do átrio será de cem côvados, e a largura, por toda a extensão, de cinqüenta, e a altura de cinco côvados; as cortinas serão de linho fino torcido; e as bases das colunas de bronze.

19

Todos os utensílios do tabernáculo em todo o seu serviço, e todas as suas estacas, e todas as estacas do átrio, serão de bronze.

20

Ordenarás aos filhos de Israel que te tragam azeite puro de oliveiras, batido, para o candeeiro, para manter uma lâmpada acesa continuamente.

21

Na tenda da revelação, fora do véu que está diante do testemunho, Arão e seus filhos a conservarão em ordem, desde a tarde até pela manhã, perante o Senhor; este será um estatuto perpétuo para os filhos de Israel pelas suas gerações.

Êxodo 28


Êxodo Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 27

Êxodo

Retorne a índice

Capítulo 28

1

Depois farás chegar a ti teu irmão Arão, e seus filhos com ele, dentre os filhos de Israel, para me administrarem o ofício sacerdotal; a saber: Arão, Nadabe e Abiú, Eleazar e Itamar, os filhos de Arão.

2

Farás vestes sagradas para Arão, teu irmão, para glória e ornamento.

3

Falarás a todos os homens hábeis, a quem eu tenha enchido do espírito de sabedoria, que façam as vestes de Arão para santificá-lo, a fim de que me administre o ofício sacerdotal.

4

Estas pois são as vestes que farão: um peitoral, um éfode, um manto, uma túnica bordada, uma mitra e um cinto; farão, pois, as vestes sagradas para Arão, teu irmão, e para seus filhos, a fim de me administrarem o ofício sacerdotal.

5

E receberão o ouro, o azul, a púrpura, o carmesim e o linho fino,

6

e farão o éfode de ouro, azul, púrpura, carmesim e linho fino torcido, obra de desenhista.

7

Terá duas ombreiras, que se unam às suas duas pontas, para que seja unido.

8

E o cinto de obra esmerada do éfode, que estará sobre ele, formando com ele uma só peça, será de obra semelhante de ouro, azul, púrpura, carmesim e linho fino torcido.

9

E tomarás duas pedras de berilo, e gravarás nelas os nomes dos filhos de Israel.

10

Seis dos seus nomes numa pedra, e os seis nomes restantes na outra pedra, segundo a ordem do seu nascimento.

11

Conforme a obra de lapidário, como a gravura de um selo, gravarás as duas pedras, com os nomes dos filhos de Israel; guarnecidas de engastes de ouro as farás.

12

E porás as duas pedras nas ombreiras do éfode, para servirem de pedras de memorial para os filhos de Israel; assim sobre um e outro ombro levará Arão diante do Senhor os seus nomes como memorial.

13

Farás também engastes de ouro,

14

e duas cadeiazinhas de ouro puro; como cordas as farás, de obra trançada; e aos engastes fixarás as cadeiazinhas de obra trançada.

15

Farás também o peitoral do juízo, obra de artífice; conforme a obra do éfode o farás; de ouro, de azul, de púrpura, de carmesim, e de linho fino torcido o farás.

16

Quadrado e duplo, será de um palmo o seu comprimento, e de um palmo a sua largura.

17

E o encherás de pedras de engaste, em quatro fileiras: a primeira será de uma cornalina, um topázio e uma esmeralda;

18

a segunda fileira será de uma granada, uma safira e um ônix;

19

a terceira fileira será de um jacinto, uma ágata e uma ametista;

20

e a quarta fileira será de uma crisólita, um berilo e um jaspe; elas serão guarnecidas de ouro nos seus engastes.

21

Serão, pois, as pedras segundo os nomes dos filhos de Israel, doze segundo os seus nomes; serão como a gravura de um selo, cada uma com o seu nome, para as doze tribos.

22

Também farás sobre o peitoral cadeiazinhas como cordas, obra de trança, de ouro puro.

23

Igualmente sobre o peitoral farás duas argolas de ouro, e porás as duas argolas nas duas extremidades do peitoral.

24

Então meterás as duas cadeiazinhas de ouro, de obra trançada, nas duas argolas nas extremidades do peitoral;

25

e as outras duas pontas das duas cadeiazinhas de obra trançada meterás nos dois engastes, e as porás nas ombreiras do éfode, na parte dianteira dele.

26

Farás outras duas argolas de ouro, e as porás nas duas extremidades do peitoral, na sua borda que estiver junto ao lado interior do éfode.

27

Farás mais duas argolas de ouro, e as porás nas duas ombreiras do éfode, para baixo, na parte dianteira, junto à costura, e acima do cinto de obra esmerada do éfode.

28

E ligarão o peitoral, pelas suas argolas, às argolas do éfode por meio de um cordão azul, de modo que fique sobre o cinto de obra esmerada do éfode e não se separe o peitoral do éfode.

29

Assim Arão levará os nomes dos filhos de Israel no peitoral do juízo sobre o seu coração, quando entrar no lugar santo, para memorial diante do Senhor continuamente.

30

Também porás no peitoral do juízo o Urim e o Tumim, para que estejam sobre o coração de Arão, quando entrar diante do Senhor; assim Arão levará o juízo dos filhos de Israel sobre o seu coração diante do Senhor continuamente.

31

Também farás o manto do éfode todo de azul.

32

No meio dele haverá uma abertura para a cabeça; esta abertura terá um debrum de obra tecida ao redor, como a abertura de cota de malha, para que não se rompa.

33

E nas suas abas, em todo o seu redor, farás romãs de azul, púrpura e carmesim, e campainhas de ouro, entremeadas com elas ao redor.

34

uma campainha de ouro, e uma romã, outra campainha de ouro, e outra romã, haverá nas abas do manto ao redor.

35

E estará sobre Arão quando ministrar, para que se ouça o sonido ao entrar ele no lugar santo diante do Senhor e ao sair, para que ele não morra.

36

Também farás uma lâmina de ouro puro, e nela gravarás como a gravura de um selo: SANTO AO SENHOR.

37

Pô-la-ás em um cordão azul, de maneira que esteja na mitra; bem na frente da mitra estará.

38

E estará sobre a testa de Arão, e Arão levará a iniqüidade das coisas santas, que os filhos de Israel consagrarem em todas as suas santas ofertas; e estará continuamente na sua testa, para que eles sejam aceitos diante do Senhor.

39

Também tecerás a túnica enxadrezada de linho fino; bem como de linho fino farás a mitra; e farás o cinto, obra de bordador.

40

Também para os filhos de Arão farás túnicas; e far-lhes-ás cintos; também lhes farás tiaras, para glória e ornamento.

41

E vestirás com eles a Arão, teu irmão, e também a seus filhos, e os ungirás e consagrarás, e os santificarás, para que me administrem o sacerdócio.

42

Faze-lhes também calções de linho, para cobrirem a carne nua; estender-se-ão desde os lombos até as coxas.

43

E estarão sobre Arão e sobre seus filhos, quando entrarem na tenda da revelação, ou quando chegarem ao altar para ministrar no lugar santo, para que não levem iniqüidade e morram; isto será estatuto perpétuo para ele e para a sua descendência depois dele.

Êxodo 29


Êxodo Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 28

Êxodo

Retorne a índice

Capítulo 29

1

Isto é o que lhes farás para os santificar, para que me administrem o sacerdócio: Toma um novilho e dois carneiros sem defeito,

2

e pão ázimo, e bolos ázimos, amassados com azeite, e coscorões ázimos, untados com azeite; de flor de farinha de trigo os farás;

3

e os porás num cesto, e os trarás no cesto, com o novilho e os dois carneiros.

4

Então farás chegar Arão e seus filhos à porta da tenda da revelação e os lavarás, com água.

5

Depois tomarás as vestes, e vestirás a Arão da túnica e do manto do éfode, e do éfode mesmo, e do peitoral, e lhe cingirás o éfode com o seu cinto de obra esmerada;

6

e pôr-lhe-ás a mitra na cabeça; e sobre a mitra porás a coroa de santidade;

7

então tomarás o óleo da unção e, derramando-lho sobre a cabeça, o ungirás.

8

Depois farás chegar seus filhos, e lhes farás vestir túnicas,

9

e os cingirás com cintos, a Arão e a seus filhos, e lhes atarás as tiaras. Por estatuto perpétuo eles terão o sacerdócio; consagrarás, pois, a Arão e a seus filhos.

10

Farás chegar o novilho diante da tenda da revelação, e Arão e seus filhos porão as mãos sobre a cabeça do novilho;

11

e imolarás o novilho perante o Senhor, à porta da tenda da revelação.

12

Depois tomarás do sangue do novilho, e com o dedo o porás sobre as pontas do altar, e todo o sangue restante derramarás à base do altar.

13

Também tomarás toda a gordura que cobre as entranhas, o redenho do fígado, os dois rins e a gordura que houver neles, e queimá-los-ás sobre o altar;

14

mas a carne do novilho, o seu couro e o seu excremento queimarás fora do arraial; é sacrifício pelo pecado.

15

Depois tomarás um carneiro, e Arão e seus filhos porão as mãos sobre a cabeça dele,

16

e imolarás o carneiro e, tomando o seu sangue, o espargirás sobre o altar ao redor;

17

e partirás o carneiro em suas partes, e lavarás as suas entranhas e as suas pernas, e as porás sobre as suas partes e sobre a sua cabeça.

18

Assim queimarás todo o carneiro sobre o altar; é um holocausto para o Senhor; é cheiro suave, oferta queimada ao Senhor.

19

Depois tomarás o outro carneiro, e Arão e seus filhos porão as mãos sobre a cabeça dele;

20

e imolarás o carneiro, e tomarás do seu sangue, e o porás sobre a ponta da orelha direita de Arão e sobre a ponta da orelha direita de seus filhos, como também sobre o dedo polegar da sua mão direita e sobre o dedo polegar do seu pé direito; e espargirás o sangue sobre o altar ao redor.

21

Então tomarás do sangue que estará sobre o altar, e do óleo da unção, e os espargirás sobre Arão e sobre as suas vestes, e sobre seus filhos, e sobre as vestes de seus filhos com ele; assim ele será santificado e as suas vestes, também seus filhos e as vestes de seus filhos com ele.

22

Depois tomarás do carneiro a gordura e a cauda gorda, a gordura que cobre as entranhas e o redenho do fígado, os dois rins com a gordura que houver neles e a coxa direita (porque é carneiro de consagração),

23

e uma fogaça de pão, um bolo de pão azeitado e um coscorão do cesto dos pães ázimos que estará diante do Senhor,

24

e tudo porás nas mãos de Arão, e nas mãos de seus filhos; e por oferta de movimento o moverás perante o Senhor.

25

Depois o tomarás das suas mãos e o queimarás no altar sobre o holocausto, por cheiro suave perante o Senhor; é oferta queimada ao Senhor.

26

Também tomarás o peito do carneiro de consagração, que é de Arão, e por oferta de movimento o moverás perante o Senhor; e isto será a tua porção.

27

E santificarás o peito da oferta de movimento e a coxa da oferta alçada, depois de movida e alçada, isto é, aquilo do carneiro de consagração que for de Arão e de seus filhos;

28

e isto será para Arão e para seus fihos a porção de direito, para sempre, da parte dos filhos de Israel, porque é oferta alçada; e oferta alçada será dos filhos de Israel, dos sacrifícios das suas ofertas pacíficas, oferta alçada ao Senhor.

29

As vestes sagradas de Arão ficarão para seus filhos depois dele, para nelas serem ungidos e sagrados.

30

Sete dias os vestirá aquele que de seus filhos for sacerdote em seu lugar, quando entrar na tenda da revelação para ministrar no lugar santo.

31

Também tomarás o carneiro de consagração e cozerás a sua carne em lugar santo.

32

E Arão e seus filhos comerão a carne do carneiro, e o pão que está no cesto, à porta da tenda da revelação;

33

e comerão as coisas com que for feita expiação, para consagrá-los, e para santificá-los; mas delas o estranho nào comerá, porque são santas.

34

E se sobejar alguma coisa da carne da consagração, ou do pão, até pela manhã, o que sobejar queimarás no fogo; não se comerá, porque é santo.

35

Assim, pois, farás a Arão e a seus filhos conforme tudo o que te hei ordenado; por sete dias os sagrarás.

36

Também cada dia oferecerás para expiação o novilho de sacrifício pelo pecado; e purificarás o altar, fazendo expiação por ele; e o ungirás para santificá-lo.

37

Sete dias farás expiação pelo altar, e o santificarás; e o altar será santíssimo; tudo o que tocar o altar será santo.

38

Isto, pois, é o que oferecerás sobre o altar: dois cordeiros de um ano cada dia continuamente.

39

Um cordeiro oferecerás pela manhã, e o outro cordeiro oferecerás à tardinha;

40

com um cordeiro a décima parte de uma efa de flor de farinha, misturada com a quarta parte de um him de azeite batido, e para libação a quarta parte de um him de vinho.

41

E o outro cordeiro oferecerás à tardinha, e com ele farás oferta de cereais como com a oferta da manhã, e conforme a sua oferta de libação, por cheiro suave; oferta queimada é ao Senhor.

42

Este será o holocausto contínuo por vossas gerações, à porta da tenda da revelação, perante o Senhor, onde vos encontrarei, para falar contigo ali.

43

E ali virei aos filhos de Israel; e a tenda será santificada pela minha glória;

44

santificarei a tenda da revelação e o altar; também santificarei a Arão e seus filhos, para que me administrem o sacerdócio.

45

Habitarei no meio dos filhos de Israel, e serei o seu Deus;

46

e eles saberão que eu sou o Senhor seu Deus, que os tirei da terra do Egito, para habitar no meio deles; eu sou o Senhor seu Deus.

Êxodo 30


Êxodo Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 29

Êxodo

Retorne a índice

Capítulo 30

1

Farás um altar para queimar o incenso; de madeira de acácia o farás.

2

O seu comprimento será de um côvado, e a sua largura de um côvado; será quadrado; e de dois côvados será a sua altura; as suas pontas formarão uma só peça com ele.

3

De ouro puro o cobrirás, tanto a face superior como as suas paredes ao redor, e as suas pontas; e lhe farás uma moldura de ouro ao redor.

4

Também lhe farás duas argolas de ouro debaixo da sua moldura; nos dois cantos de ambos os lados as farás; e elas servirão de lugares para os varais com que o altar será levado.

5

Farás também os varais de madeira de acácia e os cobrirás de ouro.

6

E porás o altar diante do véu que está junto à arca do testemunho, diante do propiciatório, que se acha sobre o testemunho, onde eu virei a ti.

7

E Arão queimará sobre ele o incenso das especiarias; cada manhã, quando puser em ordem as lâmpadas, o queimará.

8

Também quando acender as lâmpadas à tardinha, o queimará; este será incenso perpétuo perante o Senhor pelas vossas gerações.

9

Não oferecereis sobre ele incenso estranho, nem holocausto, nem oferta de cereais; nem tampouco derramareis sobre ele ofertas de libação.

10

E uma vez no ano Arão fará expiação sobre as pontas do altar; com o sangue do sacrifício de expiação de pecado, fará expiação sobre ele uma vez no ano pelas vossas gerações; santíssimo é ao Senhor.

11

Disse mais o Senhor a Moisés:

12

Quando fizeres o alistamento dos filhos de Israel para sua enumeração, cada um deles dará ao Senhor o resgate da sua alma, quando os alistares; para que não haja entre eles praga alguma por ocasião do alistamento.

13

Dará cada um, ao ser alistado, meio siclo, segundo o siclo do santuário (este siclo é de vinte jeiras); meio siclo é a oferta ao Senhor.

14

Todo aquele que for alistado, de vinte anos para cima, dará a oferta do Senhor.

15

O rico não dará mais, nem o pobre dará menos do que o meio siclo, quando derem a oferta do Senhor, para fazerdes expiação por vossas almas.

16

E tomarás o dinheiro da expiação dos filhos de Israel, e o designarás para o serviço da tenda da revelação, para que sirva de memorial a favor dos filhos de Israel diante do Senhor, para fazerdes expiação por vossas almas.

17

Disse mais o Senhor a Moisés:

18

Farás também uma pia de bronze com a sua base de bronze, para lavatório; e a porás entre a tenda da revelação e o altar, e nela deitarás água,

19

com a qual Arão e seus filhos lavarão as mãos e os pés;

20

quando entrarem na tenda da revelação lavar-se-ão com água, para que não morram, ou quando se chegarem ao altar para ministrar, para fazer oferta queimada ao Senhor.

21

Lavarão, pois, as mãos e os pés, para que não morram; e isto lhes será por estatuto perpétuo a ele e à sua descendência pelas suas gerações.

22

Disse mais o Senhor a Moisés:

23

Também toma das principais especiarias, da mais pura mirra quinhentos siclos, de canela aromática a metade, a saber, duzentos e cinqüenta siclos, de cálamo aromático duzentos e cinqüenta siclos,

24

de cássia quinhentos siclos, segundo o siclo do santuário, e de azeite de oliveiras um him.

25

Disto farás um óleo sagrado para as unções, um perfume composto segundo a arte do perfumista; este será o óleo sagrado para as unções.

26

Com ele ungirás a tenda da revelação, a arca do testemunho,

27

a mesa com todos os seus utensílios, o candelabro com os seus utensílios, o altar de incenso,

28

a altar do holocausto com todos os seus utensílios, o altar de incenso,

29

Assim santificarás estas coisas, para que sejam santíssimas; tudo o que as tocar será santo.

30

Também ungirás a Arão e seus filhos, e os santificarás para me administrarem o sacerdócio.

31

E falarás aos filhos de Israel, dizendo: Este me será o óleo sagrado para as unções por todas as vossas gerações.

32

Não se ungirá com ele carne de homem; nem fareis outro de semelhante composição; sagrado é, e para vós será sagrado.

33

O homem que compuser um perfume como este, ou que com ele ungir a um estranho, será extirpado do seu povo.

34

Disse mais o Senhor a Moisés: Toma especiarias aromáticas: estoraque, e ônica, e gálbano, especiarias aromáticas com incenso puro; de cada uma delas tomarás peso igual;

35

e disto farás incenso, um perfume segundo a arte do perfumista, temperado com sal, puro e santo;

36

e uma parte dele reduzirás a pó e o porás diante do testemunho, na tenda da revelação onde eu virei a ti; coisa santíssimá vos será.

37

Ora, o incenso que fareis conforme essa composição, não o fareis para vós mesmos; santo vos será para o Senhor.

38

O homem que fizer tal como este para o cheirar, será extirpado do seu povo.

Êxodo 31


Êxodo Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 30

Êxodo

Retorne a índice

Capítulo 31

1

Depois disse o Senhor a Moisés:

2

Eis que eu tenho chamado por nome a Bezaleel, filho de îri, filho de Hur, da tribo de Judá,

3

e o enchi do espírito de Deus, no tocante à sabedoria, ao entendimento, à ciência e a todo ofício,

4

para inventar obras artísticas, e trabalhar em ouro, em prata e em bronze,

5

e em lavramento de pedras para engastar, e em entalhadura de madeira, enfim para trabalhar em todo ofício.

6

E eis que eu tenho designado com ele a Aoliabe, filho de Aisamaque, da tribo de Dã, e tenho dado sabedoria ao coração de todos os homens hábeis, para fazerem tudo o que te hei ordenado,

7

a saber: a tenda da revelação, a arca do testemunho, o propiciatório que estará sobre ela, e todos os móveis da tenda;

8

a mesa com os seus utensílios, o candelabro de ouro puro com todos os seus utensílios, o altar do incenso,

9

o altar do holocausto com todos os seus utensílios, e a pia com a sua base;

10

as vestes finamente tecidas, as vestes sagradas de Arão, o sacerdote, e as de seus filhos, para administrarem o sacerdócio;

11

o óleo da unção, e o incenso aromático para o lugar santo; eles farão conforme tudo o que te hei mandado.

12

Disse mais o Senhor a Moisés:

13

Falarás também aos filhos de Israel, dizendo: Certamente guardareis os meus sábados; porquanto isso é um sinal entre mim e vós pelas vossas gerações; para que saibais que eu sou o Senhor, que vos santifica.

14

Portanto guardareis o sábado, porque santo é para vós; aquele que o profanar certamente será morto; porque qualquer que nele fizer algum trabalho, aquela alma será exterminada do meio do seu povo.

15

Seis dias se trabalhará, mas o sétimo dia será o sábado de descanso solene, santo ao Senhor; qualquer que no dia do sábado fizer algum trabalho, certamente será morto.

16

Guardarão, pois, o sábado os filhos de Israel, celebrando-o nas suas gerações como pacto perpétuo. ,

17

Entre mim e os filhos de Israel será ele um sinal para sempre; porque em seis dias fez o Senhor o céu e a terra, e ao sétimo dia descansou, e achou refrigério.

18

E deu a Moisés, quando acabou de falar com ele no monte Sinai, as duas tábuas do testemunho, tábuas de pedra, escritas pelo dedo de Deus.

Êxodo 32


Êxodo Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 31

Êxodo

Retorne a índice

Capítulo 32

1

Mas o povo, vendo que Moisés tardava em descer do monte, acercou-se de Arão, e lhe disse: Levanta-te, faze-nos um deus que vá adiante de nós; porque, quanto a esse Moisés, o homem que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

2

E Arão lhes disse: Tirai os pendentes de ouro que estão nas orelhas de vossas mulheres, de vossos filhos e de vossas filhas, e trazei-mos.

3

Então todo o povo, tirando os pendentes de ouro que estavam nas suas orelhas, os trouxe a Arão;

4

ele os recebeu de suas mãos, e com um buril deu forma ao ouro, e dele fez um bezerro de fundição. Então eles exclamaram: Eis aqui, ó Israel, o teu deus, que te tirou da terra do Egito.

5

E Arão, vendo isto, edificou um altar diante do bezerro e, fazendo uma proclamação, disse: Amanhã haverá festa ao Senhor.

6

No dia seguinte levantaram-se cedo, ofereceram holocaustos, e trouxeram ofertas pacíficas; e o povo sentou-se a comer e a beber; depois levantou-se para folgar.

7

Então disse o Senhor a Moisés: Vai, desce; porque o teu povo, que fizeste subir da terra do Egito, se corrompeu;

8

depressa se desviou do caminho que eu lhe ordenei; eles fizeram para si um bezerro de fundição, e adoraram-no, e lhe ofereceram sacrifícios, e disseram: Eis aqui, ó Israel, o teu deus, que te tirou da terra do Egito.

9

Disse mais o Senhor a Moisés: Tenho observado este povo, e eis que é povo de dura cerviz.

10

Agora, pois, deixa-me, para que a minha ira se acenda contra eles, e eu os consuma; e eu farei de ti uma grande nação.

11

Moisés, porém, suplicou ao Senhor seu Deus, e disse: ç Senhor, por que se acende a tua ira contra o teu povo, que tiraste da terra do Egito com grande força e com forte mão?

12

Por que hão de falar os egípcios, dizendo: Para mal os tirou, para matá-los nos montes, e para destruí-los da face da terra?. Torna-te da tua ardente ira, e arrepende-te deste mal contra o teu povo.

13

Lembra-te de Abraão, de Isaque, e de Israel, teus servos, aos quais por ti mesmo juraste, e lhes disseste: Multiplicarei os vossos descendentes como as estrelas do céu, e lhes darei toda esta terra de que tenho falado, e eles a possuirão por herança para sempre.

14

Então o Senhor se arrependeu do mal que dissera que havia de fazer ao seu povo.

15

E virou-se Moisés, e desceu do monte com as duas tábuas do testemunho na mão, tábuas escritas de ambos os lados; de um e de outro lado estavam escritas.

16

E aquelas tábuas eram obra de Deus; também a escritura era a mesma escritura de Deus, esculpida nas tábuas.

17

Ora, ouvindo Josué a voz do povo que jubilava, disse a Moisés: Alarido de guerra há no arraial.

18

Respondeu-lhe Moisés: Não é alarido dos vitoriosos, nem alarido dos vencidos, mas é a voz dos que cantam que eu ouço.

19

Chegando ele ao arraial e vendo o bezerro e as danças, acendeu-se-lhe a ira, e ele arremessou das mãos as tábuas, e as despedaçou ao pé do monte.

20

Então tomou o bezerro que tinham feito, e queimou-o no fogo; e, moendo-o até que se tornou em pó, o espargiu sobre a água, e deu-o a beber aos filhos de Israel.

21

E perguntou Moisés a Arão: Que te fez este povo, que sobre ele trouxeste tamanho pecado?.

22

Ao que respondeu Arão: Não se acenda a ira do meu senhor; tu conheces o povo, como ele é inclinado ao mal.

23

Pois eles me disseram: Faze-nos um deus que vá adiante de nós; porque, quanto a esse Moisés, o homem que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

24

Então eu lhes disse: Quem tem ouro, arranque-o. Assim mo deram; e eu o lancei no fogo, e saiu este bezerro.

25

Quando, pois, Moisés viu que o povo estava desenfreado (porque Arão o havia desenfreado, para escárnio entre os seus inimigos),

26

pôs-se em pé à entrada do arraial, e disse: Quem está ao lado do Senhor, venha a mim. Ao que se ajuntaram a ele todos os filhos de Levi.

27

Então ele lhes disse: Assim diz o Senhor, o Deus de Israel: Cada um ponha a sua espada sobre a coxa; e passai e tornai pelo arraial de porta em porta, e mate cada um a seu irmão, e cada um a seu amigo, e cada um a seu vizinho.

28

E os filhos de Levi fizeram conforme a palavra de Moisés; e caíram do povo naquele dia cerca de três mil homens.

29

Porquanto Moisés tinha dito: Consagrai-vos hoje ao Senhor; porque cada um será contra o seu filho, e contra o seu irmão; para que o Senhor vos conceda hoje uma bênção.

30

No dia seguinte disse Moisés ao povo Vós tendes cometido grande pecado; agora porém subirei ao Senhor; porventura farei expiação por vosso pecado.

31

Assim tornou Moisés ao Senhor, e disse: Oh! este povo cometeu um grande pecado, fazendo para si um deus de ouro.

32

Agora, pois, perdoa o seu pecado; ou se não, risca-me do teu livro, que tens escrito.

33

Então disse o Senhor a Moisés: Aquele que tiver pecado contra mim, a este riscarei do meu livro.

34

Vai pois agora, conduze este povo para o lugar de que te hei dito; eis que o meu anjo irá adiante de ti; porém no dia da minha visitação, sobre eles visitarei o seu pecado.

35

Feriu, pois, o Senhor ao povo, por ter feito o bezerro que Arão formara.

Êxodo 33


Êxodo Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 32

Êxodo

Retorne a índice

Capítulo 33

1

Disse mais o Senhor a Moisés: Vai, sobe daqui, tu e o povo que fizeste subir da terra do Egito, para a terra a respeito da qual jurei a Abraão, a Isaque, e a Jacó, dizendo: ë tua descendência a darei.

2

E enviarei um anjo adiante de ti (e lançarei fora os cananeus, e os amorreus, e os heteus, e os perizeus, e os heveus, e os jebuseus),

3

para uma terra que mana leite e mel; porque eu não subirei no meio de ti, porquanto és povo de cerviz dura; para que não te consuma eu no caminho.

4

E quando o povo ouviu esta má notícia, pôs-se a prantear, e nenhum deles vestiu os seus atavios.

5

Pois o Senhor tinha dito a Moisés: Dize aos filhos de Israel: És um povo de dura cerviz; se por um só momento eu subir no meio de ti, te consumirei; portanto agora despe os teus atavios, para que eu saiba o que te hei de fazer.

6

Então os filhos de Israel se despojaram dos seus atavios, desde o monte Horebe em diante.

7

Ora, Moisés costumava tomar a tenda e armá-la fora do arraial, bem longe do arraial; e chamou-lhe a tenda da revelação. E todo aquele que buscava ao Senhor saía à tenda da revelação, que estava fora do arraial.

8

Quando Moisés saía à tenda, levantava-se todo o povo e ficava em pé cada um à porta da sua tenda, e olhava a Moisés pelas costas, até entrar ele na tenda.

9

E quando Moisés entrava na tenda, a coluna de nuvem descia e ficava à porta da tenda; e o Senhor falava com Moisés.

10

Assim via todo o povo a coluna de nuvem que estava à porta da tenda, e todo o povo, levantando-se, adorava, cada um à porta da sua tenda.

11

E falava o Senhor a Moisés face a face, como qualquer fala com o seu amigo. Depois tornava Moisés ao arraial; mas o seu servidor, o mancebo Josué, filho de Num, não se apartava da tenda.

12

E Moisés disse ao Senhor: Eis que tu me dizes: Faze subir a este povo; porém não me fazes saber a quem hás de enviar comigo. Disseste também: Conheço-te por teu nome, e achaste graça aos meus olhos.

13

Se eu, pois, tenho achado graça aos teus olhos, rogo-te que agora me mostres os teus caminhos, para que eu te conheça, a fim de que ache graça aos teus olhos; e considera que esta nação é teu povo.

14

Respondeu-lhe o Senhor: Eu mesmo irei contigo, e eu te darei descanso.

15

Então Moisés lhe disse: Se tu mesmo não fores conosco, não nos faças subir daqui.

16

Como, pois, se saberá agora que tenho achado graça aos teus olhos, eu e o teu povo? acaso não é por andares tu conosco, de modo a sermos separados, eu e o teu povo, de todos os povos que há sobre a face da terra;

17

Ao que disse o Senhor a Moisés: Farei também isto que tens dito; porquanto achaste graça aos meus olhos, e te conheço pelo teu nome.

18

Moisés disse ainda: Rogo-te que me mostres a tua glória.

19

Respondeu-lhe o Senhor: Eu farei passar toda a minha bondade diante de ti, e te proclamarei o meu nome Jeová; e terei misericórdia de quem eu tiver misericórdia, e me compadecerei de quem me compadecer.

20

E disse mais: Não poderás ver a minha face, porquanto homem nenhum pode ver a minha face e viver.

21

Disse mais o Senhor: Eis aqui um lugar junto a mim; aqui, sobre a penha, te poras.

22

E quando a minha glória passar, eu te porei numa fenda da penha, e te cobrirei com a minha mão, até que eu haja passado.

23

Depois, quando eu tirar a mão, me verás pelas costas; porém a minha face não se verá.

Êxodo 34


Êxodo Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 33

Êxodo

Retorne a índice

Capítulo 34

1

Então disse o Senhor a Moisés: Lavra duas tábuas de pedra, como as primeiras; e eu escreverei nelas as palavras que estavam nas primeiras tábuas, que tu quebraste.

2

Prepara-te para amanhã, e pela manhã sobe ao monte Sinai, e apresenta-te a mim ali no cume do monte.

3

Mas ninguém suba contigo, nem apareça homem algum em todo o monte; nem mesmo se apascentem defronte dele ovelhas ou bois.

4

Então Moisés lavrou duas tábuas de pedra, como as primeiras; e, levantando-se de madrugada, subiu ao monte Sinai, como o Senhor lhe tinha ordenado, levando na mão as duas tábuas de pedra.

5

O Senhor desceu numa nuvem e, pondo-se ali junto a ele, proclamou o nome Jeová.

6

Tendo o Senhor passado perante Moisés, proclamou: Jeovã, Jeová, Deus misericordioso e compassivo, tardio em irar-se e grande em beneficência e verdade;

7

que usa de beneficência com milhares; que perdoa a iniqüidade, a transgressão e o pecado; que de maneira alguma terá por inocente o culpado; que visita a iniqüidade dos pais sobre os filhos e sobre os filhos dos filhos até a terceira e quarta geração.

8

Então Moisés se apressou a inclinar-se à terra, e adorou,

9

dizendo: Senhor, se agora tenho achado graça aos teus olhos, vá o Senhor no meio de nós; porque este é povo de dura cerviz:; e perdoa a nossa iniqüidade e o nosso pecado, e toma-nos por tua herança.

10

Então disse o Senhor: Eis que eu faço um pacto; farei diante de todo o teu povo maravilhas quais nunca foram feitas em toda a terra, nem dentro de nação alguma; e todo este povo, no meio do qual estás, verá a obra do Senhor; porque coisa terrível é o que faço contigo.

11

Guarda o que eu te ordeno hoje: eis que eu lançarei fora de diante de ti os amorreus, os cananeus, os heteus, os perizeus, os heveus e os jebuseus.

12

Guarda-te de fazeres pacto com os habitantes da terra em que hás de entrar, para que isso não seja por laço no meio de ti.

13

Mas os seus altares derrubareis, e as suas colunas quebrareis, e os seus aserins cortareis

14

(porque não adorarãs a nenhum outro deus; pois o Senhor, cujo nome é Zeloso, é Deus zeloso),

15

para que não faças pacto com os habitantes da terra, a fim de que quando se prostituirem após os seus deuses, e sacrificarem aos seus deuses, tu não sejas convidado por eles, e não comas do seu sacrifício;

16

e não tomes mulheres das suas filhas para os teus filhos, para que quando suas filhas se prostituírem após os seus deuses, não façam que também teus filhos se prostituam após os seus deuses.

17

Não farás para ti deuses de fundição.

18

A festa dos pães ázimos guardarás; sete dias comerás pães ázimos, como te ordenei, ao tempo apontado no mês de abibe; porque foi no mês de abibe que saíste do Egito.

19

Tudo o que abre a madre é meu; até todo o teu gado, que seja macho, que abre a madre de vacas ou de ovelhas;

20

o jumento, porém, que abrir a madre, resgatarás com um cordeiro; mas se não quiseres resgatá-lo, quebrar-lhe-ás a cerviz. Resgatarás todos os primogênitos de teus filhos. E ninguém aparecerá diante de mim com as mãos vazias.

21

Seis dias trabalharás, mas ao sétimo dia descansarás; na aradura e na sega descansarás.

22

Também guardarás a festa das semanas, que é a festa das primícias da ceifa do trigo, e a festa da colheita no fim do ano.

23

Três vezes no ano todos os teus varões aparecerão perante o Senhor Jeová, Deus do Israel;

24

porque eu lançarei fora as nações de diante de ti, e alargarei as tuas fronteiras; ninguém cobiçará a tua terra, quando subires para aparecer três vezes no ano diante do Senhor teu Deus.

25

Não sacrificarás o sangue do meu sacrifício com pão levedado, nem o sacrifício da festa da páscoa ficará da noite para a manhã.

26

As primeiras das primícias da tua terra trarás à casa do Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

27

Disse mais o Senhor a Moisés: Escreve estas palavras; porque conforme o teor destas palavras tenho feito pacto contigo e com Israel.

28

E Moisés esteve ali com o Senhor quarenta dias e quarenta noites; não comeu pão, nem bebeu água, e escreveu nas tábuas as palavras do pacto, os dez mandamentos.

29

Quando Moisés desceu do monte Sinai, trazendo nas mãos as duas tsbuas do testemunho, sim, quando desceu do monte, Moisés não sabia que a pele do seu rosto resplandecia, por haver Deus falado com ele.

30

Quando, pois, Arão e todos os filhos de Israel olharam para Moisés, eis que a pele do seu rosto resplandecia, pelo que tiveram medo de aproximar-se dele.

31

Então Moisés os chamou, e Arão e todos os príncipes da congregação tornaram a ele; e Moisés lhes falou.

32

Depois chegaram também todos os filhos de Israel, e ele lhes ordenou tudo o que o Senhor lhe falara no monte Sinai.

33

Assim que Moisés acabou de falar com eles, pôs um véu sobre o rosto.

34

Mas, entrando Moisés perante o Senhor, para falar com ele, tirava o véu até sair; e saindo, dizia aos filhos de Israel o que lhe era ordenado.

35

Assim, pois, viam os filhos de Israel o rosto de Moisés, e que a pele do seu rosto resplandecia; e tornava Moisés a pôr o véu sobre o seu rosto, até entrar para falar com Deus.

Êxodo 35


Êxodo Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 34

Êxodo

Retorne a índice

Capítulo 35

1

Então Moisés convocou toda a congregação dos filhos de Israel, e disse-lhes: Estas são as palavras que o Senhor ordenou que cumprísseis.

2

Seis dias se trabalhará, mas o sétimo dia vos será santo, sábado de descanso solene ao Senhor; todo aquele que nele fizer qualquer trabalho será morto.

3

Não acendereis fogo em nenhuma das vossas moradas no dia do sábado.

4

Disse mais Moisés a toda a congregação dos filhos de Israel: Esta é a palavra que o Senhor ordenou dizendo:

5

Tomai de entre vós uma oferta para o Senhor; cada um cujo coração é voluntariamente disposto a trará por oferta alçada ao Senhor: ouro, prata e bronze,

6

como também azul, púrpura, carmesim, linho fino, pelos de cabras,

7

peles de carneiros tintas de vermelho, peles de golfinhos, madeira de acácia,

8

azeite para a luz, especiarias para o óleo da unção e para o incenso aromático,

9

pedras de berilo e pedras de engaste para o éfode e para o peitoral.

10

E venham todos os homens hábeis entre vós, e façam tudo o que o Senhor tem ordenado:

11

o tabernáculo, a sua tenda e a sua coberta, os seus colchetes e as suas tábuas, os seus travessões, as suas colunas e as suas bases;

12

a arca e os seus varais, o propiciatório, e o véu e reposteiro;

13

a mesa e os seus varais, todos os seus utensílios, e os pães da proposição;

14

o candelabro para a luz, os seus utensílios, as suas lâmpadas, e o azeite para a luz;

15

o altar do incenso e os seus varais, o óleo da unção e o incenso aromático, e o reposteiro da porta para a entrada do tabernáculo;

16

o altar do holocausto com o seu crivo de bronze, os seus varais, e todos os seus utensílios; a pia e a sua base;

17

as cortinas do átrio, as suas colunas e as suas bases, o reposteiro para a porta do átrio;

18

as estacas do tabernáculo, as estacas do atrio, e as suas cordas;

19

as vestes finamente tecidas, para o uso no ministério no lugar santo, as vestes sagradas de Arão, o sacerdote, e as vestes de seus filhos, para administrarem o sacerdócio.

20

Então toda a congregação dos filhos de Israel saiu da presença de Moisés.

21

E veio todo homem cujo coração o moveu, e todo aquele cujo espírito o estimulava, e trouxeram a oferta alçada do Senhor para a obra da tenda da revelação, e para todo o serviço dela, e para as vestes sagradas.

22

Vieram, tanto homens como mulheres, todos quantos eram bem dispostos de coração, trazendo broches, pendentes, anéis e braceletes, sendo todos estes jóias de ouro; assim veio todo aquele que queria fazer oferta de ouro ao Senhor.

23

E todo homem que possuía azul, púrpura, carmesim, linho fino, pelos de cabras, peles de carneiros tintas de vermelho, ou peles de golfinhos, os trazia.

24

Todo aquele que tinha prata ou metal para oferecer, o trazia por oferta alçada ao Senhor; e todo aquele que possuía madeira de acácia, a trazia para qualquer obra do serviço.

25

E todas as mulheres hábeis fiavam com as mãos, e traziam o que tinham fiado, o azul e a púrpura, o carmesim e o linho fino.

26

E todas as mulheres hàbeis que quisessem fiavam os pelos das cabras.

27

Os príncipes traziam pedras de berilo e pedras de engaste para o éfode e para o peitoral,

28

e as especiarias e o azeite para a luz, para o óleo da unção e para o incenso aromático.

29

Trouxe uma oferta todo homem e mulher cujo coração voluntariamente se moveu a trazer alguma coisa para toda a obra que o senhor ordenara se fizesse por intermédio de Moisés; assim trouxeram os filhos de Israel uma oferta voluntária ao Senhor.

30

Depois disse Moisés aos filhos de Israel: Eis que o Senhor chamou por nome a Bezaleel, filho de îri, filho de Hur, da tribo de Judá,

31

e o encheu do espírito de Deus, no tocante à sabedoria, ao entendimento, à ciência e a todo ofício,

32

para inventar obras artísticas, para trabalhar em ouro, em prata e em bronze,

33

em lavramento de pedras para engastar, em entalhadura de madeira, enfim, para trabalhar em toda obra fina.

34

Também lhe dispôs o coração para ensinar a outros; a ele e a Aoliabe, filho de Aisamaque, da tribo de Dã,

35

a estes encheu de sabedoria do coração para exercerem todo ofício, seja de gravador, de desenhista, de bordador em azul, púrpura, carmesim e linho fino, de tecelão, enfim, dos que exercem qualquer ofício e dos que inventam obras artísticas.

Êxodo 36


Êxodo Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 35

Êxodo

Retorne a índice

Capítulo 36

1

Assim trabalharão Bezaleel e Aoliabe, e todo homem hábil, a quem o Senhor deu sabedoria e entendimento, para saberem exercer todo ofício para o serviço do santuário, conforme tudo o que o Senhor tem ordenado.

2

Então Moisés chamou a Bezaleel e a Aoliabe, e a todo homem hábil, em cujo coração Deus tinha posto sabedoria, isto é, a todo aquele cujo coração o moveu a se chegar à obra para fazê-la;

3

e receberam de Moisés toda a oferta alçada, que os filhos de Israel tinham do para a obra do serviço do santuário, para fazê-la; e ainda eles lhe traziam cada manhã ofertas voluntárias.

4

Então todos os sábios que faziam toda a obra do santuário vieram, cada um da obra que fazia,

5

e disseram a Moisés: O povo traz muito mais do que é necessário para o serviço da obra que o Senhor ordenou se fizesse.

6

Pelo que Moisés deu ordem, a qual fizeram proclamar por todo o arraial, dizendo: Nenhum homem, nem mulher, faça mais obra alguma para a oferta alçada do santuário. Assim o povo foi proibido de trazer mais.

7

Porque o material que tinham era bastante para toda a obra, e ainda sobejava.

8

Assim todos os homens hábeis, dentre os que trabalhavam na obra, fizeram o tabernáculo de dez cortinas de linho fino torcido, de azul, de púrpura e de carmesim, com querubins, obra de artífice.

9

O comprimento de cada cortina era de vinte e oito côvados, e a largura de quatro côvados; todas as cortinas eram da mesma medida.

10

Ligaram cinco cortinas uma com outra; e as outras cinco da mesma maneira.

11

Fizeram laçadas de azul na orla da última cortina do primeiro grupo; assim, também fizeram na orla da primeira cortina do segundo grupo.

12

Cinqüenta laçadas fizeram na orla de uma cortina, e cinquenta laçadas na orla da outra, do segundo grupo; as laçadas eram contrapostas uma à outra.

13

Também fizeram cinqüenta colchetes de ouro, e com estes colchetes uniram as cortinas, uma com outra; e o tabernáculo veio a ser um todo.

14

Fizeram também cortinas de pelos de cabras para servirem de tenda sobre o tabernáculo; onze cortinas fizeram.

15

O comprimento de cada cortina era de trinta côvados, e a largura de quatro côvados; as onze cortinas eram da mesma medida.

16

uniram cinco destas cortinas à parte, e as outras seis à parte.

17

Fizeram cinqüenta laçadas na orla da última cortina do primeiro grupo, e cinqüenta laçadas na orla da primeira cortina do segundo grupo.

18

Fizeram também cinqüenta colchetes de bronze, para ajuntar a tenda, para que viesse a ser um todo.

19

Fizeram para a tenda uma cobertura de peles de carneiros tintas de vermelho, e por cima desta uma cobertura de peles de golfinhos.

20

Também fizeram, de madeira de acácia, as tábuas para o tabernáculo, as quais foram colocadas verticalmente.

21

O comprimento de cada tábua era de dez côvados, e a largura de um côvado e meio.

22

Cada tábua tinha duas couceiras, unidas uma à outra; assim fizeram com todas as tábuas do tabernáculo.

23

Assim, pois, fizeram as tábuas para o tabernáculo; vinte tábuas para o lado que dá para o sul;

24

e fizeram quarenta bases de prata para se pôr debaixo das vinte tábuas: duas bases debaixo de uma tábua para as suas duas couceiras, e duas debaixo de outra, para as duas couceiras dela.

25

Também para o segundo lado do tabernáculo, o que dá para o norte, fizeram vinte tábuas,

26

com as suas quarenta bases de prata, duas bases debaixo de uma tábua, e duas bases debaixo de outra.

27

Para o lado posterior do tabernáculo, o que dá para o ocidente, fizeram seis tábuas.

28

E para os dois cantos do tabernáculo no lado posterior, fizeram mais duas tábuas.

29

Por baixo eram duplas, do mesmo modo se estendendo até a primeira argola, em cima; assim fizeram com as duas tábuas nos dois cantos.

30

Assim havia oito tábuas com as suas bases de prata, a saber, dezesseis bases, duas debaixo de cada tábua.

31

Fizeram também travessões de madeira de acácia: cinco travessões para as tábuas de um lado do tabernáculo,

32

e cinco para as tábuas do outro lado do tabernáculo, e outros cinco para as tábuas do tabernáculo no lado posterior, o que dá para o ocidente.

33

Fizeram que o travessão do meio passasse ao meio das tábuas duma extremidade até a outra.

34

E cobriram as tábuas de ouro, e de ouro fizeram as suas argolas como lugares para os travessoes; também os travessões cobriu de ouro.

35

Fizeram então o véu de azul, púrpura, carmesim e linho fino torcido; com querubins, obra de artífice, o fizeram.

36

E fizeram-lhe quatro colunas de madeira de acácia e as cobriram de ouro; e seus colchetes fizeram de ouro; e fundiram-lhes quatro bases de prata.

37

Fizeram também para a porta da tenda um reposteiro de azul, púrpura, carmesim e linho fino torcido, obra de bordador,

38

com as suas cinco colunas e os seus colchetes; e de ouro cobriu os seus capitéis e as suas faixas; e as suas cinco bases eram de bronze.

Êxodo 37


Êxodo Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 36

Êxodo

Retorne a índice

Capítulo 37

1

Fez também Bezaleel a arca de madeira de acácia; o seu comprimento era de dois côvados e meio, a sua largura de um côvado e meio, e a sua altura de um côvado e meio.

2

Cobriu-a de ouro puro por dentro e por fora, fez-lhe uma moldura de ouro ao redor,

3

e fundiu-lhe quatro argolas de ouro nos seus quatro cantos, duas argolas num lado e duas no outro.

4

Também fez varais de madeira de acácia, e os cobriu de ouro;

5

e meteu os varais pelas argolas aos lados da arca, para se levar a arca.

6

Fez também um propiciatório de ouro puro; o seu comprimento era de dois côvados e meio, e a sua largura de um côvado e meio.

7

Fez também dois querubins de ouro; de ouro batido os fez nas duas extremidades do propiciatório,

8

um querubim numa extremidade, e o outro querubim na outra; de uma só peça com o propiciatório fez os querubins nas duas extremidades dele.

9

E os querubins estendiam as suas asas por cima do propiciatório, cobrindo-o com as asas, tendo as faces voltadas um para o outro; para o propiciatório estavam voltadas as faces dos querubins.

10

Fez também a mesa de madeira de acácia; o seu comprimento era de dois côvados, a sua largura de um côvado, e a sua altura de um côvado e meio.

11

cobriu-a de ouro puro, e fez-lhe uma moldura de ouro ao redor.

12

Fez-lhe também ao redor uma guarnição de quatro dedos de largura, e ao redor na guarnição fez uma moldura de ouro.

13

Fundiu-lhe também nos quatro cantos que estavam sobre os seus quatro pés.

14

Junto da guarnição estavam as argolas para os lugares dos varais, para se levar a mesa.

15

Fez também estes varais de madeira de acácia, e os cobriu de ouro, para se levar a mesa.

16

E de ouro puro fez os utensílios que haviam de estar sobre a mesa, os seus pratos e as suas colheres, as suas tigelas e os seus cântaros, com que se haviam de oferecer as libações.

17

Fez também o candelabro de ouro puro; de ouro batido fez o candelabro, tanto o seu pedestal como a sua haste; os seus copos, os seus cálices e as suas corolas formavam com ele uma só peça.

18

Dos seus lados saíam seis braços: três de um lado do candelabro e três do outro lado.

19

Em um braço havia três copos a modo de flores de amêndoa, com cálice e corola; igualmente no outro braço três copos a modo de flores de amêndoa, com cálice e corola; assim se fez com os seis braços que saíam do candelabro.

20

Mas na haste central havia quatro copos a modo de flores de amêndoa, com os seus cálices e as suas corolas;

21

também havia um cálice debaixo de dois braços, formando com a haste uma só peça, e outro cálice debaixo de dois outros braços, de uma só peça com a haste, e ainda outro cálice debaixo de dois outros braços, de uma só peça com a haste; e assim se fez para os seis braços que saíam da haste.

22

Os seus cálices e os seus braços formavam uma só peça com a haste; o todo era uma obra batida de ouro puro.

23

Também de ouro puro lhe fez as lâmpadas, em número de sete, com os seus espevitadores e os seus cinzeiros.

24

De um talento de ouro puro fez o candelabro e todos os seus utensilios.

25

De madeira de acácia fez o altar do incenso; de um côvado era o seu comprimento, e de um côvado a sua largura, quadrado, e de dois côvados a sua altura; as suas pontas formavam uma só peça com ele.

26

Cobriu-o de ouro puro, tanto a face superior como as suas paredes ao redor, e as suas pontas, e fez-lhe uma moldura de ouro ao redor.

27

Fez-lhe também duas argolas de ouro debaixo da sua moldura, nos dois cantos de ambos os lados, como lugares dos varais, para com eles se levar o altar.

28

E os varais fez de madeira de acácia, e os cobriu de ouro.

29

Também fez o óleo sagrado da unção, e o incenso aromático, puro, qual obra do perfumista.

Êxodo 38


Êxodo Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 37

Êxodo

Retorne a índice

Capítulo 38

1

Fez também o altar do holocausto de madeira de acácia; de cinco côvados era o seu comprimento e de cinco côvados a sua largura, quadrado, e de três côvados a sua altura.

2

E fez-lhe pontas nos seus quatro cantos; as suas pontas formavam uma só peça com ele; e cobriu-o de bronze.

3

Fez também todos os utensílios do altar: os cinzeiros, as pás, as bacias, os garfos e os braseiros; todos os seus utensílios fez de bronze.

4

Fez também para o altar um crivo de bronze em forma de rede, em baixo da borda ao redor, chegando ele até o meio do altar.

5

E fundiu quatro argolas para as quatro extremidades do crivo de bronze, como lugares dos varais.

6

E fez os varais de madeira de acácia, e os cobriu de bronze.

7

E meteu os varais pelas argolas aos lados do altar, para com eles se levar o altar; fê-lo oco, de tábuas.

8

Fez também a pia de bronze com a sua base de bronze, dos espelhos das mulheres que se reuniam e ministravam à porta da tenda da revelação.

9

Fez também o átrio. Para o lado meridional as cortinas eram de linho fino torcido, de cem côvados de comprimento.

10

As suas colunas eram vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas eram de prata.

11

Para o lado setentrional as cortinas eram de cem côvados; as suas colunas eram vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas eram de prata.

12

Para o lado ocidental as cortinas eram de cinquenta covados; as suas colunas eram dez, e as suas bases dez; os colchetes das colunas e as suas faixas eram de prata.

13

E para o lado oriental eram as cortinas de cinqüenta côvados.

14

As cortinas para um lado da porta eram de quinze côvados; as suas colunas eram três e as suas bases três.

15

Do mesmo modo para o outro lado; de um e de outro lado da porta do átrio havia cortinas de quinze côvados; as suas colunas eram três e as suas bases três.

16

Todas as cortinas do átrio ao redor eram de linho fino torcido.

17

As bases das colunas eram de bronze; os colchetes das colunas e as suas faixas eram de prata; o revestimento dos seus capitéis era de prata; e todas as colunas do átrio eram cingidas de faixas de prata.

18

O reposteiro da porta do átrio era de azul, púrpura, carmesim e linho fino torcido, obra de bordador; o comprimento era de vinte côvados, e a altura, na largura, de cinco côvados, conforme a altura das cortinas do átrio.

19

As suas colunas eram quatro, e quatro as suas bases, todas de bronze; os seus colchetes eram de prata, como também o revestimento dos capitéis, e as suas faixas.

20

E todas as estacas do tabernáculo e do átrio ao redor eram de bronze.

21

Esta é a enumeração das coisas para o tabernáculo, a saber, o tabernáculo do testemunho, que por ordem de Moisés foram contadas para o ministério dos levitas, por intermédio de Itamar, filho de Arão, o sacerdote.

22

Fez, pois, Bezaleel, filho de îri, filho de Hur, da tribo de Judá, tudo quanto o Senhor tinha ordenado a Moisés;

23

e com ele Aoliabe, filho de Aisamaque, da tribo de Dã, gravador, desenhista, e bordador em azul, púrpura, carmesim e linho fino.

24

Todo o ouro gasto na obra, em toda a obra do santuário, a saber, o ouro da oferta, foi vinte e nove talentos e setecentos e trinta siclos, conforme o siclo do santuário.

25

A prata dos arrolados da congregação montou em cem talentos e mil setecentos setenta e cinco siclos, conforme o siclo do santuário;

26

um beca para cada cabeça, isto é, meio siclo, conforme o siclo do santuário, de todo aquele que passava para os arrolados, da idade de vinte anos e acima, que foram seiscentos e três mil quinhentos e cinqüenta.

27

E houve cem talentos de prata para fundir as bases do santuário e as bases do véu; para cem bases eram cem talentos, um talento para cada base.

28

Mas dos mil setecentos e setenta e cinco siclos, fez colchetes para as colunas, e cobriu os seus capitéis e fez-lhes as faixas.

29

E o bronze da oferta foi setenta talentos e dois mil e quatrocentos siclos.

30

Dele fez as bases da porta da tenda da revelação, o altar de bronze, e o crivo de bronze para ele, todos os utensílios do altar,

31

as bases do átrio ao redor e as bases da porta do átrio, todas as estacas do tabernáculo e todas as estacas do átrio ao redor.

Êxodo 39


Êxodo Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 38

Êxodo

Retorne a índice

Capítulo 39

1

Fizeram também de azul, púrpura e carmesim as vestes, finamente tecidas, para ministrar no lugar santo, e fizeram as vestes sagradas para Arão, como o Senhor ordenara a Moisés.

2

Assim se fez o éfode de ouro, azul, púrpura, carmesim e linho fino torcido;

3

bateram o ouro em lâminas delgadas, as quais cortaram em fios, para entretecê-lo no azul, na púrpura, no carmesim e no linho fino, em obra de desenhista;

4

fizeram-lhe ombreiras que se uniam; assim pelos seus dois cantos superiores foi ele unido.

5

E o cinto da obra esmerada do éfode, que estava sobre ele, formava com ele uma só peça e era de obra semelhante, de ouro, azul, púrpura, carmesim e linho fino torcido, como o Senhor ordenara a Moisés.

6

Também prepararam as pedras de berilo, engastadas em ouro, lavradas como a gravura de um selo, com os nomes dos filhos de Israel;

7

as quais puseram sobre as ombreiras do éfode para servirem de pedras de memorial para os filhos de Israel, como o Senhor ordenara a Moisés.

8

Fez-se também o peitoral de obra de desenhista, semelhante à obra do éfode, de ouro, azul, púrpura, carmesim e linho fino torcido.

9

Quadrado e duplo fizeram o peitoral; o seu comprimento era de um palmo, e a sua largura de um palmo, sendo ele dobrado. f

10

E engastaram nele quatro fileiras de pedras: a primeira delas era de um sárdio, um topázio e uma esmeralda;

11

a segunda fileira era de uma granada, uma safira e um ônix;

12

a terceira fileira era de um jacinto, uma ágata e uma ametista;

13

e a quarta fileira era de uma crisólita, um berilo e um jaspe; eram elas engastadas nos seus engastes de ouro.

14

Estas pedras, pois, eram doze, segundo os nomes dos filhos de Israel; eram semelhantes a gravuras de selo, cada uma com o nome de uma das doze tribos.

15

Também fizeram sobre o peitoral cadeiazinhas, semelhantes a cordas, obra de trança, de ouro puro.

16

Fizeram também dois engastes de ouro e duas argolas de ouro, e fixaram as duas argolas nas duas extremidades do peitoral.

17

E meteram as duas cadeiazinhas de trança de ouro nas duas argolas, nas extremidades do peitoral.

18

E as outras duas pontas das duas cadeiazinhas de trança meteram nos dois engastes, e as puseram sobre as ombreiras do éfode, na parte dianteira dele.

19

Fizeram outras duas argolas de ouro, que puseram nas duas extremidades do peitoral, na sua borda que estava junto ao éfode por dentro.

20

Fizeram mais duas argolas de ouro, que puseram nas duas ombreiras do éfode, debaixo, na parte dianteira dele, junto à sua costura, acima do cinto de obra esmerada do éfode.

21

E ligaram o peitoral, pelas suas argolas, às argolas do éfode por meio de um cordão azul, para que estivesse sobre o cinto de obra esmerada do éfode, e o peitoral não se separasse do éfode, como o Senhor ordenara a Moisés.

22

Fez-se também o manto do éfode de obra tecida, todo de azul,

23

e a abertura do manto no meio dele, como a abertura de cota de malha; esta abertura tinha um debrum em volta, para que não se rompesse.

24

Nas abas do manto fizeram romãs de azul, púrpura e carmesim, de fio torcido.

25

Fizeram também campainhas de ouro puro, pondo as campainhas nas abas do manto ao redor, entremeadas com as romãs;

26

uma campainha e uma romã, outra campainha e outra romã, nas abas do manto ao redor, para uso no ministério, como o Senhor ordenara a Moisés.

27

Fizeram também as túnicas de linho fino, de obra tecida, para Arão e para seus filhos,

28

e a mitra de linho fino, e o ornato das tiaras de linho fino, e os calções de linho fino torcido,

29

e o cinto de linho fino torcido, e de azul, púrpura e carmesim, obra de bordador, como o Senhor ordenara a Moisés.

30

Fizeram também, de ouro puro, a lâmina da coroa sagrada, e nela gravaram uma inscrição como a gravura de um selo: SANTO AO SENHOR.

31

E a ela ataram um cordão azul, para prendê-la à parte superior da mitra, como o Senhor ordenara a Moisés.

32

Assim se acabou toda a obra do tabernáculo da tenda da revelação; e os filhos de Israel fizeram conforme tudo o que o Senhor ordenara a Moisés; assim o fizeram.

33

Depois trouxeram a Moisés o tabernáculo, a tenda e todos os seus utensílios, os seus colchetes, as suas tábuas, os seus travessões, as suas colunas e as suas bases;

34

e a cobertura de peles de carneiros tintas de vermelho, e a cobertura de peles de golfinhos, e o véu do reposteiro;

35

a arca do testemunho com os seus varais, e o propiciatório;

36

a mesa com todos os seus utensílios, e os pães da proposição;

37

o candelabro puro com suas lâmpadas todas em ordem, com todos os seus utensílios, e o azeite para a luz;

38

também o altar de ouro, o óleo da unção e o incenso aromático, e o reposteiro para a porta da tenda;

39

o altar de bronze e o seu crivo de bronze, os seus varais, e todos os seus utensílios; a pia e a sua base;

40

as cortinas do átrio, as suas colunas e as suas bases, e o reposteiro para a porta do átrio, as suas cordas e as suas estacas, e todos os utensílios do serviço do tabernáculo, para a tenda da revelação;

41

as vestes finamente tecidas para uso no ministério no lugar santo, e as vestes sagradas para Arão, o sacerdote, e as vestes para seus filhos, para administrarem o sacerdócio.

42

Conforme tudo o que o Senhor ordenara a Moisés, assim fizeram os filhos de Israel toda a obra.

43

Viu, pois, Moisés toda a obra, e eis que a tinham feito; como o Senhor ordenara, assim a fizeram; então Moisés os abençoou.

Êxodo 40


Êxodo Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 39

Êxodo

Retorne a índice

Capítulo 40

1

Depois disse o Senhor a Moisés:

2

No primeiro mês, no primeiro dia do mês, levantarás o tabernáculo da tenda da revelação,

3

e porás nele a arca do testemunho, e resguardaras a arca com o véu.

4

Depois colocarás nele a mesa, e porás em ordem o que se deve pôr em ordem nela; também colocarás nele o candelabro, e acenderás as suas lâmpadas.

5

E porás o altar de ouro para o incenso diante da arca do testemunho; então pendurarás o reposteiro da porta do tabernáculo.

6

E porás o altar do holocausto diante da porta do tabernáculo da tenda da revelação.

7

E porás a pia entre a tenda da revelação e o altar, e nela deitarás água.

8

Depois levantarás as cortinas do átrio ao redor, e pendurarás o reposteiro da porta do átrio.

9

Então tomarás o óleo da unção e ungirás o tabernáculo, e tudo o que há nele; e o santificarás, a ele e a todos os seus móveis; e será santo.

10

Ungirás também o altar do holocausto, e todos os seus utensílios, e santificarás o altar; e o altar será santíssimo.

11

Então ungirás a pia e a sua base, e a santificarás.

12

E farás chegar Arão e seus filhos à porta da tenda da revelação, e os lavarás com água.

13

E vestirás Arão das vestes sagradas, e o ungirás, e o santificarás, para que me administre o sacerdócio.

14

Também farás chegar seus filhos, e os vestirás de túnicas,

15

e os ungirás como ungiste a seu pai, para que me administrem o sacerdócio, e a sua unção lhes será por sacerdócio perpétuo pelas suas gerações.

16

E Moisés fez conforme tudo o que o Senhor lhe ordenou; assim o fez.

17

E no primeiro mês do segundo ano, no primeiro dia do mês, o tabernáculo foi levantado.

18

Levantou, pois, Moisés o tabernáculo: lançou as suas bases; armou as suas tábuas e nestas meteu os seus travessões; levantou as suas colunas;

19

estendeu a tenda por cima do tabernáculo, e pôs a cobertura da tenda sobre ela, em cima, como o Senhor lhe ordenara.

20

Então tomou o testemunho e pô-lo na arca, ajustou à arca os varais, e pôs-lhe o propiciatório em cima.

21

Depois introduziu a arca no tabernáculo, e pendurou o véu do reposteiro, e assim resguardou a arca do testemunho, como o Senhor lhe ordenara.

22

Pôs também a mesa na tenda da revelação, ao lado do tabernáculo para o norte, fora do véu,

23

e sobre ela pôs em ordem o pão perante o Senhor, como o Senhor lhe ordenara.

24

Pôs também na tenda da revelação o candelabro defronte da mesa, ao lado do tabernáculo para o sul,

25

e acendeu as lâmpadas perante o Senhor, como o Senhor lhe ordenara.

26

Pôs o altar de ouro na tenda da revelação diante do véu,

27

e sobre ele queimou o incenso de especiarias aromáticas, como o Senhor lhe ordenara.

28

Pendurou o reposteiro à: porta do tabernáculo,

29

e pôs o altar do holocausto à porta do tabernáculo da tenda da revelação, e sobre ele ofereceu o holocausto e a oferta de cereais, como o Senhor lhe ordenara.

30

Depois: colocou a pia entre a tenda da revelação e o altar, e nela deitou água para a as abluções.

31

E junto dela Moisés, e Arão e seus filhos lavaram as mãos e os pés.

32

Quando entravam na tenda da revelação, e quando chegavam ao altar, lavavam-se, como o Senhor ordenara a Moises.

33

Levantou também as cortinas do átrio ao redor do tabernáculo e do altar e pendurou o reposteiro da porta do átrio. Assim Moisés acabou a obra.

34

Então a nuvem cobriu a tenda da revelação, e a glória do Senhor encheu o tabernáculo;

35

de maneira que Moisés não podia entrar na tenda da revelação, porquanto a nuvem repousava sobre ela, e a glória do Senhor enchia o tabernáculo.

36

Quando, pois, a nuvem se levantava de sobre o tabernáculo, prosseguiam os filhos de Israel, em todas as suas jornadas;

37

se a nuvem, porém, não se levantava, não caminhavam até o dia em que ela se levantasse.

38

Porquanto a nuvem do Senhor estava de dia sobre o tabernáculo, e o fogo estava de noite sobre ele, perante os olhos de toda a casa de Israel, em todas as suas jornadas.

Levítico 1


Levítico Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Êxodo 40

Levítico

Retorne a índice

Capítulo 1

1

Ora, chamou o Senhor a Moisés e, da tenda da revelação, lhe disse:

2

Fala aos filhos de Israel e dize-lhes: Quando algum de vós oferecer oferta ao Senhor, oferecereis as vossas ofertas do gado, isto é, do gado vacum e das ovelhas.

3

Se a sua oferta for holocausto de gado vacum, oferecerá ele um macho sem defeito; à porta da tenda da revelação o oferecerá, para que ache favor perante o Senhor.

4

Porá a sua mão sobre a cabeça do holocausto, e este será aceito a favor dele, para a sua expiação.

5

Depois imolará o novilho perante o Senhor; e os filhos de Arão, os sacerdotes, oferecerão o sangue, e espargirão o sangue em redor sobre o altar que está à porta da tenda da revelação.

6

Então esfolará o holocausto, e o partirá nos seus pedaços.

7

E os filhos de Arão, o sacerdote, porão fogo sobre o altar, pondo em ordem a lenha sobre o fogo;

8

também os filhos de Arão, os sacerdotes, porão em ordem os pedaços, a cabeça e a gordura, sobre a lenha que está no fogo em cima do altar;

9

a fressura, porém, e as pernas, ele as lavará com água; e o sacerdote queimará tudo isso sobre o altar como holocausto, oferta queimada, de cheiro suave ao Senhor.

10

Se a sua oferta for holocausto de gado miúdo, seja das ovelhas seja das cabras, oferecerá ele um macho sem defeito,

11

e o imolará ao lado do altar que dá para o norte, perante o Senhor; e os filhos de Arão, os sacerdotes, espargirão o sangue em redor sobre o altar.

12

Então o partirá nos seus pedaços, juntamente com a cabeça e a gordura; e o sacerdote os porá em ordem sobre a lenha que está no fogo sobre o altar;

13

a fressura, porém, e as pernas, ele as lavará com água; e o sacerdote oferecerá tudo isso, e o queimará sobre o altar; holocausto é, oferta queimada, de cheiro suave ao Senhor.

14

Se a sua oferta ao Senhor for holocausto tirado de aves, então de rolas ou de pombinhos oferecerá a sua oferta.

15

E o sacerdote a trará ao altar, tirar-lhe-á a cabeça e a queimará sobre o altar; e o seu sangue será espremido na parede do altar;

16

e o seu papo com as suas penas tirará e o lançará junto ao altar, para o lado do oriente, no lugar da cinza;

17

e fendê-la-á junto às suas asas, mas não a partirá; e o sacerdote a queimará em cima do altar sobre a lenha que está no fogo; holocausto é, oferta queimada, de cheiro suave ao Senhor.

Levítico 2


Levítico Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 1

Levítico

Retorne a índice

Capítulo 2

1

Quando alguém fizer ao Senhor uma oferta de cereais, a sua oferta será de flor de farinha; deitará nela azeite, e sobre ela porá incenso;

2

e a trará aos filhos de Arão, os sacerdotes, um dos quais lhe tomará um punhado da flor de farinha e do azeite com todo o incenso, e o queimará sobre o altar por oferta memorial, oferta queimada, de cheiro suave ao Senhor.

3

O que restar da oferta de cereais pertencerá a Arão e a seus filhos; é coisa santíssima entre as ofertas queimadas ao Senhor.

4

Quando fizerdes oferta de cereais assada ao forno, será de bolos ázimos de flor de farinha, amassados com azeite, e coscorões ázimos untados com azeite.

5

E se a tua oferta for oferta de cereais assada na assadeira, será de flor de farinha sem fermento, amassada com azeite.

6

Em pedaços a partirás, e sobre ela deitarás azeite; é oferta de cereais.

7

E se a tua oferta for oferta de cereais cozida na frigideira, far-se-á de flor de farinha com azeite.

8

Então trarás ao Senhor a oferta de cereais que for feita destas coisas; e será apresentada ao sacerdote, o qual a levará ao altar.

9

E o sacerdote tomará da oferta de cereais o memorial dela, e o queimará sobre o altar; é oferta queimada, de cheiro suave ao Senhor.

10

E o que restar da oferta de cereais pertencerá a Arão e a seus filhos; é coisa santíssima entre as ofertas queimadas ao Senhor.

11

Nenhuma oferta de cereais, que fizerdes ao Senhor, será preparada com fermento; porque não queimareis fermento algum nem mel algum como oferta queimada ao Senhor.

12

Como oferta de primícias oferecê-los-eis ao Senhor; mas sobre o altar não subirão por cheiro suave.

13

Todas as suas ofertas de cereais temperarás com sal; não deixarás faltar a elas o sal do pacto do teu Deus; em todas as tuas ofertas oferecerás sal.

14

Se fizeres ao Senhor oferta de cereais de primícias, oferecerás, como oferta de cereais das tuas primícias, espigas tostadas ao fogo, isto é, o grão trilhado de espigas verdes.

15

Sobre ela deitarás azeite, e lhe porás por cima incenso; é oferta de cereais.

16

O sacerdote queimará o memorial dela, isto é, parte do grão trilhado e parte do azeite com todo o incenso; é oferta queimada ao Senhor.

Levítico 3


Levítico Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 2

Levítico

Retorne a índice

Capítulo 3

1

Se a oferta de alguém for sacrifício pacífico: se a fizer de gado vacum, seja macho ou fêmea, oferecê-la-á sem defeito diante do Senhor;

2

porá a mão sobre a cabeça da sua oferta e a imolará à porta da tenda da revelação; e os filhos de Arão, os sacerdotes, espargirão o sangue sobre o altar em redor.

3

Então, do sacrifício de oferta pacífica, fará uma oferta queimada ao Senhor; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

4

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, ele os tirará.

5

E os filhos de Arão queimarão isso sobre o altar, em cima do holocausto que está sobre a lenha no fogo; é oferta queimada, de cheiro suave ao Senhor.

6

E se a sua oferta por sacrifício pacífico ao Senhor for de gado miúdo, seja macho ou fêmea, sem defeito o oferecerá.

7

Se oferecer um cordeiro por sua oferta, oferecê-lo-á perante o Senhor;

8

e porá a mão sobre a cabeça da sua oferta, e a imolará diante da tenda da revelação; e os filhos de Arão espargirão o sangue sobre o altar em redor.

9

Então, do sacrifício de oferta pacífica, fará uma oferta queimada ao Senhor; a gordura da oferta, a cauda gorda inteira, tirá-la-á junto ao espinhaço; e a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

10

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á.

11

E o sacerdote queimará isso sobre o altar; é o alimento da oferta queimada ao Senhor.

12

E se a sua oferta for uma cabra, perante o Senhor a oferecerá;

13

e lhe porá a mão sobre a cabeça, e a imolará diante da tenda da revelação; e os filhos de Arão espargirão o sangue da cabra sobre o altar em redor.

14

Depois oferecerá dela a sua oferta, isto é, uma oferta queimada ao Senhor; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

15

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á.

16

E o sacerdote queimará isso sobre o altar; é o alimento da oferta queimada, de cheiro suave. Toda a gordura pertencerá ao Senhor.

17

Estatuto perpétuo, pelas vossas gerações, em todas as vossas habitações, será isto: nenhuma gordura nem sangue algum comereis.

Levítico 4


Levítico Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 3

Levítico

Retorne a índice

Capítulo 4

1

Disse mais o Senhor a Moisés:

2

Fala aos filhos de Israel, dizendo: Se alguém pecar por ignorância no tocante a qualquer das coisas que o Senhor ordenou que não se fizessem, fazendo qualquer delas;

3

se for o sacerdote ungido que pecar, assim tornando o povo culpado, oferecerá ao Senhor, pelo pecado que cometeu, um novilho sem defeito como oferta pelo pecado.

4

Trará o novilho à porta da tenda da revelação, perante o Senhor; porá a mão sobre a cabeça do novilho e o imolará perante o Senhor.

5

Então o sacerdote ungido tomará do sangue do novilho, e o trará à tenda da revelação;

6

e, molhando o dedo no sangue, espargirá do sangue sete vezes perante o Senhor, diante do véu do santuário.

7

Também o sacerdote porá daquele sangue perante o Senhor, sobre as pontas do altar do incenso aromático, que está na tenda da revelação; e todo o resto do sangue do novilho derramará à base do altar do holocausto, que está à porta da tenda da revelação.

8

E tirará toda a gordura do novilho da oferta pelo pecado; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

9

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á,

10

assim como se tira do boi do sacrifício pacífico; e o sacerdote os queimará sobre o altar do holocausto.

11

Mas o couro do novilho, e toda a sua carne, com a cabeça, as pernas, a fressura e o excremento,

12

enfim, o novilho todo, levá-lo-á para fora do arraial a um lugar limpo, em que se lança a cinza, e o queimará sobre a lenha; onde se lança a cinza, aí se queimará.

13

Se toda a congregação de Israel errar, sendo isso oculto aos olhos da assembléia, e eles tiverem feito qualquer de todas as coisas que o Senhor ordenou que não se fizessem, assim tornando-se culpados;

14

quando o pecado que cometeram for conhecido, a assembléia oferecerá um novilho como oferta pelo pecado, e o trará diante da tenda da revelação.

15

Os anciãos da congregação porão as mãos sobre a cabeça do novilho perante o Senhor; e imolar-se-á o novilho perante o Senhor.

16

Então o sacerdote ungido trará do sangue do novilho à tenda da revelação;

17

e o sacerdote molhará o dedo no sangue, e o espargirá sete vezes perante o Senhor, diante do véu.

18

E do sangue porá sobre as pontas do altar, que está perante o Senhor, na tenda da revelação; e todo o resto do sangue derramará à base do altar do holocausto, que está diante da tenda da revelação.

19

E tirará dele toda a sua gordura, e queimá-la-á sobre o altar.

20

Assim fará com o novilho; como fez ao novilho da oferta pelo pecado, assim fará a este; e o sacerdote fará expiação por eles, e eles serão perdoados.

21

Depois levará o novilho para fora do arraial, e o queimará como queimou o primeiro novilho; é oferta pelo pecado da assembléia.

22

Quando um príncipe pecar, fazendo por ignorância qualquer das coisas que o Senhor seu Deus ordenou que não se fizessem, e assim se tornar culpado;

23

se o pecado que cometeu lhe for notificado, então trará por sua oferta um bode, sem defeito;

24

porá a mão sobre a cabeça do bode e o imolará no lugar em que se imola o holocausto, perante o Senhor; é oferta pelo pecado.

25

Depois o sacerdote, com o dedo, tomará do sangue da oferta pelo pecado e pô-lo-á sobre as pontas do altar do holocausto; então o resto do sangue derramará à base do altar do holocausto.

26

Também queimará sobre o altar toda a sua gordura como a gordura do sacrifício da oferta pacífica; assim o sacerdote fará por ele expiação do seu pecado, e ele será perdoado.

27

E se alguém dentre a plebe pecar por ignorância, fazendo qualquer das coisas que o Senhor ordenou que não se fizessem, e assim se tornar culpado;

28

se o pecado que cometeu lhe for notificado, então trará por sua oferta uma cabra, sem defeito, pelo pecado cometido;

29

porá a mão sobre a cabeça da oferta pelo pecado, e a imolará no lugar do holocausto.

30

Depois o sacerdote, com o dedo, tomará do sangue da oferta, e o porá sobre as pontas do altar do holocausto; e todo o resto do sangue derramará à base do altar.

31

Tirará toda a gordura, como se tira a gordura do sacrifício pacífico, e a queimará sobre o altar, por cheiro suave ao Senhor; e o sacerdote fará expiação por ele, e ele será perdoado.

32

Ou, se pela sua oferta trouxer uma cordeira como oferta pelo pecado, sem defeito a trará;

33

porá a mão sobre a cabeça da oferta pelo pecado, e a imolará por oferta pelo pecado, no lugar em que se imola o holocausto.

34

Depois o sacerdote, com o dedo, tomará do sangue da oferta pelo pecado, e o porá sobre as pontas do altar do holocausto; então todo o resto do sangue da oferta derramará à base do altar.

35

Tirará toda a gordura, como se tira a gordura do cordeiro do sacrifício pacífico e a queimará sobre o altar, em cima das ofertas queimadas do Senhor; assim o sacerdote fará por ele expiação do pecado que cometeu, e ele será perdoado.

Levítico 5


Levítico Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 4

Levítico

Retorne a índice

Capítulo 5

1

Se alguém, tendo-se ajuramentado como testemunha, pecar por não denunciar o que viu, ou o que soube, levará a sua iniqüidade.

2

Se alguém tocar alguma coisa imunda, seja cadáver de besta-fera imunda, seja cadáver de gado imundo, seja cadáver de réptil imundo, embora faça sem se aperceber, contudo será ele imundo e culpado.

3

Se alguém, sem se aperceber tocar a imundícia de um homem, seja qual for a imundícia com que este se tornar imundo, quando o souber será culpado.

4

Se alguém, sem se aperceber, jurar temerariamente com os seus lábios fazer mal ou fazer bem, em tudo o que o homem pronunciar temerariamente com juramento, quando o souber, culpado será numa destas coisas.

5

Deverá, pois, quando for culpado numa destas coisas, confessar aquilo em que houver pecado.

6

E como sua oferta pela culpa, ele trará ao Senhor, pelo pecado que cometeu, uma fêmea de gado miúdo; uma cordeira, ou uma cabrinha, trará como oferta pelo pecado; e o sacerdote fará por ele expiação do seu pecado.

7

Mas, se as suas posses não bastarem para gado miúdo, então trará ao Senhor, como sua oferta pela culpa por aquilo em que houver pecado, duas rolas, ou dois pombinhos; um como oferta pelo pecado, e o outro como holocausto;

8

e os trará ao sacerdote, o qual oferecerá primeiro aquele que é para a oferta pelo pecado, e com a unha lhe fenderá a cabeça junto ao pescoço, mas não o partirá;

9

e do sangue da oferta pelo pecado espargirá sobre a parede do altar, porém o que restar, daquele sangue espremer-se-á à base do altar; é oferta pelo pecado.

10

E do outro fará holocausto conforme a ordenança; assim o sacerdote fará expiação por ele do pecado que cometeu, e ele será perdoado.

11

Se, porém, as suas posses não bastarem para duas rolas, ou dois pombinhos, então, como oferta por aquilo em que houver pecado, trará a décima parte duma efa de flor de farinha como oferta pelo pecado; não lhe deitará azeite nem lhe porá em cima incenso, porquanto é oferta pelo pecado;

12

e o trará ao sacerdote, o qual lhe tomará um punhado como o memorial da oferta, e a queimará sobre o altar em cima das ofertas queimadas do Senhor; é oferta pelo pecado.

13

Assim o sacerdote fará por ele expiação do seu pecado, que houver cometido em alguma destas coisas, e ele será perdoado; e o restante pertencerá ao sacerdote, como a oferta de cereais.

14

Disse mais o Senhor a Moisés:

15

Se alguém cometer uma transgressão, e pecar por ignorância nas coisas sagradas do Senhor, então trará ao Senhor, como a sua oferta pela culpa, um carneiro sem defeito, do rebanho, conforme a tua avaliação em siclos de prata, segundo o siclo do santuário, para oferta pela culpa.

16

Assim fará restituição pelo pecado que houver cometido na coisa sagrada, e ainda lhe acrescentará a quinta parte, e a dará ao sacerdote; e com o carneiro da oferta pela culpa, o sacerdote fará expiação por ele, e ele será perdoado.

17

Se alguém pecar, fazendo qualquer de todas as coisas que o Senhor ordenou que não se fizessem, ainda que não o soubesse, contudo será ele culpado, e levará a sua iniqüidade;

18

e como oferta pela culpa trará ao sacerdote um carneiro sem defeito, do rebanho, conforme a tua avaliação; e o sacerdote fará por ele expiação do erro que involuntariamente houver cometido sem o saber; e ele será perdoado.

19

É oferta pela culpa; certamente ele se tornou culpado diante do Senhor.

Levítico 6


Levítico Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 5

Levítico

Retorne a índice

Capítulo 6

1

Disse ainda o Senhor a Moisés:

2

Se alguém pecar e cometer uma transgressão contra o Senhor, e se houver dolosamente para com o seu próximo no tocante a um depósito, ou penhor, ou roubo, ou tiver oprimido a seu próximo;

3

se achar o perdido, e nisso se houver dolosamente e jurar falso; ou se fizer qualquer de todas as coisas em que o homem costuma pecar;

4

se, pois, houver pecado e for culpado, restituirá o que roubou, ou o que obteve pela opressão, ou o depósito que lhe foi dado em guarda, ou o perdido que achou,

5

ou qualquer coisa sobre que jurou falso; por inteiro o restituirá, e ainda a isso acrescentará a quinta parte; a quem pertence, lho dará no dia em que trouxer a sua oferta pela culpa.

6

E como a sua oferta pela culpa, trará ao Senhor um carneiro sem defeito, do rebanho; conforme a tua avaliação para oferta pela culpa trá-lo-á ao sacerdote;

7

e o sacerdote fará expiação por ele diante do Senhor, e ele será perdoado de todas as coisas que tiver feito, nas quais se tenha tornado culpado.

8

Disse mais o Senhor a Moisés:

9

Dá ordem a Arão e a seus filhos, dizendo: Esta é a lei do holocausto: o holocausto ficará a noite toda, até pela manhã, sobre a lareira do altar, e nela se conservará aceso o fogo do altar.

10

E o sacerdote vestirá a sua veste de linho, e vestirá as calças de linho sobre a sua carne; e levantará a cinza, quando o fogo houver consumido o holocausto sobre o altar, e a porá junto ao altar.

11

Depois despirá as suas vestes, e vestirá outras vestes; e levará a cinza para fora do arraial a um lugar limpo.

12

O fogo sobre o altar se conservará aceso; não se apagará. O sacerdote acenderá lenha nele todos os dias pela manhã, e sobre ele porá em ordem o holocausto, e queimará a gordura das ofertas pacíficas.

13

O fogo se conservará continuamente aceso sobre o altar; não se apagará.

14

Esta é a lei da oferta de cereais: os filhos de Arão a oferecerão perante o Senhor diante do altar.

15

O sacerdote tomará dela um punhado, isto é, da flor de farinha da oferta de cereais e do azeite da mesma, e todo o incenso que estiver sobre a oferta de cereais, e os queimará sobre o altar por cheiro suave ao Senhor, como o memorial da oferta.

16

E Arão e seus filhos comerão o restante dela; comê-lo-ão sem fermento em lugar santo; no átrio da tenda da revelação o comerão.

17

Levedado não se cozerá. Como a sua porção das minhas ofertas queimadas lho tenho dado; coisa santíssima é, como a oferta pelo pecado, e como a oferta pela culpa.

18

Todo varão entre os filhos de Arão comerá dela, como a sua porção das ofertas queimadas do Senhor; estatuto perpétuo será para as vossas gerações; tudo o que as tocar será santo.

19

Disse mais o Senhor a Moisés:

20

Esta é a oferta de Arão e de seus filhos, a qual oferecerão ao Senhor no dia em que ele for ungido: a décima parte duma efa de flor de farinha, como oferta de cereais, perpetuamente, a metade dela pela amanhã, e a outra metade à tarde.

21

Numa assadeira se fará com azeite; bem embebida a trarás; em pedaços cozidos oferecerás a oferta de cereais por cheiro suave ao Senhor.

22

Também o sacerdote que, de entre seus filhos, for ungido em seu lugar, a oferecerá; por estatuto perpétuo será ela toda queimada ao Senhor.

23

Assim toda oferta de cereais do sacerdote será totalmente queimada; não se comerá.

24

Disse mais o Senhor a Moisés:

25

Fala a Arão e a seus filhos, dizendo: Esta é a lei da oferta pelo pecado: no lugar em que se imola o holocausto se imolará a oferta pelo pecado perante o Senhor; coisa santíssima é.

26

O sacerdote que a oferecer pelo pecado a comerá; comê-la-á em lugar santo, no átrio da tenda da revelação.

27

Tudo o que tocar a carne da oferta será santo; e quando o sangue dela for espargido sobre qualquer roupa, lavarás em lugar santo a roupa sobre a qual ele tiver sido espargido.

28

Mas o vaso de barro em que for cozida será quebrado; e se for cozida num vaso de bronze, este será esfregado, e lavado, na água.

29

Todo varão entre os sacerdotes comerá dela; coisa santíssima é.

30

Contudo não se comerá nenhuma oferta pelo pecado, da qual uma parte do sangue é trazida dentro da tenda da revelação, para fazer expiação no lugar santo; no fogo será queimada.

Levítico 7


Levítico Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 6

Levítico

Retorne a índice

Capítulo 7

1

Esta é a lei da oferta pela culpa: coisa santíssima é.

2

No lugar em que imolam o holocausto, imolarão a oferta pela culpa, e o sangue dela se espargirá sobre o altar em redor.

3

Dela se oferecerá toda a gordura: a cauda gorda, e a gordura que cobre a fressura,

4

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho sobre o fígado, juntamente com os rins, os tirará;

5

e o sacerdote os queimará sobre o altar em oferta queimada ao Senhor; é uma oferta pela culpa.

6

Todo varão entre os sacerdotes comerá dela; num lugar santo se comerá; coisa santíssima é.

7

Como é a oferta pelo pecado, assim será a oferta pela culpa; há uma só lei para elas, a saber, pertencerá ao sacerdote que com ela houver feito expiação.

8

Também o sacerdote que oferecer o holocausto de alguém terá para si o couro do animal que tiver oferecido.

9

Igualmente toda oferta de cereais que se assar ao forno, como tudo o que se preparar na frigideira e na assadeira, pertencerá ao sacerdote que a oferecer.

10

Também toda oferta de cereais, seja ela amassada com azeite, ou seja seca, pertencerá a todos os filhos de Arão, tanto a um como a outro.

11

Esta é a lei do sacrifício das ofertas pacíficas que se oferecerá ao Senhor:

12

Se alguém o oferecer por oferta de ação de graças, com o sacrifício de ação de graças oferecerá bolos ázimos amassados com azeite, e coscorões ázimos untados com azeite, e bolos amassados com azeite, de flor de farinha, bem embebidos.

13

Com os bolos oferecerá pão levedado como sua oferta, com o sacrifício de ofertas pacíficas por ação de graças.

14

E dele oferecerá um de cada oferta por oferta alçada ao Senhor, o qual pertencerá ao sacerdote que espargir o sangue da oferta pacífica.

15

Ora, a carne do sacrifício de ofertas pacíficas por ação de graças se comerá no dia do seu oferecimento; nada se deixará dela até pela manhã.

16

Se, porém, o sacrifício da sua oferta for voto, ou oferta voluntária, no dia em que for oferecido se comerá, e no dia seguinte se comerá o que dele ficar;

17

mas o que ainda ficar da carne do sacrifício até o terceiro dia será queimado no fogo.

18

Se alguma parte da carne do sacrifício da sua oferta pacífica se comer ao terceiro dia, aquele sacrifício não será aceito, nem será imputado àquele que o tiver oferecido; coisa abominável será, e quem dela comer levará a sua iniqüidade.

19

A carne que tocar alguma coisa imunda não se comerá; será queimada no fogo; mas da outra carne, qualquer que estiver limpo comerá dela;

20

todavia, se alguma pessoa, estando imunda, comer a carne do sacrifício da oferta pacífica, que pertence ao Senhor, essa pessoa será extirpada do seu povo.

21

E, se alguma pessoa, tendo tocado alguma coisa imunda, como imundícia de homem, ou gado imundo, ou qualquer abominação imunda, comer da carne do sacrifício da oferta pacífica, que pertence ao Senhor, essa pessoa será extirpada do seu povo.

22

Depois disse o Senhor a Moisés:

23

Fala aos filhos de Israel, dizendo: Nenhuma gordura de boi, nem de carneiro, nem de cabra comereis.

24

Todavia pode-se usar a gordura do animal que morre por si mesmo, e a gordura do que é dilacerado por feras, para qualquer outro fim; mas de maneira alguma comereis dela.

25

Pois quem quer que comer da gordura do animal, do qual se oferecer oferta queimada ao Senhor, sim, a pessoa que dela comer será extirpada do seu povo.

26

E nenhum sangue comereis, quer de aves, quer de gado, em qualquer das vossas habitações.

27

Toda pessoa que comer algum sangue será extirpada do seu povo.

28

Disse mais o Senhor a Moisés:

29

Fala aos filhos de Israel, dizendo: Quem oferecer sacrifício de oferta pacífica ao Senhor trará ao Senhor a respectiva oblação da sua oferta pacífica.

30

Com as próprias mãos trará as ofertas queimadas do Senhor; o peito com a gordura trará, para movê-lo por oferta de movimento perante o Senhor.

31

E o sacerdote queimará a gordura sobre o altar, mas o peito pertencerá a Arão e a seus filhos.

32

E dos sacrifícios das vossas ofertas pacíficas, dareis a coxa direita ao sacerdote por oferta alçada.

33

Aquele dentre os filhos de Arão que oferecer o sangue da oferta pacífica, e a gordura, esse terá a coxa direita por sua porção;

34

porque o peito movido e a coxa alçada tenho tomado dos filhos de Israel, dos sacrifícios das suas ofertas pacíficas, e os tenho dado a Arão, o sacerdote, e a seus filhos, como sua porção, para sempre, da parte dos filhos de Israel.

35

Esta é a porção sagrada de Arão e a porção sagrada de seus filhos, das ofertas queimadas do Senhor, desde o dia em que ele os apresentou para administrar o sacerdócio ao Senhor;

36

a qual o Senhor, no dia em que os ungiu, ordenou que se lhes desse da parte dos filhos de Israel; é a sua porção para sempre, pelas suas gerações.

37

Esta é a lei do holocausto, da oferta de cereais, da oferta pelo pecado, da oferta pela culpa, da oferta das consagrações, e do sacrifício das ofertas pacíficas;

38

a qual o Senhor entregou a Moisés no monte Sinai, no dia em que este estava ordenando aos filhos de Israel que oferecessem as suas ofertas ao Senhor, no deserto de Sinai.

Levítico 8


Levítico Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 7

Levítico

Retorne a índice

Capítulo 8

1

Disse mais o Senhor a Moisés:

2

Toma a Arão e a seus filhos com ele, e os vestidos, e o óleo da unção, e o novilho da oferta pelo pecado, e os dois carneiros, e o cesto de pães ázimos,

3

e reúne a congregação toda à porta da tenda da revelação.

4

Fez, pois, Moisés como o Senhor lhe ordenara; e a congregação se reuniu à porta da tenda da revelação.

5

E disse Moisés à congregação: Isto é o que o Senhor ordenou que se fizesse.

6

Então Moisés fez chegar Arão e seus filhos, e os lavou com água,

7

e vestiu Arão com a túnica, cingiu-o com o cinto, e vestiu-lhe o manto, e pôs sobre ele o éfode, e cingiu-o com o cinto de obra esmerada, e com ele lhe apertou o éfode.

8

Colocou-lhe, então, o peitoral, no qual pôs o Urim e o Tumim;

9

e pôs sobre a sua cabeça a mitra, e sobre esta, na parte dianteira, pôs a lâmina de ouro, a coroa sagrada; como o Senhor lhe ordenara.

10

Então Moisés, tomando o óleo da unção, ungiu o tabernáculo e tudo o que nele havia, e os santificou;

11

e dele espargiu sete vezes sobre o altar, e ungiu o altar e todos os seus utensílios, como também a pia e a sua base, para santificá-los.

12

Em seguida derramou do óleo da unção sobre a cabeça de Arão, e ungiu-o, para santificá-lo.

13

Depois Moisés fez chegar aos filhos de Arão, e os vestiu de túnicas, e os cingiu com cintos, e lhes atou tiaras; como o Senhor lhe ordenara.

14

Então fez chegar o novilho da oferta pelo pecado; e Arão e seus filhos puseram as mãos sobre a cabeça do novilho da oferta pelo pecado;

15

e, depois de imolar o novilho, Moisés tomou o sangue, e pôs dele com o dedo sobre as pontas do altar em redor, e purificou o altar; depois derramou o resto do sangue à base do altar, e o santificou, para fazer expiação por ele.

16

Então tomou toda a gordura que estava na fressura, e o redenho do fígado, e os dois rins com a sua gordura, e os queimou sobre o altar.

17

Mas o novilho com o seu couro, com a sua carne e com o seu excremento, queimou-o com fogo fora do arraial; como o Senhor lhe ordenara.

18

Depois fez chegar o carneiro do holocausto; e Arão e seus filhos puseram as mãos sobre a cabeça do carneiro.

19

Havendo imolado o carneiro, Moisés espargiu o sangue sobre o altar em redor.

20

Partiu também o carneiro nos seus pedaços, e queimou dele a cabeça, os pedaços e a gordura.

21

Mas a fressura e as pernas lavou com água; então Moisés queimou o carneiro todo sobre o altar; era holocausto de cheiro suave, uma oferta queimada ao Senhor; como o Senhor lhe ordenara.

22

Depois fez chegar o outro carneiro, o carneiro da consagração; e Arão e seus filhos puseram as mãos sobre a cabeça do carneiro;

23

e tendo Moisés imolado o carneiro, tomou do sangue deste e o pôs sobre a ponta da orelha direita de Arão, sobre o polegar da sua mão direita, e sobre o polegar do seu pé direito.

24

Moisés fez chegar também os filhos de Arão, e pôs daquele sangue sobre a ponta da orelha direita deles, e sobre o polegar da sua mão direita, e sobre o polegar do seu pé direito; e espargiu o sangue sobre o altar em redor.

25

E tomou a gordura, e a cauda gorda, e toda a gordura que estava na fressura, e o redenho do fígado, e os dois rins com a sua gordura, e a coxa direita;

26

também do cesto dos pães ázimos, que estava diante do Senhor, tomou um bolo ázimo, e um bolo de pão azeitado, e um coscorão, e os pôs sobre a gordura e sobre a coxa direita;

27

e pôs tudo nas mãos de Arão e de seus filhos, e o ofereceu por oferta movida perante o Senhor.

28

Então Moisés os tomou das mãos deles, e os queimou sobre o altar em cima do holocausto; os quais eram uma consagração, por cheiro suave, oferta queimada ao Senhor.

29

Em seguida tomou Moisés o peito, e o ofereceu por oferta movida perante o Senhor; era a parte do carneiro da consagração que tocava a Moisés, como o Senhor lhe ordenara.

30

Tomou Moisés também do óleo da unção, e do sangue que estava sobre o altar, e o espargiu sobre Arão e suas vestes, e sobre seus filhos e as vestes de seus filhos com ele; e assim santificou tanto a Arão e suas vestes, como a seus filhos e as vestes de seus filhos com ele.

31

E disse Moisés a Arão e seus filhos: Cozei a carne à porta da tenda da revelação; e ali a comereis com o pão que está no cesto da consagração, como ordenei, dizendo: Arão e seus filhos a comerão.

32

Mas o que restar da carne e do pão, queimá-lo-eis ao fogo.

33

Durante sete dias não saireis da porta da tenda da revelação, até que se cumpram os dias da vossa consagração; porquanto por sete dias ele vos consagrará.

34

Como se fez neste dia, assim o senhor ordenou que se proceda, para fazer expiação por vós.

35

Permanecereis, pois, à porta da tenda da revelação dia e noite por sete dias, e guardareis as ordenanças do Senhor, para que não morrais; porque assim me foi ordenado.

36

E Arão e seus filhos fizeram todas as coisas que o Senhor ordenara por intermédio de Moisés.

Levítico 9


Levítico Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 8

Levítico

Retorne a índice

Capítulo 9

1

Ora, ao dia oitavo, Moisés chamou a Arão e seus filhos, e os anciãos de Israel,

2

e disse a Arão: Toma um bezerro tenro para oferta pelo pecado, e um carneiro para holocausto, ambos sem defeito, e oferece-os perante o Senhor.

3

E falarás aos filhos de Israel, dizendo: Tomai um bode para oferta pelo pecado; e um bezerro e um cordeiro, ambos de um ano, e sem defeito, como holocausto;

4

também um boi e um carneiro para ofertas pacíficas, para sacrificar perante o Senhor e oferta de cereais, amassada com azeite; porquanto hoje o Senhor vos aparecerá.

5

Então trouxeram até a entrada da tenda da revelação o que Moisés ordenara, e chegou-se toda a congregação, e ficou de pé diante do Senhor.

6

E disse Moisés: Esta é a coisa que o Senhor ordenou que fizésseis; e a glória do Senhor vos aparecerá.

7

Depois disse Moisés a Arão: Chega-te ao altar, e apresenta a tua oferta pelo pecado e o teu holocausto, e faze expiação por ti e pelo povo; também apresenta a oferta do povo, e faze expiação por ele, como ordenou o Senhor.

8

Arão, pois, chegou-se ao altar, e imolou o bezerro que era a sua própria oferta pelo pecado.

9

Os filhos de Arão trouxeram-lhe o sangue; e ele molhou o dedo no sangue, e o pôs sobre as pontas do altar, e derramou o sangue à base do altar;

10

mas a gordura, e os rins, e o redenho do fígado, tirados da oferta pelo pecado, queimou-os sobre o altar, como o Senhor ordenara a Moisés.

11

E queimou ao fogo fora do arraial a carne e o couro.

12

Depois imolou o holocausto, e os filhos de Arão lhe entregaram o sangue, e ele o espargiu sobre o altar em redor.

13

Também lhe entregaram o holocausto, pedaço por pedaço, e a cabeça; e ele os queimou sobre o altar.

14

E lavou a fressura e as pernas, e as queimou sobre o holocausto no altar.

15

Então apresentou a oferta do povo e, tomando o bode que era a oferta pelo pecado do povo, imolou-o e o ofereceu pelo pecado, como fizera com o primeiro.

16

Apresentou também o holocausto, e o ofereceu segundo a ordenança. rifício até o terceiro

17

E apresentou a oferta de cereais e, tomando dela um punhado, queimou-o sobre o altar, além do holocausto da manhã.

18

Imolou também o boi e o carneiro em sacrifício de oferta pacífica pelo povo; e os filhos de Arão entregaram-lhe o sangue, que ele espargiu sobre o altar em redor,

19

como também a gordura do boi e do carneiro, a cauda gorda, e o que cobre a fressura, e os rins, e o redenho do fígado;

20

e puseram a gordura sobre os peitos, e ele queimou a gordura sobre o altar;

21

mas os peitos e a coxa direita, ofereceu-os Arão por oferta movida perante o Senhor, como Moisés tinha ordenado.

22

Depois Arão, levantando as mãos para o povo, o abençoou e desceu, tendo acabado de oferecer a oferta pelo pecado, o holocausto e as ofertas pacíficas.

23

E Moisés e Arão entraram na tenda da revelação; depois saíram, e abençoaram o povo; e a glória do Senhor apareceu a todo o povo,

24

pois saiu fogo de diante do Senhor, e consumiu o holocausto e a gordura sobre o altar; o que vendo todo o povo, jubilaram e prostraram-se sobre os seus rostos.

Levítico 10


Levítico Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 9

Levítico

Retorne a índice

Capítulo 10

1

Ora, Nadabe, e Abiú, filhos de Arão, tomaram cada um o seu incensário e, pondo neles fogo e sobre ele deitando incenso, ofereceram fogo estranho perante o Senhor, o que ele não lhes ordenara.

2

Então saiu fogo de diante do Senhor, e os devorou; e morreram perante o Senhor.

3

Disse Moisés a Arão: Isto é o que o Senhor falou, dizendo: Serei santificado naqueles que se chegarem a mim, e serei glorificado diante de todo o povo. Mas Arão guardou silêncio.

4

E Moisés chamou a Misael e a Elzafã, filhos de Uziel, tio de Arão, e disse-lhes: Chegai-vos, levai vossos irmãos de diante do santuário, para fora do arraial.

5

Chegaram-se, pois, e levaram-nos como estavam, nas próprias túnicas, para fora do arraial, como Moisés lhes dissera.

6

Então disse Moisés a Arão, e a seus filhos Eleazar e Itamar: Não descubrais as vossas cabeças, nem rasgueis as vossas vestes, para que não morrais, nem venha a ira sobre toda a congregação; mas vossos irmãos, toda a casa de Israel, lamentem este incêndio que o Senhor acendeu.

7

E não saireis da porta da tenda da revelação, para que não morrais; porque está sobre vós o óleo da unção do Senhor. E eles fizeram conforme a palavra de Moisés.

8

Falou também o Senhor a Arão, dizendo:

9

Não bebereis vinho nem bebida forte, nem tu nem teus filhos contigo, quando entrardes na tenda da revelação, para que não morrais; estatuto perpétuo será isso pelas vossas gerações,

10

não somente para fazer separação entre o santo e o profano, e entre o imundo e o limpo,

11

mas também para ensinar aos filhos de Israel todos os estatutos que o Senhor lhes tem dado por intermédio de Moisés.

12

Também disse Moisés a Arão, e a Eleazar e Itamar, seus filhos que lhe ficaram: Tomai a oferta de cereais que resta das ofertas queimadas do Senhor, e comei-a sem levedura junto do altar, porquanto é coisa santíssima.

13

Comê-la-eis em lugar santo, porque isto é a tua porção, e a porção de teus filhos, das ofertas queimadas do Senhor; porque assim me foi ordenado.

14

Também o peito da oferta movida e a coxa da oferta alçada, comê-los-eis em lugar limpo, tu, e teus filhos e tuas filhas contigo; porquanto são eles dados como tua porção, e como porção de teus filhos, dos sacrifícios das ofertas pacíficas dos filhos de Israel.

15

Trarão a coxa da oferta alçada e o peito da oferta movida juntamente com as ofertas queimadas da gordura, para movê-los como oferta movida perante o Senhor; isso te pertencerá como porção, a ti e a teus filhos contigo, para sempre, como o Senhor tem ordenado.

16

E Moisés buscou diligentemente o bode da oferta pelo pecado, e eis que já tinha sido queimado; pelo que se indignou grandemente contra Eleazar e contra Itamar, os filhos que de Arão ficaram, e lhes disse:

17

Por que não comestes a oferta pelo pecado em lugar santo, visto que é coisa santíssima, e o Senhor a deu a vós para levardes a iniqüidade da congregação, para fazerdes expiação por eles diante do Senhor?

18

Eis que não se trouxe o seu sangue para dentro do santuário; certamente a devíeis ter comido em lugar santo, como eu havia ordenado.

19

Então disse Arão a Moisés: Eis que hoje ofereceram a sua oferta pelo pecado e o seu holocausto perante o Senhor, e tais coisas como essas me têm acontecido; se eu tivesse comido hoje a oferta pelo pecado, porventura teria sido isso coisa agradavel aos olhos do Senhor?

20

Ouvindo Moisés isto, pareceu-lhe razoável.

Levítico 11


Levítico Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 10

Levítico

Retorne a índice

Capítulo 11

1

Falou o Senhor a Moisés e a Arão, dizendo-lhes:

2

Dizei aos filhos de Israel: Estes são os animais que podereis comer dentre todos os animais que há sobre a terra:

3

dentre os animais, todo o que tem a unha fendida, de sorte que se divide em duas, o que rumina, esse podereis comer.

4

Os seguintes, contudo, não comereis, dentre os que ruminam e dentre os que têm a unha fendida: o camelo, porque rumina mas não tem a unha fendida, esse vos será imundo;

5

o querogrilo, porque rumina mas não tem a unha fendida, esse vos será imundo;

6

a lebre, porque rumina mas não tem a unha fendida, essa vos será imunda;

7

e o porco, porque tem a unha fendida, de sorte que se divide em duas, mas não rumina, esse vos será imundo.

8

Da sua carne não comereis, nem tocareis nos seus cadáveres; esses vos serão imundos.

9

Estes são os que podereis comer de todos os que há nas águas: todo o que tem barbatanas e escamas, nas águas, nos mares e nos rios, esse podereis comer.

10

Mas todo o que não tem barbatanas, nem escamas, nos mares e nos rios, todo réptil das águas, e todos os animais que vivem nas águas, estes vos serão abomináveis,

11

tê-los-eis em abominação; da sua carne não comereis, e abominareis os seus cadáveres.

12

Tudo o que não tem barbatanas nem escamas, nas águas, será para vós abominável.

13

Dentre as aves, a estas abominareis; não se comerão, serão abominãveis: a águia, o quebrantosso, o xofrango,

14

o açor, o falcão segundo a sua espécie,

15

todo corvo segundo a sua espécie,

16

o avestruz, o mocho, a gaivota, o gavião segundo a sua espécie,

17

o bufo, o corvo marinho, a coruja,

18

o porfirião, o pelicano, o abutre,

19

a cegonha, a garça segundo a sua, espécie, a poupa e o morcego.

20

Todos os insetos alados que andam sobre quatro pés, serão para vós uma abominação.

21

Contudo, estes há que podereis comer de todos os insetos alados que andam sobre quatro pés: os que têm pernas sobre os seus pés, para saltar com elas sobre a terra;

22

isto é, deles podereis comer os seguintes: o gafanhoto segundo a sua espécie, o solham segundo a sua espécie, o hargol segundo a sua espécie e o hagabe segundo a sua especie.

23

Mas todos os outros insetos alados que têm quatro pés, serão para vós uma abominação.

24

Também por eles vos tornareis imundos; qualquer que tocar nos seus cadáveres, será imundo até a tarde,

25

e quem levar qualquer parte dos seus cadáveres, lavará as suas vestes, e será imundo até a tarde.

26

Todo animal que tem unhas fendidas, mas cuja fenda não as divide em duas, e que não rumina, será para vós imundo; qualquer que tocar neles será imundo.

27

Todos os plantígrados dentre os quadrúpedes, esses vos serão imundos; qualquer que tocar nos seus cadáveres sera imundo até a tarde,

28

e o que levar os seus cadáveres lavará as suas vestes, e será imundo até a tarde; eles serão para vós imundos.

29

Estes também vos serão por imundos entre os animais que se arrastam sobre a terra: a doninha, o rato, o crocodilo da terra segundo a sua espécie,

30

o musaranho, o crocodilo da água, a lagartixa, o lagarto e a toupeira.

31

Esses vos serão imundos dentre todos os animais rasteiros; qualquer que os tocar, depois de mortos, será imundo até a tarde;

32

e tudo aquilo sobre o que cair o cadáver de qualquer deles será imundo; seja vaso de madeira, ou vestidura, ou pele, ou saco, seja qualquer instrumento com que se faz alguma obra, será metido na água, e será imundo até a tarde; então será limpo.

33

E quanto a todo vaso de barro dentro do qual cair algum deles, tudo o que houver nele será imundo, e o vaso quebrareis.

34

Todo alimento depositado nele, que se pode comer, sobre o qual vier água, será imundo; e toda bebida que se pode beber, sendo depositada em qualquer destes vasos será imunda.

35

E tudo aquilo sobre o que cair: alguma parte dos cadáveres deles será imundo; seja forno, seja fogão, será quebrado; imundos são, portanto para vós serão imundos.

36

Contudo, uma fonte ou cisterna, em que há depósito de água, será limpa; mas quem tocar no cadáver será imundo.

37

E, se dos seus cadáveres cair alguma coisa sobre alguma semente que se houver de semear, esta será limpa;

38

mas se for deitada água sobre a semente, e se dos cadáveres cair alguma coisa sobre ela, então ela será para vós imunda.

39

E se morrer algum dos animais de que vos é lícito comer, quem tocar no seu cadáver sera imundo até a tarde;

40

e quem comer do cadáver dele lavará as suas vestes, e será imundo até a tarde; igualmente quem levar o cadáver dele lavará as suas vestes, e será imundo até a tarde.

41

Também todo animal rasteiro que se move sobre a terra será abominação; não se comerá.

42

Tudo o que anda sobre o ventre, tudo o que anda sobre quatro pés, e tudo o que tem muitos pés, enfim todos os animais rasteiros que se movem sobre a terra, desses não comereis, porquanto são abomináveis.

43

Não vos tomareis abomináveis por nenhum animal rasteiro, nem neles vos contaminareis, para não vos tornardes imundos por eles.

44

Porque eu sou o Senhor vosso Deus; portanto santificai-vos, e sede santos, porque eu sou santo; e não vos contaminareis com nenhum animal rasteiro que se move sobre a terra;

45

porque eu sou o Senhor, que vos fiz subir da terra do Egito, para ser o vosso Deus, sereis pois santos, porque eu sou santo.

46

Esta é a lei sobre os animais e as aves, e sobre toda criatura vivente que se move nas águas e toda criatura que se arrasta sobre a terra;

47

para fazer separação entre o imundo e o limpo, e entre os animais que se podem comer e os animais que não se podem comer.

Levítico 12


Levítico Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 11

Levítico

Retorne a índice

Capítulo 12

1

Disse mais o Senhor a Moisés:

2

Fala aos filhos de Israel, dizendo: Se uma mulher conceber e tiver um menino, será imunda sete dias; assim como nos dias da impureza da sua enfermidade, será imunda.

3

E no dia oitavo se circuncidará ao menino a carne do seu prepúcio.

4

Depois permanecerá ela trinta e três dias no sangue da sua purificação; em nenhuma coisa sagrada tocará, nem entrará no santuário até que se cumpram os dias da sua purificação.

5

Mas, se tiver uma menina, então sera imunda duas semanas, como na sua impureza; depois permanecerá sessenta e seis dias no sangue da sua purificação.

6

E, quando forem cumpridos os dias da sua purificação, seja por filho ou por filha, trará um cordeiro de um ano para holocausto, e um pombinho ou uma rola para oferta pelo pecado, à porta da tenda da revelação, o ao sacerdote,

7

o qual o oferecerá perante o Senhor, e fará, expiação por ela; então ela será limpa do fluxo do seu sangue. Esta é a lei da que der à luz menino ou menina.

8

Mas, se as suas posses não bastarem para um cordeiro, então tomará duas rolas, ou dois pombinhos: um para o holocausto e outro para a oferta pelo pecado; assim o sacerdote fará expiação por ela, e ela será limpa.

Levítico 13


Levítico Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 12

Levítico

Retorne a índice

Capítulo 13

1

Falou mais o Senhor a Moisés e a Arão, dizendo:

2

Quando um homem tiver na pele da sua carne inchação, ou pústula, ou mancha lustrosa, e esta se tornar na sua pele como praga de lepra, então será levado a Arão o sacerdote, ou a um de seus filhos, os sacerdotes,

3

e o sacerdote examinará a praga na pele da carne. Se o pêlo na praga se tiver tornado branco, e a praga parecer mais profunda que a pele, é praga de lepra; o sacerdote, verificando isto, o declarará imundo.

4

Mas, se a mancha lustrosa na sua pele for branca, e não parecer mais profunda que a pele, e o pêlo não se tiver tornado branco, o sacerdote encerrará por sete dias aquele que tem a praga.

5

Ao sétimo dia o sacerdote o examinará; se a praga, na sua opinião, tiver parado e não se tiver estendido na pele, o sacerdote o encerrará por outros sete dias.

6

Ao sétimo dia o sacerdote o examinará outra vez; se a praga tiver escurecido, não se tendo estendido na pele, o sacerdote o declarará limpo; é uma pústula. O homem lavará as suas vestes, e será limpo.

7

Mas se a pústula se estender muito na pele, depois de se ter mostrado ao sacerdote para a sua purificação, mostrar-se-á de novo ao sacerdote,

8

o qual o examinará; se a pústula se tiver estendido na pele, o sacerdote o declarará imundo; é lepra.

9

Quando num homem houver praga de lepra, será ele levado ao sacerdote,

10

o qual o examinará; se houver na pele inchação branca que tenha tornado branco o pêlo, e houver carne viva na inchação,

11

lepra inveterada é na sua pele. Portanto, o sacerdote o declarará imundo; não o encerrará, porque imundo é.

12

Se a lepra se espalhar muito na pele, e cobrir toda a pele do que tem a praga, desde a cabeça até os pés, quanto podem ver os olhos do sacerdote,

13

este o examinará; e, se a lepra tiver coberto a carne toda, declarará limpo o que tem a praga; ela toda se tornou branca; o homem é limpo.

14

Mas no dia em que nele aparecer carne viva será imundo.

15

Examinará, pois, o sacerdote a carne viva, e declarará o homem imundo; a carne viva é imunda; é lepra.

16

Ou, se a carne viva mudar, e ficar de novo branca, ele virá ao sacerdote,

17

e este o examinará; se a praga se tiver tornado branca, o sacerdote declarará limpo o que tem a praga; limpo está.

18

Quando também a carne tiver na sua pele alguma úlcera, se esta sarar,

19

e em seu lugar vier inchação branca ou mancha lustrosa, tirando a vermelho, mostrar-se-á ao sacerdote,

20

e este a examinará; se ela parecer mais profunda que a pele, e o pêlo se tiver tornado branco, o sacerdote declarará imundo o homem; é praga de lepra, que brotou na úlcera.

21

Se, porém, o sacerdote a examinar, e nela não houver pêlo branco e não estiver mais profunda que a pele, mas tiver escurecido, o sacerdote encerrará por sete dias o homem.

22

Se ela se estender na pele, o sacerdote o declarará imundo; é praga.

23

Mas se a mancha lustrosa parar no seu lugar, não se estendendo, é a cicatriz da úlcera; o sacerdote, pois, o declarará limpo.

24

Ou, quando na pele da carne houver queimadura de fogo, e a carne viva da queimadura se tornar em mancha lustrosa, tirando a vermelho ou branco,

25

o sacerdote a examinará, e se o pêlo na mancha lustrosa se tiver tornado branco, e ela parecer mais profunda que a pele, é lepra; brotou na queimadura; portanto o sacerdote o declarará imundo; é praga de lepra.

26

Mas se o sacerdote a examinar, e na mancha lustrosa não houver pêlo branco, nem estiver mais profunda que a pele, mas tiver escurecido, o sacerdote o encerrará por sete dias.

27

Ao sétimo dia o sacerdote o examiará. Se ela se houver estendido na pele, o sacerdote o declarará imundo; é praga de lepra.

28

Mas se a mancha lustrosa tiver parado no seu lugar, não se estendendo na pele, e tiver escurecido, é a inchação da queimadura; portanto o sacerdote o declarará limpo; porque é a cicatriz da queimadura.

29

E quando homem (ou mulher) tiver praga na cabeça ou na barba,

30

o sacerdote examinará a praga, e se ela parecer mais profunda que a pele, e nela houver pêlo fino amarelo, o sacerdote o declarará imundo; é tinha, é lepra da cabeça ou da barba.

31

Mas se o sacerdote examinar a praga da tinha, e ela não parecer mais profunda que a pele, e nela não houver pêlo preto, o sacerdote encerrará por sete dias o que tem a praga da tinha.

32

Ao sétimo dia o sacerdote examinará a praga; se a tinha não se tiver estendido, e nela não houver pêlo amarelo, nem a tinha parecer mais profunda que a pele,

33

o homem se rapará, mas não rapará a tinha; e o sacerdote encerrará por mais sete dias o que tem a tinha.

34

Ao sétimo dia o sacerdote examinará a tinha; se ela não se houver estendido na pele, e não parecer mais profunda que a pele, o sacerdote declarará limpo o homem; o qual lavará as suas vestes, e será limpo.

35

Mas se, depois da sua purificação, a tinha estender na pele,

36

o sacerdote o examinará; se a tinha se tiver estendido na pele, o sacerdote não buscará pêlo amarelo; o homem está imundo.

37

Mas se a tinha, a seu ver, tiver parado, e nela tiver crescido pêlo preto, a tinha terá sarado; limpo está o homem; portanto o sacerdote o declarará limpo.

38

Quando homem (ou mulher) tiver na pele da sua carne manchas lustrosas, isto é, manchas lustrosas brancas,

39

o sacerdote as examinará; se essas manchas lustrosas forem brancas tirando a escuro, é impigem que brotou na pele; o homem é limpo.

40

Quando a cabeça do homem se pelar, ele é calvo; contudo é limpo.

41

E, se a frente da sua cabeça se pelar, ele é meio calvo; contudo é limpo.

42

Mas se na calva, ou na meia calva, houver praga branca tirando a vermelho, é lepra que lhe está brotando na calva ou na meia calva.

43

Então o sacerdote o examinará, e se a inchação da praga na calva ou na meia calva for branca tirando a vermelho, como parece a lepra na pele da carne,

44

leproso é aquele homem, é imundo; o sacerdote certamente o declarará imundo; na sua cabeça está a praga.

45

Também as vestes do leproso, em quem está a praga, serão rasgadas; ele ficará com a cabeça descoberta e de cabelo solto, mas cobrirá o bigode, e clamará: Imundo, imundo.

46

Por todos os dias em que a praga estiver nele, será imundo; imundo é; habitará só; a sua habitação será fora do arraial.

47

Quando também houver praga de lepra em alguma vestidura, seja em vestidura de lã ou em vestidura de linho,

48

quer na urdidura, quer na trama, seja de linho ou seja de lã; ou em pele, ou em qualquer obra de pele;

49

se a praga na vestidura, quer na urdidura, quer na trama, ou na pele, ou em qualquer coisa de pele, for verde ou vermelha, é praga de lepra, pelo que se mostrará ao sacerdote;

50

o sacerdote examinará a praga, e encerrará por sete dias aquilo que tem a praga.

51

Ao sétimo dia examinará a praga; se ela se houver estendido na vestidura, quer na urdidura, quer na trama, ou na pele, seja qual for a obra em que se empregue, a praga é lepra roedora; é imunda.

52

Pelo que se queimará aquela vestidura, seja a urdidura ou a trama, seja de lã ou de linho, ou qualquer obra de pele, em que houver a praga, porque é lepra roedora; queimar-se-á ao fogo.

53

Mas se o sacerdote a examinar, e ela não se tiver estendido na vestidura, seja na urdidura, seja na trama, ou em qualquer obra de pele,

54

o sacerdote ordenará que se lave aquilo, em que está a praga, e o encerrará por mais sete dias.

55

O sacerdote examinará a praga, depois de lavada, e se ela não tiver mudado de cor, nem se tiver estendido, é imunda; no fogo a queimarás; é praga penetrante, seja por dentro, seja por fora.

56

Mas se o sacerdote a examinar, e a praga tiver escurecido, depois de lavada, então a rasgará da vestidura, ou da pele, ou da urdidura, ou da trama;

57

se ela ainda aparecer na vestidura, seja na urdidura, seja na trama, ou em qualquer coisa de pele, é lepra brotante; no fogo queimarás aquilo em que há a praga.

58

Mas a vestidura, quer a urdidura, quer a trama, ou qualquer coisa de pele, que lavares, e de que a praga se retirar, se lavará segunda vez, e será limpa.

59

Esta é a lei da praga da lepra na vestidura de lã, ou de linho, quer na urdidura, quer na rama, ou em qualquer coisa de pele, para declará-la limpa, ou para declará-la imunda.

Levítico 14


Levítico Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 13

Levítico

Retorne a índice

Capítulo 14

1

Depois disse o Senhor a Moisés:

2

Esta será a lei do leproso no dia da sua purificação: será levado ao sacerdote,

3

e este sairá para fora do arraial, e o examinará; se a praga do leproso tiver sarado,

4

o sacerdote ordenará que, para aquele que se há de purificar, se tomem duas aves vivas e limpas, pau de cedro, carmesim e hissopo.

5

Mandará também que se imole uma das aves num vaso de barro sobre águas vivas.

6

Tomará a ave viva, e com ela o pau de cedro, o carmesim e o hissopo, os quais molhará, juntamente com a ave viva, no sangue da ave que foi imolada sobre as águas vivas;

7

e o espargirá sete vezes sobre aquele que se há de purificar da lepra; então o declarará limpo, e soltará a ave viva sobre o campo aberto.

8

Aquele que se há de purificar lavará as suas vestes, rapará todo o seu pêlo e se lavará em água; assim será limpo. Depois entrará no arraial, mas ficará fora da sua tenda por sete dias.

9

Ao sétimo dia rapará todo o seu pêlo, tanto a cabeça como a barba e as sobrancelhas, sim, rapará todo o pêlo; também lavará as suas vestes, e banhará o seu corpo em água; assim será limpo.

10

Ao oitavo dia tomará dois cordeiros sem defeito, e uma cordeira sem defeito, de um ano, e três décimos de efa de flor de farinha para oferta de cereais, amassada com azeite, e um logue de azeite;

11

e o sacerdote que faz a purificação apresentará o homem que se há de purificar, bem como aquelas coisas, perante o Senhor, à porta da tenda da revelação.

12

E o sacerdote tomará um dos cordeiros, o oferecerá como oferta pela culpa; e, tomando também o logue de azeite, os moverá por oferta de movimento perante o Senhor.

13

E imolará o cordeiro no lugar em que se imola a oferta pelo pecado e o holocausto, no lugar santo; porque, como a oferta pelo pecado pertence ao sacerdote, assim também a oferta pela culpa; é coisa santíssima.

14

Então o sacerdote tomará do sangue da oferta pela culpa e o porá sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito.

15

Tomará também do logue de azeite, e o derramará na palma da sua própria mão esquerda;

16

então molhará o dedo direito no azeite que está na mão esquerda, e daquele azeite espargirá com o dedo sete vezes perante o Senhor.

17

Do restante do azeite que está na sua mão, o sacerdote porá sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito, por cima do sangue da oferta pela culpa;

18

e o restante do azeite que está na sua mão, pô-lo-á sobre a cabeça daquele que se há de purificar; assim o sacerdote fará expiação por ele perante o Senhor.

19

Também o sacerdote oferecerá a oferta pelo pecado, e fará expiação por aquele que se há de purificar por causa a sua imundícia; e depois imolará o holocausto,

20

e oferecerá o holocausto e a oferta de cereais sobre o altar; assim o sacerdote fará expiação por ele, e ele será limpo.

21

Mas se for pobre, e as suas posses não bastarem para tanto, tomará um cordeiro para oferta pela culpa como oferta de movimento, para fazer expiação por ele, um décimo de efa de flor de farinha amassada com azeite, para oferta de cereais, um logue de azeite,

22

e duas rolas ou dois pombinhos, conforme suas posses permitirem; dos quais um será oferta pelo pecado, e o outro holocausto.

23

Ao oitavo dia os trará, para a sua purificação, ao sacerdote, à porta da tenda da revelação, perante o Senhor;

24

e o sacerdote tomará o cordeiro da oferta pela culpa, e o logue de azeite, e os moverá por oferta de movimento perante o Senhor.

25

Então imolará o cordeiro da oferta pela culpa e, tomando do sangue da oferta pela culpa, pô-lo-á sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito.

26

Também o sacerdote derramará do azeite na palma da sua própria mão esquerda;

27

e com o dedo direito espargirá do azeite que está na mão esquerda, sete vezes perante o Senhor;

28

igualmente, do azeite que está na mão, porá na ponta da orelha direita daquele que se há de purificar, e no dedo polegar da sua mão direita, e no dedo polegar do seu pé direito, em cima do lugar do sangue da oferta pela culpa;

29

e o restante do azeite que está na mão porá sobre a cabeça daquele que se há de purificar, para fazer expiação por ele perante o Senhor.

30

Então oferecerá uma das rolas ou um dos pombinhos, conforme as suas posses lhe permitirem,

31

sim, conforme as suas posses, um para oferta pelo pecado, e o outro como holocausto, juntamente com a oferta de cereais; assim fará o sacerdote, perante o Senhor, expiação por aquele que se há de purificar.

32

Esta é a lei daquele em quem estiver a praga da lepra, e cujas posses não lhe permitirem apresentar a oferta estipulada para a sua purificação.

33

Disse mais o Senhor a Moisés e a Arão:

34

Quando tiverdes entrado na terra de Canaã, que vos dou em possessão, e eu puser a praga da lepra em alguma casa da terra da vossa possessão,

35

aquele a quem pertencer a casa virá e informará ao sacerdote, dizendo: Parece-me que há como que praga em minha casa.

36

E o sacerdote ordenará que despejem a casa, antes que entre para examinar a praga, para que não se torne imundo tudo o que está na casa; depois entrará o sacerdote para examinar a casa;

37

examinará a praga, e se ela estiver nas paredes da casa em covinhas verdes ou vermelhas, e estas parecerem mais profundas que a superfície,

38

o sacerdote, saindo daquela casa, deixá-la-á fechada por sete dias.

39

Ao sétimo dia voltará o sacerdote e a examinará; se a praga se tiver estendido nas paredes da casa,

40

o sacerdote ordenará que arranquem as pedras em que estiver a praga, e que as lancem fora da cidade, num lugar imundo;

41

e fará raspar a casa por dentro ao redor, e o pó que houverem raspado deitarão fora da cidade, num lugar imundo;

42

depois tomarão outras pedras, e as porão no lugar das primeiras; e outra argamassa se tomará, e se rebocará a casa.

43

Se, porém, a praga tornar a brotar na casa, depois de arrancadas as pedras, raspada a casa e de novo rebocada,

44

o sacerdote entrará, e a examinará; se a praga se tiver estendido na casa, lepra roedora há na casa; é imunda.

45

Portanto se derrubará a casa, as suas pedras, e a sua madeira, como também toda a argamassa da casa, e se levará tudo para fora da cidade, a um lugar imundo.

46

Aquele que entrar na casa, enquanto estiver fechada, será imundo até a tarde.

47

Aquele que se deitar na casa lavará, as suas vestes; e quem comer na casa lavara as suas vestes.

48

Mas, tornando o sacerdote a entrar, e examinando a casa, se a praga não se tiver estendido nela, depois de ter sido rebocada, o sacerdote declarará limpa a casa, porque a praga está curada.

49

E, para purificar a casa, tomará duas aves, pau de cedro, carmesim e hissopo;

50

imolará uma das aves num vaso de barro sobre águas vivas;

51

tomará o pau de cedro, o hissopo, o carmesim e a ave viva, e os molhará no sangue da ave imolada e nas águas vivas, e espargirá a casa sete vezes;

52

assim purificará a casa com o sangue da ave, com as águas vivas, com a ave viva, com o pau de cedro, com o hissopo e com o carmesim;

53

mas soltará a ave viva para fora da cidade para o campo aberto; assim fará expiação pela casa, e ela será limpa.

54

Esta é a lei de toda sorte de praga de lepra e de tinha;

55

da lepra das vestes e das casas;

56

da inchação, das pústulas e das manchas lustrosas;

57

para ensinar quando alguma coisa será imunda, e quando será limpa. Esta é a lei da lepra.

Levítico 15


Levítico Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 14

Levítico

Retorne a índice

Capítulo 15

1

Disse ainda o Senhor a Moisés e a Arão:

2

Falai aos filhos de Israel, e dizei-lhes: Qualquer homem que tiver fluxo da sua carne, por causa do seu fluxo será imundo.

3

Esta, pois, será a sua imundícia por causa do seu fluxo: se a sua carne vasa o seu fluxo, ou se a sua carne estanca o seu fluxo, esta é a sua imundícia.

4

Toda cama em que se deitar aquele que tiver fluxo será imunda; e toda coisa sobre o que se sentar, sera imunda.

5

E, qualquer que tocar na cama dele lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

6

E aquele que se sentar sobre aquilo em que se sentou o que tem o fluxo, lavará as suas vestes, e se banhará em água; e será imundo até a tarde,

7

Também aquele que tocar na carne do que tem o fluxo, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

8

Quando o que tem o fluxo cuspir sobre um limpo, então lavará este as suas vestes, e se banhará em água, e será imundo até a tarde.

9

Também toda sela, em que cavalgar o que tem o fluxo, será imunda.

10

E qualquer que tocar em alguma coisa que tiver estado debaixo dele será imundo até a tarde; e aquele que levar alguma dessas coisas, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

11

Também todo aquele em quem tocar o que tiver o fluxo, sem haver antes lavado as mãos em água, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

12

Todo vaso de barro em que tocar o que tiver o fluxo será quebrado; porém todo vaso de madeira será lavado em água.

13

Quando, pois, o que tiver o fluxo e ficar limpo do seu fluxo, contará para si sete dias para a sua purificação, lavará as suas vestes, banhará o seu corpo em águas vivas, e será limpo.

14

Ao oitavo dia tomará para si duas rolas, ou dois pombinhos, e virá perante o Senhor, à porta da tenda da revelação, e os dará ao sacerdote,

15

o qual os oferecerá, um para oferta pelo pecado, e o outro para holocausto; e assim o sacerdote fará por ele expiação perante o Senhor, por causa do seu fluxo.

16

Também se sair de um homem o seu sêmem banhará o seu corpo todo em água, e será imundo até a tarde.

17

E toda vestidura, e toda pele sobre que houver sêmem serão lavadas em água, e serão imundas até a tarde.

18

Igualmente quanto à mulher com quem o homem se deitar com sêmem ambos se banharão em água, e serão imundos até a tarde.

19

Mas a mulher, quando tiver fluxo, e o fluxo na sua carne for sangue, ficará na sua impureza por sete dias, e qualquer que nela tocar será imundo até a tarde.

20

E tudo aquilo sobre o que ela se deitar durante a sua impureza, será imundo; e tudo sobre o que se sentar, será imundo.

21

Também qualquer que tocar na sua cama, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

22

E quem tocar em alguma coisa, sobre o que ela se tiver sentado, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

23

Se o sangue estiver sobre a cama, ou sobre alguma coisa em que ela se sentar, quando alguém tocar nele, será imundo até a tarde.

24

E se, com efeito, qualquer homem se deitar com ela, e a sua imundícia ficar sobre ele, imundo será por sete dias; tambem toda cama, sobre que ele se deitar, será imunda.

25

Se uma mulher tiver um fluxo de sangue por muitos dias fora do tempo da sua impureza, ou quando tiver fluxo de sangue por mais tempo do que a sua impureza, por todos os dias do fluxo da sua imundícia será como nos dias da sua impureza; imunda será.

26

Toda cama sobre que ela se deitar durante todos os dias do seu fluxo ser-lhe-á como a cama da sua impureza; e toda coisa sobre que se sentar será imunda, conforme a imundícia da sua impureza.

27

E qualquer que tocar nessas coisas será imundo; portanto lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

28

Quando ela ficar limpa do seu fluxo, contará para si sete dias, e depois será limpa.

29

Ao oitavo dia tomará para si duas rolas, ou dois pombinhos, e os trará ao sacerdote, à porta da tenda da revelação.

30

Então o sacerdote oferecerá um deles para oferta pelo pecado, e o outro para holocausto; e o sacerdote fará por ela expiação perante o Senhor, por causa do fluxo da sua imundícia.

31

Assim separareis os filhos de Israel da sua imundícia, para que não morram na sua imundícia, contaminando o meu tabernáculo, que está no meio deles.

32

Esta é a lei daquele que tem o fluxo e daquele de quem sai o sêmem de modo que por eles se torna imundo;

33

como também da mulher enferma com a sua impureza e daquele que tem o fluxo, tanto do homem como da mulher, e do homem que se deita com mulher imunda.

Levítico 16


Levítico Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 15

Levítico

Retorne a índice

Capítulo 16

1

Falou o Senhor a Moisés, depois da morte dos dois filhos de Arão, que morreram quando se chegaram diante do Senhor.

2

Disse, pois, o Senhor a Moisés: Dize a Arão, teu irmão, que não entre em todo tempo no lugar santo, para dentro do véu, diante do propiciatório que está sobre a arca, para que não morra; porque aparecerei na nuvem sobre o propiciatório.

3

Com isto entrará Arão no lugar santo: com um novilho, para oferta pelo pecado, e um carneiro para holocausto.

4

Vestirá ele a túnica sagrada de linho, e terá as calças de linho sobre a sua carne, e cingir-se-á com o cinto de linho, e porá na cabeça a mitra de linho; essas são as vestes sagradas; por isso banhará o seu corpo em água, e as vestirá.

5

E da congregação dos filhos de Israel tomará dois bodes para oferta pelo pecado e um carneiro para holocausto.

6

Depois Arão oferecerá o novilho da oferta pelo pecado, o qual será para ele, e fará expiação por si e pela sua casa.

7

Também tomará os dois bodes, e os porá perante o Senhor, à porta da tenda da revelação.

8

E Arão lançará sortes sobre os dois bodes: uma pelo Senhor, e a outra por Azazel.

9

Então apresentará o bode sobre o qual cair a sorte pelo Senhor, e o oferecerá como oferta pelo pecado;

10

mas o bode sobre que cair a sorte para Azazel será posto vivo perante o Senhor, para fazer expiação com ele a fim de enviá-lo ao deserto para Azazel.

11

Arão, pois, apresentará o novilho da oferta pelo pecado, que é por ele, e fará expiação por si e pela sua casa; e imolará o novilho que é a sua oferta pelo pecado.

12

Então tomará um incensário cheio de brasas de fogo de sobre o altar, diante do Senhor, e dois punhados de incenso aromático bem moído, e os trará para dentro do véu;

13

e porá o incenso sobre o fogo perante o Senhor, a fim de que a nuvem o incenso cubra o propiciatório, que está sobre o testemunho, para que não morra.

14

Tomará do sangue do novilho, e o espargirá com o dedo sobre o propiciatório ao lado oriental; e perante o propiciatório espargirá do sangue sete vezes com o dedo.

15

Depois imolará o bode da oferta pelo pecado, que é pelo povo, e trará o sangue o bode para dentro do véu; e fará com ele como fez com o sangue do novilho, espargindo-o sobre o propiciatório, e perante o propiciatório;

16

e fará expiação pelo santuário por causa das imundícias dos filhos de Israel e das suas transgressões, sim, de todos os seus pecados. Assim também fará pela tenda da revelação, que permanece com eles no meio das suas imundícias.

17

Nenhum homem estará na tenda da revelação quando Arão entrar para fazer expiação no lugar santo, até que ele saia, depois de ter feito expiação por si mesmo, e pela sua casa, e por toda a congregação de Israel.

18

Então sairá ao altar, que está perante o Senhor, e fará expiação pelo altar; tomará do sangue do novilho, e do sangue do bode, e o porá sobre as pontas do altar ao redor.

19

E do sangue espargirá com o dedo sete vezes sobre o altar, purificando-o e santificando-o das imundícias dos filhos de Israel.

20

Quando Arão houver acabado de fazer expiação pelo lugar santo, pela tenda da revelação, e pelo altar, apresentará o bode vivo;

21

e, pondo as mãos sobre a cabeça do bode vivo, confessará sobre ele todas as iniqüidades dos filhos de Israel, e todas as suas transgressões, sim, todos os seus pecados; e os porá sobre a cabeça do bode, e enviá-lo-á para o deserto, pela mão de um homem designado para isso.

22

Assim aquele bode levará sobre si todas as iniqüidades deles para uma região solitária; e esse homem soltará o bode no deserto.

23

Depois Arão entrará na tenda da revelação, e despirá as vestes de linho, que havia vestido quando entrara no lugar santo, e ali as deixará.

24

E banhará o seu corpo em água num lugar santo, e vestirá as suas próprias vestes; então sairá e oferecerá o seu holocausto, e o holocausto do povo, e fará expiação por si e pelo povo.

25

Também queimará sobre o altar a gordura da oferta pelo pecado.

26

E aquele que tiver soltado o bode para Azazel lavará as suas vestes, e banhará o seu corpo em água, e depois entrará no arraial.

27

Mas o novilho da oferta pelo pecado e o bode da oferta pelo pecado, cujo sangue foi trazido para fazer expiação no lugar santo, serão levados para fora do arraial; e lhes queimarão no fogo as peles, a carne e o excremento.

28

Aquele que os queimar lavará as suas vestes, banhara o seu corpo em água, e depois entrará no arraial.

29

Também isto vos será por estatuto perpétuo: no sétimo mês, aos dez do mês, afligireis as vossas almas, e não fareis trabalho algum, nem o natural nem o estrangeiro que peregrina entre vos;

30

porque nesse dia se fará expiação por vós, para purificar-vos; de todos os vossos pecados sereis purificados perante o Senhor.

31

Será sábado de descanso solene para vós, e afligireis as vossas almas; é estatuto perpétuo.

32

E o sacerdote que for ungido e que for sagrado para administrar o sacerdócio no lugar de seu pai, fará a expiação, havendo vestido as vestes de linho, isto é, as vestes sagradas;

33

assim fará expiação pelo santuário; também fará expiação pela tenda da revelação e pelo altar; igualmente fará expiação e pelos sacerdotes e por todo o povo da congregação.

34

Isto vos será por estatuto perpétuo, para fazer expiação uma vez no ano pelos filhos de Israel por causa de todos os seus pecados. E fez Arão como o Senhor ordenara a Moisés.

Levítico 17


Levítico Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 16

Levítico

Retorne a índice

Capítulo 17

1

Disse mais o Senhor a Moisés:

2

Fala a Arão e aos seus filhos, e a s todos os filhos de Israel, e dize-lhes: Isto é o que o Senhor tem ordenado:

3

Qualquer homem da casa de Israel que imolar boi, ou cordeiro, ou cabra, no arraial, ou fora do arraial,

4

e não o trouxer à porta da tenda da revelação, para o oferecer como oferta ao Senhor diante do tabernáculo do Senhor, a esse homem será imputado o sangue; derramou sangue, pelo que será extirpado do seu povo;

5

a fim de que os filhos de Israel tragam os seus sacrifícios, que oferecem no campo, isto é, a fim de que os tragam ao Senhor, à porta da tenda da revelação, ao sacerdote, e os ofereçam por sacrifícios de ofertas, pacíficas ao Senhor.

6

E o sacerdote espargirá o sangue sobre o altar do Senhor, à porta da tenda da revelação, e queimará a gordura por cheiro suave ao Senhor.

7

E nunca mais oferecerão os seus sacrifícios aos sátiros, após os quais eles se prostituem; isso lhes será por estatuto perpétuo pelas suas gerações.

8

Dir-lhes-ás pois: Qualquer homem da casa de Israel, ou dos estrangeiros que entre vós peregrinam, que oferecer holocausto ou sacrifício,

9

e não o trouxer à porta da tenda da revelação, para oferecê-lo ao Senhor, esse homem será extirpado do seu povo.

10

Também, qualquer homem da casa de Israel, ou dos estrangeiros que peregrinam entre eles, que comer algum sangue, contra aquela alma porei o meu rosto, e a extirparei do seu povo.

11

Porque a vida da carne está no sangue; pelo que vo-lo tenho dado sobre o altar, para fazer expiação pelas vossas almas; porquanto é o sangue que faz expiação, em virtude da vida.

12

Portanto tenho dito aos filhos de Israel: Nenhum de vós comerá sangue; nem o estrangeiro que peregrina entre vós comerá sangue.

13

Também, qualquer homem dos filhos de Israel, ou dos estrangeiros que peregrinam entre eles, que apanhar caça de fera ou de ave que se pode comer, derramará o sangue dela e o cobrirá com pó.

14

Pois, quanto à vida de toda a carne, o seu sangue é uma e a mesma coisa com a sua vida; por isso eu disse aos filhos de Israel: Não comereis o sangue de nenhuma carne, porque a vida de toda a carne é o seu sangue; qualquer que o comer será extirpado.

15

E todo homem, quer natural quer estrangeiro, que comer do que morre por si ou do que é dilacerado por feras, lavará as suas vestes, e se banhará em água, e será imundo até a tarde; depois será limpo.

16

Mas, se não as lavar, nem banhar o seu corpo, levará sobre si a sua iniquidade

Levítico 18


Levítico Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 17

Levítico

Retorne a índice

Capítulo 18

1

Disse mais o Senhor a Moisés:

2

Fala aos filhos de Israel, e dize-lhes: Eu sou o Senhor vosso Deus.

3

Não fareis segundo as obras da terra do Egito, em que habitastes; nem fareis segundo as obras da terra de Canaã, para a qual eu vos levo; nem andareis segundo os seus estatutos.

4

Os meus preceitos observareis, e os meus estatutos guardareis, para andardes neles. Eu sou o Senhor vosso Deus.

5

Guardareis, pois, os meus estatutos e as minhas ordenanças, pelas quais o homem, observando-as, viverá. Eu sou o Senhor.

6

Nenhum de vós se chegará àquela que lhe é próxima por sangue, para descobrir a sua nudez. Eu sou o Senhor.

7

Não descobrirás a nudez de teu pai, nem tampouco a de tua mãe; ela é tua mãe, não descobrirás a sua nudez.

8

Não descobrirás a nudez da mulher de teu pai; é nudez de teu pai.

9

A nudez de tua irmã por parte de pai ou por parte de mãe, quer nascida em casa ou fora de casa, não a descobrirás.

10

Nem tampouco descobrirás a nudez da filha de teu filho, ou da filha de tua filha; porque é tua nudez.

11

A nudez da filha da mulher de teu pai, gerada de teu pai, a qual é tua irmã, não a descobrirás.

12

Não descobrirás a nudez da irmã de teu pai; ela é parenta chegada de teu pai.

13

Não descobrirás a nudez da irmã de tua mãe, pois ela é parenta chegada de tua mãe.

14

Não descobrirás a nudez do irmão de teu pai; não te chegarás à sua mulher; ela é tua tia.

15

Não descobrirás a nudez de tua nora; ,ela é mulher de teu filho; não descobrirás a sua nudez.

16

Não descobrirás a nudez da mulher de teu irmão; é a nudez de teu irmão.

17

Não descobrirás a nudez duma mulher e de sua filha. Não tomarás a filha de seu filho, nem a filha de sua filha, para descobrir a sua nudez; são parentas chegadas; é maldade.

18

E não tomarás uma mulher juntamente com sua irmã, durante a vida desta, para tornar-lha rival, descobrindo a sua nudez ao lado da outra.

19

Também não te chegarás a mulher enquanto for impura em virtude da sua imundícia, para lhe descobrir a nudez.

20

Nem te deitarás com a mulher de teu próximo, contaminando-te com ela.

21

Não oferecerás a Moloque nenhum dos teus filhos, fazendo-o passar pelo fogo; nem profanarás o nome de teu Deus. Eu sou o Senhor.

22

Não te deitarás com varão, como se fosse mulher; é abominação.

23

Nem te deitarás com animal algum, contaminando-te com ele; nem a mulher se porá perante um animal, para ajuntar-se com ele; é confusão.

24

Não vos contamineis com nenhuma dessas coisas, porque com todas elas se contaminaram as nações que eu expulso de diante de vós;

25

e, porquanto a terra está contaminada, eu visito sobre ela a sua iniqüidade, e a terra vomita os seus habitantes.

26

Vós, pois, guardareis os meus estatutos e os meus preceitos, e nenhuma dessas abominações fareis, nem o natural, nem o estrangeiro que peregrina entre vós

27

(porque todas essas abominações cometeram os homens da terra, que nela estavam antes de vós, e a terra ficou contaminada);

28

para que a terra não seja contaminada por vós e não vos vomite também a vós, como vomitou a nação que nela estava antes de vós.

29

Pois qualquer que cometer alguma dessas abominações, sim, aqueles que as cometerem serão extirpados do seu povo.

30

Portanto guardareis o meu mandamento, de modo que não caiais em nenhum desses abomináveis costumes que antes de vós foram seguidos, e para que não vos contamineis com eles. Eu sou o Senhor vosso Deus.

Levítico 19


Levítico Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 18

Levítico

Retorne a índice

Capítulo 19

1

Disse mais o Senhor a Moisés:

2

Fala a toda a congregação dos filhos de Israel, e dize-lhes: Sereis santos, porque eu, o Senhor vosso Deus, sou santo.

3

Temerá cada um a sua mãe e a seu pai; e guardareis os meus sábados. Eu sou o Senhor vosso Deus.

4

Não vos volteis para os ídolos, nem façais para vós deuses de fundição. Eu sou o Senhor vosso Deus.

5

Quando oferecerdes ao Senhor sacrifício de oferta pacífica, oferecê-lo-eis de modo a serdes aceitos.

6

No mesmo dia, pois, em que o oferecerdes, e no dia seguinte, se comerá; mas o que sobejar até o terceiro dia será queimado no fogo.

7

E se, na verdade, alguma coisa dele for comida ao terceiro dia, é coisa abominável; não será aceito.

8

E qualquer que o comer levará sobre si a sua iniqüidade, porquanto profanou a coisa santa do Senhor; por isso tal alma será extirpada do seu povo.

9

Quando fizeres a colheita da tua terra, não segarás totalmente os cantos do teu campo, nem colherás as espigas caídas da tua sega.

10

Semelhantemente não rabiscarás a tua vinha, nem colherás os bagos caídos da tua vinha; deixá-los-ás para o pobre e para o estrangeiro. Eu sou o senhor vosso Deus.

11

Não furtareis; não enganareis, nem mentireis uns aos outros;

12

não jurareis falso pelo meu nome, assim profanando o nome do vosso Deus. Eu sou o Senhor.

13

Não oprimirás o teu próximo, nem o roubarás; a paga do jornaleiro não ficará contigo até pela manhã.

14

Não amaldiçoarás ao surdo, nem porás tropeço diante do cego; mas temerás a teu Deus. Eu sou o Senhor.

15

Não farás injustiça no juízo; não farás acepção da pessoa do pobre, nem honrarás o poderoso; mas com justiça julgarás o teu próximo.

16

Não andarás como mexeriqueiro entre o teu povo; nem conspirarás contra o sangue do teu próximo. Eu sou o Senhor.

17

Não odiarás a teu irmão no teu coração; não deixarás de repreender o teu próximo, e não levarás sobre ti pecado por causa dele.

18

Não te vingarás nem guardarás ira contra os filhos do teu povo; mas amarás o teu próximo como a ti mesmo. Eu sou o Senhor.

19

Guardareis os meus estatutos. Não permitirás que se cruze o teu gado com o de espécie diversa; não semearás o teu campo com semente diversa; nem vestirás roupa tecida de materiais diversos.

20

E, quando um homem se deitar com uma mulher que for escrava, desposada com um homem, e que não for resgatada, nem se lhe houver dado liberdade, então ambos serão açoitados; não morrerão, pois ela não era livre.

21

E como a sua oferta pela culpa, trará o homem ao Senhor, à porta da tenda da revelação, um carneiro para expiação de culpa;

22

e, com o carneiro da oferta pela culpa, o sacerdote fará expiação por ele perante o Senhor, pelo pecado que cometeu; e este lhe será perdoado.

23

Quando tiverdes entrado na terra e tiverdes plantado toda qualidade de árvores para delas comerdes, tereis o seu fruto como incircunciso; por três anos ele vos será como incircunciso; dele não se comerá.

24

No quarto ano, porém, todo o seu o fruto será santo, para oferta de louvor ao Senhor.

25

E partindo do quinto ano comereis o seu fruto; para que elas vos aumentem a sua produção. Eu sou o Senhor vosso Deus.

26

Não comereis coisa alguma com o sangue; não usareís de encantamentos, nem de agouros.

27

Não cortareis o cabelo, arredondando os cantos da vossa cabeça, nem desfigurareis os cantos da vossa barba.

28

Não fareis lacerações na vossa carne pelos mortos; nem no vosso corpo imprimireis qualquer marca. Eu sou o Senhor.

29

Não profanarás a tua filha, fazendo-a prostituir-se; para que a terra não se prostitua e não se encha de maldade.

30

Guardareis os meus sábados, e o meu santuário reverenciareis. Eu sou o Senhor.

31

Não vos voltareis para os que consultam os mortos nem para os feiticeiros; não os busqueis para não ficardes contaminados por eles. Eu sou o Senhor vosso Deus.

32

Diante das cãs te levantarás, e honrarás a face do ancião, e temerás o teu Deus. Eu sou o Senhor.

33

Quando um estrangeiro peregrinar convosco na vossa terra, não o maltratareis.

34

Como um natural entre vós será o estrangeiro que peregrinar convosco; amá-lo-eis como a vós mesmos; pois estrangeiros fostes na terra do Egito. Eu sou o Senhor vosso Deus.

35

Não cometereis injustiça no juízo, nem na vara, nem no peso, nem na medida.

36

Balanças justas, pesos justos, efa justa, e justo him tereis. Eu sou o Senhor vosso Deus, que vos tirei da terra do Egito.

37

Pelo que guardareis todos os meus estatutos e todos os meus preceitos, e os cumprireis. Eu sou o Senhor.

Levítico 20


Levítico Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 19

Levítico

Retorne a índice

Capítulo 20

1

Disse mais o Senhor a Moisés:

2

Também dirás aos filhos de Israel: Qualquer dos filhos de Israel, ou dos estrangeiros peregrinos em Israel, que der de seus filhos a Moloque, certamente será morto; o povo da terra o apedrejará.

3

Eu porei o meu rosto contra esse homem, e o extirparei do meio do seu povo; porquanto eu de seus filhos a Moloque, assim contaminando o meu santuário e profanando o meu santo nome.

4

E, se o povo da terra de alguma maneira esconder os olhos para não ver esse homem, quando der de seus filhos a Moloque, e não matar,

5

eu porei o meu rosto contra esse homem, e contra a sua família, e o extirparei do meio do seu povo, bem como a todos os que forem após ele, prostituindo-se após Moloque.

6

Quanto àquele que se voltar para os que consultam os mortos e para os feiticeiros, prostituindo-se após eles, porei o meu rosto contra aquele homem, e o extirparei do meio do seu povo.

7

Portanto santificai-vos, e sede santos, pois eu sou o Senhor vosso Deus.

8

Guardai os meus estatutos, e cumpri-os. Eu sou o Senhor, que vos santifico.

9

Qualquer que amaldiçoar a seu pai ou a sua mãe, certamente será morto; amaldiçoou a seu pai ou a sua mãe; o seu sangue será sobre ele.

10

O homem que adulterar com a mulher de outro, sim, aquele que adulterar com a mulher do seu próximo, certamente será morto, tanto o adúltero, como a adúltera.

11

O homem que se deitar com a mulher de seu pai terá descoberto a nudez de seu pai; ambos os adúlteros certamente serão mortos; o seu sangue será sobre eles.

12

Se um homem se deitar com a sua nora, ambos certamente serão mortos; cometeram uma confusão; o seu sangue será sobre eles.

13

Se um homem se deitar com outro homem, como se fosse com mulher, ambos terão praticado abominação; certamente serão mortos; o seu sangue será sobre eles.

14

Se um homem tomar uma mulher e a mãe dela, é maldade; serão queimados no fogo, tanto ele quanto elas, para que não haja maldade no meio de vós.

15

Se um homem se ajuntar com um animal, certamente será morto; também matareis o animal.

16

Se uma mulher se chegar a algum animal, para ajuntar-se com ele, matarás a mulher e bem assim o animal; certamente serão mortos; o seu sangue será sobre eles:

17

Se um homem tomar a sua irmã, por parte de pai, ou por parte de mãe, e vir a nudez dela, e ela a dele, é torpeza; portanto serão extirpados aos olhos dos filhos do seu povo; terá descoberto a nudez de sua irmã; levará sobre si a sua iniqüidade.

18

Se um homem se deitar com uma mulher no tempo da enfermidade dela, e lhe descobrir a nudez, descobrindo-lhe também a fonte, e ela descobrir a fonte do seu sangue, ambos serão extirpados do meio do seu povo.

19

Não descobrirás a nudez da irmã de tua mãe, ou da irmã de teu pai, porquanto isso será descobrir a sua parenta chegada; levarão sobre si a sua iniqüidade.

20

Se um homem se deitar com a sua tia, terá descoberto a nudez de seu tio; levarão sobre si o seu pecado; sem filhos morrerão.

21

Se um homem tomar a mulher de seu irmão, é imundícia; terá descoberto a nudez de seu irmão; sem filhos ficarão.

22

Guardareis, pois, todos os meus estatutos e todos os meus preceitos, e os cumprireis; a fim de que a terra, para a qual eu vos levo, para nela morardes, não vos vomite.

23

E não andareis nos costumes dos povos que eu expulso de diante de vós; porque eles fizeram todas estas coisas, e eu os abominei.

24

Mas a vós vos tenho dito: Herdareis a sua terra, e eu vo-la darei para a possuirdes, terra que mana leite e mel. Eu sou o Senhor vosso Deus, que vos separei dos povos.

25

Fareis, pois, diferença entre os animais limpos e os imundos, e entre as aves imundas e as limpas; e não fareis abomináveis as vossas almas por causa de animais, ou de aves, ou de qualquer coisa de tudo de que está cheia a terra, as quais coisas apartei de vós como imundas.

26

E sereis para mim santos; porque eu, o Senhor, sou santo, e vos separei dos povos, para serdes meus.

27

O homem ou mulher que consultar os mortos ou for feiticeiro, certamente será morto. Serão apedrejados, e o seu sangue será sobre eles.

Levítico 21


Levítico Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 20

Levítico

Retorne a índice

Capítulo 21

1

Depois disse o senhor a Moisés: Fala aos sacerdotes, filhos de Arão, e dize-lhes: O sacerdote não se contaminará por causa dum morto entre o seu povo,

2

salvo por um seu parente mais chegado: por sua mãe ou por seu pai, por seu filho ou por sua filha, por seu irmão,

3

ou por sua irmã virgem, que lhe é chegada, que ainda não tem marido; por ela também pode contaminar-se.

4

O sacerdote, sendo homem principal entre o seu povo, não se profanará, assim contaminando-se.

5

Não farão os sacerdotes calva na cabeça, e não raparão os cantos da barba, nem farão lacerações na sua carne.

6

santos serão para seu Deus, e não profanarão o nome do seu Deus; porque oferecem as ofertas queimadas do senhor, que são o pão do seu Deus; portanto serão santos.

7

Não tomarão mulher prostituta ou desonrada, nem tomarão mulher repudiada de seu marido; pois o sacerdote é santo para seu Deus.

8

Portanto o santificarás; porquanto oferece o pão do teu Deus, santo te será; pois eu, o Senhor, que vos santifico, sou santo.

9

E se a filha dum sacerdote se profanar, tornando-se prostituta, profana a seu pai; no fogo será queimada.

10

Aquele que é sumo sacerdote entre seus irmãos, sobre cuja cabeça foi derramado o óleo da unção, e que foi consagrado para vestir as vestes sagradas, não descobrirá a cabeça nem rasgará a sua vestidura;

11

e não se chegará a cadáver algum; nem sequer por causa de seu pai ou de sua, mãe se contaminará;

12

não sairá do santuário, nem profanará o santuário do seu Deus; pois a coroa do óleo da unção do seu Deus está sobre ele. Eu sou o Senhor.

13

E ele tomará por esposa uma mulher na sua virgindade.

14

Viúva, ou repudiada, ou desonrada, ou prostituta, destas não tomará; mas virgem do seu povo tomará por mulher.

15

E não profanará a sua descendência entre o seu povo; porque eu sou o Senhor que o santifico.

16

Disse mais o Senhor a Moisés:

17

Fala a Arão, dizendo: Ninguém dentre os teus descendentes, por todas as suas gerações, que tiver defeito, se chegará para oferecer o pão do seu Deus.

18

Pois nenhum homem que tiver algum defeito se chegará: como homem cego, ou coxo, ou de nariz chato, ou de membros demasiadamente compridos,

19

ou homem que tiver o pé quebrado, ou a mão quebrada,

20

ou for corcunda, ou anão, ou que tiver belida, ou sarna, ou impigens, ou que tiver testículo lesado;

21

nenhum homem dentre os descendentes de Arão, o sacerdote, que tiver algum defeito, se chegará para oferecer as ofertas queimadas do Senhor; ele tem defeito; não se chegará para oferecer o pão do seu Deus.

22

Comerá do pão do seu Deus, tanto do santíssimo como do santo;

23

contudo, não entrará até o véu, nem se chegará ao altar, porquanto tem defeito; para que não profane os meus santuários; porque eu sou o Senhor que os santifico.

24

Moisés, pois, assim falou a Arão e a seus filhos, e a todos os filhos de Israel.

Levítico 22


Levítico Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 21

Levítico

Retorne a índice

Capítulo 22

1

Depois disse o Senhor a Moisés:

2

Dize a Arão e a seus filhos que se abstenham das coisas sagradas dos filhos de Israel, as quais eles a mim me santificam, e que não profanem o meu santo nome. Eu sou o Senhor.

3

Dize-lhes: Todo homem dentre os vossos descendentes pelas vossas gerações que, tendo sobre si a sua imundícia, se chegar às coisas sagradas que os filhos de Israel santificam ao Senhor, aquela alma será extirpada da minha presença. Eu sou o Senhor.

4

Ninguém dentre os descendentes de Arão que for leproso, ou tiver fluxo, comerá das coisas sagradas, até que seja limpo. Também o que tocar em alguma coisa tornada imunda por causa e um morto, ou aquele de quem sair o sêmem

5

ou qualquer que tocar em algum animal que se arrasta, pelo qual se torne imundo, ou em algum homem, pelo qual se torne imundo, seja qual for a sua imundícia,

6

o homem que tocar em tais coisas será imundo até a tarde, e não comerá das coisas sagradas, mas banhará o seu corpo em água

7

e, posto o sol, então será limpo; depois comerá das coisas sagradas, porque isso é o seu pão.

8

Do animal que morrer por si, ou do que for dilacerado por feras, não comerá o homem, para que não se contamine com ele. Eu sou o Senhor.

9

Guardarão, pois, o meu mandamento, para que, havendo-o profanado, não levem pecado sobre si e morram nele. Eu sou o Senhor que os santifico.

10

Também nenhum estranho comerá das coisas sagradas; nem o hóspede do sacerdote, nem o jornaleiro, comerá delas.

11

Mas aquele que o sacerdote tiver comprado com o seu dinheiro, e o nascido na sua casa, esses comerão do seu pão.

12

Se a filha de um sacerdote se casar com um estranho, ela não comerá da oferta alçada das coisas sagradas.

13

Mas quando a filha do sacerdote for viúva ou repudiada, e não tiver filhos, e houver tornado para a casa de seu pai, como na sua mocidade, do pão de seu pai comerá; mas nenhum estranho comerá dele.

14

Se alguém por engano comer a coisa sagrada, repô-la-á, acrescida da quinta parte, e a dará ao sacerdote como a coisa sagrada.

15

Assim não profanarão as coisas sagradas dos filhos de Israel, que eles oferecem ao Senhor,

16

nem os farão levar sobre si a iniqüidade que envolve culpa, comendo as suas coisas sagradas; pois eu sou o Senhor que as santifico.

17

Disse mais o Senhor a Moisés:

18

Fala a Arão, e a seus filhos, e a todos os filhos de Israel, e dize-lhes: Todo homem da casa de Israel, ou dos estrangeiros em Israel, que oferecer a sua oferta, seja dos seus votos, seja das suas ofertas voluntárias que oferecerem ao Senhor em holocausto,

19

para que sejais aceitos, oferecereis macho sem defeito, ou dos novilhos, ou dos cordeiros, ou das cabras.

20

Nenhuma coisa, porém, que tiver defeito oferecereis, porque não será aceita a vosso favor.

21

E, quando alguém oferecer sacrifício de oferta pacífica ao Senhor para cumprir um voto, ou para oferta voluntária, seja do gado vacum, seja do gado miúdo, o animal será perfeito, para que seja aceito; nenhum defeito haverá nele.

22

O cego, ou quebrado, ou aleijado, ou que tiver úlceras, ou sarna, ou impigens, estes não oferecereis ao Senhor, nem deles poreis oferta queimada ao Senhor sobre o altar.

23

Todavia, um novilho, ou um cordeiro, que tenha algum membro comprido ou curto demais, poderás oferecer por oferta voluntária, mas para cumprir voto não será aceito.

24

Não oferecereis ao Senhor um animal que tiver testículo machucado, ou moído, ou arrancado, ou lacerado; não fareis isso na vossa terra.

25

Nem da mão do estrangeiro oferecereis de alguma dessas coisas o pão do vosso Deus; porque a sua corrupção nelas está; há defeito nelas; não serão aceitas a vosso favor.

26

Disse mais o Senhor a Moisés:

27

Quando nascer um novilho, ou uma ovelha, ou uma cabra, por sete dias ficará debaixo de sua mãe; depois, desde o dia oitavo em diante, será aceito por oferta queimada ao Senhor.

28

Também, seja vaca ou seja ovelha, não a imolareis a ela e à sua cria, ambas no mesmo dia.

29

E, quando oferecerdes ao Senhor sacrifício de ação de graças, oferecê-lo-eis de modo a serdes aceitos.

30

No mesmo dia se comerá; nada deixareis ficar dele até pela manhã. Eu sou o Senhor.

31

Guardareis os meus mandamentos, e os cumprireis. Eu sou o Senhor.

32

Não profanareis o meu santo nome, e serei santificado no meio dos filhos de Israel. Eu sou o Senhor que vos santifico,

33

que vos tirei da terra do Egito para ser o vosso Deus. Eu sou o Senhor.

Levítico 23


Levítico Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 22

Levítico

Retorne a índice

Capítulo 23

1

Depois disse o Senhor a Moisés:

2

Fala aos filhos de Israel, e dize-lhes: As festas fixas do Senhor, que proclamareis como santas convocações, são estas:

3

Seis dias se fará trabalho, mas o sétimo dia é o sábado do descanso solene, uma santa convocação; nenhum trabalho fareis; é sábado do Senhor em todas as vossas habitações.

4

São estas as festas fixas do Senhor, santas convocações, que proclamareis no seu tempo determinado:

5

No mês primeiro, aos catorze do mês, à tardinha, é a páscoa do Senhor.

6

E aos quinze dias desse mês é a festa dos pães ázimos do Senhor; sete dias comereis pães ázimos.

7

No primeiro dia tereis santa convocação; nenhum trabalho servil fareis.

8

Mas por sete dias oferecereis oferta queimada ao Senhor; ao sétimo dia haverá santa convocação; nenhum trabalho servil fareis.

9

Disse mais o Senhor a Moisés:

10

Fala aos filhos de Israel, e dize-lhes: Quando houverdes entrado na terra que eu vos dou, e segardes a sua sega, então trareis ao sacerdote um molho das primícias da vossa sega;

11

e ele moverá o molho perante o Senhor, para que sejais aceitos. No dia seguinte ao sábado o sacerdote o moverá.

12

E no dia em que moverdes o molho, oferecereis um cordeiro sem defeito, de um ano, em holocausto ao Senhor.

13

Sua oferta de cereais será dois décimos de efa de flor de farinha, amassada com azeite, para oferta queimada em cheiro suave ao Senhor; e a sua oferta de libação será de vinho, um quarto de him.

14

E não comereis pão, nem trigo torrado, nem espigas verdes, até aquele mesmo dia, em que trouxerdes a oferta do vosso Deus; é estatuto perpétuo pelas vossas gerações, em todas as vossas habitações.

15

Contareis para vós, desde o dia depois do sábado, isto é, desde o dia em que houverdes trazido o molho da oferta de movimento, sete semanas inteiras;

16

até o dia seguinte ao sétimo sábado, contareis cinqüenta dias; então oferecereis nova oferta de cereais ao Senhor.

17

Das vossas habitações trareis, para oferta de movimento, dois pães de dois décimos de efa; serão de flor de farinha, e levedados se cozerão; são primícias ao Senhor.

18

Com os pães oferecereis sete cordeiros sem defeito, de um ano, um novilho e dois carneiros; serão holocausto ao Senhor, com as respectivas ofertas de cereais e de libação, por oferta queimada de cheiro suave ao Senhor.

19

Também oferecereis um bode para oferta pelo pecado, e dois cordeiros de um ano para sacrifício de ofertas pacíficas.

20

Então o sacerdote os moverá, juntamente com os pães das primícias, por oferta de movimento perante o Senhor, com os dois cordeiros; santos serão ao Senhor para uso do sacerdote.

21

E fareis proclamação nesse mesmo dia, pois tereis santa convocação; nenhum trabalho servil fareis; é estatuto perpétuo em todas as vossas habitações pelas vossas gerações.

22

Quando fizeres a sega da tua terra, não segarás totalmente os cantos do teu campo, nem colherás as espigas caídas da tua sega; para o pobre e para o estrangeiro as deixarás. Eu sou o Senhor vosso Deus.

23

Disse mais o Senhor a Moisés:

24

Fala aos filhos de Israel: No sétimo mês, no primeiro dia do mês, haverá para vós descanso solene, em memorial, com sonido de trombetas, uma santa convocação.

25

Nenhum trabalho servil fareis, e oferecereis oferta queimada ao Senhor.

26

Disse mais o Senhor a Moisés:

27

Ora, o décimo dia desse sétimo mês será o dia da expiação; tereis santa convocação, e afligireis as vossas almas; e oferecereis oferta queimada ao Senhor.

28

Nesse dia não fareis trabalho algum; porque é o dia da expiação, para nele fazer-se expiação por vós perante o Senhor vosso Deus.

29

Pois toda alma que não se afligir nesse dia, será extirpada do seu povo.

30

Também toda alma que nesse dia fizer algum trabalho, eu a destruirei do meio do seu povo.

31

Não fareis nele trabalho algum; isso será estatuto perpétuo pelas vossas gerações em todas as vossas habitações.

32

Sábado de descanso vos será, e afligireis as vossas almas; desde a tardinha do dia nono do mês até a outra tarde, guardareis o vosso sábado.

33

Disse mais o Senhor a Moisés:

34

Fala aos filhos de Israel, dizendo: Desde o dia quinze desse sétimo mês haverá a festa dos tabernáculos ao Senhor por sete dias.

35

No primeiro dia haverá santa convocação; nenhum trabalho servil fareis.

36

Por sete dias oferecereis ofertas queimadas ao Senhor; ao oitavo dia tereis santa convocação, e oferecereis oferta queimada ao Senhor; será uma assembléia solene; nenhum trabalho servil fareis.

37

Estas são as festas fixas do Senhor, que proclamareis como santas convocações, para oferecer-se ao Senhor oferta queimada, holocausto e oferta de cereais, sacrifícios e ofertas de libação, cada qual em seu dia próprio;

38

além dos sábados do Senhor, e além dos vossos dons, e além de todos os vossos votos, e além de todas as vossas ofertas voluntárias que derdes ao Senhor.

39

Desde o dia quinze do sétimo mês, quando tiverdes colhido os frutos da terra, celebrareis a festa do Senhor por sete dias; no primeiro dia haverá descanso solene, e no oitavo dia haverá descanso solene.

40

No primeiro dia tomareis para vós o fruto de árvores formosas, folhas de palmeiras, ramos de árvores frondosas e salgueiros de ribeiras; e vos alegrareis perante o Senhor vosso Deus por sete dias.

41

E celebrá-la-eis como festa ao Senhor por sete dias cada ano; estatuto perpétuo será pelas vossas gerações; no mês sétimo a celebrareis.

42

Por sete dias habitareis em tendas de ramos; todos os naturais em Israel habitarão em tendas de ramos,

43

para que as vossas gerações saibam que eu fiz habitar em tendas de ramos os filhos de Israel, quando os tirei da terra do Egito. Eu sou o Senhor vosso Deus.

44

Assim declarou Moisés aos filhos de Israel as festas fixas do Senhor.

Levítico 24


Levítico Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 23

Levítico

Retorne a índice

Capítulo 24

1

Disse mais o Senhor a Moisés:

2

Ordena aos filhos de Israel que te tragam, para o candeeiro, azeite de oliveira, puro, batido, a fim de manter uma lâmpada acesa continuamente.

3

Arão a conservará em ordem perante o Senhor, continuamente, desde a tarde até a manhã, fora do véu do testemunho, na tenda da revelação; será estatuto perpétuo pelas vossas gerações.

4

Sobre o candelabro de ouro puro conservará em ordem as lâmpadas perante o Senhor continuamente.

5

Também tomarás flor de farinha, e dela cozerás doze pães; cada pão será de dois décimos de efa.

6

E pô-los-ás perante o Senhor, em duas fileiras, seis em cada fileira, sobre a mesa de ouro puro.

7

Sobre cada fileira porás incenso puro, para que seja sobre os pães como memorial, isto é, como oferta queimada ao Senhor;

8

em cada dia de sábado, isso se porá em ordem perante o Senhor continuamente; e, a favor dos filhos de Israel, um pacto perpétuo.

9

Pertencerão os pães a Arão e a seus filhos, que os comerão em lugar santo, por serem coisa santíssima para eles, das ofertas queimadas ao Senhor por estatuto perpétuo.

10

Naquele tempo apareceu no meio dos filhos de Israel o filho duma mulher israelita, o qual era filho dum egípcio; e o filho da israelita e um homem israelita pelejaram no arraial;

11

e o filho da mulher israelita blasfemou o Nome, e praguejou; pelo que o trouxeram a Moisés. Ora, o nome de sua mãe era Selomite, filha de Dibri, da tribo de Dã.

12

Puseram-no, pois, em detenção, até que se lhes fizesse declaração pela boca do Senhor.

13

Então disse o Senhor a Moisés:

14

Tira para fora do arraial o que tem blasfemado; todos os que o ouviram porão as mãos sobre a cabeça dele, e toda a congregação o apedrejará.

15

E dirás aos filhos de Israel: Todo homem que amaldiçoar o seu Deus, levará sobre si o seu pecado.

16

E aquele que blasfemar o nome do Senhor, certamente será morto; toda a congregação certamente o apedrejará. Tanto o estrangeiro como o natural, que blasfemar o nome do Senhor, será morto.

17

Quem matar a alguém, certamente será morto;

18

e quem matar um animal, fará restituição por ele, vida por vida.

19

Se alguém desfigurar o seu próximo, como ele fez, assim lhe será feito:

20

quebradura por quebradura, olho por olho, dente por dente; como ele tiver desfigurado algum homem, assim lhe será feito.

21

Quem, pois, matar um animal, fará restituição por ele; mas quem matar um homem, será morto.

22

uma mesma lei tereis, tanto para o estrangeiro como para o natural; pois eu sou o Senhor vosso Deus.

23

Então falou Moisés aos filhos de Israel. Depois eles levaram para fora do arraial aquele que tinha blasfemado e o apedrejaram. Fizeram, pois, os filhos de Israel como o Senhor ordenara a Moisés.

Levítico 25


Levítico Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 24

Levítico

Retorne a índice

Capítulo 25

1

Disse mais o Senhor a Moisés no monte Sinai:

2

Fala aos filhos de Israel e dize-lhes: Quando tiverdes entrado na terra que eu vos dou, a terra guardará um sábado ao Senhor.

3

Seis anos semearás a tua terra, e seis anos podarás a tua vinha, e colherás os seus frutos;

4

mas no sétimo ano haverá sábado de descanso solene para a terra, um sábado ao Senhor; não semearás o teu campo, nem podarás a tua vinha.

5

O que nascer de si mesmo da tua sega não segarás, e as uvas da tua vide não tratada não vindimarás; ano de descanso solene será para a terra.

6

Mas os frutos do sábado da terra vos serão por alimento, a ti, e ao teu servo, e à tua serva, e ao teu jornaleiro, e ao estrangeiro que peregrina contigo,

7

e ao teu gado, e aos animais que estão na tua terra; todo o seu produto será por mantimento.

8

Também contarás sete sábados de anos, sete vezes sete anos; de maneira que os dias dos sete sábados de anos serão quarenta e nove anos.

9

Então, no décimo dia do sétimo mês, farás soar fortemente a trombeta; no dia da expiação fareis soar a trombeta por toda a vossa terra.

10

E santificareis o ano qüinquagésimo, e apregoareis liberdade na terra a todos os seus habitantes; ano de jubileu será para vós; pois tornareis, cada um à sua possessão, e cada um à sua família.

11

Esse ano qüinquagésimo será para vós jubileu; não semeareis, nem segareis o que nele nascer de si mesmo, nem nele vindimareis as uvas das vides não tratadas.

12

Porque é jubileu; santo será para vós; diretamente do campo comereis o seu produto.

13

Nesse ano do jubileu tornareis, cada um à sua possessão.

14

Se venderdes alguma coisa ao vosso próximo ou a comprardes da mão do vosso próximo, não vos defraudareis uns aos outros.

15

Conforme o número de anos desde o jubileu é que comprarás ao teu próximo, e conforme o número de anos das colheitas é que ele te venderá.

16

Quanto mais forem os anos, tanto mais aumentarás o preço, e quanto menos forem os anos, tanto mais abaixarás o preço; porque é o número das colheitas que ele te vende.

17

Nenhum de vós oprimirá ao seu próximo; mas temerás o teu Deus; porque eu sou o Senhor vosso Deus.

18

Pelo que observareis os meus estatutos, e guardareis os meus preceitos e os cumprireis; assim habitareis seguros na terra.

19

Ela dará o seu fruto, e comereis a fartar; e nela habitareis seguros.

20

Se disserdes: Que comeremos no sétimo ano, visto que não haveremos de semear, nem fazer a nossa colheita?

21

então eu mandarei a minha bênção sobre vós no sexto ano, e a terra produzirá fruto bastante para os três anos.

22

No oitavo ano semeareis, e comereis da colheita velha; até o ano nono, até que venha a colheita nova, comereis da velha.

23

Também não se venderá a terra em perpetuidade, porque a terra é minha; pois vós estais comigo como estrangeiros e peregrinos:

24

Portanto em toda a terra da vossã possessão concedereis que seja remida a terra.

25

Se teu irmão empobrecer e vender uma parte da sua possessão, virá o seu parente mais chegado e remirá o que seu irmao vendeu.

26

E se alguém não tiver remidor, mas ele mesmo tiver enriquecido e achado o que basta para o seu resgate,

27

contará os anos desde a sua venda, e o que ficar do preço da venda restituirá ao homem a quem a vendeu, e tornará à sua possessao.

28

Mas, se as suas posses não bastarem para reavê-la, aquilo que tiver vendido ficará na mão do comprador até o ano do jubileu; porém no ano do jubileu sairá da posse deste, e aquele que vendeu tornará à sua possessão.

29

Se alguém vender uma casa de moradia em cidade murada, poderá remi-la dentro de um ano inteiro depois da sua venda; durante um ano inteiro terá o direito de a remir.

30

Mas se, passado um ano inteiro, não tiver sido resgatada, essa casa que está na cidade murada ficará, em perpetuidade, pertencendo ao que a comprou, e à sua descendência; não sairá o seu poder no jubileu.

31

Todavia as casas das aldeias que não têm muro ao redor serão consideradas como o campo da terra; poderão ser remidas, e sairão do poder do comprador no jubileu.

32

Também, no tocante às cidades dos levitas, às casas das cidades da sua possessão, terão eles direito perpétuo de remi-las.

33

E se alguém comprar dos levitas uma casa, a casa comprada e a cidade da sua possessão sairão do poder do comprador no jubileu; porque as casas das cidades dos levitas são a sua possessão no meio dos filhos de Israel.

34

Mas o campo do arrabalde das suas cidades não se poderá vender, porque lhes é possessão perpétua.

35

Também, se teu irmão empobrecer ao teu lado, e lhe enfraquecerem as mãos, sustentá-lo-ás; como estrangeiro e peregrino viverá contigo.

36

Não tomarás dele juros nem ganho, mas temerás o teu Deus, para que teu irmao viva contigo.

37

Não lhe darás teu dinheiro a juros, nem os teus víveres por lucro.

38

Eu sou o Senhor vosso Deus, que vos tirei da terra do Egito, para vos dar a terra de Canaã, para ser o vosso Deus.

39

Também, se teu irmão empobrecer ao teu lado e vender-se a ti, não o farás servir como escravo.

40

Como jornaleiro, como peregrino estará ele contigo; até o ano do jubileu te servirá;

41

então sairá do teu serviço, e com ele seus filhos, e tornará à sua família, à possessao de seus pais.

42

Porque são meus servos, que tirei da terra do Egito; não serão vendidos como escravos.

43

Não dominarás sobre ele com rigor, mas temerás o teu Deus.

44

E quanto aos escravos ou às escravas que chegares a possuir, das nações que estiverem ao redor de vós, delas é que os comprareis.

45

Também os comprareis dentre os filhos dos estrangeiros que peregrinarem entre vós, tanto dentre esses como dentre as suas famílias que estiverem convosco, que tiverem eles gerado na vossa terra; e vos serão por possessão.

46

E deixá-los-eis por herança aos vossos filhos depois de vós, para os herdarem como possessão; desses tomareis os vossos escravos para sempre; mas sobre vossos irmãos, os filhos de Israel, não dominareis com rigor, uns sobre os outros.

47

Se um estrangeiro ou peregrino que estiver contigo se tornar rico, e teu irmão, que está com ele, empobrecer e vender-se ao estrangeiro ou peregrino que está contigo, ou à linhagem da família do estrangeiro,

48

depois que se houver vendido, poderá ser remido; um de seus irmãos o poderá remir;

49

ou seu tio, ou o filho de seu tio, ou qualquer parente chegado da sua família poderá remi-lo; ou, se ele se tiver tornado rico, poderá remir-se a si mesmo.

50

E com aquele que o comprou fará a conta desde o ano em que se vendeu a ele até o ano do jubileu; e o preço da sua venda será conforme o número dos anos; conforme os dias de um jornaleiro estará com ele.

51

Se ainda faltarem muitos anos, conforme os mesmos restituirá, do dinheiro pelo qual foi comprado, o preço da sua redenção;

52

e se faltarem poucos anos até o ano do jubileu, fará a conta com ele; segundo o número dos anos restituirá o preço da sua redenção.

53

Como servo contratado de ano em ano, estará com o comprador; o qual não dominará sobre ele com rigor diante dos teus olhos.

54

E, se não for remido por nenhum desses meios, sairá livre no ano do jubileu, e com ele seus filhos.

55

Porque os filhos de Israel são meus servos; eles são os meus servos que tirei da terra do Egito. Eu sou o Senhor vosso Deus.

Levítico 26


Levítico Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 25

Levítico

Retorne a índice

Capítulo 26

1

Não fareis para vós ídolos, nem para vós levantareis imagem esculpida, nem coluna, nem poreis na vossa terra pedra com figuras, para vos inclinardes a ela; porque eu sou o Senhor vosso Deus.

2

Guardareis os meus sábados, e reverenciareis o meu santuário. Eu sou o Senhor.

3

Se andardes nos meus estatutos, e guardardes os meus mandamentos e os cumprires,

4

eu vos darei as vossas chuvas a seu tempo, e a terra dará o seu produto, e as árvores do campo darão os seus frutos;

5

a debulha vos continuará até a vindima, e a vindima até a semeadura; comereis o vosso pão a fartar, e habitareis seguros na vossa terra.

6

Também darei paz na terra, e vos deitareis, e ninguém vos amedrontará. Farei desaparecer da terra os animais nocivos, e pela vossa terra não passará espada.

7

Perseguireis os vossos inimigos, e eles cairão à espada diante de vós.

8

Cinco de vós perseguirão a um cento deles, e cem de vós perseguirão a dez mil; e os vossos inimigos cairão à espada diante de vos.

9

Outrossim, olharei para vós, e vos farei frutificar, e vos multiplicarei, e confirmarei o meu pacto convosco.

10

E comereis da colheita velha por longo tempo guardada, até afinal a removerdes para dar lugar à nova.

11

Também porei o meu tabernáculo no meio de vós, e a minha alma não vos abominará.

12

Andarei no meio de vós, e serei o vosso Deus, e vós sereis o meu povo.

13

Eu sou o Senhor vosso Deus, que vos tirei da terra dos egípcios, para que não fôsseis seus escravos; e quebrei os canzis do vosso jugo, e vos fiz andar erguidos.

14

Mas, se não me ouvirdes, e não cumprirdes todos estes mandamentos,

15

e se rejeitardes os meus estatutos, e a vossa alma desprezar os meus preceitos, de modo que não cumprais todos os meus mandamentos, mas violeis o meu pacto,

16

então eu, com efeito, vos farei isto: porei sobre vós o terror, a tísica e a febre ardente, que consumirão os olhos e farão definhar a vida; em vão semeareis a vossa semente, pois os vossos inimigos a comerão.

17

Porei o meu rosto contra vós, e sereis feridos diante de vossos inimigos; os que vos odiarem dominarão sobre vós, e fugireis sem que ninguém vos persiga.

18

Se nem ainda com isto me ouvirdes, prosseguirei em castigar-vos sete vezes mais, por causa dos vossos pecados.

19

Pois quebrarei a soberba do vosso poder, e vos farei o céu como ferro e a terra como bronze.

20

Em vão se gastará a vossa força, porquanto a vossa terra não dará o seu produto, nem as árvores da terra darão os seus frutos.

21

Ora, se andardes contrariamente para comigo, e não me quiseres ouvir, trarei sobre vos pragas sete vezes mais, conforme os vossos pecados.

22

Enviarei para o meio de vós as feras do campo, as quais vos desfilharão, e destruirão o vosso gado, e vos reduzirão a pequeno número; e os vossos caminhos se tornarão desertos.

23

Se nem ainda com isto quiserdes voltar a mim, mas continuardes a andar contrariamente para comigo,

24

eu também andarei contrariamente para convosco; e eu, eu mesmo, vos ferirei sete vezes mais, por causa dos vossos pecados.

25

Trarei sobre vós a espada, que executará a vingança do pacto, e vos aglomerareis nas vossas cidades; então enviarei a peste entre vós, e sereis entregues na mão do inimigo.

26

Quando eu vos quebrar o sustento do pão, dez mulheres cozerão o vosso pão num só forno, e de novo vo-lo entregarão por peso; e comereis, mas não vos fartareis.

27

Se nem ainda com isto me ouvirdes, mas continuardes a andar contrariamente para comigo,

28

também eu andarei contrariamente para convosco com furor; e vos castigarei sete vezes mais, por causa dos vossos pecados.

29

E comereis a carne de vossos filhos e a carne de vossas filhas.

30

Destruirei os vossos altos, derrubarei as vossas imagens do sol, e lançarei os vossos cadáveres sobre os destroços dos vossos ídolos; e a minha alma vos abominará.

31

Reduzirei as vossas cidades a deserto, e assolarei os vossos santuários, e não cheirarei o vosso cheiro suave.

32

Assolarei a terra, e sobre ela pasmarão os vossos inimigos que nela habitam.

33

Espalhar-vos-ei por entre as nações e, desembainhando a espada, vos perseguirei; a vossa terra será assolada, e as vossas cidades se tornarão em deserto.

34

Então a terra folgará nos seus sábados, todos os dias da sua assolação, e vós estareis na terra dos vossos inimigos; nesse tempo a terra descansará, e folgará nos seus sábados.

35

Por todos os dias da assolação descansará, pelos dias que não descansou nos vossos sábados, quando nela habitáveis.

36

E, quanto aos que de vós ficarem, eu lhes meterei pavor no coração nas terras dos seus inimigos; e o ruído de uma folha agitada os porá em fuga; fugirão como quem foge da espada, e cairão sem que ninguém os persiga;

37

sim, embora não haja quem os persiga, tropeçarão uns sobre os outros como diante da espada; e não podereis resistir aos vossos inimigos.

38

Assim perecereis entre as nações, e a terra dos vossos inimigos vos devorará;

39

e os que de vós ficarem definharão pela sua iniqüidade nas terras dos vossos inimigos, como também pela iniqüidade de seus pais.

40

Então confessarão a sua iniqüidade, e a iniqüidade de seus pais, com as suas transgressões, com que transgrediram contra mim; igualmente confessarão que, por terem andado contrariamente para comigo,

41

eu também andei contrariamente para com eles, e os trouxe para a terra dos seus inimigos. Se então o seu coração incircunciso se humilhar, e tomarem por bem o castigo da sua iniqüidade,

42

eu me lembrarei do meu pacto com Jacó, do meu pacto com Isaque, e do meu pacto com Abraão; e bem assim da terra me lembrarei.

43

A terra também será deixada por eles e folgará nos seus sábados, sendo assolada por causa deles; e eles tomarão por bem o castigo da sua iniqüidade, em razão mesmo de que rejeitaram os meus preceitos e a sua alma desprezou os meus estatutos.

44

Todavia, ainda assim, quando eles estiverem na terra dos seus inimigos, não os rejeitarei nem os abominarei a ponto de consumi-los totalmente e quebrar o meu pacto com eles; porque eu sou o Senhor seu Deus.

45

Antes por amor deles me lembrarei do pacto com os seus antepassados, que tirei da terra do Egito perante os olhos das nações, para ser o seu Deus. Eu sou o Senhor.

46

São esses os estatutos, os preceitos e as leis que o Senhor firmou entre si e os filhos de Israel, no monte Sinai, por intermédio de Moisés.

Levítico 27


Levítico Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 26

Levítico

Retorne a índice

Capítulo 27

1

Disse mais o Senhor a Moisés:

2

Fala aos filhos de Israel, e dize-lhes: Quando alguém fizer ao Senhor um voto especial que envolve pessoas, o voto será cumprido segundo a tua avaliação das pessoas.

3

Se for de um homem, desde a idade de vinte até sessenta anos, a tua avaliação será de cinqüenta siclos de prata, segundo o siclo do santuário.

4

Se for mulher, a tua avaliação será de trinta siclos.

5

Se for de cinco anos até vinte, a tua avaliação do homem será de vinte siclos, e da mulher dez siclos.

6

Se for de um mês até cinco anos, a tua avaliação do homem será de cinco siclos de prata, e da mulher três siclos de prata.

7

Se for de sessenta anos para cima, a tua avaliação do homem será de quinze siclos, e da mulher dez siclos.

8

Mas, se for mais pobre do que a tua avaliação, será apresentado perante o sacerdote, que o avaliará conforme as posses daquele que tiver feito o voto.

9

Se for animal dos que se oferecem em oferta ao Senhor, tudo quanto der dele ao Senhor será santo.

10

Não o mudará, nem o trocará, bom por mau, ou mau por bom; mas se de qualquer maneira trocar animal por animal, tanto um como o outro será santo.

11

Se for algum animal imundo, dos que não se oferecem em oferta ao Senhor, apresentará o animal diante do sacerdote;

12

e o sacerdote o avaliará, seja bom ou seja mau; segundo tu, sacerdote, o avaliares, assim será.

13

Mas, se o homem, com efeito, quiser remi-lo, acrescentará a quinta parte sobre a tua avaliação.

14

Quando alguém santificar a sua casa para ser santa ao Senhor, o sacerdote a avaliará, seja boa ou seja má; como o sacerdote a avaliar, assim será.

15

Mas, se aquele que a tiver santificado quiser remir a sua casa, então acrescentará a quinta parte do dinheiro sobre a tua avaliação, e terá a casa.

16

Se alguém santificar ao Senhor uma parte do campo da sua possessão, então a tua avaliação será segundo a sua sementeira: um terreno que leva um hômer de semente de cevada será avaliado em cinqüenta siclos de prata.

17

Se ele santificar o seu campo a partir do ano do jubileu, conforme a tua avaliação ficará.

18

Mas se santificar o seu campo depois do ano do jubileu, o sacerdote lhe calculará o dinheiro conforme os anos que restam até o ano do jubileu, e assim será feita a tua avaliação.

19

Se aquele que tiver santificado o campo, com efeito, quiser remi-lo, acrescentará a quinta parte do dinheiro da tua avaliação, e lhe ficará assegurado o campo.

20

Se não o quiser remir, ou se houver vendido o campo a outrem, nunca mais poderá ser remido.

21

Mas o campo, quando sair livre no ano do jubileu, será santo ao Senhor, como campo consagrado; a possessão dele será do sacerdote.

22

Se alguém santificar ao Senhor um campo que tiver comprado, o qual não for parte do campo da sua possessão,

23

o sacerdote lhe contará o valor da tua avaliação até o ano do jubileu; e no mesmo dia dará a tua avaliação, como coisa santa ao Senhor.

24

No ano do jubileu o campo tornará àquele de quem tiver sido comprado, isto é, àquele a quem pertencer a possessão do campo.

25

Ora, toda tua avaliação se fará conforme o siclo do santuário; o siclo será de vinte jeiras.

26

Contudo o primogênito dum animal, que por ser primogênito já pertence ao senhor, ninguém o santificará; seja boi ou gado miúdo, pertence ao Senhor.

27

Mas se o primogênito for dum animal imundo, remir-se-á segundo a tua avaliação, e a esta se acrescentará a quinta parte; e se não for remido, será vendido segundo a tua avaliação.

28

Todavia, nenhuma coisa consagrada ao Senhor por alguém, daquilo que possui, seja homem, ou animal, ou campo da sua possessão, será vendida nem será remida; toda coisa consagrada será santíssima ao Senhor.

29

Nenhuma pessoa que dentre os homens for devotada será resgatada; certamente será morta.

30

Também todos os dízimos da terra, quer dos cereais, quer do fruto das árvores, pertencem ao senhor; santos são ao Senhor.

31

Se alguém quiser remir uma parte dos seus dízimos, acrescentar-lhe-á a quinta parte.

32

Quanto a todo dízimo do gado e do rebanho, de tudo o que passar debaixo da vara, esse dízimo será santo ao Senhor.

33

Não se examinará se é bom ou mau, nem se trocará; mas se, com efeito, se trocar, tanto um como o outro será santo; não serão remidos.

34

são esses os mandamentos que o Senhor ordenou a Moisés, para os filhos de Israel, no monte Sinai.

Números 1


Números Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Levítico 27

Números

Retorne a índice

Capítulo 1

1

Falou o Senhor a Moisés no deserto de Sinai, na tenda da revelação, no primeiro dia do segundo mês, no segundo ano depois da saída dos filhos de Israel da terra do Egito, dizendo:

2

Tomai a soma de toda a congregação dos filhos de Israel, segundo as suas famílias, segundo as casas de seus pais, conforme o número dos nomes de todo homem, cabeça por cabeça;

3

os da idade de vinte anos para cima, isto é, todos os que em Israel podem sair à guerra, a esses contareis segundo os seus exércitos, tu e Arão.

4

Estará convosco de cada tribo um homem que seja cabeça da casa de seus pais.

5

Estes, pois, são os nomes dos homens que vos assistirão: de Rúben Elizur, filho de Sedeur;

6

de Simeão, Selumiel, filho de Zurisadai;

7

de Judá, Nasom, filho de Aminadabe;

8

de Issacar, Netanel, filho de Zuar;

9

de Zebulom, Eliabe, filho de Helom;

10

dos filhos de José: de Efraim, Elisama, filho de Amiúde; de Manassés, Gamaliel, filho de Pedazur;

11

de Benjamim, Abidã, filho de Gideôni;

12

de Dã, Aizer, filho de Amisadai;

13

de Aser, Pagiel, filho de Ocrã;

14

de Gade, Eliasafe, filho de o Deuel;

15

de Naftali, Airá, Filho de Enã.

16

São esses os que foram chamados da congregação, os príncipes das tribos de seus pais, os cabeças dos milhares de Israel.

17

Então tomaram Moisés e Arão a esses homens que são designados por nome;

18

e, tendo ajuntado toda a congregação no primeiro dia do segundo mês, declararam a linhagem deles segundo as suas familias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, cabeça por cabeça;

19

como o Senhor ordenara a Moisés, assim este os contou no deserto de Sinai.

20

Os filhos de Rúben o primogênito de Israel, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes, cabeça por cabeça, todo homem de vinte anos para cima, todos os que podiam sair à guerra,

21

os que foram contados deles, da tribo de Rúben eram quarenta e seis mil e quinhentos.

22

Dos filhos de Simeão, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes, cabeça por cabeça, todo homem de vinte anos para cima, todos os que podiam sair à guerra,

23

os que foram contados deles, da tribo de Simeão, eram cinqüenta e nove mil e trezentos.

24

Dos filhos de Gade, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

25

os que foram contados deles, da tribo de Gade, eram quarenta e cinco mil seiscentos e cinqüenta.

26

Dos filhos de Judá, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

27

os que foram contados deles, da tribo de Judá, eram setenta e quatro mil e seiscentos.

28

Dos filhos de Issacar, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

29

os que foram contados deles, da tribo de Issacar, eram cinqüenta e quatro mil e quatrocentos.

30

Dos filhos de Zebulom, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

31

os que foram contados deles, da tribo de Zebulom, eram cinqüenta e sete mil e quatrocentos.

32

Dos filhos de José: dos filhos de Efraim, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

33

os que foram contados deles, da tribo de Efraim, eram quarenta mil e quinhentos;

34

e dos filhos de Manassés, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

35

os que foram contados deles, da tribo de Manassés, eram trinta e dois mil e duzentos.

36

Dos filhos de Benjamim, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

37

os que foram contados deles, da tribo de Benjamim, eram trinta e cinco mil e quatrocentos.

38

Dos filhos de Dã, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

39

os que foram contados deles, da tribo de Dã, eram sessenta e dois mil e setecentos.

40

Dos filhos de Aser, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o numero dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

41

os que foram contados deles, da tribo de Aser, eram quarenta e um mil e quinhentos.

42

Dos filhos de Naftali, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

43

os que foram contados deles, da tribo de Naftali, eram cinqüenta e três mil e quatrocentos,

44

São esses os que foram contados por Moisés e Arão, e pelos príncipes de Israel, sendo estes doze homens e representando cada um a casa de seus pais.

45

Assim todos os que foram contados dos filhos de Israel, segundo as casas de seus pais, de vinte anos para cima, todos os de Israel que podiam sair à guerra,

46

sim, todos os que foram contados eram : seiscentos e três mil quinhentos e cinqüenta.

47

Mas os levitas, segundo a tribo de e seus pais, não foram contados entre eles;

48

porquanto o Senhor dissera a Moisés:

49

Somente não contarás a tribo de Levi, nem tomarás a soma deles entre os filhos de Israel;

50

mas tu põe os levitas sobre o tabernáculo do testemunho, sobre todos os seus móveis, e sobre tudo o que lhe pertence. Eles levarão o tabernáculo e todos os seus móveis, e o administrarão; e acampar-se-ão ao redor do tabernáculo.

51

Quando o tabernáculo houver de partir, os levitas o desarmarão; e quando o tabernáculo se houver de assentar, os levitas o armarão; e o estranho que se chegar será morto.

52

Os filhos de Israel acampar-se-ão, cada um no seu arraial, e cada um junto ao seu estandarte, segundo os seus exércitos.

53

Mas os levitas acampar-se-ão ao redor do tabernáculo do testemunho, para que não suceda acender-se ira contra a congregação dos filhos de Israel; pelo que os levitas terão o cuidado da guarda do tabernáculo do testemunho.

54

Assim fizeram os filhos de Israel; conforme tudo o que o Senhor ordenara a Moisés, assim o fizeram.

Números 2


Números Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 1

Números

Retorne a índice

Capítulo 2

1

Disse o Senhor a Moisés e a Arão:

2

Os filhos de Israel acampar-se-ão, cada um junto ao seu estandarte, com as insígnias das casas de seus pais; ao redor, de frente para a tenda da revelação, se acamparão.

3

Ao lado oriental se acamparão os do estandarte do arraial de Judá, segundo os seus exércitos; e Nasom, filho de Aminadabe, será o príncipe dos filhos de Judá.

4

E o seu exército, os que foram contados deles, era de setenta e quatro mil e seiscentos.

5

Junto a eles se acamparão os da tribo de Issacar; e Netanel, filho de Zuar, será o príncipe dos filhos de Issacar.

6

E o seu exército, os que foram contados deles, era de cinqüenta e quatro mil e quatrocentos.

7

Depois a tribo de Zebulom; e Eliabe, filho de Helom, será o príncipe dos filhos de Zebulom.

8

E o seu exército, os que foram contados deles, era de cinqüenta e sete mil e quatrocentos.

9

Todos os que foram contados do arraial de Judá eram cento e oitenta e seis mil e quatrocentos, segundo os seus exércitos. Esses marcharão primeiro.

10

O estandarte do arraial de Rúben segundo os seus exércitos, estará para a banda do sul; e Elizur, filho de Sedeur, será o príncipe dos filhos de Rúben.

11

E o seu exército, os que foram contados deles, era de quarenta e seis mil e quinhentos.

12

Junto a ele se acamparão os da tribo de Simeão; e Selumiel, filho de Zurisadai, será o príncipe dos filhos de Simeão.

13

E o seu exército, os que foram contados deles, era de cinqüenta e nove mil e trezentos.

14

Depois a tribo de Gade; e Eliasafe, filho de Reuel, será o príncipe dos filhos de Gade.

15

E o seu exército, os que foram contados deles, era de quarenta e cinco mil seiscentos e cinqüenta.

16

Todos os que foram contados do arraial de Rúben eram cento e cinqüenta e um mil quatrocentos e cinqüenta, segundo os seus exércitos. Esses marcharão em segundo lugar.

17

Então partirá a tenda da revelação com o arraial dos levitas no meio dos arraiais; como se acamparem, assim marcharão, cada um no seu lugar, segundo os seus estandartes.

18

Para a banda do ocidente estará o estandarte do arraial de Efraim, segundo os seus exércitos; e Elisama, filho de Amiúde, será o príncipe dos filhos de Efraim.

19

E o seu exército, os que foram contados deles, era de quarenta mil e quinhentos.

20

Junto a eles estará a tribo de Manassés; e Gamaliel, filho de Pedazur, será o príncipe dos filhos de Manassés.

21

E o seu exército, os que foram contados deles, era de trinta e dois mil e duzentos.

22

Depois a tribo de Benjamim; e Abidã, filho de Gideôni, será o príncipe dos filhos de Benjamim.

23

E o seu exército, os que foram contados deles, era de trinta e cinco mil e quatrocentos.

24

Todos os que foram contados o arraial de Efraim eram cento e oito mil e cem, segundo os seus exércitos. Esses marcharão em terceiro lugar.

25

Para a banda do norte estará o estandarte do arraial de Dã, segundo os seus exércitos; e Aiezer, filho de Amisadai, será o príncipe dos filhos de Dã.

26

E o seu exército, os que foram contados deles, era de sessenta e dois mil e setecentos.

27

Junto a eles se acamparão os da tribo de Aser; e Pagiel, filho de Ocrã, será o príncipe dos filhos de Aser.

28

E o seu exército, os que foram contados deles, era de quarenta e um mil e quinhentos.

29

Depois a tribo de Naftali; e Airá, filho de Enã, será o príncipe dos filhos de Naftali.

30

E o seu exército, os que foram contados deles, era de cinqüenta e três mil e quatrocentos.

31

Todos os que foram contados do arraial de Dã eram cento e cinqüenta e sete mil e seiscentos. Esses marcharão em último lugar, segundo os seus estandartes.

32

São esses os que foram contados dos filhos de Israel, segundo as casas de seus pais; todos os que foram contados dos arraiais segundo os seus exércitos, eram seiscentos e três mil quinhentos e cinquenta.

33

Os levicampo consagrado; a possessão dele será do sacerdote. foram contados entre os filhos de Israel.

34

Assim fizeram os filhos de Israel, conforme tudo o que o Senhor ordenara a Moisés; acamparam-se segundo os seus estandartes, e marcharam, cada qual segundo as suas familias, segundo as casas de seus pais.

Números 3


Números Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 2

Números

Retorne a índice

Capítulo 3

1

Estas, pois, eram as gerações de Arão e de Moisés, no dia em que o Senhor falou com Moisés no monte Sinai.

2

Os nomes dos filhos de Arão são estes: o primogênito, Nadabe; depois Abiú, Eleazar e Itamar.

3

São esses os nomes dos filhos de Arão, dos sacerdotes que foram ungidos, a quem ele consagrou para administrarem o sacerdocio.

4

Mas Nadabe e Abiú morreram perante o Senhor, quando ofereceram fogo estranho perante o Senhor no deserto de Sinai, e não tiveram filhos; porém Eleazar e Itamar administraram o sacerdócio diante de Arão, seu pai.

5

Então disse o Senhor a Moisés:

6

Faze chegar a tribo de Levi, e põe-nos diante de Arão, o sacerdote, para que o sirvam;

7

eles cumprirão o que é devido a ele e a toda a congregação, diante da tenda da revelação, fazendo o serviço do tabernáculo;

8

cuidarão de todos os móveis da tenda da revelação, e zelarão pelo cumprimento dos deveres dos filhos de Israel, fazendo o serviço do tabernáculo.

9

Darás, pois, os levitas a Arão e a seus filhos; de todo lhes são dados da parte dos filhos de Israel.

10

Mas a Arão e a seus filhos ordenarás que desempenhem o seu sacerdócio; e o estranho que se chegar será morto.

11

Disse mais o senhor a Moisés:

12

Eu, eu mesmo tenho tomado os levitas do meio dos filhos de Israel, em lugar de todo primogênito, que abre a madre, entre os filhos de Israel; e os levitas serão meus,

13

porque todos os primogênitos são meus. No dia em que feri a todos os primogênitos na terra do Egito, santifiquei para mim todos os primogênitos em Israel, tanto dos homens como dos animais; meus serão. Eu sou o Senhor.

14

Disse mais o Senhor a Moisés no deserto de Sinai:

15

Conta os filhos de Levi, segundo as casas de seus pais, pelas suas famílias; contarás todo homem da idade de um mês, para cima.

16

E Moisés os contou conforme o mandado do Senhor, como lhe fora ordenado.

17

Estes, pois, foram os filhos de Levi, pelos seus nomes: Gérson, Coate e Merári.

18

E estes são os nomes dos filhos de Gérson pelas suas famílias: Líbni e Simei.

19

E os filhos de Coate, pelas suas famílias: Anrão, Izar, Hebrom e Uziel.

20

E os filhos de Merári, pelas suas familias: Mali e Musi. São essas as famílias dos levitas, segundo as casas de seus pais.

21

De Gérson era a familia dos libnitas e a família dos simeítas. São estas as famílias dos gersonitas.

22

Os que deles foram contados, segundo o número de todos os homens da idade de um mês para cima, sim, os que deles foram c contados eram sete mil e quinhentos.

23

As famílias dos gersonitas acampar-se-ão atrás do tabernáculo, ao ocidente.

24

E o prícipe da casa paterna dos gersonitas será Eliasafe, filho de Lael.

25

E os filhos de Gérson terão a seu cargo na tenda da revelação o tabernáculo e a tenda, a sua coberta e o reposteiro da porta da tenda da revelação,

26

e as cortinas do átrio, e o reposteiro da porta do átrio, que está junto ao tabernáculo e junto ao altar, em redor, como também as suas cordas para todo o seu serviço.

27

De Coate era a familia dos anramitas, e a familia dos izaritas, e a familia dos hebronitas, e a família dos uzielitas; são estas as famílias dos coatitas.

28

Segundo o número de todos os homens da idade de um mês para cima, eram oito mil e seiscentos os que tinham a seu cargo o santuário.

29

As famílias dos filhos de Coate acampar-se-ão ao lado do tabernáculo para a banda do sul.

30

E o príncipe da casa paterna das familias dos coatitas será Elizafã, filho de Uziel.

31

Eles terão a seu cargo a arca e a mesa, o candelabro, os altares e os utensílios do santuário com que ministram, e o reposteiro com todo o seu serviço.

32

E o príncipe dos príncipes de Levi será Eleazar, filho de Arão, o sacerdote; ele terá a superintendência dos que têm a seu cargo o santuário.

33

De Merári era a família dos malitas e a família dos musitas; são estas as famílias de Merári.

34

Os que deles foram contados, segundo o número de todos os homens de um mês para cima, eram seis mil e duzentos.

35

E o príncipe da casa paterna das famílias de Merári será Zuriel, filho de Abiail; eles se acamparão ao lado do tabernáculo, para a banda do norte.

36

Por designação os filhos de Merári terão a seu cargo as armações do tabernáculo e os seus travessões, as suas colunas e as suas bases, e todos os seus pertences, com todo o seu serviço,

37

e as colunas do átrio em redor e as suas bases, as suas estacas e as suas cordas.

38

Diante do tabernáculo, para a banda do oriente, diante da tenda da revelação, acampar-se-ão Moisés, e Arão com seus filhos, que terão a seu cargo o santuário, para zelarem pelo cumprimento dos deveres dos filhos de Israel; e o estranho que se chegar será morto.

39

Todos os que foram contados dos levitas, que Moisés e Arão contaram por mandado do Senhor, segundo as suas famílias, todos os homens de um mês para cima, eram vinte e dois mil.

40

Disse mais o Senhor a Moisés: Conta todos os primogênitos dos filhos de Israel, da idade de um mês para cima, e toma o número dos seus nomes.

41

E para mim tomarás os levitas (eu sou o Senhor) em lugar de todos os primogênitos dos filhos de Israel, e o gado dos levitas em lugar de todos os primogênitos entre o gado de Israel.

42

Moisés, pois, contou, como o Senhor lhe ordenara, todos os primogênitos entre os filhos de Israel.

43

E todos os primogênitos, pelo número dos nomes, da idade de um mês para cima, segundo os que foram contados deles, eram vinte e dois mil duzentos e setenta e três.

44

Disse ainda mais o Senhor a Moisés:

45

Toma os levitas em lugar de todos os primogênitos entre os filhos de Israel, e o gado dos levitas em lugar do gado deles; porquanto os levitas serão meus. Eu sou o Senhor.

46

Pela redenção dos duzentos e setenta e três primogênitos dos filhos de Israel, que excedem o número dos levitas,

47

receberás por cabeça cinco siclos; conforme o siclo do santuário os receberás (o siclo tem vinte jeiras),

48

e darás a Arão e a seus filhos o dinheiro da redenção dos que excedem o número entre eles.

49

Então Moisés recebeu o dinheiro da redenção dos que excederam o número dos que foram remidos pelos levitas;

50

dos primogênitos dos filhos de Israel recebeu o dinheiro, mil trezentos e sessenta e cinco siclos, segundo o siclo do santuário.

51

E Moisés deu o dinheiro da redenção a Arão e a seus filhos, conforme o Senhor lhe ordenara.

Números 4


Números Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 3

Números

Retorne a índice

Capítulo 4

1

Disse mais o Senhor a Moisés e a Arão:

2

Tomai a soma dos filhos de Coate, dentre os filhos de Levi, pelas suas famílias, segundo as casas de seus pais,

3

da idade de trinta anos para cima até os cinqüenta anos, de todos os que entrarem no serviço para fazerem o trabalho na tenda da revelação.

4

Este será o serviço dos filhos de Coate; na tenda da revelação, no tocante as coisas santíssimas:

5

Quando partir o arraial, Arão e seus filhos entrarão e, abaixando o véu do reposteiro, com ele cobrirão a arca do testemunho;

6

por-lhe-ão por cima uma coberta de peles de golfinhos, e sobre ela estenderão um pano todo de azul, e lhe meterão os varais.

7

Sobre a mesa dos pães da proposição estenderão um pano de azul, e sobre ela colocarão os pratos, as colheres, as tigelas e os cântaros para as ofertas de libação; também o pão contínuo estará sobre ela.

8

Depois estender-lhe-ão por cima um pano de carmesim, o qual cobrirão com uma coberta de peles de golfinhos, e meterão à mesa os varais.

9

Então tomarão um pano de azul, e cobrirão o candelabro da luminária, as suas lâmpadas, os seus espevitadores, os seus cinzeiros, e todos os seus vasos do azeite, com que o preparam;

10

e o envolverão, juntamente com todos os seus utensílios, em uma coberta de peles de golfinhos, e o colocarão sobre os varais.

11

Sobre o altar de ouro estenderão um pano de azul, e com uma coberta de peles de golfinhos o cobrirão, e lhe meterão os varais.

12

Também tomarão todos os utensilios do ministério, com que servem no santuário, envolvê-los-ão num pano de azul e, cobrindo-os com uma coberta de peles de golfinhos, os colocarão sobre os varais.

13

E, tirando as cinzas do altar, estenderão sobre ele um pano de púrpura;

14

colocarão nele todos os utensilios com que o servem: os seus braseiros, garfos, as pás e as bacias, todos os utensílios do altar; e sobre ele estenderão uma coberta de peles de golfinhos, e lhe meterão os varais.

15

Quando Arão e seus filhos, ao partir o arraial, acabarem de cobrir o santuário e todos os seus móveis, os filhos de Coate virão para levá-lo; mas nas coisas sagradas não tocarão, para que não morram; esse é o cargo dos filhos de Coate na tenda da revelação.

16

Eleazar, filho de Arão, o sacerdote, terá a seu cargo o azeite da luminária, o incenso aromático, a oferta contínua de cereais e o óleo da unção; isto é, terá a seu cargo todo o tabernáculo, e tudo o que nele há, o santuário e os seus móveis.

17

Disse mais o Senhor a Moisés e a Arão:

18

Não cortareis a tribo das famílias dos coatitas do meio dos levitas;

19

mas isto lhes fareis, para que vivam e não morram, quando se aproximarem das coisas santíssimas: Arão e seus filhos entrarão e lhes designarão a cada um o seu serviço e o seu cargo;

20

mas eles não entrarão a ver, nem por um momento, as coisas sagradas, para que não morram.

21

Disse mais o Senhor a Moisés:

22

Toma também a soma dos filhos de Gérsom segundo as casas de seus pais, segundo as suas famílias;

23

da idade de trinta anos para cima até os cinqüenta os contarás, a todos os que entrarem no serviço para fazerem o trabalho na tenda da revelação.

24

Este será o serviço das familias dos gersonitas, ao servirem e ao levarem as cargas:

25

levarão as cortinas do tabernáculo, a tenda da revelação, a sua coberta, a coberta de peles de golfinhos, que está por cima, o reposteiro da porta da tenda da revelação,

26

as cortinas do átrio, o reposteiro da porta do átrio, que está junto ao tabernáculo e junto ao altar em redor, as suas cordas, e todos os instrumentos do seu serviço; enfim tudo quanto se houver de fazer no tocante a essas coisas, nisso hão de servir.

27

Todo o trabalho dos filhos dos gersonitas, em todo o seu cargo, e em todo o seu serviço, será segundo o mandado de Arão e de seus filhos; e lhes designareis os cargos em que deverão servir.

28

Este é o serviço das famílias dos filhos dos gersonitas na tenda da revelação; e o seu trabalho estará sob a direção de Itamar, filho de Arão, o sacerdote.

29

Quanto aos filhos de Merári, contá-los-ás segundo as suas famílias, segundo as casas e seus pais;

30

da idade de trinta anos para cima até os cinqüenta os contarás, a todos os que entrarem no serviço para fazerem o trabalho da tenda da revelação,

31

Este será o seu encargo, segundo todo o seu serviço na tenda da revelação: as armações do tabernáculo e os seus varais, as suas colunas e as suas bases,

32

como também as colunas do átrio em redor e as suas bases, as suas estacas e as suas cordas, com todos os seus objetos, e com todo o seu serviço; e por nome lhes designareis os objetos que ficarão a seu cargo.

33

Este é o serviço das famílias dos filhos de Merári, segundo todo o seu trabalho na tenda da revelação, sob a direção de Itamar, filho de Arão, o sacerdote.

34

Moisés, pois, e Arão e os príncipes da congregação contaram os filhos dos coatitas, segundo as suas famílias, segundo as casas e seus pais,

35

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço para o trabalho na tenda da revelação;

36

os que deles foram contados, pois, segundo as suas famílias, eram dois mil setecentos e cinqüenta.

37

Esses são os que foram contados das familias dos coatitas, isto é, todos os que haviam de servir na tenda da revelação, aos quais Moisés e Arão contaram, conforme o mandado do Senhor por intermédio de Moises.

38

Semelhantemente os que foram contados dos filhos de Gérsom segundo as suas familias, segundo as casas de seus pais,

39

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço, para o trabalho na tenda da revelação,

40

os que deles foram contados, segundo as suas familias, segundo as casas de seus pais, eram dois mil seiscentos e trinta.

41

Esses são os que foram contados das famílias dos filhos de Gérsom todos os que haviam de servir na tenda da revelação, aos quais Moisés e Arão contaram, conforme o mandado do Senhor.

42

E os que foram contados das famílias dos filhos de Merári, segundo as suas famílias, segundo as casas de seus pais,

43

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço, para o trabalho na tenda da revelação,

44

os que deles foram contados, segundo as suas famílias, eram três mil e duzentos.

45

Esses são os que foram contados das familias dos filhos de Merári, aos quais Moisés e Arão contaram, conforme o mandado do Senhor por intermédio de Moisés.

46

Todos os que foram contados dos levitas, aos quais contaram Moisés e Arão e os príncipes de Israel, segundo as suas famílias, segundo as casas de seus pais,

47

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço para trabalharem e para levarem cargas na tenda da revelação,

48

os que deles foram contados eram oito mil quinhentos e oitenta.

49

Conforme o mandado do Senhor foram contados por Moisés, cada qual segundo o seu serviço, e segundo o seu cargo; assim foram contados por ele, como o Senhor lhe ordenara.

Números 5


Números Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 4

Números

Retorne a índice

Capítulo 5

1

Disse mais o Senhor a Moisés:

2

Ordena aos filhos de Israel que lancem para fora do arraial a todo leproso, e a todo o que padece fluxo, e a todo o que está oriundo por ter tocado num morto;

3

tanto homem como mulher os lançareis para fora, sim, para fora do arraial os lançareis; para que não contaminem o seu arraial, no meio do qual eu habito.

4

Assim fizeram os filhos de Israel, lançando-os para fora do arraial; como o Senhor falara a Moisés, assim fizeram os filhos de Israel.

5

Disse mais o Senhor a Moisés: Dize aos filhos de Israel: Quando homem ou mulher pecar contra o seu próximo, transgredindo os mandamentos do Senhor, e tornando-se assim culpado,

7

confessará o pecado que tiver cometido, e pela sua culpa fará plena restituição, e ainda lhe acrescentará a sua quinta parte; e a dará àquele contra quem se fez culpado.

8

Mas, se esse homem não tiver parente chegado, a quem se possa fazer a restituição pela culpa, esta será feita ao Senhor, e será do sacerdote, além do carneiro da expiação com que se fizer expiação por ele.

9

Semelhantemente toda oferta alçada de todas as coisas consagradas dos filhos de Israel, que estes trouxerem ao sacerdote, será dele.

10

Enfim, as coisas consagradas de cada um serão do sacerdote; tudo o que alguém lhe der será dele.

11

Disse mais o Senhor a Moisés:

12

Fala aos filhos de Israel, e dize-lhes: Se a mulher de alguém se desviar pecando contra ele,

13

e algum homem se deitar com ela, sendo isso oculto aos olhos de seu marido e conservado encoberto, se ela se tiver contaminado, e contra ela não houver testemunha, por não ter sido apanhada em flagrante;

14

se o espírito de ciúmes vier sobre ele, e de sua mulher tiver ciúmes, por ela se haver contaminado, ou se sobre ele vier o espírito de ciúmes, e de sua mulher tiver ciúmes, mesmo que ela não se tenha contaminado;

15

o homem trará sua mulher perante o sacerdote, e juntamente trará a sua oferta por ela, a décima parte de uma efa de farinha de cevada, sobre a qual não deitará azeite nem porá incenso; porquanto é oferta de cereais por ciúmes, oferta memorativa, que traz a iniqüidade à memória.

16

O sacerdote fará a mulher chegar, e a porá perante o Senhor.

17

E o sacerdote tomará num vaso de barro água sagrada; também tomará do pó que houver no chão do tabernáculo, e o deitará na água.

18

Então apresentará a mulher perante o Senhor, e descobrirá a cabeça da mulher, e lhe porá na mão a oferta de cereais memorativa, que é a oferta de cereais por ciúmes; e o sacerdote terá na mão a água de amargura, que traz consigo a maldição;

19

e a fará jurar, e dir-lhe-á: Se nenhum homem se deitou contigo, e se não te desviaste para a imundícia, violando o voto conjugal, sejas tu livre desta água de amargura, que traz consigo a maldição;

20

mas se te desviaste, violando o voto conjugal, e te contaminaste, e algum homem que não é teu marido se deitou contigo, -

21

então o sacerdote, fazendo que a mulher tome o juramento de maldição, lhe dirá: - O Senhor te ponha por maldição e praga no meio do teu povo, fazendo-te o Senhor consumir-se a tua coxa e inchar o teu ventre;

22

e esta água que traz consigo a maldição entrará nas tuas entranhas, para te fazer inchar o ventre, e te fazer consumir-se a coxa. Então a mulher dirá: Amém, amém.

23

Então o sacerdote escreverá estas maldições num livro, e na água de amargura as apagará;

24

e fará que a mulher beba a água de amargura, que traz consigo a maldição; e a água que traz consigo a maldição entrará nela para se tornar amarga.

25

E o sacerdote tomará da mão da mulher a oferta de cereais por ciúmes, e moverá a oferta de cereais perante o Senhor, e a trará ao altar;

26

também tomará um punhado da oferta de cereais como memorial da oferta, e o queimará sobre o altar, e depois fará que a mulher beba a água.

27

Quando ele tiver feito que ela beba a água, sucederá que, se ela se tiver contaminado, e tiver pecado contra seu marido, a água, que traz consigo a maldição, entrará nela, tornando-se amarga; inchar-lhe-á o ventre e a coxa se lhe consumirá; e a mulher será por maldição no meio do seu povo.

28

E, se a mulher não se tiver contaminado, mas for inocente, então será livre, e conceberá filhos.

29

Esta é a lei dos ciúmes, no tocante à mulher que, violando o voto conjugal, se desviar e for contaminada;

30

ou no tocante ao homem sobre quem vier o espírito de ciúmes, e se enciumar de sua mulher; ele apresentará a mulher perante o Senhor, e o sacerdote cumprirá para com ela toda esta lei.

31

Esse homem será livre da iniqüidade; a mulher, porém, levará sobre si a sua iniqüidade.

Números 6


Números Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 5

Números

Retorne a índice

Capítulo 6

1

Disse mais o Senhor a Moisés:

2

Fala aos filhos de Israel, e dize-lhes: Quando alguém, seja homem, seja mulher, fizer voto especial de nazireu, a fim de se separar para o Senhor,

3

abster-se-á de vinho e de bebida forte; não beberá, vinagre de vinho, nem vinagre de bebida forte, nem bebida alguma feita de uvas, nem comerá uvas frescas nem secas.

4

Por todos os dias do seu nazireado não comerá de coisa alguma que se faz da uva, desde os caroços até as cascas.

5

Por todos os dias do seu voto de nazireado, navalha não passará sobre a sua cabeça; até que se cumpram os dias pelos quais ele se tenha separado para o Senhor, será santo; deixará crescer as guedelhas do cabelo da sua cabeça.

6

Por todos os dias da sua separação para o Senhor, não se aproximará de cadáver algum.

7

Não se contaminará nem por seu pai, nem por sua mãe, nem por seu irmão, nem por sua irmã, quando estes morrerem; porquanto o nazireado do seu Deus está sobre a sua cabeça:

8

Por todos os dias do seu nazireado será santo ao Senhor.

9

Se alguém morrer subitamente junto dele, contaminando-se assim a cabeça do seu nazireado, rapará a sua cabera no dia da sua purificação, ao sétimo dia a rapará.

10

Ao oitavo dia trará duas rolas ou dois pombinhos, ao sacerdote, à porta da tenda da revelação;

11

e o sacerdote oferecerá um como oferta pelo pecado, e o outro como holocausto, e fará expiação por esse que pecou no tocante ao morto; assim naquele mesmo dia santificará a sua cabeça.

12

Então separará ao Senhor os dias do seu nazireado, e para oferta pela culpa trará um cordeiro de um ano; mas os dias antecedentes serão perdidos, porquanto o seu nazireado foi contaminado.

13

Esta, pois, é a lei do nazireu: no dia em que se cumprirem os dias do seu nazireado ele será trazido à porta da tenda da revelação,

14

e oferecerá a sua oferta ao Senhor: um cordeiro de um ano, sem defeito, como holocausto, e uma cordeira de um ano, sem defeito, como oferta pelo pecado, e um carneiro sem defeito como oferta pacífica;

15

e um cesto de pães ázimos, bolos de flor de farinha amassados com azeite como também as respectivas ofertas de cereais e de libação.

16

E o sacerdote os apresentará perante o Senhor, e oferecerá a oferta pelo pecado, e o holocausto;

17

também oferecerá o carneiro em sacrifício de oferta pacífica ao Senhor, com o cesto de pães ázimos e as respectivas ofertas de cereais e de libação.

18

Então o nazireu, à porta da tenda da revelação, rapará o cabelo do seu nazireado, tomá-lo-á e o porá sobre o fogo que está debaixo do sacrifício das ofertas pacíficas.

19

Depois o sacerdote tomará a espádua cozida do carneiro, e um pão ázimo do cesto, e um coscorão ázimo, e os porá nas mãos do nazireu, depois de haver este rapado o cabelo do seu nazireado;

20

e o sacerdote os moverá como oferta de movimento perante o Senhor; isto é santo para o sacerdote, juntamente com o peito da oferta de movimento, e com a espádua da oferta alçada; e depois o nazireu poderá beber vinho.

21

Esta é a lei do que fizer voto de nazireu, e da sua oferta ao Senhor pelo seu nazireado, afora qualquer outra coisa que as suas posses lhe permitirem oferecer; segundo o seu voto, que fizer, assim fará conforme a lei o seu nazireado.

22

Disse mais o Senhor a Moisés:

23

Fala a Arão, e a seus filhos, dizendo: Assim abençoareis os filhos de Israel; dir-lhes-eis:

24

O Senhor te abençoe e te guarde;

25

o Senhor faça resplandecer o seu rosto sobre ti, e tenha misericórdia de ti;

26

o Senhor levante sobre ti o seu rosto, e te dê a paz.

27

Assim porão o meu nome sobre os filhos de Israel, e eu os abençoarei.

Números 7


Números Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 6

Números

Retorne a índice

Capítulo 7

1

No dia em que Moisés acabou de levantar o tabernáculo, tendo-o ungido e santificado juntamente com todos os seus móveis, bem como o altar e todos os seus utensílios, depois de ungi-los e santificá-los,

2

os príncipes de Israel, cabeças das casas de seus pais, fizeram as suas ofertas. Estes eram os príncipes das tribos, os que estavam sobre os que foram contados.

3

Trouxeram eles a sua oferta perante o Senhor: seis carros cobertos, e doze bois; por dois príncipes um carro, e por cada um, um boi; e os apresentaram diante do tabernáculo.

4

Então disse o Senhor a Moisés:

5

Recebe-os deles, para serem utilizados no serviço da tenda da revelação; e os darás aos levitas, a cada qual segundo o seu serviço:

6

Assim Moisés recebeu os carros e os bois, e os deu aos levitas.

7

Dois carros e quatro bois deu aos filhos de Gérson segundo o seu serviço;

8

e quatro carros e oito bois deu aos filhos de Merári, segundo o seu serviço, sob as ordens de Itamar, filho de Arão, o sacerdote.

9

Mas aos filhos de Coate não deu nenhum, porquanto lhes pertencia o serviço de levar o santuário, e o levavam aos ombros.

10

Os príncipes fizeram também oferta para a dedicação do altar, no dia em que foi ungido; e os príncipes apresentaram as suas ofertas perante o altar.

11

E disse o Senhor a Moisés: Cada príncipe oferecerá a sua oferta, cada qual no seu dia, para a dedicação do altar.

12

O que ofereceu a sua oferta no primeiro dia foi Nasom, filho de Aminadabe, da tribo de Judá.

13

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambas cheias de flor de farinha amassada com azeite, para oferta de cereais;

14

uma colher de ouro de dez siclos, cheia de incenso;

15

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

16

um bode para oferta pelo pecado;

17

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Nasom, filho de Aminadabe.

18

No segundo dia fez a sua oferta Netanel, filho de Zuar, príncipe de Issacar.

19

E como sua oferta ofereceu uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

20

uma colher de ouro de dez siclos, cheia de incenso;

21

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

22

um bode para oferta pelo pecado;

23

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Netanel, filho de Zuar.

24

No terceiro dia fez a sua oferta Eliabe, filho de Helom, príncipe dos filhos de Zebulom.

25

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

26

uma colher de ouro de dez siclos, cheia de incenso;

27

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

28

um bode para oferta pelo pecado;

29

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Eliabe, filho de Helom.

30

No quarto dia fez a sua oferta Elizur, filho de Sedeur, príncipe dos filhos de Rúben.

31

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

32

uma colher de ouro de dez siclos, cheio de incenso;

33

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

34

um bode para oferta pelo pecado;

35

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Elizur, filho de Sedeur.

36

No quinto dia fez a sua oferta Selumiel, filho de Zurisadai, príncipe dos filhos de Simeão.

37

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

38

uma colher de ouro de dez siclos, cheia de incenso;

39

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

40

um bode para oferta pelo pecado;

41

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Selumiel, filho de Zurisadai.

42

No sexto dia fez a sua oferta Eliasafe, filho de Deuel, príncipe dos filhos de Gade.

43

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

44

uma colher de ouro do dez siclos, cheia de incenso;

45

um novilho, um carneiro, um cordeiro de um ano, para holocausto; ,

46

um bode para oferta pelo pecado;

47

e para sacrificio de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Eliasafe, filho de Deuel,

48

No sétimo dia fez a sua oferta Elisama, filho de Amiúde, príncipe dos filhos de Efraim.

49

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassado com azeite, para oferta de cereais;

50

uma colher de ouro de dez siclos, cheia de incenso;

51

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

52

um bode para oferta pelo pecado;

53

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Elisama, filho de Amiúde.

54

No oitavo dia fez a sua oferta Gamaliel, filho de Pedazur, principe dos filhos de Manassés.

55

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

56

uma colher de ouro de dez siclos, cheia de incenso;

57

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

58

um bode para oferta pelo pecado;

59

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Gamaliel, filho de Pedazur.

60

No dia nono fez a sua oferta Abidã, filho de Gideôni, príncipe dos filhos de Benjamim.

61

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

62

uma colher de ouro de dez siclos, cheia de incenso;

63

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

64

um bode para oferta pelo pecado;

65

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Abidã, filho de Gideôni.

66

No décimo dia fez a sua oferta Aiezer, filho de Amisadai, príncipe filhos filhos de Dã.

67

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

68

uma colher de ouro de dez siclos, cheia de incenso;

69

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

70

um bode para oferta pelo pecado;

71

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Aiezer, filho de Amisadai.

72

No dia undécimo fez a sua oferta Pagiel, filho de Ocrã, príncipe dos filhos de Aser.

73

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

74

uma colher de ouro de dez siclos, cheia de incenso;

75

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

76

um bode para oferta pelo pecado;

77

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta do Pagiel, filho do Ocrã.

78

No duodécimo dia fez a sua oferta Airá, filho de Enã, príncipe dos filhos de Naftali.

79

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

80

uma colher de ouro de dez siclos, cheia de incenso;

81

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

82

um bode para oferta pelo pecado;

83

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Airá, filho de Enã.

84

Esta foi a oferta dedicatória do altar, feita pelos príncipes de Israel, no dia em que foi ungido: doze salvas de prata, doze bacias de prata, doze colheres de ouro,

85

pesando cada salva de prata cento e trinta siclos, e cada bacia setenta; toda a prata dos vasos foi dois mil e quatrocentos siclos, segundo o siclo do santuário;

86

doze colheres de ouro cheias de incenso, pesando cada colher dez siclos, segundo o siclo do santuário; todo o ouro das colheres foi cento e vinte siclos.

87

Todos os animais para holocausto foram doze novilhos, doze carneiros, e doze cordeiros de um ano, com as respectivas ofertas de cereais; e para oferta pelo pecado, doze bodes;

88

e todos os animais para sacrifício das ofertas pacíficas foram vinte e quatro novilhos, sessenta carneiros, sessenta bodes, e sessenta cordeiros de um ano. Esta foi a oferta dedicatória do altar depois que foi ungido.

89

Quando Moisés entrava na tenda da revelação para falar com o Senhor, ouvia a voz que lhe falava de cima do propiciatório, que está sobre a arca do testemunho entre os dois querubins; assim ele lhe falava.

Números 8


Números Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 7

Números

Retorne a índice

Capítulo 8

1

Disse mais o Senhor a Moisés:

2

Fala a Arão, e dize-lhe: Quando acenderes as lâmpadas, as sete lâmpadas alumiarão o espaço em frente do candelabro.

3

Arão, pois, assim fez; acendeu as lâmpadas do candelabro de modo que alumiassem o espaço em frente do mesmo, como o Senhor ordenara a Moisés.

4

Esta era a obra do candelabro, obra de ouro batido; desde o seu pedestal até as suas corolas, era ele de ouro batido; conforme o modelo que o Senhor mostrara a Moisés, assim ele tinha feito o candelabro.

5

Disse mais o Senhor a Moisés:

6

Toma os levitas do meio dos filhos de Israel, e purifica-os;

7

e assim lhes farás, para os purificar: esparge sobre eles a água da purificação; e eles farão passar a navalha sobre todo o seu corpo, e lavarão os seus vestidos, e se purificarão.

8

Depois tomarão um novilho, com a sua oferta de cereais de flor de farinha amassada com azeite; e tomarás tu outro novilho para oferta pelo pecado.

9

Também farás chegar os levitas perante a tenda da revelação, e ajuntarás toda a congregação dos filhos de Israel.

10

Apresentarás, pois, os levitas perante o Senhor, e os filhos do Israel porão as suas mãos sobre os levitas.

11

E Arão oferecerá os levitas perante o Senhor como oferta de movimento, da parte dos filhos de Israel, para que sirvam no ministério do Senhor.

12

Os levitas porão as suas mãos sobre a cabeça dos novilhos; então tu sacrificarás um como oferta pelo pecado, e o outro como holocausto ao Senhor, para fazeres expiação pelos levitas.

13

E porás os levitas perante Arão, e perante os seus filhos, e os oferecerás como oferta de movimento ao Senhor.

14

Assim separarás os levitas do meio dos filhos de Israel; e os levitas serão meus.

15

Depois disso os levitas entrarão para fazerem o serviço da tenda da revelação, depois de os teres purificado e oferecido como oferta de movimento.

16

Porquanto eles me são dados inteiramente dentre os filhos de Israel; em lugar de todo aquele que abre a madre, isto é, do primogênito de todos os filhos de Israel, para mim os tenho tomado.

17

Porque meu é todo primogênito entre os filhos de Israel, tanto entre os homens como entre os animais; no dia em que, na terra do Egito, feri a todo primogênito, os santifiquei para mim.

18

Mas tomei os levitas em lugar de todos os primogênitos entre os filhos de Israel.

19

Dentre os filhos de Israel tenho dado os levitas a Arão e a seus filhos, para fazerem o serviço dos filhos de Israel na tenda da revelação, e para fazerem expiação por eles, a fim de que não haja praga entre eles, quando se aproximarem do santuário.

20

Assim Moisés e Arão e toda a congregação dos filhos de Israel fizeram aos levitas; conforme tudo o que o Senhor ordenara a Moisés no tocante aos levitas, assim os filhos de Israel lhes fizeram.

21

Os levitas, pois, purificaram-se, e lavaram os seus vestidos; e Arão os ofereceu como oferta de movimento perante o Senhor, e fez expiação por eles, para purificá-los.

22

Depois disso entraram os levitas, para fazerem o seu serviço na tenda da revelação, perante Arão e seus filhos; como o Senhor ordenara a Moisés acerca dos levitas, assim lhes fizeram.

23

Disse mais o Senhor a Moisés:

24

Este será o encargo dos levitas: Da idade de vinte e cinco anos para cima entrarão para se ocuparem no serviço a tenda da revelação;

25

e aos cinqüenta anos de idade sairão desse serviço e não servirão mais.

26

Continuarão a servir, porém, com seus irmãos na tenda da revelação, orientando-os no cumprimento dos seus encargos; mas não farão trabalho. Assim farás para com os levitas no tocante aos seus cargos.

Números 9


Números Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 8

Números

Retorne a índice

Capítulo 9

1

Também falou o Senhor a Moisés no deserto de Sinai, no primeiro mês do segundo ano depois que saíram da terra do Egito, dizendo:

2

Celebrem os filhos de Israel a páscoa a seu tempo determinado.

3

No dia catorze deste mês, à tardinha, a seu tempo determinado, a celebrareis; segundo todos os seus estatutos, e segundo todas as suas ordenanças a celebrareis.

4

Disse, pois, Moisés aos filhos de Israel que celebrassem a páscoa.

5

Então celebraram a páscoa no dia catorze do primeiro mês, à tardinha, no deserto de Sinai; conforme tudo o que o Senhor ordenara a Moisés, assim fizeram os filhos de Israel.

6

Ora, havia alguns que se achavam imundos por terem tocado o cadáver de um homem, de modo que não podiam celebrar a páscoa naquele dia; pelo que no mesmo dia se chegaram perante Moisés e Arão;

7

e aqueles homens disseram-lhes: Estamos imundos por havermos tocado o cadáver de um homem; por que seríamos privados de oferecer a oferta do Senhor a seu tempo determinado no meio dos filhos de Israel?

8

Respondeu-lhes Moisés: Esperai, para que eu ouça o que o Senhor há de ordenar acerca de vós.

9

Então disse o Senhor a Moisés:

10

Fala aos filhos de Israel, dizendo: Se alguém dentre vós, ou dentre os vossos descendentes estiver imundo por ter tocado um cadáver, ou achar-se longe, em viagem, contudo ainda celebrará a páscoa ao Senhor.

11

No segundo mês, no dia: catorze, à tardinha, a celebrarão; comê-la-ão com pães ázimos e ervas amargas.

12

Dela não deixarão nada até pela manhã, nem quebrarão dela osso algum; segundo todo o estatuto da páscoa a celebrarão.

13

Mas o homem que, estando limpo e não se achando em viagem, deixar de celebrar a páscoa, essa alma será extirpada do seu povo; porquanto não ofereceu a oferta do Senhor a seu tempo determinado, tal homem levará o seu pecado.

14

Também se um estrangeiro peregrinar entre vós e celebrar a páscoa ao Senhor, segundo o estatuto da páscoa e segundo a sua ordenança a celebrará; haverá um só estatuto, quer para o estrangeiro, quer para o natural da terra.

15

No dia em que foi levantado o tabernáculo, a nuvem cobriu o tabernáculo, isto é, a própria tenda do testemunho; e desde a tarde até pela manhã havia sobre o tabernáculo uma aparência de fogo.

16

Assim acontecia de contínuo: a nuvem o cobria, e de noite havia aparência de fogo.

17

Mas sempre que a nuvem se alçava de sobre a tenda, os filhos de Israel partiam; e no lugar em que a nuvem parava, ali os filhos de Israel se acampavam.

18

ë ordem do Senhor os filhos de Israel partiam, e à ordem do Senhor se acampavam; por todos os dias em que a nuvem parava sobre o tabernáculo eles ficavam acampados.

19

E, quando a nuvem se detinha sobre o tabernáculo muitos dias, os filhos de Israel cumpriam o mandado do Senhor, e não partiam.

20

ës vezes a nuvem ficava poucos dias sobre o tabernáculo; então à ordem do Senhor permaneciam acampados, e à ordem do Senhor partiam.

21

Outras vezes ficava a nuvem desde a tarde até pela manhã; e quando pela manhã a nuvem se alçava, eles partiam; ou de dia ou de noite, alçando-se a nuvem, partiam.

22

Quer fosse por dois dias, quer por um mês, quer por mais tempo, que a nuvem se detinha sobre o tabernáculo, enquanto ficava sobre ele os filhos de Israel permaneciam acampados, e não partiam; mas, alçando-se ela, eles partiam.

23

Â ordem do Senhor se acampavam, e à ordem do Senhor partiam; cumpriam o mandado do Senhor, que ele lhes dera por intermédio de Moisés.

Números 10


Números Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 9

Números

Retorne a índice

Capítulo 10

1

Disse mais o Senhor a Moisés:

2

Faze-te duas trombetas de prata; de obra batida as farás, e elas te servirão para convocares a congregação, e para ordenares a partida dos arraiais.

3

Quando se tocarem as trombetas, toda a congregação se ajuntará a ti à porta da tenda da revelação.

4

Mas quando se tocar uma só, a ti se congregarão os príncipes, os cabeças dos milhares de Israel.

5

Quando se tocar retinindo, partirão os arraiais que estão acampados da banda do oriente.

6

Mas quando se tocar retinindo, pela segunda, vez, partirão os arraiais que estão acampados da banda do sul; para as partidas dos arraiais se tocará retinindo.

7

Mas quando se houver de reunir a congregação, tocar-se-á sem retinir:

8

Os filhos de Arão, sacerdotes, tocarão as trombetas; e isto vos será por estatuto perpétuo nas vossas gerações.

9

Ora, quando na vossa terra sairdes à guerra contra o inimigo que vos estiver oprimindo, fareis retinir as trombetas; e perante o Senhor vosso Deus sereis tidos em memória, e sereis salvos dos vossos inimigos.

10

Semelhantemente, no dia da vossa alegria, nas vossas festas fixas, e nos princípios dos vossos meses, tocareis as trombetas sobre os vossos holocaustos, e sobre os sacrifícios de vossas ofertas pacíficas; e eles vos serão por memorial perante vosso Deus. Eu sou o Senhor vosso Deus.

11

Ora, aconteceu, no segundo ano, no segundo mês, aos vinte do mês, que a nuvem se alçou de sobre o tabernáculo da congregação.

12

Partiram, pois, os filhos de Israel do deserto de Sinai para as suas jornadas; e a nuvem parou ,no deserto de Parã.

13

Assim iniciaram a primeira caminhada, à ordem do Senhor por intermédio de Moisés:

14

partiu primeiramente o estandarte do arraial dos filhos de Judá segundo os seus exércitos; sobre o seu exército estava Nasom, filho de Aminadabe;

15

sobre o exército da tribo dos filhos de Issacar, Netanel, filho de Zuar;

16

e sobre o exército da tribo dos filhos de Zebulom, Eliabe, filho de Helom.

17

Então o tabernáculo foi desarmado, e os filhos de Gérson e os filhos de Merári partiram, levando o tabernáculo.

18

Depois partiu o estandarte do arraial de Rúben segundo os seus exércitos; sobre o seu exército estava Elizur, filho de Sedeur;

19

sobre o exército da tribo dos filhos de Simeão, Selumiel, filho de Zurisadai;

20

e sobre o exército da tribo dos filhos de Gade, Eliasafe, filho de Deuel.

21

Então partiram os coatitas, levando o santuário; e os outros erigiam o tabernáculo, enquanto estes vinham.

22

Depois partiu o estandarte do arraial dos filhos de Efraim segundo os seus exércitos; sobre o seu exército estava Elisama, filho de Amiúde;

23

sobre o exército da tribo dos filhos de Manassés, Gamaliel, filho de Pedazur;

24

e sobre o exército da tribo dos filhos de Benjamim, Abidã, filho de Gideôni.

25

Então partiu o estandarte do arraial dos filhos de Dã, que era a retaguarda de todos os arraiais, segundo os seus exércitos; sobre o seu exército estava Aiezer, filho de Amisadai;

26

sobre o exército da tribo dos filhos de Aser, Pagiel, filho de Ocrã;

27

e sobre o exército da tribo dos filhos de Naftali, Airá, filho de Enã.

28

Tal era a ordem de partida dos filhos de Israel segundo os seus exércitos, quando partiam.

29

Disse então Moisés a Hobabe, filho de Reuel, o midianita, sogro de Moisés: Nós caminhamos para aquele lugar de que o Senhor disse: Vo-lo darei. Vai conosco, e te faremos bem; porque o Senhor falou bem acerca de Israel.

30

Respondeu ele: Não irei; antes irei à minha terra e à minha parentela.

31

Tornou-lhe Moisés: Ora, não nos deixes, porquanto sabes onde devamos acampar no deserto; de olhos nos serviras.

32

Se, pois, vieres conosco, o bem que o Senhor nos fizer, também nós faremos a ti.

33

Assim partiram do monte do Senhor caminho de três dias; e a arca do pacto do Senhor ia adiante deles, para lhes buscar lugar de descanso.

34

E a nuvem do Senhor ia sobre eles de dia, quando partiam do arraial.

35

Quando, pois, a arca partia, dizia Moisés: Levanta-te, Senhor, e dissipados sejam os teus inimigos, e fujam diante de ti os que te odeiam.

36

E, quando ela pousava, dizia: Volta, ó Senhor, para os muitos milhares de Israel.

Números 11


Números Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 10

Números

Retorne a índice

Capítulo 11

1

Depois o povo tornou-se queixoso, falando o que era mau aos ouvidos do Senhor; e quando o Senhor o ouviu, acendeu-se a sua ira; o fogo do Senhor irrompeu entre eles, e devorou as extremidades do arraial.

2

Então o povo clamou a Moisés, e Moisés orou ao Senhor, e o fogo se apagou.

3

Pelo que se chamou aquele lugar Tabera, porquanto o fogo do Senhor se acendera entre eles.

4

Ora, o vulgo que estava no meio deles veio a ter grande desejo; pelo que os filhos de Israel também tornaram a chorar, e disseram: Quem nos dará carne a comer?

5

Lembramo-nos dos peixes que no Egito comíamos de graça, e dos pepinos, dos melões, dos porros, das cebolas e dos alhos.

6

Mas agora a nossa alma se seca; coisa nenhuma há senão este maná diante dos nossos olhos.

7

E era o maná como a semente do coentro, e a sua aparência como a aparência de bdélio.

8

O povo espalhava-se e o colhia, e, triturando-o em moinhos ou pisando-o num gral, em panelas o cozia, e dele fazia bolos; e o seu sabor era como o sabor de azeite fresco.

9

E, quando o orvalho descia de noite sobre o arraial, sobre ele descia também o maná.

10

Então Moisés ouviu chorar o povo, todas as suas famílias, cada qual à porta da sua tenda; e a ira do Senhor grandemente se acendeu; e aquilo pareceu mal aos olhos de Moisés.

11

Disse, pois, Moisés ao Senhor: Por que fizeste mal a teu servo, e por que não achei graça aos teus olhos, pois que puseste sobre mim o peso de todo este povo.

12

Concebi eu porventura todo este povo? dei-o eu à luz, para que me dissesses: Leva-o ao teu colo, como a ama leva a criança de peito, para a terra que com juramento prometeste a seus pais?

13

Donde teria eu carne para dar a todo este povo? porquanto choram diante de mim, dizendo: Dá-nos carne a comer.

14

Eu só não posso: levar a todo este povo, porque me é pesado demais.

15

Se tu me hás de tratar assim, mata-me, peço-te, se tenho achado graça aos teus olhos; e não me deixes ver a minha miséria.

16

Disse então o Senhor a Moisés: Ajunta-me setenta homens dos anciãos de Israel, que sabes serem os anciãos do povo e seus oficiais; e os trarás perante a tenda da revelação, para que estejam ali contigo.

17

Então descerei e ali falarei contigo, e tirarei do espírito que está sobre ti, e o porei sobre eles; e contigo levarão eles o peso do povo para que tu não o leves só.

18

E dirás ao povo: Santificai-vos para amanhã, e comereis carne; porquanto chorastes aos ouvidos do Senhor, dizendo: Quem nos dará carne a comer? pois bem nos ia no Egito. Pelo que o Senhor vos dará carne, e comereis.

19

Não comereis um dia, nem dois dias, nem cinco dias, nem dez dias, nem vinte dias;

20

mas um mês inteiro, até vos sair pelas narinas, até que se vos torne coisa nojenta; porquanto rejeitastes ao Senhor, que está no meio de vós, e chorastes diante dele, dizendo: Por que saímos do Egito?

21

Respondeu Moisés: Seiscentos mil homens de pé é este povo no meio do qual estou; todavia tu tens dito: Dar-lhes-ei carne, e comerão um mês inteiro.

22

Matar-se-ão para eles rebanhos e gados, que lhes bastem? ou ajuntar-se-ão, para eles todos os peixes do mar, que lhes bastem?

23

Pelo que replicou o Senhor a Moisés: Porventura tem-se encurtado a mão do Senhor? agora mesmo verás se a minha palavra se há de cumprir ou não.

24

Saiu, pois, Moisés, e relatou ao povo as palavras do Senhor; e ajuntou setenta homens dentre os anciãos do povo e os colocou ao redor da tenda.

25

Então o Senhor desceu: na nuvem, e lhe falou; e, tirando do espírito que estava sobre ele, pô-lo sobre aqueles setenta anciãos; e aconteceu que, quando o espírito repousou sobre eles profetizaram, mas depois nunca mais o fizeram.

26

Mas no arraial ficaram dois homens; chamava-se um Eldade, e o outro Medade; e repousou sobre eles: o espírito, porquanto estavam entre os inscritos, ainda que não saíram para irem à tenda; e profetizavam no arraial.

27

Correu, pois, um moço, etenho dado os levitas a Arão e a Eldade e Medade profetizaram no arraial.

28

Então Josué, filho de Num, servidor de Moisés, um dos seus mancebos escolhidos, respondeu e disse: Meu Senhor Moisés, proíbe-lho.

29

Moisés, porém, lhe disse: Tens tu ciúmes por mim? Oxalá que do povo do Senhor todos fossem profetas, que o Senhor pusesse o seu espírito sobre eles!

30

Depois Moisés se recolheu ao arraial, ele e os anciãos de Israel.

31

Soprou, então, um vento da parte do Senhor e, do lado do mar, trouxe codornizes que deixou cair junto ao arraial quase caminho de um dia de um e de outro lado, à roda do arraial, a cerca de dois côvados da terra.

32

Então o povo, levantando-se, colheu as codornizes por todo aquele dia e toda aquela noite, e por todo o dia seguinte; o que colheu menos, colheu dez hômeres. E as estenderam para si ao redor do arraial.

33

Quando a carne ainda estava entre os seus dentes, antes que fosse mastigada, acendeu-se a ira do Senhor contra o povo, e feriu o Senhor ao povo com uma praga, mui grande.

34

Pelo que se chamou aquele lugar Quibrote-Hataavá, porquanto ali enterraram o povo que tivera o desejo.

35

De Quibrote-Hataavá partiu o povo para Hazerote; e demorou-se em Hazerote.

Números 12


Números Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 11

Números

Retorne a índice

Capítulo 12

1

Ora, falaram Miriã e Arão contra Moisés ,por causa da mulher cuchita que este tomara; porquanto tinha tomado uma mulher cuchita.

2

E disseram: Porventura falou o Senhor somente por Moisés? Não falou também por nós? E o Senhor o ouviu.

3

Ora, Moisés era homem mui manso, mais do que todos os homens que havia sobre a terra.

4

E logo o Senhor disse a Moisés, a Arão e a Miriã: Saí vos três à tenda da revelação. E saíram eles três.

5

Então o Senhor desceu em uma coluna de nuvem, e se pôs à porta da tenda; depois chamou a Arão e a Miriã, e os dois acudiram.

6

Então disse: Ouvi agora as minhas palavras: se entre vós houver profeta, eu, o Senhor, a ele me farei conhecer em visão, em sonhos falarei com ele.

7

Mas não é assim com o meu servo Moisés, que é fiel em toda a minha casa;

8

boca a boca falo com ele, claramente e não em enigmas; pois ele contempla a forma do Senhor. Por que, pois, não temestes falar contra o meu servo, contra Moisés?

9

Assim se acendeu a ira do Senhor contra eles; e ele se retirou;

10

também a nuvem se retirou de sobre a tenda; e eis que Miriã se tornara leprosa, branca como a neve; e olhou Arão para Miriã e eis que estava leprosa.

11

Pelo que Arão disse a Moisés: Ah, meu senhor! rogo-te não ponhas sobre nós este pecado, porque procedemos loucamente, e pecamos.

12

Não seja ela como um morto que, ao sair do ventre de sua mãe, tenha a sua carne já meio consumida.

13

Clamou, pois, Moisés ao Senhor, dizendo: ç Deus, rogo-te que a cures.

14

Respondeu o Senhor a Moisés: Se seu pai lhe tivesse cuspido na cara não seria envergonhada por sete dias? Esteja fechada por sete dias fora do arraial, e depois se recolherá outra vez.

15

Assim Miriã esteve fechada fora do arraial por sete dias; e o povo não partiu, enquanto Miriã não se recolheu de novo.

16

Mas depois o povo partiu de Hazerote, e acampou-se no deserto de Parã.

Números 13


Números Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 12

Números

Retorne a índice

Capítulo 13

1

Então disse o Senhor a Moisés:

2

Envia homens que espiem a terra de Canaã, que eu hei de dar aos filhos de Israel. De cada tribo de seus pais enviarás um homem, sendo cada qual príncipe entre eles.

3

Moisés, pois, enviou-os do deserto de Parã, segundo a ordem do Senhor; eram todos eles homens principais dentre os filhos de Israel.

4

E estes são os seus nomes: da tribo de Rúben, Samua, filho de Zacur;

5

da tribo de Simeão, Safate, filho de Hori;

6

da tribo de Judá, Calebe, filho de Jefoné;

7

da tribo de Issacar, Ioal, filho de José;

8

da tribo de Efraim, Oséias, filho de Num;

9

da tribo de Benjamim, Palti, filho de Rafu;

10

da tribo de Zebulom, Gadiel, filho de Sódi;

11

da tribo de José, pela tribo de Manassés, Gadi, filho de Susi;

12

da tribo de Dã, Amiel, filho de Gemali;

13

da tribo de Aser, Setur, filho de Micael;

14

da tribo de Naftali, Nabi, filho de Vofsi;

15

da tribo de Gade, Geuel, filho de Maqui.

16

Estes são os nomes dos homens que Moisés enviou a espiar a terra. Ora, a Oséias, filho de Num, Moisés chamou Josué.

17

Enviou-os, pois, Moisés a espiar: a terra de Canaã, e disse-lhes: Subi por aqui para o Negebe, e penetrai nas montanhas;

18

e vede a terra, que tal é; e o povo que nela habita, se é forte ou fraco, se pouco ou muito;

19

que tal é a terra em que habita, se boa ou má; que tais são as cidades em que habita, se arraiais ou fortalezas;

20

e que tal é a terra, se gorda ou magra; se nela há árvores, ou não; e esforçai-vos, e tomai do fruto da terra. Ora, a estação era a das uvas temporãs.

21

Assim subiram, e espiaram a terra desde o deserto de Zim, até Reobe, à entrada de Hamate.

22

E subindo para o Negebe, vieram até Hebrom, onde estavam Aimã, Sesai e Talmai, filhos de Anaque. (Ora, Hebrom foi edificada sete anos antes de Zoã no Egito. )

23

Depois vieram até e vale de Escol, e dali cortaram um ramo de vide com um só cacho, o qual dois homens trouxeram sobre uma verga; trouxeram também romãs e figos.

24

Chamou-se aquele lugar o vale de Escol, por causa do cacho que dali cortaram os filhos de Israel.

25

Ao fim de quarenta dias voltaram de espiar a terra.

26

E, chegando, apresentaram-se a Moisés e a Arão, e a toda a congregação dos filhos de Israel, no deserto de Parã, em Cades; e deram-lhes notícias, a eles e a toda a congregação, e mostraram-lhes o fruto da terra.

27

E, dando conta a Moisés, disseram: Fomos à terra a que nos enviaste. Ela, em verdade, mana leite e mel; e este é o seu fruto.

28

Contudo o povo que habita nessa terra é poderoso, e as cidades são fortificadas e mui grandes. Vimos também ali os filhos de Anaque.

29

Os amalequitas habitam na terra do Negebe; os heteus, os jebuseus e os amorreus habitam nas montanhas; e os cananeus habitam junto do mar, e ao longo do rio Jordão.

30

Então Calebe, fazendo calar o povo perante Moisés, disse: Subamos animosamente, e apoderemo-nos dela; porque bem poderemos prevalecer contra ela.

31

Disseram, porém, os homens que subiram com ele: Não poderemos subir contra aquele povo, porque é mais forte do que nos.

32

Assim, perante os filhos de Israel infamaram a terra que haviam espiado, dizendo: A terra, pela qual passamos para espiá-la, é terra que devora os seus habitantes; e todo o povo que vimos nela são homens de grande estatura.

33

Também vimos ali os nefilins, isto é, os filhos de Anaque, que são descendentes dos nefilins; éramos aos nossos olhos como gafanhotos; e assim também éramos aos seus olhos.

Números 14


Números Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 13

Números

Retorne a índice

Capítulo 14

1

Então toda a congregação levantou a voz e gritou; e o povo chorou naquela noite.

2

E todos os filhos de Israel murmuraram contra Moisés e Arão; e toda a congregação lhes disse: Antes tivéssemos morrido na terra do Egito, ou tivéssemos morrido neste deserto!

3

Por que nos traz o Senhor a esta terra para cairmos à espada? Nossas mulheres e nossos pequeninos serão por presa. Não nos seria melhor voltarmos para o Egito?

4

E diziam uns aos outros: Constituamos um por chefe o voltemos para o Egito.

5

Então Moisés e Arão caíram com os rostos por terra perante toda a assembléia da congregação dos filhos de Israel.

6

E Josué, filho de Num, e Calebe, filho de Jefoné, que eram dos que espiaram a terra, rasgaram as suas vestes;

7

e falaram a toda a congregação dos filhos de Israel, dizendo: A terra, pela qual passamos para a espiar, é terra muitíssimo boa.

8

Se o Senhor se agradar de nós, então nos introduzirá nesta terra e no-la dará; terra que mana leite e mel.

9

Tão somente não sejais rebeldes contra o Senhor, e não temais o povo desta terra, porquanto são eles nosso pão. Retirou-se deles a sua defesa, e o Senhor está conosco; não os temais.

10

Mas toda a congregação disse que fossem apedrejados. Nisso a glória do Senhor apareceu na tenda da revelação a todos os filhos de Israel.

11

Disse então o Senhor a Moisés: Até quando me desprezará este povo e até quando não crerá em mim, apesar de todos os sinais que tenho feito no meio dele?

12

Com pestilência o ferirei, e o rejeitarei; e farei de ti uma nação maior e mais forte do que ele.

13

Respondeu Moisés ao Senhor: Assim os egípcios o ouvirão, eles, do meio dos quais, com a tua força, fizeste subir este povo,

14

e o dirão aos habitantes desta terra. Eles ouviram que tu, ó Senhor, estás no meio deste povo; pois tu, ó Senhor, és visto face a face, e a tua nuvem permanece sobre eles, e tu vais adiante deles numa coluna de nuvem de dia, e numa coluna de fogo de noite.

15

E se matares este povo como a um só homem, então as nações que têm ouvido da tua fama, dirão:

16

Porquanto o Senhor não podia introduzir este povo na terra que com juramento lhe prometera, por isso os matou no deserto.

17

Agora, pois, rogo-te que o poder do meu Senhor se engrandeça, segundo tens dito:

18

O Senhor é tardio em irar-se, e grande em misericórdia; perdoa a iniqüidade e a transgressão; ao culpado não tem por inocente, mas visita a iniqüidade dos pais nos filhos até a terceira e a quarta geração.

19

Perdoa, rogo-te, a iniqüidode deste povo, segundo a tua grande misericórdia, como o tens perdoado desde o Egito até, aqui.

20

Disse-lhe o Senhor: Conforme a tua palavra lhe perdoei;

21

tão certo, porém, como eu vivo, e como a glória do Senhor encherá toda a terra,

22

nenhum de todos os homens que viram a minha glória e os sinais que fiz no Egito e no deserto, e todavia me tentaram estas dez vezes, não obedecendo à minha voz,

23

nenhum deles verá a terra que com juramento prometi o seus pais; nenhum daqueles que me desprezaram a verá.

24

Mas o meu servo Calebe, porque nele houve outro espírito, e porque perseverou em seguir-me, eu o introduzirei na terra em que entrou, e a sua posteridade a possuirá.

25

Ora, os amalequitas e os cananeus habitam no vale; tornai-vos amanhã, e caminhai para o deserto em direção ao Mar Vermelho.

26

Depois disse o Senhor a Moisés e Arão:

27

Até quando sofrerei esta má congregação, que murmura contra mim? tenho ouvido as murmurações dos filhos de Israel, que eles fazem contra mim.

28

Dize-lhes: Pela minha vida, diz o Senhor, certamente conforme o que vos ouvi falar, assim vos hei de fazer:

29

neste deserto cairão os vossos cadáveres; nenhum de todos vós que fostes contados, segundo toda a vossa conta, de vinte anos para cima, que contra mim murmurastes,

30

certamente nenhum de vós entrará na terra a respeito da qual jurei que vos faria habitar nela, salvo Calebe, filho de Jefoné, e Josué, filho de Num.

31

Mas aos vossos pequeninos, dos quais dissestes que seriam por presa, a estes introduzirei na terra, e eles conhecerão a terra que vós rejeitastes.

32

Quanto a vós, porém, os vossos cadáveres cairão neste deserto;

33

e vossos filhos serão pastores no deserto quarenta anos, e levarão sobre si as vossas infidelidades, até que os vossos cadáveres se consumam neste deserto.

34

Segundo o número dos dias em que espiastes a terra, a saber, quarenta dias, levareis sobre vós as vossas iniqüidades por quarenta anos, um ano por um dia, e conhecereis a minha oposição.

35

Eu, o Senhor, tenho falado; certamente assim o farei a toda esta má congregação, aos que se sublevaram contra mim; neste deserto se consumirão, e aqui morrerão.

36

Ora, quanto aos homens que Moisés mandara a espiar a terra e que, voltando, fizeram murmurar toda a congregação contra ele, infamando a terra,

37

aqueles mesmos homens que infamaram a terra morreram de praga perante o Senhor.

38

Mas Josué, filho de Num, e Calebe, filho de Jefoné, que eram dos homens que foram espiar a terra, ficaram com vida.

39

Então Moisés falou estas palavras a todos os filhos de Israel, pelo que o povo se entristeceu muito.

40

Eles, pois, levantando-se de manhã cedo, subiram ao cume do monte, e disseram: Eis-nos aqui; subiremos ao lugar que o Senhor tem dito; porquanto havemos pecado.

41

Respondeu Moisés: Ora, por que transgredis o mandado do Senhor, visto que isso não prosperará?

42

Não subais, pois o Senhor não está no meio de vós; para que não sejais feridos diante dos vossos inimigos.

43

Porque os amalequitas e os cananeus estão ali diante da vossa face, e caireis à espada; pois, porquanto vos desviastes do Senhor, o Senhor não estará convosco.

44

Contudo, temerariamente subiram eles ao cume do monte; mas a arca do pacto do Senhor, e Moisés, não se apartaram do arrraial.

45

Então desceram os amalequitas e os cananeus, que habitavam na montanha, e os feriram, derrotando-os até Horma.

Números 15


Números Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 14

Números

Retorne a índice

Capítulo 15

1

Depois disse o Senhor a Moisés:

2

Fala aos filhos de Israel e díze-lhes: Quando entrardes na terra da vossa habitação, que eu vos hei de dar,

3

e ao Senhor fizerdes, do gado eu do rebanho, oferta queimada, holocausto ou sacrifício, para cumprir um voto, ou como oferta voluntária, para fazer nas vossos festas fixas um cheiro suave ao Senhor,

4

Então aquele que fizer a sua oferta, fará ao Senhor uma oferta de cereais de um décimo de efa de flor de farinha, misturada com a quarta parte de um him de azeite;

5

e de vinho para a oferta de libação prepararás a quarta parte de um him para o holocausto, ou para o sacrifício, para cada cordeiro;

6

e para cada carneiro prepararás como oferta de cereais, dois décimos de efa de flor de farinha, misturada com a terça parte de um him de azeite;

7

e de vinho para a oferta de libação oferecerás a terça parte de um him em cheiro suave ao Senhor.

8

Também, quando preparares novilho para holocausto ou sacrifício, para cumprir um voto, ou um sacrifício de ofertas pacíficas ao Senhor,

9

com o novilho oferecerás uma oferta de cereais de três décimos de efa, de flor de farinha, misturada com a metade de um him de azeite;

10

e de vinho para a oferta de libação oferecerás a metade de um him como oferta queimada em cheiro suave ao Senhor.

11

Assim se fará com cada novilho, ou carneiro, ou com cada um dos cordeiros ou dos cabritos.

12

Segundo o número que oferecerdes, assim fareis com cada um deles.

13

Todo natural assim fará estas coisas, ao oferecer oferta queimada em cheiro suave ao Senhor.

14

Também se peregrinar convosco algum estrangeiro, ou quem quer que estiver entre vos nas vossas gerações, e ele oferecer uma oferta queimada de cheiro suave ao Senhor, como vós fizerdes, assim fará ele.

15

Quanto à assembléia, haverá um mesmo estatuto para vós e para o estrangeiro que peregrinar convosco, estatuto perpétuo nas vossas gerações; como vós, assim será o peregrino perante o Senhor.

16

Uma mesma lei e uma mesma ordenança haverá para vós e para o estrangeiro que peregrinar convosco.

17

Disse mais o Senhor a Moisés:

18

Fala aos filhos de Israel, e dize-lhes: Depois de terdes entrado na terra em que vos hei de introduzir,

19

será que, ao comerdes do pão da terra, oferecereis ao Senhor uma oferta alçada.

20

Das primícias da vossa massa oferecereis um bolo em oferta alçada; como a oferta alçada da eira, assim o oferecereis.

21

Das primícias das vossas massas dareis ao Senhor oferta alçada durante as vossas gerações.

22

Igualmente, quando vierdes a errar, e não observardes todos esses mandamentos, que o Senhor tem falado a Moisés,

23

sim, tudo quanto o Senhor vos tem ordenado por intermédio do Moisés, desde o dia em que o Senhor começou a dar os seus mandamentos, e daí em diante pelas vossas gerações,

24

será que, quando se fizer alguma coisa sem querer, e isso for encoberto aos olhos da congregação, toda a congregação oferecerá um novilho para holocausto em cheiro suave ao Senhor, juntamente com a oferta de cereais do mesmo e a sua oferta de libação, segundo a ordenança, e um bode como sacrifício pelo pecado.

25

E o sacerdote fará expiação por toda a congregação dos filhos de Israel, e eles serão perdoados; porquanto foi erro, e trouxeram a sua oferta, oferta queimada ao Senhor, e o seu sacrifício pelo pecado perante o Senhor, por causa do seu erro.

26

Será, pois, perdoada toda a congregação dos filhos de Israel, bem como o estrangeiro que peregrinar entre eles; porquanto sem querer errou o povo todo.

27

E, se uma só pessoa pecar sem querer, oferecerá uma cabra de um ano como sacrifício pelo pecado.

28

E o sacerdote fará perante o Senhor expiação pela alma que peca, quando pecar sem querer; e, feita a expiação por ela, será perdoada.

29

Haverá uma mesma lei para aquele que pecar sem querer, tanto para o natural entre os filhos de Israel, como para o estrangeiro que peregrinar entre eles.

30

Mas a pessoa que fizer alguma coisa temerariamente, quer seja natural, quer estrangeira, blasfema ao Senhor; tal pessoa será extirpada do meio do seu povo,

31

por haver desprezado a palavra do Senhor, e quebrado o seu mandamento; essa alma certamente será extirpada, e sobre ela recairá a sua iniqüidade.

32

Estando, pois, os filhos de Israel no deserto, acharam um homem apanhando lenha no dia de sábado.

33

E os que o acharam apanhando lenha trouxeram-no a Moisés e a Arão, e a toda a congregação.

34

E o meteram em prisão, porquanto ainda não estava declarado o que se lhe devia fazer.

35

Então disse o Senhor a Moisés: certamente será morto o homem; toda a congregação o apedrejará fora do arraial.

36

Levaram-no, pois, para fora do arraial, e o apedrejaram, de modo que ele morreu; como o Senhor ordenara a Moisés.

37

Disse mais o Senhor a Moisés:

38

Fala aos filhos de Israel, e dize-lhes que façam para si franjas nas bordas das suas vestes, pelas suas gerações; e que ponham nas franjas das bordas um cordão azul.

39

Tê-lo-eis nas franjas, para que o vejais, e vos lembreis de todos os mandamentos do Senhor, e os observeis; e para que não vos deixeis arrastar à infidelidade pelo vosso coração ou pela vossa vista, como antes o fazíeis;

40

para que vos lembreis de todos os meus mandamentos, e os observeis, e sejais santos para com o vosso Deus.

41

Eu sou o senhor vosso Deus, que vos tirei da terra do Egito para ser o vosso Deus. Eu sou o Senhor vosso Deus.

Números 16


Números Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 15

Números

Retorne a índice

Capítulo 16

1

Ora, Corá, filho de Izar, filho de Coate, filho de Levi, juntamente com Datã e Abirão, filhos de Eliabe, e Om, filho de Pelete, filhos de Rúben, tomando certos homens,

2

levantaram-se perante Moisés, juntamente com duzentos e cinqüenta homens dos filhos de Israel, príncipes da congregação, chamados à assembléia, varões de renome;

3

e ajuntando-se contra Moisés e contra Arão, disseram-lhes: Demais é o que vos arrogais a vós, visto que toda a congregação e santa, todos eles são santos, e o Senhor está no meio deles; por que, pois, vos elevais sobre a assembléia do Senhor?

4

Quando Moisés ouviu isso, caiu com o rosto em terra;

5

depois falou a Corá e a toda a sua companhia, dizendo: Amanhã pela manhã o Senhor fará saber quem é seu, e quem é o santo, ao qual ele fará chegar a si; e aquele a quem escolher fará chegar a si.

6

Fazei isto: Corá e toda a sua companhia, tomai para vós incensários;

7

e amanhã, pondo fogo neles, sobre eles deitai incenso perante o Senhor; e será que o homem a quem o Senhor escolher, esse será o santo; demais é o que vos arrogais a vós, filhos de Levi.

8

Disse mais Moisés a Corá: Ouvi agora, filhos de Levi!

9

Acaso é pouco para vós que o Deus de Israel vos tenha separado da congregação de Israel, para vos fazer chegar a si, a fim de fazerdes o serviço do tabernáculo do Senhor e estardes perante a congregação para ministrar-lhe,

10

e te fez chegar, e contigo todos os teus irmãos, os filhos de Levi? procurais também o sacerdócio?

11

Pelo que tu e toda a tua companhia estais congregados contra o Senhor; e Arão, quem é ele, para que murmureis contra ele?

12

Então Moisés mandou chamar a Datã e a Abirão, filhos de Eliabe; eles porém responderam: Não subiremos.

13

É pouco, porventura, que nos tenhas feito subir de uma terra que mana leite e mel, para nos matares no deserto, para que queiras ainda fazer-te príncipe sobre nós?

14

Ademais, não nos introduziste em uma terra que mana leite e mel, nem nos deste campos e vinhas em herança; porventura cegarás os olhos a estes homens? Não subiremos.

15

Então Moisés irou-se grandemente, e disse ao Senhor: Não atentes para a sua oferta; nem um só jumento tenho tomado deles, nem a nenhum deles tenho feito mal.

16

Disse mais Moisés a Corá: Comparecei amanhã tu e toda a tua companhia perante o Senhor; tu e eles, e Arão.

17

Tome cada um o seu incensário, e ponha nele incenso; cada um traga perante o Senhor o seu incensário, duzentos e cinqüenta incensários; também tu e Arão, cada qual o seu incensário.

18

Tomou, pois, cada qual o seu incensário, e nele pôs fogo, e nele deitou incenso; e se puseram à porta da tenda da revelação com Moisés e Arão.

19

E Corá fez ajuntar contra eles toda o congregação à porta da tenda da revelação; então a glória do Senhor apareceu a toda a congregação.

20

Então disse o senhor a Moisés e a Arão:

21

Apartai-vos do meio desta congregação, para que eu, num momento, os possa consumir.

22

Mas eles caíram com os rostos em terra, e disseram: ç Deus, Deus dos espíritos de toda a carne, pecará um só homem, e indignar-te-ás tu contra toda esta congregação?

23

Respondeu o Senhor a Moisés:

24

Fala a toda esta congregação, dizendo: Subi do derredor da habitação de Corá, Datã e Abirão.

25

Então Moisés levantou-se, e foi ter com Datã e Abirão; e seguiram-nos os anciãos de Israel.

26

E falou à congregação, dizendo: Retirai-vos, peço-vos, das tendas desses homens ímpios, e não toqueis nada do que é seu, para que não pereçais em todos os seus pecados.

27

Subiram, pois, do derredor da habitação de Corá, Datã e Abirão. E Datã e Abirão saíram, e se puseram à porta das suas tendas, juntamente com suas mulheres, e seus filhos e seus pequeninos.

28

Então disse Moisés: Nisto conhecereis que o Senhor me enviou a fazer todas estas obras; pois não as tenho feito de mim mesmo.

29

Se estes morrerem como morrem todos os homens, e se forem visitados como são visitados todos os homens, o Senhor não me enviou.

30

Mas, se o Senhor criar alguma coisa nova, e a terra abrir a boca e os tragar com tudo o que é deles, e vivos descerem ao Seol, então compreendereis que estes homens têm desprezado o Senhor.

31

E aconteceu que, acabando ele de falar todas estas palavras, a terra que estava debaixo deles se fendeu;

32

e a terra abriu a boca e os tragou com as suas famílias, como também a todos os homens que pertenciam a Corá, e a toda a sua fazenda.

33

Assim eles e tudo o que era seu desceram vivos ao Seol; e a terra os cobriu, e pereceram do meio da congregação,

34

E todo o Israel, que estava ao seu redor, fugiu ao clamor deles, dizendo: não suceda que a terra nos trague também a nós.

35

Então saiu fogo do Senhor, e consumiu os duzentos e cinqüenta homens que ofereciam o incenso.

36

Então disse o Senhor a Moisés:

37

Dize a Eleazar, filho de Arão, o sacerdote, que tire os incensários do meio do incêndio; e espalha tu o fogo longe; porque se tornaram santos

38

os incensários daqueles que pecaram contra as suas almas; deles se façam chapas, de obra batida, para cobertura do altar; porquanto os trouxeram perante o Senhor, por isso se tornaram santos; e serão por sinal aos filhos de Israel.

39

Eleazar, pois, o sacerdote, tomou os incensários de bronze, os quais aqueles que foram queimados tinham oferecido; e os converteram em chapas para cobertura do altar,

40

para servir de memória aos filhos de Israel, a fim de que nenhum estranho, ninguém que não seja da descendência de Arão, se chegue para queimar incenso perante o Senhor, para que não seja como Corá e a sua companhia; conforme o Senhor dissera a Eleazar por intermédio de Moisés.

41

Mas no dia seguinte toda oa congregação dos filhos de Israel murmurou contra Moisés e Arão, dizendo: Vós matastes o povo do Senhor.

42

E tendo-se sublevado a congregação contra Moisés e Arão, dirigiu-se para a tenda da revelação, e eis que a nuvem a cobriu, e a glória do Senhor apareceu.

43

Vieram, pois, Moisés e Arão à frente da tenda da revelação.

44

Então disse o Senhor a Moisés:

45

Levantai-vos do meio desta congregação, para que eu, num momento, a possa consumir. Então caíram com o rosto em terra.

46

Depois disse Moisés a Arão: Toma o teu incensário, põe nele fogo do altar, deita incenso sobre ele e leva-o depressa à congregação, e faze expiação por eles; porque grande indignação saiu do Senhor; já começou a praga.

47

Tomou-o Arão, como Moisés tinha falado, e correu ao meio da congregação; e eis que já a praga havia começado entre o povo; e deitando o incenso no incensário, fez expiação pelo povo.

48

E pôs-se em pé entre os mortos e os vivos, e a praga cessou.

49

Ora, os que morreram da praga foram catorze mil e setecentos, além dos que morreram no caso de Corá.

50

E voltou Arão a Moisés à porta da tenda da revelação, pois cessara a praga.

Números 17


Números Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 16

Números

Retorne a índice

Capítulo 17

1

Então disse o Senhor a Moisés:

2

Fala aos filhos de Israel, e toma deles uma vara para cada casa paterna de todos os seus príncipes, segundo as casas de seus pais, doze varas; e escreve o nome de cada um sobre a sua vara.

3

O nome de Arão escreverás sobre a vara de Levi; porque cada cabeça das casas de seus pais terá uma vara.

4

E as porás na tenda da revelação, perante o testemunho, onde venho a vós.

5

Então brotará a vara do homem que eu escolher; assim farei cessar as murmurações dos filhos de Israel contra mim, com que murmuram contra vós.

6

Falou, pois, Moisés aos filhos de Israel, e todos os seus príncipes deram-lhe varas, cada príncipe uma, segundo as casas de seus pais, doze varas; e entre elas estava a vara de Arão.

7

E Moisés depositou as varas perante o Senhor na tenda do testemunho.

8

Sucedeu, pois, no dia seguinte, que Moisés entrou na tenda do testemunho, e eis que a vara de Arão, pela casa de Levi, brotara, produzira gomos, rebentara em flores e dera amêndoas maduras.

9

Então Moisés trouxe todas as varas de diante do Senhor a todos os filhos de Israel; e eles olharam, e tomaram cada um a sua vara.

10

Então o Senhor disse a Moisés: Torna a pôr a vara de Arão perante o testemunho, para se guardar por sinal contra os filhos rebeldes; para que possas fazer acabar as suas murmuraçoes contra mim, a fim de que não morram.

11

Assim fez Moisés; como lhe ordenara o Senhor, assim fez.

12

Então disseram os filhos de Israel a Moisés: Eis aqui, nós expiramos, perecemos, todos nós perecemos.

13

Todo aquele que se aproximar, sim, todo o que se aproximar do tabernáculo do Senhor, morrerá; porventura pereceremos todos?

Números 18


Números Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 17

Números

Retorne a índice

Capítulo 18

1

Depois disse o Senhor a Arão: Tu e teus filhos, e a casa de teu pai contigo, levareis a iniqüidade do santuário; e tu e teus filhos contigo levareis a iniqüidade do vosso sacerdócio.

2

Faze, pois, chegar contigo também teus irmãos, a tribo de Levi, a tribo de teu pai, para que se ajuntem a ti, e te sirvam; mas tu e teus filhos contigo estareis perante a tenda do testemunho.

3

Eles cumprirão as tuas ordens, e assumirão o encargo de toda a tenda; mas não se chegarão aos utensílios do santuário, nem ao altar, para que não morram, assim eles, como vós.

4

Mas se ajuntarão a ti, e assumirão o encargo da tenda da revelação, para todo o serviço da tenda; e o estranho não se chegará a vós.

5

Vós, pois, assumireis o encargo do santuário e o encargo do altar, para que não haja outra vez furor sobre os filhos de Israel.

6

Eis que eu tenho tomado vossos irmãos, os levitas, do meio dos filhos de Israel; eles vos são uma dádiva, feita ao Senhor, para fazerem o serviço da tenda da revelação.

7

Mas tu e teus filhos contigo cumprireis o vosso sacerdócio no tocante a tudo o que é do altar, e a tudo o que está dentro do véu; nisso servireis. Eu vos dou o sacerdócio como dádiva ministerial, e o estranho que se chegar será morto.

8

Disse mais o Senhor a Arão: Eis que eu te tenho dado as minhas ofertas alçadas, com todas as coisas santificadas dos filhos de Israel; a ti as tenho dado como porção, e a teus filhos como direito perpétuo.

9

Das coisas santíssimas reservadas do fogo serão tuas todas as suas ofertas, a saber, todas as ofertas de cereais, todas as ofertas pelo pecado e todas as ofertas pela culpa, que me entregarem; estas coisas serão santíssimas para ti e para teus filhos.

10

Num lugar santo as comerás; delas todo varão comerá; santas te serão.

11

Também isto será teu: a oferta alçada das suas dádivas, com todas as ofertas de movimento dos filhos de Israel; a ti, a teus filhos, e a tuas filhas contigo, as tenho dado como porção, para sempre. Todo o que na tua casa estiver limpo, comerá delas.

12

Tudo o que do azeite há de melhor, e tudo o que do mosto e do grão há de melhor, as primícias destes que eles derem ao Senhor, a ti as tenho dado.

13

Os primeiros frutos de tudo o que houver na sua terra, que trouxerem ao Senhor, serão teus. Todo o que na tua casa estiver limpo comerá deles.

14

Toda coisa consagrada em Israel será tua.

15

Todo primogênito de toda a carne, que oferecerem ao Senhor, tanto de homens como de animais, será teu; contudo os primogênitos dos homens certamente remirás; também os primogênitos dos animais imundos remirás.

16

Os que deles se houverem de remir, desde a idade de um mês os remirás, segundo a tua avaliação, por cinco siclos de dinheiro, segundo o siclo do santuário, que é de vinte jeiras.

17

Mas o primogênito da vaca, o primogênito da ovelha, e o primogênito da cabra não remirás, porque eles são santos. Espargirás o seu sangue sobre o altar, e queimarás a sua gordura em oferta queimada, de cheiro suave ao Senhor.

18

E a carne deles será tua, bem como serão teus o peito da oferta de movimento e a coxa direita.

19

Todas as ofertas alçadas das coisas sagradas, que os filhos de Israel oferecerem ao Senhor, eu as tenho dado a ti, a teus filhos e a tuas filhas contigo, como porção, para sempre; é um pacto perpétuo de sal perante o Senhor, para ti e para a tua descendência contigo.

20

Disse também o Senhor a Arão: Na sua terra herança nenhuma terás, e no meio deles nenhuma porção terás; eu sou a tua porção e a tua herança entre os filhos de Israel.

21

Eis que aos filhos de Levi tenho dado todos os dízimos em Israel por herança, pelo serviço que prestam, o serviço da tenda da revelação.

22

Ora, nunca mais os filhos de Israel se chegarão à tenda da revelação, para que não levem sobre si o pecado e morram.

23

Mas os levitas farão o serviço da tenda da revelação, e eles levarão sobre si a sua iniqüidade; pelas vossas gerações estatuto perpétuo será; e no meio dos filhos de Israel nenhuma herança terão.

24

Porque os dízimos que os filhos de Israel oferecerem ao Senhor em oferta alçada, eu os tenho dado por herança aos levitas; porquanto eu lhes disse que nenhuma herança teriam entre os filhos de Israel.

25

Disse mais o Senhor a Moisés:

26

Também falarás aos levitas, e lhes dirás: Quando dos filhos de Israel receberdes os dízimos, que deles vos tenho dado por herança, então desses dízimos fareis ao Senhor uma oferta alçada, o dízimo dos dízimos.

27

E computar-se-á a vossa oferta alçada, como o grão da eira, e como a plenitude do lagar.

28

Assim fareis ao Senhor uma oferta alçada de todos os vossos dízimos, que receberdes dos filhos de Israel; e desses dízimos dareis a oferta alçada do Senhor a Arão, o sacerdote.

29

De todas as dádivas que vos forem feitas, oferecereis, do melhor delas, toda a oferta alçada do Senhor, a sua santa parte.

30

Portanto lhes dirás: Quando fizerdes oferta alçada do melhor dos dízimos, será ela computada aos levitas, como a novidade da eira e como a novidade do lagar.

31

E o comereis em qualquer lugar, vós e as vossas famílias; porque é a vossa recompensa pelo vosso serviço na tenda da revelação.

32

Pelo que não levareis sobre vós pecado, se tiverdes alçado o que deles há de melhor; e não profanareis as coisas sagradas dos filhos de Israel, para que não morrais.

Números 19


Números Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 18

Números

Retorne a índice

Capítulo 19

1

Disse mais o Senhor a Moisés e a Arão:

2

Este é o estatuto da lei que o Senhor ordenou, dizendo: Dize aos filhos de Israel que te tragam uma novilha vermelha sem defeito, que não tenha mancha, e sobre a qual não se tenha posto jugo:

3

Entregá-la-eis a Eleazar, o sacerdote; ele a tirará para fora do arraial, e a imolarão diante dele.

4

Eleazar, o sacerdote, tomará do sangue com o dedo, e dele espargirá para a frente da tenda da revelação sete vezes.

5

Então à vista dele se queimará a novilha, tanto o couro e a carne, como o sangue e o excremento;

6

e o sacerdote, tomando pau do cedro, hissopo e carmesim, os lançará no meio do fogo que queima a novilha.

7

Então o sacerdote lavará as suas vestes e banhará o seu corpo em água; depois entrará no arraial; e o sacerdote será imundo até a tarde.

8

Também o que a tiver queimado lavará as suas vestes e banhará o seu corpo em água, e sera imundo até a tarde.

9

E um homem limpo recolherá a cinza da novilha, e a depositará fora do arraial, num lugar limpo, e ficará ela guardada para a congregação dos filhos de Israel, para a água de purificação; é oferta pelo pecado.

10

E o que recolher a cinza da novilha lavará as suas vestes e será imundo até a tarde; isto será por estatuto perpétuo aos filhos de Israel e ao estrangeiro que peregrina entre eles.

11

Aquele que tocar o cadáver de algum homem, será imundo sete dias.

12

Ao terceiro dia o mesmo se purificará com aquela água, e ao sétimo dia se tornará limpo; mas, se ao terceiro dia não se purificar, não se tornará limpo ao sétimo dia.

13

Todo aquele que tocar o cadáver de algum homem que tenha morrido, e não se purificar, contamina o tabernáculo do Senhor; e essa alma será extirpada de Israel; porque a água da purificação não foi espargida sobre ele, continua imundo; a sua imundícia está ainda sobre ele.

14

Esta é a lei, quando um homem morrer numa tenda: todo aquele que entrar na tenda, e todo aquele que nela estiver, será imundo sete dias.

15

Também, todo vaso aberto, sobre que não houver pano atado, será imundo.

16

E todo aquele que no campo tocar alguém que tenha sido morto pela espada, ou outro cadáver, ou um osso de algum homem, ou uma sepultura, será imundo sete dias.

17

Para o imundo, pois, tomarão da cinza da queima da oferta pelo pecado, e sobre ela deitarão água viva num vaso;

18

e um homem limpo tomará hissopo, e o molhará na água, e a espargirá sobre a tenda, sobre todos os objetos e sobre as pessoas que ali estiverem, como também sobre aquele que tiver tocado o osso, ou o que foi morto, ou o que faleceu, ou a sepultura.

19

Também o limpo, ao terceiro dia e ao sétimo dia, a espargirá sobre o imundo, e ao sétimo dia o purificará; e o que era imundo lavará as suas vestes, e se banhará em água, e à tarde será limpo.

20

Mas o que estiver imundo e não se purificar, esse será extirpado do meio da assembléia, porquanto contaminou o santuário do Senhor; a água de purificação não foi espargida sobre ele; é imundo.

21

Isto lhes será por estatuto perpétuo: o que espargir a água de purificação lavará as suas vestes; e o que tocar a água de purificação será imundo até a tarde.

22

E tudo quanto o imundo tocar também será imundo; e a pessoa que tocar naquilo será imunda até a tarde.

Números 20


Números Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 19

Números

Retorne a índice

Capítulo 20

1

Os filhos de Israel, a congregação toda, chegaram ao deserto de Zim no primeiro mês, e o povo ficou em Cades. Ali morreu Miriã, e ali foi sepultada.

2

Ora, não havia água para a congregação; pelo que se ajuntaram contra Moisés e Arão.

3

E o povo contendeu com Moisés, dizendo: Oxalá tivéssemos perecido quando pereceram nossos irmãos perante o Senhor!

4

Por que trouxestes a congregação do Senhor a este deserto, para que morramos aqui, nós e os nossos animais?

5

E por que nos fizestes subir do Egito, para nos trazer a este mau lugar? lugar onde não há semente, nem figos, nem vides, nem romãs, nem mesmo água para beber.

6

Então Moisés e Arão se foram da presença da assembléia até a porta da tenda da revelação, e se lançaram com o rosto em terra; e a glória do Senhor lhes apareceu.

7

E o Senhor disse a Moisés:

8

Toma a vara, e ajunta a congregação, tu e Arão, teu irmão, e falai à rocha perante os seus olhos, que ela dê as suas águas. Assim lhes tirarás água da rocha, e darás a beber à congregação e aos seus animais.

9

Moisés, pois, tomou a vara de diante do senhor, como este lhe ordenou.

10

Moisés e Arão reuniram a assembléia diante da rocha, e Moisés disse-lhes: Ouvi agora, rebeldes! Porventura tiraremos água desta rocha para vós?

11

Então Moisés levantou a mão, e feriu a rocha duas vezes com a sua vara, e saiu água copiosamente, e a congregação bebeu, e os seus animais.

12

Pelo que o Senhor disse a Moisés e a Arão: Porquanto não me crestes a mim, para me santificardes diante dos filhos de Israel, por isso não introduzireis esta congregação na terra que lhes dei.

13

Estas são as águas de Meribá, porque ali os filhos de Israel contenderam com o Senhor, que neles se santificou.

14

De Cades, Moisés enviou mensageiros ao rei de Edom, dizendo: Assim diz teu irmão Israel: Tu sabes todo o trabalho que nos tem sobrevindo;

15

como nossos pais desceram ao Egito, e nós no Egito habitamos muito tempo; e como os egípcios nos maltrataram, a nós e a nossos pais;

16

e quando clamamos ao Senhor, ele ouviu a nossa voz, e mandou um anjo, e nos tirou do Egito; e eis que estamos em Cades, cidade na extremidade dos teus termos.

17

Deixa-nos, pois, passar pela tua terra; não passaremos pelos campos, nem pelas vinhas, nem beberemos a água dos poços; iremos pela estrada real, não nos desviando para a direita nem para a esquerda, até que tenhamos passado os teus termos.

18

Respondeu-lhe Edom: Não passaras por mim, para que eu não saia com a espada ao teu encontro.

19

Os filhos de Israel lhe replicaram: Subiremos pela estrada real; e se bebermos das tuas águas, eu e o meu gado, darei o preço delas; sob condição de eu nada mais fazer, deixa-me somente passar a pé.

20

Edom, porém, respondeu: Não passarás. E saiu-lhe ao encontro com muita gente e com mão forte.

21

Assim recusou Edom deixar Israel passar pelos seus termos; pelo que Israel se desviou dele.

22

Então partiram de Cades; e os filhos de Israel, a congregação toda, chegaram ao monte Hor.

23

E falou o Senhor a Moisés e a Arão no monte Hor, nos termos da terra de Edom, dizendo:

24

Arão será recolhido a seu povo, porque não entrará na terra que dei aos filhos de Israel, porquanto fostes rebeldes contra a minha palavra no tocante às águas de Meribá.

25

Toma a Arão e a Eleazar, seu filho, e faze-os subir ao monte Hor;

26

e despe a Arão as suas vestes, e as veste a Eleazar, seu filho, porque Arão será recolhido, e morrerá ali.

27

Fez, pois, Moisés como o Senhor lhe ordenara; e subiram ao monte Hor perante os olhos de toda a congregação.

28

Moisés despiu a Arão as vestes, e as vestiu a Eleazar, seu filho; e morreu Arão ali sobre o cume do monte; e Moisés e Eleazar desceram do monte.

29

Vendo, pois, toda a congregação que Arão era morto, chorou-o toda a casa de Israel por trinta dias.

Números 21


Números Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 20

Números

Retorne a índice

Capítulo 21

1

Ora, ouvindo o cananeu, rei de Arade, que habitava no Negebe, que Israel vinha pelo caminho de Atarim, pelejou contra Israel, e levou dele alguns prisioneiros.

2

Então Israel fez um voto ao Senhor, dizendo: Se na verdade entregares este povo nas minhas mãos, destruirei totalmente as suas cidades.

3

O Senhor, pois, ouviu a voz de Israel, e entregou-lhe os cananeus; e os israelitas os destruíram totalmente, a eles e às suas cidades; e chamou-se aquele lugar Horma.

4

Então partiram do monte Hor, pelo caminho que vai ao Mar Vermelho, para rodearem a terra de Edom; e a alma do povo impacientou-se por causa do caminho.

5

E o povo falou contra Deus e contra Moisés: Por que nos fizestes subir do Egito, para morrermos no deserto? pois aqui não há pão e não há água: e a nossa alma tem fastio deste miserável pão.

6

Então o Senhor mandou entre o povo serpentes abrasadoras, que o mordiam; e morreu muita gente em Israel.

7

Pelo que o povo veio a Moisés, e disse: Pecamos, porquanto temos falado contra o Senhor e contra ti; ora ao Senhor para que tire de nós estas serpentes. Moisés, pois, orou pelo povo.

8

Então disse o Senhor a Moisés: Faze uma serpente de bronze, e põe-na sobre uma haste; e será que todo mordido que olhar para ela viverá.

9

Fez, pois, Moisés uma serpente de bronze, e pô-la sobre uma haste; e sucedia que, tendo uma serpente mordido a alguém, quando esse olhava para a serpente de bronze, vivia.

10

Partiram, então, os filhos de Israel, e acamparam-se em Obote.

11

Depois partiram de Obote, e acamparam-se em Ije-Abarim, no deserto que está defronte de Moabe, para o nascente.

12

Dali partiram, e acamparam-se no vale de Zerede.

13

E, partindo dali, acamparam-se além do Arnom, que está no deserto e sai dos termos dos amorreus; porque o Arnom é o termo de Moabe, entre Moabe e os amorreus.

14

Pelo que se diz no livro das guerras do Senhor: Vaebe em Sufa, e os vales do Arnom,

15

e o declive dos vales, que se inclina para a situação Ar, e se encosta aos termos de Moabe

16

Dali vieram a Beer; esse é o poço do qual o Senhor disse a Moisés: Ajunta o povo, e lhe darei água.

17

Então Israel cantou este cântico: Brota, ó poço! E vós, entoai-lhe cânticos!

18

Ao poço que os príncipes cavaram, que os nobres do povo escavaram com o bastão, e com os seus bordões. Do deserto vieram a Matana;

19

de Matana a Naaliel; de Naaliel a Bamote;

20

e de Bamote ao vale que está no campo de Moabe, ao cume de Pisga, que dá para o deserto.

21

Então Israel mandou mensageiros a Siom, rei dos amorreus, a dizer-lhe:

22

Deixa-me passar pela tua terra; não nos desviaremos para os campos nem para as vinhas; as águas dos poços não beberemos; iremos pela estrada real até que tenhamos passado os teus termos.

23

Siom, porém, não deixou Israel passar pelos seus termos; pelo contrário, ajuntou todo o seu povo, saiu ao encontro de Israel no deserto e, vindo a Jaza, pelejou contra ele.

24

Mas Israel o feriu ao fio da espada, e apoderou-se da sua terra, desde o Arnom até o Jaboque, até os amonitas; porquanto a fronteira dos amonitas era fortificada.

25

Assim Israel tomou todas as cidades dos amorreus e habitou nelas, em Hesbom e em todas as suas aldeias.

26

Porque Hesbom era a cidade de Siom, rei dos amorreus, que pelejara contra o precedente rei de Moabe, e tomara da mão dele toda a sua terra até o Arnom.

27

Pelo que dizem os que falam por provérbios: Vinde a Hesbom! edifique-se e estabeleça-se a cidade de Siom!

28

Porque fogo saiu de Hesbom, e uma chama da cidade de Siom; e devorou a Ar de Moabe, aos senhores dos altos do Arnom.

29

Ai de ti, Moabe! perdido estás, povo de Quemós! Entregou seus filhos como fugitivos, e suas filhas como cativas, a Siom, rei dos amorreus.

30

Nós os asseteamos; Hesbom está destruída até Dibom, e os assolamos até Nofá, que se estende até Medeba.

31

Assim habitou Israel na terra dos amorreus.

32

Depois Moisés mandou espiar a Jazer, e tomaram as suas aldeias e expulsaram os amorreus que ali estavam.

33

Então viraram-se, e subiram pelo caminho de Basã. E Ogue, rei de Basã, saiu-lhes ao encontro, ele e todo o seu povo, para lhes dar batalha em Edrei.

34

Disse, pois, o Senhor a Moisés: Não o temas, porque eu to entreguei na mão, a ele, a todo o seu povo, e à sua terra; e far-lhe-ás como fizeste a Siom, rei dos amorreus, que habitava em Hesbom.

35

Assim o feriram, a ele e seus filhos, e a todo o seu povo, até que nenhum lhe ficou restando; também se apoderaram da terra dele.

Números 22


Números Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 21

Números

Retorne a índice

Capítulo 22

1

Depois os filhos de Israel partiram, e acamparam-se nas planícies de Moabe, além do Jordão, na altura de Jericó.

2

Ora, Balaque, filho de Zipor, viu tudo o que Israel fizera aos amorreus.

3

E Moabe tinha grande medo do povo, porque era muito; e Moabe andava angustiado por causa dos filhos de Israel.

4

Por isso disse aos anciãos de Midiã: Agora esta multidão lamberá tudo quanto houver ao redor de nós, como o boi lambe a erva do campo. Nesse tempo Balaque, filho de Zipor, era rei de Moabe.

5

Ele enviou mensageiros a Balaão, filho de Beor, a Petor, que está junto ao rio, à terra dos filhos do seu povo, a fim de chamá-lo, dizendo: Eis que saiu do Egito um povo, que cobre a face da terra e estaciona defronte de mim.

6

Vem pois agora, rogo-te, amaldiçoar-me este povo, pois mais poderoso é do que eu; porventura prevalecerei, de modo que o possa ferir e expulsar da terra; porque eu sei que será abençoado aquele a quem tu abençoares, e amaldiçoado aquele a quem tu amaldiçoares.

7

Foram-se, pois, os anciãos de Moabe e os anciãos de Midiã, com o preço dos encantamentos nas mãos e, chegando a Balaão, referiram-lhe as palavras de Balaque.

8

Ele lhes respondeu: Passai aqui esta noite, e vos trarei a resposta, como o Senhor me falar. Então os príncipes de Moabe ficaram com Balaão.

9

Então veio Deus a Balaão, e perguntou: Quem são estes homens que estão contigo?

10

Respondeu Balaão a Deus: Balaque, filho de Zipor, rei de Moabe, mos enviou, dizendo:

11

Eis que o povo que saiu do Egito cobre a face da terra; vem agora amaldiçoar-mo; porventura poderei pelejar contra ele e expulsá-lo.

12

E Deus disse a Balaão: Não irás com eles; não amaldiçoarás a este povo, porquanto é bendito.

13

Levantando-se Balaão pela manhã, disse aos príncipes de Balaque: Ide para a vossa terra, porque o Senhor recusa deixar-me ir convosco.

14

Levantaram-se, pois, os príncipes de Moabe, vieram a Balaque e disseram: Balaão recusou vir conosco.

15

Balaque, porém, tornou a enviar príncipes, em maior número e mais honrados do que aqueles.

16

Estes vieram a Balaão e lhe disseram: Assim diz Balaque, filho de Zipor: Rogo-te que não te demores em vir a mim,

17

porque grandemente te honrarei, e farei tudo o que me disseres; vem pois, rogo-te, amaldiçoar-me este povo.

18

Respondeu Balaão aos servos de Balaque: Ainda que Balaque me quisesse dar a sua casa cheia de prata e de ouro, eu não poderia ir além da ordem do Senhor meu Deus, para fazer coisa alguma, nem pequena nem grande.

19

Agora, pois, rogo-vos que fiqueis aqui ainda esta noite, para que eu saiba o que o Senhor me dirá mais.

20

Veio, pois, Deus a Balaão, de noite, e disse-lhe: Já que esses homens te vieram chamar, levanta-te, vai com eles; todavia, farás somente aquilo que eu te disser.

21

Então levantou-se Balaão pela manhã, albardou a sua jumenta, e partiu com os príncipes de Moabe.

22

A ira de Deus se acendeu, porque ele ia, e o anjo do Senhor pôs-se-lhe no caminho por adversário. Ora, ele ia montado na sua jumenta, tendo consigo os seus dois servos.

23

A jumenta viu o anjo do Senhor parado no caminho, com a sua espada desembainhada na mão e, desviando-se do caminho, meteu-se pelo campo; pelo que Balaão espancou a jumenta para fazê-la tornar ao caminho.

24

Mas o anjo do Senhor pôs-se numa vereda entre as vinhas, havendo uma sebe de um e de outro lado.

25

Vendo, pois, a jumenta o anjo do Senhor, coseu-se com a sebe, e apertou contra a sebe o pé de Balaão; pelo que ele tornou a espancá-la.

26

Então o anjo do Senhor passou mais adiante, e pôs-se num lugar estreito, onde não havia caminho para se desviar nem para a direita nem para a esquerda.

27

E, vendo a jumenta o anjo do Senhor, deitou-se debaixo de Balaão; e a ira de Balaão se acendeu, e ele espancou a jumenta com o bordão.

28

Nisso abriu o Senhor a boca da jumenta, a qual perguntou a Balaão: Que te fiz eu, para que me espancasses estas três vezes?

29

Respondeu Balaão à jumenta: Porque zombaste de mim; oxalá tivesse eu uma espada na mão, pois agora te mataria.

30

Tornou a jumenta a Balaão: Porventura não sou a tua jumenta, em que cavalgaste toda a tua vida até hoje? Porventura tem sido o meu costume fazer assim para contigo? E ele respondeu: Não.

31

Então o Senhor abriu os olhos a Balaão, e ele viu o anjo do Senhor parado no caminho, e a sua espada desembainhada na mão; pelo que inclinou a cabeça, e prostrou-se com o rosto em terra.

32

Disse-lhe o anjo do senhor: Por que já três vezes espancaste a tua jumenta? Eis que eu te saí como adversário, porquanto o teu caminho é perverso diante de mim;

33

a jumenta, porém, me viu, e já três vezes se desviou de diante de mim; se ela não se tivesse desviado de mim, na verdade que eu te haveria matado, deixando a ela com vida.

34

Respondeu Balaão ao anjo do Senhor: pequei, porque não sabia que estavas parado no caminho para te opores a mim; e agora, se parece mal aos teus olhos, voltarei.

35

Tornou o anjo do Senhor a Balaão: Vai com os mem, ou uma somente a palavra que eu te disser é que falarás. Assim Balaão seguiu com os príncipes de Balaque:

36

Tendo, pois, Balaque ouvido que Balaão vinha chegando, saiu-lhe ao encontro até Ir-Moabe, cidade fronteira que está à margem do Arnom.

37

Perguntou Balaque a Balaão: Porventura não te enviei diligentemente mensageiros a chamar-te? por que não vieste a mim? não posso eu, na verdade, honrar-te?

38

Respondeu Balaão a Balaque: Eis que sou vindo a ti; porventura poderei eu agora, de mim mesmo, falar alguma coisa? A palavra que Deus puser na minha boca, essa falarei.

39

E Balaão foi com Balaque, e chegaram a Quiriate-Huzote.

40

Então Balaque ofereceu em sacrifício bois e ovelhas, e deles enviou a Balaão e aos príncipes que estavam com ele.

41

E sucedeu que, pela manhã, Balaque tomou a Balaão, e o levou aos altos de Baal, e viu ele dali a parte extrema do povo.

Números 23


Números Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 22

Números

Retorne a índice

Capítulo 23

1

Disse Balaão a Balaque: Edifica-me aqui sete altares e prepara-me aqui sete novilhos e sete carneiros.

2

Fez, pois, Balaque como Balaão dissera; e Balaque e Balaão ofereceram um novilho e um carneiro sobre cada altar.

3

Então Balaão disse a Balaque: Fica aqui em pé junto ao teu holocausto, e eu irei; porventura o Senhor me sairá ao encontro, e o que ele me mostrar, eu to direi. E foi a um lugar alto.

4

E quando Deus se encontrou com Balaão, este lhe disse: Preparei os sete altares, e ofereci um novilho e um carneiro sobre cada altar.

5

Então o senhor pôs uma palavra na boca de Balaão, e disse: Volta para Balaque, e assim falarás.

6

Voltou, pois, para ele, e eis que estava em pé junto ao seu holocausto, ele e todos os príncipes de Moabe.

7

Então proferiu Balaão a sua parábola, dizendo: De Arã me mandou trazer Balaque, o rei de Moabe, desde as montanhas do Oriente, dizendo: Vem, amaldiçoa-me a Jacó; vem, denuncia a Israel.

8

Como amaldiçoarei a quem Deus não amaldiçoou? e como denunciarei a quem o Senhor não denunciou?

9

Pois do cume das penhas o vejo, e dos outeiros o contemplo; eis que é um povo que habita só, e entre as nações não será contado.

10

Quem poderá contar o pó de Jacó e o número da quarta parte de Israel? Que eu morra a morte dos justos, e seja o meu fim como o deles.

11

Então disse Balaque a Balaão: Que me fizeste? Chamei-te para amaldiçoares os meus inimigos, e eis que inteiramente os abençoaste.

12

E ele respondeu: Porventura não terei cuidado de falar o que o Senhor me puser na boca?

13

Então Balaque lhe disse: Rogo-te que venhas comigo a outro lugar, donde o poderás ver; verás somente a última parte dele, mas a todo ele não verás; e amaldiçoa-mo dali.

14

Assim o levou ao campo de Zofim, ao cume de Pisga; e edificou sete altares, e ofereceu um novilho e um carneiro sobre cada altar.

15

Disse Balaão a Balaque: Fica aqui em pé junto ao teu holocausto, enquanto eu vou ali ao encontro do Senhor.

16

E, encontrando-se o Senhor com Balaão, pôs-lhe na boca uma palavra, e disse: Volta para Balaque, e assim falarás.

17

Voltou, pois, para ele, e eis que estava em pé junto ao seu holocausto, e os príncipes de Moabe com ele. Perguntou-lhe, pois, Balaque: Que falou o Senhor?

18

Então proferiu Balaão a sua parábola, dizendo: Levanta-te, Balaque, e ouve; escuta-me, filho de Zipor;

19

Deus não é homem, para que minta; nem filho do homem, para que se arrependa. Porventura, tendo ele dito, não o fará? ou, havendo falado, não o cumprirá?

20

Eis que recebi mandado de abençoar; pois ele tem abençoado, e eu não o posso revogar.

21

Não se observa iniqüidade em Jacó, nem se vê maldade em Israel; o senhor seu Deus é com ele, no meio dele se ouve a aclamação dum rei;

22

É Deus que os vem tirando do Egito; as suas forças são como as do boi selvagem.

23

Contra Jacó, pois, não há encantamento, nem adivinhação contra Israel. Agora se dirá de Jacó e de Israel: Que coisas Deus tem feito!

24

Eis que o povo se levanta como leoa, e se ergue como leão; não se deitará até que devore a presa, e beba o sangue dos que foram mortos:

25

Então Balaque disse a Balaão: Nem o amaldiçoes, nem tampouco o abençoes:

26

Respondeu, porém, Balaão a Balaque: Não te falei eu, dizendo: Tudo o que o Senhor falar, isso tenho de fazer?

27

Tornou Balaque a Balaão: Vem agora, e te levarei a outro lugar; porventura parecerá bem aos olhos de Deus que dali mo amaldiçoes.

28

Então Balaque levou Balaão ao cume de Peor, que dá para o deserto.

29

E Balaão disse a Balaque: Edifica-me aqui sete altares, e prepara-me aqui sete novilhos e sete carneiros.

30

Balaque, pois, fez como dissera Balaão; e ofereceu um novilho e um carneiro sobre cada altar.

Números 24


Números Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 23

Números

Retorne a índice

Capítulo 24

1

Vendo Balaão que parecia bem aos olhos do Senhor que abençoasse a Israel, não foi, como era costume, ao encontro dos encantamentos, mas voltou o rosto para o deserto.

2

E, levantando Balaão os olhos, viu a Israel que se achava acampado segundo as suas tribos; e veio sobre ele o Espírito de Deus.

3

Então proferiu Balaão a sua parábola, dizendo: Fala Balaão, filho de Beor; fala o homem que tem os olhos abertos;

4

fala aquele que ouve as palavras de Deus, o que vê a visão do Todo-Poderoso, que cai, e se lhe abrem os olhos:

5

Quão formosas são as tuas tendas, ó Jacó! as tuas moradas, ó Israel!

6

Como vales, elas se estendem; são como jardins à beira dos rios, como árvores de aloés que o Senhor plantou, como cedros junto às águas.

7

De seus baldes manarão águas, e a sua semente estará em muitas águas; o seu rei se exalçará mais do que Agague, e o seu reino será exaltado.

8

É Deus que os vem tirando do Egito; as suas forças são como as do boi selvagem; ele devorará as nações, seus adversários, lhes quebrará os ossos, e com as suas setas os atravessará.

9

Agachou-se, deitou-se como leão, e como leoa; quem o despertará? Benditos os que te abençoarem, e malditos os que te amaldiçoarem.

10

Pelo que a ira de Balaque se acendeu contra Balaão, e batendo ele as palmas, disse a Balaão: Para amaldiçoares os meus inimigos é que te chamei; e eis que já três vezes os abençoaste.

11

Agora, pois, foge para o teu lugar; eu tinha dito que certamente te honraria, mas eis que o Senhor te privou dessa honra.

12

Então respondeu Balaão a Balaque: Não falei eu também aos teus mensageiros, que me enviaste, dizendo:

13

Ainda que Balaque me quisesse dar a sua casa cheia de prata e de ouro, eu não poderia ir além da ordem do Senhor, para fazer, de mim mesmo, o bem ou o mal; o que o Senhor falar, isso falarei eu?

14

Agora, pois, eis que me vou ao meu povo; vem, avisar-te-ei do que este povo fará ao teu povo nos últimos dias.

15

Então proferiu Balaão a sua parábola, dizendo: Fala Balaão, filho de Beor; fala o homem que tem os olhos abertos;

16

fala aquele que ouve as palavras de Deus e conhece os desígnios do Altíssimo, que vê a visão do Todo-Poderoso, que cai, e se lhe abrem os olhos:

17

Eu o vejo, mas não no presente; eu o contemplo, mas não de perto; de Jacó procederá uma estrela, de Israel se levantará um cetro que ferirá os termos de Moabe, e destruirá todos os filhos de orgulho.

18

E Edom lhe será uma possessão, e assim também Seir, os quais eram os seus inimigos; pois Israel fará proezas.

19

De Jacó um dominará e destruirá os sobreviventes da cidade.

20

Também viu Balaão a Amaleque e proferiu a sua parábola, dizendo: Amaleque era a primeira das nações, mas o seu fim será a destruição.

21

E, vendo os quenitas, proferiu a sua parábola, dizendo: Firme está a tua habitação; e posto na penha está o teu ninho;

22

todavia será o quenita assolado, até que Assur te leve por prisioneiro.

23

Proferiu ainda a sua parábola, dizendo: Ai, quem viverá, quando Deus fizer isto?

24

Naus virão das costas de Quitim, e afligirão a Assur; igualmente afligirão a Eber, que também será para destruição.

25

Então, tendo-se Balaão levantado, partiu e voltou para o seu lugar; e também Balaque se foi pelo seu caminho.

Números 25


Números Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 24

Números

Retorne a índice

Capítulo 25

1

Ora, Israel demorava-se em Sitim, e o povo começou a prostituir-se com as filhas de Moabe,

2

pois elas convidaram o povo aos sacrifícios dos seus deuses; e o povo comeu, e inclinou-se aos seus deuses.

3

Porquanto Israel se juntou a Baal-Peor, a ira do Senhor acendeu-se contra ele.

4

Disse, pois, o Senhor a Moisés: Toma todos os cabeças do povo, e enforca-os ao senhor diante do sol, para que a grande ira do Senhor se retire de Israel.

5

Então Moisés disse aos juízes de Israel: Mate cada um os seus homens que se juntaram a Baal-Peor.

6

E eis que veio um homem dos filhos de Israel, e trouxe a seus irmãos uma midianita à vista de Moisés e à vista de toda a congregação dos filhos de Israel, enquanto estavam chorando à porta da tenda da revelação.

7

Vendo isso Finéias, filho de Eleazar, filho do sacerdote Arão, levantou-se do meio da congregação, e tomou na mão uma lança; o foi após o israelita, e entrando na sua tenda, os atravessou a ambos, ao israelita e à mulher, pelo ventre. Então a praga cessou de sobre os filhos de Israel.

9

Ora, os que morreram daquela praga foram vinte e quatro mil.

10

Então disse o Senhor a Moisés:

11

Finéias, filho de Eleazar, filho do sacerdote Arão, desviou a minha ira de sobre os filhos de Israel, pois foi zeloso com o meu zelo no meio deles, de modo que no meu zelo não consumi os filhos de Israel.

12

Portanto dize: Eis que lhe dou o meu pacto de paz,

13

e será para ele e para a sua descendência depois dele, o pacto de um sacerdócio perpétuo; porquanto foi zeloso pelo seu Deus, e fez expiação pelos filhos de Israel.

14

O nome do israelita que foi morto com a midianita era Zinri, filho de Salu, príncipe duma casa paterna entre os simeonitas.

15

E o nome da mulher midianita morta era Cozbi, filha de Zur; o qual era cabeça do povo duma casa paterna em Midiã.

16

Disse mais o Senhor a Moisés:

17

Afligi vós os midianitas e feri-os;

18

porque eles vos afligiram a vós com as suas ciladas com que vos enganaram no caso de Peor, e no caso de Cozbi, sua irmã, filha do príncipe de Midiã, a qual foi morta no dia da praga no caso de Peor.

Números 26


Números Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 25

Números

Retorne a índice

Capítulo 26

1

Depois daquela praga disse o Senhor a Moisés e a Eleazar, filho do sacerdote Arão:

2

Tomai a soma de toda a congregação dos filhos de Israel, da idade de vinte anos para cima, segundo as casas e seus pais, todos os que em Israel podem sair à guerra.

3

Falaram-lhes, pois, Moisés e Eleazar o sacerdote, nas planícies de Moabe, junto ao Jordão, na altura de Jericó, dizendo:

4

Contai o povo da idade de vinte anos para cima; como o Senhor ordenara a Moisés e aos filhos de Israel que saíram da terra do Egito.

5

Rúben, o primogênito de Israel; os filhos de Rúben: de Hanoque, a família dos hanoquitas; de Palu, a família dos paluítas;

6

de Hezrom, a família dos hezronitas; de Carmi, a família dos carmitas.

7

Estas são as famílias dos rubenitas; os que foram deles contados eram quarenta e três mil setecentos e trinta.

8

E o filho de Palu: Eliabe.

9

Os filhos de Eliabe: Nemuel, Dato e Abirão. Estes são aqueles Datã e Abirão que foram chamados da congregação, os quais contenderam contra Moisés e contra Arão na companhia de Corá, quando contenderam contra o Senhor,

10

e a terra abriu a boca, e os tragou juntamente com Corá, quando pereceu aquela companhia; quando o fogo devorou duzentos e cinqüenta homens, os quais serviram de advertência.

11

Todavia os filhos de Corá não morreram.

12

Os filhos de Simeão, segundo as suas famílias: de Nemuel, a família dos nemuelitas; de Jamim, a família dos jaminitas; de Jaquim, a família dos jaquinitas;

13

de Zerá, a família dos zeraítas; de Saul, a família dos saulitas.

14

Estas são as famílias dos simeonitas, vinte e dois mil e duzentos.

15

Os filhos de Gade, segundo as suas famílias: de Zefom, a família dos zefonitas; de Hagui, a família dos haguitas; de Suni, a família dos sunitas;

16

de Ozni, a família dos oznitas; de Eri, a família dos eritas;

17

de Arode, a família dos aroditas; de Areli, a família dos arelitas.

18

Estas são as famílias dos filhos de Gade, segundo os que foram deles contados, quarenta mil e quinhentos.

19

Os filhos de Judá: Er e Onã; mas Er e Onã morreram na terra de Canaã.

20

Assim os filhos de Judá, segundo as suas famílias, eram: de Selá, a família dos selanitas; de Pérez, a família dos perezitas; de Zerá, a família dos zeraítas.

21

E os filhos de Pérez eram: de Hezrom, a família dos hezronitas; de Hamul, a família dos hamulitas.

22

Estas são as famílias de Judá, segundo os que foram deles contados, setenta e seis mil e quinhentos.

23

Os filhos de Issacar, segundo as suas famílias: de Tola, a família dos tolaítas; de Puva, a família dos puvitas;

24

de Jasube, a família dos jasubitas; de Sinrom, a família dos sinronitas.

25

Estas são as famílias de Issacar, segundo os que foram deles contados, sessenta e quatro mil e trezentos:

26

Os filhos de Zebulom, segundo as suas famílias: de Serede, a família dos sereditas; de Elom, a família dos elonitas; de Jaleel, a família dos jaleelitas.

27

Estas são as famílias dos zebulonitas, segundo os que foram deles contados, sessenta mil e quinhentos.

28

Os filhos de José, segundo as suas familias: Manassés e Efraim.

29

Os filhos de Manassés: de Maquir, a família dos maquiritas; e Maquir gerou a Gileade; de Gileade, a família dos gileaditas.

30

Estes são os filhos de Gileade: de Iezer, a família dos iezritas; de Heleque, a família dos helequitas;

31

de Asriel, a família dos asrielitas; de Siquém, a família dos siquemitas;

32

e de Semida, a família dos semidaítas; e de Hefer, a família dos heferitas.

33

Ora, Zelofeade, filho de Hefer, não tinha filhos, senão filhas; e as filhas de Zelofeade chamavam-se Macla, Noa, Hogla, Milca e Tirza.

34

Estas são as famílias de Manassés; os que foram deles contados, eram cinqüenta e dois mil e setecentos.

35

Estes são os filhos de Efraim, segundo as suas famílias: de Sutela, a família dos sutelaítas; de Bequer, a família dos bequeritas; de Taã, a família dos taanitas.

36

E estes são os filhos de Sutela: de Erã, a família dos eranitas.

37

Estas são as famílias dos filhos de Efraim, segundo os que foram deles contados, trinta e dois mil e quinhentos. Estes são os filhos de José, segundo as suas famílias.

38

Os filhos de Benjamim, segundo as suas famílias: de Belá, a família dos belaítas; de Asbel, a família dos asbelitas; de Airão, a família dos airamitas;

39

de Sefufã, a família dos sufamitas; de Hufão, a família dos hufamitas.

40

E os filhos de Belá eram Arde e Naamã: de Arde a família dos arditas; de Naamã, a família dos naamitas.

41

Estes são os filhos de Benjamim, segundo as suas famílias; os que foram deles contados, eram quarenta e cinco mil e seiscentos.

42

Estes são os filhos de Dã, segundo as suas famílias: de Suão a família dos suamitas. Estas são as famílias de Dã, segundo as suas famílias.

43

Todas as famílias dos suamitas, segundo os que foram deles contados, eram sessenta e quatro mil e quatrocentos.

44

Os filhos de Aser, segundo as suas famílias: de Imná, a família dos imnitas; de Isvi, a família dos isvitas; de Berias, a família dos beritas.

45

Dos filhos de Berias: de Heber, a família dos heberitas; de Malquiel, a família dos malquielitas.

46

E a filha de Aser chamava-se Sera.

47

Estas são as famílias dos filhos de Aser, segundo os que foram deles contados, cinqüenta e três mil e quatrocentos.

48

Os filhos de Naftali, segundo as suas famílias: de Jazeel, a família dos jazeelitas; de Guni, a família dos gunitas;

49

de Jezer, a família dos jezeritas; de Silém, a família dos silemitas.

50

Estas são as famílias de Naftali, segundo as suas famílias; os que foram deles contados, eram quarenta e cinco mil e quatrocentos.

51

Estes são os que foram contados dos filhos de Israel, seiscentos e um mil setecentos e trinta.

52

Disse mais o senhor a Moisés:

53

A estes se repartirá a terra em herança segundo o número dos nomes.

54

Â tribo de muitos darás herança maior, e à de poucos darás herança menor; a cada qual se dará a sua herança segundo os que foram deles contados.

55

Todavia a terra se repartirá por sortes; segundo os nomes das tribos de seus pais a herdarão.

56

Segundo sair a sorte, se repartirá a herança deles entre as tribos de muitos e as de poucos.

57

Também estes são os que foram contados dos levitas, segundo as suas famílias: de Gérson, a família dos gersonitas; de Coate, a família dos coatitas; de Merári, a família os meraritas.

58

Estas são as famílias de Levi: a família dos libnitas, a família dos hebronitas, a família dos malitas, a família dos musitas, a família dos coraítas. Ora, Coate gerou a Anrão.

59

E a mulher de Anrão chamava-se Joquebede, filha de Levi, a qual nasceu a Levi no Egito; e de Anrão ela teve Arão e Moisés, e Miriã, irmã deles.

60

E a Arão nasceram Nadabe e Abiú, Eleazar e Itamar.

61

Mas Nadabe e Abiú morreram quando ofereceram fogo estranho perante o Senhor.

62

E os que foram deles contados eram vinte e três mil, todos os homens da idade de um mês para cima; porque não foram contados entre os filhos de Israel, porquanto não lhes foi dada herança entre os filhos de Israel.

63

Esses são os que foram contados por Moisés e Eleazar, o sacerdote, que contaram os filhos de Israel nas planícies de Moabe, junto ao Jordão, na altura de Jericó.

64

Entre esses, porém, não se achava nenhum daqueles que tinham sido contados por Moisés e Arão, o sacerdote, quando contaram os filhos de Israel no deserto de Sinai.

65

Porque o senhor dissera deles: Certamente morrerão no deserto; pelo que nenhum deles ficou, senão Calebe, filho de Jefoné, e Josué, filho de Num.

Números 27


Números Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 26

Números

Retorne a índice

Capítulo 27

1

Então vieram as filhas de Zelofeade, filho de Hefer, filho de Gileade, filho de Maquir, filho de Manassés, das famílias de Manassés, filho de José; e os nomes delas são estes: Macla, Noa, Hogla, Milca e Tirza;

2

apresentaram-se diante de Moisés, e de Eleazar, o sacerdote, e diante dos príncipes e de toda a congregação à porta da tenda da revelação, dizendo:

3

Nosso pai morreu no deserto, e não se achou na companhia daqueles que se ajuntaram contra o Senhor, isto é, na companhia de Corá; porém morreu no seu próprio pecado, e não teve filhos.

4

Por que se tiraria o nome de nosso pai dentre a sua família, por não ter tido um filho? Dai-nos possessão entre os irmãos de nosso pai.

5

Moisés, pois, levou a causa delas perante o Senhor.

6

Então disse o Senhor a Moisés:

7

O que as filhas de Zelofeade falam é justo; certamente lhes darás possessão de herança entre os irmãos de seu pai; a herança de seu pai farás passar a elas.

8

E dirás aos filhos de Israel: Se morrer um homem, e não tiver filho, fareis passar a sua herança à sua filha.

9

E, se não tiver filha, dareis a sua herança a seus irmãos.

10

Mas, se não tiver irmãos, dareis a sua herança aos irmãos de seu pai.

11

Se também seu pai não tiver irmãos, então dareis a sua herança a seu parente mais chegado dentre a sua família, para que a possua; isto será para os filhos de Israel estatuto de direito, como o Senhor ordenou a Moisés.

12

Depois disse o Senhor a Moisés: sobe a este monte de Abarim, e vê a terra que tenho dado aos filhos de Israel.

13

E, tendo-a visto, serás tu também recolhido ao teu povo, assim como o foi teu irmão Arão;

14

porquanto no deserto de Zim, na contenda da congregação, fostes rebeldes à minha palavra, não me santificando diante dos seus olhos, no tocante às águas (estas são as águas de Meribá de Cades, no deserto de Zim).

15

Respondeu Moisés ao Senhor:

16

Que o senhor, Deus dos espíritos de toda a carne, ponha um homem sobre a congregação,

17

o qual saia diante deles e entre diante deles, e os faça sair e os faça entrar; para que a congregação do Senhor não seja como ovelhas que não têm pastor.

18

Então disse o Senhor a Moisés: Toma a Josué, filho de Num, homem em quem há o Espírito, e impõe-lhe a mão;

19

e apresenta-o perante Eleazar, o sacerdote, e perante toda a congregação, e dá-lhe a comissão à vista deles;

20

e sobre ele porás da tua glória, para que lhe obedeça toda a congregação dos filhos de Israel.

21

Ele, pois, se apresentará perante Eleazar, o sacerdote, o qual por ele inquirirá segundo o juízo do Urim, perante o Senhor; segundo a ordem de Eleazar sairão, e segundo a ordem de Eleazar entrarão, ele e todos os filhos de Israel, isto é, toda a congregação.

22

Então Moisés fez como o Senhor lhe ordenara: tomou a Josué, apresentou-o perante Eleazar, o sacerdote, e perante toda a congregação,

23

impôs-lhe as mãos, e lhe deu a comissão; como o Senhor falara por intermédio de Moisés.

Números 28


Números Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 27

Números

Retorne a índice

Capítulo 28

1

Disse mais o Senhor a Moisés:

2

Ordena aos filhos de Israel, e dize-lhes: A minha oferta, o alimento para as minhas ofertas queimadas, de cheiro suave para mim, tereis cuidado para ma oferecer aos seus tempos determinados.

3

Também lhes dirás: Esta é a oferta queimada que oferecereis ao Senhor: dois cordeiros de um ano, sem defeito, cada dia, em contínuo holocausto.

4

Um cordeiro oferecerás pela manhã, e o outro à tardinha,

5

juntamente com a décima parte de uma efa de flor de farinha em oferta de cereais, misturada com a quarta parte de um him de azeite batido.

6

Este é o holocausto contínuo, instituído no monte Sinai, em cheiro suave, oferta queimada ao Senhor.

7

A oferta de libação do mesmo será a quarta parte de um him para um cordeiro; no lugar santo oferecerás a libação de bebida forte ao Senhor.

8

E o outro cordeiro, oferecê-lo-ás à tardinha; com as ofertas de cereais e de libação, como o da manhã, o oferecerás, oferta queimada de cheiro suave ao Senhor.

9

No dia de sábado oferecerás dois cordeiros de um ano, sem defeito, e dois décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, com a sua oferta de libação;

10

é o holocausto de todos os sábados, além do holocausto contínuo e a sua oferta de libação.

11

Nos princípios dos vossos meses oferecereis em holocausto ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano, sem defeito;

12

e três décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, para cada novilho; e dois décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, para o carneiro;

13

e um décimo de efa de flor de farinha, misturada com azeite, em oferta de cereais, para cada cordeiro; é holocausto de cheiro suave, oferta queimada ao Senhor.

14

As ofertas de libação do mesmo serão a metade de um him de vinho para um novilho, e a terça parte de um him para um carneiro, e a quarta parte de um him para um cordeiro; este é o holocausto de cada mês, por todos os meses do ano.

15

Também oferecerás ao Senhor um bode como oferta pelo pecado; oferecer-se-á esse além do holocausto contínuo, com a sua oferta de libação.

16

No primeiro mês, aos catorze dias do mês, é a páscoa do Senhor.

17

E aos quinze dias do mesmo mês haverá festa; por sete dias se comerão pães ázimos.

18

No primeiro dia haverá santa convocação; nenhum trabalho servil fareis;

19

mas oferecereis oferta queimada em holocausto ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano, todos eles sem defeito;

20

e a sua oferta de cereais, de flor de farinha misturada com azeite; oferecereis três décimos de efa para cada novilho, dois décimos para o carneiro,

21

e um décimo para cada um dos sete cordeiros;

22

e em oferta pelo pecado oferecereis um bode, para fazer expiação por vos.

23

Essas coisas oferecereis, além do holocausto da manhã, o qual é o holocausto contínuo.

24

Assim, cada dia oferecereis, por sete dias, o alimento da oferta queimada em cheiro suave ao Senhor; oferecer-se-á além do holocausto contínuo com a sua oferta de libação;

25

e no sétimo dia tereis santa convocação; nenhum trabalho servil fareis.

26

Semelhantemente tereis santa convocação no dia das primícias, quando fizerdes ao Senhor oferta nova de cereais na vossa festa de semanas; nenhum trabalho servil fareis.

27

Então oferecereis um holocausto em cheiro suave ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano;

28

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para cada novilho, dois décimos para o carneiro,

29

e um décimo para cada um dos sete cordeiros;

30

e um bode para fazer expiação por vós.

31

Além do holocausto contínuo e a sua oferta de cereais, os oferecereis, com as suas ofertas de libação; eles serão sem defeito.

Números 29


Números Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 28

Números

Retorne a índice

Capítulo 29

1

No sétimo mês, no primeiro dia do mês, tereis uma santa convocação; nenhum trabalho servil fareis; será para vós dia de sonido de trombetas.

2

Oferecereis um holocausto em cheiro suave ao Senhor: um novilho, um carneiro e sete cordeiros de um ano, todos sem defeito;

3

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para o novilho, dois décimos para o carneiro,

4

e um décimo para cada um dos sete cordeiros;

5

e um bode para oferta pelo pecado, para fazer expiação por vós;

6

além do holocausto do mês e a sua oferta de cereais, e do holocausto contínuo e a sua oferta de cereais, com as suas ofertas de libação, segundo a ordenança, em cheiro suave, oferta queimada ao Senhor.

7

Também no dia dez deste sétimo mês tereis santa convocação, e afligireis as vossas almas; nenhum trabalho fareis;

8

mas oferecereis um holocausto, em cheiro suave ao Senhor: um novilho, um carneiro e sete cordeiros de um ano, todos eles sem defeito;

9

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para o novilho, dois décimos para o carneiro,

10

e um décimo para cada um dos sete cordeiros;

11

e um bode para oferta pelo pecado, além da oferta pelo pecado, com a qual se faz expiação, e do holocausto contínuo com a sua oferta de cereais e as suas ofertas de libação.

12

Semelhantemente, aos quinze dias deste sétimo mês tereis santa convocação; nenhum trabalho servil fareis; mas por sete dias celebrareis festa ao Senhor.

13

Oferecereis um holocausto em oferta queimada, de cheiro suave ao Senhor: treze novilhos, dois carneiros e catorze cordeiros de um ano, todos eles sem defeito;

14

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para cada um dos treze novilhos, dois décimos para cada um dos dois carneiros,

15

e um décimo para cada um dos catorze cordeiros;

16

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

17

No segundo dia, doze novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

18

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

19

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e as suas ofertas de libação:

20

No terceiro dia, onze novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

21

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

22

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

23

No quarto dia, dez novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

24

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

25

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

26

No quinto dia, nove novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

27

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

28

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

29

No sexto dia, oito novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

30

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

31

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

32

No sétimo dia, sete novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

33

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

34

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

35

No oitavo dia tereis assembléia solene; nenhum trabalho servil fareis;

36

mas oferecereis um holocausto em oferta queimada de cheiro suave ao Senhor: um novilho, um carneiro, sete cordeiros de um ano, sem defeito;

37

e a sua oferta de cereais, e as suas ofertas de libação para o novilho, para o carneiro e para os cordeiros, conforme o seu número, segundo a ordenança;

38

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

39

Oferecereis essas coisas ao Senhor nas vossas festas fixas, além dos vossos votos, e das vossas ofertas voluntárias, tanto para os vossos holocaustos, como para as vossas ofertas de cereais, as vossas ofertas de libações e os vossos sacrifícios de ofertas pacíficas.

40

Falou, pois, Moisés aos filhos de Israel, conforme tudo o que o Senhor lhe ordenara.

Números 30


Números Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 29

Números

Retorne a índice

Capítulo 30

1

Depois disse Moisés aos cabeças das tribos dos filhos de Israel: Isto é o que o Senhor ordenou:

2

Quando um homem fizer voto ao Senhor, ou jurar, ligando-se com obrigação, não violará a sua palavra; segundo tudo o que sair da sua boca fará.

3

Também quando uma mulher, na sua mocidade, estando ainda na casa de seu pai, fizer voto ao Senhor, e com obrigação se ligar,

4

e seu pai souber do seu voto e da obrigação com que se ligou, e se calar para com ela, então todos os seus votos serão válidos, e toda a obrigação com que se ligou será válida.

5

Mas se seu pai lho vedar no dia em que o souber, todos os seus votos e as suas obrigações, com que se tiver ligado, deixarão de ser válidos; e o Senhor lhe perdoará, porquanto seu pai lhos vedou.

6

Se ela se casar enquanto ainda estiverem sobre ela os seus votos ou o dito irrefletido dos seus lábios, com que se tiver obrigado,

7

e seu marido o souber e se calar para com ela no dia em que o souber, os votos dela serão válidos; e as obrigações com que se ligou serão válidas.

8

Mas se seu marido lho vedar no dia em que o souber, anulará o voto que estiver sobre ela, como também o dito irrefletido dos seus lábios, com que se tiver obrigado; e o senhor lhe perdoará.

9

No tocante ao voto de uma viúva ou de uma repudiada, tudo com que se obrigar ser-lhe-á válido.

10

Se ela, porém, fez voto na casa de seu marido, ou se obrigou com juramento,

11

e seu marido o soube e se calou para com ela, não lho vedando, todos os seus votos serão válidos; e toda a obrigação com que se ligou será válida.

12

Se, porém, seu marido de todo lhos anulou no dia em que os soube, deixará de ser válido tudo quanto saiu dos lábios dela, quer no tocante aos seus votos, quer no tocante àquilo a que se obrigou; seu marido lhos anulou; e o senhor lhe perdoará.

13

Todo voto, e todo juramento de obrigação, que ela tiver feito para afligir a alma, seu marido pode confirmá-lo, ou pode anulá-lo.

14

Se, porém, seu marido, de dia em dia, se calar inteiramente para com ela, confirma todos os votos e todas as obrigações que estiverem sobre ela; ele lhos confirmou, porquanto se calou para com ela no dia em que os soube.

15

Mas se de todo lhos anular depois de os ter sabido, ele levará sobre si a iniqüidade dela.

16

Esses são os estatutos que o Senhor ordenou a Moisés, entre o marido e sua mulher, entre o pai e sua filha, na sua mocidade, em casa de seu pai.

Números 31


Números Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 30

Números

Retorne a índice

Capítulo 31

1

Disse mais o Senhor a Moisés:

2

Vinga os filhos de Israel dos midianitas; depois serás recolhido ao teu povo.

3

Falou, pois, Moisés ao povo, dizendo: Armai homens dentre vós para a guerra, a fim de que saiam contra Midiã, para executarem a vingança do Senhor sobre Midiã.

4

Enviareis à guerra mil de cada tribo entre todas as tribos de Israel.

5

Assim foram entregues dos milhares de Israel, mil de cada tribo, doze mil armados para a peleja.

6

E Moisés mandou à guerra esses mil de cada tribo, e com eles Finéias, filho de Eleazar, o sacerdote, o qual levava na mão os vasos do santuário e as trombetas para tocarem o alarme.

7

E pelejaram contra Midiã, como o senhor ordenara a Moisés; e mataram a todos os homens.

8

Com eles mataram também os reis de Midiã, a saber, Evi, Requem, Zur, Hur e Reba, cinco reis de Midiã; igualmente mataram à espada a Balaão, filho de Beor.

9

Também os filhos de Israel levaram presas as mulheres dos midianitas e os seus pequeninos; e despojaram-nos de todo o seu gado, e de todos os seus rebanhos, enfim, de todos os seus bens;

10

queimaram a fogo todas as cidades em que eles habitavam e todos os seus acampamentos;

11

tomaram todo o despojo e toda a presa, tanto de homens como de animais;

12

e trouxeram os cativos e a presa e o despojo a Moisés, a Eleazar, o sacerdote, e à congregação dos filhos de Israel, ao arraial, nas planícies de Moabe, que estão junto do Jordão, na altura de Jericó.

13

Saíram, pois, Moisés e Eleazar, o sacerdote, e todos os príncipes da congregação, ao encontro deles fora do arraial.

14

E indignou-se Moisés contra os oficiais do exército, chefes dos milhares e chefes das centenas, que vinham do serviço da guerra,

15

e lhes disse: Deixastes viver todas as mulheres?

16

Eis que estas foram as que, por conselho de Balaão, fizeram que os filhos de Israel pecassem contra o Senhor no caso de Peor, pelo que houve a praga entre a congregação do Senhor.

17

Agora, pois, matai todos os meninos entre as crianças, e todas as mulheres que conheceram homem, deitando-se com ele.

18

Mas todas as meninas, que não conheceram homem, deitando-se com ele, deixai-as viver para vós.

19

Acampai-vos por sete dias fora do arraial; todos vós, tanto o que tiver matado alguma pessoa, como o que tiver tocado algum morto, ao terceiro dia e ao sétimo dia purificai-vos, a vós e aos vossos cativos.

20

Também purificai-vos no tocante a todo vestido, e todo artigo de peles, e toda obra de pelos de cabras, e todo utensílio de madeira.

21

Então Eleazar, o sacerdote, disse aos homens de guerra que tinham saído à peleja: Este é o estatuto da lei que o Senhor ordenou a Moisés:

22

o ouro, a prata, o bronze, o ferro, o estanho, o chumbo,

23

tudo o que pode resistir ao fogo, fálo-eis passar pelo fogo, e ficará limpo; todavia será purificado com a água de purificação; e tudo o que não pode resistir ao fogo, fá-lo-eis passar pela água.

24

Trambém lavareis as vossas vestes ao sétimo dia, e ficareis limpos, e depois entrareis no arraial.

25

Disse mais o Senhor a Moisés:

26

Faze a soma da presa que foi tomada, tanto de homens como de animais, tu e Eleazar, o sacerdote, e os cabeças das casas paternas da congregação;

27

e divide-a em duas partes iguais, entre os que, hábeis na guerra, saíram à peleja, e toda a congregação.

28

E tomarás para o Senhor um tributo dos homens de guerra, que saíram à peleja; um em quinhentos, assim dos homens, como dos bois, dos jumentos e dos rebanhos;

29

da sua metade o tomareis, e o dareis a Eleazar, o sacerdote, para a oferta alçada do Senhor.

30

Mas da metade que pertence aos filhos de Israel tomarás um de cada cinqüenta, tanto dos homens, como dos bois, dos jumentos, dos rebanhos, enfim, de todos os animais, e os darás aos levitas, que estão encarregados do serviço do tabernáculo do Senhor.

31

Fizeram, pois, Moisés e Eleazar, o sacerdote, como o Senhor ordenara a Moisés.

32

Ora, a presa, o restante do despojo que os homens de guerra tomaram, foi de seiscentas e setenta e cinco mil ovelhas,

33

setenta e dois mil bois,

34

e sessenta e um mil jumentos;

35

e trinta e duas mil pessoas, ao todo, do sexo feminino, que ainda se conservavam virgens.

36

Assim a metade, que era a porção dos que saíram à guerra, foi em número de trezentas e trinta e sete mil e quinhentas ovelhas;

37

e das ovelhas foi o tributo para o Senhor seiscentas e setenta e cinco.

38

E foram os bois trinta e seis mil, dos quais foi o tributo para o Senhor setenta e dois.

39

E foram os jumentos trinta mil e quinhentos, dos quais foi o tributo para o Senhor sessenta e um.

40

E houve de pessoas dezesseis mil, das quais foi o tributo para o Senhor trinta e duas pessoas.

41

Moisés, pois, deu a Eleazar, o sacerdote, o tributo, que era a oferta alçada do Senhor, como o Senhor ordenara a Moises.

42

E da metade que era dos filhos de Israel, que Moisés separara da que era dos homens que pelejaram

43

(ora, a metade que coube à congregação foi, das ovelhas, trezentas e trinta e sete mil e quinhentas;

44

dos bois trinta e seis mil;

45

dos jumentos trinta mil e quinhentos;

46

e das pessoas dezesseis mil),

47

isto é, da metade que era dos filhos de Israel, Moisés tomou um de cada cinqüenta, tanto dos homens como dos animais, e os deu aos levitas, que estavam encarregados do serviço do tabernáculo do Senhor; como o Senhor ordenara a Moisés.

48

Então chegaram-se a Moisés os oficiais que estavam sobre os milhares do exército, os chefes de mil e os chefes de cem,

49

e disseram-lhe: Teus servos tomaram a soma dos homens de guerra que estiveram sob o nosso comando; e não falta nenhum de nós.

50

Pelo que trouxemos a oferta do Senhor, cada um o que achou, artigos de ouro, cadeias, braceletes, anéis, arrecadas e colares, para fazer expiação pelas nossas almas perante o Senhor.

51

Assim Moisés e Eleazar, o sacerdote, tomaram deles o ouro, todo feito em jóias.

52

E todo o ouro da oferta alçada que os chefes de mil e os chefes de cem fizeram ao Senhor, foi dezesseis mil setecentos e cinqüenta siclos

53

(pois os homens de guerra haviam tomado despojo, cada um para si).

54

Assim receberam Moisés e Eleazar, o sacerdote, o ouro dos chefes de mil e dos chefes de cem, e o puseram na tenda da revelação por memorial para os filhos de Israel perante o Senhor.

Números 32


Números Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 31

Números

Retorne a índice

Capítulo 32

1

Ora, os filhos de Rúben e os filhos de Gade tinham gado em grande quantidade; e quando viram a terra de Jazer, e a terra de Gileade, e que a região era própria para o gado,

2

vieram os filhos de Gade e os filhos de Rúben a Moisés e a Eleazar, o sacerdote, e aos príncipes da congregação e falaram-lhes, dizendo:

3

Atarote, Dibom, Jazer, Ninra, Hesbom, Eleale, Sebã, Nebo e Beom,

4

a terra que o Senhor feriu diante da congregação de Israel, é terra para gado, e os teus servos têm gado.

5

Disseram mais: Se temos achado graça aos teus olhos, dê-se esta terra em possessão aos teus servos, e não nos faças passar o Jordão.

6

Moisés, porém, respondeu aos filhos de Gade e aos filhos de Rúben: Irão vossos irmãos à peleja, e ficareis vós sentados aqui?

7

Por que, pois, desanimais o coração dos filhos de Israel, para eles não passarem à terra que o Senhor lhes deu?

8

Assim fizeram vossos pais, quando os mandei de Cades-Barnéia a ver a terra.

9

Pois, tendo eles subido até o vale de Escol, e visto a terra, desanimaram o coração dos filhos de Israel, para que não entrassem na terra que o Senhor lhes dera.

10

Então a ira do Senhor se acendeu naquele mesmo dia, e ele jurou, dizendo:

11

De certo os homens que subiram do Egito, de vinte anos para cima, não verão a terra que prometi com juramento a Abraão, a Isaque, e a Jacó! porquanto não perseveraram em seguir-me;

12

exceto Calebe, filho de Jefoné o quenezeu, e Josué, filho de Num, porquanto perseveraram em seguir ao Senhor.

13

Assim se acendeu a ira do Senhor contra Israel, e ele os fez andar errantes no deserto quarenta anos, até que se consumiu toda aquela geração que fizera mal aos olhos do Senhor.

14

E eis que vós, uma geração de homens pecadores, vos levantastes em lugar de vossos pais, para ainda mais aumentardes o furor da ira do Senhor contra Israel.

15

se vós vos virardes de segui-lo, também ele tornará a deixá-los no deserto; assim destruireis a todo este povo:

16

Então chegaram-se a ele, e disseram: Construiremos aqui currais para o nosso gado, e cidades para os nossos pequeninos;

17

nós, porém, nos armaremos, apressando-nos adiante dos filhos de Israel, até os levarmos ao seu lugar; e ficarão os nossos pequeninos nas cidades fortificadas, por causa dos habitantes da terra.

18

Não voltaremos para nossas casas até que os filhos de Israel estejam de posse, cada um, da sua herança.

19

Porque não herdaremos com eles além do Jordão, nem mais adiante; visto que já possuímos a nossa herança aquém do Jordão, ao oriente.

20

Então lhes respondeu Moisés: se isto fizerdes, se vos armardes para a guerra perante o Senhor,

21

e cada um de vós, armado, passar o Jordão perante o Senhor, até que ele haja lançado fora os seus inimigos de diante dele,

22

e a terra esteja subjugada perante o senhor, então, sim, voltareis e sereis inculpáveis perante o Senhor e perante Israel; e esta terra vos será por possessão perante o Senhor.

23

Mas se não fizerdes assim, estareis pecando contra o Senhor; e estai certos de que o vosso pecado vos há de atingir.

24

Edificai cidades para os vossos pequeninos, e currais para as vossas ovelhas; e cumpri o que saiu da vossa boca.

25

Então os filhos de Gade e os filhos de Rúben disseram a Moisés: Como ordena meu senhor, assim farão teus servos.

26

Os nossos pequeninos, as nossas mulheres, os nossos rebanhos e todo o nosso gado ficarão nas cidades de Gileade;

27

mas os teus servos passarão, cada um que está armado para a guerra, a pelejar perante o Senhor, como diz o meu senhor.

28

Então Moisés deu ordem acerca deles a Eleazar, o sacerdote, e a Josué, filho de Num, e aos cabeças das casas paternas nas tribos dos filhos de Israel;

29

e disse-lhes Moisés: Se os filhos de Gade e os filhos de Rúben passarem convosco o Jordão, armado cada um para a guerra perante o Senhor, e a terra for subjugada diante de vós, então lhes dareis a terra de Gileade por possessão;

30

se, porém, não passarem armados convosco, terão possessões entre vós na terra de Canaã.

31

Ao que responderam os filhos de Gade e os filhos de Rúben: Como o senhor disse a teus servos, assim faremos.

32

Nós passaremos armados perante o senhor para a terra de Canaã, e teremos a possessão de nossa herança aquém do Jordão.

33

Assim deu Moisés aos filhos de Gade e aos filhos de Rúben, e à meia tribo de Manassés, filho de José, o reino de Siom, rei dos amorreus, e o reino de Ogue, rei de Basã, a terra com as suas cidades e os respectivos territórios ao redor.

34

Os filhos de Gade, pois, edificaram a Dibom, Atarote, Aroer,

35

Atarote-Sofã, Jazer, Jogbeá,

36

Bete-Ninra e Bete-Harã, cidades fortificadas; e construíram currais de ovelhas.

37

E os filhos de Rúben edificaram a Hesbom, Eleale e Quiriataim;

38

e Nebo e Baal-Meom (mudando-lhes os nomes), e Sibma; e deram outros nomes às cidades que edificaram.

39

E os filhos de Maquir, filho de Manassés, foram a Gileade e a tomaram, e desapossaram aos amorreus que aí estavam.

40

Deu, pois, Moisés a terra de Gileade a Maquir, filho de Manassés, o qual habitou nela.

41

E foi Jair, filho de Manassés, e tomou as aldeias dela, e chamou-lhes Havote-Jair.

42

Também foi Nobá, e tomou a Quenate com as suas aldeias; e chamou-lhe Nobá, segundo o seu próprio nome.

Números 33


Números Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 32

Números

Retorne a índice

Capítulo 33

1

São estas as jornadas dos filhos de Israel, pelas quais saíram da terra do Egito, segundo os seus exércitos, sob o comando de Moisés e Arão.

2

Moisés registrou os pontos de partida, segundo as suas jornadas, conforme o mandado do Senhor; e estas são as suas jornadas segundo os pontos de partida:

3

Partiram de Ramessés no primeiro mês, no dia quinze do mês; no dia seguinte ao da páscoa saíram os filhos de Israel afoitamente à vista de todos os egípcios,

4

enquanto estes enterravam a todos os seus primogênitos, a quem o Senhor havia ferido entre eles, havendo o senhor executado juízos também contra os seus deuses.

5

Partiram, pois, os filhos de Israel de Ramessés, e acamparam-se em Sucote.

6

Partiram de Sucote, e acamparam-se em Etã, que está na extremidade do deserto.

7

Partiram de Etã, e voltando a Pi-Hairote, que está defronte de Baal-Zefom, acamparam-se diante de Migdol.

8

Partiram de Pi-Hairote, e passaram pelo meio do mar ao deserto; e andaram caminho de três dias no deserto de Etã, e acamparam-se em Mara.

9

Partiram de Mara, e vieram a Elim, onde havia doze fontes de água e setenta palmeiras, e acamparam-se ali.

10

Partiram de Elim, e acamparam-se junto ao Mar Vermelho.

11

Partiram do Mar Vermelho, e acamparam-se no deserto de Sim.

12

Partiram do deserto de Sim, e acamparam-se em Dofca.

13

Partiram de Dofca, e acamparam-se em Alus.

14

Partiram de Alus, e acamparam-se em Refidim; porém não havia ali água para o povo beber.

15

Partiram, pois, de Refidim, e acamparam-se no deserto de Sinai.

16

Partiram do deserto de Sinai, e acamparam-se em Quibrote-Hataavá.

17

Partiram de Quibrote-Hataavá, e acamparam-se em Hazerote.

18

Partiram de Hazerote, e acamparam-se em Ritma.

19

Partiram de Ritma, e acamparam-se em Rimom-Pérez.

20

Partiram de Rimom-Pérez, e acamparam-se em Libna.

21

Partiram de Libna, e acamparam-se em Rissa.

22

Partiram de Rissa, e acamparam-se em Queelata.

23

Partiram de Queelata, e acamparam-se no monte Sefer.

24

Partiram do monte Sefer, e acamparam-se em Harada.

25

Partiram de Harada, e acamparam-se em Maquelote.

26

Partiram de Maquelote, e acamparam-se em Taate.

27

Partiram de Taate, e acamparam-se em Tera.

28

Partiram de Tera, e acamparam-se em Mitca.

29

Partiram de Mitca, e acamparam-se em Hasmona.

30

Partiram de Hasmona, e acamparam-se em Moserote.

31

Partiram de Moserote, e acamparam-se em Bene-Jaacã.

32

Partiram de Bene-Jaacã, e acamparam-se em Hor-Hagidgade.

33

Partiram de Hor-Hagidgade, e acamparam-se em Jotbatá.

34

Partiram de Jotbatá, e acamparam-se em Abrona.

35

Partiram de Abrona, e acamparam-se em Eziom-Geber.

36

Partiram de Eziom-Geber, e acamparam-se no deserto de Zim, que é Cades.

37

Partiram de Cades, e acamparam-se no monte Hor, na fronteira da terra de Edom.

38

Então Arão, o sacerdote, subiu ao monte Hor, conforme o mandado do Senhor, e ali morreu no quadragésimo ano depois da saída dos filhos de Israel da terra do Egito, no quinto mês, no primeiro dia do mês.

39

E Arão tinha cento e vinte e três anos de idade, quando morreu no monte Hor.

40

Ora, o cananeu, rei de Arade, que habitava o sul da terra de Canaã, ouviu que os filhos de Israel chegavam.

41

Partiram do monte Hor, e acamparam-se em Zalmona.

42

Partiram de Zalmona, e acamparam-se em Punom.

43

Partiram de Punom, e acamparam-se em Obote.

44

Partiram de Obote, e acamparam-se em Ije-Abarim, na fronteira de Moabe.

45

Partiram de Ije-Abarim, e acamparam-se em Dibom-Gade.

46

Partiram de Dibom-Fade, e acamparam-se em Almom-Diblataim.

47

Partiram de Almom-Diblataim, e acamparam-se nos montes de Abarim, defronte de Nebo.

48

seu pai. de Moabe, junto ao Jordão, na altura de Jericó;

49

isto é, acamparam-se junto ao Jordão, desde Bete-Jesimote até Abel-Sitim, nas planícies de Moabe.

50

Também disse o Senhor a Moisés, nas planícies de Moabe, junto ao Jordão, na altura de Jericó:

51

Fala aos filhos de Israel, e dize-lhes: Quando houverdes passado o Jordão para a terra de Canaã,

52

lançareis fora todos os habitantes da terra de diante de vós, e destruireis todas as suas pedras em que há figuras; também destruireis todas as suas imagens de fundição, e desfareis todos os seus altos;

53

e tomareis a terra em possessão, e nela habitareis; porquanto a vós vos tenho dado esta terra para a possuirdes.

54

Herdareis a terra por meio de sortes, segundo as vossas famílias: à família que for grande, dareis uma herança maior, e à família que for pequena, dareis uma herança menor; o lugar que por sorte sair para alguém, esse lhe pertencerá; segundo as tribos de vossos pais recebereis as heranças.

55

Mas se não lançardes fora os habitantes da terra de diante de vós, os que deixardes ficar vos serão como espinhos nos olhos, e como abrolhos nas ilhargas, e vos perturbarão na terra em que habitardes;

56

e eu vos farei a vós como pensei em fazer-lhes a eles.

Números 34


Números Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 33

Números

Retorne a índice

Capítulo 34

1

Disse mais o Senhor a Moisés:

2

Dá ordem aos filhos de Israel, e dize-lhes: Quando entrardes na terra de Canaã, terra esta que vos há de cair em herança, por toda a sua extensão,

3

a banda do sul será desde o deserto de Zim, ao longo de Edom; e o limite do sul se estenderá da extremidade do Mar Salgado, para o oriente;

4

e este limite irá rodeando para o sul da subida de Acrabim, e continuará até Zim; e, saindo ao sul de Cades-Barnéia, seguirá para Hazar-Hadar, e continuará até Azmom;

5

e daí irá rodeando até o ribeiro do Egito, e terminará na praia do mar.

6

Para o ocidente, o Mar Grande vos será por limite; o próprio mar será o vosso limite ocidental.

7

Este será o vosso limite setentrional: desde o Mar Grande marcareis para vós até o Monte Hor;

8

desde o monte Hor marcareis até a entrada de Hamate; daí ele se estenderá até Zedade;

9

dali continuará até Zifrom, e irá terminar em Hazar-Enã. Este será o vosso limite setentrional.

10

Marcareis o vosso limite oriental desde Hazar-Enã até Sefã;

11

este limite descerá de Sefã até Ribla, ao oriente de Aim; depois irá descendo ao longo da borda do mar de Quinerete ao oriente;

12

descerá ainda para o Jordão, e irá terminar no Mar Salgado. Esta será a vossa terra, segundo os seus limites em redor.

13

Moisés, pois, deu ordem aos filhos de Israel, dizendo: Esta é a terra que herdareis por sortes, a qual o Senhor mandou que se desse às nove tribos e à meia tribo;

14

porque a tribo dos filhos de Rúben, segundo as casas de seus pais, e a tribo dos filhos de Gade, segundo as casas de seus pais, como também a meia tribo de Manassés, já receberam a sua herança;

15

isto é, duas tribos e meia já receberam a sua herança aquém do Jordão, na altura de Jericó, do lado oriental.

16

Disse mais o Senhor a Moisés:

17

Estes são os nomes dos homens que vos repartirão a terra por herança: Eleazar, o sacerdote, e Josué, filho de Num;

18

também tomareis de cada tribo um príncipe, para repartir a terra em herança.

19

E estes são os nomes dos homens: Da tribo de Judá, Calebe, filho de Jefoné:

20

da tribo dos filhos de Simeão, Semuel, filho de Amiúde;

21

da tribo de Benjamim, Elidá, filho de Quislom;

22

da tribo dos filhos de Dã o príncipe Buqui, filho de Jógli;

23

dos filhos de José: da tribo dos filhos de Manassés o príncipe Haniel, filho de Éfode;

24

da tribo dos filhos de Efraim o príncipe Quemuel, filho de Siftã;

25

da tribo dos filhos de Zebulom o príncipe Elizafã, filho de Parnaque;

26

da tribo dos filhos de Issacar o príncipe Paltiel, filho de Azã;

27

da tribo dos filhos de Aser o príncipe Aiúde, filho de Selômi;

28

da tribo dos filhos de Naftali o príncipe Pedael, filho de Amiúde.

29

Estes são aqueles a quem o Senhor ordenou que repartissem a herança pelos filhos de Israel na terra de Canaã.

Números 35


Números Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 34

Números

Retorne a índice

Capítulo 35

1

Disse mais o Senhor a Moisés nas planícies de Moabe, junto ao Jordão, na altura de Jericó:

2

Dá ordem aos filhos de Israel que da herança da sua possessão dêem aos levitas cidades em que habitem; também dareis aos levitas arrabaldes ao redor delas.

3

Terão eles estas cidades para habitarem; e os arrabaldes delas serão para os seus gados, e para a sua fazenda, e para todos os seus animais.

4

Os arrabaldes que dareis aos levitas se estenderão, do muro da cidade para fora, mil côvados em redor.

5

E fora da cidade medireis para o lado oriental dois mil côvados, para o lado meridional dois mil côvados, para o lado ocidental dois mil côvados, e para o lado setentrional dois mil côvados; e a cidade estará no meio. Isso terão por arrabaldes das cidades.

6

Entre as cidades que dareis aos levitas haverá seis cidades de refúgio, as quais dareis para que nelas se acolha o homicida; e além destas lhes dareis quarenta e duas cidades.

7

Todas as cidades que dareis aos levitas serão quarenta e oito, juntamente com os seus arrabaldes.

8

Ora, no tocante às cidades que dareis da possessão dos filhos de Israel, da tribo que for grande tomareis muitas, e da que for pequena tomareis poucas; cada uma segundo a herança que receber dará as suas cidades aos levitas.

9

Disse mais o Senhor a Moisés:

10

Fala aos filhos de Israel, e dize-lhes: Quando passardes o Jordão para a terra de Canaã,

11

escolhereis para vós cidades que vos sirvam de cidades de refúgio, para que se refugie ali o homicida que tiver matado alguém involuntariamente.

12

E estas cidades vos serão por refúgio do vingador, para que não morra o homicida antes de ser apresentado perante a congregação para julgamento.

13

Serão seis as cidades que haveis de dar por cidades de refúgio para vós.

14

Dareis três cidades aquém do Jordão, e três na terra de Canaã; cidades de refúgio serão.

15

Estas seis cidades serão por refúgio aos filhos de Israel, ao estrangeiro, e ao peregrino no meio deles, para que se refugie ali todo aquele que tiver matado alguém involuntariamente.

16

Mas se alguém ferir a outrem com instrumento de ferro de modo que venha a morrer, homicida é; e o homicida será morto.

17

Ou se o ferir com uma pedra na mão, que possa causar a morte, e ele morrer, homicida é; e o homicida será morto.

18

Ou se o ferir com instrumento de pau na mão, que possa causar a morte, e ele morrer, homicida é; será morto o homicida.

19

O vingador do sangue matará ao homicida; ao encontrá-lo, o matará.

20

Ou se alguém empurrar a outrem por ódio ou de emboscada lançar contra ele alguma coisa de modo que venha a morrer,

21

ou por inimizade o ferir com a mão de modo que venha a morrer, será morto aquele que o feriu; homicida é. O vingador do sangue, ao encontrá-lo, o matará.

22

Mas se o empurrar acidentalmente, sem inimizade, ou contra ele lançar algum instrumento, sem ser de emboscada,

23

ou sobre ele atirar alguma pedra, não o vendo, e o ferir de modo que venha a morrer, sem que fosse seu inimigo nem procurasse o seu mal,

24

então a congregação julgará entre aquele que feriu e o vingador do sangue, segundo estas leis,

25

e a congregação livrará o homicida da mão do vingador do sangue, fazendo-o voltar à sua cidade de refúgio a que se acolhera; ali ficará ele morando até a morte do sumo sacerdote, que foi ungido com o óleo sagrado.

26

Mas, se de algum modo o homicida sair dos limites da sua cidade de refúgio, onde se acolhera,

27

e o vingador do sangue o achar fora dos limites da sua cidade de refúgio, e o matar, não será culpado de sangue;

28

pois o homicida deverá ficar na sua cidade de refúgio até a morte do sumo sacerdote; mas depois da morte do sumo sacerdote o homicida voltará para a terra da sua possessão.

29

Estas coisas vos serão por estatuto de direito pelas vossas gerações, em todos os lugares da vossa habitação.

30

Todo aquele que matar alguém, será morto conforme o depoimento de testemunhas; mas uma só testemunha não deporá contra alguém, para condená-lo à morte.

31

Não aceitareis resgate pela vida de um homicida que é réu de morte; porém ele certamente será morto.

32

Também não aceitareis resgate por aquele que se tiver acolhido à sua cidade de refúgio, a fim de que ele possa tornar a habitar na terra antes da morte do sumo sacerdote.

33

Assim não profanareis a terra da vossa habitação, porque o sangue profana a terra; e nenhuma expiação se poderá fazer pela terra por causa do sangue que nela for derramado, senão com o sangue daquele que o derramou.

34

Não contaminareis, pois, a terra em que haveis de habitar, no meio da qual eu também habitarei; pois eu, o Senhor, habito no meio dos filhos de Israel.

Números 36


Números Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 35

Números

Retorne a índice

Capítulo 36

1

Chegaram-se então os cabeças das casas paternas da família dos filhos de Gileade, filho de Maquir, filho de Manassés, das famílias dos filhos de José, e falaram diante de Moisés, e diante dos príncipes, cabeças das casas paternas dos filhos de Israel,

2

e disseram: O Senhor mandou a meu senhor que por sortes repartisse a terra em herança aos filhos de Israel; e meu senhor recebeu ordem do senhor de dar a herança do nosso irmão Zelofeade às filhas deste.

3

E, se elas se casarem com os filhos das outras tribos de Israel, então a sua herança será diminuída da herança de nossos pais, e acrescentada à herança da tribo a que vierem a pertencer; assim será tirada da sorte da nossa herança.

4

Vindo também o ano do jubileu dos filhos de Israel, a herança delas será acrescentada à herança da tribo a que pertencerem; assim a sua herança será tirada da herança da tribo de nossos pais.

5

Então Moisés falou aos filhos de Israel, segundo a palavra do senhor, dizendo: A tribo dos filhos de José fala o que é justo.

6

Isto é o que o senhor ordenou acerca das filhas de Zelofeade, dizendo: Casem com quem bem parecer aos seus olhos, contanto que se casem na família da tribo de seu pai.

7

Assim a herança dos filhos de Israel não passará de tribo em tribo, pois os filhos de Israel se apegarão cada um a herança da tribo de seus pais.

8

E toda filha que possuir herança em qualquer tribo dos filhos de Israel se casará com alguém da família da tribo de seu pai, para que os filhos de Israel possuam cada um a herança de seus pais.

9

Assim nenhuma herança passará de uma tribo a outra, pois as tribos dos filhos de Israel se apegarão cada uma à sua herança.

10

Como o Senhor ordenara a Moisés, assim fizeram as filhas de Zelofeade;

11

pois Macla, Tirza, Hogla, Milca e Noa, filhas de Zelofeade, se casaram com os filhos de seus tios paternos.

12

Casaram-se nas famílias dos filhos de Manassés, filho de José; assim a sua herança permaneceu na tribo da família de seu pai.

13

São esses os mandamentos e os preceitos que o Senhor ordenou aos filhos de Israel por intermédio de Moisés nas planícies de Moabe, junto ao Jordão, na altura de Jericó.

Deuteronômio 1


Deuteronômio Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Números 36

Deuteronômio

Retorne a índice

Capítulo 1

1

Estas são as palavras que Moisés falou a todo Israel além do Jordão, no deserto, na Arabá defronte de Sufe, entre Parã, Tofel, Labã, Hazerote e Di-Zaabe.

2

São onze dias de viagem desde Horebe, pelo caminho da montanha de Seir, até Cades-Barnéia.

3

No ano quadragésimo, no mês undécimo, no primeiro dia do mês, Moisés falou aos filhos de Israel, conforme tudo o que o senhor lhes mandara por seu intermédio,

4

depois que derrotou a Siom, rei dos amorreus, que habitava em Hesbom, e a Ogue, rei de Basã, que habitava em Astarote, em Edrei.

5

Além do Jordão, na terra de Moabe, Moisés se pôs a explicar esta lei, e disse:

6

O Senhor nosso Deus nos falou em Horebe, dizendo: Assaz vos haveis demorado neste monte.

7

Voltai-vos, ponde-vos a caminho, e ide à região montanhosa dos amorreus, e a todos os lugares vizinhos, na Arabá, na região montanhosa, no vale e no sul; à beira do mar, à terra dos cananeus, e ao Líbano, até o grande rio, o rio Eufrates.

8

Eis que tenho posto esta terra diante de vós; entrai e possuí a terra que o Senhor prometeu com juramento dar a vossos pais, Abraão, Isaque, e Jacó, a eles e à sua descendência depois deles.

9

Nesse mesmo tempo eu vos disse: Eu sozinho não posso levar-vos,

10

o Senhor vosso Deus já vos tem multiplicado, e eis que hoje sois tão numerosos como as estrelas do céu.

11

O Senhor Deus de vossos pais vos faça mil vezes mais numerosos do que sois; e vos abençoe, como vos prometeu.

12

Como posso eu sozinho suportar o vosso peso, as vossas cargas e as vossas contendas?

13

Tomai-vos homens sábios, entendidos e experimentados, segundo as vossas tribos, e eu os porei como cabeças sobre vós.

14

Então me respondestes: bom fazermos o que disseste.

15

Tomei, pois, os cabeças de vossas tribos, homens sábios e experimentados, e os constituí por cabeças sobre vós, chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez, por oficiais, segundo as vossas tribos.

16

E no mesmo tempo ordenei a vossos juízes, dizendo: Ouvi as causas entre vossos irmãos, e julgai com justiça entre o homem e seu irmão, ou o estrangeiro que está com ele.

17

Não fareis acepção de pessoas em juízo; de um mesmo modo ouvireis o pequeno e o grande; não temereis a face de ninguém, porque o juízo é de Deus; e a causa que vos for difícil demais, a trareis a mim, e eu a ouvirei.

18

Assim naquele tempo vos ordenei todas as coisas que devíeis fazer.

19

Então partimos de Horebe, e caminhamos por todo aquele grande e terrível deserto que vistes, pelo caminho das montanhas dos amorreus, como o Senhor nosso Deus nos ordenara; e chegamos a Cades-Barnéia.

20

Então eu vos disse: Chegados sois às montanhas dos amorreus, que o Senhor nosso Deus nos dá.

21

Eis aqui o Senhor teu Deus tem posto esta terra diante de ti; sobe, apodera-te dela, como te falou o Senhor Deus de teus pais; não temas, e não te assustes.

22

Então todos vós vos chegastes a mim, e dissestes: Mandemos homens adiante de nós, para que nos espiem a terra e, de volta, nos ensinem o caminho pelo qual devemos subir, e as cidades a que devemos ir.

23

Isto me pareceu bem; de modo que dentre vós tomei doze homens, de cada tribo um homem;

24

foram-se eles e, subindo as montanhas, chegaram até o vale de Escol e espiaram a terra.

25

Tomaram do fruto da terra nas mãos, e no-lo trouxeram; e nos informaram, dizendo: Boa é a terra que nos dá o Senhor nosso Deus.

26

Todavia, vós não quisestes subir, mas fostes rebeldes ao mandado do Senhor nosso Deus;

27

e murmurastes nas vossas tendas, e dissestes: Porquanto o Senhor nos odeia, tirou-nos da terra do Egito para nos entregar nas mãos dos amorreus, a fim de nos destruir.

28

Para onde estamos nós subindo? nossos irmãos fizeram com que se derretesse o nosso coração, dizendo: Maior e mais alto é o povo do que nós; as cidades são grandes e fortificadas até o céu; e também vimos ali os filhos dos anaquins.

29

Então eu vos disse: Não vos atemorizeis, e não tenhais medo deles.

30

O Senhor vosso Deus, que vai adiante de vós, ele pelejará por vós, conforme tudo o que tem feito por vós diante dos vossos olhos, no Egito,

31

como também no deserto, onde vistes como o Senhor vosso Deus vos levou, como um homem leva seu filho, por todo o caminho que andastes, até chegardes a este lugar.

32

Mas nem ainda assim confiastes no Senhor vosso Deus,

33

que ia adiante de vós no caminho, de noite no fogo e de dia na nuvem, para vos achar o lugar onde devíeis acampar, e para vos mostrar o caminho por onde havíeis de andar.

34

Ouvindo, pois, o Senhor a voz das vossas palavras, indignou-se e jurou, dizendo:

35

Nenhum dos homens desta geração perversa verá a boa terra que prometi com juramento dar a vossos pais,

36

salvo Calebe, filho de Jefoné; ele a verá, e a terra que pisou darei a ele e a seus filhos, porquanto perseverou em seguir ao Senhor.

37

Também contra mim o Senhor se indignou por vossa causa, dizendo: Igualmente tu lá não entrarás.

38

Josué, filho de Num, que te serve, ele ali entrará; anima-o, porque ele fará que Israel a receba por herança.

39

E vossos pequeninos, dos quais dissestes que seriam por presa, e vossos filhos que hoje não conhecem nem o bem nem o mal, esses lá entrarão, a eles a darei e eles a possuirão.

40

Quanto a vós, porém, virai-vos, e parti para o deserto, pelo caminho do Mar Vermelho.

41

Então respondestes, e me dissestes: Pecamos contra o Senhor; nós subiremos e pelejaremos, conforme tudo o que nos ordenou o Senhor nosso Deus. Vós, pois, vos armastes, cada um, dos vossos instrumentos de guerra, e temerariamente propusestes subir a montanha.

42

E disse-me o Senhor: Dize-lhes: Não subais nem pelejeis, pois não estou no meio de vós; para que não sejais feridos diante de vossos inimigos.

43

Assim vos falei, mas não ouvistes; antes fostes rebeldes à ordem do Senhor e, agindo presunçosamente, subistes à montanha.

44

E os amorreus, que habitavam naquela montanha, vos saíram ao encontro e, perseguindo-vos como fazem as abelhas, vos destroçaram desde Seir até Horma.

45

Voltastes, pois, e chorastes perante o Senhor; mas o Senhor não ouviu a vossa voz, nem para vós inclinou os ouvidos.

46

Assim foi grande a vossa demora em Cades, pois ali vos demorastes muitos dias.

Deuteronômio 2


Deuteronômio Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 1

Deuteronômio

Retorne a índice

Capítulo 2

1

Depois viramo-nos, e caminhamos para o deserto, pelo caminho do Mar Vermelho, como o Senhor me tinha dito, e por muitos dias rodeamos o monte Seir.

2

Então o Senhor me disse:

3

Basta de rodeardes este monte; virai-vos para o norte.

4

Dá ordem ao povo, dizendo: Haveis de passar pelo território de vossos irmãos, os filhos de Esaú, que habitam em Seir; e eles terão medo de vós. Portanto guardai-vos bem;

5

não contendais com eles, porque não vos darei da sua terra nem sequer o que pisar a planta de um pé; porquanto a Esaú dei o monte Seir por herança.

6

Comprareis deles por dinheiro mantimento para comerdes, como também comprareis deles água para beberdes.

7

Pois o Senhor teu Deus te há abençoado em toda obra das tuas mãos; ele tem conhecido o teu caminho por este grande deserto; estes quarenta anos o Senhor teu Deus tem estado contigo; nada te há faltado.

8

Assim, pois, passamos por nossos irmãos, os filhos de Esaú, que habitam em Seir, desde o caminho da Arabá de Elate e de Eziom-Geber: Depois nos viramos e passamos pelo caminho do deserto de Moabe.

9

Então o Senhor me disse: Não molestes aos de Moabe, e não contendas com eles em peleja, porque nada te darei da sua terra por herança; porquanto dei Ar por herança aos filhos de Ló.

10

(Antes haviam habitado nela os emins, povo grande e numeroso, e alto como os anaquins;

11

eles também são considerados refains como os anaquins; mas os moabitas lhes chamam emins.

12

Outrora os horeus também habitaram em Seir; porém os filhos de Esaú os desapossaram, e os destruíram de diante de si, e habitaram no lugar deles, assim come Israel fez à terra da sua herança, que o Senhor lhe deu.)

13

Levantai-vos agora, e passai o ribeiro de Zerede. Passamos, pois, o ribeiro de Zerede.

14

E os dias que caminhamos, desde Cades-Barnéia até passarmos o ribeiro de Zerede, foram trinta e oito anos, até que toda aquela geração dos homens de guerra se consumiu do meio do arraial, como o Senhor lhes jurara.

15

Também foi contra eles a mão do Senhor, para os destruir do meio do arraial, até os haver consumido.

16

Ora, sucedeu que, sendo já consumidos pela morte todos os homens de guerra dentre o povo,

17

o Senhor me disse:

18

Hoje passarás por Ar, o limite de Moabe;

19

e quando chegares defronte dos amonitas, não os molestes, e com eles não contendas, porque nada te darei da terra dos amonitas por herança; porquanto aos filhos de Ló a dei por herança.

20

(Também essa é considerada terra de refains; outrora habitavam nela refains, mas os amonitas lhes chamam zanzumins,

21

povo grande e numeroso, e alto como os anaquins; mas o Senhor os destruiu de diante dos amonitas; e estes, tendo-os desapossado, habitaram no lugar deles;

22

assim como fez pelos filhos de Esaú, que habitam em Seir, quando de diante deles destruiu os horeus; e os filhos de Esaú, havendo-os desapossado, habitaram no lugar deles até hoje.

23

Também os caftorins, que saíram de Caftor, destruíram os aveus, que habitavam em aldeias até Gaza, e habitaram no lugar deles.)

24

Levantai-vos, parti e passai o ribeiro de Arnom; eis que entreguei nas tuas mãos a Siom, o amorreu, rei de Hesbom, e à sua terra; começa a te apoderares dela, contendendo com eles em peleja.

25

Neste dia começarei a meter terror e medo de ti aos povos que estão debaixo de todo o céu; os quais, ao ouvirem a tua fama, tremerão e se angustiarão por causa de ti.

26

Então, do deserto de Quedemote, mandei mensageiros a Siom, rei de Hesbom, com palavras de paz, dizendo:

27

Deixa-me passar pela tua terra; somente pela estrada irei, não me desviando nem para a direita nem para a esquerda.

28

Por dinheiro me venderás mantimento, para que eu coma; e por dinheiro me darás a água, para que eu beba. Tão-somente deixa-me passar a pé,

29

assim como me fizeram os filhos de Esaú, que habitam em Seir, e os moabitas que habitam em Ar; até que eu passe o Jordão para a terra que o Senhor nosso Deus nos dá.

30

Mas Siom, rei de Hesbom, não nos quis deixar passar por sua terra, porquanto o Senhor teu Deus lhe endurecera o espírito, e lhe fizera obstinado o coração, para to entregar nas mãos, como hoje se vê.

31

Disse-me, pois, o Senhor: Eis aqui, comecei a entregar-te Siom e a sua terra; começa, pois, a te apoderares dela, para possuíres a sua terra por herança.

32

Então Siom nos saiu ao encontro, ele e todo o seu povo, à peleja, em Jaza;

33

e o Senhor nosso Deus no-lo entregou, e o ferimos a ele, e a seus filhos, e a todo o seu povo.

34

Também naquele tempo lhe tomamos todas as cidades, e fizemos perecer a todos, homens, mulheres e pequeninos, não deixando sobrevivente algum;

35

somente tomamos por presa o gado para nós, juntamente com o despojo das cidades que havíamos tomado.

36

Desde Aroer, que está à borda do vale do Arnom, e desde a cidade que está no vale, até Gileade, nenhuma cidade houve tão alta que de nós escapasse; tudo o Senhor nosso Deus no-lo entregou.

37

Somente à terra dos amonitas não chegastes, nem a parte alguma da borda do ribeiro de Jaboque, nem a cidade alguma da região montanhosa, nem a coisa alguma que o Senhor nosso Deus proibira.

Deuteronômio 3


Deuteronômio Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 2

Deuteronômio

Retorne a índice

Capítulo 3

1

Depois nos viramos e subimos pelo caminho de Basã; e Ogue, rei de Basã, nos saiu ao encontro, ele e todo o seu povo, à peleja, em Edrei.

2

Então o Senhor me disse: Não o temas, porque to entreguei nas mãos, a ele e a todo o seu povo, e a sua terra; e farás a ele como fizeste a Siom, rei dos amorreus, que habitava em Hesbom.

3

Assim o Senhor nosso Deus nos entregou nas mãos também a Ogue, rei de Basã, e a todo o seu povo; de maneira que o ferimos, até que não lhe ficou sobrevivente algum.

4

E naquele tempo tomamos todas as suas cidades; nenhuma cidade houve que não lhes tomássemos: sessenta cidades, toda a região de Argobe, o reino de Ogue em Basã,

5

cidades estas todas fortificadas com altos muros, portas e ferrolhos, além de muitas cidades sem muros.

6

E destruímo-las totalmente, como fizéramos a Siom, rei de Hesbom, fazendo perecer a todos, homens, mulheres e pequeninos.

7

Mas todo o gado e o despojo das cidades, tomamo-los por presa para nós.

8

Assim naquele tempo tomamos a terra da mão daqueles dois reis dos amorreus, que estavam além do Jordão, desde o rio Arnom até o monte Hermom

9

(ao Hermom os sidônios chamam Siriom, e os amorreus chamam-lhe Senir) ,

10

todas as cidades do planalto, e todo o Gileade, e todo o Basã, até Salca e Edrei, cidades do reino de Ogue em Basã.

11

Porque só Ogue, rei de Basã, ficou de resto dos refains; eis que o seu leito, um leito de ferro, não está porventura em Rabá dos amonitas? o seu comprimento é de nove côvados, e de quatro côvados a sua largura, segundo o côvado em uso.

12

Naquele tempo, pois, tomamos essa terra por possessão. Desde Aroer, que está junto do vale do Arnom, e a metade da região montanhosa de Gileade, com as suas cidades, dei aos nibenitas e gaditas;

13

e dei à meia tribo de Manassés o resto de Gileade, como também todo o Basã, o reino de Ogue, isto é, toda a região de Argobe com todo o Basã. (O mesmo se chamava a terra dos refains.

14

Jair, filho de Manassés, tomou toda a região de Argobe, até a fronteira dos resuritas e dos maacatitas, e lhes chamou, inclusive o Basã, pelo seu nome, Havote-Jair, até hoje).

15

E a Maquir dei Gileade.

16

Mas aos rubenitas e gaditas dei desde Gileade até o vale do Arnom, tanto o meio do vale como a sua borda, e até o ribeiro de Jaboque, o termo dos amonitas;

17

como também a Arabá, com o Jordão por termo, desde Quinerete até o mar da Arabá, o Mar Salgado, pelas faldas de Pisga para o oriente.

18

No mesmo tempo também vos ordenei, dizendo: O Senhor vosso Deus vos deu esta terra, para a possuirdes; vós, todos os homens valentes, passareis armados adiante de vossos irmãos, os filhos de Israel.

19

Tão-somente vossas mulheres, e vossos pequeninos, e vosso gado (porque eu sei que tendes muito gado) ficarão nas cidades que já vos dei;

20

até que o Senhor dê descanso a vossos irmãos como a vós, e eles também possuam a terra que o Senhor vosso Deus lhes dá além do Jordão: Então voltareis cada qual à sua herança que já vos tenho dado.

21

Também dei ordem a Josué no mesmo tempo, dizendo: Os teus olhos viram tudo o que o Senhor vosso Deus tem feito a esses dois reis; assim fará o Senhor a todos os reinos a que tu estás passando.

22

Não tenhais medo deles, porque o Senhor vosso Deus é o que peleja por nós.

23

Também roguei ao Senhor nesse tempo, dizendo:

24

ç Senhor Jeová, tu já começaste a mostrar ao teu servo a tua grandeza e a tua forte mão; pois, que Deus há no céu ou na terra, que possa fazer segundo as tuas obras, e segundo os teus grandes feitos?

25

Rogo-te que me deixes passar, para que veja essa boa terra que está além do Jordão, essa boa região montanhosa, e o Líbano!

26

Mas o Senhor indignou-se muito contra mim por causa de vós, e não me ouviu; antes me disse: Basta; não me fales mais nisto.

27

sobe ao cume do Pisga, e levanta os olhos para o ocidente, para o norte, para o sul e para o oriente, e contempla com os teus olhos; porque não passarás este Jordão.

28

Mas dá ordens a Josué, anima-o, e fortalece-o, porque ele passará adiante deste povo, e o levará a possuir a terra que tu verás.

29

Assim ficamos no vale defronte de Bete-Peor.

Deuteronômio 4


Deuteronômio Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 3

Deuteronômio

Retorne a índice

Capítulo 4

1

Agora, pois, ó Israel, ouve os estatutos e os preceitos que eu vos ensino, para os observardes, a fim de que vivais, e entreis e possuais a terra que o Senhor Deus de vossos pais vos dá.

2

Não acrescentareis à palavra que vos mando, nem diminuireis dela, para que guardeis os mandamentos do Senhor vosso Deus, que eu vos mando.

3

Os vossos olhos viram o que o Senhor fez por causa de Baal-Peor; pois a todo homem que seguiu a Baal-Peor, o Senhor vosso Deus o consumiu do meio de vós.

4

Mas vós, que vos apegastes ao Senhor vosso Deus, todos estais hoje vivos.

5

Eis que vos ensinei estatutos e preceitos, como o Senhor meu Deus me ordenou, para que os observeis no meio da terra na qual estais entrando para a possuirdes.

6

Guardai-os e observai-os, porque isso é a vossa sabedoria e o vosso entendimento à vista dos povos, que ouvirão todos estes, estatutos, e dirão: Esta grande nação é deveras povo sábio e entendido.

7

Pois que grande nação há que tenha deuses tão chegados a si como o é a nós o Senhor nosso Deus todas as vezes que o invocamos?

8

E que grande nação há que tenha estatutos e preceitos tão justos como toda esta lei que hoje ponho perante vós?

9

Tão-somente guarda-te a ti mesmo, e guarda bem a tua alma, para que não te esqueças das coisas que os teus olhos viram, e que elas não se apaguem do teu coração todos os dias da tua vida; porém as contarás a teus filhos, e aos filhos de teus filhos;

10

o dia em que estiveste perante o Senhor teu Deus em Horebe, quando o Senhor me disse: Ajunta-me este povo, e os farei ouvir as minhas palavras, e aprendê-las-ão, para me temerem todos os dias que na terra viverem, e as ensinarão a seus filhos.

11

Então vós vos chegastes, e vos pusestes ao pé do monte; e o monte ardia em fogo até o meio do céu, e havia trevas, e nuvens e escuridão.

12

E o Senhor vos falou do meio do fogo; ouvistes o som de palavras, mas não vistes forma alguma; tão-somente ouvistes uma voz.

13

Então ele vos anunciou o seu pacto, o qual vos ordenou que observásseis, isto é, os dez mandamentos; e os escreveu em duas tábuas de pedra.

14

Também o Senhor me ordenou ao mesmo tempo que vos ensinasse estatutos e preceitos, para que os cumprísseis na terra a que estais passando para a possuirdes.

15

Guardai, pois, com diligência as vossas almas, porque não vistes forma alguma no dia em que o Senhor vosso Deus, em Horebe, falou convosco do meio do fogo;

16

para que não vos corrompais, fazendo para vós alguma imagem esculpida, na forma de qualquer figura, semelhança de homem ou de mulher;

17

ou semelhança de qualquer animal que há na terra, ou de qualquer ave que voa pelo céu;

18

ou semelhança de qualquer animal que se arrasta sobre a terra, ou de qualquer peixe que há nas águas debaixo da terra;

19

e para que não suceda que, levantando os olhos para o céu, e vendo o sol, a lua e as estrelas, todo esse exército do céu, sejais levados a vos inclinardes perante eles, prestando culto a essas coisas que o Senhor vosso Deus repartiu a todos os povos debaixo de todo o céu.

20

Mas o Senhor vos tomou, e vos tirou da fornalha de ferro do Egito, a fim de lhe serdes um povo hereditário, como hoje o sois.

21

O Senhor se indignou contra mim por vossa causa, e jurou que eu não passaria o Jordão, e que não entraria na boa terra que o Senhor vosso Deus vos dá por herança;

22

mas eu tenho de morrer nesta terra; não poderei passar o Jordão; porém vós o passareis, e possuireis essa boa terra.

23

Guardai-vos de que vos esqueçais do pacto do Senhor vosso Deus, que ele fez convosco, e não façais para vós nenhuma imagem esculpida, semelhança de alguma coisa que o Senhor vosso Deus vos proibiu.

24

Porque o Senhor vosso Deus é um fogo consumidor, um Deus zeloso.

25

Quando, pois, tiverdes filhos, e filhos de filhos, e envelhecerdes na terra, e vos corromperdes, fazendo alguma imagem esculpida, semelhança de alguma coisa, e praticando o que é mau aos olhos do Senhor vosso Deus, para o provocar a ira, -

26

hoje tomo por testemunhas contra vós o céu e a terra, - bem cedo perecereis da terra que, passado o Jordão, ides possuir. Não prolongareis os vossos dias nela, antes sereis de todo destruídos.

27

E o Senhor vos espalhará entre os povos, e ficareis poucos em número entre as nações para as quais o Senhor vos conduzirá.

28

Lá servireis a deuses que são obra de mãos de homens, madeira e pedra, que não vêem, nem ouvem, nem comem, nem cheiram.

29

Mas de lá buscarás ao Senhor teu Deus, e o acharás, quando o buscares de todo o teu coração e de toda a tua alma.

30

Quando estiveres em angústia, e todas estas coisas te alcançarem, então nos últimos dias voltarás para o Senhor teu Deus, e ouvirás a sua voz;

31

porquanto o Senhor teu Deus é Deus misericordioso, e não te desamparará, nem te destruirá, nem se esquecerá do pacto que jurou a teus pais.

32

Agora, pois, pergunta aos tempos passados que te precederam desde o dia em que Deus criou o homem sobre a terra, desde uma extremidade do céu até a outra, se aconteceu jamais coisa tão grande como esta, ou se jamais se ouviu coisa semelhante?

33

Ou se algum povo ouviu a voz de Deus falar do meio do fogo, como tu a ouviste, e ainda ficou vivo?

34

Ou se Deus intentou ir tomar para si uma nação do meio de outra nação, por meio de provas, de sinais, de maravilhas, de peleja, de mão poderosa, de braço estendido, bem como de grandes espantos, segundo tudo quanto fez a teu favor o Senhor teu Deus, no Egito, diante dos teus olhos?

35

A ti te foi mostrado para que soubesses que o Senhor é Deus; nenhum outro há senão ele.

36

Do céu te fez ouvir a sua voz, para te instruir, e sobre a terra te mostrou o seu grande fogo, do meio do qual ouviste as suas palavras.

37

E, porquanto amou a teus pais, não somente escolheu a sua descendência depois deles, mas também te tirou do Egito com a sua presença e com a sua grande força;

38

para desapossar de diante de ti nações maiores e mais poderosas do que tu, para te introduzir na sua terra e ta dar por herança, como neste dia se vê.

39

Pelo que hoje deves saber e considerar no teu coração que só o Senhor é Deus, em cima no céu e embaixo na terra; não há nenhum outro.

40

E guardarás os seus estatutos e os seus mandamentos, que eu te ordeno hoje, para que te vá bem a ti, e a teus filhos depois de ti, e para que prolongues os dias na terra que o Senhor teu Deus te dá, para todo o sempre.

41

Então Moisés separou três cidades além do Jordão, para o nascente,

42

para que se refugiasse ali o homicida que involuntariamente tivesse matado o seu próximo a quem dantes não tivesse ódio algum; para que, refugiando-se numa destas cidades, vivesse:

43

a Bezer, no deserto, no planalto, para os rubenitas; a Ramote, em Gileade, para os paditas; e a Golã, em Basã, para os manassitas.

44

Esta é a lei que Moisés propôs aos filhos de Israel;

45

estes são os testemunhos, os estatutos e os preceitos que Moisés falou aos filhos de Israel, depois que saíram do Egito,

46

além do Jordão, no vale defronte de Bete-Peor, na terra de Siom, rei dos amorreus, que habitava em Hesbom, a quem Moisés e os filhos de Israel derrotaram, depois que saíram do Egito;

47

pois tomaram a terra deles em possessão, como também a terra de Ogue, rei de Basã, sendo esses os dois reis dos amorreus, que estavam além do Jordão, para o nascente;

48

desde Aroer, que está à borda do ribeiro de Arnom, até o monte de Siom, que é Hermom,

49

e toda a Arabá, além do Jordão, para o oriente, até o mar da Arabá, pelas faldas de Pisga.

Deuteronômio 5


Deuteronômio Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 4

Deuteronômio

Retorne a índice

Capítulo 5

1

Chamou, pois, Moisés a todo o Israel, e disse-lhes: Ouve, ó Israel, os estatutos e preceitos que hoje vos falo aos ouvidos, para que os aprendais e cuideis em os cumprir.

2

O Senhor nosso Deus fez um pacto conosco em Horebe.

3

Não com nossos pais fez o Senhor esse pacto, mas conosco, sim, com todos nós que hoje estamos aqui vivos.

4

Face a face falou o Senhor conosco no monte, do meio o fogo

5

(estava eu nesse tempo entre o Senhor e vós, para vos anunciar a palavra do Senhor; porque tivestes medo por causa do fogo, e não subistes ao monte) , dizendo ele:

6

Eu sou o Senhor teu Deus, que te tirei da terra do Egito, da casa da servidão.

7

Não terás outros deuses diante de mim.

8

Não farás para ti imagem esculpida, nem figura alguma do que há em cima no céu, nem embaixo na terra, nem nas águas debaixo da terra;

9

não te encurvarás diante delas, nem as servirás; porque eu, o Senhor teu Deus, sou Deus zeloso, que visito a iniqüidade dos pais nos filhos até a terceira e quarta geração daqueles que me odeiam,

10

e uso de misericórdia com milhares dos que me amam e guardam os meus mandamentos.

11

Não tomarás o nome do Senhor teu Deus em vão; porque o Senhor não terá por inocente aquele que tomar o seu nome em vão.

12

Guarda o dia do sábado, para o santificar, como te ordenou o senhor teu Deus;

13

seis dias trabalharás, e farás todo o teu trabalho;

14

mas o sétimo dia é o sábado do Senhor teu Deus; nesse dia não farás trabalho algum, nem tu, nem teu filho, nem tua filha, nem o teu servo, nem a tua serva, nem o teu boi, nem o teu jumento, nem animal algum teu, nem o estrangeiro que está dentro das tuas portas; para que o teu servo e a tua serva descansem assim como tu.

15

Lembra-te de que foste servo na terra do Egito, e que o Senhor teu Deus te tirou dali com mão forte e braço estendido; pelo que o Senhor teu Deus te ordenou que guardasses o dia do sábado.

16

Honra a teu pai e a tua mãe, como o senhor teu Deus te ordenou, para que se prolonguem os teus dias, e para que te vá bem na terra que o Senhor teu Deus te dá.

17

Não matarás.

18

Não adulterarás.

19

Não furtarás.

20

Não dirás falso testemunho contra o teu próximo.

21

Não cobiçarás a mulher do teu próximo; não desejarás a casa do teu próximo; nem o seu campo, nem o seu servo, nem a sua serva, nem o seu boi, nem o seu jumento, nem coisa alguma do teu próximo.

22

Essas palavras falou o senhor a toda a vossa assembléia no monte, do meio do fogo, da nuvem e da escuridão, com grande voz; e nada acrescentou. E escreveu-as em duas tábuas de pedra, que ele me deu.

23

Mas quando ouvistes a voz do meio das trevas, enquanto ardia o monte em fogo, viestes ter comigo, mesmo todos os cabeças das vossas tribos, e vossos anciãos,

24

e dissestes: Eis que o Senhor nosso Deus nos fez ver a sua glória e a sua grandeza, e ouvimos a sua voz do meio do fogo; hoje vimos que Deus fala com o homem, e este ainda continua vivo.

25

Agora, pois, por que havemos de morrer? Este grande fogo nos consumirá; se ainda mais ouvirmos a voz do Senhor nosso Deus, morreremos.

26

Porque, quem há de toda a carne, que tenha ouvido a voz do Deus vivente a falar do meio do fogo, como nós a ouvimos, e ainda continue vivo?

27

Chega-te tu, e ouve tudo o que o Senhor nosso Deus falar; e tu nos dirás tudo o que ele te disser; assim o ouviremos e o cumpriremos.

28

Ouvindo, pois, o Senhor as vossas palavras, quando me faláveis, disse-me: Eu ouvi as palavras deste povo, que eles te disseram; falaram bem em tudo quanto disseram.

29

Quem dera que eles tivessem tal coração que me temessem, e guardassem em todo o tempo todos os meus mandamentos, para que bem lhes fosse a eles, e a seus filhos para sempre!

30

Vai, dize-lhes: Voltai às vossas tendas.

31

Tu, porém, deixa-te ficar aqui comigo, e eu te direi todos os mandamentos, estatutos e preceitos que tu lhes hás de ensinar, para que eles os cumpram na terra que eu lhes dou para a possuírem.

32

Olhai, pois, que façais como vos ordenou o Senhor vosso Deus; não vos desviareis nem para a direita nem para a esquerda.

33

Andareis em todo o caminho que vos ordenou a Senhor vosso Deus, para que vivais e bem vos suceda, e prolongueis os vossos dias na terra que haveis de possuir.

Deuteronômio 6


Deuteronômio Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 5

Deuteronômio

Retorne a índice

Capítulo 6

1

Estes, pois, são os mandamentos, os estatutos e os preceitos que o Senhor teu Deus mandou ensinar-te, a fim de que os cumprisses na terra a que estás passando: para a possuíres;

2

para que temas ao Senhor teu Deus, e guardes todos os seus estatutos e mandamentos, que eu te ordeno, tu, e teu filho, e o filho de teu filho, todos os dias da tua vida, e para que se prolonguem os teus dias.

3

Ouve, pois, ó Israel, e atenta em que os guardes, para que te vá bem, e muito te multipliques na terra que mana leite e mel, como te prometeu o Senhor Deus de teus pais.

4

Ouve, ó Israel; o Senhor nosso Deus é o único Senhor.

5

Amarás, pois, ao Senhor teu Deus de todo o teu coração, de toda a tua alma e de todas as tuas forças.

6

E estas palavras, que hoje te ordeno, estarão no teu coração;

7

e as ensinarás a teus filhos, e delas falarás sentado em tua casa e andando pelo caminho, ao deitar-te e ao levantar-te.

8

Também as atarás por sinal na tua mão e te serão por frontais entre os teus olhos;

9

e as escreverás nos umbrais de tua casa, e nas tuas portas.

10

Quando, pois, o Senhor teu Deus te introduzir na terra que com juramento prometeu a teus pais, Abraão, Isaque e Jacó, que te daria, com grandes e boas cidades, que tu não edificaste,

11

e casas cheias de todo o bem, as quais tu não encheste, e poços cavados, que tu não cavaste, vinhas e olivais, que tu não plantaste, e quando comeres e te fartares;

12

guarda-te, que não te esqueças do Senhor, que te tirou da terra do Egito, da casa da servidão.

13

Temerás ao Senhor teu Deus e o servirás, e pelo seu nome jurarás.

14

Não seguirás outros deuses, os deuses dos povos que houver à roda de ti;

15

porque o Senhor teu Deus é um Deus zeloso no meio de ti; para que a ira do Senhor teu Deus não se acenda contra ti, e ele te destrua de sobre a face da terra.

16

Não tentareis o Senhor vosso Deus, como o tentastes em Massá.

17

Diligentemente guardarás os mandamentos do Senhor teu Deus, como também os seus testemunhos, e seus estatutos, que te ordenou.

18

Também praticarás o que é reto e bom aos olhos do Senhor, para que te vá bem, e entres, e possuas a boa terra, a qual o Senhor prometeu com juramento a teus pais;

19

para que lance fora de diante de ti todos os teus inimigos, como disse o Senhor.

20

Quando teu filho te perguntar no futuro, dizendo: Que significam os testemunhos, estatutos e preceitos que o Senhor nosso Deus vos ordenou?

21

responderás a teu filho: Éramos servos de Faraó no Egito, porém o Senhor, com mão forte, nos tirou de lá;

22

e, aos nossos olhos, o Senhor fez sinais e maravilhas grandes e penosas contra o Egito, contra Faraó e contra toda a sua casa;

23

mas nos tirou de lá, para nos introduzir e nos dar a terra que com juramento prometera a nossos pais.

24

Pelo que o Senhor nos ordenou que observássemos todos estes estatutos, que temêssemos o Senhor nosso Deus, para o nosso bem em todo o tempo, a fim de que ele nos preservasse em vida, assim como hoje se vê.

25

E será justiça para nós, se tivermos cuidado de cumprir todos estes mandamentos perante o Senhor nosso Deus, como ele nos ordenou.

Deuteronômio 7


Deuteronômio Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 6

Deuteronômio

Retorne a índice

Capítulo 7

1

Quando o Senhor teu Deus te houver introduzido na terra a que vais a fim de possuí-la, e tiver lançado fora de diante de ti muitas nações, a saber, os heteus, os girgaseus, os amorreus, os cananeus, os perizeus, os heveus e os jebuseus, sete nações mais numerosas e mais poderosas do que tu;

2

e quando o Senhor teu Deus tas tiver entregue, e as ferires, totalmente as destruirás; não farás com elas pacto algum, nem terás piedade delas;

3

não contrairás com elas matrimônios; não darás tuas filhas a seus filhos, e não tomarás suas filhas para teus filhos;

4

pois fariam teus filhos desviarem-se de mim, para servirem a outros deuses; e a ira do Senhor se acenderia contra vós, e depressa vos consumiria.

5

Mas assim lhes fareis: Derrubareis os seus altares, quebrareis as suas colunas, cortareis os seus aserins, e queimareis a fogo as suas imagens esculpidas.

6

Porque tu és povo santo ao Senhor teu Deus; o Senhor teu Deus te escolheu, a fim de lhe seres o seu próprio povo, acima de todos os povos que há sobre a terra.

7

O Senhor não tomou prazer em vós nem vos escolheu porque fôsseis mais numerosos do que todos os outros povos, pois éreis menos em número do que qualquer povo;

8

mas, porque o Senhor vos amou, e porque quis guardar o juramento que fizera a vossos pais, foi que vos tirou com mão forte e vos resgatou da casa da servidão, da mão de Faraó, rei do Egito.

9

Saberás, pois, que o Senhor teu Deus é que é Deus, o Deus fiel, que guarda o pacto e a misericórdia, até mil gerações, aos que o amam e guardam os seus mandamentos;

10

e que retribui diretamente aos que o odeiam, para os destruir; não será remisso para quem o odeia, diretamente lhe retribuirá.

11

Guardarás, pois, os mandamentos, os estatutos e os preceitos que eu hoje te ordeno, para os cumprires.

12

Sucederá, pois, que, por ouvirdes estes preceitos, e os guardardes e cumprirdes, o Senhor teu Deus te guardará o pacto e a misericórdia que com juramento prometeu a teus pais;

13

ele te amará, te abençoará e te fará multiplicar; abençoará o fruto do teu ventre, e o fruto da tua terra, o teu grão, o teu mosto e o teu azeite, a criação das tuas vacas, e as crias dos teus rebanhos, na terra que com juramento prometeu a teus pais te daria.

14

Bendito serás mais do que todos os povos; não haverá estéril no meio de ti, seja homem, seja mulher, nem entre os teus animais.

15

E o Senhor desviará de ti toda enfermidade; não porá sobre ti nenhuma das más doenças dos egípcios, que bem conheces; no entanto as porás sobre todos os que te odiarem.

16

Consumirás todos os povos que o Senhor teu Deus te entregar; os teus olhos não terão piedade deles; e não servirás a seus deuses, pois isso te seria por laço.

17

Se disseres no teu coração: Estas nações são mais numerosas do que eu; como as poderei desapossar?

18

delas não terás medo; antes lembrarte-ás do que o Senhor teu Deus fez a Faraó e a todos os egípcios;

19

das grandes provas que os teus olhos viram, e dos sinais, e das maravilhas, e da mão forte, e do braço estendido, com que o Senhor teu Deus te tirou: Assim fará o Senhor teu Deus a todos os povos, diante dos quais tu temes.

20

Além disso o Senhor teu Deus mandará entre eles vespões, até que pereçam os restantes que se tiverem escondido de ti.

21

Não te espantes diante deles, porque o Senhor teu Deus está no meio de ti, Deus grande e terrível.

22

E o Senhor teu Deus lançará fora de diante de ti, pouco a pouco, estas nações; não poderás destruí-las todas de pronto, para que as feras do campo não se multipliquem contra ti.

23

E o Senhor tas entregará a ti, e lhes infligirá uma grande derrota, até que sejam destruídas.

24

Também os seus reis te entregará nas tuas mãos, e farás desaparecer o nome deles de debaixo do céu; nenhum te poderá resistir, até que os tenhas destruído.

25

As imagens esculpidas de seus deuses queimarás a fogo; não cobiçarás a prata nem o ouro que estão sobre elas, nem deles te apropriarás, para que não te enlaces neles; pois são abominação ao Senhor teu Deus.

26

Não meterás, pois, uma abominação em tua casa, para que não sejas anátema, semelhante a ela; de todo a detestarás, e de todo a abominarás, pois é anátema.

Deuteronômio 8


Deuteronômio Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 7

Deuteronômio

Retorne a índice

Capítulo 8

1

Todos os mandamentos que hoje eu vos ordeno cuidareis de observar, para que vivais, e vos multipliqueis, e entreis, e possuais a terra que o Senhor, com juramento, prometeu a vossos pais.

2

E te lembrarás de todo o caminho pelo qual o Senhor teu Deus tem te conduzido durante estes quarenta anos no deserto, a fim de te humilhar e te provar, para saber o que estava no teu coração, se guardarias ou não os seus mandamentos.

3

Sim, ele te humilhou, e te deixou ter fome, e te sustentou com o maná, que nem tu nem teus pais conhecíeis; para te dar a entender que o homem não vive só de pão, mas de tudo o que sai da boca do Senhor, disso vive o homem.

4

Não se envelheceram as tuas vestes sobre ti, nem se inchou o teu pé, nestes quarenta anos.

5

Saberás, pois, no teu coração que, como um homem corrige a seu filho, assim te corrige o Senhor teu Deus.

6

E guardarás os mandamentos de Senhor teu Deus, para andares nos seus caminhos, e para o temeres.

7

Porque o Senhor teu Deus te está introduzindo numa boa terra, terra de ribeiros de águas, de fontes e de nascentes, que brotam nos vales e nos outeiros;

8

terra de trigo e cevada; de vides, figueiras e romeiras; terra de oliveiras, de azeite e de mel;

9

terra em que comerás o pão sem escassez, e onde não te faltará coisa alguma; terra cujas pedras são ferro, e de cujos montes poderás cavar o cobre.

10

Comerás, pois, e te fartarás, e louvarás ao Senhor teu Deus pela boa terra que te deu.

11

Guarda-te, que não te esqueças do Senhor teu Deus, deixando de observar os seus mandamentos, os seus preceitos e os seus estatutos, que eu hoje te ordeno;

12

para não suceder que, depois de teres comido e estares farto, depois de teres edificado boas casas e estares morando nelas,

13

depois de se multiplicarem as tuas manadas e es teus rebanhos, a tua prata e o teu ouro, sim, depois de se multiplicar tudo quanto tens,

14

se exalte e teu coração e te esqueças do Senhor teu Deus, que te tirou da terra o Egito, da casa da servidão;

15

que te conduziu por aquele grande e terrível deserto de serpentes abrasadoras e de escorpiões, e de terra árida em que não havia água, e onde te fez sair água da rocha pederneira;

16

que no deserto te alimentou com o maná, que teus pais não conheciam; a fim de te humilhar e te provar, para nos teus últimos dias te fazer bem;

17

e digas no teu coração: A minha força, e a fortaleza da minha mão me adquiriram estas riquezas.

18

Antes te lembrarás do Senhor teu Deus, porque ele é o que te dá força para adquirires riquezas; a fim de confirmar o seu pacto, que jurou a teus pais, como hoje se vê.

19

Sucederá, porém, que, se de qualquer maneira te esqueceres de Senhor teu Deus, e se seguires após outros deuses, e os servires, e te encurvares perante eles, testifico hoje contra ti que certamente perecerás.

20

Como as nações que o Senhor vem destruindo diante de vós, assim vós perecereis, por não quererdes ouvir a voz do Senhor vosso Deus. rovas, de sinais, de maravilhas, de peleja,

Deuteronômio 9


Deuteronômio Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 8

Deuteronômio

Retorne a índice

Capítulo 9

1

Ouve, ó Israel: hoje tu vais passar o Jordão para entrares para desapossares nações maiores e mais fortes do que tu, cidades grandes e muradas até o céu;

2

um povo grande e alto, filhos dos anaquins, que tu conhecestes, e dos quais tens ouvido dizer: Quem poderá resistir aos filhos de Anaque?

3

Sabe, pois, hoje que o Senhor teu Deus é o que passa adiante de ti como um fogo consumidor; ele os destruirá, e os subjugará diante de ti; e tu os lançarás fora, e cedo os desfarás, como o Senhor te prometeu.

4

Depois que o Senhor teu Deus os tiver lançado fora de diante de ti, não digas no teu coração: por causa da minha justiça é que o Senhor me introduziu nesta terra para a possuir. Porque pela iniqüidade destas nações é que o Senhor as lança fora de diante de ti.

5

Não é por causa da tua justiça, nem pela retidão do teu coração que entras a possuir a sua terra, mas pela iniqüidade destas nações o Senhor teu Deus as lança fora de diante de ti, e para confirmar a palavra que o Senhor teu Deus jurou a teus pais, Abraão, Isaque e Jacó.

6

Sabe, pois, que não é por causa da tua justiça que o Senhor teu Deus te dá esta boa terra para a possuíres, pois tu és povo de dura cerviz.

7

Lembra-te, e não te esqueças, de como provocaste à ira o Senhor teu Deus no deserto; desde o dia em que saíste da terra do Egito, até que chegaste a este lugar, foste rebelde contra o Senhor;

8

também em Horebe provocastes à ira o Senhor, e o Senhor se irou contra vós para vos destruir.

9

Quando subi ao monte a receber as tábuas de pedra, as tábuas do pacto que o Senhor fizera convosco, fiquei no monte quarenta dias e quarenta noites; não comi pão, nem bebi água.

10

E o Senhor me deu as duas tábuas de pedra, escritas com o dedo de Deus; e nelas estavam escritas todas aquelas palavras que o Senhor tinha falado convosco no monte, do meio do fogo, no dia da assembléia.

11

Sucedeu, pois, que ao fim dos quarenta dias e quarenta naites, o Senhor me deu as duas tábuas de pedra, as tábuas do pacto.

12

E o Senhor me disse: Levanta-te, desce logo daqui, porque o teu povo, que tiraste do Egito, já se corrompeu; cedo se desviaram do caminho que eu lhes ordenei; fizeram para si uma imagem de fundição.

13

Disse-me ainda o Senhor: Atentei para este povo, e eis que ele é povo de dura cerviz;

14

deixa-me que o destrua, e apague o seu nome de debaixo do céu; e farei de ti nação mais poderosa e mais numerosa do que esta.

15

Então me virei, e desci do monte, o qual ardia em fogo; e as duas tábuas do pacto estavam nas minhas duas mãos.

16

Olhei, e eis que havíeis pecado contra o Senhor vosso Deus; tínheis feito para vós um bezerro de fundição; depressa vos tínheis desviado do caminho que o Senhor vos ordenara.

17

Peguei então das duas tábuas e, arrojando-as das minhas mãos, quebrei-as diante dos vossos olhos.

18

Prostrei-me perante o Senhor, como antes, quarenta dias e quarenta noites; não comi pão, nem bebi água, por causa de todo o vosso pecado que havíeis cometido, fazendo o que era mau aos olhos do Senhor, para o provocar a ira.

19

Porque temi por causa da ira e do furor com que o Senhor estava irado contra vós para vos destruir; porém ainda essa vez o Senhor me ouviu.

20

O Senhor se irou muito contra Arão para o destruir; mas também orei a favor de Arão ao mesmo tempo.

21

Então eu tomei o vosso pecado, o bezerro que tínheis feito, e o queimei a fogo e o pisei, moendo-o bem, até que se desfez em pó; e o seu pó lancei no ribeiro que descia do monte.

22

Igualmente em Tabera, e em Massá, e em Quibrote-Hataavá provocastes à ira o Senhor.

23

Quando também o Senhor vos enviou de Cades-Barnéia, dizendo: Subi, e possuí a terra que vos dei; vós vos rebelastes contra o mandado do Senhor vosso Deus, e não o crestes, e não obedecestes à sua voz.

24

Tendes sido rebeldes contra o Senhor desde o dia em que vos conheci.

25

Assim me prostrei perante o Senhor; quarenta dias e quarenta noites estive prostrado, porquanto o Senhor ameaçara destruir-vos.

26

Orei ao Senhor, dizendo: ç Senhor Jeová, não destruas o teu povo, a tua herança, que resgataste com a tua grandeza, que tiraste do Egito com mão forte.

27

Lembra-te dos teus servos, Abraão, Isaque e Jacó; não atentes para a dureza deste povo, nem para a sua iniqüidade, nem para o seu pecado;

28

para que o povo da terra de onde nos tiraste não diga: Porquanto o Senhor não pôde introduzi-los na terra que lhes prometera, passou a odiá-los, e os tirou para os matar no deserto.

29

Todavia são eles o teu povo, a sua herança, que tiraste com a sua grande força e com o teu braço estendido.

Deuteronômio 10


Deuteronômio Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 9

Deuteronômio

Retorne a índice

Capítulo 10

1

Naquele mesmo tempo me disse o Senhor: Alisa duas tábuas de pedra, como as primeiras, e sobe a mim ao monte, e faze uma arca de madeira.

2

Nessas tábuas escreverei as palavras que estavam nas primeras tábuas, que quebras-te, e as porás na arca.

3

Assim, fiz ume arca de madeira de acácia, alisei duas tábuas de pedra, como as primeiras, e subi ao monte com as duas tábuas nas mãos.

4

Então o Senhor escreveu nas tábuas, conforme a primeira escritura, os dez mandamentos, que ele vos falara no monte, do meio do fogo, no dia da assembléia; e o Senhor mas deu a mim.

5

Virei-me, pois, desci do monte e pus as tábuas na arca que fizera; e ali estão, como o Senhor me ordenou.

6

(Ora, partiram os filhos de Israel de Beerote-Bene-Jaacã para Mosera. Ali faleceu Arão e foi sepultado; e Eleazar, seu filho, administrou o sacerdócio em seu lugar.

7

Dali partiram para Gudgoda, e de Gudgoda para Jotbatá, terra de ribeiros de águas.

8

Por esse tempo o Senhor separou a tribo de Levi, para levar a arca do pacto do Senhor, para estar diante do Senhor, servindo-o, e para abençoar em seu nome até o dia de hoje.

9

Pelo que Levi não tem parte nem herança com seus irmãos; o Senhor é a sua herança, como o Senhor teu Deus lhe disse.)

10

Também, como antes, eu estive no monte quarenta dias e quarenta noites; e o Senhor me ouviu ainda essa vez; o Senhor não te quis destruir;

11

antes disse-me o Senhor: Levanta-te, põe-te a caminho diante do povo; eles entrarão e possuirão a terra que com juramento prometi a seus pais lhes daria.

12

Agora, pois, ó Israel, que é que o Senhor teu Deus requer de ti, senão que temas o Senhor teu Deus, que andes em todos os seus caminhos, e o ames, e sirvas ao Senhor teu Deus de todo o teu coração e de toda a tua alma,

13

que guardes os mandamentos do Senhor, e os seus estatutos, que eu hoje te ordeno para o teu bem?

14

Eis que do Senhor teu Deus são o céu e o céu dos céus, a terra e tudo o que nela há.

15

Entretanto o Senhor se afeiçoou a teus pais para os amar; e escolheu a sua descendência depois deles, isto é, a vós, dentre todos os povos, como hoje se vê.

16

Circuncidai, pois, o prepúcio do vosso coração, e não mais endureçais a vossa cerviz.

17

Pois o Senhor vosso Deus, é o Deus dos deuses, e o Senhor dos senhores, o Deus grande, poderoso e terrível, que não faz acepção de pessoas, nem recebe peitas;

18

que faz justiça ao órfão e à viúva, e ama o estrangeiro, dando-lhe pão e roupa.

19

Pelo que amareis o estrangeiro, pois fostes estrangeiros na terra do Egito.

20

Ao Senhor teu Deus temerás; a ele servirás, e a ele te apegarás, e pelo seu nome; jurarás.

21

Ele é o teu louvor e o teu Deus, que te fez estas grandes e terríveis coisas que os teus olhos têm visto.

22

Com setenta almas teus pais desceram ao Egito; e agora o Senhor teu Deus te fez, em número, como as estrelas do céu.

Deuteronômio 11


Deuteronômio Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 10

Deuteronômio

Retorne a índice

Capítulo 11

1

Amarás, pois, ao Senhor teu Deus, e guardarás as suas ordenanças, os seus estatutos, os seus preceitos e os seus mandamentos, por todos os dias.

2

Considerai hoje (pois não falo com vossos filhos, que não conheceram, nem viram) a instrução do Senhor vosso Deus, a sua grandeza, a sua mão forte, e o seu braço estendido;

3

os seus sinais, as suas obras, que fez no meio do Egito a Faraó, rei do Egito, e a toda a sua terra;

4

o que fez ao exército dos egípcios, aos seus cavalos e aos seus carros; como fez passar sobre eles as águas do Mar Vermelho, quando vos perseguiam, e como o Senhor os destruiu até o dia de hoje;

5

o que vos fez no deserto, até chegardes a este lugar;

6

e o que fez a Datã e a Abirão, filhos de Eliabe, filho de Rúben; como a terra abriu a sua boca e os tragou com as suas casas e as suas tendas, e bem assim todo ser vivente que lhes pertencia, no meia de todo o Israel;

7

porquanto os vossos olhos são os que viram todas as grandes obras que fez o Senhor.

8

Guardareis, pois, todos os mandamentos que eu vos ordeno hoje, para que sejais fortes, e entreis, e ocupeis a terra a que estais passando para a possuirdes;

9

e para que prolongueis os dias nessa terra que o Senhor, com juramento, prometeu dar a vossos pais e à sua descendência, terra que mana leite e mel.

10

Pois a terra na qual estais entrando para a possuirdes não é como a terra do Egito, de onde saístes, em que semeáveis a vossa semente, e a regáveis com o vosso pé, como a uma horta;

11

mas a terra a que estais passando para a possuirdes é terra de montes e de vales; da chuva do céu bebe as águas;

12

terra de que o Senhor teu Deus toma cuidado; os olhos do Senhor teu Deus estão sobre ela continuamente, desde o princípio até o fim do ano.

13

E há de ser que, se diligentemente obedeceres a meus mandamentos que eu hoje te ordeno, de amar ao Senhor teu Deus, e de o servir de todo o teu coração e de toda a tua alma,

14

darei a chuva da tua terra a seu tempo, a temporã e a serôdia, para que recolhas o teu grão, o teu mosto e o teu azeite;

15

e darei erva no teu campo para o teu gado, e comerás e fartar-te-ás.

16

Guardai-vos para que o vosso coração não se engane, e vos desvieis, e sirvais a outros deuses, e os adoreis;

17

e a ira do Senhor se acenda contra vós, e feche ele o céu, e não caia chuva, e a terra não dê o seu fruto, e cedo pereçais da boa terra que o Senhor vos dá.

18

Ponde, pois, estas minhas palavras no vosso coração e na vossa alma; atá-las-eis por sinal na vossa mão, e elas vos serão por frontais entre os vossos olhos;

19

e ensiná-las-eis a vossos filhos, falando delas sentados em vossas casas e andando pelo caminho, ao deitar-vos e ao levantar-vos;

20

e escrevê-las-eis nos umbrais de vossas casas, e nas vossas portas;

21

para que se multipliquem os vossos dias e os dias de vossos filhos na terra que o Senhor, com juramento, prometeu dar a vossos pais, enquanto o céu cobrir a terra.

22

Porque, se diligentemente guardardes todos estes mandamentos que eu vos ordeno, se amardes ao Senhor vosso Deus, e andardes em todos os seus caminhos, e a ele vos apegardes,

23

também o Senhor lançará fora de diante de vós todas estas nações, e possuireis nações maiores e mais poderosas do que vós.

24

Todo lugar que pisar a planta do vosso pé será vosso; o vosso termo se estenderá do deserto ao Líbano, e do rio, o rio Eufrates, até o mar ocidental.

25

Ninguém vos poderá resistir; o Senhor vosso Deus porá o medo e o terror de vós sobre toda a terra que pisardes, assim como vos disse.

26

Vede que hoje eu ponho diante de vós a bênção e a maldição:

27

A bênção, se obedecerdes aos mandamentos do Senhor vosso Deus, que eu hoje vos ordeno;

28

porém a maldição, se não obedecerdes aos mandamentos do Senhor vosso Deus, mas vos desviardes do caminho que eu hoje vos ordeno, para seguirdes outros deuses que nunca conhecestes.

29

Ora, quando o Senhor teu Deus te introduzir na terra a que vais para possuí-la, pronunciarás a bênção sobre o monte Gerizim, e a maldição sobre o monte Ebal.

30

Porventura não estão eles além do Jordão, atrás do caminho do pôr do sol, na terra dos cananeus, que habitam na Arabá defronte de Gilgal, junto aos carvalhos de Moré?

31

Porque estais a passar o Jordão para entrardes a possuir a terra que o Senhor vosso Deus vos dá; e a possuireis, e nela habitareis.

32

Tende, pois, cuidado em observar todos os estatutos e os preceitos que eu hoje vos proponho.

Deuteronômio 12


Deuteronômio Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 11

Deuteronômio

Retorne a índice

Capítulo 12

1

São estes os estatutos e os preceitos que tereis cuidado em observar na terra que o Senhor Deus de vossos pais vos deu para a possuirdes por todos os dias que viverdes sobre a terra.

2

Certamente destruireis todos os lugares em que as nações que haveis de subjugar serviram aos seus deuses, sobre as altas montanhas, sobre os outeiros, e debaixo de toda árvore frondosa;

3

e derrubareis os seus altares, quebrareis as suas colunas, queimareis a fogo os seus aserins, abatereis as imagens esculpidas dos seus deuses e apagareis o seu nome daquele lugar.

4

Não fareis assim para com o Senhor vosso Deus;

5

mas recorrereis ao lugar que o Senhor vosso Deus escolher de todas as vossas tribos para ali pôr o seu nome, para sua habitação, e ali vireis.

6

A esse lugar trareis os vossos holocaustos e sacrifícios, e os vossos dízimos e a oferta alçada da vossa mão, e os vossos votos e ofertas voluntárias, e os primogênitos das vossas vacas e ovelhas;

7

e ali comereis perante o Senhor vosso Deus, e vos alegrareis, vós e as vossas casas, em tudo em que puserdes a vossa mão, no que o Senhor vosso Deus vos tiver abençoado.

8

Não fareis conforme tudo o que hoje fazemos aqui, cada qual tudo o que bem lhe parece aos olhos.

9

Porque até agora não entrastes no descanso e na herança que o Senhor vosso Deus vos dá;

10

mas quando passardes o Jordão, e habitardes na terra que o senhor vosso Deus vos faz herdar, ele vos dará repouso de todos os vossos inimigos em redor, e morareis seguros.

11

Então haverá um lugar que o Senhor vosso Deus escolherá para ali fazer habitar o seu nome; a esse lugar trareis tudo o que eu vos ordeno: os vossos holocaustos e sacrifícios, os vossos dízimos, a oferta alçada da vossa mão, e tudo o que de melhor oferecerdes ao Senhor em cumprimento dos votos que fizerdes.

12

E vos alegrareis perante o Senhor vosso Deus, vós, vossos filhos e vossas filhas, vossos servos e vossas servas, bem como o levita que está dentro das vossas portas, pois convosco não tem parte nem herança.

13

Guarda-te de ofereceres os teus holocaustos em qualquer lugar que vires;

14

mas no lugar que o Senhor escolher numa das tuas tribos, ali oferecerás os teus holocaustos, e ali farás tudo o que eu te ordeno.

15

Todavia, conforme todo o teu desejo, poderás degolar, e comer carne dentro das tuas portas, segundo a bênção do Senhor teu Deus que ele te houver dado; tanto o imundo como o limpo comerão dela, como da gazela e do veado;

16

tão-somente não comerás do sangue; sobre a terra o derramarás como água.

17

Dentro das tuas portas não poderás comer o dízimo do teu grão, do teu mosto e do teu azeite, nem os primogênitos das tuas vacas e das tuas ovelhas, nem qualquer das tuas ofertas votivas, nem as tuas ofertas voluntárias, nem a oferta alçada da tua mão;

18

mas os comerás perante o Senhor teu Deus, no lugar que ele escolher, tu, teu filho, tua filha, o teu servo, a tua serva, e bem assim e levita que está dentre das tuas portas; e perante o Senhor teu Deus te alegrarás em tudo em que puseres a mão.

19

Guarda-te, que não desampares o levita por todos os dias que viveres na tua terra.

20

Quando o Senhor teu Deus dilatar os teus termos, como te prometeu, e tu disseres: Comerei carne (porquanto tens desejo de comer carne); conforme todo o teu desejo poderás comê-la.

21

Se estiver longe de ti o lugar que o Senhor teu Deus escolher para ali pôr o seu nome, então degolarás do teu gado e do teu rebanho, que o Senhor te houver dado, como te ordenei; e poderás comer dentro das tuas portas, conforme todo o teu desejo.

22

Como se come a gazela e o veado, assim comerás dessas carnes; o imundo e o limpo igualmente comerão delas.

23

Tão-somente guarda-te de comeres o sangue; pois o sangue é a vida; pelo que não comerás a vida com a carne.

24

Não o comerás; sobre a terra o derramarás como água.

25

Não o comerás, para que te vá bem a ti, a teus filhos depois de ti, quando fizeres o que é reto aos olhos do Senhor.

26

Somente tomarás as coisas santas que tiveres, e as tuas ofertas votivas, e irás ao lugar que o Senhor escolher;

27

oferecerás os teus holocaustos, a carne e o sangue sobre o altar do Senhor teu Deus; e o sangue dos teus sacrifícios se derramará sobre o altar do Senhor teu Deus, porém a carne comerás.

28

Ouve e guarda todas estas palavras que eu te ordeno, para que te vá bem a ti, e a teus filhos depois de ti, para sempre, se fizeres o que é bom e reto aos olhos do Senhor teu Deus.

29

Quando o Senhor teu Deus exterminar de diante de ti as nações aonde estás entrando para as possuir, e as desapossares e habitares na sua terra,

30

guarda-te para que não te enlaces para as seguires, depois que elas forem destruídas diante de ti; e que não perguntes acerca dos seus deuses, dizendo: De que modo serviam estas nações os seus deuses? pois do mesmo modo também farei eu.

31

Não farás assim para com o Senhor teu Deus; porque tudo o que é abominável ao Senhor, e que ele detesta, fizeram elas para com os seus deuses; pois até seus filhos e suas filhas queimam no fogo aos seus deuses.

32

Tudo o que eu te ordeno, observarás; nada lhe acrescentarás nem diminuirás.

Deuteronômio 13


Deuteronômio Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 12

Deuteronômio

Retorne a índice

Capítulo 13

1

Se se levantar no meio de vós profeta, ou sonhador de sonhos, e vos anunciar um sinal ou prodígio,

2

e suceder o sinal ou prodígio de que vos houver falado, e ele disser: Vamos após outros deuses - deuses que nunca conhecestes - e sirvamo-los!

3

não ouvireis as palavras daquele profeta, ou daquele sonhador; porquanto o Senhor vosso Deus vos está provando, para saber se amais o Senhor vosso Deus de todo o vosso coração e de toda a vossa alma.

4

Após o Senhor vosso Deus andareis, e a ele temereis; os seus mandamentos guardareis, e a sua voz ouvireis; a ele servireis, e a ele vos apegareis.

5

E aquele profeta, ou aquele sonhador, morrerá, pois falou rebeldia contra o Senhor vosso Deus, que vos tirou da terra do Egito e vos resgatou da casa da servidão, para vos desviar do caminho em que o Senhor vosso Deus vos ordenou que andásseis; assim exterminareis o mal do meio vós.

6

Quando teu irmão, filho da tua mãe, ou teu filho, ou tua filha, ou a mulher do teu seio, ou teu amigo que te é como a tua alma, te incitar em segredo, dizendo: Vamos e sirvamos a outros deuses! - deuses que nunca conheceste, nem tu nem teus pais,

7

dentre os deuses dos povos que estão em redor de ti, perto ou longe de ti, desde uma extremidade da terra até a outra -

8

não consentirás com ele, nem o ouvirás, nem o teu olho terá piedade dele, nem o pouparás, nem o esconderás,

9

mas certamente o matarás; a tua mão será a primeira contra ele para o matar, e depois a mão de todo o povo;

10

e o apedrejarás, até que morra, pois procurou apartar-te do Senhor teu Deus, que te tirou da terra do Egito, da casa da servidão.

11

Todo o Israel o ouvirá, e temerá, e não se tornará a praticar semelhante iniqüidade no meio de ti.

12

Se, a respeito de alguma das tuas cidades que o Senhor teu Deus te dá para ali habitares, ouvires dizer:

13

Uns homens, filhos de Belial, saindo do meio de ti, incitaram os moradores da sua cidade, dizendo: Vamos, e sirvamos a outros deuses! - deuses que nunca conheceste -

14

então inquirirás e investigarás, perguntando com diligência; e se for verdade, se for certo que se fez tal abominação no meio de ti,

15

certamente ferirás ao fio da espada os moradores daquela cidade, destruindo a ela e a tudo o que nela houver, até os animais.

16

E ajuntarás todo o seu despojo no meio da sua praça; e a cidade e todo o seu despojo queimarás totalmente para o Senhor teu Deus, e será montão perpétuo; nunca mais será edificada.

17

Não se te pegará às mãos nada do anátema; para que o Senhor se aparte do ardor da sua ira, e te faça misericórdia, e tenha piedade de ti, e te multiplique; como jurou a teus pais,

18

se ouvires a voz do Senhor teu Deus, para guardares todos os seus mandamentos, que eu hoje te ordeno, para fazeres o que é reto aos olhos do Senhor teu Deus.

Deuteronômio 14


Deuteronômio Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 13

Deuteronômio

Retorne a índice

Capítulo 14

1

Filhos sois do Senhor vosso Deus; não vos cortareis a vós mesmos, nem abrireis calva entre vossos olhos por causa de algum morto.

2

Porque és povo santo ao Senhor teu Deus, e o Senhor te escolheu para lhe seres o seu próprio povo, acima de todos os povos que há sobre a face da terra.

3

Nenhuma coisa abominável comereis.

4

Estes são os animais que comereis: o boi, a ovelha, a cabra,

5

o veado, a gazela, o cabrito montês, a cabra montesa, o antílope, o órix e a ovelha montesa.

6

Dentre os animais, todo o que tem a unha fendida, dividida em duas, e que rumina, esse podereis comer.

7

Porém, dos que ruminam, ou que têm a unha fendida, não podereis comer os seguintes: o camelo, a lebre e o querogrilo, porque ruminam, mas não têm a unha fendida; imundos vos serão;

8

nem o porco, porque tem unha fendida, mas não rumina; imundo vos será. Não comereis da carne destes, e não tocareis nos seus cadáveres.

9

Isto podereis comer de tudo o que há nas águas: tudo o que tem barbatanas e escamas podereis comer;

10

mas tudo o que não tem barbatanas nem escamas não comereis; imundo vos será.

11

De todas as aves limpas podereis comer.

12

Mas estas são as de que não comereis: a águia, o quebrantosso, o xofrango,

13

o açor, o falcão, o milhafre segundo a sua espécie,

14

todo corvo segundo a sua espécie,

15

o avestruz, o mocho, a gaivota, o gavião segundo a sua espécie,

16

o bufo, a coruja, o porfirião,

17

o pelicano, o abutre, o corvo marinho,

18

a cegonha, a garça segundo a sua espécie, a poupa e o morcego.

19

Também todos os insetos alados vos serão imundos; não se comerão.

20

De todas as aves limpas podereis comer.

21

Não comerás nenhum animal que tenha morrido por si; ao peregrino que está dentro das tuas portas o darás a comer, ou o venderás ao estrangeiro; porquanto és povo santo ao Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

22

Certamente darás os dízimos de todo o produto da tua semente que cada ano se recolher do campo.

23

E, perante o Senhor teu Deus, no lugar que escolher para ali fazer habitar o seu nome, comerás os dízimos do teu grão, do teu mosto e do teu azeite, e os primogênitos das tuas vacas e das tuas ovelhas; para que aprendas a temer ao Senhor teu Deus por todos os dias.

24

Mas se o caminho te for tão comprido que não possas levar os dízimos, por estar longe de ti o lugar que Senhor teu Deus escolher para ali por o seu nome, quando o Senhor teu Deus te tiver abençoado;

25

então vende-os, ata o dinheiro na tua mão e vai ao lugar que o Senhor teu Deus escolher.

26

E aquele dinheiro darás por tudo o que desejares, por bois, por ovelhas, por vinho, por bebida forte, e por tudo o que te pedir a tua alma; comerás ali perante o Senhor teu Deus, e te regozijarás, tu e a tua casa.

27

Mas não desampararás o levita que está dentro das tuas portas, pois não tem parte nem herança contigo.

28

Ao fim de cada terceiro ano levarás todos os dízimos da tua colheita do mesmo ano, e os depositarás dentro das tuas portas.

29

Então virá o levita (pois nem parte nem herança tem contigo), o peregrino, o órfão, e a viúva, que estão dentro das tuas portas, e comerão, e fartar-se-ão; para que o Senhor teu Deus te abençoe em toda obra que as tuas mãos fizerem.

Deuteronômio 15


Deuteronômio Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 14

Deuteronômio

Retorne a índice

Capítulo 15

1

Ao fim de cada sete anos farás remissão.

2

E este é o modo da remissão: todo credor remitirá o que tiver emprestado ao seu próximo; não o exigirá do seu próximo ou do seu irmão, pois a remissão do Senhor é apregoada.

3

Do estrangeiro poderás exigi-lo; mas o que é teu e estiver em poder de teu irmão, a tua mão o remitirá.

4

Contudo não haverá entre ti pobre algum (pois o Senhor certamente te abençoará na terra que o Senhor teu Deus te dá por herança, para a possuíres),

5

contanto que ouças diligentemente a voz do Senhor teu Deus para cuidares em cumprir todo este mandamento que eu hoje te ordeno.

6

Porque o Senhor teu Deus te abençoará, como te prometeu; assim, emprestarás a muitas nações, mas não tomarás empréstimos; e dominarás sobre muitas nações, porém elas não dominarão sobre ti.

7

Quando no meio de ti houver algum pobre, dentre teus irmãos, em qualquer das tuas cidades na terra que o Senhor teu Deus te dá, não endurecerás o teu coração, nem fecharás a mão a teu irmão pobre;

8

antes lhe abrirás a tua mão, e certamente lhe emprestarás o que lhe falta, quanto baste para a sua necessidade.

9

Guarda-te, que não haja pensamento vil no teu coração e venhas a dizer: Vai-se aproximando o sétimo ano, o ano da remissão; e que o teu olho não seja maligno para com teu irmão pobre, e não lhe dês nada; e que ele clame contra ti ao Senhor, e haja em ti pecado.

10

Livremente lhe darás, e não fique pesaroso o teu coração quando lhe deres; pois por esta causa te abençoará o Senhor teu Deus em toda a tua obra, e em tudo no que puseres a mão.

11

Pois nunca deixará de haver pobres na terra; pelo que eu te ordeno, dizendo: Livremente abrirás a mão para o teu irmão, para o teu necessitado, e para o teu pobre na tua terra.

12

Se te for vendido um teu irmão hebreu ou irmã hebréia, seis anos te servirá, mas na sétimo ano o libertarás.

13

E, quando o libertares, não o deixarás ir de mãos vazias;

14

liberalmente o fornecerás do teu rebanho, e da tua eira, e do teu lagar; conforme o Senhor teu Deus tiver abençoado te darás.

15

Pois lembrar-te-ás de que foste servo na terra do Egito, e de que o Senhor teu Deus te resgatou; pelo que eu hoje te ordeno isso.

16

Mas se ele te disser: Não sairei de junto de ti; porquanto te ama a ti e a tua casa, por estar bem contigo;

17

então tomarás uma sovela, e lhe furarás a orelha contra a porta, e ele será teu servo para sempre; e também assim farás à tua serva.

18

Não seja duro aos teus olhos de teres de libertá-lo, pois seis anos te prestou serviço equivalente ao dobro do salário dum mercenário; e o Senhor teu Deus te abençoará em tudo o que fizeres.

19

Todo primogênito que nascer das tuas vacas e das tuas ovelhas santificarás ao Senhor teu Deus; com o primogênito do teu boi não trabalharás, nem tosquiarás o primogênito das tuas ovelhas.

20

Perante o Senhor teu Deus os comerás, tu e a tua casa, de ano em ano, no lugar que o Senhor escolher.

21

Mas se nele houver algum defeito, como se for coxo, ou cego, ou tiver qualquer outra deformidade, não o sacrificarás ao Senhor teu Deus.

22

Nas tuas portas o comerás; o imundo e o limpo igualmente o comerão, como da gazela ou do veado.

23

Somente do seu sangue não comerás; sobre a terra o derramarás como água.

Deuteronômio 16


Deuteronômio Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 15

Deuteronômio

Retorne a índice

Capítulo 16

1

Guarda o mês de abibe, e celebra a páscoa ao Senhor teu Deus; porque no mes de abibe, de noite, o Senhor teu Deus tirou-te do Egito.

2

Então, das ovelhas e das vacas, sacrificarás a páscoa ao Senhor teu Deus, no lugar que o Senhor escolher para ali fazer habitar o seu nome.

3

Nela não comerás pão levedado; por sete dias comerás pães ázimos, pão de aflição (porquanto apressadamente saíste da terra do Egito), para que te lembres do dia da tua saída da terra do Egito, todos os dias da tua vida.

4

O fermento não aparecerá contigo por sete dias em todos os teus termos; também da carne que sacrificares à tarde, no primeiro dia, nada ficará até pela manhã.

5

Não poderás sacrificar a páscoa em qualquer uma das tuas cidades que o Senhor teu Deus te dá,

6

mas no lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome; ali sacrificarás a páscoa à tarde, ao pôr do sol, ao tempo determinado da tua saída do Egito.

7

Então a cozerás, e comerás no lugar que o Senhor teu Deus escolher; depois, pela manhã, voltarás e irás às tuas tendas.

8

Seis dias comerás pães ázimos, e no sétimo dia haverá assembléia solene ao Senhor teu Deus; nele nenhum trabalho farás.

9

Sete semanas contarás; desde o dia em que começares a meter a foice na seara, começarás a contar as sete semanas.

10

Depois celebrarás a festa das semanas ao Senhor teu Deus segundo a medida da oferta voluntária da tua mão, que darás conforme o Senhor teu Deus te houver abençoado.

11

E te regozijarás perante o Senhor teu Deus, tu, teu filho e tua filha, teu servo e tua serva, o levita que está dentro das tuas portas, o peregrino, o órfão e a viúva que estão no meio de ti, no lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome.

12

Também te lembrarás de que foste servo no Egito, e guardarás estes estatutos, e os cumpriras.

13

A festa dos tabernáculos celebrarás por sete dias, quando tiveres colhido da tua eira e do teu lagar.

14

E na tua festa te regozijarás, tu, teu filho e tua filha, teu servo e tua serva, e o levita, o peregrino, o órfão e a viúva que estão dentro das tuas portas.

15

sete dias celebrarás a festa ao Senhor teu Deus, no lugar que o senhor escolher; porque o Senhor teu Deus te há de abençoar em toda a tua colheita, e em todo trabalho das tuas mãos; pelo que estarás de todo alegre.

16

Três vezes no ano todos os teus homens aparecerão perante o Senhor teu Deus, no lugar que ele escolher: na festa dos pães ázimos, na festa das semanas, e na festa dos tabernáculos. Não aparecerão vazios perante o Senhor;

17

cada qual oferecerá conforme puder, conforme a bênção que o Senhor teu Deus lhe houver dado.

18

Juízes e oficiais porás em todas as tuas cidades que o Senhor teu Deus te dá, segundo as tuas tribos, para que julguem o povo com justiça.

19

Não torcerás o juízo; não farás acepção de pessoas, nem receberás peitas; porque a peita cega os olhos dos sábios, e perverte a causa dos justos.

20

A justiça, somente a justiça seguirás, para que vivas, e possuas em herança a terra que o Senhor teu Deus te dá.

21

Não plantarás nenhuma árvore como asera, ao pé do altar do Senhor teu Deus, que fizeres,

22

nem levantarás para ti coluna, coisas que o Senhor teu Deus detesta.

Deuteronômio 17


Deuteronômio Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 16

Deuteronômio

Retorne a índice

Capítulo 17

1

Ao Senhor teu Deus não sacrificarás boi ou ovelha em que haja defeito ou qualquer deformidade; pois isso é abominação ao senhor teu Deus.

2

Se no meio de ti, em alguma das tuas cidades que te dá o Senhor teu Deus, for encontrado algum homem ou mulher que tenha feito o que é mau aos olhos do Senhor teu Deus, transgredindo o seu pacto,

3

que tenha ido e servido a outros deuses, adorando-os, a eles, ou ao sol, ou à lua, ou a qualquer astro do exército do céu (o que não ordenei),

4

e isso te for denunciado, e o ouvires, então o inquirirás bem; e eis que, sendo realmente verdade que se fez tal abominação em Israel,

5

então levarás às tuas portas o homem, ou a mulher, que tiver cometido esta maldade, e apedrejarás o tal homem, ou mulher, até que morra.

6

Pela boca de duas ou de três testemunhas, será morto o que houver de morrer; pela boca duma só testemunha não morrerá.

7

A mão das testemunhas será a primeira contra ele, para matá-lo, e depois a mão de todo o povo; assim exterminarás o mal do meio de ti.

8

Se alguma causa te for difícil demais em juizo, entre sangue e sangue, entre demanda e demanda, entre ferida e ferida, tornando-se motivo de controvérsia nas tuas portas, então te levantarás e subirás ao lugar que o Senhor teu Deus escolher;

9

virás aos levitas sacerdotes, e ao juiz que houver nesses dias, e inquirirás; e eles te anunciarão a sentença da juízo.

10

Depois cumprirás fielmente a sentença que te anunciarem no lugar que o Senhor escolher; e terás cuidado de fazer conforme tudo o que te ensinarem.

11

Conforme o teor da lei que te ensinarem, e conforme o juízo que pronunciarem, farás da palavra que te disserem não te desviarás, nem para a direita nem para a esquerda.

12

O homem que se houver soberbamente, não dando ouvidos ao sacerdote, que está ali para servir ao Senhor teu Deus, nem ao juiz, esse homem morrerá; assumirá de Israel o mal.

13

E todo o povo, ouvindo isso, temerá e nunca mais se ensoberbecerá.

14

Quando entrares na terra que o Senhor teu Deus te dá, e a possuíres e, nela habitando, disseres: Porei sobre mim um rei, como o fazem todas as nações que estão em redor de mim;

15

porás certamente sobre ti como rei aquele que o Senhor teu Deus escolher. Porás um dentre teus irmãos como rei sobre ti; não poderás pôr sobre ti um estrangeiro, homem que não seja de teus irmãos.

16

Ele, porém, não multiplicará para si cavalos, nem fará voltar o povo ao Egito, para multiplicar cavalos; pois o Senhor vos tem dito: Nunca mais voltareis por este caminho.

17

Tampouco multiplicará para si mulheres, para que o seu coração não se desvie; nem multiplicará muito para si a prata e o ouro.

18

Será também que, quando se assentar sobre o trono do seu reino, escreverá para si, num livro, uma cópia desta lei, do exemplar que está diante dos levitas sacerdotes.

19

E o terá consigo, e nele lerá todos os dias da sua vida, para que aprenda a temer ao Senhor seu Deus, e a guardar todas as palavras desta lei, e estes estatutos, a fim de os cumprir;

20

para que seu coração não se exalte sobre seus irmãos, e não se aparte do mandamento, nem para a direita nem para a esquerda; a fim de que prolongue os seus dias no seu reino, ele e seus filhos, no meio de Israel.

Deuteronômio 18


Deuteronômio Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 17

Deuteronômio

Retorne a índice

Capítulo 18

1

Os levitas sacerdetes, e toda a tribo de Levi, não terão parte nem herança com Israel. Comerão das ofertas queimadas do Senhor e da herança dele.

2

Não terão herança no meio de seus irmãos; o Senhor é a sua herança, como lhes tem dito.

3

Este, pois, será o direito dos sacerdotes, a receber do povo, dos que oferecerem sacrifícios de boi ou de ovelha: o ofertante dará ao sacerdote a espádua, as queixadas e o bucho.

4

Ao sacerdote darás as primícias do teu grão, do teu mosto e do teu azeite, e as primícias da tosquia das tuas ovelhas.

5

Porque o Senhor teu Deus o escolheu dentre todas as tribos, para assistir e ministrar em nome do Senhor, ele e seus filhos, para sempre.

6

Se um levita, saindo de alguma das tuas cidades de todo o Israel em que ele estiver habitando, vier com todo o desejo da sua alma ao lugar que o Senhor escolher,

7

e ministrar em nome do Senhor seu Deus, como o fazem todos os seus irmãos, os levitas, que assistem ali perante o Senhor,

8

comerá porção igual à deles, fora a das vendas do seu patrimônio.

9

Quando entrares na terra que o Senhor teu Deus te dá, não aprenderás a fazer conforme as abominações daqueles povos.

10

Não se achará no meio de ti quem faça passar pelo fogo o seu filho ou a sua filha, nem adivinhador, nem prognosticador, nem agoureiro, nem feiticeiro,

11

nem encantador, nem quem consulte um espírito adivinhador, nem mágico, nem quem consulte os mortos;

12

pois todo aquele que faz estas coisas é abominável ao Senhor, e é por causa destas abominações que o Senhor teu Deus os lança fora de diante de ti.

13

Perfeito serás para com o Senhor teu Deus.

14

Porque estas nações, que hás de possuir, ouvem os prognosticadores e os advinhadores; porém, quanto a ti, o Senhor teu Deus não te permitiu tal coisa.

15

O Senhor teu Deus te suscitará do meio de ti, dentre teus irmãos, um profeta semelhante a mim; a ele ouvirás;

16

conforme tudo o que pediste ao Senhor teu Deus em Horebe, no dia da assembléia, dizendo: Não ouvirei mais a voz do Senhor meu Deus, nem mais verei este grande fogo, para que não morra.

17

Então o Senhor me disse: Falaram bem naquilo que disseram.

18

Do meio de seus irmãos lhes suscitarei um profeta semelhante a ti; e porei as minhas palavras na sua boca, e ele lhes falará tudo o que eu lhe ordenar.

19

E de qualquer que não ouvir as minhas palavras, que ele falar em meu nome, eu exigirei contas.

20

Mas o profeta que tiver a presunção de falar em meu nome alguma palavra que eu não tenha mandado falar, ou o que falar em nome de outros deuses, esse profeta morrerá.

21

E, se disseres no teu coração: Como conheceremos qual seja a palavra que o Senhor falou?

22

Quando o profeta falar em nome do Senhor e tal palavra não se cumprir, nem suceder assim, esta é a palavra que o Senhor não falou; com presunção a falou o profeta; não o temerás.

Deuteronômio 19


Deuteronômio Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 18

Deuteronômio

Retorne a índice

Capítulo 19

1

Quando o Senhor teu Deus desarraigar as nações cuja terra ele te dá, e tu as desapossares, e morares nas suas cidades e nas suas casas,

2

designarás para ti no meio da terra que o Senhor teu Deus te dá para a possuíres, três cidades;

3

preparar-lhe-ás caminhos, e partirás em três os termos da tua terra, que o Senhor teu Deus te dará em herança; isto será para que todo homicida se acolha nessas cidades.

4

Este, pois é o caso no tocante ao homicida que se acolher ali para que viva: aquele que involuntariamente matar o seu próximo, a quem dantes não odiava;

5

como, por exemplo, aquele que entrar com o seu próximo no bosque para cortar lenha e, pondo força na sua mão com o machado para cortar a árvore, o ferro saltar do cabo e ferir o seu próximo de sorte que venha a morrer; o tal se acolherá a uma dessas cidades, e viverá;

6

para que o vingador do sangue não persiga o homicida, enquanto estiver abrasado o seu coração, e o alcance, por ser comprido o caminho, e lhe tire a vida, não havendo nele culpa de morte, pois que dantes não odiava o seu próximo.

7

Pelo que eu te deu esta ordem: Três cidades designarás para ti.

8

E, se o Senhor teu Deus dilatar os teus termos, como jurou a teus pais, e te der toda a terra que prometeu dar a teus pais

9

(quando guardares, para o cumprires, todo este mandamento que eu hoje te ordeno, de amar o Senhor teu Deus e de andar sempre nos seus caminhos), então acrescentarás a estas três, mais três cidades;

10

para que não se derrame sangue inocente no meio da tua terra, que o Senhor teu Deus te dá por herança, e não haja sangue sobre ti.

11

Mas se alguém, odiando a seu próximo e lhe armando ciladas, se levantar contra ele e o ferir de modo que venha a morrer, e se acolher a alguma destas cidades,

12

então os anciãos da sua cidade, mandando tirá-lo dali, o entregarão nas mãos do vingador do sangue, para que morra.

13

O teu olho não terá piedade dele; antes tirarás de Israel o sangue inocente, para que te vá bem.

14

Não removerás os marcos do teu próximo, colocados pelos teus antecessores na tua herança que receberás, na terra que o Senhor teu Deus te dá para a possuíres.

15

uma só testemunha não se levantará contra alguém por qualquer iniqüidade, ou por qualquer pecado, seja qual for o pecado cometido; pela boca de duas ou de três testemunhas se estabelecerá o fato.

16

Se uma testemunha iníqua se levantar contra alguém, para o acusar de transgressão,

17

então aqueles dois homens que tiverem a demanda se apresentarão perante o Senhor, diante dos sacerdotes e dos juízes que houver nesses dias.

18

E os juízes inquirirão cuidadosamente; e eis que, sendo a testemunha falsa, e falso o testemunho que deu contra seu irmão,

19

far-lhe-ás como ele cuidava fazer a seu irmão; e assim exterminarás o mal do meio de ti.

20

Os restantes, ouvindo isso, temerão e nunca mais cometerão semelhante mal no meio de ti.

21

O teu olho não terá piedade dele; vida por vida, olho por olho, dente por dente, mão por mão, pé por pé.

Deuteronômio 20


Deuteronômio Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 19

Deuteronômio

Retorne a índice

Capítulo 20

1

Quando saíres à peleja, contra teus inimigos, e vires cavalos, e carros, e povo mais numeroso do que tu, deles não terás temor, pois contigo está o Senhor teu Deus que te fez subir da terra do Egito.

2

Quando estiveres para entrar na peleja, o sacerdote se chegará e falará ao povo,

3

e lhe dirá: Ouvi, é Israel; vós estais hoje para entrar na peleja contra os vossos inimigos; não se amoleça o vosso coração; não temais nem tremais, nem vos aterrorizeis diante deles;

4

pois e Senhor vosso Deus é o que vai convosco, a pelejar por vós contra os vossos inimigos, para vos salvar.

5

Então os oficiais falarão ao povo, dizendo: Qual é o homem que edificou casa nova e ainda não a dedicou? vá, e torne para casa; não suceda que morra na peleja e outro a dedique.

6

E qual é o homem que plantou uma vinha e ainda não a desfrutou, vá, e torne para casa; não suceda que morra na peleja e outro a desfrute.

7

Também qual é e homem que está desposado com uma mulher e ainda não a recebeu? vá, e torne para casa; não suceda que morra na peleja e outro a receba.

8

Assim continuarão os oficiais a falar ao povo, dizendo: Qual é o homem medroso e de coração tímido? vá, e torne para casa, a fim de que o coração de seus irmãos não se derreta como o seu coração.

9

Então, tendo os oficiais, acabado de falar ao povo, designarão chefes das tropas para estarem à frente do povo.

10

Quando te aproximares duma cidade para combatê-la, apregoar-lhe-ás paz.

11

Se ela te responder em paz, e te abrir as portas, todo o povo que se achar nela será sujeito a trabalhos forçados e te servirá.

12

Se ela, pelo contrário, não fizer paz contigo, mas guerra, então a sitiarás,

13

e logo que o Senhor teu Deus a entregar nas tuas mãos, passarás ao fio da espada todos os homens que nela houver;

14

porém as mulheres, os pequeninos, os animais e tudo o que houver na cidade, todo o seu despojo, tomarás por presa; e comerás o despojo dos teus inimigos, que o Senhor teu Deus te deu.

15

Assim farás a todas as cidades que estiverem mais longe de ti, que não são das cidades destas nações.

16

Mas, das cidades destes povos, que o Senhor teu Deus te dá em herança, nada que tem fôlego deixarás com vida;

17

antes destruí-los-ás totalmente: aos heteus, aos amorreus, aos cananeus, aos perizeus, aos heveus, e aos jebuseus; como Senhor teu Deus te ordenou;

18

para que não vos ensinem a fazer conforme todas as abominações que eles fazem a seus deuses, e assim pequeis contra o Senhor vosso Deus.

19

Quando sitiares uma cidade por muitos dias, pelejando contra ela para a tomar, não destruirás o seu arvoredo, metendo nele o machado, porque dele poderás comer; pelo que não o cortarás; porventura a árvore do campo é homem, para que seja sitiada por ti?

20

Somente as árvores que souberes não serem árvores cujo fruto se pode comer, é que destruirás e cortarás, e contra a cidade que guerrear contra ti edificarás baluartes, até que seja vencida.

Deuteronômio 21


Deuteronômio Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 20

Deuteronômio

Retorne a índice

Capítulo 21

1

Se na terra que o Senhor teu Deus te dá para a possuíres, for encontrado algum morto caído no campo, sem que se saiba quem o matou,

2

sairão os teus anciãos e os teus juízes, e medirão as distâncias dali até as cidades que estiverem em redor do morto;

3

e será que, na cidade mais próxima do morto, os anciãos da mesma tomarão uma novilha da manada, que ainda não tenha trabalhado nem tenha puxado na canga,

4

trarão a novilha a um vale de águas correntes, que nunca tenha sido lavrado nem semeado, e ali, naquele vale, quebrarão o pescoço à novilha.

5

Então se achegarão os sacerdotes, filhos de Levi; pois o Senhor teu Deus os escolheu para o servirem, e para abençoarem em nome do Senhor; e segundo a sua sentença se determinará toda demanda e todo ferimento;

6

e todos os anciãos da mesma cidade, a mais próxima do morto, lavarão as mãos sobre a novilha cujo pescoço foi quebrado no vale,

7

e, protestando, dirão: As nossas mãos não derramaram este sangue, nem os nossos olhos o viram.

8

Perdoa, ó Senhor, ao teu povo Israel, que tu resgataste, e não ponhas o sangue inocente no meio de teu povo Israel. E aquele sangue lhe será perdoado.

9

Assim tirarás do meio de ti o sangue inocente, quando fizeres o que é reto aos olhos do Senhor.

10

Quando saíres à peleja contra os teus inimigos, e o Senhor teu Deus os entregar nas tuas mãos, e os levares cativos,

11

se vires entre os cativas uma mulher formosa à vista e, afeiçoando-te a ela, quiseres tomá-la por mulher,

12

então a trarás para a tua casa; e ela, tendo rapado a cabeça, cortado as unhas,

13

e despido as vestes do seu cativeiro, ficará na tua casa, e chorará a seu pai e a sua mãe um mes inteiro; depois disso estarás com ela, e serás seu marido e ela será tua mulher.

14

E, se te enfadares dela, deixá-la-ás ir à sua vontade; mas de modo nenhum a venderás por dinheiro, nem a tratarás como escrava, porque a humilhaste.

15

Se um homem tiver duas mulheres, uma a quem ama e outra a quem despreza, e ambas lhe tiverem dado filhos, e o filho primogênito for da desprezada,

16

quando fizer herdar a seus filhos o que tiver, não poderá dar a primogenitura ao filho da amada, preferindo-o ao filha da desprezada, que é o primogênito;

17

mas ao filho da aborrecida reconhecerá por primogênito, dando-lhe dobrada porção de tudo quanto tiver, porquanto ele é as primícias da sua força; o direito da primogenitura é dele.

18

Se alguém tiver um filho contumaz e rebelde, que não obedeça à voz de seu pai e à voz de sua mãe, e que, embora o castiguem, não lhes dê ouvidos,

19

seu pai e sua mãe, pegando nele, o levarão aos anciãos da sua cidade, e à porta do seu lugar;

20

e dirão aos anciãos da cidade: Este nosso filho é contumaz e rebelde; não dá ouvidos à nossa voz; é comilão e beberrão.

21

Então todos os homens da sua cidade o apedrejarão, até que morra; assim exterminarás o mal do meio de ti; e todo o Israel, ouvindo isso, temerá.

22

Se um homem tiver cometido um pecado digno de morte, e for morto, e o tiveres pendurado num madeiro,

23

o seu cadáver não permanecerá toda a noite no madeiro, mas certamente o enterrarás no mesmo dia; porquanto aquele que é pendurado é maldito de Deus. Assim não contaminarás a tua terra, que o Senhor teu Deus te dá em herança.

Deuteronômio 22


Deuteronômio Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 21

Deuteronômio

Retorne a índice

Capítulo 22

1

Se vires extraviado o boi ou a ovelha de teu irmão, não te desviarás deles; sem falta os reconduzirás a teu irmão.

2

E se teu irmão não estiver perto de ti ou não o conheceres, levá-los-ás para tua casa e ficarão contigo até que teu irmão os venha procurar; então lhes restiruirás.

3

Assim farás também com o seu jumento, bem como com as suas vestes, e com toda coisa que teu irmão tiver perdido e tu achares; não te poderás desviar deles.

4

Se vires o jumento ou o boi de teu irmão caídos no caminho, não te desviarás deles; sem falta o ajudarás a levantá-los.

5

Não haverá traje de homem na mulher, e não vestirá o homem vestido de mulher, porque qualquer que faz isto é abominação ao Senhor teu Deus.

6

Se encontrares pelo caminho, numa árvore ou no chão, um ninho de ave com passarinhos ou ovos, e a mãe posta sobre os passarinhos, ou sobre os ovos, não temarás a mãe com os filhotes;

7

sem falta deixarás ir a mãe, porém os filhotes poderás tomar; para que te vá bem, e para que prolongues os teus dias.

8

Quando edificares uma casa nova, farás no terraço um parapeito, para que não tragas sangue sobre a tua casa, se alguém dali cair.

9

Não semearás a tua vinha de duas espécies de semente, para que não fique sagrado todo o produto, tanto da semente que semeares como do fruto da vinha.

10

Não lavrarás com boi e jumento juntamente.

11

Não te vestirás de estofo misturado, de lã e linho juntamente.

12

Porás franjas nos quatro cantos da tua manta, com que te cobrires.

13

Se um homem tomar uma mulher por esposa, e, tendo coabitado com ela, vier a desprezá-la,

14

e lhe atribuir coisas escandalosas, e contra ela divulgar má fama, dizendo: Tomei esta mulher e, quando me cheguei a ela, não achei nela os sinais da virgindade;

15

então o pai e a mãe da moça tomarão os sinais da virgindade da moça, e os levarão aos anciãos da cidade, à porta;

16

e o pai da moça dirá aos anciãos: Eu dei minha filha por mulher a este homem, e agora ele a despreza,

17

e eis que lhe atribuiu coisas escandalosas, dizendo: Não achei na tua filha os sinais da virgindade; porém eis aqui os sinais da virgindade de minha filha. E eles estenderão a roupa diante dos anciãos da cidade.

18

Então os anciãos daquela cidade, tomando o homem, o castigarão,

19

e, multando-o em cem siclos de prata, os darão ao pai da moça, porquanto divulgou má fama sobre uma virgem de Israel. Ela ficará sendo sua mulher, e ele por todos os seus dias não poderá repudiá-la.

20

Se, porém, esta acusação for confirmada, não se achando na moça os sinais da virgindade,

21

levarão a moça à porta da casa de seu pai, e os homens da sua cidade a apedrejarão até que morra; porque fez loucura em Israel, prostiruindo-se na casa de seu pai. Assim exterminarás o mal do meio de ti.

22

Se um homem for encontrado deitado com mulher que tenha marido, morrerão ambos, o homem que se tiver deitado com a mulher, e a mulher. Assim exterminarás o mal de Israel.

23

Se houver moça virgem desposada e um homem a achar na cidade, e se deitar com ela,

24

trareis ambos à porta daquela cidade, e os apedrejareis até que morram: a moça, porquanto não gritou na cidade, e o homem, porquanto humilhou a mulher do seu próximo. Assim exterminarás o mal do meio de ti.

25

Mas se for no campo que o homem achar a moça que é desposada, e o homem a forçar, e se deitar com ela, morrerá somente o homem que se deitou com ela;

26

porém, à moça não farás nada. Não há na moça pecado digno de morte; porque, como no caso de um homem que se levanta contra o seu próximo e lhe tira a vida, assim é este caso;

27

pois ele a achou no campo; a moça desposada gritou, mas não houve quem a livrasse. em juizo, entre sangue

28

Se um homem achar uma moça virgem não desposada e, pegando nela, deitar-se com ela, e forem apanhados,

29

o homem que se deitou com a moça dará ao pai dela cinqüenta siclos de prata, e porquanto a humilhou, ela ficará sendo sua mulher; não a poderá repudiar por todos os seus dias.

30

Nenhum homem tomará a mulher de seu pai, e não levantará a cobertura de seu pai.

Deuteronômio 23


Deuteronômio Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 22

Deuteronômio

Retorne a índice

Capítulo 23

1

Aquele a quem forem trilhados os testículos, ou for cortado o membro viril, não entrará na assembléia do Senhor.

2

Nenhum bastardo entrará na assembléia do Senhor; nem ainda a sua décima geração entrará na assembléia do Senhor.

3

Nenhum amonita nem moabita entrará na assembléia do Senhor; nem ainda a sua décima geração entrará jamais na assembléia do Senhor;

4

porquanto não saíram com pão e água a receber-vos no caminho, quando saíeis do Egito; e, porquanto alugaram contra ti a Balaão, filho de Beor, de Petor, da Mesopotâmia, para te amaldiçoar.

5

Contudo o Senhor teu Deus não quis ouvir a Balaão, antes trocou-te a maldição em bênção; porquanto o Senhor teu Deus te amava.

6

Não lhes procurarás nem paz nem prosperidade por todos os teus dias para sempre.

7

Não abominarás o edomeu, pois é teu irmão; nem abominarás o egípcio, pois peregrino foste na sua terra.

8

Os filhos que lhes nascerem na terceira geração entrarão na assembléia do Senhor.

9

Quando te acampares contra os teus inimigos, então te guardarás de toda coisa má.

10

Se houver no meio de ti alguém que por algum acidente noturno não estiver limpo, sairá fora do arraial; não entrará no meio dele.

11

Porém, ao cair da tarde, ele se lavará em água; e depois do sol posto, entrará no meio do arraial.

12

Também terás um lugar fora do arraial, para onde sairás.

13

Entre os teus utensílios terás uma pá; e quando te assentares lá fora, então com ela cavarás e, virando-te, cobrirás o teu excremento;

14

porquanto o Senhor teu Deus anda no meio do teu arraial, para te livrar, e para te entregar a ti os teus inimigos; pelo que o teu arraial será santo, para que ele não veja coisa impura em ti, e de ti se aparte.

15

Não entregarás a seu senhor o servo que, fugindo dele, se tiver acolhido a ti;

16

contigo ficará, no meio de ti, no lugar que escolher em alguma das tuas cidades, onde lhe agradar; não o oprimirás.

17

Não haverá dentre as filhas de Israel quem se prostitua no serviço do templo, nem dentre os filhos de Israel haverá quem o faça;

18

não trarás o salário da prostituta nem o aluguel do sodomita para a casa do Senhor teu Deus por qualquer voto, porque uma e outra coisa são igualmente abomináveis ao Senhor teu Deus.

19

Do teu irmão não exigirás juros; nem de dinheiro, nem de comida, nem de qualquer outra coisa que se empresta a juros.

20

Do estrangeiro poderás exigir juros; porém do teu irmão não os exigirás, para que o Senhor teu Deus te abençoe em tudo a que puseres a mão, na terra à qual vais para a possuíres.

21

Quando fizeres algum voto ao Senhor teu Deus, não tardarás em cumpri-lo; porque o Senhor teu Deus certamente o requererá de ti, e em ti haverá pecado.

22

Se, porém, te abstiveres de fazer voto, não haverá pecado em ti.

23

O que tiver saído dos teus lábios guardarás e cumprirás, tal como voluntariamente o votaste ao Senhor teu Deus, prometendo-o pela tua boca.

24

Quando entrares na vinha do teu próximo, poderás comer uvas conforme o teu desejo, até te fartares, porém não as porás no teu alforje.

25

Quando entrares na seara do teu próximo, poderás colher espigas com a mão, porém não meterás a foice na seara do teu próximo.

Deuteronômio 24


Deuteronômio Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 23

Deuteronômio

Retorne a índice

Capítulo 24

1

Quando um homem tomar uma mulher e se casar com ela, se ela não achar graça aos seus olhos, por haver ele encontrado nela coisa vergonhosa, far-lhe-á uma carta de divórcio e lha dará na mão, e a despedirá de sua casa.

2

Se ela, pois, saindo da casa dele, for e se casar com outro homem,

3

e este também a desprezar e, fazendo-lhe carta de divórcio, lha der na mão, e a despedir de sua casa; ou se este último homem, que a tomou para si por mulher, vier a morrer;

4

então seu primeiro marido que a despedira, não poderá tornar a tomá-la por mulher, depois que foi contaminada; pois isso é abominação perante o Senhor. Não farás pecar a terra que o Senhor teu Deus te dá por herança.

5

Quando um homem for recém-casado não sairá à guerra, nem se lhe imporá cargo público; por um ano inteiro ficará livre na sua casa, para se regozijar com a sua mulher, que tomou.

6

Ninguém tomará em penhor as duas mós, nem mesmo a mó de cima, pois se penhoraria assim a vida.

7

Se for descoberto alguém que, havendo furtado um dentre os seus irmãos, dos filhos de Israel, e tenha escravizado, ou vendido, esse ladrão morrerá. Assim exterminarás o mal do meio de ti.

8

No tocante à praga da lepra, toma cuidado de observar diligentemente tudo o que te ensinarem os levitas sacerdotes; segundo lhes tenho ordenado, assim cuidarás de fazer.

9

Lembra-te do que o Senhor teu Deus fez a Miriã no caminho, quando saíste do Egito.

10

Quando emprestares alguma coisa ao teu próximo, não entrarás em sua casa para lhe tirar o penhor;

11

ficarás do lado de fora, e o homem, a quem fizeste o empréstimo, te trará para fora o penhor.

12

E se ele for pobre, não te deitarás com o seu penhor;

13

ao pôr do sol, sem falta lhe restiruirás o penhor, para que durma na sua roupa, e te abençoe; e isso te será justiça diante do Senhor teu Deus.

14

Não oprimirás o trabalhador pobre e necessitado, seja ele de teus irmãos, ou seja dos estrangeiros que estão na tua terra e dentro das tuas portas.

15

No mesmo dia lhe pagarás o seu salário, e isso antes que o sol se ponha; porquanto é pobre e está contando com isso; para que não clame contra ti ao Senhor, e haja em ti pecado.

16

Não se farão morrer os pais pelos filhos, nem os filhos pelos pais; cada qual morrerá pelo seu próprio pecado.

17

Não perverterás o direito do estrangeiro nem do órfão; nem tomarás em penhor o vestido da viúva.

18

Lembrar-te-ás de que foste escravo no Egito, e de que o Senhor teu Deus te resgatou dali; por isso eu te dou este mandamento para o cumprires.

19

Quando no teu campo fizeres a tua sega e esqueceres um molho no campo, não voltarás para tomá-lo; para o estrangeiro para o orfão, e para a viúva será, para que o Senhor teu Deus te abençoe em todas as obras das tuas mãos.

20

Quando bateres a tua oliveira, não voltarás para colher o fruto dos ramos; para o estrangeiro, para o órfão, e para a viúva será.

21

Quando vindimares a tua vinha, não voltarás para rebuscá-la; para o estrangeiro, para o órfão, e para a viúva será.

22

E lembrar-te-ás de que foste escravo na terra do Egito; por isso eu te dou este mandamento para o cumprires.

Deuteronômio 25


Deuteronômio Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 24

Deuteronômio

Retorne a índice

Capítulo 25

1

Se houver contenda entre alguns, e vierem a juízo para serem julgados, justificar-se-á ao inocente, e ao culpado condenar-se-á.

2

E se o culpado merecer açoites, o juiz fará que ele se deite e seja açoitado na sua presença, de acordo com a gravidade da sua culpa.

3

Até quarenta açoites lhe poderá dar, não mais; para que, porventura, se lhe der mais açoites do que estes, teu irmão não fique envilecido aos teus olhos.

4

Não atarás a boca ao boi quando estiver debulhando.

5

Se irmãos morarem juntos, e um deles morrer sem deixar filho, a mulher do falecido não se casará com homem estranho, de fora; seu cunhado estará com ela, e a tomará por mulher, fazendo a obrigação de cunhado para com ela.

6

E o primogênito que ela lhe der sucederá ao nome do irmão falecido, para que o nome deste não se apague de Israel.

7

Mas, se o homem não quiser tomar sua cunhada, esta subirá à porta, aos anciãos, e dirá: Meu cunhado recusa suscitar a seu irmão nome em Israel; não quer cumprir para comigo o dever de cunhado.

8

Então os anciãos da sua cidade o chamarão, e falarão com ele. Se ele persistir, e disser: Não quero tomá-la;

9

sua cunhada se chegará a ele, na presença dos anciãos, e lhe descalçará o sapato do pé, e lhe cuspirá ao rosto, e dirá: Assim se fará ao homem que não edificar a casa de seu irmão.

10

E sua casa será chamada em Israel a casa do descalçado.

11

Quando pelejarem dois homens, um contra o outro, e a mulher de um chegar para livrar a seu marido da mão daquele que o fere, e ela, estendendo a mão, lhe pegar pelas suas vergonhas,

12

decepar-lhe-á a mão; o teu olho não terá piedade dela.

13

Não terás na tua bolsa pesos diferentes, um grande e um pequeno.

14

Não terás na tua casa duas efas, uma grande e uma pequena.

15

Terás peso inteiro e justo; terás efa inteira e justa; para que se prolonguem os teus dias na terra que o Senhor teu Deus te dá.

16

Porque é abominável ao Senhor teu Deus todo aquele que faz tais coisas, todo aquele que pratica a injustiça.

17

Lembra-te do que te fez Amaleque no caminho, quando saías do Egito;

18

como te saiu ao encontro no caminho e feriu na tua retaguarda todos os fracos que iam após ti, estando tu cansado e afadigado; e não temeu a Deus.

19

Quando, pois, o Senhor teu Deus te houver dado repouso de todos os teus inimigos em redor, na terra que o Senhor teu Deus te dá por herança para a possuíres, apagarás a memória de Amaleque de debaixo do céu; não te esquecerás.

Deuteronômio 26


Deuteronômio Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 25

Deuteronômio

Retorne a índice

Capítulo 26

1

Também, quando tiveres entrado na terra que o Senhor teu Deus te dá por herança, e a possuíres, e nela habitares,

2

tomarás das primícias de todos os frutos do solo que trouxeres da terra que o senhor teu Deus te dá, e as porás num cesto, e irás ao lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome.

3

E irás ao sacerdote que naqueles dias estiver de serviço, e lhe dirás: Hoje declaro ao Senhor teu Deus que entrei na terra que o senhor com juramento prometeu a nossos pais que nos daria.

4

O sacerdote, pois, tomará o cesto da tua mão, e o porá diante do altar do Senhor teu Deus.

5

E perante o Senhor teu Deus dirás: Arameu prestes a perecer era meu pai; e desceu ao Egito com pouca gente, para ali morar; e veio a ser ali uma nação grande, forte e numerosa.

6

Mas os egípcios nos maltrataram e nos afligiram, e nos impuseram uma dura servidão.

7

Então clamamos ao Senhor Deus de nossos pais, e o Senhor ouviu a nossa voz, e atentou para a nossa aflição, o nosso trabalho, e a nossa opressão;

8

e o Senhor nos tirou do Egito com mão forte e braço estendido, com grande espanto, e com sinais e maravilhas;

9

e nos trouxe a este lugar, e nos deu esta terra, terra que mana leite e mel.

10

E eis que agora te trago as primícias dos frutos da terra que tu, ó Senhor, me deste. Então as porás perante o Senhor teu Deus, e o adorarás;

11

e te alegrarás por todo o bem que o Senhor teu Deus te tem dado a ti e à tua casa, tu e o levita, e o estrangeiro que está no meio de ti.

12

Quando acabares de separar todos os dízimos da tua colheita do terceiro ano, que é o ano dos dízimos, dá-los-ás ao levita, ao estrangeiro, ao órfão e à viúva, para que comam dentro das tuas portas, e se fartem.

13

E dirás perante o Senhor teu Deus: Tirei da minha casa as coisas consagradas, e as dei ao levita, ao estrangeiro, ao órfão e à viúva, conforme todos os teus mandamentos que me tens ordenado; não transgredi nenhum dos teus mandamentos, nem deles me esqueci.

14

Delas não comi no meu luto, nem delas tirei coisa alguma estando eu imundo, nem delas dei para algum morto; ouvi a voz do senhor meu Deus; conforme tudo o que me ordenaste, tenho feito.

15

Olha desde a tua santa habitação, desde o céu, e abençoa o teu povo de Israel, e a terra que nos deste, como juraste a nossos pais, terra que mana leite e mel.

16

Neste dia o Senhor teu Deus te manda observar estes estatutos e preceitos; portanto os guardarás e os observarás com todo o teu coração e com toda a tua alma.

17

Hoje declaraste ao Senhor que ele te será por Deus, e que andarás nos seus caminhos, e guardarás os seus estatutos, os seus mandamentos e os seus preceitos, e darás ouvidos à sua voz.

18

Outrossim, o Senhor hoje te declarou que lhe serás por seu próprio povo, como te tem dito, e que deverás guardar todos os seus mandamentos;

19

para assim te exaltar em honra, em fama e em glória sobre todas as nações que criou; e para que sejas um povo santo ao Senhor teu Deus, como ele disse.

Deuteronômio 27


Deuteronômio Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 26

Deuteronômio

Retorne a índice

Capítulo 27

1

Moisés, com os anciãos de Israel, deu ordem ao povo, dizendo: Guardai todos estes mandamentos que eu hoje vos ordeno.

2

E no dia em que passares o Jordão para a terra que o Senhor teu Deus te dá, levantarás umas pedras grandes e as caiarás.

3

E escreverás nelas todas as palavras desta lei, quando tiveres passado para entrar na terra que o Senhor teu Deus te dá, terra que mana leite e mel, como o Senhor, o Deus de teus pais, te prometeu.

4

Quando, pois, houverdes passado o Jordão, levantareis no monte Ebal estas pedras, como eu hoje vos ordeno, e as caiareis.

5

Também ali edificarás um altar ao Senhor teu Deus, um altar de pedras; não alçarás ferramenta sobre elas.

6

De pedras brutas edificarás o altar do Senhor teu Deus, e sobre ele oferecerás holocaustos ao Senhor teu Deus.

7

Também sacrificarás ofertas pacíficas, e ali comerás, e te alegrarás perante o Senhor teu Deus.

8

Naquelas pedras escreverás todas as palavras desta lei, gravando-as bem nitidamente.

9

Falou mais Moisés, e os levitas sacerdotes, a todo o Israel, dizendo: Guarda silêncio, e ouve, ó Israel! hoje vieste a ser o povo do Senhor teu Deus.

10

Portanto obedecerás à voz do Senhor teu Deus, e cumprirás os seus mandamentos e os seus estatutos, que eu hoje te ordeno.

11

Nesse mesmo dia Moisés deu ordem ao povo, dizendo:

12

Quando houverdes passado o Jordão, estes estarão sobre o monte Gerizim, para abençoarem o povo: Simeão, Levi, Judá, Issacar, José e Benjamim;

13

e estes estarão sobre o monte Ebal para pronunciarem a maldição: Rúben, Gade, Aser, Zebulom, Dã e Naftali.

14

E os levitas dirão em alta voz a todos os homens de Israel:

15

Maldito o homem que fizer imagem esculpida, ou fundida, abominação ao Senhor, obra da mão do artífice, e a puser em um lugar escondido. E todo o povo, respondendo, dirá: Amém.

16

Maldito aquele que desprezar a seu pai ou a sua mãe. E todo o povo dirá: Amém.

17

Maldito aquele que remover os marcos do seu próximo. E todo o povo dirá: Amém.

18

Maldito aquele que fizer que o cego erre do caminho. E todo o povo dirá: Amém.

19

Maldito aquele que perverter o direito do estrangeiro, do órfão e da viúva. E todo o povo dirá: Amém,

20

Maldito aquele que se deitar com a mulher de seu pai, porquanto levantou a cobertura de seu pai. E todo o povo dirá: Amém.

21

Maldito aquele que se deitar com algum animal. E todo o povo dirá: Amem.

22

Maldito aquele que se deitar com sua irmã, filha de seu pai, ou filha de sua mãe. E todo o povo dirá: Amém.

23

Maldito aquele que se deitar com sua sogra. E todo o povo dirá: Amém.

24

Maldito aquele que ferir ao seu próximo em oculto. E todo o povo dirá: Amém.

25

Maldito aquele que receber peita para matar uma pessoa inocente. E todo o povo dirá: Amém.

26

Maldito aquele que não confirmar as palavras desta lei, para as cumprir. E todo o povo dirá: Amém.

Deuteronômio 28


Deuteronômio Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 27

Deuteronômio

Retorne a índice

Capítulo 28

1

Se ouvires atentamente a voz do Senhor teu Deus, tendo cuidado de guardar todos os seus mandamentos que eu hoje te ordeno, o Senhor teu Deus te exaltará sobre todas as nações da terra;

2

e todas estas bênçãos virão sobre ti e te alcançarão, se ouvires a voz do Senhor teu Deus:

3

Bendito serás na cidade, e bendito serás no campo.

4

Bendito o fruto do teu ventre, e o fruto do teu solo, e o fruto dos teus animais, e as crias das tuas vacas e das tuas ovelhas.

5

Bendito o teu cesto, e a tua amassadeira.

6

Bendito serás quando entrares, e bendito serás quando saíres.

7

O Senhor entregará, feridos diante de ti, os teus inimigos que se levantarem contra ti; por um caminho sairão contra ti, mas por sete caminhos fugirão da tua presença.

8

O Senhor mandará que a bênção esteja contigo nos teus celeiros e em tudo a que puseres a tua mão; e te abençoará na terra que o Senhor teu Deus te dá.

9

O Senhor te confirmará para si por povo santo, como te jurou, se guardares os mandamentos do Senhor teu Deus e andares nos seus caminhos.

10

Assim todos os povos da terra verão que és chamado pelo nome do Senhor, e terão temor de ti.

11

E o Senhor te fará prosperar grandemente no fruto do teu ventre, no fruto dos teus animais e no fruto do teu solo, na terra que o Senhor, com juramento, prometeu a teus pais te dar.

12

O Senhor te abrirá o seu bom tesouro, o céu, para dar à tua terra a chuva no seu tempo, e para abençoar todas as obras das tuas mãos; e emprestarás a muitas nações, porém tu não tomarás emprestado.

13

E o Senhor te porá por cabeça, e não por cauda; e só estarás por cima, e não por baixo; se obedeceres aos mandamentos do Senhor teu Deus, que eu hoje te ordeno, para os guardar e cumprir,

14

não te desviando de nenhuma das palavras que eu hoje te ordeno, nem para a direita nem para a esquerda, e não andando após outros deuses, para os servires.

15

Se, porém, não ouvires a voz do Senhor teu Deus, se não cuidares em cumprir todos os seus mandamentos e os seus estatutos, que eu hoje te ordeno, virão sobre ti todas estas maldições, e te alcançarão:

16

Maldito serás na cidade, e maldito serás no campo.

17

Maldito o teu cesto, e a tua amassadeira.

18

Maldito o fruto do teu ventre, e o fruto do teu solo, e as crias das tuas vacas e das tuas ovelhas.

19

Maldito serás ao entrares, e maldito serás ao saíres.

20

O Senhor mandará sobre ti a maldição, a derrota e o desapontamento, em tudo a que puseres a mão para fazer, até que sejas destruído, e até que repentinamente pereças, por causa da maldade das tuas obras, pelas quais me deixaste.

21

O Senhor fará pegar em ti a peste, até que te consuma da terra na qual estás entrando para a possuíres.

22

O Senhor te ferirá com a tísica e com a febre, com a inflamação, com o calor forte, com a seca, com crestamento e com ferrugem, que te perseguirão até que pereças

23

O céu que está sobre a tua cabeça será de bronze, e a terra que está debaixo de ti será de ferro.

24

O Senhor dará por chuva à tua terra pó; do céu descerá sobre ti a poeira, ate que sejas destruído.

25

O Senhor fará que sejas ferido diante dos teus inimigos; por um caminho sairás contra eles, e por sete caminhos fugirás deles; e serás espetáculo horrendo a todos os reinos da terra.

26

Os teus cadáveres servirão de pasto a todas as aves do céu, e aos animais da terra, e não haverá quem os enxote.

27

O Senhor te ferirá com as úlceras do Egito, com tumores, com sarna e com coceira, de que não possas curar-te;

28

o Senhor te ferirá com loucura, com cegueira, e com pasmo de coração.

29

Apalparás ao meio-dia como o cego apalpa nas trevas, e não prosperarás nos teus caminhos; serás oprimido e roubado todos os dias, e não haverá quem te salve.

30

Desposar-te-ás com uma mulher, porém outro homem dormirá com ela; edificarás uma casa, porém não morarás nela; plantarás uma vinha, porém não a desfrutarás.

31

O teu boi será morto na tua presença, porém dele não comerás; o teu jumento será roubado diante de ti, e não te será restituído a ti; as tuas ovelhas serão dadas aos teus inimigos, e não haverá quem te salve.

32

Teus filhos e tuas filhas serão dados a outro povo, os teus olhos o verão, e desfalecerão de saudades deles todo o dia; porém não haverá poder na tua mão.

33

O fruto da tua terra e todo o teu trabalho comê-los-á um povo que nunca conheceste; e serás oprimido e esmagado todos os dias.

34

E enlouquecerás pelo que hás de ver com os teus olhos.

35

Com úlceras malignas, de que não possas sarar, o Senhor te ferirá nos joelhos e nas pernas, sim, desde a planta do pé até o alto da cabeça.

36

O Senhor te levará a ti e a teu rei, que tiveres posto sobre ti, a uma nação que não conheceste, nem tu nem teus pais; e ali servirás a outros deuses, ao pau e à pedra.

37

E virás a ser por pasmo, provérbio e ludíbrio entre todos os povos a que o Senhor te levar.

38

Levarás muita semente para o teu campo, porem colherás pouco; porque o gafanhoto a consumirá.

39

Plantarás vinhas, e as cultivarás, porém não lhes beberás o vinho, nem colherás as uvas; porque o bicho as devorará.

40

Terás oliveiras em todos os teus termos, porém não te ungirás com azeite; porque a azeitona te cairá da oliveira.

41

Filhos e filhas gerarás, porém não te pertencerão; porque irão em cativeiro.

42

Todo o teu arvoredo e o fruto do teu solo consumi-los-á o gafanhoto.

43

O estrangeiro que está no meio de ti se elevará cada vez mais sobre ti, e tu cada vez mais descerás;

44

ele emprestará a ti, porém tu não emprestarás a ele; ele será a cabeça, e tu serás a cauda.

45

Todas estas maldições virão sobre ti, e te perseguirão, e te alcançarão, até que sejas destruído, por não haveres dado ouvidos à voz do Senhor teu Deus, para guardares os seus mandamentos, e os seus estatutos, que te ordenou.

46

Estarão sobre ti por sinal e por maravilha, como também sobre a tua descendencia para sempre.

47

Por não haveres servido ao Senhor teu Deus com gosto e alegria de coração, por causa da abundância de tudo,

48

servirás aos teus inimigos, que o Senhor enviará contra ti, em fome e sede, e em nudez, e em falta de tudo; e ele porá sobre o teu pescoço um jugo de ferro, até que te haja destruído.

49

O Senhor levantará contra ti de longe, da extremidade da terra, uma nação que voa como a águia, nação cuja língua não entenderás;

50

nação de rosto feroz, que não respeitará ao velho, nem se compadecerá do moço;

51

e comerá o fruto dos teus animais e o fruto do teu solo, até que sejas destruído; e não te deixará grão, nem mosto, nem azeite, nem as crias das tuas vacas e das tuas ovelhas, até que te faça perecer;

52

e te sitiará em todas as tuas portas, até que em toda a tua terra venham a cair os teus altos e fortes muros, em que confiavas; sim, te sitiará em todas as tuas portas, em toda a tua terra que o Senhor teu Deus te deu.

53

E, no cerco e no aperto com que os teus inimigos te apertarão, comerás o fruto do teu ventre, a carne de teus filhos e de tuas filhas, que o Senhor teu Deus te houver dado.

54

Quanto ao homem mais mimoso e delicado no meio de ti, o seu olho será mesquinho para com o seu irmão, para com a mulher de seu regaço, e para com os filhos que ainda lhe ficarem de resto;

55

de sorte que não dará a nenhum deles da carne de seus filhos que ele comer, porquanto nada lhe terá ficado de resto no cerco e no aperto com que o teu inimigo te apertará em todas as tuas portas.

56

Igualmente, quanto à mulher mais mimosa e delicada no meio de ti, que de mimo e delicadeza nunca tentou pôr a planta de seu pé sobre a terra, será mesquinho o seu olho para com o homem de seu regaço, para com seu filho, e para com sua filha;

57

também ela será mesquinha para com as suas páreas, que saírem dentre os seus pés, e para com os seus filhos que tiver; porque os comerá às escondidas pela falta de tudo, no cerco e no aperto com que o teu inimigo te apertará nas tuas portas.

58

Se não tiveres cuidado de guardar todas as palavras desta lei, que estão escritas neste livro, para temeres este nome glorioso e temível, o Senhor teu Deus;

59

então o Senhor fará espantosas as tuas pragas, e as pragas da tua descendência, grandes e duradouras pragas, e enfermidades malignas e duradouras;

60

e fará tornar sobre ti todos os males do Egito, de que tiveste temor; e eles se apegarão a ti.

61

Também o Senhor fará vir a ti toda enfermidade, e toda praga que não está escrita no livro desta lei, até que sejas destruído.

62

Assim ficareis poucos em número, depois de haverdes sido em multidão como as estrelas do céu; porquanto não deste ouvidos à voz do Senhor teu Deus.

63

E será que, assim como o Senhor se deleitava em vós, para fazer-vos o bem e multiplicar-vos, assim o Senhor se deleitará em destruir-vos e consumir-vos; e sereis desarraigados da terra na qual estais entrando para a possuirdes.

64

E o Senhor vos espalhará entre todos os povos desde uma extremidade da terra até a outra; e ali servireis a outros deuses que não conhecestes, nem vós nem vossos pais, deuses de pau e de pedra.

65

E nem ainda entre estas nações descansarás, nem a planta de teu pé terá repouso; mas o Senhor ali te dará coração tremente, e desfalecimento de olhos, e desmaio de alma.

66

E a tua vida estará como em suspenso diante de ti; e estremecerás de noite e de dia, e não terás segurança da tua própria vida.

67

Pela manhã dirás: Ah! quem me dera ver a tarde; E à tarde dirás: Ah! quem me dera ver a manhã! pelo pasmo que terás em teu coração, e pelo que verás com os teus olhos.

68

E o Senhor te fará voltar ao Egito em navios, pelo caminho de que te disse: Nunca mais o verás. Ali vos poreis a venda como escravos e escravas aos vossos inimigos, mas não haverá quem vos compre.

Deuteronômio 29


Deuteronômio Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 28

Deuteronômio

Retorne a índice

Capítulo 29

1

Estas são as palavras do pacto que o Senhor ordenou a Moisés que fizesse com os filhos de Israel na terra de Moabe, além do pacto que fizera com eles em Horebe.

2

Chamou, pois, Moisés a todo o Israel, e disse-lhes: Vistes tudo quanto o Senhor fez perante vossos olhos, na terra do Egito, a Faraó, a todos os seus servos e a toda a sua terra;

3

as grandes provas que os teus olhos viram, os sinais e aquelas grandes maravilhas.

4

Mas até hoje o Senhor não vos tem dado um coração para entender, nem olhos para ver, nem ouvidos para ouvir.

5

Quarenta anos vos fiz andar pelo deserto; não se envelheceu sobre vós a vossa roupa, nem o sapato no vosso pé.

6

Pão não comestes, vinho e bebida forte não bebestes; para que soubésseis que eu sou o Senhor vosso Deus.

7

Quando, pois, viemos a este lugar, Siom, rei de Hesbom, e Ogue, rei de Basã, nos saíram ao encontro, à peleja, e nós os ferimos;

8

e lhes tomamos a terra, e a demos por herança aos rubenitas, aos gaditas e à meia tribo dos manassitas.

9

Guardai, pois, as palavras deste pacto e cumpri-as, para que prospereis em tudo quanto fizerdes.

10

Vós todos estais hoje perante o Senhor vosso Deus: os vossos cabeças, as vossas tribos, os vossos anciãos e os vossos oficiais, a saber, todos os homens de Israel,

11

os vossos pequeninos, as vossas mulheres, e o estrangeiro que está no meio do vosso arraial, tanto o rachador da vossa lenha como o tirador da vossa água;

12

para entrardes no pacto do Senhor vosso Deus, e no seu juramento que o Senhor vosso Deus hoje faz convosco;

13

para que hoje vos estabeleça por seu povo, e ele vos seja por Deus, como vos disse e como prometeu com juramento a vossos pais, a Abraão, a Isaque e a Jacó.

14

Ora, não é somente convosco que faço este pacto e este juramento,

15

mas é com aquele que hoje está aqui conosco perante o Senhor nosso Deus, e também com aquele que hoje não está aqui conosco

16

(porque vós sabeis como habitamos na terra do Egito, e como passamos pelo meio das nações, pelas quais passastes;

17

e vistes as suas abominações, os seus ídolos de pau e de pedra, de prata e de ouro, que havia entre elas);

18

para que entre vós não haja homem, nem mulher, nem família, nem tribo, cujo coração hoje se desvie do Senhor nosso Deus, e vá servir aos deuses dessas nações; para que entre vós não haja raiz que produza veneno e fel,

19

e aconteça que alguém, ouvindo as palavras deste juramento, se abençoe no seu coração, dizendo: Terei paz, ainda que ande na teimosia do meu coração para acrescentar à sede a bebedeira.

20

O Senhor não lhe quererá perdoar, pelo contrário fumegará contra esse homem a ira do Senhor, e o seu zelo, e toda maldição escrita neste livro pousará sobre ele, e o Senhor lhe apagará o nome de debaixo do céu.

21

Assim o Senhor o separará para mal, dentre todas as tribos de Israel, conforme todas as maldições do pacto escrito no livro desta lei.

22

Pelo que a geração vindoura - os vossos filhos que se levantarem depois de vós - e o estrangeiro que vier de terras remotas dirão, ao verem as pragas desta terra, e as suas doenças, com que o Senhor a terá afligido,

23

e que toda a sua terra é enxofre e sal e abrasamento, de sorte que não será semeada, e nada produzirá, nem nela crescerá erva alguma, assim como foi a destruição de Sodoma e de Gomorra, de Admá e de Zeboim, que o Senhor destruiu na sua ira e no seu furor;

24

sim, todas as nações dirão: Por que fez o Senhor assim com esta terra? Que significa o furor de tamanha ira?

25

Então se dirá: Porquanto deixaram o pacto do Senhor, o Deus de seus pais, que tinha feito com eles, quando os tirou da terra do Egito;

26

e se foram e serviram a outros deuses, e os adoraram; deuses que eles não tinham conhecido, e que lhes não foram dados;

27

por isso é que a ira do Senhor se acendeu contra esta terra, para trazer sobre ela toda maldição que está escrita neste livro;

28

e o Senhor os arrancou da sua terra com ira, com furor e com grande indignação, e os lançou em outra terra, como neste dia se vê.

29

As coisas encobertas pertencem ao Senhor nosso Deus, mas as reveladas nos pertencem a nós e a nossos filhos para sempre, para que observemos todas as palavras desta lei.

Deuteronômio 30


Deuteronômio Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 29

Deuteronômio

Retorne a índice

Capítulo 30

1

Quando te sobrevierem todas estas coisas, a bênção ou a maldição, que pus diante de ti, e te recordares delas entre todas as nações para onde o Senhor teu Deus te houver lançado,

2

e te converteres ao Senhor teu Deus, e obedeceres à sua voz conforme tudo o que eu te ordeno hoje, tu e teus filhos, de todo o teu coração e de toda a tua alma,

3

o Senhor teu Deus te fará voltar do teu cativeiro, e se compadecerá de ti, e tornará a ajuntar-te dentre todos os povos entre os quais te houver espalhado o senhor teu Deus.

4

Ainda que o teu desterro tenha sido para a extremidade do céu, desde ali te ajuntará o Senhor teu Deus, e dali te tomará;

5

e o Senhor teu Deus te trará à terra que teus pais possuíram, e a possuirás; e te fará bem, e te multiplicará mais do que a teus pais.

6

Também o Senhor teu Deus circuncidará o teu coração, e o coração de tua descendência, a fim de que ames ao Senhor teu Deus de todo o teu coração e de toda a tua alma, para que vivas.

7

E o Senhor teu Deus porá todas estas maldições sobre os teus inimigos, sobre aqueles que te tiverem odiado e perseguido.

8

Tu te tornarás, pois, e obedecerás à voz do Senhor, e observarás todos os seus mandamentos que eu hoje te ordeno.

9

Então o Senhor teu Deus te fará prosperar grandemente em todas as obras das tuas mãos, no fruto do teu ventre, e no fruto dos teus animais, e no fruto do teu solo; porquanto o Senhor tornará a alegrar-se em ti para te fazer bem, como se alegrou em teus pais;

10

quando obedeceres à voz do Senhor teu Deus, guardando os seus mandamentos e os seus estatutos, escritos neste livro da lei; quando te converteres ao Senhor teu Deus de todo o teu coração e de toda a tua alma.

11

Porque este mandamento, que eu hoje te ordeno, não te é difícil demais, nem tampouco está longe de ti.

12

Não está no céu para dizeres: Quem subirá por nós ao céu, e no-lo trará, e no-lo fará ouvir, para que o cumpramos?

13

Nem está além do mar, para dizeres: Quem passará por nós além do mar, e no-lo trará, e no-lo fará ouvir, para que o cumpramos?

14

Mas a palavra está mui perto de ti, na tua boca, e no teu coração, para a cumprires.

15

Vê que hoje te pus diante de ti a vida e o bem, a morte e o mal.

16

Se guardares o mandamento que eu hoje te ordeno de amar ao Senhor teu Deus, de andar nos seus caminhos, e de guardar os seus mandamentos, os seus estatutos e os seus preceitos, então viverás, e te multiplicarás, e o Senhor teu Deus te abençoará na terra em que estás entrando para a possuíres.

17

Mas se o teu coração se desviar, e não quiseres ouvir, e fores seduzido para adorares outros deuses, e os servires,

18

declaro-te hoje que certamente perecerás; não prolongarás os dias na terra para entrar na qual estás passando o Jordão, a fim de a possuíres.

19

O céu e a terra tomo hoje por testemunhas contra ti de que te pus diante de ti a vida e a morte, a bênção e a maldição; escolhe, pois, a vida, para que vivas, tu e a tua descendência,

20

amando ao Senhor teu Deus, obedecendo à sua voz, e te apegando a ele; pois ele é a tua vida, e o prolongamento dos teus dias; e para que habites na terra que o Senhor prometeu com juramento a teus pais, a Abraão, a Isaque e a Jacó, que lhes havia de dar.

Deuteronômio 31


Deuteronômio Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 30

Deuteronômio

Retorne a índice

Capítulo 31

1

Prosseguindo Moisés, falou ainda estas palavras a todo o Israel,

2

dizendo-lhes: Cento e vinte anos tenho eu hoje. Já não posso mais sair e entrar; e o Senhor me disse: Não passarás este Jordão.

3

O Senhor teu Deus passará adiante de ti; ele destruirá estas nações de diante de ti, para que as possuas. Josué passará adiante de ti, como o Senhor disse.

4

E o Senhor lhes fará como fez a Siom e a Ogue, reis dos amorreus, e à sua terra, aos quais destruiu.

5

Quando, pois, o Senhor vo-los entregar, fareis com eles conforme todo o mandamento que vos tenho ordenado.

6

Sede fortes e corajosos; não temais, nem vos atemorizeis diante deles; porque o Senhor vosso Deus é quem vai convosco. Não vos deixará, nem vos desamparará.

7

Então chamou Moisés a Josué, e lhe disse à vista de todo o Israel: Sê forte e corajoso, porque tu entrarás com este povo na terra que o Senhor, com juramento, prometeu a teus pais lhes daria; e tu os farás herdá-la.

8

O Senhor, pois, é aquele que vai adiante de ti; ele será contigo, não te deixará, nem te desamparará. Não temas, nem te espantes.

9

Moisés escreveu esta lei, e a entregou aos sacerdotes, filhos de Levi, que levavam a arca do pacto do Senhor, e a todos os anciãos de Israel.

10

Também Moisés lhes deu ordem, dizendo: Ao fim de cada sete anos, no tempo determinado do ano da remissão, na festa dos tabernáculos,

11

quando todo o Israel vier a comparecer perante ao Senhor teu Deus, no lugar que ele escolher, lereis esta lei diante de todo o Israel, para todos ouvirem.

12

Congregai o povo, homens, mulheres e pequeninos, e os estrangeiros que estão dentro das vossas portas, para que ouçam e aprendam, e temam ao Senhor vosso Deus, e tenham cuidado de cumprir todas as palavras desta lei;

13

e que seus filhos que não a souberem ouçam, e aprendam a temer ao Senhor vosso Deus, todos os dias que viverdes sobre a terra a qual estais passando o Jordão para possuir.

14

Também disse o Senhor a Moisés: Eis que vem chegando o dia em que hás de morrer. Chama a Josué, e apresentai-vos na tenda da revelação, para que eu lhe dê ordens. Assim foram Moisés e Josué, e se apresentaram na tenda da revelação.

15

Então o Senhor apareceu na tenda, na coluna de nuvem; e a coluna de nuvem parou sobre a porta da tenda.

16

E disse o Senhor a Moisés: Eis que dormirás com teus pais; e este povo se levantará, e se prostituirá indo após os deuses estranhos da terra na qual está entrando, e me deixará, e quebrará o meu pacto, que fiz com ele.

17

Então se acenderá a minha ira naquele dia contra ele, e eu o deixarei, e dele esconderei o meu rosto, e ele será devorado. Tantos males e angústias o alcançarão, que dirá naquele dia: Não é, porventura, por não estar o meu Deus comigo, que me sobrevieram estes males?

18

Esconderei pois, totalmente o meu rosto naquele dia, por causa de todos os males que ele tiver feito, por se haver tornado para outros deuses.

19

Agora, pois, escrevei para vós este cântico, e ensinai-o aos filhos de Israel; ponde-o na sua boca, para que este cântico me sirva por testemunha contra o povo de Israel.

20

Porque o introduzirei na terra que, com juramento, prometi a seus pais, terra que mana leite e mel; comerá, fartar-se-á, e engordará; então, tornando-se para outros deuses, os servirá, e me desprezará, violando o meu pacto.

21

E será que, quando lhe sobrevierem muitos males e angústias, então este cântico responderá contra ele por testemunha, pois não será esquecido da boca de sua descendência; porquanto conheço a sua imaginação, o que ele maquina hoje, antes de eu o ter introduzido na terra que lhe prometi com juramento.

22

Assim Moisés escreveu este cântico naquele dia, e o ensinou aos filhos de Israel.

23

E ordenou o Senhor a Josué, filho de Num, dizendo: sê forte e corajoso, porque tu introduzirás os filhos de Israel na terra que, com juramento, lhes prometi; e eu serei contigo.

24

Ora, tendo Moisés acabado de escrever num livro todas as palavras desta lei,

25

deu ordem aos levitas que levavam a arca do pacto do Senhor, dizendo:

26

Tomai este livro da lei, e ponde-o ao lado da arca do pacto do Senhor vosso Deus, para que ali esteja por testemunha contra vós.

27

Porque conheço a vossa rebeldia e a vossa dura cerviz; eis que, vivendo eu ainda hoje convosco, rebeldes fostes contra o Senhor; e quanto mais depois da minha morte!

28

Congregai perante mim todos os anciãos das vossas tribos, e vossos oficiais, para que eu fale estas palavras aos seus ouvidos, e tome por testemunhas contra eles o céu e a terra.

29

Porque eu sei que depois da minha morte certamente vos corrompereis, e vos desviareis do caminho que vos ordenei; então este mal vos sobrevirá nos últimos dias, quando fizerdes o que é mau aos olhos do Senhor, para o provocar à ira com a obra das vossas mãos.

30

Então Moisés proferiu todas as palavras deste cântico, ouvindo-o toda a assembléia de Israel:

Deuteronômio 32


Deuteronômio Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 31

Deuteronômio

Retorne a índice

Capítulo 32

1

Inclinai os ouvidos, ó céus, e falarei; e ouça a terra as palavras da minha boca.

2

Caia como a chuva a minha doutrina; destile a minha palavra como o orvalho, como chuvisco sobre a erva e como chuvas sobre a relva.

3

Porque proclamarei o nome do Senhor; engrandecei o nosso Deus.

4

Ele é a Rocha; suas obras são perfeitas, porque todos os seus caminhos são justos; Deus é fiel e sem iniqüidade; justo e reto é ele.

5

Corromperam-se contra ele; não são seus filhos, e isso é a sua mancha; geração perversa e depravada é.

6

É assim que recompensas ao Senhor, povo louco e insensato? não é ele teu pai, que te adquiriu, que te fez e te estabeleceu?

7

Lembra-te dos dias da antigüidade, atenta para os anos, geração por geração; pergunta a teu pai, e ele te informará, aos teus anciãos, e eles to dirão.

8

Quando o Altíssimo dava às nações a sua herança, quando separava os filhos dos homens, estabeleceu os termos dos povos conforme o número dos filhos de Israel.

9

Porque a porção do Senhor é o seu povo; Jacó é a parte da sua herança.

10

Achou-o numa terra deserta, e num erma de solidão e horrendos uivos; cercou-o de proteção; cuidou dele, guardando-o como a menina do seu olho.

11

Como a águia desperta o seu ninho, adeja sobre os seus filhos e, estendendo as suas asas, toma-os, e os leva sobre as suas asas,

12

assim só o Senhor o guiou, e não havia com ele deus estranho.

13

Ele o fez cavalgar sobre as alturas da terra, e comer os frutos do campo; também o fez chupar mel da rocha e azeite da dura pederneira,

14

coalhada das vacas e leite das ovelhas, com a gordura dos cordeiros, dos carneiros de Basã, e dos bodes, com o mais fino trigo; e por vinho bebeste o sangue das uvas.

15

E Jesurum, engordando, recalcitrou (tu engordaste, tu te engrossaste e te cevaste); então abandonou a Deus, que o fez, e desprezou a Rocha da sua salvação.

16

Com deuses estranhos o moveram a zelos; com abominações o provocaram à ira:

17

Ofereceram sacrifícios aos demônios, não a Deus, a deuses que não haviam conhecido, deuses novos que apareceram há pouco, aos quais os vossos pais não temeram.

18

Olvidaste a Rocha que te gerou, e te esqueceste do Deus que te formou.

19

Vendo isto, o Senhor os desprezou, por causa da provocação que lhe fizeram seus filhos e suas filhas;

20

e disse: Esconderei deles o meu rosto, verei qual será o seu fim, porque geração perversa são eles, filhos em quem não hà fidelidade.

21

A zelos me provocaram cem aquilo que não é Deus, com as suas vaidades me provocaram à ira; portanto eu os provocarei a zelos com aquele que não é povo, com uma nação insensata os despertarei à ira.

22

Porque um fogo se acendeu na minha ira, e arde até o mais profundo do Seol, e devora a terra com o seu fruto, e abrasa os fundamentos dos montes.

23

Males amontoarei sobre eles, esgotarei contra eles as minhas setas.

24

Consumidos serão de fome, devorados de raios e de amarga destruição; e contra eles enviarei dentes de feras, juntamente com o veneno dos que se arrastam no pó.

25

Por fora devastará a espada, e por dentro o pavor, tanto ao mancebo como à virgem, assim à criança de peito como ao homem encanecido.

26

Eu teria dito: Por todos os cantos os espalharei, farei cessar a sua memória dentre os homens,

27

se eu não receasse a vexação da parte do inimigo, para que os seus adversários, iludindo-se, não dissessem: A nossa mão está exaltada; não foi o Senhor quem fez tudo isso.

28

Porque são gente falta de conselhos, e neles não há entendimento.

29

Se eles fossem sábios, entenderiam isso, e atentariam para o seu fim!

30

Como poderia um só perseguir mil, e dois fazer rugir dez mil, se a sua Rocha não os vendera, e o Senhor não os entregara?

31

Porque a sua rocha não é como a nossa Rocha, sendo até os nossos inimigos juízes disso.

32

Porque a sua vinha é da vinha de Sodoma e dos campos de Gomorra; as suas uvas são uvas venenosas, seus cachos são amargos.

33

O seu vinho é veneno de serpentes, e peçonha cruel de víboras.

34

Não está isto encerrado comigo? selado nos meus tesouros?

35

Minha é a vingança e a recompensa, ao tempo em que resvalar o seu pé; porque o dia da sua ruína está próximo, e as coisas que lhes hão de suceder se apressam a chegar.

36

Porque o Senhor vindicará ao seu povo, e se arrependerá no tocante aos seus servos, quando vir que o poder deles já se foi, e que não resta nem escravo nem livre.

37

Então dirá: Onde estão os seus deuses, a rocha em que se refugiavam,

38

os que comiam a gordura dos sacrifícios deles e bebiam o vinho das suas ofertas de libação? Levantem-se eles, e vos ajudem, a fim de que haja agora refúgio para vós.

39

Vede agora que eu, eu o sou, e não há outro deus além de mim; eu faço morrer e eu faço viver; eu firo e eu saro; e não há quem possa livrar da minha mão.

40

Pois levanto a minha mão ao céu, e digo: Como eu vivo para sempre,

41

se eu afiar a minha espada reluzente, e a minha mão travar do juízo, então retribuirei vingança aos meus adversários, e recompensarei aos que me odeiam.

42

De sangue embriagarei as minhas setas, e a minha espada devorará carne; do sangue dos mortes e dos cativos, das cabeças cabeludas dos inimigos

43

Aclamai, ó nações, com alegria, o povo dele, porque ele vingará o sangue dos seus servos; aos seus adversários retribuirá vingança, e fará expiação pela sua terra e pelo seu povo.

44

Veio, pois, Moisés, e proferiu todas as palavras deste cântico na presença do povo, ele e Oséias, filho de Num.

45

E, acabando Moisés de falar todas essas palavras a todo o Israel,

46

disse-lhes: Aplicai o vosso coração a todas as palavras que eu hoje vos testifico, as quais haveis de recomendar a vossos filhos, para que tenham cuidado de cumprir todas as palavras desta lei.

47

Porque esta palavra não vos é vã, mas é a vossa vida, e por esta mesma palavra prolongareis os dias na terra à qual ides, passando o Jordão, para a possuir.

48

Naquele mesmo dia falou o Senhor a Moisés, dizendo:

49

Sobe a este monte de Abarim, ao monte Nebo, que está na terra de Moabe, defronte de Jericó, e vê a terra de Canaã, que eu dou aos filhos de Israel por possessão;

50

e morre no monte a que vais subir, e recolhe-te ao teu povo; assim como Arão, teu irmão, morreu no monte Hor, e se recolheu ao seu povo;

51

porquanto pecastes contra mim no meio dos filhos de Israel, junto às águas de Meribá de Cades, no deserto de Zim, pois não me santificastes no meio dos filhos de Israel.

52

Pelo que verás a terra diante de ti, porém lá não entrarás, na terra que eu dou aos filhos de Israel.

Deuteronômio 33


Deuteronômio Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 32

Deuteronômio

Retorne a índice

Capítulo 33

1

Esta é a bênção com que Moisés, homem de Deus, abençoou os filhos de Israel antes da sua morte.

2

Disse ele: O Senhor veio do Sinai, e de Seir raiou sobre nós; resplandeceu desde o monte Parã, e veio das miríades de santos; à sua direita havia para eles o fogo da lei.

3

Na verdade ama o seu povo; todos os seus santos estão na sua mão; postos serão no meio, entre os teus pés, e cada um receberá das tuas palavras.

4

Moisés nos prescreveu uma lei, uma herança para a assembléia de Jacó.

5

E tornou-se rei em Jesurum, quando se congregaram os cabeças do povo juntamente com as tribos de Israel.

6

Viva Rúben, e não morra; e não sejam poucos os seus homens.

7

E isto é o que disse de Judá: Ouve, ó Senhor, a voz de Judá e introduze-o no meio do seu povo; com as suas mãos pelejou por si; sê tu o seu auxílio contra os seus inimigos.

8

De Levi disse: Sejam teu Tumim e teu Urim para o teu homem santo, que provaste em Massá, com quem contendeste junto às águas de Meribá;

9

aquele que disse de seu pai e de sua mãe: Nunca os vi, e não reconheceu a seus irmãos, e não conheceu a seus filhos; pois esses levitas guardaram a tua palavra e observaram o teu pacto.

10

Ensinarão os teus preceitos a Jacó, e a tua lei a Israel; chegarão incenso ao seu nariz, e porão holocausto sobre o teu altar.

11

Abençoa o seu poder, ó Senhor, e aceita a obra das suas mãos; fere os lombos dos que se levantam contra ele e o odeiam, para que nunca mais se levantem.

12

De Benjamim disse: O amado do Senhor habitará seguro junto a ele; e o Senhor o cercará o dia todo, e ele habitará entre os seus ombros.

13

De José disse: Abençoada pelo Senhor seja a sua terra, com os mais excelentes dons do céu, com o orvalho, e com as águas do abismo que jaz abaixo;

14

com os excelentes frutos do sol, e com os excelentes produtos dos meses;

15

com as coisas mais excelentes dos montes antigos, e com as coisas excelentes dos outeiros eternos;

16

com as coisas excelentes da terra, e com a sua plenitude, e com a benevolência daquele que habitava na sarça; venha tudo isso sobre a cabeça de José, sobre o alto da cabeça daquele que é príncipe entre seus irmãos.

17

Eis o seu novilho primogênito; ele tem majestade; e os seus chifres são chifres de boi selvagem; com eles rechaçará todos os povos, sim, todas as extremidades da terra. Tais são as miríades de Efraim, e tais são os milhares de Manassés.

18

De Zebulom disse: Zebulom, alegra-te nas tuas saídas; e tu, Issacar, nas tuas tendas.

19

Eles chamarão os povos ao monte; ali oferecerão sacrifícios de justiça, porque chuparão a abundância dos mares e os tesouros escondidos da areia.

20

De Gade disse: Bendito aquele que faz dilatar a Gade; habita como a leoa, e despedaça o braço, e o alto da cabeça.

21

Ele se proveu da primeira parte, porquanto ali estava reservada a porção do legislador; pelo que veio com os chefes do povo, executou a justiça do Senhor e os seus juízos para com Israel.

22

De Dã disse: Dã é cachorro de leão, que salta de Basã.

23

De Naftali disse: ç Naftali, saciado de favores, e farto da bênção do Senhor, possui o lago e o sul.

24

De Aser disse: Bendito seja Aser dentre os filhos de Israel; seja o favorecido de seus irmãos; e mergulhe em azeite o seu pé;

25

de ferro e de bronze sejam os teus ferrolhos; e como os teus dias, assim seja a tua força.

26

Não há outro, ó Jesurum, semelhante a Deus, que cavalga sobre o céu para a tua ajuda, e na sua majestade sobre as mais altas nuvens.

27

O Deus eterno é a tua habitação, e por baixo estão os braços eternos; ele lançou o inimigo de diante de ti e disse: Destrói-o.

28

Israel pois habitará seguro, a fonte de Jacó a sós, na terra de grão e de mosto; e o seu céu gotejará o orvalho.

29

Feliz és tu, ó Israel! quem é semelhante a ti? um povo salvo pelo Senhor, o escudo do teu socorro, e a espada da tua majestade; pelo que os teus inimigos te serão sujeitos, e tu pisarás sobre as suas alturas.

Deuteronômio 34


Deuteronômio Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 33

Deuteronômio

Retorne a índice

Capítulo 34

1

Então subiu Moisés das planícies de Moabe ao monte Nebo, ao cume de Pisga, que está defronte de Jericó; e o Senhor mostrou-lhe toda a terra desde Gileade até Dã,

2

todo o Naftali, a terra de Efraim e Manassés, toda a terra de Judá, até o mar ocidental,

3

o Negebe, e a planície do vale de Jericó, a cidade das palmeiras, até Zoar.

4

E disse-lhe o Senhor: Esta é a terra que prometi com juramento a Abraão, a Isaque e a Jacó, dizendo: ë tua descendência a darei. Eu te fiz vê-la com os teus olhos, porém para lá não passarás.

5

Assim Moisés, servo do Senhor, morreu ali na terra de Moabe, conforme o dito do Senhor,

6

que o sepultou no vale, na terra de Moabe, defronte de Bete-Peor; e ninguém soube até hoje o lugar da sua sepultura.

7

Tinha Moisés cento e vinte anos quando morreu; não se lhe escurecera a vista, nem se lhe fugira o vigor.

8

Os filhos de Israel prantearam a Moisés por trinta dias nas planícies de Moabe; e os dias do pranto no luto por Moisés se cumpriram.

9

Ora, Josué, filho de Num, foi cheio do espírito de sabedoria, porquanto Moisés lhe tinha imposto as mãos; assim se filhos de Israel lhe obedeceram , e fizeram como o Senhor ordenara a Moisés.

10

E nunca mais se levantou em Israel profeta como Moisés, a quem o Senhor conhecesse face a face,

11

nem semelhante em todos os sinais e maravilhas que o Senhor o enviou para fazer na terra do Egito, a Faraó: e a todos os seus servos, e a toda a sua terra;

12

e em tudo o que Moisés operou com mão forte, e com grande espanto, aos olhos de todo o Israel.

Josué 1


Josué Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Deuteronômio 34

Josué

Retorne a índice

Capítulo 1

1

Depois da morte de Moisés, servo do Senhor, falou o Senhor a Josué, filho de Num, servidor de Moisés, dizendo:

2

Moisés, meu servo, é morto; levanta-te pois agora, passa este Jordão, tu e todo este povo, para a terra que eu dou aos filhos de Israel.

3

Todo lugar que pisar a planta do vosso pé, vo-lo dei, como eu disse a Moisés.

4

Desde o deserto e este Líbano, até o grande rio, o rio Eufrates, toda a terra dos heteus, e até o grande mar para o poente do sol, será o vosso termo.

5

Ninguém te poderá resistir todos os dias da tua vida. Como fui com Moisés, assim serei contigo; não te deixarei, nem te desampararei.

6

Esforça-te, e tem bom ânimo, porque tu farás a este povo herdar a terra que jurei a seus pais lhes daria.

7

Tão-somente esforça-te e tem mui bom ânimo, cuidando de fazer conforme toda a lei que meu servo Moisés te ordenou; não te desvies dela, nem para a direita nem para a esquerda, a fim de que sejas bem sucedido por onde quer que andares.

8

Não se aparte da tua boca o livro desta lei, antes medita nele dia e noite, para que tenhas cuidado de fazer conforme tudo quanto nele está escrito; porque então farás prosperar o teu caminho, e serás bem sucedido.

9

Não to mandei eu? Esforça-te, e tem bom ânimo; não te atemorizes, nem te espantes; porque o Senhor teu Deus está contigo, por onde quer que andares.

10

Então Josué deu esta ordem aos oficiais do povo:

11

Passai pelo meio do arraial, e ordenai ao povo, dizendo: Provede-vos de mantimentos, porque dentro de três dias haveis de atravessar este Jordão, a fim de que entreis para tomar posse da terra que o Senhor vosso Deus vos dá para a possuirdes.

12

E disse Josué aos rubenitas, aos gaditas, e à meia tribo de Manassés:

13

Lembrai-vos da palavra que vos mandou Moisés, servo do Senhor, dizendo: O Senhor vosso Deus vos dá descanso, e vos dá esta terra.

14

Vossas mulheres, vossos pequeninos e vosso gado fiquem na terra que Moisés vos deu desta banda do Jordão; porém vós, todos os homens valorosos, passareis armados adiante de vossos irmãos e os ajudareis;

15

até que o Senhor tenha dado descanso: a vossos irmãos, assim como vo-lo deu a vós, e eles também tenham possuído a terra que o Senhor vosso Deus lhes dá; então tornareis para a terra da vossa herança, e a possuireis, terra que Moisés, servo do Senhor, vos deu além do Jordão, para o nascente do sol.

16

Então responderam a Josué, dizendo: Tudo quanto nos ordenaste faremos, e aonde quer que nos enviares iremos.

17

Como em tudo ouvimos a Moisés, assim te ouviremos a ti; tão-somente seja o Senhor teu Deus contigo, como foi com Moisés.

18

Quem quer que se rebelar contra as tuas ordens, e não ouvir as tuas palavras em tudo quanto lhe mandares, será morto. Tão-somente esforça-te, e tem bom ânimo.

Josué 2


Josué Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 1

Josué

Retorne a índice

Capítulo 2

1

De Sitim Josué, filho de Num, enviou secretamente dois homens como espias, dizendo-lhes: Ide reconhecer a terra, particularmente a Jericó. Foram pois, e entraram na casa duma prostituta, que se chamava Raabe, e pousaram ali.

2

Então deu-se notícia ao rei de Jericó, dizendo: Eis que esta noite vieram aqui uns homens dos filhos de Israel, para espiar a terra.

3

Pelo que o rei de Jericó mandou dizer a Raabe: Faze sair os homens que vieram a ti e entraram na tua casa, porque vieram espiar toda a terra.

4

Mas aquela mulher, tomando os dois homens, os escondeu, e disse: é verdade que os homens vieram a mim, porém eu não sabia donde eram;

5

e aconteceu que, havendo-se de fechar a porta, sendo já escuro, aqueles homens saíram. Não sei para onde foram; ide após eles depressa, porque os alcançareis.

6

Ela, porém, os tinha feito subir ao eirado, e os tinha escondido entre as canas do linho que pusera em ordem sobre o eirado.

7

Assim foram esses homens após eles pelo caminho do Jordão, até os vaus; e, logo que saíram, fechou-se a porta.

8

E, antes que os espias se deitassem, ela subiu ao eirado a ter com eles,

9

e disse-lhes: Bem sei que o Senhor vos deu esta terra, e que o pavor de vós caiu sobre nós, e que todos os moradores da terra se derretem diante de vós.

10

Porque temos ouvido que o Senhor secou as águas do Mar Vermelho diante de vós, quando saístes do Egito, e também o que fizestes aos dois reis dos amorreus, Siom e Ogue, que estavam além de Jordão, os quais destruístes totalmente.

11

Quando ouvimos isso, derreteram-se os nossos corações, e em ninguém mais há ânimo algum, por causa da vossa presença; porque o Senhor vosso Deus é Deus em cima no céu e embaixo na terra.

12

Agora pois, peço-vos, jurai-me pelo Senhor que, como usei de bondade para convosco, vós também usareis de bondade para com a casa e meu pai; e dai-me um sinal seguro

13

de que conservareis em vida meu pai e minha mãe, como também meus irmãos e minhas irmãs, com todos os que lhes pertencem, e de que livrareis da morte as nossas vidas.

14

Então eles lhe responderam: A nossa vida responderá pela vossa, se não denunciardes este nosso negócio; e, quando o Senhor nos entregar esta terra, usaremos para contigo de bondade e de fidelidade.

15

Ela então os fez descer por uma corda pela janela, porquanto a sua casa estava sobre o muro da cidade, de sorte que morava sobre o muro;

16

e disse-lhes: Ide-vos ao monte, para que não vos encontrem os perseguidores, e escondei-vos lá três dias, até que eles voltem; depois podereis tomar o vosso caminho.

17

Disseram-lhe os homens: Nós seremos inocentes no tocante a este juramento que nos fizeste jurar.

18

Eis que, quando nós entrarmos na terra, atarás este cordão de fio de escarlata à janela pela qual nos fizeste descer; e recolherás em casa contigo teu pai, tua mãe, teus irmãos e toda a família de teu pai.

19

Qualquer que sair fora das portas da tua casa, o seu sangue cairá sobre a sua cabeça, e nós seremos inocentes; mas qualquer que estiver contigo em casa, o seu sangue cairá sobre a nossa cabeça se nele se puser mão.

20

Se, porém, tu denunciares este nosso negócio, seremos desobrigados do juramento que nos fizeste jurar.

21

Ao que ela disse: Conforme as vossas palavras, assim seja. Então os despediu, e eles se foram; e ela atou o cordão de escarlata à janela.

22

Foram-se, pois, e chegaram ao monte, onde ficaram três dias, até que voltaram os perseguidores; pois estes os buscaram por todo o caminho, porém, não os acharam.

23

Então os dois homens, tornando a descer do monte, passaram o rio, chegaram a Josué, filho de Num, e lhe contaram tudo quanto lhes acontecera.

24

E disseram a Josué: Certamente o Senhor nos tem entregue nas mãos toda esta terra, pois todos os moradores se derretem diante de nós.

Josué 3


Josué Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 2

Josué

Retorne a índice

Capítulo 3

1

Levantou-se, pois, Josué de madrugada e, partindo de Sitim ele e todos os filhos de Israel, vieram ao Jordão; e pousaram ali, antes de atravessá-lo.

2

E sucedeu, ao fim de três dias, que os oficiais passaram pelo meio do arraial,

3

e ordenaram ao povo, dizendo: Quando virdes a arca da pacto do Senhor vosso Deus sendo levada pelos levitas sacerdotes, partireis vós também do vosso lugar, e a seguireis

4

(haja, contudo, entre vós e ela, uma distância de dois mil côvados, e não vos chegueis a ela), para que saibais o caminho pelo qual haveis de ir, porquanto por este caminho nunca dantes passastes.

5

Disse Josué também ae povo: Santificai-vos, porque amanhã o Senhor fará maravilhas no meio de vós.

6

E falou Josué aos sacerdotes, dizendo: Levantai a arca do pacto, e passai adiante do povo. Levantaram, pois, a arca do pacto, e foram andando adiante do povo.

7

Então disse o Senhor a Josué: Hoje começarei a engrandecer- te perante os olhos de todo o Israel, para que saibam que, assim como fui com Moisés, serei contigo.

8

Tu, pois, ordenarás aos sacerdotes que levam a arca do pacto, dizendo: Quando chegardes à beira das águas de Jordão, aí parareis.

9

Disse então Josué aos filhos de Israel: Aproximai-vos, e ouvi as palavras do Senhor vosso Deus.

10

E acrescentou: Nisto conhecereis que o Deus vivo está no meio de vós, e que certamente expulsará de diante de vós os cananeus, os heteus, os heveus, os perizeus, os girgaseus, os amorreus e os jebuseus.

11

Eis que a arca do pacto do Senhrr de toda a terra passará adiante de vós para o meio do Jordão.

12

Tomai, pois, agora doze homens das tribos de Israel, de cada tribo um homem;

13

porque assim que as plantas dos pés dos sacerdotes que levam a arca do Senhor, o Senhor de toda a terra, pousarem nas águas do Jordão, estas serão cortadas, isto é, as águas que vêm de cima, e, amontoadas, pararão.

14

Quando, pois, o povo partiu das suas tendas para atravessar o Jordão, levando os sacerdotes a arca do pacto adiante do povo,

15

e quando os que levavam a arca chegaram ao Jordão, e os seus pés se mergulharam na beira das águas (porque o Jordão transbordava todas as suas ribanceiras durante todos os dias da sega),

16

as águas que vinham de cima, parando, levantaram-se num montão, mui longe, à altura de Adã, cidade que está junto a Zaretã; e as que desciam ao mar da Arabá, que é o Mar Salgado, foram de todo cortadas. Então o povo passou bem em frente de Jericó.

17

Os sacerdotes que levavam a arca do pacto do Senhor pararam firmes em seco no meio do Jordão, e todo o Israel foi passando a pé enxuto, até que todo o povo acabou de passar o Jordão.

Josué 4


Josué Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 3

Josué

Retorne a índice

Capítulo 4

1

Quando todo o povo acabara de passar o Jordão, falou o Senhor a Josué, dizendo:

2

Tomai dentre o povo doze homens, de cada tribo um homem;

3

e mandai-lhes, dizendo: Tirai daqui, do meio do Jordão, do lugar em que estiveram parados os pés dos sacerdotes, doze pedras, levai-as convosco para a outra banda e depositai-as no lugar em que haveis de passar esta noite.

4

Chamou, pois, Josué os doze homens que escolhera dos filhos de Israel, de cada tribo um homem;

5

e disse-lhes: Passai adiante da arca do Senhor vosso Deus, ao meio do Jordão, e cada um levante uma pedra sobre o ombro, segundo o número das tribos dos filhos de Israel;

6

para que isto seja por sinal entre vós; e quando vossos filhos no futuro perguntarem: Que significam estas pedras?

7

direis a eles que as águas do Jordão foram cortadas diante da arca do pacto de Senhor; quando ela passou pelo Jordão, as águas foram cortadas; e estas pedras serão para sempre por memorial aos filhos de Israel.

8

Fizeram, pois, os filhos de Israel assim como Josué tinha ordenado, e levantaram doze pedras do meio do Jordão como o Senhor dissera a Josué, segundo o número das tribos dos filhos de Israel; e levaram-nas consigo ao lugar em que pousaram, e as depositaram ali.

9

Amontoou Josué também doze pedras no meio do Jordão, no lugar em que pararam os pés dos sacerdotes que levavam a arca do pacto; e ali estão até o dia de hoje.

10

Pois os sacerdotes que levavam a arca pararam no meio do Jordão, até que se cumpriu tudo quanto o Senhor mandara Josué dizer ao povo, conforme tudo o que Moisés tinha ordenado a Josué. E o povo apressou-se, e passou.

11

Assim que todo o povo acabara de passar, então passaram a arca do Senhor e os sacerdotes, à vista do povo.

12

E passaram os filhos de Rúben e os filhos de Gade, e a meia tribo de Manassés, armados, adiante dos filhos de Israel, como Moisés lhes tinha dito;

13

uns quarenta mil homens em pé de guerra passaram diante do Senhor para a batalha, às planícies de Jericó.

14

Naquele dia e Senhor engrandeceu a Josué aos olhos de todo o Israel; e temiam-no, como haviam temido a Moisés, por todos os dias da sua vida.

15

Depois falou o Senhor a Josué, dizendo:

16

Dá ordem aos sacerdotes que levam a arca do testemunho, que subam do Jordão.

17

Pelo que Josué deu ordem aos sacerdetes, dizendo: Subi do Jordão.

18

E aconteceu que, quando os sacerdotes que levavam a arca do pacto do Senhor subiram do meio do Jordão, e as plantas dos seus pés se puseram em terra seca, as águas do Jordão voltaram ao seu lugar, e trasbordavam todas as suas ribanceiras, como dantes.

19

O povo, pois, subiu do Jordão no dia dez do primeiro mês, e acampou-se em Gilgal, ao oriente de Jericó.

20

E as doze pedras, que tinham tirado do Jordão, levantou-as Josué em Gilgal;

21

e falou aos filhos de Israel, dizendo: Quando no futuro vossos filhos perguntarem a seus pais: Que significam estas pedras?

22

fareis saber a vossos filhos, dizendo: Israel passou a pé enxuto este Jordão.

23

Porque o Senhor vosso Deus fez secar as águas do Jordão diante de vós, até que passásseis, assim como fizera ao Mar Vermelho, ao qual fez secar perante nós, até que passássemos;

24

para que todos os povos da terra conheçam que a mão do Senhor é forte; a fim de que vós também temais ao Senhor vosso Deus para sempre.

Josué 5


Josué Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 4

Josué

Retorne a índice

Capítulo 5

1

Quando, pois, todos os reis dos amorreus que estavam ao oeste do Jordão, e todos os reis dos cananeus que estavam ao lado do mar, ouviram que o Senhor tinha secado as águas do Jordão de diante dos filhos de Israel, até que passassem, derreteu-se-lhes o coração, e não houve mais ânimo neles, por causa dos filhos de Israel.

2

Naquele tempo disse o Senhor a Josué: Faze facas de pederneira, e circuncida segunda vez aos filhos de Israel.

3

Então Josué fez facas de pederneira, e circuncidou aos filhos de Israel em Gibeate-Haaralote.

4

Esta é a razão por que Josué os circuncidou: todo o povo que tinha saído do Egito, os homens, todos os homens de guerra, já haviam morrido no deserto, pelo caminho, depois que saíram do Egito.

5

Todos estes que saíram estavam circuncidados, mas nenhum dos que nasceram no deserto, pelo caminho, depois de terem saído do Egito, havia sido circuncidado.

6

Pois quarenta anos andaram os filhos de Israel pelo deserto, até se acabar toda a nação, isto é, todos os homens de guerra que saíram do Egito, e isso porque não obedeceram à voz do Senhor; aos quais o Senhor tinha jurado que não lhes havia de deixar ver a terra que, com juramento, prometera a seus pais nos daria, terra que mana leite e mel.

7

Mas em lugar deles levantou seus filhos; a estes Josué circuncidou, porquanto estavam incircuncisos, porque não os haviam circuncidado pelo caminho.

8

E depois que foram todos circuncidados, permaneceram no seu lugar no arraial, até que sararam.

9

Disse então o Senhor a Josué: Hoje revolvi de sobre vós o opróbrio do Egito; pelo que se chama aquele lugar: Gilgal, até o dia de hoje.

10

Estando, pois, os filhos de Israel acampados em Gilgal, celebraram a páscoa no dia catorze do mês, à tarde, nas planícies de Jericó.

11

E, ao outro dia depois da páscoa, nesse mesmo dia, comeram, do produto da terra, pães ázimos e espigas tostadas.

12

E no dia depois de terem comido do produto da terra, cessou o maná, e os filhos de Israel não o tiveram mais; porém nesse ano comeram dos produtos da terra de Canaã.

13

Ora, estando Josué perto de Jericó, levantou os olhos, e olhou; e eis que estava em pé diante dele um homem que tinha na mão uma espada nua. Chegou-se Josué a ele, e perguntou-lhe: És tu por nós, ou pelos nossos adversários?

14

Respondeu ele: Não; mas venho agora como príncipe do exército do Senhor. Então Josué, prostrando-se com o rosto em terra, o adorou e perguntou-lhe: Que diz meu Senhor ao seu servo?

15

Então respondeu o príncipe do exército do Senhor a Josué: Tira os sapatos dos pés, porque o lugar em que estás é santo. E Josué assim fez:

Josué 6


Josué Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 5

Josué

Retorne a índice

Capítulo 6

1

Ora, Jericó se conservava rigorosamente fechada por causa dos filhos de Israel; ninguém saía nem entrava.

2

Então disse o Senhor a Josué: Olha, entrego na tua mão Jericó, o seu rei e os seus homens valorosos.

3

Vós, pois, todos os homens de guerra, rodeareis a cidade, contornando-a uma vez por dia; assim fareis por seis dias.

4

Sete sacerdotes levarão sete trombetas de chifres de carneiros adiante da arca; e no sétimo dia rodeareis a cidade sete vezes, e os sacerdotes tocarão as trombetas.

5

E será que, fazendo-se sonido prolongado da trombeta, e ouvindo vós tal sonido, todo o povo dará um grande brado; então o muro da cidade cairá rente com o chão, e o povo subirá, cada qual para o lugar que lhe ficar defronte:

6

Chamou, pois, Josué, filho de Num, aos sacerdotes, e disse-lhes: Levai a arca do pacto, e sete sacerdotes levem sete trombetas de chifres de carneiros, adiante da arca do Senhor.

7

E disse ao povo: Passai e rodeai a cidade; e marchem os homens armados adiante da arca do Senhor.

8

Assim, pois, se fez como Josué dissera ao povo: os sete sacerdotes, levando as sete trombetas adiante do Senhor, passaram, e tocaram-nas; e a arca do pacto do Senhor os seguia.

9

E os homens armados iam adiante dos sacerdotes que tocavam as trombetas, e a retaguarda seguia após a arca, os sacerdotes sempre tocando as trombetas.

10

Josué tinha dado ordem ao povo, dizendo: Não gritareis, nem fareis ouvir a vossa voz, nem sairá palavra alguma da vossa boca, até o dia em que eu vos disser: gritai! Então gritareis.

11

Assim fizeram a arca do Senhor rodear a cidade, contornando-a uma vez; então entraram no arraial, e ali passaram a noite.

12

Josué levantou-se de madrugada, e os sacerdotes tomaram a arca do Senhor.

13

Os sete sacerdotes que levavam as sete trombetas de chifres de carneiros adiante da arca da Senhor iam andando, tocando as trombetas; os homens armados iam adiante deles, e a retaguarda seguia atrás da arca do Senhor, os sacerdotes sempre tocando as trombetas.

14

E rodearam a cidade uma vez no segundo dia, e voltaram ao arraial. Assim fizeram por seis dias.

15

No sétimo dia levantaram-se bem de madrugada, e da mesma maneira rodearam a cidade sete vezes; somente naquele dia rodearam-na sete vezes.

16

E quando os sacerdotes pela sétima vez tocavam as trombetas, disse Josué ao povo: Gritai, porque o Senhor vos entregou a cidade.

17

A cidade, porém, com tudo quanto nela houver, será danátema ao Senhor; somente a prostituta Raabe viverá, ela e todos os que com ela estiverem em casa, porquanto escondeu os mensageiros que enviamos.

18

Mas quanto a vós, guardai-vos do anátema, para que, depois de o terdes feito tal, não tomeis dele coisa alguma, e não façais anátema o arraial de Israel, e o perturbeis.

19

Contudo, toda a prata, e o ouro, e os vasos de bronze e de ferro, são consagrados ao Senhor; irão para o tesouro do Senhor.

20

Gritou, pois, o povo, e os sacerdotes tocaram as trombetas; ouvindo o povo o sonido da trombeta, deu um grande brado, e o muro caiu rente com o chão, e o povo subiu à cidade, cada qual para o lugar que lhe ficava defronte, e tomaram a cidade:

21

E destruíram totalmente, ao fio da espada, tudo quanto havia na cidade, homem e mulher, menino e velho, bois, ovelhas e jumentos.

22

Então disse Josué aos dois homens que tinham espiado a terra: Entrai na casa da prostituta, e tirai-a dali com tudo quanto tiver, como lhe prometestes com juramento.

23

Entraram, pois, os mancebos espias, e tiraram Raabe, seu pai, sua mãe, seus irmãos, e todos quantos lhe pertenciam; e, trazendo todos os seus parentes, os puseram fora do arraial de Israel.

24

A cidade, porém, e tudo quanto havia nela queimaram a fogo; tão-somente a prata, e o ouro, e os vasos de bronze e de ferro, colocaram-nos no tesouro da casa do Senhor.

25

Assim Josué poupou a vida à prostituta Raabe, à família de seu pai, e a todos quantos lhe pertenciam; e ela ficou habitando no meio de Israel até o dia de hoje, porquanto escondera os mensageiros que Josué tinha enviado a espiar a Jericó.

26

Também nesse tempo Josué os esconjurou, dizendo: Maldito diante do Senhor seja o homem que se levantar e reedificar esta cidade de Jericó; com a perda do seu primogênito a fundará, e com a perda do seu filho mais novo lhe colocará as portas.

27

Assim era o Senhor com Josué; e corria a sua fama por toda a terra.

Josué 7


Josué Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 6

Josué

Retorne a índice

Capítulo 7

1

Mas os filhos de Israel cometeram uma transgressão no tocante ao anátema, pois Acã, filho de Carmi, filho de Zabdi, filho de Zerá, da tribo de Judá, tomou do anátema; e a ira do Senhor se acendeu contra os filhos de Israel.

2

Josué enviou de Jericó alguns homens a Ai, que está junto a Bete-Áven ao Oriente de Betel, e disse-lhes: Subi, e espiai a terra. Subiram, pois, aqueles homens, e espiaram a Ai.

3

Voltaram a Josué, e disseram-lhe: Não suba todo o povo; subam uns dois ou três mil homens, e destruam a Ai. Não fatigues ali a todo o povo, porque os habitantes são poucos.

4

Assim, subiram lá do povo cerca de três mil homens, os quais fugiram diante dos homens de Ai.

5

E os homens de Ai mataram deles cerca de trinta e seis e, havendo-os perseguido desde a porta até Sebarim, bateram-nos na descida; e o coração do povo se derreteu e se tornou como água.

6

Então Josué rasgou as suas vestes, e se prostrou com o rosto em terra perante a arca do Senhor até a tarde, ele e os anciãos de Israel; e deitaram pó sobre as suas cabeças.

7

E disse Josué: Ah, Senhor Deus! por que fizeste a este povo atravessar o Jordão, para nos entregares nas mãos dos amorreus, para nos fazeres perecer? Oxalá nos tivéssemos contentado em morarmos além do Jordão.

8

Ah, Senhor! que direi, depois que Israel virou as costas diante dos seus inimigos?

9

Pois os cananeus e todos os moradores da terra o ouvirão e, cercando-nos, exterminarão da terra o nosso nome; e então, que farás pelo teu grande nome?

10

Respondeu o Senhor a Josué: Levanta-te! por que estás assim prostrado com o rosto em terra?

11

Israel pecou; eles transgrediram o meu pacto que lhes tinha ordenado; tomaram do anátema, furtaram-no e, dissimulando, esconderam-no entre a sua bagagem.

12

Por isso os filhos de Israel não puderam subsistir perante os seus inimigos, viraram as costas diante deles, porquanto se fizeram anátema. Não serei mais convosco, se não destruirdes o anátema do meio de vós.

13

Levanta-te santifica o povo, e dize-lhe: Santificai-vos para amanhã, pois assim diz o Senhor, o Deus de Israel: Anátema há no meio de ti, Israel; não poderás suster-te diante dos teus inimigos, enquanto não tirares do meio de ti o anátema.

14

Amanhã, pois, vos chegareis, segundo as vossas tribos; a tribo que o Senhor tomar se chegará por famílias; a família que o Senhor tomar se chegará por casas; e a casa que o Senhor tomar se chegará homem por homem.

15

E aquele que for tomado com o anátema, será queimado no fogo, ele e tudo quanto tiver, porquanto transgrediu o pacto do Senhor, e fez uma loucura em Israel.

16

Então Josué se levantou de madrugada, e fez chegar Israel segundo as suas tribos, e foi tomada por sorte a tribo de Judá;

17

fez chegar a tribo de Judá, e foi tomada a família dos zeraítas; fez chegar a familia dos zeraítas, homem por homem, e foi tomado Zabdi;

18

fez chegar a casa de Zabdi, homem por homem, e foi tomado Acã, filho de Carmi, filho de Zabdi, filho de Zerá, da tribo de Judá.

19

Então disse Josué a Acã: Filho meu, dá, peço-te, glória ao Senhor Deus de Israel, e faze confissão perante ele. Declara-me agora o que fizeste; não mo ocultes.

20

Respondeu Acã a Josué: Verdadeiramente pequei contra o Senhor Deus de Israel, e eis o que fiz:

21

quando vi entre os despojos uma boa capa babilônica, e duzentos siclos de prata, e uma cunha de ouro do peso de cinqüenta siclos, cobicei-os e tomei-os; eis que estão escondidos na terra, no meio da minha tenda, e a prata debaixo da capa.

22

Então Josué enviou mensageiros, que foram correndo à tenda; e eis que tudo estava escondido na sua tenda, estando a prata debaixo da capa.

23

Tomaram, pois, aquelas coisas do meio da tenda, e as trouxeram a Josué e a todos os filhos de Israel; e as puseram perante o Senhor.

24

Então Josué e todo o Israel com ele tomaram Acã, filho de Zerá, e a prata, a capa e a cunha de ouro, e seus filhos e suas filhas, e seus bois, jumentos e ovelhas, e a sua tenda, e tudo quanto tinha, e levaram-nos ao vale de Acor.

25

E disse Josué: Por que nos perturbaste? hoje o Senhor te perturbará a ti: E todo o Israel o apedrejou; queimaram-nos no fogo, e os apedrejaram:

26

E levantaram sobre ele um grande montão de pedras, que permanece até o dia de hoje. E o Senhor se apartou do ardor da sua ira. Por isso se chama aquele lugar até hoje o vale de Acor.

Josué 8


Josué Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 7

Josué

Retorne a índice

Capítulo 8

1

Então disse o Senhor a Josué: Não temas, e não te espantes; toma contigo toda a gente de guerra, levanta-te, e sobe a Ai. Olha que te entreguei na tua mão o rei de Ai, o seu povo, a sua cidade e a sua terra.

2

Farás pois a Ai e a seu rei, como fizeste a Jericó e a seu rei; salvo que para vós tomareis os seus despojos, e o seu gado. Põe emboscadas à cidade, por detrás dela.

3

Então Josué levantou-se, com toda a gente de guerra, para subir contra Ai; e escolheu Josué trinta mil homens valorosos, e enviou-os de noite.

4

E deu-lhes ordem, dizendo: Ponde-vos de emboscada contra a cidade, por detrás dela; não vos distancieis muito da cidade, mas estai todos vós apercebidos.

5

Mas eu e todo o povo que está comigo nos aproximaremos da cidade; e quando eles nos saírem ao encontro, como dantes, fugiremos diante deles.

6

E eles sairão atrás de nós, até que os tenhamos afastado da cidade, pois dirão: Fogem diante de nós como dantes. Assim fugiremos diante deles;

7

e vós saireis da emboscada, e tomareis a cidade, porque o Senhor vosso Deus vo-la entregará nas maos.

8

Logo que tiverdes tomado a cidade, pôr-lhe-eis fogo, fazendo conforme a palavra do Senhor; olhai que vo-lo tenho mandado.

9

Assim Josué os enviou, e eles se foram à emboscada, colocando-se entre Betel e Ai, ao ocidente de Ai; porém Josué passou aquela noite no meio do povo.

10

Levantando-se Josué de madrugada, passou o povo em revista; então subiu, com os anciãos de Israel, adiante do povo contra Ai.

11

Todos os homens armados que estavam com ele subiram e, aproximando-se pela frente da cidade, acamparam-se ao norte de Ai, havendo um vale entre eles e Ai.

12

Tomou também cerca de cinco mil homens, e pô-los de emboscada entre Betel e Ai, ao ocidente da cidade.

13

Assim dispuseram o povo, todo o arraial ao norte da cidade, e a sua emboscada ao ocidente da cidade. Marchou Josué aquela noite até o meio do vale.

14

Quando o rei de Ai viu isto, ele e todo o seu povo se apressaram, levantando-se de madrugada, e os homens da cidade saíram ao encontro de Israel ao combate, ao lugar determinado, defronte da planície; mas ele não sabia que se achava uma emboscada contra ele atrás da cidade.

15

Josué, pois, e todo o Israel fingiram-se feridos diante deles, e furiram pelo caminho do deserto:

16

Portanto, todo o povo que estava na cidade foi convocado para os perseguir; e seguindo eles após Josué, afastaram-se da cidade.

17

Nem um só homem ficou em Ai, nem em Betel, que não saísse após Israel; assim deixaram a cidade aberta, e seguiram a Israel:

18

Então o Senhor disse a Josué: Estende para Ai a lança que tens na mão; porque eu ta entregarei. E Josué estendeu para a cidade a lança que estava na sua mão.

19

E, tendo ele estendido a mão, os que estavam de emboscada se levantaram apressadamente do seu lugar e, correndo, entraram na cidade, e a tomaram; e, apressando-se, puseram fogo à cidade.

20

Nisso, olhando os homens de Ai para trás, viram a fumaça da cidade, que subia ao céu, e não puderam fugir nem para uma parte nem para outra, porque o povo que fugia para o deserto se tornou contra eles.

21

E vendo Josué e todo o Israel que a emboscada tomara a cidade, e que a fumaça da cidade subia, voltaram e feriram os homens de Ai.

22

Também aqueles que estavam na cidade lhes saíram ao encontro, e assim os de Ai ficaram no meio dos israelitas, estando estes de uma e de outra parte; e feriram-nos, de sorte que não deixaram ficar nem escapar nenhum deles.

23

Mas ao rei de Ai tomaram vivo, e o trouxeram a Josué.

24

Quando os israelitas acabaram de matar todos os moradores de Ai no campo, no deserto para onde os tinham seguido, e havendo todos caído ao fio da espada até serem consumidos, então todo o Israel voltou para Ai e a feriu a fio de espada.

25

Ora, todos os que caíram naquele dia, assim homens como mulheres, foram doze mil, isto é, todos os de Ai.

26

Pois Josué não retirou a mão, que estendera com a lança, até destruir totalmente a todos os moradores de Ai.

27

Tão-somente os israelitas tomaram para si o gado e os despojos da cidade, conforme a palavra que o Senhor ordenara a Josue:

28

Queimou pois Josué a Ai, e a tornou num perpétuo montão de ruínas, como o é até o dia de hoje.

29

Ao rei de Ai enforcou num madeiro, deixando-o ali até a tarde. Ao pôr do sol, por ordem de Josué, tiraram do madeiro o cadáver, lançaram-no à porta da cidade e levantaram sobre ele um grande montão de pedras, que permanece até o dia de hoje.

30

Então Josué edificou um altar ao Senhor Deus de Israel, no monte Ebal,

31

como Moisés, servo do Senhor, ordenara aos filhos de Israel, conforme o que está escrito no livro da lei de Moisés, a saber: um altar de pedras brutas, sobre as quais não se levantara ferramenta; e ofereceram sobre ele holocaustos ao Senhor, e sacrificaram ofertas parcíficas.

32

Também ali, na presença dos filhos de Israel, escreveu em pedras uma cópia da lei de Moisés, a qual este escrevera.

33

E todo o Israel, tanto o estrangeiro como o natural, com os seus anciãos, oficiais e juízes, estava de um e de outro lado da arca, perante os levitas sacerdotes que levavam a arca do pacto do Senhor; metade deles em frente do monte Gerizim, e a outra metade em frente do monte Ebal, como Moisés, servo do Senhor, dantes ordenara, para que abençoassem o povo de Israel.

34

Depois leu em alta voz todas as palavras da lei, a bênção e a maldição, conforme tudo o que está escrito no livro da lei.

35

Palavra nenhuma houve, de tudo o que Moisés ordenara, que Josué não lesse perante toda a congregação de Israel, e as mulheres, e os pequeninos, e os estrangeiros que andavam no meio deles.

Josué 9


Josué Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 8

Josué

Retorne a índice

Capítulo 9

1

Depois sucedeu que, ouvindo isto todos os reis que estavam além do Jordão, na região montanhosa, na baixada e em toda a costa do grande mar, defronte do Líbano, os heteus, os amorreus, os cananeus, os perizeus, os heveus, e os jebuseus

2

se ajuntaram de comum acordo para pelejar contra Josué e contra Israel.

3

Ora, os moradores de Gibeão, ouvindo o que Josué fizera a Jericó e a Ai.

4

usaram de astúcia: foram e se fingiram embaixadores, tomando sacos velhos sobre os seus jumentos, e odres de vinho velhos, rotos e recosidos,

5

tendo nos seus pés sapatos velhos e remendados, e trajando roupas velhas; e todo o pão que traziam para o caminho era seco e bolorento.

6

E vieram a Josué, ao arraial em Gilgal, e disseram a ele e aos homens de Israel: Somos vindos duma terra longínqua; fazei, pois, agora pacto conosco.

7

Responderam os homens de Israel a estes heveus: Bem pode ser que habiteis no meio de nós; como pois faremos pacto convosco?

8

Então eles disseram a Josué: Nós somos teus servos. Ao que lhes perguntou Josué: Quem sois vós? e donde vindes?

9

Responderam-lhe: Teus servos vieram duma terra mui distante, por causa do nome do Senhor teu Deus, porquanto ouvimos a sua fama, e tudo o que fez no Egito,

10

e tudo o que fez aos dois reis dos amorreus, que estavam além do Jordão, a Siom, rei de Hesbom, e a Ogue, rei de Basã, que estava em Astarote.

11

Pelo que nossos anciãos e todos os moradores da nossa terra nos falaram, dizendo: Tomai nas mãos provisão para o caminho, e ide-lhes ao encontro, e dizei-lhes: Nós somos vossos servos; fazei, pois, agora pacto conosco.

12

Este nosso pão tomamo-lo quente das nossas casas para nossa provisão, no dia em que saímos para vir ter convosco, e ei-lo aqui agora seco e bolorento;

13

estes odres, que enchemos de vinho, eram novos, e ei-los aqui já rotos; e esta nossa roupa e nossos sapatos já envelheceram em razão do mui longo caminho.

14

Então os homens de Israel tomaram da provisão deles, e não pediram conselho ao Senhor.

15

Assim Josué fez paz com eles; também fez um pacto com eles, prometendo poupar-lhes a vida; e os príncipes da congregação lhes prestaram juramento.

16

Três dias depois de terem feito pacto com eles, ouviram que eram vizinhos e que moravam no meio deles.

17

Tendo partido os filhos de Israel, chegaram ao terceiro dia às cidades deles, que eram Gibeão, Cefira, Beerote e Quiriate-Jearir.

18

Mas os filhos de Israel não os mataram, porquanto os príncipes da congregação lhes haviam prestado juramento pelo Senhor, o Deus de Israel; pelo que toda a congregação murmurava contra os príncipes.

19

Mas os príncipes disseram a toda a congregação: Nós lhes prestamos juramento pelo Senhor, o Deus de Israel, e agora não lhes podemos tocar.

20

Isso cumpriremos para com eles, poupando-lhes a vida, para que não haja ira sobre nós, por causa do juramento que lhes fizemos.

21

Disseram, pois, os príncipes: Vivam. Assim se tornaram rachadores de lenha e tiradores de água para toda a congregação, como os príncipes lhes disseram.

22

Então Josué os chamou, e lhes disse: Por que nos enganastes, dizendo: Mui longe de vós habitamos, morando vós no meio de nós?

23

Agora, pois, sois malditos, e dentre vós nunca deixará de haver servos, rachadores de lenha e tiradores de água para a casa do meu Deus.

24

Respondendo a Josué, disseram: Porquanto foi anunciado aos teus servos que o Senhor teu Deus ordenou a Moisés, seu servo, que vos desse toda esta terra, e destruísse todos os seus moradores diante de vós, temíamos muito pelas nossas vidas por causa de vós, e fizemos isso.

25

E eis que agora estamos na tua mão; faze aquilo que te pareça bom e reto que se nos faça.

26

Assim pois ele lhes fez, e livrou-os das mãos dos filhos de Israel, de sorte que estes não os mataram.

27

Mas, naquele dia, Josué os fez rachadores de lenha e tiradores de água para a congregação e para o altar do Senhor, no lugar que ele escolhesse, como ainda o são.

Josué 10


Josué Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 9

Josué

Retorne a índice

Capítulo 10

1

Quando Adoni-Zedeque, rei de Jerusalém, ouviu que Josué tomara a Ai, e a destruíra totalmente (pois este fizera a Ai e ao seu rei como tinha feito a Jericó e ao seu rei), e que os moradores de Gibeão tinham feito paz com os israelitas, e estavam no meio deles,

2

temeu muito, pois Gibeão era uma cidade grande como uma das cidades reais, e era ainda maior do que Ai, e todos os seus homens eram valorosos.

3

Pelo que Adoni-Zedeque, rei de Jerusalém, enviou mensageiros a Hoão, rei de Hebrom, a Pirã, rei de Jarmute, a Jafia, rei de Laquis, e a Debir, rei de Eglom, para lhes dizer:

4

Subi a mim, e ajudai-me; firamos a Gibeão, porquanto fez paz com Josué e com os filhos de Israel.

5

Então se ajuntaram, e subiram cinco reis dos amorreus, o rei de Jerusalém, o rei de Hebrom, o rei de Jarmute, o rei de Laquis, o rei de Eglom, eles e todos os seus exércitos, e sitiaram a Gibeão e pelejaram contra ela.

6

Enviaram, pois, os homens de Gibeão a Josué, ao arraial em Gilgal, a dizer-lhe: Não retires de teus servos a tua mão; sobe apressadamente a nós, e livra-nos, e ajuda-nos, porquanto se ajuntaram contra nós todos os reis dos amorreus, que habitam na região montanhosa.

7

Josué, pois, subiu de Gilgal com toda a gente de guerra e todos os homens valorosos.

8

E o Senhor disse a Josué: Não os temas, porque os entreguei na tua mão; nenhum deles te poderá resistir.

9

E Josué deu de repente sobre eles, tendo marchado a noite toda, subindo de Gilgal;

10

e o Senhor os pôs em desordem diante de Israel, que os desbaratou com grande matança em Gibeão, e os perseguiu pelo caminho que sobe a Bete-Horom, ferindo-os até Azeca e Maqueda.

11

Pois, quando eles iam fugindo de diante de Israel, à descida de Bete-Horom, o Senhor lançou sobre eles, do céu, grandes pedras até Azeca, e eles morreram; e foram mais os que morreram das pedras da saraiva do que os que os filhos de Israel mataram à espada.

12

Então Josué falou ao Senhor, no dia em que o Senhor entregou os amorreus na mão dos filhos de Israel, e disse na presença de Israel: Sol, detém-se sobre Gibeão, e tu, lua, sobre o vale de Aijalom.

13

E o sol se deteve, e a lua parou, até que o povo se vingou de seus inimigos. Não está isto escrito no livro de Jasar? O sol, pois, se deteve no meio do céu, e não se apressou a pôr-se, quase um dia inteiro.

14

E não houve dia semelhante a esse, nem antes nem depois dele, atendendo o Senhor assim à voz dum homem; pois o Senhor pelejava por Israel.

15

Depois voltou Josué, e todo o Israel com ele, ao arraial em Gilgal.

16

Aqueles cinco reis, porém, fugiram e se esconderam na caverna que há em Maqueda.

17

E isto foi anunciado a Josué nestas palavras: Acharam-se os cinco reis escondidos na caverna em Maqueda.

18

Disse, pois, Josué: Arrastai grandes pedras para a boca da caverna, e junto a ela ponde homens que os guardem.

19

Vós, porém, não vos detenhais; persegui os vossos inimigos, matando os que vão ficando atrás; não os deixeis entrar nas suas cidades, porque o Senhor vosso Deus já vo-los entregou nas mãos.

20

Quando Josué e os filhos de Israel acabaram de os ferir com mui grande matança, até serem eles exterminados, e os que ficaram deles se retiraram às cidades fortificadas,

21

todo o povo voltou em paz a Josué, ao arraial em Maqueda. Não havia ninguém que movesse a sua língua contra os filhos de Israel.

22

Depois disse Josué: Abri a boca da caverna, e trazei-me para fora aqueles cinco reis.

23

Fizeram, pois, assim, e trouxeram-lhe aqueles cinco reis para fora da caverna: o rei de Jerusalém, o rei de Hebrom, o rei de Jarmute, o rei de Laquis, e o rei de Eglom.

24

Quando os trouxeram a Josué, este chamou todos os homens de Israel, e disse aos comandantes dos homens de guerra que o haviam acompanhado: Chegai-vos, ponde os pés sobre os pescoços destes reis. E eles se chegaram e puseram os pés sobre os pescoços deles.

25

Então Josué lhes disse: Não temais, nem vos atemorizeis; esforçai-vos e tende bom ânimo, porque assim fará o Senhor a todos os vossos inimigos, contra os quais haveis de pelejar.

26

Depois disto Josué os feriu, e os matou, e os pendurou em cinco madeiros, onde ficaram pendurados até a tarde.

27

Ao pôr do sol, por ordem de Josué, tiraram-nos dos madeiros, lançaram-nos na caverna em que se haviam escondido, e puseram à boca da mesma grandes pedras, que ainda ali estão até o dia de hoje.

28

Naquele mesmo dia Josué tomou a Maqueda, e feriu-a a fio de espada, bem como a seu rei; totalmente os destruiu com todos os que nela havia, sem deixar ali nem sequer um. Fez, pois, ao rei de Maqueda como fizera ao rei de Jericó.

29

De Maqueda, Josué, e todo o Israel com ele, passou a Libna, e pelejou contra ela.

30

E a esta também, e a seu rei, o Senhor entregou na mão de Israel, que a feriu a fio de espada com todos os que nela havia, sem deixar ali nem sequer um. Fez, pois, ao seu rei como fizera ao rei de Jericó.

31

De Libna, Josué, e todo o Israel com ele, passou a Laquis, e a sitiou, e pelejou contra ela.

32

O Senhor entregou também a Laquis na mão de Israel, que a tomou no segundo dia, e a feriu a fio de espada com todos os que nela havia, conforme tudo o que fizera a Libna.

33

Então Horão, rei de Gezer, subiu para ajudar a Laquis; porém Josué o feriu, a ele e ao seu povo, até não lhe deixar nem sequer um.

34

De Laquis, Josué, e todo o Israel com ele, passou a Eglom, e a sitiaram, e pelejaram contra ela,

35

e no mesmo dia a tomaram, ferindo-a a fio de espada; destruiu totalmente nesse mesmo dia todos os que nela estavam, conforme tudo o que fizera a Laquis.

36

De Eglom, Josué, e todo o Israel com ele, subiu a Hebrom; pelejaram contra ela,

37

tomaram-na, e a feriram ao fio da espada, bem como ao seu rei, e a todas as suas cidades, com todos os que nelas havia. A ninguém deixou com vida, mas, conforme tudo o que fizera a Eglom, a destruiu totalmente, com todos os que nela havia.

38

Então Josué, e todo o Israel com ele, voltou a Debir, pelejou contra ela,

39

e a tomou com o seu rei e com todas as suas cidades; feriu-as a fio de espada, e a todos os que nelas havia destruiu totalmente, não deixando nem sequer um. Como fizera a Hebrom, e como fizera também a Libna e ao seu rei, assim fez a Debir e ao seu rei.

40

Assim feriu Josué toda aquela terra, a região montanhosa, o Negebe, a baixada, e as faldas das montanhas, e a todos os seus reis. Não deixou nem sequer um; mas a tudo o que tinha fôlego destruiu totalmente, como ordenara o Senhor, o Deus de Israel:

41

Assim Josué os feriu desde Cades-Barnéia até Gaza, como também toda a terra de Gósem, até Gibeão.

42

E de uma só vez tomou Josué todos esses reis e a sua terra, porquanto o Senhor, o Deus de Israel, pelejava por Israel.

43

Então Josué, e todo o Israel com ele, voltou ao arraial em Gilgal.

Josué 11


Josué Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 10

Josué

Retorne a índice

Capítulo 11

1

Quando Jabim, rei de Hazor, ouviu isso, enviou mensageiros a Jobabe, rei de Madom, e ao rei de Sinrom, e ao rei de Acsafe,

2

e aos reis que estavam ao norte, na região montanhosa, na Arabá ao sul de Quinerote, na baixada, e nos planaltos de Dor ao ocidente;

3

ao cananeu do oriente e do ocidente, ao amorreu, ao heteu, ao perizeu, ao jebuseu na região montanhosa, e ao heveu ao pé de Hermom na terra de Mizpá.

4

Saíram pois eles, com todos os seus exércitos, muito povo, em multidão como a areia que está na praia do mar, e muitíssimos cavalos e carros.

5

Todos esses reis, reunindo-se, vieram e juntos se acamparam às águas de Merom, para pelejarem contra Israel.

6

Disse o Senhor a Josué: Não os temas, pois amanhã a esta hora eu os entregarei todos mortos diante de Israel. Os seus cavalos jarretarás, e os seus carros queimarás a fogo.

7

Josué, pois, com toda a gente de guerra, sobreveio-lhes de repente às águas de Merom, e deu sobre eles.

8

E o Senhor os entregou na mão dos israelitas, que os feriram e os perseguiram até a grande Sidom, e até Misrefote-Maim, e até o vale de Mizpe ao oriente; e feriram-nos até não lhes deixar nem sequer um.

9

Fez-lhes Josué como o Senhor lhe dissera: os seus cavalos jarretou, e os seus carros queimou a fogo.

10

Naquele tempo Josué voltou e tomou também a Hazor, e feriu à espada ao seu rei, porquanto Hazor dantes era a cabeça de todos estes reinos.

11

E passaram ao fio da espada a todos os que nela havia, destruindo-os totalmente; nada restou do que tinha fôlego; e a Hazor ele queimou a fogo.

12

Josué, pois, tomou todas as cidades desses reis, e a eles mesmos, e os passou ao fio da espada, destruindo-os totalmente, como ordenara Moisés, servo do Senhor.

13

Contudo, quanto às cidades que se achavam sobre os seus altos, a nenhuma delas queimou Israel, salvo somente a Hazor; a essa Josué queimou.

14

Mas todos os despojos dessas cidades, e o gado, tomaram-nos os filhos de Israel como presa para si; porém feriram ao fio da espada todos os homens, até os destruírem; nada deixaram do que tinha fôlego de vida.

15

Como o Senhor ordenara a Moisés, seu servo, assim Moisés ordenou a Josué, e assim Josué o fez; não deixou de fazer coisa alguma de tudo o que o Senhor ordenara a Moisés.

16

Assim Josué tomou toda aquela terra, a região montanhosa, todo o Negebe, e toda a terra de Gósem e a baixada, e a Arabá, e a região montanhosa de Israel com a sua baixada,

17

desde o monte Halaque, que sobe a Seir, até Baal-Gade, no vale do Líbano, ao pé do monte Hermom; também tomou todos os seus reis, e os feriu e os matou.

18

Por muito tempo Josué fez guerra contra todos esses reis.

19

Não houve cidade que fizesse paz com os filhos de Israel, senão os heveus, moradores de Gibeão; a todas tomaram à força de armas.

20

Porquanto do Senhor veio o endurecimento dos seus corações para saírem à guerra contra Israel, a fim de que fossem destruídos totalmente, e não achassem piedade alguma, mas fossem exterminados, como o Senhor tinha ordenado a Moisés.

21

Naquele tempo veio Josué, e exterminou os anaquins da região montanhosa de Hebrom, de Debir, de Anabe, de toda a região montanhosa de Judá, e de toda a região montanhosa de Israel; Josué os destruiu totalmente com as suas cidades.

22

Não foi deixado nem sequer um dos anaquins na terra dos filhos de Israel; somente ficaram alguns em Gaza, em Gate, e em Asdode.

23

Assim Josué tomou toda esta terra conforme tudo o que o Senhor tinha dito a Moisés; e Josué a deu em herança a Israel, pelas suas divisões, segundo as suas tribos; e a terra repousou da guerra.

Josué 12


Josué Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 11

Josué

Retorne a índice

Capítulo 12

1

Estes, pois, são os reis da terra, aos quais os filhos de Israel feriram e cujas terras possuíram, do Jordão para o nascente do sol, desde o vale do Arnom até o monte Hermom, e toda a Arabá para o oriente:

2

Siom, rei dos amorreus, que habitava em Hesbom e que dominava desde Aroer, que está a borda do vale do Arnom, e desde o meio do vale, e a metade de Gileade, até o ribeiro Jaboque, termo dos amonitas;

3

e a Arabá até o mar de Quinerote para o oriente, e até o mar da Arabá, o Mar Salgado, para o oriente, pelo caminho de Bete-Jesimote, e no sul abaixo das faldas de Pisga;

4

como também o termo de Ogue, rei de Basã, que era do restante dos refains, o qual habitava em Astarote, e em Edrei,

5

e dominava no monte Hermom, e em Salca, e em toda a Basã, até o termo dos gesureus e dos maacateus, e metade de Gileade, termo de siom, rei de Hesbom.

6

Moisés, servo do Senhor, e os filhos de Israel os feriram; e Moisés, servo do Senhor, deu essa terra em possessão aos rubenitas, e aos gaditas, e à meia tribo de Manassés:

7

E estes são os reis da terra, aos quais Josué e os filhos de Israel feriram, do Jordão para o ocidente, desde Baal-Gade, no vale do Líbano, até o monte Halaque, que sobe a Seir (e Josué deu as suas terras às tribos de Israel em possessão, segundo as suas divisoes,

8

isto é, o que havia na região montanhosa, na baixada, na Arabá, nas faldas das montanhas, no deserto e no Negebe: o heteu, o amorreu, e o cananeu, o perizeu, o heveu, e o jebuseu);

9

o rei de Jericó, o rei de Ai, que está ao lado de Betel,

10

o rei de Jerusalém, o rei de Hebrom,

11

o rei de Jarmute, o rei de Laquis,

12

o rei de Eglom, o rei de Gezer,

13

o rei de Debir, o rei de Geder,

14

o rei de Horma, o rei de Arade,

15

o rei de Libna, o rei de Adulão,

16

o rei de Maqueda, o rei de Betel,

17

o rei de Tapua, o rei de Hefer,

18

o rei de Afeque, o rei de Lassarom,

19

o rei de Madom, o rei de Hazor,

20

o rei de Sinrom-Merom, o rei de Acsafe,

21

o rei de Taanaque, o rei de Megido,

22

o rei de Quedes, o rei de Jocneão do Carmelo,

23

o rei de Dor no outeiro de Dor, o rei de Goiim em Gilgal,

24

o rei de Tirza: trinta e um reis ao todo.

Josué 13


Josué Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 12

Josué

Retorne a índice

Capítulo 13

1

Era Josué já velho e avançado em anos, quando lhe disse o Senhor: Já estás velho e avançado em anos, e ainda fica muitíssima terra para se possuir.

2

A terra que ainda fica é esta: todas as regiões dos filisteus, bem como todas as dos gesureus,

3

desde Sior, que está defronte do Egito, até o termo de Ecrom para o norte, que se tem como pertencente aos cananeus; os cinco chefes dos filisteus; o gazeu, o asdodeu, o asqueloneu, o giteu, e o ecroneu; também os aveus;

4

no sul toda a terra, dos cananeus, e Meara, que pertence aos sidônios, até Afeca, até o termo dos amorreus;

5

como também a terra dos Gebalitas, e todo o Líbano para o nascente do sol, desde Baal-Gade, ao pé do monte Hermom, até a entrada de Hamate;

6

todos os habitantes da região montanhosa desde o Líbano até Misrefote-Maim, a saber, todos os sidônios. Eu os lançarei de diante dos filhos de Israel; tão-somente reparte a terra a Israel por herança, como já te mandei.

7

Reparte, pois, agora esta terra por herança às nove tribos, e à meia tribo de Manassés.

8

Com a outra meia tribo os rubenitas e os gaditas já haviam recebido a sua herança do Jordão para o oriente, a qual Moisés, servo do Senhor, lhes tinha dado:

9

desde Aroer, que está à borda do vale do Arnom, e a cidade que está no meio do vale, e todo o planalto de Medeba até Dibom;

10

e todas as cidades de Siom, rei dos amorreus, que reinou em Hesbom, até o termo dos amonitas;

11

e Gileade, e o território dos gesureus e dos maacateus, e todo o monte Hermom, e toda a Basã até Salca;

12

todo o reino de Ogue em Basã, que reinou em Astarote e em Edrei (ele era dos refains que ficaram); pois que Moisés os feriu e expulsou.

13

Contudo os filhos de Israel não expulsaram os gesureus nem os maacateus, os quais ficaram habitando no meio de Israel até o dia de hoje.

14

Tão-somente à tribo de Levi não deu herança; as ofertas queimadas ao Senhor, Deus de Israel, são a sua herança, como lhe tinha dito.

15

Assim Moisés deu herança à tribo dos filhos de Rúben conforme as suas famílias.

16

E foi o seu território desde Aroer, que está à borda do vale do Amom, e a cidade que está no meio do vale, e todo o planalto junto a Medeba;

17

Hesbom, e todas as suas cidades que estão no planalto; Dibom, Bamote-Baal e Bete-Baal-Meom;

18

Jaza, Qa espada até serem consumidos, então todo o Israel

19

Quiriataim, Sibma e Zerete-Saar, no monte do vale;

20

Bete-Peor, as faldas de Pisga e Bete-Jesimote;

21

todas as cidades do planalto, e todo o reino de Siom, rei dos amorreus, que reinou em Hesbom, a quem Moisés feriu juntamente com os príncipes de Midiã: Evi, Requem, Zur, Hur e Reba, príncipes de Siom, que moravam naquela terra.

22

Também ao adivinho Balaão, filho de Beor, os filhos de Israel mataram à espada, juntamente com os demais que por eles foram mortos.

23

E ficou sendo o Jordão o termo dos filhos de Rúben. Essa região, com as suas cidades e aldeias, foi a herança dos filhos de Rúben, segundo as suas famílias.

24

Também deu Moisés herança à tribo de Gade, aos filhos de Gade, segundo as suas famílias.

25

E foi o seu território Jazer, e todas as cidades de Gileade, e metade da terra dos amonitas, até Aroer, que está defronte de Rabá;

26

e desde Hesbom até Ramá-Mizpe, e Betonim, e desde Maanaim até o termo de Debir;

27

e no vale, Bete-Arã, Bete-Ninra, Sucote e Zafom, resto do reino de Siom, rei de Hesbom, tendo o Jordão por termo, até a extremidade do mar de Quinerete, do Jordão para o oriente.

28

Essa região, com as suas cidades e aldeias, foi a herança dos filhos da Gade, segundo as suas famílias.

29

Também deu Moisés herança à meia tribo de Manassés; a qual foi repartida à meia tribo dos filhos de Manassés segundo as suas famílias.

30

Foi o seu território desde Maanaim; toda a Basã, todo o reino de Ogue, rei de Basã, e todas as aldeias de Jair, que estão em Basã, sessenta ao todo;

31

e metade de Gileade, e Astarote, e Edrei, cidades do reino de Ogue, em Basã, foram para os filhos de Maquir, filho de Manassés, isto é, para a metade dos filhos de Maquir, segundo as suas famílias.

32

Isso é o que Moisés repartiu em herança nas planícies de Moabe, do Jordão para o oriente, na altura de Jericó.

33

Contudo, à tribo de Levi Moisés não deu herança; o Senhor, Deus de Israel, é a sua herança, como lhe tinha dito.

Josué 14


Josué Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 13

Josué

Retorne a índice

Capítulo 14

1

Estas, pois, são as heranças que os filhos de Israel receberam na terra de Canaã, as quais Eleazar, o sacerdote, e Josué, filho de Num, e os cabeças das casas paternas das tribos dos filhos de Israel lhes repartiram.

2

Foi feita por sorte a partilha da herança entre as nove tribos e meia, como o Senhor ordenara por intermédio de Moisés.

3

Porquanto às duas tribos e meia Moisés já dera herança além do Jordão; mas aos levitas não deu herança entre eles.

4

Os filhos de José eram duas tribos, Manassés e Efraim; e aos levitas não se deu porção na terra, senão cidades em que habitassem e os arrabaldes delas para o seu gado e para os seus bens. :

5

Como o Senhor ordenara a Moises, assim fizeram os filhos de Israel e repartiram a terra.

6

Então os filhos de Judá chegaram a Josué em Gilgal; e Calebe, filho de Jefoné o quenezeu, lhe disse: Tu sabes o que o Senhor falou a Moisés, homem de Deus, em Cades-Barnéia, a respeito de mim e de ti.

7

Quarenta anos tinha eu quando Moisés, servo do Senhor, me enviou de Cades-Barnéia para espiar a terra, e eu lhe trouxe resposta, como sentia no meu coração.

8

Meus irmãos que subiram comigo fizeram derreter o coraçao o povo; mas eu perseverei em seguir ao Senhor meu Deus.

9

Naquele dia Moisés jurou, dizendo: Certamente a terra em que pisou o teu pé te será por herança a ti e a teus filhos para sempre, porque perseveraste em seguir ao Senhor meu Deus.

10

E agora eis que o Senhor, como falou, me conservou em vida estes quarentá e cinco anos, desde o tempo em que o Senhor falou esta palavra a Moisés, andando Israel ainda no deserto; e eis que hoje tenho já oitenta e cinco anos;

11

ainda hoje me acho tão forte como no dia em que Moisés me enviou; qual era a minha força então, tal é agora a minha força, tanto para a guerra como para sair e entrar.

12

Agora, pois, dá-me este monte de que o Senhor falou naquele dia; porque tu ouviste, naquele dia, que estavam ali os anaquins, bem como cidades grandes e fortificadas. Porventura o Senhor será comigo para os expulsar, como ele disse.

13

Então Josué abençoou a Calebe, filho de Jefoné, e lhe deu Hebrom em herança.

14

Portanto Hebrom ficou sendo herança de Calebe, filho de Jefoné o quenezeu, até o dia de hoje, porquanto perseverara em seguir ao Senhor Deus de Israel.

15

Ora, o nome de Hebrom era outrora Quiriate-Arba, porque Arba era o maior homem entre os anaquins. E a terra repousou da guerra.

Josué 15


Josué Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 14

Josué

Retorne a índice

Capítulo 15

1

A sorte que coube à tribo dos filhos de Judá, segundo as suas famílias, se estende até o termo de Edom, até o deserto de Zim para o sul, na extremidade do lado meridional

2

O seu termo meridional, partindo da extremidade do Mar Salgado, da baía que dá para o sul,

3

estende-se para o sul, até a subida de Acrabim, passa a Zim, sobe pelo sul de Cades-Barnéia, passa por Hezrom, sobe a Adar, e vira para Carca;

4

daí passa a Azmom, chega até o ribeiro do Egito, e por ele vai até o mar. Este será o vosso termo meridional.

5

O termo oriental é o Mar Salgado, até a foz do Jordão. O termo setentrional, partindo da baía do mar na foz do Jordão,

6

sobe até Bete-Hogla, passa ao norte de Bete-Arabá, e sobe até a pedra de Boã, filho de Rúben;

7

sobe mais este termo a Debir, desde o vale de Acor, indo para o norte em direção a Gilgal, a qual está defronte da subida de Adumim, que se acha ao lado meridional do ribeiro; então continua este termo até as águas de En-Semes, e os seus extremos chegam a En-Rogel;

8

sobe ainda pelo vale de Ben-Hinom, até a saliência meridional do monte jebuseu (isto é, Jerusalém); sobe ao cume do monte que está fronteiro ao vale de Hinom para o ocidente, na extremidade do vale dos refains para o norte;

9

do cume do monte se estende até a fonte das águas de Neftoa e, seguindo até as cidades do monte de Efrom, estende-se ainda até Baalá (esta é Quiriate-Jearim) ;

10

de Baalá este termo volta para o ocidente, até o monte Seir, passa ao lado do monte Jearim da banda do norte (este é Quesalom) , desce a Bete-Semes e passa por Timna;

11

segue mais este termo até o lado de Ecrom para o norte e, indo para Siquerom e passando o monte de Baalá, chega a Jabneel; e assim este termo finda no mar.

12

O termo ocidental é o mar grande. São esses os termos dos filhos de Judá ao redor, segundo as suas famílias.

13

Deu-se, porém, a Calebe, filho de Jefoné, uma porção no meio dos filhos de Judá, conforme a ordem do Senhor a Josué, a saber, Quiriate-Arba, que é Hebrom (Arba era o pai de Anaque).

14

E Calebe expulsou dali os três filhos de Anaque: Sesai, Aimã e Talmai, descendentes de Anaque.

15

Dali subiu contra os habitantes de Debir. Ora, o nome de Debir era dantes Quiriate-Sefer.

16

Disse então Calebe: A quem atacar Quiriate-Sefer e a tomar, darei a minha filha Acsa por mulher.

17

Tomou-a, pois, Otniel, filho de Quenaz, irmão de Calebe; e este lhe deu a sua filha Acsa por mulher.

18

Estando ela em caminho para a casa de Otniel, persuadiu-o que pedisse um campo ao pai dela. E quando ela saltou do jumento, Calebe lhe perguntou: Que é que tens?

19

Respondeu ela: Dá-me um presente; porquanto me deste terra no Negebe, dá-me também fontes d`água. Então lhe deu as fontes superiores e as fontes inferiores.

20

Esta é a herança da tribo dos filhos de Judá, segundo as suas famílias.

21

As cidades pertencentes à tribo dos filhos de Judá, no extremo sul, para o lado de Edom, são: Cabzeel, Eder, Jagur,

22

Quiná, Dimona, Adada,

23

Quedes, Hazor, Itnã,

24

Zife, Telem, Bealote,

25

Hazor-Hadada, Queriote-Hezrom (que é Hazor),

26

Amã, Sema, Molada,

27

Hazar-Gada, Hesmom, Bete-Pelete,

28

Hazar-Sual, Berseba, Biziotiá,

29

Baalá, Iim, Ezem,

30

Eltolade, Quesil, Horma,

31

Ziclague, Madmana, Sansana,

32

Lebaote, Silim, Aim e Rimom; ao todo, vinte e nove cidades, e as suas aldeias.

33

Na baixada: Estaol, Zorá, Asná,

34

Zanoa, En-Ganim, Tapua, Enã,

35

Jarmute, Adulão, Socó, Azeca,

36

Saraim, Aditaim, Gedera e Gederotaim; catorze cidades e as suas aldeias.

37

Zenã, Hadasa, Migdal-Gade,

38

Dileã, Mizpe, Jocteel,

39

Laquis, Bozcate, Erglom,

40

Cabom, Laamás, Quitlis,

41

Gederote, Bete-Dagom, Naama e Maqueda; dezesseis cidades e as suas aldeias.

42

Libna, Eter, Asã,

43

Iftá, Asná, Nezibe,

44

Queila, Aczibe e Maressa; nove cidades e as suas aldeias.

45

Ecrom, com as suas vilas e aldeias;

46

desde Ecrom até o mar, todas as que estão nas adjacências de Asdode, e as suas aldeias;

47

Asdode, com as suas vilas e aldeias; Gaza, com as suas vilas e aldeias, até o rio do Egito, e o mar grande, que serve de termo.

48

E na região montanhosa: Samir, Jatir, Socó,

49

Daná, Quiriate-Saná (que é Debir),

50

Anabe, Estemó, Anim,

51

Gósem Holom e Gilo; onze cidades e as suas aldeias.

52

Arabe, Dumá, Esã,

53

Janim, Bete-Tapua, Afeca,

54

Hunta, Quiriate-Arba (que é Hebrom) e Zior; nove cidades e as suas aldeias.

55

Maom, Carmelo, Zife, Jutá,

56

Jizreel, Jocdeão, Zanoa,

57

Caim, Gibeá e Timna; dez cidades e as suas aldeias.

58

Halul, Bete-Zur, Gedor,

59

Maarate, Bete-Anote e Eltecom; seis cidades e as suas aldeias.

60

Quiriate-Baal (que é Quiriate-Jearim) e Rabá; duas cidades e as suas aldeias.

61

No deserto: Bete-Arabá, Midim, Secaca,

62

Nibsã, a cidade do Sal e En-Gedi; seis cidades e as suas aldeias.

63

Não puderam, porém, os filhos de Judá expulsar os jebuseus que habitavam em Jerusalém; assim ficaram habitando os jebuseus com os filhos de Judá em Jerusalém, até o dia de hoje.

Josué 16


Josué Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 15

Josué

Retorne a índice

Capítulo 16

1

Saiu depois a sorte dos filhos de José, a qual, partindo do Jordão, na altura de Jericó, junto às águas de Jericó ao oriente, se estende pelo deserto que sobe de Jericó através da região montanhosa até Betel;

2

de Betel vai para Luz, e passa ao termo dos arquitas, até Atarote;

3

desce para o ocidente até o termo dos jafletitas, até o termo de Bete-Horom de baixo, e daí até Gezer, indo terminar no mar.

4

Assim receberam a sua herança os filhos de José, Manassés e Efraim.

5

Ora, fica o termo dos filhos de Efraim, segundo as suas famílias, como se segue: para o oriente o termo da sua herança é Atarote-Adar até Bete-Horom de cima;

6

sai este termo para o ocidente junto a Micmetá ao norte e vira para o oriente até Taanate-Siló, margeando-a a leste de Janoa;

7

desce de Janoa a Atarote e a Naarate, toca em Jericó e termina no Jordão:

8

De Tapua estende-se para o ocidente até o ribeiro de Caná, e vai terminar no mar. Esta é a herança da tribo dos filhos de Efraim, segundo as suas famílias,

9

juntamente com as cidades que se separaram para os filhos de Efraim no meio da herança dos filhos de Manassés, todas as cidades e suas aldeias.

10

E não expulsaram aos cananeus que habitavam em Gezer; mas os cananeus ficaram habitando no meio dos efraimitas até o dia de hoje, e tornaram-se servos, sujeitos ao trabalho forçado.

Josué 17


Josué Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 16

Josué

Retorne a índice

Capítulo 17

1

Também coube sorte à tribo de Manassés, porquanto era o primogênito de José. Quanto a Maquir, o primogênito de Manassés, pai de Gileade, porquanto era homem de guerra, obtivera Gileade e Basã.

2

Também os outros filhos de Manassés tiveram a sua parte, segundo as suas famílias, a saber: os filhos de Abiezer, os filhos de Heleque, os filhos de Asriel, os filhos de Siquém, os filhos de Hefer, e os filhos de semida. Esses são os filhos de Manassés, filho de José, segundo as suas famílias.

3

Zelofeade, porém, filho de Hefer, filho de Gileade, filho de Maquir, filho de Manassés, não teve filhos, mas só filhas; e estes são os nomes de suas filhas: Macla, Noa, Hogla, Milca e Tirza.

4

Estas, pois, se apresentaram diante de Eleazar, o sacerdote, e diante de Josué, filho de Num, e diante dos príncipes, dizendo: O Senhor ordenou a Moisés que se nos desse herança no meio de nossos irmãos. Pelo que se lhes deu herança no meio dos irmãos de seu pai, conforme a ordem do Senhor.

5

E couberam a Manassés dez quinhões, afora a terra de Gileade e Basã, que está além do Jordão;

6

porque as filhas de Manassés possuíram herança entre os filhos dele; e a terra de Gileade coube aos outros filhos de Manassés.

7

Ora, o termo de Manassés vai desde Aser até Micmetá, que está defronte de Siquém; e estende-se pela direita até os moradores de En-Tapua.

8

A terra de Tapua ficou pertencendo a Manassés; porém Tapua, junto ao termo de Manassés, pertencia aos filhos de Efraim .

9

Então desce este termo ao ribeiro de Caná; a Efraim couberam as cidades ao sul do ribeiro no meio das cidades de Manassés; o termo de Manassés está ao norte do ribeiro, e vai até o mar.

10

Ao sul a terra é de Efraim, e ao norte de Manassés, sendo o mar o seu termo. Estendem-se ao norte até Aser, e ao oriente até Issacar

11

Porque em Issacar e em Aser couberam a Manassés Bete-Seã e suas vilas, Ibleão e suas vilas, os habitantes de Dor e suas vilas, os habitantes de En-Dor e suas vilas, os habitantes de Taanaque e suas vilas, e os habitantes de Megido e suas vilas, com os seus três outeiros.

12

Contudo os filhos de Manassés não puderam expulsar os habitantes daquelas cidades, porquanto os cananeus persistiram em habitar naquela terra.

13

Mas quando os filhos de Israel se tornaram fortes, sujeitaram os cananeus a trabalhos forçados, porém não os expulsaram de todo.

14

Então os filhos de José falaram a Josué, dizendo: Por que me deste por herança apenas uma sorte e um quinhão, sendo eu um povo numeroso, porquanto o Senhor até aqui me tem abençoado?

15

Respondeu-lhes Josué: Se és povo numeroso, sobe ao bosque, e corta para ti lugar ali na terra dos perizeus e dos refains, desde que a região montanhosa de Efraim te é estreita demais.

16

Tornaram os filhos de José: A região montanhosa não nos bastaria; além disso todos os cananeus que habitam na terra do vale têm carros de ferro, tanto os de Bete-Seã e das suas vilas, como os que estão no vale de Jizreel.

17

Então Josué falou a casa de José, isto é, a Efraim e a Manassés, dizendo: Povo numeroso és tu, e tens grande força; não terás uma sorte apenas;

18

porém a região montanhosa será tua; ainda que é bosque, cortá-lo-ás, e as suas extremidades serão tuas; porque expulsarás os cananeus, não obstante terem eles carros de ferro e serem fortes:

Josué 18


Josué Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 17

Josué

Retorne a índice

Capítulo 18

1

Ora, toda a congregação dos filhos de Israel, havendo conquistado a terra, se reuniu em Siló, e ali armou a tenda da revelação.

2

E dentre os filhos de Israel restavam sete tribos que ainda não tinham repartido a sua herança.

3

Disse, pois, Josué aos filhos de Israel: Até quando sereis remissos em entrardes para possuir a terra que o Senhor Deus de vossos pais vos deu?

4

Designai vós a três homens de cada tribo, e eu os enviarei; e eles sairão a percorrer a terra, e a demarcarão segundo as suas heranças, e voltarão a ter comigo.

5

Reparti-la-ão em sete partes; Judá ficará no seu termo da banda do sul; e a casa de José ficará no seu termo da banda do norte.

6

Sim, vós demarcareis a terra em sete partes, e me trareis a mim a sua descrição; eu vos lançarei as sortes aqui perante o Senhor nosso Deus.

7

Porquanto os levitas não têm parte no meio de vós, porque o sacerdócio do Senhor é a sua herança; e Gade, Rúben e a meia tribo de Manassés já receberam a sua herança além do Jordão para o oriente, a qual lhes deu Moisés, servo do Senhor.

8

Então aqueles homens se aprontaram para saírem; e Josué deu ordem a esses que iam demarcar a terra, dizendo: Ide, percorrei a terra, e demarcai-a; então vinde ter comigo; e aqui em Siló vos lançarei as sortes perante o Senhor.

9

Foram, pois, aqueles homens e, passando pela terra, a demarcaram em sete partes segundo as suas cidades, descrevendo-a num livro; e voltaram a Josué, ao arraial em Siló.

10

Então Josué lhes lançou as sortes em Siló, perante o Senhor; e ali repartiu Josué a terra entre os filhos de Israel, conforme as suas divisões.

11

E surgiu a sorte da tribo dos filhos de Benjamim, segundo as suas famílias, e coube-lhe o território da sua sorte entre os filhos de Judá e os filhos de José.

12

O seu termo ao norte, partindo do Jordão, vai até a saliência ao norte de Jericó e, subindo pela região montanhosa para o ocidente, chega até o deserto de Bete-Áven;

13

dali passa até Luz, ao lado de Luz (que é Betel) para o sul; e desce a Atarote-Adar, junto ao monte que está ao sul de Bete-Horom de baixo;

14

e vai este termo virando, pelo lado ocidental, para o sul desde o monte que está defronte de Bete-Horom; e chega a Quiriate-Baal (que é Quiriate-Jearim), cidade dos filhos de Judá. Esta é a sua fronteira ocidental.

15

A sua fronteira meridional começa desde a extremidade de Quiriate-Jearim, e dali se estende até Efrom, até a fonte das águas de Neftoa;

16

desce à extremidade do monte que está fronteiro ao vale de Ben-Hinom, que está no vale dos refains, para o norte; também desce ao vale de Hinom da banda dos jebuseus para o sul; e desce ainda até En-Rogel;

17

passando para o norte, chega a En-Semes, e dali sai a Gelilote, que está defronte da subida de Adumim; desce à pedra de Boã, filho de Rúben;

18

segue para o norte, margeando a Arabá, e desce ainda até a Arabá;

19

segue dali para o norte, ladeando Bete-Hogla; e os seus extremos chegam à baía setentrional do Mar Salgado, na extremidade meridional do Jordão. Esse é o termo do sul.

20

E o Jordão é o seu termo oriental. Essa é a herança dos filhos de Benjamim, pelos seus termos ao redor, segundo as suas famílias.

21

Ora, as cidades da tribo dos filhos de Benjamim, segundo as suas famílias, são: Jericó, Bete-Hogla, Emeque-Queziz,

22

Bete-Arabá, Zemaraim, Betel,

23

Avim, Pará, Ofra,

24

Quefar-Ha-Amonai. Ofni e Gaba; doze cidades e as suas aldeias.

25

Gibeão, Ramá, Beerote,

26

Mizpe, Cefira, Moza,

27

Requem, Irpeel, Tarala,

28

Zela, Elefe e Jebus (esta é Jerusalém), Gibeá e Quiriate; catorze cidades e as suas aldeias. Essa é a herança dos filhos de Benjamim, segundo as suas familias.

Josué 19


Josué Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 18

Josué

Retorne a índice

Capítulo 19

1

Saiu a segunda sorte a Simeão, isto é, à tribo dos filhos de Simeão, segundo as suas famílias; e foi a sua herança no meio da herança dos filhos de Judá.

2

Tiveram, pois, na sua herança: Berseba, Seba, Molada,

3

Hazar-Sual, Balá, Ezem,

4

Eltolade, Betul, Horma,

5

Ziclague, Bete-Marcabote, Hazar-Susa,

6

Bete-Lebaote e Saruém; treze cidades e as suas aldeias.

7

Aim, Rimom, Eter e Asã; quatro cidades e as suas aldeias;

8

e todas as aldeias que havia em redor dessas cidades, até Baalate-Ber, que é Ramá do sul. Essa é a herança da tribo dos filhos de Simeão, segundo as suas famílias.

9

Ora, do quinhão dos filhos de Judá tirou-se a herança dos filhos de Simeão, porquanto a porção dos filhos de Judá era demasiadamente grande para eles; pelo que os filhos de Simeão receberam herança no meio da herança deles.

10

Surgiu a terceira sorte aos filhos de Zebulom, segundo as suas familias. Vai o termo da sua herança até Saride;

11

sobe para o ocidente até Marala, estende-se até Dabesete, e chega até o ribeiro que está defronte de Jocneão;

12

de Saride vira para o oriente, para o nascente do sol, até o termo de Quislote-Tabor, estende-se a Daberate, e vai subindo a Jafia;

13

dali passa para o oriente a Gate-Hefer, a Ete-Cazim, chegando a Rimom-Metoar e virando-se para Neá;

14

vira ao norte para Hanatom, e chega ao vale de Iftael;

15

e Catate, Naalal, Sinrom, Idala e Belém; doze cidades e as suas aldeias.

16

Essa é a herança dos filhos de Zebulom, segundo as suas famílias, essas cidades e as suas aldeias.

17

A quarta sorte saiu aos filhos de Issacar, segundo as suas famílias.

18

Vai o seu termo até Jizreel, Quesulote, Suném.

19

Hafaraim, Siom, Anaarate,

20

Rabite, Quisiom, Abes,

21

Remete, En-Ganim, En-Hada e Bete-Pazez,

22

estendendo-se este termo até Tabor, Saazima e Bete-Semes; e vai terminar no Jordão; dezesseis cidades e as suas aldeias.

23

Essa é a herança da tribo dos filhos de Issacar, segundo as suas famílias, essas cidades e as suas aldeias.

24

Saiu a quinta sorte à tribo dos filhos de Aser, segundo as suas famílias.

25

O seu termo inclui Helcate, Hali, Bétem, Acsafe,

26

Alameleque, Amade e Misal; estende-se para o ocidente até Carmelo e Sior-Libnate;

27

vira para o nascente do sol a Bete-Dagom; chega a Zebulom e ao vale de Iftael para o norte, até Bete-Emeque e Neiel; estende-se pela esquerda até Cabul,

28

Ebrom, Reobe, Hamom e Caná, até a grande Sidom;

29

vira para Ramá, e para a cidade fortificada de Tiro, desviando-se então para Hosa, donde vai até o mar; Maalabe, Aczibe,

30

Umá, Afeca e Reobe; ao todo, vinte e duas cidades e as suas aldeias.

31

Essa é a herança da tribo dos filhos de Aser, segundo as suas famílias, essas cidades e as suas aldeias.

32

Saiu a sexta sorte aos filhos de Naftali, segundo as suas famílias.

33

Vai o seu termo desde Helefe e desde o carvalho em Zaananim, e Adâmi-Nequebe e Jabneel, até Lacum, terminando no Jordão;

34

vira para o ocidente até Aznote-Tabor, e dali passa a Hucoque; chega a Zebulom, da banda do sul, e a Aser, da banda do ocidente, e a Judá, à margem do Jordão, para o oriente.

35

E são as cidades fortificadas: Zidim, Zer, Hamate, Racate, Quinerete,

36

Adama, Ramá, Hazor,

37

Quedes, Edrei, En-Hazor,

38

Irom, Migdal-El, Horem, Bete-Anate e Bete-Semes; dezenove cidades e as suas aldeias.

39

Essa é a herança da tribo dos filhos de Naftali, segundo as suas famílias, essas cidades e as suas aldeias.

40

A sétima sorte saiu à tribo dos filhos de Dã, segundo as suas famílias.

41

O termo da sua herança inclui: Zorá, Estaol, Ir-Semes,

42

Saalabim, Aijalom, Itla,

43

Elom, Timnate, Ecrom,

44

Elteque, Gibetom, Baalate,

45

Jeúde, Bene-Beraque, Gate-Rimom,

46

Me-Jarcom e Racom, com o território defronte de Jope.

47

Saiu, porém, pequena o território dos filhos de Dã; pelo que os filhos de Dã subiram, pelejaram contra Lesem e a tomaram; feriram-na ao fio da espada, tomaram posse dela e habitaram-na; e a Lesem chamaram Dã, conforme o nome de Dã, seu pai.

48

Essa é a herança da tribo dos filhos de Dã, segundo as suas famílias, essas cidades e as suas aldeias.

49

Tendo os filhos de Israel acabado de repartir a terra em herança segundo os seus termos, deram a Josué, filho de Num, herança no meio deles.

50

Segundo a ordem do Senhor lhe deram a cidade que pediu, Timnate-Sera, na região montanhosa de Efraim; e ele reedificou a cidade, e habitou nela.

51

Essas são as heranças que Eleazar, o sacerdote, e Josué, filho de Num, e os cabeças das casas paternas nas tribos dos filhos de Israel repartiram em herança por sorte em Siló, perante o Senhor, à porta da tenda da revelação. E assim acabaram de repartir a terra.

Josué 20


Josué Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 19

Josué

Retorne a índice

Capítulo 20

1

Falou mais o Senhor a Josué:

2

Dize aos filhos de Israel: Designai para vós as cidades de refúgio, de que vos falei por intermédio de Moisés,

3

a fim de que fuja para ali o homicida, que tiver matado alguma pessoa involuntariamente, e não com intento; e elas vos servirão de refúgio contra o vingador do sangue.

4

Fugindo ele para uma dessas cidades, apresentar-se-á à porta da mesma, e exporá a sua causa aos anciãos da tal cidade; então eles o acolherão ali e lhe darão lugar, para que habite com eles.

5

Se, pois, o vingador do sangue o perseguir, não lhe entregarão o homicida, porquanto feriu a seu próximo sem intenção e sem odiá-lo dantes.

6

E habitará nessa cidade até que compareça em juizo perante a congregação, até que morra o sumo sacerdote que houver naqueles dias; então o homicida voltará, e virá à sua cidade e à sua casa, à cidade donde tiver fugido.

7

Então designaram a Quedes na Galiléia, na região montanhosa de Naftali, a Siquém na região montanhosa de Efraim, e a Quiriate-Arba (esta é Hebrom) na região montanhosa de Judá.

8

E, além do Jordão na altura de Jericó para o oriente, designaram a Bezer, no deserto, no planalto da tribo de Rúben a Ramote, em Gileade, da tribo de Gade, e a Golã, em Basã, da tribo de Manassés.

9

Foram estas as cidades designadas para todos os filhos de Israel, e para o estrangeiro que peregrinasse entre eles, para que se acolhesse a elas todo aquele que matasse alguma pessoa involuntariamente, para que não morresse às mãos do vingador do sangue, até se apresentar perante a congregaçao.

Josué 21


Josué Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 20

Josué

Retorne a índice

Capítulo 21

1

Então os cabeças das casas paternas dos levitas chegaram a Eleazar, o sacerdote, e a Josué, filho de Num, e aos cabeças das casas paternas nas tribos dos filhos de Israel,

2

em Siló, na terra de Canaã, e lhes falaram, dizendo: O Senhor ordenou, por intermédio de Moisés, que se nos dessem cidades em que habitássemos, e os seus arrabaldes para os nossos animais.

3

Pelo que os filhos de Israel deram aos levitas, da sua herança, conforme a ordem do Senhor, as seguintes cidades e seus arrabaldes.

4

Saiu, pois, a sorte às famílias dos coatitas; e aos filhos de Arão, o sacerdote, que eram dos levitas, caíram por sorte, da tribo de Judá, da tribo de Simeão e da tribo de Benjamim, treze cidades;

5

aos outros filhos de Coate caíram por sorte, das famílias da tribo de Efraim, da tribo de Dã e da meia tribo de Manassés, dez cidades;

6

aos filhos de Gérson caíram por sorte, das famílias da tribo de Issacar, da tribo de Aser, da tribo de Naftali e da meia tribo de Manassés em Basã, treze cidades;

7

e aos filhos de Merári, segundo as suas familias, da tribo de Rúben, da tribo de Gade e da tribo de Zebulom, doze cidades.

8

Assim deram os filhos de Israel aos levitas estas cidades e seus arrabaldes por sorte, como o Senhor ordenara por intermédio de Moisés.

9

Ora, deram, da tribo dos filhos de Judá e da tribo dos filhos de Simeão, estas cidades que por nome vão aqui mencionadas,

10

as quais passaram a pertencer aos filhos de Arão, sendo estes das famílias dos coatitas e estes, por sua vez, dos filhos de Levi; porquanto lhes caiu a primeira sorte.

11

Assim lhes deram Quiriate-Arba, que é Hebrom, na região montanhosa de Judá, e seus arrabaldes em redor (Arba era o pai de Anaque).

12

Mas deram o campo da cidade e suas aldeias a Calebe, filho de Jefoné, por sua possessão.

13

Aos filhos de Arão, o sacerdote, deram Hebrom, cidade de refúgio do homicida, e seus arrabaldes, Libna e seus arrabaldes,

14

Jatir e seus arrabaldes, Estemoa e seus arrabaldes,

15

Holom e seus arrabaldes, Debir e seus arrabaldes,

16

Aim e seus arrabaldes, Jutá e seus arrabaldes, Bete-Semes e seus arrabaldes; nove cidades dessas duas tribos.

17

E da tribo de Benjamim, Gibeão e seus arrabaldes, Geba e seus arrabaldes,

18

Anatote e seus arrabaldes, Almom e seus arrabaldes; quatro cidades.

19

Todas as cidades dos sacerdotes, filhos de Arão, foram treze cidades e seus arrabaldes.

20

As famílias dos filhos de Coate, levitas, isto é, os demais filhos de Coate, receberam as cidades da sua sorte; da tribo de Efraim

21

deram-lhes Siquém, cidade de refúgio do homicida, e seus arrabaldes, na região montanhosa de Efraim, Gezer e seus arrabaldes,

22

Quibzaim e seus arrabaldes, Bete-Horom e seus arrabaldes; quatro cidades.

23

E da tribo de Dã, Elteque e seus arrabaldes, Gibetom e seus arrabaldes,

24

Aijalom e seus arrabaldes, Gate-Rimon e seus arrabaldes; quatro cidades.

25

E da meia tribo de Manassés, Taanaque e seus arrabaldes, e Gate-Rimon e seus arrabaldes; duas cidades.

26

As famílias dos demais filhos de Coate tiveram ao todo dez cidades e seus arrabaldes.

27

Aos filhos de Gérsom das famílias dos levitas, deram, da meia tribo de Manassés, Golã, cidade de refúgio do homicida, em Basã, e seus arrabaldes, e Beesterá e seus arrabaldes; duas cidades.

28

E da tribo de Issacar, Quisiom e seus arrabaldes, Daberate e seus arrabaldes,

29

Jarmute e seus arrabaldes, En-Ganim e seus arrabaldes; quatro cidades.

30

E da tribo de Aser, Misal e seus arrabaldes, Abdom e seus arrabaldes,

31

Helcate e seus arrabaldes, Reobe e seus arrabaldes; quatro cidades.

32

E da tribo de Naftali, Quedes, cidade de refúgio do homicida, na Galiléia, e seus arrabaldes, Hamote-Dor e seus arrabaldes, Cartã e seus arrabaldes; três cidades.

33

Todas as cidades dos gersonitas, segundo as suas famílias, foram treze cidades e seus arrabaldes.

34

Âs famílias dos filhos de Merári, aos demais levitas, deram da tribo de Zebulom, Jocneão e seus arrabaldes, Cartá e seus arrabaldes,

35

Dimna e seus arrabaldes, Naalal e seus arrabaldes; quatro cidades.

36

E da tribo de Rúben, Bezer e seus arrabaldes, Jaza e seus arrabaldes,

37

Quedemote e seus arrabaldes, Mefaate e seus arrabaldes; quatro cidades.

38

E da tribo de Gade, Ramote, cidade de refúgio do homicida, em Gileade, e seus arrabaldes, Maanaim e seus arrabaldes,

39

Hesbom e seus arrabaldes, Jazer e seus arrabaldes; ao todo, quatro cidades.

40

Todas essas cidades couberam por sorte aos filhos de Merári, segundo as suas famílias, o restante das familias dos levitas; foram, ao todo, doze cidades.

41

Todas as cidades dos levitas, no meio da herança dos filhos de Israel, foram quarenta e oito cidades e seus arrabaldes.

42

Cada uma dessas cidades tinha os seus arrabaldes em redor; assim foi com todas elas.

43

Desta maneira deu o Senhor a Israel toda a terra que, com juramento, prometera dar a seus pais; e eles a possuíram e habitaram nela.

44

E o Senhor lhes deu repouso de todos os lados, conforme tudo quanto jurara a seus pais; nenhum de todos os seus inimigos pôde ficar de pé diante deles, mas a todos o Senhor lhes entregou nas mãos.

45

Palavra alguma falhou de todas as boas coisas que o Senhor prometera à casa de Israel; tudo se cumpriu.

Josué 22


Josué Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 21

Josué

Retorne a índice

Capítulo 22

1

Então Josué chamou os rubenitas, os gaditas e a meia tribo de Manassés,

2

e disse-lhes: Tudo quanto Moisés, servo do Senhor, vos ordenou, tendes observado, bem como tendes obedecido à minha voz em tudo quanto vos ordenei.

3

A vossos irmãos nunca desamparastes, até o dia de hoje, mas tendes observado cuidadosamente o mandamento do Senhor vosso Deus.

4

Agora o Senhor vosso Deus deu descanso a vossos irmãos, como lhes prometera; voltai, pois, agora, e ide para as vossas tendas, para a terra da vossa possessão, que Moisés, servo do Senhor, vos deu além do Jordão.

5

Tão-somente tende cuidado de guardar com diligência o mandamento e a lei que Moisés, servo do Senhor, vos ordenou: que ameis ao Senhor vosso Deus, andeis em todos os seus caminhos, guardeis os seus mandamentos, e vos apegueis a ele e o sirvais com todo o vosso coração e com toda a vossa alma.

6

Assim Josué os abençoou, e os despediu; e eles foram para as suas tendas.

7

Ora, Moisés dera herança em Basã à meia tribo de Manassés, porém à outra metade Josué deu herança entre seus irmãos, a oeste do Jordão. E quando Josué os enviou para as suas tendas os abençoou

8

e lhes disse: Voltai para as vossas tendas com grandes riquezas: com muitíssimo gado, com prata e ouro, com cobre e ferro, e com muitíssimos vestidos; e reparti com vossos irmãos o despojo dos vossos inimigos.

9

Assim voltaram os filhos de Rúben os filhos de Gade e a meia tribo de Manassés, separando-se dos filhos de Israel em Siló, que está na terra de Canaã, para irem à terra de Gileade, à terra da sua possessão, de que foram feitos possuidores, segundo a ordem do Senhor por intermédio de Moisés.

10

Tendo chegado à região junto ao Jordão, ainda na terra de Canaã, os filhos de Rúben os filhos de Gade e a meia tribo de Manassés edificaram ali, à beira do Jordão, um altar de grandes proporções.

11

E os filhos de Israel ouviram dizer: Eis que os filhos de Rúben os filhos de Gade e a meia tribo de Manassés edificaram um altar na fronteira da terra de Canaã, na região junto ao Jordão, da banda que pertence aos filhos de Israel.

12

Quando os filhos de Israel ouviram isto, congregaram-se todos em Siló, para subirem a guerrear contra eles.

13

Então os filhos de Israel enviaram aos filhos de Rúben aos filhos de Gade e à meia tribo de Manassés, à terra de Gileade, Finéias, filho de Eleazar, o sacerdote,

14

e com ele dez príncipes, um príncipe de cada casa paterna de todas as tribos de Israel; e eles eram os cabeças das suas casas paternas entre os milhares de Israel.

15

Foram, pois, ter com os filhos de Rúben e os filhos de Gade e a meia tribo de Manassés, à terra de Gileade, e lhes disseram:

16

Assim diz toda a congregação do Senhor: Que transgressão é esta que cometestes contra o Deus de Israel, deixando hoje de seguir ao Senhor, edificando-vos um altar para vos rebelardes hoje contra o Senhor?

17

Acaso nos é pouca a iniqüidade de Peor, de que ainda até o dia de hoje não nos temos purificado, apesar de ter vindo uma praga sobre a congregaçao do Senhor,

18

para que hoje queirais abandonar ao Senhor? Será que, rebelando-vos hoje contra o Senhor, amanhã ele se irará contra toda a congregação de Israel.

19

Se é, porém, que a terra da vossa possessão é imunda, passai para a terra da possessão do Senhor, onde habita o tabernáculo do Senhor, e tomai possessão entre nós; mas não vos rebeleis contra o Senhor, nem tampouco vos rebeleis contra nós, edificando-vos um altar afora o altar do Senhor nosso Deus.

20

Não cometeu Acã, filho de Zerá, transgressão no tocante ao anátema? e não veio ira sobre toda a congregação de Israel? de modo que não pereceu ele só na sua iniqüidade.

21

Então responderam os filhos de Rúben os filhos de Gade e a meia tribo de Manassés, e disseram aos cabeças dos milhares de Israel:

22

O Poderoso, Deus, o Senhor, o Poderoso, Deus, o Senhor, ele o sabe, e Israel mesmo o saberá! Se foi em rebeldia, ou por transgressão contra o Senhor não nos salves hoje;

23

se nós edificamos um altar, para nos tornar de após o Senhor, ou para sobre ele oferecer holocausto e oferta de cereais, ou sobre ele oferecer sacrifícios de ofertas pacíficas, o Senhor mesmo de nós o requeira;

24

e se antes o não fizemos com receio e de propósito, dizendo: Amanhã vossos filhos poderiam dizer a nossos filhos: Que tendes vós com o Senhor Deus de Israel?

25

Pois o Senhor pôs o Jordão por termo entre nós e vós, ó filhos de Rúben e ó filhos de Gade; não tendes parte no Senhor. Assim bem poderiam vossos filhos fazer com que os nossos filhos deixassem de temer ao Senhor.

26

Pelo que dissemos: Edifiquemos agora um altar, não para holocausto, nem para sacrifício,

27

mas para que, entre nós e vós, e entre as nossas gerações depois de nós, nos sirva de testemunho para podermos fazer o serviço do Senhor diante dele com os nossos holocaustos, com os nossos sacrifícios e com as nossas ofertas pacíficas; para que vossos filhos não digam amanhã a nossos filhos: Não tendes parte no Senhor.

28

Pelo que dissemos: Quando amanhã disserem assim a nós ou às nossas gerações, então diremos: Vede o modelo do altar do Senhor que os nossos pais fizeram, não para holocausto nem para sacrifício, porém para ser testemunho entre nós e vós,

29

Longe esteja de nós que nos rebelemos contra o Senhor, ou que hoje o abandonemos, edificando altar para holocausto, oferta de cereais ou sacrifício, afora o altar do Senhor nosso Deus, que está perante o seu tabernáculo.

30

Quando, pois, Finéias, o sacerdote, e os príncipes da congregação, os cabeças dos milhares de Israel que estavam com ele, ouviram as palavras que lhes disseram os filhos de Rúben os filhos de Gade e os filhos de Manassés, ficaram satisfeitos.

31

Então disse Finéias, filho de Eleazar, o sacerdote, aos filhos de Rúben aos filhos de Gade e aos filhos de Manassés: Hoje sabemos que o Senhor está no meio de nós, porquanto não cometestes tal transgressão contra o Senhor; agora livrastes os filhos de Israel da mão do Senhor.

32

E Finéias, filho de Eleazar, o sacerdote, e os príncipes, deixando os filhos de Rúben e os filhos de Gade, voltaram da terra de Gileade para a terra de Canaã, aos filhos de Israel, e trouxeram-lhes a resposta.

33

E com isso os filhos de Israel ficaram satisfeitos; e louvaram a Deus, e não falaram mais de subir a guerrear contra eles, para destruírem a terra em que habitavam os filhos de Rúben e os filhos de Gade.

34

E os filhos de Rúben e os filhos de Gade chamaram ao altar Testemunha; pois, disseram eles, é testemunho entre nós que o Senhor é Deus.

Josué 23


Josué Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 22

Josué

Retorne a índice

Capítulo 23

1

Passados muitos dias, tendo o Senhor dado repouso a Israel de todos os seus inimigos em redor, e sendo Josué já velho, de idade muito avançada,

2

chamou Josué a todo o Israel, aos seus anciãos, aos seus cabeças, aos seus juízes e aos seus oficiais, e disse-lhes: Eu já sou velho, de idade muito avançada;

3

e vós tendes visto tudo quanto o Senhor vosso Deus fez a todas estas nações por causa e vós, porque é o Senhor vosso Deus que tem pelejado por vós.

4

Vede que vos reparti por sorte estas nações que restam, para serem herança das vossas tribos, juntamente com todas as naçoes que tenho destruído, desde o Jordão até o grande mar para o pôr do sol.

5

E o Senhor vosso Deus as impelirá, e as expulsará de diante de vós; e vós possuireis a sua terra, como vos disse o Senhor vosso Deus.

6

Esforçai-vos, pois, para guardar e cumprir tudo quanto está escrito no livro da lei de Moisés, para que dela não vos desvieis nem para a direita nem para a esquerda;

7

para que não vos mistureis com estas nações que ainda restam entre vós; e dos nomes de seus deuses não façais menção, nem por eles façais jurar, nem os sirvais, nem a eles vos inclineis.

8

Mas ao Senhor vosso Deus vos apegareis, como fizeste até o dia de hoje;

9

pois o Senhor expulsou de diante de vós grandes e fortes nações, e, até o dia de hoje, ninguém vos tem podido resistir.

10

um só homem dentre vós persegue a mil, pois o Senhor vosso Deus é quem peleja por vós, como já vos disse.

11

Portanto, cuidai diligentemente de amar ao Senhor vosso Deus.

12

Porque se de algum modo vos desviardes, e vos apegardes ao resto destas nações que ainda ficam entre vós, e com elas contrairdes matrimônio, e entrardes a elas, e elas a vós,

13

sabei com certeza que o Senhor vosso Deus não continuará a expulsar estas nações de diante de vós; porém elas vos serão por laço e rede, e açoite às vossas ilhargas, e espinhos aos vossos olhos, até que pereçais desta boa terra que o Senhor vosso Deus vos deu.

14

Eis que vou hoje pelo caminho de toda a terra; e vós sabeis em vossos corações e em vossas almas que não tem falhado uma só palavra de todas as boas coisas que a vosso respeito falou o Senhor vosso Deus; nenhuma delas falhou, mas todas se cumpriram.

15

E assim como vos sobrevieram todas estas boas coisas de que o Senhor vosso Deus vos falou, assim trará o Senhor sobre vós todas aquelas más coisas, até vos destruir de sobre esta boa terra que ele vos deu.

16

Quando transgredirdes o pacto do Senhor vosso Deus, que ele vos ordenou, e fordes servir a outros deuses, inclinando-vos a eles, a ira do Senhor se acenderá contra vós, e depressa perecereis de sobre a boa terra que ele vos deu.

Josué 24


Josué Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 23

Josué

Retorne a índice

Capítulo 24

1

Depois Josué reuniu todas as tribos de Israel em Siquém, e chamou os anciãos de Israel, os seus cabeças, os seus juízes e os seus oficiais; e eles se apresentaram diante de Deus.

2

Disse então Josué a todo o povo: Assim diz o Senhor Deus de Israel: Além do Rio habitaram antigamente vossos pais, Tera, pai de Abraão e de Naor; e serviram a outros deuses.

3

Eu, porém, tomei a vosso pai Abraão dalém do Rio, e o conduzi por toda a terra de Canaã; também multipliquei a sua descendência, e dei-lhe Isaque.

4

A Isaque; dei Jacó e Esaú; a Esaú dei em possessão o monte Seir; mas Jacó e seus filhos desceram para o Egito.

5

Então enviei Moisés e Arão, e feri o Egito com aquilo que fiz no meio dele; e depois vos tirei de lá.

6

Depois que tirei a vossos pais do Egito viestes ao mar; e os egípcios perseguiram a vossos pais, com carros e com cavaleiros, até o Mar Vermelho.

7

Quando clamaram ao Senhor, ele pôs uma escuridão entre vós e os egípcios, e trouxe o mar sobre eles e os cobriu; e os vossos olhos viram o que eu fiz no Egito. Depois habitastes no deserto muitos dias.

8

Então eu vos trouxe à terra dos amorreus, que habitavam além do Jordão, os quais pelejaram contra vós; porém os entreguei na vossa mão, e possuístes a sua terra; assim os destruí de diante de vós.

9

Levantou-se também Balaque, filho de Zipor, rei dos moabitas, e pelejou contra Israel; e mandou chamar a Balaão, filho de Beor, para que vos amaldiçoasse;

10

porém eu não quis ouvir a Balaão; pelo que ele vos abençoou; e eu vos livrei da sua mao.

11

E quando vós, passando o Jordão, viestes a Jericó, pelejaram contra vós os homens de Jericó, e os amorreus, os perizeus, os cananeus, os heteus, os girgaseus, os heveus e os jebuseus; porém os entreguei na vossa mao.

12

Pois enviei vespões adiante de vós, que os expulsaram de diante de vós, como aos dois reis dos amorreus, não com a vossa espada, nem com o vosso arco.

13

E eu vos dei uma terra em que não trabalhastes, e cidades que não edificastes, e habitais nelas; e comeis de vinhas e de olivais que não plantastes.

14

Agora, pois, temei ao Senhor, e servi-o com sinceridade e com verdade; deitai fora os deuses a que serviram vossos pais dalém do Rio, e no Egito, e servi ao Senhor.

15

Mas, se vos parece mal o servirdes ao Senhor, escolhei hoje a quem haveis de servir; se aos deuses a quem serviram vossos pais, que estavam além do Rio, ou aos deuses dos amorreus, em cuja terra habitais. Porém eu e a minha casa serviremos ao Senhor.

16

Então respondeu o povo, e disse: Longe esteja de nós o abandonarmos ao Senhor para servirmos a outros deuses:

17

porque o Senhor é o nosso Deus; ele é quem nos fez subir, a nós e a nossos pais, da terra do Egito, da casa da servidão, e quem fez estes grandes sinais aos nossos olhos, e nos preservou por todo o caminho em que andamos, e entre todos os povos pelo meio dos quais passamos.

18

E o Senhor expulsou de diante de nós a todos esses povos, mesmo os amorreus, que moravam na terra. Nós também serviremos ao Senhor, porquanto ele é nosso Deus.

19

Então Josué disse ao povo: Não podereis servir ao Senhor, porque é Deus santo, é Deus zeloso, que não perdoará a vossa transgressão nem os vossos pecados.

20

Se abandonardes ao Senhor e servirdes a deuses estranhos, então ele se tornará, e vos fará o mal, e vos consumirá, depois de vos ter feito o bem.

21

Disse então o povo a Josué: Não! antes serviremos ao Senhor.

22

Josué, pois, disse ao povo: Sois testemunhas contra vós mesmos e que escolhestes ao Senhor para o servir. Responderam eles: Somos testemunhas.

23

Agora, pois, - disse Josué - deitai fora os deuses estranhos que há no meio de vós, e inclinai o vosso coração ao Senhor Deus de Israel.

24

Disse o povo a Josué: Serviremos ao Senhor nosso Deus, e obedeceremos à sua voz.

25

Assim fez Josué naquele dia um pacto com o povo, e lhe deu leis e ordenanças em Siquem.

26

E Josué escreveu estas palavras no livro da lei de Deus; e, tomando uma grande pedra, a pôs ali debaixo do carvalho que estava junto ao santuário do Senhor,

27

e disse a todo o povo: Eis que esta pedra será por testemunho contra nós, pois ela ouviu todas as palavras que o Senhor nos falou; pelo que será por testemunho contra vós, para que não negueis o vosso Deus.

28

Então Josué despediu o povo, cada um para a sua herança.

29

Depois destas coisas Josué, filho de Num, servo do Senhor, morreu, tendo cento e dez anos de idade;

30

e o sepultaram no território da sua herança, em Timnate-Sera, que está na região montanhosa de Efraim, para o norte do monte Gaás.

31

Serviu, pois, Israel ao Senhor todos os dias de Josué, e todos os dias dos anciãos que sobreviveram a Josué e que sabiam toda a obra que o Senhor tinha feito a favor de Israel.

32

Os ossos de José, que os filhos de Israel trouxeram do Egito, foram enterrados em Siquém, naquela parte do campo que Jacó comprara aos filhos de Hamor, pai de Siquém, por cem peças de prata, e que se tornara herança dos filhos de José.

33

Morreu também Eleazar, filho de Arão, e o sepultaram no outeiro de Finéias, seu filho, que lhe fora dado na região montanhosa de Efraim.

Juízes 1


Juízes Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Josué 24

Juízes

Retorne a índice

Capítulo 1

1

Depois da morte de Josué os filhos de Israel consultaram ao Senhor, dizendo: Quem dentre nós subirá primeiro aos cananeus, para pelejar contra eles?

2

Respondeu o Senhor: Judá subirá; eis que entreguei a terra na sua mão.

3

Então disse Judá a Simeão, seu irmão: sobe comigo à sorte que me coube, e pelejemos contra os cananeus, e eu também subirei contigo à tua sorte. E Simeão foi com ele.

4

Subiu, pois, Judá; e o Senhor lhes entregou nas mãos os cananeus e os perizeus; e bateram deles em Bezeque dez mil homens.

5

Acharam em Bezeque a Adoni-Bezeque, e pelejaram contra ele; e bateram os cananeus e os perizeus.

6

Mas Adoni-Bezeque fugiu; porém eles o perseguiram e, prendendo-o, cortaram-lhe os dedos polegares das mãos e dos pés.

7

Então disse Adoni-Bezeque: Setenta reis, com os dedos polegares das mãos e dos pés cortados, apanhavam as migalhas debaixo da minha mesa; assim como eu fiz, assim Deus me pagou. E o trouxeram a Jerusalém, e ali morreu.

8

Ora, os filhos de Judá pelejaram contra Jerusalém e, tomando-a, passaram-na ao fio da espada e puseram fogo à cidade.

9

Depois os filhos de Judá desceram a pelejar contra os cananeus que habitavam na região montanhosa, e no Negebe, e na baixada.

10

Então partiu Judá contra os cananeus que habitavam em Hebrom, cujo nome era outrora Quiriate-Arba; e bateu Sesai, Aimã e Talmai.

11

Dali partiu contra os moradores de Debir, que se chamava outrora Quiriate-Sefer.

12

Disse então Calebe: A quem atacar Quiriate-Sefer e a tomar, darei a minha filha Acsa por mulher.

13

E tomou-a Otniel, filho de Quenaz, o irmão mais moço de Calebe; e este lhe deu sua filha Acsa por mulher.

14

Estando ela em caminho para a casa de Otniel, persuadiu-o que pedisse um campo ao pai dela. E quando ela saltou do jumento, Calebe lhe perguntou: Que é que tens?

15

Ela lhe respondeu: Dá-me um presente; porquanto me deste uma terra no Negebe, dá-me também fontes d`água. Deu-lhe, pois, Calebe as fontes superiores e as fontes inferiores.

16

Também os filhos do queneu, sogro de Moisés, subiram da cidade das palmeiras com os filhos de Judá ao deserto de Judá, que está ao sul de Arade; e foram habitar com o povo.

17

E Judá foi com Simeão, seu irmão, e derrotaram os cananeus que habitavam em Zefate, e a destruíram totalmente. E chamou-se o nome desta cidade Horma.

18

Judá tomou também a Gaza, a Asquelom e a Ecrom, com os seus respectivos territórios.

19

Assim estava o Senhor com Judá, o qual se apoderou da região montanhosa; mas não pôde desapossar os habitantes do vale, porquanto tinham carros de ferro.

20

E como Moisés dissera, deram Hebrom a Calebe, que dali expulsou os três filhos de Anaque.

21

Mas os filhos de Benjamim não expulsaram aos jebuseus que habitavam em Jerusalém; pelo que estes ficaram habitando com os filhos de Benjamim em Jerusalém até o dia de hoje.

22

Também os da casa de José subiram contra Betel; e o Senhor estava com eles.

23

E a casa de José fez espiar a Betel (e fora outrora o nome desta cidade Luz);

24

e, vendo os espias a um homem que saía da cidade, disseram-lhe: Mostra-nos a entrada da cidade, e usaremos de bondade para contigo.

25

Mostrou-lhes, pois, a entrada da cidade, a qual eles feriram ao fio da espada; porém deixaram livre aquele homem e toda a sua família.

26

Então o homem se foi para a terra dos heteus, edificou uma cidade, e pôs-lhe o nome de Luz; este é o seu nome até o dia de hoje.

27

Manassés não expulsou os habitantes de Bete-Seã e suas vilas, nem os de Taanaque e suas virael aos levitas estas cidades e nem os de Ibleão e suas vilas, nem os de Megido e suas vilas; porém os cananeus persistiram em habitar naquela terra.

28

Mas quando Israel se tornou forte, sujeitou os cananeus a trabalhos forçados, porém não os expulsou de todo.

29

Também Efraim não expulsou os cananeus que habitavam em Gezer; mas os cananeus ficaram habitando no meio dele, em Gezer.

30

Também Zebulom não expulsou os habitantes de Quitrom, nem os de Naalol; porém os cananeus ficaram habitando no meio dele, e foram sujeitos a trabalhos forçados.

31

Também Aser não expulsou os habitantes de Aco, nem de Sidom, nem de Alabe, nem de Aczibe, nem de Helba, nem de Afeca, nem de Reobe;

32

porém os aseritas ficaram habitando no meio dos cananeus, os habitantes da terra, porquanto não os expulsaram.

33

Também Naftali não expulsou os habitantes de Bete-Semes, nem os de Bete-Anate; mas, habitou no meio dos cananeus, os habitantes da terra; todavia os habitantes de Bete-Semes e os de Bete-Anate foram sujeitos a trabalhos forçados.

34

Os amorreus impeliram os filhos de Dã até a região montanhosa; pois não lhes permitiram descer ao vale.

35

Os amorreus quiseram também habitar no monte Heres, em Aijalom e em Saalabim; contudo prevaleceu a mão da casa de José, de modo que eles ficaram sujeitos a trabalhos forçados.

36

E foi o termo dos amorreus desde a subida de Acrabim, desde Sela, e dali para cima.

Juízes 2


Juízes Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 1

Juízes

Retorne a índice

Capítulo 2

1

O anjo do Senhor subiu de Gilgal a Boquim, e disse: Do Egito vos fiz subir, e vos trouxe para a terra que, com juramento, prometi a vossos pais, e vos disse: Nunca violarei e meu pacto convosco;

2

e, quanto a vós, não fareis pacto com os habitantes desta terra, antes derrubareis os seus altares. Mas vós não obedecestes à minha voz. Por que fizestes isso?

3

Pelo que também eu disse: Não os expulsarei de diante de vós; antes estarão quais espinhos nas vossas ilhargas, e os seus deuses vos serão por laço.

4

Tendo o anjo do Senhor falado estas palavras a todos os filhos de Israel, o povo levantou a sua voz e chorou.

5

Pelo que chamaram àquele lugar Boquim; e ali sacrificaram ao Senhor.

6

Havendo Josué despedido o povo, foram-se os filhos de Israel, cada um para a sua herança, a fim de possuírem a terra.

7

O povo serviu ao Senhor todos os dias de Josué, e todos os dias dos anciãos que sobreviveram a Josué e que tinham visto toda aquela grande obra do Senhor, a qual ele fizera a favor de Israel.

8

Morreu, porém, Josué, filho de Num, servo do Senhor, com a idade de cento e dez anos;

9

e o sepultaram no território da sua herança, em Timnate-Heres, na região montanhosa de Efraim, para o norte do monte Gaás.

10

E foi também congregada toda aquela geração a seus pais, e após ela levantou-se outra geração que não conhecia ao Senhor, nem tampouco a obra que ele fizera a Israel.

11

Então os filhos de Israel fizeram o que era mau aos olhos do Senhor, servindo aos baalins;

12

abandonaram o Senhor Deus de seus pais, que os tirara da terra do Egito, e foram-se após outros deuses, dentre os deuses dos povos que havia ao redor deles, e os adoraram; e provocaram o Senhor à ira,

13

abandonando-o, e servindo a baalins e astarotes.

14

Pelo que a ira do Senhor se acendeu contra Israel, e ele os entregou na mão dos espoliadores, que os despojaram; e os vendeu na mão dos seus inimigos ao redor, de modo que não puderam mais resistir diante deles.

15

Por onde quer que saíam, a mão do Senhor era contra eles para o mal, como o Senhor tinha dito, e como lho tinha jurado; e estavam em grande aflição.

16

Mas o Senhor suscitou juízes, que os livraram da mão dos que os espojavam.

17

Contudo, não deram ouvidos nem aos seus juízes, pois se prostituíram após outros deuses, e os adoraram; depressa se desviaram do caminho, por onde andaram seus pais em obediência aos mandamentos do Senhor; não fizeram como eles.

18

Quando o Senhor lhes suscitava juízes, ele era com o juiz, e os livrava da mão dos seus inimigos todos os dias daquele juiz; porquanto o Senhor se compadecia deles em razão do seu gemido por causa dos que os oprimiam e afligiam.

19

Mas depois da morte do juiz, reincidiam e se corrompiam mais do que seus pais, andando após outros deuses, servindo-os e adorando-os; não abandonavam nenhuma das suas práticas, nem a sua obstinação.

20

Pelo que se acendeu contra Israel a ira do Senhor, e ele disse: Porquanto esta nação violou o meu pacto, que estabeleci com seus pais, não dando ouvidos à minha voz,

21

eu não expulsarei mais de diante deles nenhuma das nações que Josué deixou quando morreu;

22

a fim de que, por elas, ponha a prova Israel, se há de guardar, ou não, o caminho do Senhor, como seus pais o guardaram, para nele andar.

23

Assim o Senhor deixou ficar aquelas nações, e não as desterrou logo, nem as entregou na mão de Josué.

Juízes 3


Juízes Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 2

Juízes

Retorne a índice

Capítulo 3

1

Estas são as nações que o Senhor deixou ficar para, por meio delas, provar a Israel, a todos os que não haviam experimentado nenhuma das guerras de Canaã;

2

tão-somente para que as gerações dos filhos de Israel delas aprendessem a guerra, pelo menos os que dantes não tinham aprendido.

3

Estas nações eram: cinco chefes dos filisteus, todos os cananeus, os sidônios, e os heveus que habitavam no monte Líbano, desde o monte Baal-Hermom até a entrada de Hamate.

4

Estes, pois, deixou ficar, a fim de de por eles provar os filhos de Israel, para saber se dariam ouvidos aos mandamentos do Senhor, que ele tinha ordenado a seus pais por intermédio de Moisés.

5

Habitando, pois, os filhos de Israel entre os cananeus, os heteus, os amorreus, os perizeus, os heveus e os jebuseus.

6

tomaram por mulheres as filhas deles, e deram as suas filhas aos filhos dos mesmos, e serviram aos seus deuses.

7

Assim os filhos de Israel fizeram o que era mau aos olhos do Senhor, esquecendo-se do Senhor seu Deus e servindo aos baalins e às aserotes.

8

Pelo que a ira do Senhor se acendeu contra Israel, e ele os vendeu na mão de cusã-Risataim, rei da Mesopotâmia; e os filhos de Israel serviram a Cusã-Risataim oito anos.

9

Mas quando os filhos de Israel clamaram ao Senhor, o Senhor suscitou-lhes um libertador, que os livrou: Otniel, filho de Quenaz, o irmão mais moço de Calebe.

10

Veio sobre ele o Espírito do Senhor, e ele julgou a Israel; saiu à peleja, e o Senhor lhe entregou Cusã-Risataim, rei da Mesopotâmia, contra o qual prevaleceu a sua mao:

11

Então a terra teve sossego por quarenta anos; e Otniel, filho de Quenaz, morreu.

12

Os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor; então o Senhor fortaleceu a Eglom, rei de Moabe, contra Israel, por terem feito o que era mau aos seus olhos.

13

Eglom, unindo a si os amonitas e os amalequitas, foi e feriu a Israel, tomando a cidade das palmeiras.

14

E os filhos de Israel serviram a Eglom, rei de Moabe, dezoito anos.

15

Mas quando os filhos de Israel clamaram ao Senhor, o Senhor suscitou-lhes um libertador, Eúde, filho de Gêra, benjamita, homem canhoto. E, por seu intermédio, os filhos de Israel enviaram tributo a Eglom, rei de Moabe.

16

E Eúde fez para si uma espada de dois gumes, de um côvado de comprimento, e cingiu-a à coxa direita, por baixo das vestes.

17

E levou aquele tributo a Eglom, rei de Moabe. Ora, Eglom era muito gordo:

18

Quando Eúde acabou de entregar o tributo, despediu a gente que o trouxera.

19

Ele mesmo, porém, voltou das imagens de escultura que estavam ao pé de Gilgal, e disse: Tenho uma palavra para dizer-te em segredo, ó rei. Disse o rei: Silêncio! E todos os que lhe assistiam saíram da sua presença.

20

Eúde aproximou-se do rei, que estava sentado a sós no seu quarto de verão, e lhe disse: Tenho uma palavra da parte de Deus para dizer-te. Ao que o rei se levantou da sua cadeira.

21

Então Eúde, estendendo a mão esquerda, tirou a espada de sobre a coxa direita, e lha cravou no ventre.

22

O cabo também entrou após a lâmina, e a gordura encerrou a lâmina, pois ele não tirou a espada do ventre:

23

Então Eúde, saindo ao pórtico, cerrou as portas do quarto e as trancou.

24

Tendo ele saído vieram os servos do rei; e olharam, e eis que as portas do quarto estavam trancadas. Disseram: Sem dúvida ele está aliviando o ventre na privada do seu quarto.

25

Assim esperaram até ficarem alarmados, mas ainda não abria as portas do quarto. Então, tomando a chave, abriram-nas, e eis seu senhor estendido morto por terra.

26

Eúde escapou enquanto eles se demoravam e, tendo passado pelas imagens de escultura, chegou a Seirá.

27

E assim que chegou, tocou a trombeta na região montanhosa de Efraim; e os filhos de Israel, com ele à frente, desceram das montanhas.

28

E disse-lhes: Segui-me, porque o Senhor vos entregou nas mãos os vossos inimigos, os moabitas. E desceram após ele, tomaram os vaus do Jordão contra os moabitas, e não deixaram passar a nenhum deles.

29

E naquela ocasião mataram dos moabitas cerca de dez mil homens, todos robustos e valentes; e não escapou nenhum.

30

Assim foi subjugado Moabe naquele dia debaixo da mão de Israel; e a terra teve sossego por oitenta anos.

31

Depois dele levantou-se Sangar, filho de Anate, que matou seiscentos homens dos filisteus com uma aguilhada de bois; ele também libertou a Israel.

Juízes 4


Juízes Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 3

Juízes

Retorne a índice

Capítulo 4

1

Mas os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor, depois da morte de Eúde.

2

E o Senhor os vendeu na mão de Jabim, rei de Canaã, que reinava em Hazor; o chefe do seu exército era Sísera, o qual habitava em Harosete dos Gentios.

3

Então os filhos de Israel clamaram ao Senhor, porquanto Jabim tinha novecentos carros de ferro, e por vinte anos oprimia cruelmente os filhos de Israel.

4

Ora, Débora, profetisa, mulher de Lapidote, julgava a Israel naquele tempo.

5

Ela se assentava debaixo da palmeira de Débora, entre Ramá e Betel, na região montanhosa de Efraim; e os filhos de Israel subiam a ter com ela para julgamento.

6

Mandou ela chamar a Baraque, filho de Abinoão, de Quedes-Naftali, e disse-lhe: Porventura o Senhor Deus de Israel não te ordena, dizendo: Vai, e atrai gente ao monte Tabor, e toma contigo dez mil homens dos filhos de Naftali e dos filhos de Zebulom;

7

e atrairei a ti, para o ribeiro de Quisom, Sísera, chefe do exército de Jabim; juntamente com os seus carros e com as suas tropas, e to entregarei na mão?

8

Disse-lhe Baraque: Se fores comigo, irei; porém se não fores, não irei.

9

Respondeu ela: Certamente irei contigo; porém não será tua a honra desta expedição, pois à mão de uma mulher o Senhor venderá a Sísera. Levantou-se, pois, Débora, e foi com Baraque a Quedes.

10

Então Baraque convocou a Zebulom e a Naftali em Quedes, e subiram dez mil homens após ele; também Débora subiu com ele.

11

Ora, Heber, um queneu, se tinha apartado dos queneus, dos filhos de Hobabe, sogro de Moisés, e tinha estendido as suas tendas até o carvalho de Zaananim, que está junto a Quedes.

12

Anunciaram a Sísera que Baraque, filho de Abinoão, tinha subido ao monte Tabor.

13

Sísera, pois, ajuntou todos os seus carros, novecentos carros de ferro, e todo o povo que estava com ele, desde Harosete dos Gentios até o ribeiro de Quisom.

14

Então disse Débora a Baraque: Levanta-te, porque este é o dia em que o Senhor entregou Sísera na tua mão; porventura o Senhor não saiu adiante de ti? Baraque, pois, desceu do monte Tabor, e dez mil homens após ele.

15

E o Senhor desbaratou a Sísera, com todos os seus carros e todo o seu exército, ao fio da espada, diante de Baraque; e Sísera, descendo do seu carro, fugiu a pé.

16

Mas Baraque perseguiu os carros e o exército, até Harosete dos Gentios; e todo o exército de Sísera caiu ao fio da espada; não restou um só homem.

17

Entretanto Sísera fugiu a pé para a tenda de Jael, mulher de Heber, o queneu, porquanto havia paz entre Jabim, rei de Hazor, e a casa de Heber, o queneu.

18

Saindo Jael ao encontro de Sísera, disse-lhe: Entra, senhor meu, entra aqui; não temas. Ele entrou na sua tenda; e ela o cobriu com uma coberta.

19

Então ele lhe disse: Peço-te que me dês a beber um pouco d`água, porque tenho sede. Então ela abriu um odre de leite, e deu-lhe de beber, e o cobriu.

20

Disse-lhe ele mais: Põe-te à porta da tenda; e se alguém vier e te perguntar: Está aqui algum homem? responderás: Não.

21

Então Jael, mulher de Heber, tomou uma estaca da tenda e, levando um martelo, chegou-se de mansinho a ele e lhe cravou a estaca na fonte, de sorte que penetrou na terra; pois ele estava num profundo sono e mui cansado. E assim morreu.

22

E eis que, seguindo Baraque a Sísera, Jael lhe saiu ao encontro e disse-lhe: Vem, e mostrar-te-ei o homem a quem procuras. Entrou ele na tenda; e eis que Sísera jazia morto, com a estaca na fonte.

23

Assim Deus naquele dia humilhou a Jabim, rei de Canaã, diante dos filhos de Israel.

24

E a mão dos filhos de Israel prevalecia cada vez mais contra Jabim, rei de Canaã, até que o destruíram.

Juízes 5


Juízes Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 4

Juízes

Retorne a índice

Capítulo 5

1

Então cantaram Débora e Baraque, filho de Abinoão, naquele dia, dizendo:

2

Porquanto os chefes se puseram à frente em Israel, porquanto o povo se ofereceu voluntariamente, louvai ao Senhor.

3

Ouvi, ó reis; dai ouvidos, ó príncipes! eu cantarei ao Senhor, salmodiarei ao Senhor Deus de Israel.

4

ç Senhor, quando saíste de Seir, quando caminhaste desde o campo de Edom, a terra estremeceu, os céus gotejaram, sim, as nuvens gotejaram águas.

5

Os montes se abalaram diante do Senhor, e até Sinai, diante do Senhor Deus de Israel.

6

Nos dias de Sangar, filho de Anate, nos dias de Jael, cessaram as caravanas; e os que viajavam iam por atalhos desviados.

7

Cessaram as aldeias em Israel, cessaram; até que eu Débora, me levantei, até que eu me levantei por mãe em Israel.

8

Escolheram deuses novos; logo a guerra estava às portas; via-se porventura escudo ou lança entre quarenta mil em Israel?

9

Meu coração inclina-se para os guias de Israel, que voluntariamente se ofereceram entre o povo. Bendizei ao Senhor.

10

Louvai-o vós, os que cavalgais sobre jumentas brancas, que vos assentais sobre ricos tapetes; e vós, que andais pelo caminho.

11

Onde se ouve o estrondo dos flecheiros, entre os lugares onde se tiram águas, ali falarão das justiças do Senhor, das justiças que fez às suas aldeias em Israel; então o povo do Senhor descia às portas.

12

Desperta, desperta, Débora; desperta, desperta, entoa um cântico; levanta-te, Baraque, e leva em cativeiro os teus prisioneiros, tu, filho de Abinoão.

13

Então desceu o restante dos nobres e do povo; desceu o Senhor por mim contra os poderosos.

14

De Efraim desceram os que tinham a sua raiz em Amaleque, após ti, Benjamim, entre os teus povos; de Maquir desceram os guias, e de Zebulom os que levam o báculo do inspetor de tropas.

15

Também os príncipes de Issacar estavam com Débora; e como Issacar, assim também Baraque; ao vale precipitaram-se em suas pegadas. Junto aos ribeiros de Rúben grandes foram as resoluções do coração.

16

Por que ficastes entre os currais a escutar os balidos dos rebanhos? Junto aos ribeiros de Rúben grandes foram as resoluções do coração.

17

Gileade ficou da banda dalém do Jordão; e Dã, por que se deteve com seus navios? Aser se assentou na costa do mar e ficou junto aos seus portos.

18

Zebulom é um povo que se expôs à morte, como também Naftali, nas alturas do campo.

19

Vieram reis e pelejaram; pelejaram os reis de Canaã, em Taanaque junto às águas de Megido; não tomaram despojo de prata.

20

Desde os céus pelejaram as estrelas; desde as suas órbitas pelejaram contra Sísera.

21

O ribeiro de Quisom os arrastou, aquele antigo ribeiro, o ribeiro de Quisom. Ó minha alma, calcaste aos pés a força.

22

Então os cascos dos cavalos feriram a terra na fuga precipitada dos seus valentes.

23

Amaldiçoai a Meroz, diz o anjo do Senhor, amaldiçoai acremente aos seus habitantes; porquanto não vieram em socorro do Senhor, em socorro do Senhor, entre os valentes.

24

Bendita entre todas as mulheres será Jael, mulher de Heber, o queneu; bendita será entre as mulheres nômades.

25

Água pediu ele, leite lhe deu ela; em taça de príncipes lhe ofereceu coalhada.

26

Â estaca estendeu a mão esquerda, e ao martelo dos trabalhadores a direita, e matou a Sísera, rachando-lhe a cabeça; furou e traspassou-lhe as fontes.

27

Aos pés dela ele se encurvou, caiu, ficou estirado; aos pés dela se encurvou, caiu; onde se encurvou, ali caiu morto.

28

A mãe de Sísera olhando pela janela, através da grade exclamava: Por que tarda em vir o seu carro? por que se demora o rumor das suas carruagens?

29

As mais sábias das suas damas responderam, e ela respondia a si mesma:

30

Não estão, porventura, achando e repartindo os despojos? uma ou duas donzelas a cada homem? para Sísera despojos de estofos tintos, despojos de estofos tintos bordados, bordados de várias cores, para o meu pescoço?

31

Assim ó Senhor, pereçam todos os teus inimigos! Sejam, porém, os que te amam, como o sol quando se levanta na sua força.

32

E a terra teve sossego por quarenta anos.

Juízes 6


Juízes Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 5

Juízes

Retorne a índice

Capítulo 6

1

Mas os filhos de Israel fizeram o que era mau aos olhos do Senhor, e o Senhor os entregou na mão de Midiã por sete anos.

2

Prevalecia, pois, a mão de Midiã sobre Israel e, por causa de Midiã, fizeram os filhos de Israel para si as covas que estão nos montes, as cavernas e as fortalezas.

3

Porque sucedia que, havendo Israel semeado, subiam contra ele os midianitas, os amalequitas e os filhos do oriente;

4

e, acampando-se contra ele, destruíam o produto da terra até chegarem a Gaza, e não deixavam mantimento em Israel, nem ovelhas, nem bois, nem jumentos.

5

Porque subiam com os seus rebanhos e tendas; vinham em multidão, como gafanhotos; tanto eles como os seus camelos eram inumeráveis; e entravam na terra, para a destruir.

6

Assim Israel se enfraqueceu muito por causa dos midianitas; então os filhos de Israel clamaram ao Senhor.

7

E sucedeu que, clamando eles ao Senhor por causa dos midianitas,

8

enviou-lhes o Senhor um profeta, que lhes disse: Assim diz o Senhor, Deus de Israel: Do Egito eu vos fiz subir, e vos tirei da casa da servidão;

9

livrei-vos da mão dos egípcios, e da mão de todos quantos vos oprimiam, e os expulsei de diante de vós, e a vós vos dei a sua terra.

10

Também eu vos disse: Eu sou o Senhor vosso Deus; não temais aos deuses dos amorreus, em cuja terra habitais. Mas não destes ouvidos à minha voz.

11

Então o anjo do Senhor veio, e sentou-se debaixo do carvalho que estava em Ofra e que pertencia a Joás, abiezrita, cujo filho Gideão estava malhando o trigo no lagar para o esconder dos midianitas.

12

Apareceu-lhe então o anjo do Senhor e lhe disse: O Senhor é contigo, ó homem valoroso.

13

Gideão lhe respondeu: Ai, senhor meu, se o Senhor é conosco, por que tudo nos sobreveio? e onde estão todas as suas maravilhas que nossos pais nos contaram, dizendo: Não nos fez o Senhor subir do Egito? Agora, porém, o Senhor nos desamparou, e nos entregou na mão de Midiã.

14

Virou-se o Senhor para ele e lhe disse: Vai nesta tua força, e livra a Israel da mão de Midiã; porventura não te envio eu?

15

Replicou-lhe Gideão: Ai, senhor meu, com que livrarei a Israel? eis que a minha família é a mais pobre em Manassés, e eu o menor na casa de meu pai.

16

Tornou-lhe o Senhor: Porquanto eu hei de ser contigo, tu ferirás aos midianitas como a um só homem.

17

Prosseguiu Gideão: Se agora tenho achado graça aos teus olhos, dá-me um sinal de que és tu que falas comigo.

18

Rogo-te que não te apartes daqui até que eu volte trazendo do meu presente e o ponha diante de ti. Respondeu ele: Esperarei até que voltes.

19

Entrou, pois, Gideão, preparou um cabrito e fez, com uma e efa de farinha, bolos ázimos; pôs a carne num cesto e o caldo numa panela e, trazendo para debaixo do carvalho, lho apresentou.

20

Mas o anjo de Deus lhe disse: Toma a carne e os bolos ázimos, e põe-nos sobre esta rocha e derrama-lhes por cima o caldo. E ele assim fez.

21

E o anjo do Senhor estendeu a ponta do cajado que tinha na mão, e tocou a carne e os bolos ázimos; então subiu fogo da rocha, e consumiu a carne e os bolos ázimos; e o anjo do Senhor desapareceu-lhe da vista.

22

Vendo Gideão que era o anjo do Senhor, disse: Ai de mim, Senhor Deus! pois eu vi o anjo do Senhor face a face.

23

Porém o Senhor lhe disse: Paz seja contigo, não temas; não morrerás.

24

Então Gideão edificou ali um altar ao Senhor, e lhe chamou Jeová-Salom; e ainda até o dia de hoje está o altar em Ofra dos abiezritas.

25

Naquela mesma noite, disse o Senhor a Gidão: Toma um dos bois de teu pai, a saber, o segundo boi de sete anos, e derriba o altar de Baal, que é de teu pai, e corta a asera que está ao pé dele.

26

Edifica ao Senhor teu Deus um altar no cume deste lugar forte, na forma devida; toma o segundo boi, e o oferece em holocausto, com a lenha da asera que cortares

27

Então Gideão tomou dez homens dentre os seus servos, e fez como o Senhor lhe dissera; porém, temendo ele a casa de seu pai e os homens daquela cidade, não o fez de dia, mas de noite.

28

Levantando-se, pois, os homens daquela cidade, de madrugada, eis que estava o altar de Baal derribado, cortada a asera que estivera ao pé dele, e o segundo boi oferecido no altar que fora edificado.

29

Pelo que disseram uns aos outros: Quem fez isto? E, depois de investigarem e inquirirem, disseram: Gideão, filho de Joás, é quem fez isto.

30

Então os homens daquela cidade disseram a Joás: Tira para fora teu filho, para que morra, porque derribou o altar de Baal e cortou a asera que estava ao pé dele.

31

Joás, porém, disse a todos os que se puseram contra ele: Contendereis vós por Baal? livrá-lo-eis vós? Qualquer que por ele contender, ainda esta manhã será morto; se ele é deus, por si mesmo contenda, pois foi derribado o seu altar.

32

Pelo que naquele dia chamaram a Gidão Jerubaal, dizendo: Baal contenda contra ele, pois derribou o seu altar.

33

Então todos os midianitas, os amalequitas e os filhos do oriente se ajuntaram e, passando o Jordão, acamparam no vale de Jizreel.

34

Mas o Espírito do Senhor apoderou-se de Gideão; e tocando ele a trombeta, os abiezritas se ajuntaram após ele.

35

E enviou mensageiros por toda a tribo de Manassés, que também se ajuntou após ele; e ainda enviou mensageiros a Aser, a Zebulom e a Naftali, que lhe saíram ao encontro.

36

Disse Gideão a Deus: Se hás de livrar a Israel por minha mão, como disseste,

37

eis que eu porei um velo de lã na eira; se o orvalho estiver somente no velo, e toda a terra ficar enxuta, então conhecerei que hás de livrar a Israel por minha mão, como disseste.

38

E assim foi; pois, levantando-se de madrugada no dia seguinte, apertou o velo, e espremeu dele o orvalho, que encheu uma taça.

39

Disse mais Gideão a Deus: Não se acenda contra mim a tua ira se ainda falar só esta vez. Permite que só mais esta vez eu faça prova com o velo; rogo-te que só o velo fique enxuto, e em toda a terra haja orvalho.

40

E Deus assim fez naquela noite; pois só o velo estava enxuto, e sobre toda a terra havia orvalho.

Juízes 7


Juízes Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 6

Juízes

Retorne a índice

Capítulo 7

1

Então Jerubaal, que é Gideão, e todo o povo que estava com ele, levantando-se de madrugada acamparam junto à fonte de Harode; e o arraial de Midiã estava da banda do norte, perto do outeiro de Moré, no vale.

2

Disse o Senhor a Gideão: O povo que está contigo é demais para eu entregar os midianitas em sua mão; não seja caso que Israel se glorie contra mim, dizendo: Foi a minha própria mão que me livrou.

3

Agora, pois, apregoa aos ouvidos do povo, dizendo: Quem for medroso e tímido volte, e retire-se do monte Gileade. Então voltaram do povo vinte e dois mil, e dez mil ficaram.

4

Disse mais o Senhor a Gideão: Ainda são muitos. Faze-os descer às águas, e ali os provarei; e será que, aquele de que eu te disser: Este irá contigo, esse contigo irá; porém todo aquele de que eu te disser: Este não irá contigo, esse não irá.

5

E Gideão fez descer o povo às águas. Então o Senhor lhe disse: Qualquer que lamber as águas com a língua, como faz o cão, a esse porás de um lado; e a todo aquele que se ajoelhar para beber, porás do outro.

6

E foi o número dos que lamberam a água, levando a mão à boca, trezentos homens; mas todo o resto do povo se ajoelhou para beber.

7

Disse ainda o Senhor a Gideão: Com estes trezentos homens que lamberam a água vos livrarei, e entregarei os midianitas na tua mão; mas, quanto ao resto do povo, volte cada um ao seu lugar.

8

E o povo tomou na sua mão as provisões e as suas trombetas, e Gideão enviou todos os outros homens de Israel cada um à sua tenda, porém reteve os trezentos. O arraial de Midiã estava embaixo no vale.

9

Naquela mesma noite disse o Senhor a Gideão: Levanta-te, e desce contra o arraial, porque eu o entreguei na tua mão.

10

Mas se tens medo de descer, vai com o teu moço, Purá, ao arraial;

11

ouvirás o que dizem, e serão fortalecidas as tuas mãos para desceres contra o arraial. Então desceu ele com e seu moço, Purá, até o posto avançado das sentinelas do arraial.

12

Os midianitas, os amalequitas, e todos os filhos do oriente jaziam no vale, como gafanhotos em multidão; e os seus camelos eram inumeráveis, como a areia na praia do mar.

13

No momento em que Gideão chegou, um homem estava contando ao seu companheiro um sonho, e dizia: Eu tive um sonho; eis que um pão de cevada vinha rolando sobre o arraial dos midianitas e, chegando a uma tenda, bateu nela de sorte a fazê-la cair, e a virou de cima para baixo, e ela ficou estendida por terra.

14

Ao que respondeu o seu companheiro, dizendo: Isso não é outra coisa senão a espada de Gideão, filho de Joás, varão israelita. Na sua mão Deus entregou Midiã e todo este arraial.

15

Quando Gideão ouviu a narração do sonho e a sua interpretação, adorou a Deus; e voltando ao arraial de Israel, disse: Levantai-vos, porque o Senhor entregou nas vossas mãos o arraial de Midiã.

16

Então dividiu os trezentos homens em três companhias, pôs nas mãos de cada um deles trombetas, e cântaros vazios contendo tochas acesas,

17

e disse-lhes: Olhai para mim, e fazei como eu fizer; e eis que chegando eu à extremidade do arraial, como eu fizer, assim fareis vós.

18

Quando eu tocar a trombeta, eu e todos os que comigo estiverem, tocai também vós as trombetas ao redor de todo o arraial, e dizei: Pelo Senhor e por Gideão!

19

Gideão, pois, e os cem homens que estavam com ele chegaram à extremidade do arraial, ao princípio da vigília do meio, havendo sido de pouco colocadas as guardas; então tocaram as trombetas e despedaçaram os cântaros que tinham nas mãos.

20

Assim tocaram as três companhias as trombetas, despedaçaram os cântaros, segurando com as mãos esquerdas as tochas e com as direitas as trombetas para as tocarem, e clamaram: A espada do Senhor e de Gideão!

21

E conservou-se cada um no seu lugar ao redor do arraial; então todo o exército deitou a correr e, gritando, fugiu.

22

Pois, ao tocarem os trezentos as trombetas, o Senhor tornou a espada de um contra o outro, e isto em todo o arraial, e fugiram até Bete-Sita, em direção de Zererá, até os limites de Abel-Meolá, junto a Tabate.

23

Então os homens de Israel, das tribos de Naftali, de Aser e de todo o Manassés, foram convocados e perseguiram a Midiã.

24

Também Gideão enviou mensageiros por toda a região montanhosa de Efraim, dizendo: Descei ao encontro de Midiã, e ocupai-lhe as águas até Bete-Bara, e também o Jordão. Convocados, pois todos os homens de Efraim, tomaram-lhe as águas até Bete-Bara, e também o Jordão;

25

e prenderam dois príncipes de Midiã, Orebe e Zeebe; e mataram Orebe na penha de Orebe, e Zeebe mataram no lagar de Zeebe, e perseguiram a Midiã; e trouxeram as cabeças de Orebe e de Zeebe a Gideão, além do Jordão.

Juízes 8


Juízes Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 7

Juízes

Retorne a índice

Capítulo 8

1

Então os homens de Efraim lhe disseram: Que é isto que nos fizeste, não nos chamando quando foste pelejar contra Midiã? E repreenderam-no asperamente.

2

Ele, porém, lhes respondeu: Que fiz eu agora em comparação ao que vós fizestes? Não são porventura os rabiscos de Efraim melhores do que a vindima de Abiezer?

3

Deus entregou na vossa mão os príncipes de Midiã, Orebe e Zeebe; que, pois, pude eu fazer em comparação ao que vós fizestes? Então a sua ira se abrandou para com ele, quando falou esta palavra.

4

E Gideão veio ao Jordão e o atravessou, ele e os trezentos homens que estavam com ele, fatigados, mas ainda perseguindo.

5

Disse, pois, aos homens de Sucote: Dai, peço-vos, uns pães ao povo que me segue, porquanto está fatigado, e eu vou perseguindo a Zeba e Zalmuna, reis os midianitas.

6

Mas os príncipes de Sucote responderam: Já estão em teu poder as mãos de Zebá e Zalmuna, para que demos pão ao teu exército?

7

Replicou-lhes Gideão: Pois quando o Senhor entregar na minha mão a Zebá e a Zalmuna, trilharei a vossa carne com os espinhos do deserto e com os abrolhos.

8

Dali subiu a Penuel, e falou da mesma maneira aos homens desse lugar, que lhe responderam como os homens de Sucote lhe haviam respondido.

9

Por isso falou também aos homens de Penuel, dizendo: Quando eu voltar em paz, derribarei esta torre.

10

Zebá e Zalmuna estavam em Carcor com o seu exército, cerca de quinze mil homens, os restantes de todo o exército dos filhos do oriente; pois haviam caído cento e vinte mil homens que puxavam da espada.

11

subiu Gideão pelo caminho dos que habitavam em tendas, ao oriente de Nobá e Jogbeá, e feriu aquele exército, porquanto se dava por seguro.

12

E, fugindo Zebá e Zalmuna, Gideão os perseguiu, tomou presos esses dois reis dos midianitas e desbaratou todo o exército.

13

Voltando, pois, Gideão, filho de Joás, da peleja pela subida de Heres,

14

tomou preso a um moço dos homens de Sucote, e o inquiriu; este lhe deu por escrito os nomes dos príncipes de Sucote, e dos seus anciãos, setenta e sete homens.

15

Então veio aos homens de Sucote, e disse: Eis aqui Zebá e Zalmuna, a respeito dos quais me escarnecestes, dizendo: Porventura já estão em teu poder as mãos de Zebá e Zalmuna, para que demos pão aos teus homens fatigados?

16

Nisso tomou os anciãos da cidade, e espinhos e abrolhos do deserto, e com eles ensinou aos homens de Sucote.

17

Também derrubou a torre de Penuel, e matou os homens da cidade.

18

Depois perguntou a Zebá e a Zalmuna: Como eram os homens que matastes em Tabor? E responderam eles: Qual és tu, tais eram eles; cada um parecia filho de rei.

19

Então disse ele: Eram meus irmãos, filhos de minha mãe; vive o Senhor, que se lhes tivésseis poupado a vida, eu não vos mataria.

20

E disse a Jeter, seu primogênito: Levanta-te, mata-os. O mancebo, porém, não puxou da espada, porque temia, porquanto ainda era muito moço.

21

Então disseram Zebá e Zalmuna: Levanta-te tu mesmo, e acomete-nos; porque, qual o homem, tal a sua força. Levantando-se, pois, Gideão, matou Zebá e Zalmuna, e tomou os crescentes que estavam aos pescoços dos seus camelos.

22

Então os homens de Israel disseram a Gideão: Domina sobre nós, assim tu, como teu filho, e o filho de teu filho; porquanto nos livraste da mão de Midiã.

23

Gideão, porém, lhes respondeu: Nem eu dominarei sobre vós, nem meu filho, mas o Senhor sobre vós dominará.

24

Disse-lhes mais Gideão: uma petição vos farei: dá-me, cada um de vós, as arrecadas do despojo. (Porque os inimigos tinham arrecadas de ouro, porquanto eram ismaelitas) .

25

Ao que disseram eles: De boa vontade as daremos. E estenderam uma capa, na qual cada um deles deitou as arrecadas do seu despojo.

26

E foi o peso das arrecadas de ouro que ele pediu, mil e setecentos siclos de ouro, afora os crescentes, as cadeias e as vestes de púrpura que os reis de Midiã trajavam, afora as correntes que os camelos traziam ao pescoço.

27

Disso fez Gideão um éfode, e o pôs na sua cidade, em Ofra; e todo o Israel se prostituiu ali após ele; e foi um laço para Gideão e para sua casa.

28

Assim foram abatidos os midianitas diante dos filhos de Israel, e nunca mais levantaram a cabeça. E a terra teve sossego, por quarenta anos nos dias de Gideão.

29

Então foi Jerubaal, filho de Joás, e habitou em sua casa.

30

Gideão teve setenta filhos, que procederam da sua coxa, porque tinha muitas mulheres.

31

A sua concubina que estava em Siquém deu-lhe também um filho; e pôs-lhe por nome Abimeleque.

32

Morreu Gideão, filho de Joás, numa boa velhice, e foi sepultado no sepulcro de seu pai Joás, em Ofra dos abiezritas.

33

Depois da morte de Gideão os filhos de Israel tornaram a se prostituir após os baalins, e puseram a Baal-Berite por deus.

34

Assim os filhos de Israel não se lembraram do Senhor seu Deus, que os livrara da mão de todos os seus inimigos ao redor;

35

nem usaram de beneficência para com a casa de Jerubaal, a saber, de Gideão, segundo todo o bem que ele havia feito a Israel.

Juízes 9


Juízes Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 8

Juízes

Retorne a índice

Capítulo 9

1

Abimeleque, filho de Jerubaal, foi a Siquém, aos irmãos de sua mãe, e falou-lhes, e a toda a parentela da casa de pai de sua mãe, dizendo:

2

Falai, peço-vos, aos ouvidos de todos os cidadãos de Siquém: Que é melhor para vós? que setenta homens, todos os filhos de Jerubaal, dominem sobre vós, ou que um só domine sobre vós? Lembrai-vos também de que sou vosso osso e vossa carne.

3

Então os irmãos de sua mãe falaram todas essas palavras a respeito dele aos ouvidos de todos os cidadãos de Siquém; e o coração deles se inclinou a seguir Abimeleque; pois disseram: E nosso irmão.

4

E deram-lhe setenta siclos de prata, da casa de Baal-Berite, com os quais alugou Abimeleque alguns homens ociosos e le9

5

e foi à casa de seu pai, a Ofra, e matou a seus irmãos, os filhos de Jerubaal, setenta homens, sobre uma só pedra. Mas Jotão, filho menor de Jerubaal, ficou, porquanto se tinha escondido.

6

Então se ajuntaram todos os cidadãos de Siquém e toda a Bete-Milo, e foram, e constituíram rei a Abimeleque, junto ao carvalho da coluna que havia em Siquém.

7

Jotão, tendo sido avisado disso, foi e, pondo-se no cume do monte Gerizim, levantou a voz e clamou, dizendo: Ouvi-me a mim, cidadãos de Siquém, para que Deus: vos ouça a vos.

8

Foram uma vez as árvores a ungir para si um rei; e disseram à oliveira: Reina tu sobre nós.

9

Mas a oliveira lhes respondeu: Deixaria eu a minha gordura, que Deus e os homens em mim prezam, para ir balouçar sobre as árvores?

10

Então disseram as árvores à figueira: Vem tu, e reina sobre nós.

11

Mas a figueira lhes respondeu: Deixaria eu a minha doçura, o meu bom fruto, para ir balouçar sobre as árvores?

12

Disseram então as árvores à videira: Vem tu, e reina sobre nós.

13

Mas a videira lhes respondeu: Deixaria eu o meu mosto, que alegra a Deus e aos homens, para ir balouçar sobre as árvores?

14

Então todas as árvores disseram ao espinheiro: Vem tu, e reina sobre nós.

15

O espinheiro, porém, respondeu às árvores: Se de boa fé me ungis por vosso rei, vinde refugiar-vos debaixo da minha sombra; mas, se não, saia fogo do espinheiro, e devore os cedros do Líbano.

16

Agora, pois, se de boa fé e com retidão procedestes, constituindo rei a Abimeleque, e se bem fizestes para com Jerubaal e para com a sua casa, e se com ele usastes conforme o merecimento das suas mãos

17

(porque meu pai pelejou por vós, desprezando a própria vida, e vos livrou da mão de Midiã;

18

porém vós hoje vos levantastes contra a casa de meu pai, e matastes a seus filhos, setenta homens, sobre uma só pedra; e a Abimeleque, filho da sua serva, fizestes reinar sobre os cidadãos de Siquém, porque é vosso irmão);

19

se de boa fé e com retidão procedestes hoje para com Jerubaal e para com a sua casa, alegrai-vos em Abimeleque, e também ele se alegre em vós;

20

mas se não, saia fogo de Abimeleque, e devore os cidadãos de Siquém, e a Bete-Milo; e saia fogo dos cidadãos de Siquém e de Bete-Milo, e devore Abimeleque.

21

E partindo Jotão, fugiu e foi para Beer, e ali habitou, por medo de Abimeleque, seu irmão.

22

Havendo Abimeleque reinado três anos sobre Israel,

23

Deus suscitou um espírito mau entre Abimeleque e os cidadãos de Siquém; e estes procederam aleivosamente para com Abimeleque;

24

para que a violência praticada contra os setenta filhos de Jerubaal, como também o sangue deles, recaíssem sobre Abimeleque, seu irmão, que os matara, e sobre os cidadãos de Siquém, que fortaleceram as mãos dele para matar a seus irmãos.

25

E os cidadãos de Siquém puseram de emboscada contra ele, sobre os cumes dos montes, homens que roubavam a todo aquele que passava por eles no caminho. E contou-se isto a Abimeleque.

26

Também veio Gaal, filho de Ebede, com seus irmãos, e estabeleceu-se em Siquém; e confiaram nele os cidadãos de Siquém.

27

Saindo ao campo, vindimaram as suas vinhas, pisaram as uvas e fizeram uma festa; e, entrando na casa de seu deus, comeram e beberam, e amaldiçoaram a Abimeleque.

28

E disse Gaal, filho de Ebede: Quem é Abimeleque, e quem é Siquém, para que sirvamos a Abimeleque? não é, porventura, filho de Jerubaal? e não é Zebul o seu mordomo? Servi antes aos homens de Hamor, pai de Siquém; pois, por que razão serviríamos nós a Abimeleque?

29

Ah! se este povo estivesse sob a minha mão, eu transtornaria a Abimeleque. Eu lhe diria: Multiplica o teu exército, e vem.

30

Quando Zebul, o governador da cidade, ouviu as palavras de Gaal, filho de Ebede, acendeu-se em ira.

31

E enviou secretamente mensageiros a Abimeleque, para lhe dizerem: Eis que Gaal, filho de Ebede, e seus irmãos vieram a Siquém, e estão sublevando a cidade contra ti.

32

Levanta-te, pois, de noite, tu e o povo que tiveres contigo, e põe-te de emboscada no campo.

33

E pela manhã, ao nascer do sol, levanta-te, e dá de golpe sobre a cidade; e, saindo contra ti Gaal e o povo que tiver com ele, faze-lhe como te permitirem as circunstâncias.

34

Levantou-se, pois, de noite Abimeleque, e todo o povo que com ele havia, e puseram emboscadas a Siquém, em quatro bandos.

35

E Gaal, filho de Ebede, saiu e pôs-se à entrada da porta da cidade; e das emboscadas se levantou Abimeleque, e todo o povo que estava com ele.

36

Quando Gaal viu aquele povo, disse a Zebul: Eis que desce gente dos cumes dos montes. Respondeu-lhe Zebul: Tu vês as sombras dos montes como se fossem homens.

37

Gaal, porém, tornou a falar, e disse: Eis que desce gente do meio da terra; também vem uma tropa do caminho do carvalho de Meonenim.

38

Então lhe disse Zebul: Onde está agora a tua boca, com a qual dizias: Quem é Abimeleque, para que o sirvamos? Não é esse, porventura, o povo que desprezaste. Sai agora e peleja contra ele!

39

Assim saiu Gaal, à frente dos cidadãos de Siquém, e pelejou contra Abimeleque.

40

Mas Abimeleque o perseguiu, pois Gaal fugiu diante dele, e muitos caíram feridos até a entrada da porta.

41

Abimeleque ficou em Arumá. E Zebul expulsou Gaal e seus irmãos, para que não habitassem em Siquém.

42

No dia seguinte sucedeu que o povo saiu ao campo; disto foi avisado Abimeleque,

43

o qual, tomando o seu povo, dividiu-o em três bandos, que pôs de emboscada no campo. Quando viu que o povo saía da cidade, levantou-se contra ele e o feriu.

44

Abimeleque e os que estavam com ele correram e se puseram à porta da cidade; e os outros dois bandos deram de improviso sobre todos quantos estavam no campo, e os feriram.

45

Abimeleque pelejou contra a cidade todo aquele dia, tomou-a e matou o povo que nela se achava; e, assolando-a, a semeou de sal.

46

Tendo ouvido isso todos os cidadãos de Migdol-Siquém, entraram na fortaleza, na casa de El-Berite.

47

E contou-se a Abimeleque que todos os cidadãos de Migbol-Siquém se haviam congregado.

48

Então Abimeleque subiu ao monte Zalmom, ele e todo o povo que com ele havia; e, tomando na mão um machado, cortou um ramo de árvore e, levantando-o, pô-lo ao seu ombro, e disse ao povo que estava com ele: O que me vistes fazer, apressai-vos a fazê-lo também.

49

Tendo, pois, cada um cortado o seu ramo, seguiram a Abimeleque; e, pondo os ramos junto da fortaleza, queimaram-na a fogo com os que nela estavam; de modo que morreram também todos os de Migdol-Siquém, cerca de mil homens e mulheres.

50

Então Abimeleque foi a Tebez, e a sitiou e tomou.

51

Havia, porém, no meio da cidade uma torre forte, na qual se refugiaram todos os habitantes da cidade, homens e mulheres; e fechando após si as portas, subiram ao eirado da torre.

52

E Abimeleque, tendo chegado até a torre, atacou-a, e chegou-se à porta da torre, para lhe meter fogo.

53

Nisso uma mulher lançou a pedra superior de um moinho sobre a cabeça de Abimeleque, e quebrou-lhe o crânio.

54

Então ele chamou depressa o moço, seu escudeiro, e disse-lhe: Desembainha a tua espada e mata-me, para que não se diga de mim: uma mulher o matou. E o moço o traspassou e ele morreu.

55

Vendo, pois, os homens de Israel que Abimeleque já era morto, foram-se cada um para o seu lugar.

56

Assim Deus fez tornar sobre Abimeleque o mal que tinha feito a seu pai, matando seus setenta irmãos;

57

como também fez tornar sobre a cabeça dos homens de Siquém todo o mal que fizeram; e veio sobre eles a maldição de Jotão, filho de Jerubaal.

Juízes 10


Juízes Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 9

Juízes

Retorne a índice

Capítulo 10

1

Depois de Abimeleque levantou-se, para livrar a Israel, Tola, filho de Puva, filho de Dodó, homem de Issacar, que habitava em Samir, na região montanhosa de Efraim.

2

Ele julgou a Israel vinte e três anos; e morreu, e foi sepultado em Samir.

3

Depois dele levantou-se Jair, gileadita, que julgou a Israel vinte e dois anos.

4

Ele tinha trinta filhos, que cavalgavam sobre trinta jumentos; e tinham estes trinta cidades, que se chamam Havote-Jair, até a dia de hoje, as quais estão na terra de Gileade.

5

Morreu Jair, e foi sepultado em Camom.

6

Então tornaram os filhos de Israel a fazer e que era mau aos olhos do Senhor, e serviram aos baalins, e às astarotes, e aos deuses da Síria, e aos de Sidom, e de Moabe, e dos amonitas, e dos filisteus; e abandonaram o Senhor, e não o serviram.

7

Pelo que a ira do Senhor se acendeu contra Israel, e ele os vendeu na mão dos filisteus e na mão dos amonitas,

8

os quais naquele mesmo ano começaram a vexá-los e oprimi-los. Por dezoito anos oprimiram a todos os filhos de Israel que estavam dalém do Jordão, na terra dos amorreus, que é em Gileade.

9

E os amonitas passaram o Jordão, para pelejar também contra Judá e Benjamim, e contra a casa de Efraim, de maneira que Israel se viu muito angustiado.

10

Então os filhos de Israel clamaram ao Senhor, dizendo: Pecamos contra ti, pois abandonamos o nosso Deus, e servimos aos baalins.

11

O Senhor, porém, respondeu aos filhos de Israel: Porventura não vos livrei eu dos egipcios, dos amorreus, dos amonitas e dos filisteus?

12

Também os sidônios, os amalequitas e os maonitas vos oprimiram; e, quando clamastes a mim, não vos livrei da sua mão?

13

Contudo vós me deixastes a mim e servistes a outros deuses, pelo que não vos livrarei mais.

14

Ide e clamai aos deuses que escolhestes; que eles vos livrem no tempo da vossa angústia.

15

Mas os filhos de Israel disseram ao Senhor: Pecamos; fazes-nos conforme tudo quanto te parecer bem; tão-somente te rogamos que nos livres hoje.

16

E tiraram os deuses alheios do meio de si, e serviram ao Senhor, que se moveu de compaixão por causa da desgraça de Israel.

17

Depois os amonitas se reuniram e acamparam em Gileade; também os filhos de Israel, reunindo-se, acamparam em Mizpá.

18

Então o povo, isto é, os príncipes de Gileade disseram uns aos outros: Quem será o varão que começará a peleja contra os amonitas? esse será o chefe de todos os habitantes de Gileade.

Juízes 11


Juízes Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 10

Juízes

Retorne a índice

Capítulo 11

1

Era então Jefté, o gileadita, homem valoroso, porém filho duma prostituta; Gileade era o pai dele.

2

Também a mulher de Gileade lhe deu filhos; quando os filhos desta eram já grandes, expulsaram a Jefté, e lhe disseram: Não herdarás na casa de nosso pai, porque és filho de outra mulher.

3

Então Jefté fugiu de diante de seus irmãos, e habitou na terra de Tobe; e homens levianos juntaram-se a Jefté, e saiam com ele.

4

Passado algum tempo, os amonitas fizeram guerra a Israel.

5

E, estando eles a guerrear contra Israel, foram os anciãos de Gileade para trazer Jefté da terra de Tobe,

6

e lhe disseram: Vem, sê o nosso chefe, para que combatamos contra os amonitas.

7

Jefté, porém, perguntou aos anciãos de Gileade: Porventura não me odiastes, e não me expulsastes da casa de meu pai? por que, pois, agora viestes a mim, quando estais em aperto?

8

Responderam-lhe os anciãos de Gileade: É por isso que tornamos a ti agora, para que venhas conosco, e combatas contra os amonitas, e nos sejas por chefe sobre todos os habitantes de Gileade.

9

Então Jefté disse aos anciãos de Gileade: Se me fizerdes voltar para combater contra os amonitas, e o Senhor mos entregar diante de mim, então serei eu o vosso chefe.

10

Responderam os anciãos de Gileade a Jefté: O Senhor será testemunha entre nós de que faremos conforme a tua palavra.

11

Assim Jefté foi com os anciãos de Gileade, e o povo o pôs por cabeça e chefe sobre si; e Jefté falou todas as suas palavras perante o Senhor em Mizpá.

12

Depois Jefté enviou mensageiros ao rei dos amonitas, para lhe dizerem: Que há entre mim e ti, que vieste a mim para guerrear contra a minha terra?

13

Respondeu o rei dos amonitas aos mensageiros de Jefté: É porque Israel, quando subiu do Egito, tomou a minha terra, desde o Arnom até o Jaboque e o Jordão; restitui-me, pois, agora essas terras em paz.

14

Jefté, porém, tornou a enviar mensageiros ao rei dos amonitas,

15

dizendo-lhe: Assim diz Jefté: Israel não tomou a terra de Moabe, nem a terra dos amonitas;

16

mas quando Israel subiu do Egito, andou pelo deserto até o Mar Vermelho, e depois chegou a Cades;

17

dali enviou mensageiros ao rei de Edom, a dizer-lhe: Rogo-te que me deixes passar pela tua terra. Mas o rei de Edom não lhe deu ouvidos. Então enviou ao rei de Moabe, o qual também não consentiu; e assim Israel ficou em Cades.

18

Depois andou pelo deserto e rodeou a terra de Edom e a terra de Moabe, e veio pelo lado oriental da terra de Moabe, e acampou além do Arnom; porém não entrou no território de Moabe, pois o Arnom era o limite de Moabe.

19

E Israel enviou mensageiros a Siom, rei dos amorreus, rei de Hesbom, e disse-lhe: Rogo-te que nos deixes passar pela tua terra até o meu lugar.

20

Siom, porém, não se fiou de Israel para o deixar passar pelo seu território; pelo contrário, ajuntando todo o seu povo, acampou em Jaza e combateu contra Israel.

21

E o Senhor Deus de Israel entregou Siom com todo o seu povo na mão de Israel, que os feriu e se apoderou de toda a terra dos amorreus que habitavam naquela região.

22

Apoderou-se de todo o território dos amorreus, desde o Arnom até o Jaboque, e desde o deserto até o Jordão.

23

Assim o Senhor Deus de Israel desapossou os amorreus de diante do seu povo de Israel; e possuirias tu esse território?

24

Não possuirias tu o território daquele que Quemós, teu deus, desapossasse de diante de ti? assim possuiremos nós o território de todos quantos o Senhor nosso Deus desapossar de diante de nós.

25

Agora, és tu melhor do que Balaque, filho de Zipor, rei de Moabe? ousou ele jamais contender com Israel, ou lhe mover guerra?

26

Enquanto Israel habitou trezentos anos em Hesbom e nas suas vilas, em Aroer e nas suas vilas em todas as cidades que estão ao longo do Arnom, por que não as recuperaste naquele tempo?

27

Não fui eu que pequei contra ti; és tu, porém, que usas de injustiça para comigo, fazendo-me guerra. O Senhor, que é juiz, julgue hoje entre os filhos de Israel e os amonitas.

28

Contudo o rei dos amonitas não deu ouvidos à mensagem que Jefté lhe enviou.

29

Então o Espírito do Senhor veio sobre Jefté, de modo que ele passou por Gileade e Manassés, e chegando a Mizpá de Gileade, dali foi ao encontro dos amonitas.

30

E Jefté fez um voto ao Senhor, dizendo: Se tu me entregares na mão os amonitas,

31

qualquer que, saindo da porta de minha casa, me vier ao encontro, quando eu, vitorioso, voltar dos amonitas, esse será do Senhor; eu o oferecerei em holocausto.

32

Assim Jefté foi ao encontro dos amonitas, a combater contra eles; e o Senhor lhos entregou na mão.

33

E Jefté os feriu com grande mortandade, desde Aroer até chegar a Minite, vinte cidades, e até Abel-Queramim. Assim foram subjugados os amonitas pelos filhos de Israel.

34

Quando Jefté chegou a Mizpá, à sua casa, eis que a sua filha lhe saiu ao encontro com adufes e com danças; e era ela a filha única; além dela não tinha outro filho nem filha.

35

Logo que ele a viu, rasgou as suas vestes, e disse: Ai de mim, filha minha! muito me abateste; és tu a causa da minha desgraça! pois eu fiz, um voto ao Senhor, e não posso voltar atrás.

36

Ela lhe respondeu: Meu pai, se fizeste um voto ao Senhor, faze de mim conforme o teu voto, pois o Senhor te vingou dos teus inimigos, os filhos de Amom.

37

Disse mais a seu pai: Concede-me somente isto: deixa-me por dois meses para que eu vá, e desça pelos montes, chorando a minha virgindade com as minhas companheiras.

38

Disse ele: Vai. E deixou-a ir por dois meses; então ela se foi com as suas companheiras, e chorou a sua virgindade pelos montes.

39

E sucedeu que, ao fim dos dois meses, tornou ela para seu pai, o qual cumpriu nela o voto que tinha feito; e ela não tinha conhecido varão. Daí veio o costume em Israel,

40

de irem as filhas de Israel de ano em ano lamentar por quatro dias a filha de Jefté, o gileadita. Isso não é

Juízes 12


Juízes Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 11

Juízes

Retorne a índice

Capítulo 12

1

Então os homens de Efraim se congregaram, passaram para Zafom e disseram a Jefté: Por que passaste a combater contra os amonitas, e não nos chamaste para irmos contigo? Queimaremos a fogo a tua casa contigo.

2

Disse-lhes Jefté: Eu e o meu povo tivemos grande contenda com os amonitas; e quando vos chamei, não me livrastes da sua mão.

3

Vendo eu que não me livráveis, arrisquei a minha vida e fui de encontro aos amonitas, e o Senhor mos entregou nas mãos; por que, pois, subistes vós hoje para combater contra mim?

4

Depois ajuntou Jefté todos os homens de Gileade, e combateu contra Efraim, e os homens de Gileade feriram a Efraim; porque este lhes dissera: Fugitivos sois de Efraim, vós gileaditas que habitais entre Efraim e Manassés.

5

E tomaram os gileaditas aos efraimitas os vaus do Jordão; e quando algum dos fugitivos de Efraim diza: Deixai-me passar; então os homens de Gileade lhe perguntavam: És tu efraimita? E dizendo ele: Não;

6

então lhe diziam: Dize, pois, Chibolete; porém ele dizia: Sibolete, porque não o podia pronunciar bem. Então pegavam dele, e o degolavam nos vaus do Jordão. Cairam de Efraim naquele tempo quarenta e dois mil.

7

Jefté julgou a Israel seis anos; e morreu Jefté, o gileadita, e foi sepultado numa das cidades de Gileade.

8

Depois dele julgou a Israel Ibzã de Belém.

9

Tinha este trinta filhos, e trinta filhas que casou fora; e trinta filhas trouxe de fora para seus filhos. E julgou a Israel sete anos.

10

Morreu Ibzã, e foi sepultado em Belém.

11

Depois dele Elom, o zebulonita, julgou a Israel dez anos.

12

Morreu Elom, o zebulonita, e foi sepultado em Aijalom, na terra de Zebulom.

13

Depois dele julgou a Israel Abdom, filho de Hilel, o piratonita.

14

Tinha este quarenta filhos e trinta netos, que cavalgavam sobre setenta jumentos. E julgou a Israel oito anos.

15

Morreu Abdom, filho de Hilel, o piratonita, e foi sepultado em Piratom, na terra de Efraim, na região montanhosa dos amalequitas.

Juízes 13


Juízes Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 12

Juízes

Retorne a índice

Capítulo 13

1

Os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor, e ele os entregou na mão dos filisteus por quarenta anos.

2

Havia um homem de Zorá, da tribo de Dã, cujo nome era Manoá; e sua mulher, sendo estéril, não lhe dera filhos.

3

Mas o anjo do Senhor apareceu à mulher e lhe disse: Eis que és estéril, e nunca deste à luz; porém conceberás, e terás um filho.

4

Agora pois, toma cuidado, e não bebas vinho nem bebida forte, e não comas coisa alguma impura;

5

porque tu conceberás e terás um filho, sobre cuja cabeça não passará navalha, porquanto o menino será nazireu de Deus desde o ventre de sua mãe; e ele começara a livrar a Israel da mão dos filisteus.

6

Então a mulher entrou, e falou a seu marido, dizendo: Veio a mim um homem de Deus, cujo semblante era como o de um anjo de Deus, em extremo terrível; e não lhe perguntei de onde era, nem ele me disse o seu nome;

7

porém disse-me: Eis que tu conceberás e terás um filho. Agora pois, não bebas vinho nem bebida forte, e não comas coisa impura; porque o menino sera nazireu de Deus, desde o ventre de sua mãe até o dia da sua morte.

8

Então Manoá suplicou ao Senhor, dizendo: Ah! Senhor meu, rogo-te que o homem de Deus, que enviaste, venha ter conosco outra vez e nos ensine o que devemos fazer ao menino que há de nascer.

9

Deus ouviu a voz de Manoá; e o anjo de Deus veio outra vez ter com a mulher, estando ela sentada no campo, porém não estava com ela seu marido, Manoá.

10

Apressou-se, pois, a mulher e correu para dar a notícia a seu marido, e disse-lhe: Eis que me apareceu aquele homem que veio ter comigo o outro dia.

11

Então Manoá se levantou, seguiu a sua mulher e, chegando à presença do homem, perguntou-lhe: És tu o homem que falou a esta mulher? Ele respondeu: Sou eu.

12

Então disse Manoá: Quando se cumprirem as tuas palavras, como se há de criar o menino e que fará ele?

13

Respondeu o anjo do Senhor a Manoá: De tudo quanto eu disse à mulher se guardará ela;

14

de nenhum produto da vinha comerá; não beberá vinho nem bebida forte, nem comerá coisa impura; tudo quanto lhe ordenei cumprirá.

15

Então Manoá disse ao anjo do Senhor: Deixa que te detenhamos, para que te preparemos um cabrito.

16

Disse, porém, o anjo do Senhor a Manoá: Ainda que me detenhas, não comerei de teu pão; e se fizeres holocausto, é ao Senhor que o oferecerás. (Pois Manoá não sabia que era o anjo do Senhor).

17

Ainda perguntou Manoá ao anjo do Senhor: Qual é o teu nome? - para que, quando se cumprir a tua palavra, te honremos.

18

Ao que o anjo do Senhor lhe respondeu: Por que perguntas pelo meu nome, visto que é maravilhoso?

19

Então Manoá tomou um cabrito com a oferta de cereais, e o ofereceu sobre a pedra ao Senhor; e fez o anjo maravilhas, enquanto Manoá e sua mulher o observavam.

20

Ao subir a chama do altar para o céu, subiu com ela o anjo do Senhor; o que vendo Manoá e sua mulher, caíram com o rosto em terra.

21

E não mais apareceu o anjo do Senhor a Manoá, nem à sua mulher; então compreendeu Manoá que era o anjo do Senhor.

22

Disse Manoá a sua mulher: Certamente morreremos, porquanto temos visto a Deus.

23

Sua mulher, porém, lhe respondeu: Se o Senhor nos quisera matar, não teria recebido da nossa mão o holocausto e a oferta de cereais, nem nos teria mostrado todas estas coisas, nem agora nos teria dito semelhantes coisas.

24

Depois teve esta mulher um filho, a quem pôs o nome de Sansão; e o menino cresceu, e o Senhor o abençoou.

25

E o Espírito do Senhor começou a incitá-lo em Maané-Dã, entre Zorá e Estaol.

Juízes 14


Juízes Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 13

Juízes

Retorne a índice

Capítulo 14

1

Desceu Sansão a Timnate; e vendo em Timnate uma mulher das filhas dos filisteus,

2

subiu, e declarou-o a seu pai e a sua mãe, dizendo: Vi uma mulher em Timnate, das filhas dos filisteus; agora pois, tomai-ma por mulher.

3

Responderam-lhe, porém, seu pai e sua mãe: Não há, porventura, mulher entre as filhas de teus irmãos, nem entre todo o nosso povo, para que tu vás tomar mulher dos filisteus, daqueles incircuncisos? Disse, porém, Sansão a seu pai: Toma esta para mim, porque ela muito me agrada.

4

Mas seu pai e sua mãe não sabiam que isto vinha do Senhor, que buscava ocasião contra os filisteus; porquanto naquele tempo os filisteus dominavam sobre Israel.

5

Desceu, pois, Sansão com seu pai e com sua mãe a Timnate. E, chegando ele às vinhas de Timnate, um leão novo, rugindo, saiu-lhe ao encontro.

6

Então o Espírito do Senhor se apossou dele, de modo que ele, sem ter coisa alguma na mão, despedaçou o leão como se fosse um cabrito. E não disse nem a seu pai nem a sua mãe o que tinha feito.

7

Depois desceu e falou àquela mulher; e ela muito lhe agradou.

8

Passado algum tempo, Sansão voltou para recebê-la; e apartando-se de caminho para ver o cadáver do leão, eis que nele havia um enxame de abelhas, e mel.

9

E tirando-o nas mãos, foi andando e comendo dele; chegando aonde estavam seu pai e sua mãe, deu-lhes do mel, e eles comeram; porém não lhes disse que havia tirado o mel do corpo do leão.

10

Desceu, pois, seu pai à casa da mulher; e Sansão fez ali um banquete, porque assim os mancebos costumavam fazer.

11

E sucedeu que, quando os habitantes do lugar o viram, trouxeram trinta companheiros para estarem com ele.

12

Disse-lhes, pois, Sansão: Permiti-me propor-vos um enigma; se nos sete dias das bodas o decifrardes e mo descobrirdes, eu vos darei trinta túnicas de linho e trinta mantos;

13

mas se não puderdes decifrar, vós me dareis a mim as trinta túnicas de linho e os trinta mantos. Ao que lhe responderam eles: Propõe o teu enigma, para que o ouçamos.

14

Então lhes disse: Do que come saiu comida, e do forte saiu doçura. E em três dias não puderam decifrar o enigma.

15

Ao quarto dia, pois, disseram à mulher de Sansão: Persuade teu marido a que declare o enigma, para que não queimemos a fogo a ti e à casa de teu pai. Acaso nos convidastes para nos despojardes?

16

E a mulher de Sansão chorou diante dele, e disse: Tão-somente me aborreces, e não me amas; pois propuseste aos filhos do meu povo um enigma, e não mo declaraste a mim. Respondeu-lhe ele: Eis que nem a meu pai nem a minha mãe o declarei, e to declararei a ti.

17

Assim ela chorava diante dele os sete dias em que celebravam as bodas. Sucedeu, pois, que ao sétimo dia lho declarou, porquanto o importunava; então ela declarou o enigma aos filhos do seu povo.

18

Os homens da cidade, pois, ainda no sétimo dia, antes de se pôr o sol, disseram a Sansão: Que coisa há mais doce do que o mel? e que coisa há mais forte do que o leão? Respondeu-lhes ele: Se vós não tivésseis lavrado com a minha novilha, não teríeis descoberto o meu enigma.

19

Então o Espírito do Senhor se apossou dele, de modo que desceu a Asquelom, matou trinta dos seus homens e, tomando as suas vestes, deu-as aos que declararam o enigma; e, ardendo em ira, subiu à casa de seu pai.

20

E a mulher de Sansão foi dada ao seu companheiro, que lhe servira de paraninfo.:

Juízes 15


Juízes Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 14

Juízes

Retorne a índice

Capítulo 15

1

Alguns dias depois disso, durante a ceifa do trigo, Sansão, levando um cabrito, foi visitar a sua mulher, e disse: Entrarei na câmara de minha mulher. Mas o pai dela não o deixou entrar,

2

dizendo-lhe: Na verdade, pensava eu que de todo a aborrecias; por isso a dei ao teu companheiro. Não é, porém, mais formosa do que ela a sua irmã mais nova? Toma-a, pois, em seu lugar.

3

Então Sansão lhes disse: De agora em diante estarei sem culpa para com os filisteus, quando lhes fizer algum mal.

4

E Sansão foi, apanhou trezentas raposas, tomou fachos e, juntando as raposas cauda a cauda, pôs-lhes um facho entre cada par de caudas.

5

E tendo chegado fogo aos fachos, largou as raposas nas searas dos filisteus:, e assim abrasou tanto as medas como o trigo ainda em pé as vinhas e os olivais.

6

Perguntaram os filisteus: Quem fez isto? Respondeu-se-lhes: Sansão, o genro do timnita, porque este lhe tomou a sua mulher, e a deu ao seu companheiro. Subiram, pois, os filisteus, e queimaram a fogo a ela e a seu pai.

7

Disse-lhes Sansão: É assim que fazeis? pois só cessarei quando me houver vingado de vós.

8

E de todo os desbaratou, infligindo-lhes grande mortandade. Então desceu, e habitou na fenda do penhasco de Etã.

9

Então os filisteus subiram, acamparam-se em Judá, e estenderam-se por Leí.

10

Perguntaram-lhes os homens de Judá: Por que subistes contra nós. E eles responderam: Subimos para amarrar a Sansão, para lhe fazer como ele nos fez.

11

Então três mil homens de Judá desceram até a fenda do penhasco de Etã, e disseram a Sansão: Não sabias tu que os filisteus dominam sobre nós? por que, pois, nos fizeste isto? E ele lhes disse: Assim como eles me fizeram a mim, eu lhes fiz a eles.

12

Tornaram-lhe eles: Descemos para amarrar-te, a fim de te entregar nas mãos dos filisteus. Disse-lhes Sansão: Jurai-me que vós mesmos não me acometereis.

13

Eles lhe responderam: Não, não te mataremos, mas apenas te amarraremos, e te entregaremos nas mãos deles. E amarrando-o com duas cordas novas, tiraram-no do penhasco.

14

Quando ele chegou a Leí, os filisteus lhe saíram ao encontro, jubilando. Então o Espírito do Senhor se apossou dele, e as cordas que lhe ligavam os braços se tornaram como fios de linho que estão queimados do fogo, e as suas amarraduras se desfizeram das suas mãos.

15

E achou uma queixada fresca de jumento e, estendendo a mão, tomou-a e com ela matou mil homens.

16

Disse Sansão: Com a queixada de um jumento montões e mais montões! Sim, com a queixada de um jumento matei mil homens.

17

E acabando ele de falar, lançou da sua mão a queixada; e chamou-se aquele lugar Ramá-Leí.

18

Depois, como tivesse grande sede, clamou ao Senhor, e disse: Pela mão do teu servo tu deste este grande livramento; e agora morrerei eu de sede, e cairei nas mãos destes incircuncisos?

19

Então o Senhor abriu a fonte que está em Leí, e dela saiu água; e Sansão, tendo bebido, recobrou alento, e reviveu; pelo que a fonte ficou sendo chamada En-Hacore, a qual está em Leí até o dia de hoje.

20

E julgou a Israel, nos dias dos filisteus, vinte anos.

Juízes 16


Juízes Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 15

Juízes

Retorne a índice

Capítulo 16

1

Sansão foi a Gaza, e viu ali uma prostituta, e entrou a ela.

2

E foi dito aos gazitas: Sansão entrou aqui. Cercaram-no, pois, e de emboscada à porta da cidade o esperaram toda a noite; assim ficaram quietos a noite toda, dizendo: Quando raiar o dia, matá-lo-emos.

3

Mas Sansão deitou-se até a meia-noite; então, levantando-se, pegou nas portas da entrada da cidade, com ambos os umbrais, arrancou-as juntamente com a tranca e, pondo-as sobre os ombros, levou-as até o cume do monte que está defronte de Hebrom.

4

Depois disto se afeiçoou a uma mulher do vale de Soreque, cujo nome era Dalila.

5

Então os chefes dos filisteus subiram a ter com ela, e lhe disseram: Persuade-o, e vê em que consiste a sua grande força, e como poderemos prevalecer contra ele e amarrá-lo, para assim o afligirmos; e te daremos, cada um de nós, mil e cem moedas de prata.

6

Disse, pois, Dalila a Sansão: Declara-me, peço-te, em que consiste a tua grande força, e com que poderias ser amarrado para te poderem afligir.

7

Respondeu-lhe Sansão: Se me amarrassem com sete cordas de nervos, ainda não secados, então me tornaria fraco, e seria como qualquer outro homem.

8

Então os chefes dos filisteus trouxeram a Dalila sete cordas de nervos, ainda não secados, com as quais ela o amarrou.

9

Ora, tinha ela em casa uns espias sentados na câmara interior. Então ela disse: Os filisteus vêm sobre ti, Sansão! E ele quebrou as cordas de nervos, como se quebra o fio da estopa ao lhe chegar o fogo. Assim não se soube em que consistia a sua força.

10

Disse, pois, Dalila a Sansão: Eis que zombaste de mim, e me disseste mentiras; declara-me agora com que poderia ser a amarrado.

11

Respondeu-lhe ele: Se me amarrassem fortemente com cordas novas, que nunca tivessem sido usadas, então me tornaria fraco, e seria como qualquer outro homem.

12

Então Dalila tomou cordas novas, e o amarrou com elas, e disse-lhe: Os filisteus vêm sobre ti, Sansão! E os espias estavam sentados na câmara interior. Porém ele as quebrou de seus braços como a um fio.

13

Disse Dalila a Sansão: Até agora zombaste de mim, e me disseste mentiras; declara-me pois, agora, com que poderia ser amarrado. E ele lhe disse: Se teceres as sete tranças da minha cabeça com os liços da teia.

14

Assim ela as fixou com o torno de tear, e disse-lhe: Os filisteus vêm sobre ti, Sansão! Então ele despertou do seu sono, e arrancou o torno do tear, juntamente com os liços da teia.

15

Disse-lhe ela: como podes dizer: Eu te amo! não estando comigo o teu coração? Já três vezes zombaste de mim, e ainda não me declaraste em que consiste a tua força.

16

E sucedeu que, importunando-o ela todos os dias com as suas palavras, e molestando-o, a alma dele se angustiou até a morte.

17

E descobriu-lhe todo o seu coração, e disse-lhe: Nunca passou navalha pela ninha cabeça, porque sou nazireu de Deus desde o ventre de minha mãe; se viesse a ser rapado, ir-se-ia de mim a minha força, e me tornaria fraco, e seria como qualquer outro homem.

18

Vendo Dalila que ele lhe descobrira todo o seu coração, mandou chamar os chefes dos filisteus, dizendo: Subi ainda esta vez, porque agora me descobriu ele todo o seu coração. E os chefes dos filisteus subiram a ter com ela, trazendo o dinheiro nas maos.

19

Então ela o fez dormir sobre os seus joelhos, e mandou chamar um homem para lhe rapar as sete tranças de sua cabeça. Depois começou a afligi-lo, e a sua força se lhe foi.

20

E disse ela: Os filisteus vêm sobre ti, Sansão! Despertando ele do seu sono, disse: Sairei, como das outras vezes, e me livrarei. Pois ele não sabia que o Senhor se tinha retirado dele.

21

Então os filisteus pegaram nele, arrancaram-lhe os olhos e, tendo-o levado a Gaza, amarraram-no com duas cadeias de bronze; e girava moinho no cárcere.

22

Todavia o cabelo da sua cabeça, logo que foi rapado, começou a crescer de novo:

23

Então os chefes dos filisteus se ajuntaram para oferecer um grande sacrifício ao seu deus Dagom, e para se regozijar; pois diziam: Nosso deus nos entregou nas mãos a Sansão, nosso inimigo.

24

semelhantemente o povo, vendo-o, louvava ao seu deus, dizendo: Nosso Deus nos entregou nas mãos o nosso inimigo, aquele que destruía a nossa terra, e multiplicava os nossos mortos.

25

E sucedeu que, alegrando-se o seu coração, disseram: Mandai vir Sansão, para que brinque diante de nós. Mandaram, pois, vir do cárcere Sansão, que brincava diante deles; e fizeram-no estar em pé entre as colunas.

26

Disse Sansão ao moço que lhe segurava a mão: Deixa-me apalpar as colunas em que se sustém a casa, para que me encoste a elas.

27

Ora, a casa estava cheia de homens e mulheres; e também ali estavam todos os chefes dos filisteus, e sobre o telhado havia cerca de três mil homens e mulheres, que estavam vendo Sansão brincar.

28

Então Sansão clamou ao Senhor, e disse: Ó Senhor Deus! lembra-te de mim, e fortalece-me agora só esta vez, ó Deus, para que duma só vez me vingue dos filisteus pelos meus dois olhos.

29

Abraçou-se, pois, Sansão com as duas colunas do meio, em que se sustinha a casa, arrimando-se numa com a mão direita, e na outra com a esquerda.

30

E bradando: Morra eu com os filisteus! inclinou-se com toda a sua força, e a casa caiu sobre os chefes e sobre todo o povo que nela havia. Assim foram mais os que matou ao morrer, do que os que matara em vida.

31

Então desceram os seus irmãos e toda a casa de seu pai e, tomando-o, o levaram e o sepultaram, entre Zorá e Estaol, no sepulcro de Manoá, seu pai. Ele havia julgado a Israel vinte anos.

Juízes 17


Juízes Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 16

Juízes

Retorne a índice

Capítulo 17

1

Havia um homem da região montanhosa de Efraim, cujo nome era Mica.

2

Disse este a sua mãe: As mil e cem moedas de prata que te foram tiradas, por cuja causa lançaste maldições, e acerca das quais também me falaste, eis que esse dinheiro está comigo, eu o tomei. Então disse sua mãe: Bendito do Senhor seja meu filho!

3

E ele restituiu as mil e cem moedas de prata a sua mãe; porém ela disse: Da minha mão dedico solenemente este dinheiro ao Senhor a favor de meu filho, para fazer uma imagem esculpida e uma de fundição; de sorte que agora to tornarei a dar.

4

Quando ele restituiu o dinheiro a sua mãe, ela tomou duzentas moedas de prata, e as deu ao ourives, o qual fez delas uma imagem esculpida e uma de fundição, as quais ficaram em casa de Mica.

5

Ora, tinha este homem, Mica, uma casa de deuses; e fez um éfode e terafins, e consagrou um de seus filhos, que lhe serviu de sacerdote.

6

Naquelas dias não havia rei em Israel; cada qual fazia o que parecia bem aos seus olhos.

7

E havia um mancebo de Belém de Judá, da família de Judá, que era levita, e peregrinava ali.

8

Este homem partiu da cidade de Belém de Judá para peregrinar onde quer que achasse conveniente. Seguindo ele o seu caminho, chegou à região montanhosa de Efraim, à casa de Mica,

9

o qual lhe perguntou: Donde vens? E ele lhe respondeu: Sou levita de Belém de Judá, e vou peregrinar onde achar conveniente.

10

Então lhe disse Mica: Fica comigo, e sê-me por pai e sacerdote; e cada ano te darei dez moedas de prata, o vestuário e o sustento. E o levita entrou.

11

Consentiu, pois, o levita em ficar com aquele homem, e lhe foi como um de seus filhos.

12

E Mica consagrou o levita, e o mancebo lhe serviu de sacerdote, e ficou em sua casa.

13

Então disse Mica: Agora sei que o Senhor me fará bem, porquanto tenho um levita por sacerdote.

Juízes 18


Juízes Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 17

Juízes

Retorne a índice

Capítulo 18

1

Naqueles dias não havia rei em Israel; a tribo dos danitas buscava para si herança em que habitar; porque até então não lhe havia caído a sua herança entre as tribos de Israel.

2

E de Zorá e Estaol os filhos de Dã enviaram cinco homens da sua tribo, escolhidos dentre todo o povo, homens valorosos, para espiar e reconhecer a terra; e lhes disseram: Ide, reconhecei a terra. E chegaram eles à região montanhosa de Efraim, à casa de Mica, e passaram ali a noite.

3

Pois, estando eles perto da casa de Mica, reconheceram a voz do mancebo levita; e, dirigindo-se para lá, lhe perguntaram: Quem te trouxe para cá? que estás fazendo aqui? e que é isto que tens aqui?

4

E ele lhes respondeu: Assim e assim me tem feito Mica; ele me assalariou, e eu lhe sirvo e sacerdote.

5

Então lhe disseram: Consulta a Deus, para que saibamos se será próspero o caminho que seguimos.

6

Ao que lhes disse o sacerdote: Ide em paz; perante o Senhor está o caminho que seguis.

7

Então foram-se aqueles cinco homens, e chegando a Laís, viram o povo que havia nela, como vivia em segurança, conforme o costume dos sidônios, quieto e desprecavido; não havia naquela terra falta de coisa alguma; era um povo rico e, estando longe dos sidônios, não tinha relações com ninguém.

8

Então voltaram a seus irmãos, em Zorá e Estaol, os quais lhes perguntaram: Que dizeis vós?

9

Eles responderam: Levantai-vos, e subamos contra eles; porque examinamos a terra, e eis que é muito boa. E vós estareis aqui tranqüilos? Não sejais preguiçosos em entrardes para tomar posse desta terra.

10

Quando lá chegardes, achareis um povo desprecavido, e a terra é muito espaçosa; pois Deus vos entregou na mão um lugar em que não há falta de coisa alguma que há na terra.

11

Então seiscentos homens da tribo dos danitas partiram de Zorá e Estaol, munidos de armas de guerra.

12

E, tendo subido, acamparam-se em Quiriate-Jearim, em Judá; pelo que esse lugar ficou sendo chamado Maané-Dã, até o dia de hoje; eis que está ao ocidente de Quiriate-Jearim.

13

Dali passaram à região montanhosa de Efraim, e chegaram à casa de Mica.

14

Então os cinco homens que tinham ido espiar a terra de Laís disseram a seus irmãos: Sabeis vós que naquelas casas há um éfode, e terafins, e uma imagem esculpida e uma de fundição? Considerai, pois, agora o que haveis de fazer.

15

Então se dirigiram para lá, e chegaram à casa do mancebo, o levita, à casa de Mica, e o saudaram.

16

E os seiscentos homens dos danitas, munidos de suas armas de guerra, ficaram à entrada da porta.

17

Mas subindo os cinco homens que haviam espiado a terra, entraram ali e tomaram a imagem esculpida, e éfode, os terafins e a imagem de fundição, ficando o sacerdote em pé à entrada da porta, com os seiscentos homens armados.

18

Quando eles entraram na casa de Mica, e tomaram a imagem esculpida, o éfode, os terafins e a imagem de fundição, perguntou-lhes o sacerdote: Que estais fazendo?

19

E eles lhe responderam: Cala-te, põe a mão sobre a boca, e vem conosco, e sê-nos por pai e sacerdote. Que te é melhor? ser sacerdote da casa dum só homem, ou duma tribo e duma geração em Israel?

20

Então alegrou-se o coração do sacerdote, o qual tomou o éfode, os terafins e a imagem esculpida, e entrou no meio do povo.

21

E, virando-se, partiram, tendo posto diante de si os pequeninos, o gado e a bagagem.

22

Estando eles já longe da casa de Mica, os homens que estavam nas casas vizinhas à dele se reuniram, e alcançaram os filhos de Dã.

23

E clamaram após os filhos de Dã, os quais, virando-se, perguntaram a Mica: Que é que tens, visto que vens com tanta gente?

24

Então ele respondeu: Os meus deuses que eu fiz, vós me tomastes, juntamente com o sarcerdote, e partistes; e agora, que mais me fica? Como, pois, me dizeis: Que é que tens ?

25

Mas os filhos de Dã lhe disseram: Não faças ouvir a tua voz entre nós, para que porventura homens violentos não se lancem sobre vós, e tu percas a tua vida, e a vida dos da tua casa.

26

Assim seguiram o seu caminho os filhos de Dã; e Mica, vendo que eram mais fortes do que ele, virou-se e voltou para sua casa.

27

Eles, pois, levaram os objetos que Mica havia feito, e o sacerdote que estava com ele e, chegando a Laís, a um povo quieto e desprecavido, passaram-no ao fio da espada, e puseram fogo à cidade.

28

E ninguém houve que o livrasse, porquanto estava longe de Sidom, e não tinha relações com ninguém; a cidade estava no vale que está junto a Bete-Reobe. Depois, reedificando-a, habitaram nela,

29

e chamaram-lhe Dã, segundo o nome de Dã, seu pai, que nascera a Israel; era, porém, dantes o nome desta cidade Laís.

30

Depois os filhos de Dã levantaram para si aquela imagem esculpida; e Jônatas, filho de Gérsom, o filho de Moisés, ele e seus filhos foram sacerdotes da tribo dos danitas, até o dia do cativeiro da terra.

31

Assim, pois, estabeleceram para si a imagem esculpida que Mica fizera, por todo o tempo em que a casa de Deus esteve em Siló.

Juízes 19


Juízes Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 18

Juízes

Retorne a índice

Capítulo 19

1

Aconteceu também naqueles dias, quando não havia rei em Israel, que certo levita, habitante das partes remotas da região montanhosa de Efraim, tomou para si uma concubina, de Belém de Judá.

2

Ora, a sua concubina adulterou contra ele e, deixando-o, foi para casa de seu pai em Belém de Judá, e ali ficou uns quatro meses.

3

Seu marido, levantando-se, foi atrás dela para lhe falar bondosamente, a fim de tornar a trazê-la; e levava consigo o seu moço e um par de jumentos. Ela o levou à casa de seu pai, o qual, vendo-o, saiu alegremente a encontrar-se com ele.

4

E seu sogro, o pai da moça, o deteve consigo três dias; assim comeram e beberam, e se alojaram ali.

5

Ao quarto dia madrugaram, e ele se levantou para partir. Então o pai da moça disse a seu genro: Fortalece-te com um bocado de pão, e depois partireis:

6

Sentando-se, pois, ambos juntos, comeram e beberam; e disse o pai da moça ao homem: Peço-te que fiques ainda esta noite aqui, e alegre-se o teu coração.

7

O homem, porém, levantou-se para partir; mas, como seu sogro insistisse, tornou a passar a noite ali.

8

Também ao quinto dia madrugaram para partir; e disse o pai da moça: Ora, conforta o teu coração, e detém-te até o declinar do dia. E ambos juntos comeram.

9

Então o homem se levantou para partir, ele, a sua concubina, e o seu moço; e disse-lhe seu sogro, o pai da moça: Eis que já o dia declina para a tarde; peço-te que aqui passes a noite. O dia já vai acabando; passa aqui a noite, e alegre-se o teu coração: Amanhã de madrugada levanta-te para encetares viagem, e irás para a tua tenda.

10

Entretanto, o homem não quis passar a noite ali, mas, levantando-se, partiu e chegou à altura de Jebus (que é Jerusalém), e com ele o par de jumentos albardados, como também a sua concubina.

11

Quando estavam perto de Jebus, já o dia tinha declinado muito; e disse o moço a seu senhor: Vem, peço-te, retiremo-nos a esta cidade dos jebuseus, e passemos nela a noite.

12

Respondeu-lhe, porém, o seu senhor: Não nos retiraremos a nenhuma cidade estrangeira, que não seja dos filhos de Israel, mas passaremos até Gibeá.

13

Disse mais a seu moço: Vem, cheguemos a um destes lugares, Gibeá ou Ramá, e passemos ali a noite.

14

Passaram, pois, continuando o seu caminho; e o sol se pôs quando estavam perto de Gibeá, que pertence a Benjamim.

15

Pelo que se dirigiram para lá, a fim de passarem ali a noite; e o levita, entrando, sentou-se na praça da cidade, porque não houve quem os recolhesse em casa para ali passarem a noite.

16

Eis que ao anoitecer vinha do seu trabalho no campo um ancião; era ele da região montanhosa de Efraim, mas habitava em Gibeá; os homens deste lugar, porém, eram benjamitas.

17

Levantando ele os olhos, viu na praça da cidade o viajante, e perguntou-lhe: Para onde vais, e donde vens?

18

Respondeu-lhe ele: Estamos de viagem de Belém de Judá para as partes remotas da região montanhosa de Efraim, donde sou. Fui a Belém de Judá, porém agora vou à casa do Senhor; e ninguem há que me recolha em casa.

19

Todavia temos palha e forragem para os nossos jumentos; também há pão e vinho para mim, para a tua serva, e para o moço que vem com os teus servos; de coisa nenhuma há falta.

20

Disse-lhe o ancião: Paz seja contigo; tudo quanto te faltar fique ao meu cargo; tão-somente não passes a noite na praça.

21

Assim o fez entrar em sua casa, e deu ração aos jumentos; e, depois de lavarem os pés, comeram e beberam.

22

Enquanto eles alegravam o seu coração, eis que os homens daquela cidade, filhos de Belial, cercaram a casa, bateram à porta, e disseram ao ancião, dono da casa: Traze cá para fora o homem que entrou em tua casa, para que o conheçamos.

23

O dono da casa saiu a ter com eles, e disse-lhes: Não, irmãos meus, não façais semelhante mal; já que este homem entrou em minha casa, não façais essa loucura.

24

Aqui estão a minha filha virgem e a concubina do homem; fá-las-ei sair; humilhai-as a elas, e fazei delas o que parecer bem aos vossos olhos; porém a este homem não façais tal loucura.

25

Mas esses homens não o quiseram ouvir; então aquele homem pegou da sua concubina, e lha tirou para fora. Eles a conheceram e abusaram dela a noite toda até pela manhã; e ao subir da alva deixaram-na:

26

Ao romper do dia veio a mulher e caiu à porta da casa do homem, onde estava seu senhor, e ficou ali até que se fez claro.

27

Levantando-se pela manhã seu senhor, abriu as portas da casa, e ia sair para seguir o seu caminho; e eis que a mulher, sua concubina, jazia à porta da casa, com as mãos sobre o limiar.

28

Ele lhe disse: Levanta-te, e vamo-nos; porém ela não respondeu. Então a pôs sobre o jumento e, partindo dali, foi para o seu lugar.

29

Quando chegou em casa, tomou um cutelo e, pegando na sua concubina, a dividiu, membro por membro, em doze pedaços, que ele enviou por todo o território de Israel.

30

E sucedeu que cada um que via aquilo dizia: Nunca tal coisa se fez, nem se viu, desde o dia em que os filhos de Israel subiram da terra do Egito até o dia de hoje; ponderai isto, consultai, e dai o vosso parecer.

Juízes 20


Juízes Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 19

Juízes

Retorne a índice

Capítulo 20

1

Então saíram todos os filhos de Israel, desde Dã até Berseba, e desde a terra de Gileade, e a congregação, como se fora um só homem, se ajuntou diante do senhor em Mizpá.

2

Os homens principais de todo o povo, de todas as tribos de Israel, apresentaram-se na assembléia do povo de Deus; eram quatrocentos mil homens de infantaria que arrancavam da espada.

3

(Ora, ouviram os filhos de Benjamim que os filhos de Israel haviam subido a Mizpá). E disseram os filhos de Israel: Dizei-nos, de que modo se cometeu essa maldade?

4

Então respondeu o levita, marido da mulher que fora morta, e disse: Cheguei com a minha concubina a Gibeá, que pertence a Benjamim, para ali passar a noite;

5

e os cidadãos de Gibeá se levantaram contra mim, e cercaram e noite a casa em que eu estava; a mim intentaram matar, e violaram a minha concubina, de maneira que morreu.

6

Então peguei na minha concubina, dividi-a em pedaços e os enviei por todo o país da herança de Israel, porquanto cometeram tal abominação e loucura em Israel:

7

Eis aqui estais todos vós, ó filhos de Israel; dai a vossa palavra e conselho neste caso.

8

Então todo o povo se levantou como um só homem, dizendo: Nenhum de nós irá à sua tenda, e nenhum de nós voltará a sua casa.

9

Mas isto é o que faremos a Gibeá: subiremos contra ela por sorte;

10

tomaremos, de todas as tribos de Israel, dez homens de cada cem, cem de cada mil, e mil de cada dez mil, para trazerem mantimento para o povo, a fim de que, vindo ele a Gibeá de Benjamim, lhe faça conforme toda a loucura que ela fez em Israel.

11

Assim se ajuntaram contra essa cidade todos os homens de Israel, unidos como um só homem.

12

Então as tribos de Israel enviaram homens por toda a tribo de Benjamim, para lhe dizerem: Que maldade é essa que se fez entre vós?

13

Entregai-nos, pois, agora aqueles homens, filhos de Belial, que estão em Gibeá, para que os matemos, e extirpemos de Israel este mal. Mas os filhos de Benjamim não quiseram dar ouvidos à voz de seus irmãos, os filhos de Israel;

14

pelo contrário, das suas cidades se ajuntaram em Gibeá, para saírem a pelejar contra os filhos de Israel:

15

Ora, contaram-se naquele dia dos filhos de Benjamim, vindos das suas cidades, vinte e seis mil homens que arrancavam da espada, afora os moradores de Gibeá, de que se sentaram setecentos homens escolhidos.

16

Entre todo esse povo havia setecentos homens escolhidos, canhotos, cada um dos quais podia, com a funda, atirar uma pedra a um fio de cabelo, sem errar.

17

Contaram-se também dos homens de Israel, afora os de Benjamim, quatrocentos mil homens que arrancavam da espada, e todos eles homens de guerra.

18

Então, levantando-se os filhos de Israel, subiram a Betel, e consultaram a Deus, perguntando: Quem dentre nós subirá primeiro a pelejar contra Benjamim ? Respondeu o Senhor: Judá subirá primeiro.

19

Levantaram-se, pois, os filhos de Israel pela manhã, e acamparam contra Gibeá.

20

E os homens de Israel saíram a pelejar contra os benjamitas, e ordenaram a batalha contra eles ao pé de Gibeá.

21

Então os filhos de Benjamim saíram de Gibeá, e derrubaram por terra naquele dia vinte e dois mil homens de Israel.

22

Mas esforçou-se o povo, isto é, os homens de Israel, e tornaram a ordenar a batalha no lugar onde no primeiro dia a tinham ordenado.

23

E subiram os filhos de Israel, e choraram perante o Senhor até a tarde, e perguntaram-lhe: Tornaremos a pelejar contra os filhos de Benjamim, nosso irmão? E disse o Senhor: Subi contra eles.

24

Avançaram, pois, os filhos de Israel contra os filhos de Benjamim, no dia seguinte.

25

Também os de Benjamim, nesse mesmo dia, saíram de Gibeá ao seu encontro e derrubaram por terra mais dezoito mil homens, sendo todos estes dos que arrancavam da espada.

26

Então todos os filhos de Israel, o exército todo, subiram e, vindo a Betel, choraram; estiveram ali sentados perante o Senhor, e jejuaram aquele dia até a tarde; e ofereceram holocaustos e ofertas pacíficas perante ao Senhor.

27

Consultaram, pois, os filhos de Israel ao Senhor (porquanto a arca do pacto de Deus estava ali naqueles dias;

28

e Finéias, filho de Eleazar, filho de Arão, lhe assistia), e perguntaram: Tornaremos ainda a sair à pelejar contra os filhos de Benjamim, nosso irmão, eu desistiremos? Respondeu o Senhor: Subi, porque amanhã vo-los entregarei nas mãos.

29

Então Israel pôs emboscadas ao redor de Gibeá.

30

E ao terceiro dia subiram os filhos de Israel contra os filhos de Benjamim e, como das outras vezes, ordenaram a batalha junto a Gibeá.

31

Então os filhos de Benjamim saíram ao encontro do povo, e foram atraídos da cidade. e começaram a ferir o povo como das outras vezes, matando uns trinta homens de Israel, pelos caminhos, um dos quais sobe para Betel, e o outro para Gibeá pelo campo.

32

Pelo que disseram os filhos de Benjamim: Vão sendo derrotados diante de nós como dantes. Mas os filhos de Israel disseram: Fujamos, e atraiamo-los da cidade para os caminhos.

33

Então todos os homens de Israel se levantaram do seu lugar, e ordenaram a batalha em Baal-Tamar; e a emboscada de Israel irrompeu do seu lugar, a oeste de Geba.

34

Vieram contra Gibeá dez mil homens escolhidos de todo o Israel, e a batalha tornou-se rude; porém os de Gibeá não sabiam que o mal lhes sobrevinha.

35

Então o Senhor derrotou a Benjamim diante dos filhos de Israel, que destruíram naquele dia vinte e cinco mil e cem homens de Benjamim, todos estes dos que arrancavam da espada.

36

Assim os filhos de Benjamim viram que estavam derrotados; pois os homens de Israel haviam cedido terreno aos benjamitas, porquanto estavam confiados na emboscada que haviam posto contra Gibea;

37

e a emboscada, apressando-se, acometeu a Gibeá, e prosseguiu contra ela, ferindo ao fio da espada toda a cidade:

38

Ora, os homens de Israel tinham determinado com a emboscada um sinal, que era fazer levantar da cidade uma grande nuvem de fumaça.

39

Viraram-se, pois, os homens de Israel na peleja; e já Benjamim cemeçara a atacar es homens de Israel, havendo morto uns trinta deles; pelo que diziam: Certamente vão sendo derrotados diante de nós, como na primeira batalha.

40

Mas quando o sinal começou a levantar-se da cidade, numa coluna de fumaça, os benjamitas olharam para trás de si, e eis que toda a cidade subia em fumaça ao céu.

41

Nisso os homens de Israel se viraram contra os de Benjamim, os quais pasmaram, pois viram que o mal lhes sobreviera.

42

Portanto, virando as costas diante dos homens de Israel, fugiram para o caminho do deserto; porém a peleja os apertou; e os que saíam das cidades os destruíam no meio deles.

43

Cercaram os benjamitas e os perseguiram, pisando-os desde Noá até a altura de Gibeá para o nascente do sol.

44

Assim caíram de Benjamim dezoito mil homens, sendo todos estes homens valorosos.

45

Então os restantes, virando as costas fugiram para deserto, até a penha de Rimom; mas os filhos de Israel colheram deles pelos caminhos ainda cinco mil homens; e, seguindo-os de perto até Gidom, mataram deles mais dois mil.

46

E, todos, os de Benjamim que caíram naquele dia oram vinte e cinco mil homens que arrancavam da espada, todos eles homens valorosos.

47

Mas seiscentos homens viraram as costas e, fugindo para o deserto, para a penha de Rimom, ficaram ali quatro meses.

48

E os homens de Israel voltaram para os filhos de Benjamim, e os passaram ao fio da espada, tanto os homens da cidade como os animais, tudo quanto encontraram; e a todas as cidades que acharam puseram fogo.

Juízes 21


Juízes Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 20

Juízes

Retorne a índice

Capítulo 21

1

Ora, os homens de Israel tinham jurado em Mizpá dizendo: Nenhum de nós dará sua filha por mulher aos benjamitas.

2

Veio, pois, o povo a Betel, e ali ficou sentado até a tarde, diante de Deus; e todos, levantando a voz, fizeram grande pranto,

3

e disseram: Ah! Senhor Deus de Israel, por que sucedeu isto, que falte uma tribo em Israel?

4

No dia seguinte o povo levantou-se de manhã cedo, edificou ali um altar e ofereceu holocaustos e ofertas pacíficas.

5

E disseram os filhos de Israel: Quem dentre todas as tribos de Israel não subiu à assembléia diante do Senhor? Porque se tinha feito um juramento solene acerca daquele que não subisse ao Senhor em Mizpá, dizendo: Certamente será morto.

6

E os filhos de Israel tiveram pena de Benjamim, seu irmão, e disseram: Hoje é cortada de Israel uma tribo.

7

Como havemos de conseguir mulheres para os que restam deles, desde que juramos pelo Senhor que nenhuma de nossas filhas lhes daríamos por mulher?

8

Então disseram: Quem é que dentre as tribos de Israel não subiu ao Senhor em Mizpá? E eis que ninguém de Jabes-Gileade viera ao arraial, à assembléia.

9

Porquanto, ao contar-se o povo, nenhum dos habitantes de Jabes-Gileade estava ali.

10

Pelo que a congregação enviou para lá doze mil homens dos mais valorosos e lhes ordenou, dizendo: Ide, e passai ao fio da espada os habitantes de Jabes-Gileade, juntamente com as mulheres e os pequeninos.

11

Mas isto é o que haveis de fazer: A todo homem e a toda mulher que tiver conhecido homem, totalmente destruireis.

12

E acharam entre os moradores de Jabes-Gileade quatrocentas moças virgens, que não tinham conhecido homem, e as trouxeram ao arraial em Siló, que está na terra de Canaã.

13

Toda a congregação enviou mensageiros aos filhos de Benjamim, que estavam na penha de Rimom, e lhes proclamou a paz.

14

Então voltaram os benjamitas, e os de Israel lhes deram as mulheres que haviam guardado com vida, das mulheres de Jabes-Gileade; porém estas ainda não lhes bastaram.

15

E o povo teve pena de Benjamim, porquanto o Senhor tinha aberto uma brecha nas tribos de Israel.

16

Disseram, pois os anciãos da congregação: Como havemos de conseguir mulheres para os que restam, pois que foram destruídas as mulheres de Benjamim?

17

Disseram mais: Deve haver uma herança para os que restam de Benjamim, para que uma tribo não seja apagada de Israel.

18

Contudo nós não lhes poderemos dar mulheres dentre nossas filhas. Pois os filhos de Israel tinham jurado, dizendo: Maldito aquele que der mulher aos benjamitas.

19

Disseram então: Eis que de ano em ano se realiza a festa do Senhor em Siló que está ao norte de Betel, a leste do caminho que sobe de Betel a Siquém, e ao sul de Lebona.

20

Ordenaram, pois, aos filhos de Benjamim, dizendo: Ide, ponde-vos de emboscada nas vinhas,

21

e vigiai; ao saírem as filhas de Siló a dançar nos coros, saí vós das vinhas, arrebatai cada um sua mulher, das filhas de Siló, e ide-vos para a terra de Benjamim.

22

Então quando seus pais e seus irmãos vierem queixar-se a nós, nós lhes diremos: Dignai-vos de no-las conceder; pois nesta guerra não tomamos mulheres para cada um deles, nem vós lhas destes; de outro modo seríeis agora culpados.

23

Assim fizeram os filhos de Benjamim; e conforme o seu número tomaram para si mulheres, arrebatando-as dentre as que dançavam; e, retirando-se, voltaram à sua herança, reedificaram as cidades e habitaram nelas.

24

Nesse mesmo tempo os filhos de Israel partiram dali, cada um para a sua tribo e para a sua família; assim voltaram cada um para a sua herança.

25

Naqueles dias não havia rei em Israel; cada um fazia o que parecia bem aos seus olhos.

Rute 1


Rute Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Juízes 21

Rute

Retorne a índice

Capítulo 1

1

Nos dias em que os juízes governavam, houve uma fome na terra; pelo que um homem de Belém de Judá saiu a peregrinar no país de Moabe, ele, sua mulher, e seus dois filhos.

2

Chamava-se este homem Elimeleque, e sua mulher Noêmi, e seus dois filhos se chamavam Malom e Quiliom; eram efrateus, de Belém de Judá. Tendo entrado no país de Moabe, ficaram ali.

3

E morreu Elimeleque, marido de Noêmi; e ficou ela com os seus dois filhos,

4

os quais se casaram com mulheres moabitas; uma destas se chamava Orfa, e a outra Rute; e moraram ali quase dez anos.

5

E morreram também os dois, Malom e Quiliom, ficando assim a mulher desamparada de seus dois filhos e de seu marido.

6

Então se levantou ela com as suas noras, para voltar do país de Moabe, porquanto nessa terra tinha ouvido que e Senhor havia visitado o seu povo, dando-lhe pão.

7

Pelo que saiu de lugar onde estava, e com ela as duas noras. Indo elas caminhando para voltarem para a terra de Judá,

8

disse Noêmi às suas noras: Ide, voltai, cada uma para a casa de sua mãe; e o Senhor use convosco de benevolência, como vós o fizestes com os falecidos e comigo.

9

O Senhor vos dê que acheis descanso cada uma em casa de seu marido. Quando as beijou, porém, levantaram a vóz e choraram.

10

E disseram-lhe: Certamente voltaremos contigo para o teu povo.

11

Noêmi, porém, respondeu: Voltai, minhas filhas; porque ireis comigo? Tenho eu ainda filhos no meu ventre, para que vos viessem a ser maridos?

12

Voltai, filhas minhas; ide-vos, porque já sou velha demais para me casar. Ainda quando eu dissesse: Tenho esperança; ainda que esta noite tivesse marido e ainda viesse a ter filhos.

13

esperá-los-íeis até que viessem a ser grandes? deter-vos-íeis por eles, sem tomardes marido? Não, filhas minhas, porque mais amargo me é a mim do que a vós mesmas; porquanto a mão do Senhor se descarregou contra mim.

14

Então levantaram a voz, e tornaram a chorar; e Orfa beijou a sua sogra, porém Rute se apegou a ela.

15

Pelo que disse Noêmi: Eis que tua concunhada voltou para o seu povo e para os seus deuses; volta também tu após a tua concunhada.

16

Respondeu, porém, Rute: Não me instes a que te abandone e deixe de seguir-te. Porque aonde quer que tu fores, irei eu; e onde quer que pousares, ali pousarei eu; o teu povo será o meu povo, o teu Deus será o meu Deus.

17

Onde quer que morreres, morrerei eu, e ali serei sepultada. Assim me faça o Senhor, e outro tanto, se outra coisa que não seja a morte me separar de ti.

18

Vendo Noêmi que de todo estava resolvida a ir com ela, deixou de lhe falar nisso.

19

Assim, pois, foram-se ambas, até que chegaram a Belém. E sucedeu que, ao entrarem em Belém, toda a cidade se comoveu por causa delas, e as mulheres perguntavam: É esta, porventura, Noêmi?

20

Ela, porém, lhes respondeu: Não me chameis Noêmi; chamai-me Mara, porque o Todo-Poderoso me encheu de amargura.

21

Cheia parti, porém vazia o Senhor me fez tornar. Por que, pois, me chamais Noêmi, visto que o Senhor testemunhou contra mim, e o Todo-Poderoso me afligiu?

22

Assim Noêmi voltou, e com ela Rute, a moabita, sua nora, que veio do país de Moabe; e chegaram a Belém no principio da sega da cevada.

Rute 2


Rute Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Rute 1

Rute

Retorne a índice

Capítulo 2

1

Ora, tinha Noêmi um parente de seu marido, homem poderoso e rico, da família de Elimeleque; e ele se chamava Boaz.

2

Rute, a moabita, disse a Noêmi: Deixa-me ir ao campo a apanhar espigas atrás daquele a cujos olhos eu achar graça. E ela lhe respondeu: Vai, minha filha.

3

Foi, pois, e chegando ao campo respigava após os segadores; e caiu-lhe em sorte uma parte do campo de Boaz, que era da família de Elimeleque.

4

E eis que Boaz veio de Belém, e disse aos segadores: O Senhor seja convosco. Responderam-lhe eles: O Senhor te abençoe.

5

Depois perguntou Boaz ao moço que estava posto sobre os segadores: De quem é esta moça?

6

Respondeu-lhe o moço: Esta é a moça moabita que voltou com Noêmi do país de Moabe.

7

Disse-me ela: Deixa-me colher e ajuntar espigas por entre os molhos após os segadores: Assim ela veio, e está aqui desde pela manhã até agora, sem descansar nem sequer um pouco.

8

Então disse Boaz a Rute: Escuta filha minha; não vás colher em outro campo, nem tampouco passes daqui, mas ajunta-te às minhas moças.

9

Os teus olhos estarão atentos no campo que segarem, e irás após elas; não dei eu ordem aos moços, que não te molestem? Quando tiveres sede, vai aos vasos, e bebe do que os moços tiverem tirado.

10

Então ela, inclinando-se e prostrando-se com o rosto em terra, perguntou-lhe: Por que achei eu graça aos teus olhos, para que faças caso de mim, sendo eu estrangeira?

11

Ao que lhe respondeu Boaz: Bem se me contou tudo quanto tens feito para com tua sogra depois da morte de teu marido; como deixaste a teu pai e a tua mãe, e a terra onde nasceste, e vieste para um povo que dantes não conhecias.

12

O Senhor recompense o que fizeste, e te seja concedido pleno galardão da parte do Senhor Deus de Israel, sob cujas asas te vieste abrigar.

13

E disse ela: Ache eu graça aos teus olhos, senhor meu, pois me consolaste, e falaste bondosamente a tua serva, não sendo eu nem mesmo como uma das tuas criadas.

14

Também à hora de comer, disse-lhe Boaz: Achega-te, come do pão e molha o teu bocado no vinagre. E, sentando-se ela ao lado dos segadores, ele lhe ofereceu grão tostado, e ela comeu e ficou satisfeita, e ainda lhe sobejou.

15

Quando ela se levantou para respigar, Boaz deu ordem aos seus moços, dizendo: Até entre os molhos deixai-a respirar, e não a censureis.

16

Também, tirai dos molhos algumas espigas e deixai-as ficar, para que as colha, e não a repreendais.

17

Assim ela respigou naquele campo até a tarde; e debulhou o que havia apanhado e foi quase uma efa de cevada.

18

Então, carregando com a cevada, veio à cidade; e viu sua sogra o que ela havia apanhado. Também Rute tirou e deu-lhe o que lhe sobejara depois de fartar-se.

19

Ao que lhe perguntou sua sogra: Onde respigaste hoje, e onde trabalhaste? Bendito seja aquele que fez caso de ti. E ela relatou à sua sogra com quem tinha trabalhado, e disse: O nome do homem com quem hoje trabalhei é Boaz.

20

Disse Noêmi a sua nora: Bendito seja ele do Senhor, que não tem deixado de misturar a sua beneficência nem para com os vivos nem para com os mortos. Disse-lhe mais Noêmi: Esse homem é parente nosso, um dos nossos remidores.

21

Respondeu Rute, a moabita: Ele me disse ainda: Seguirás de perto os meus moços até que tenham acabado toda a minha sega.

22

Então disse Noêmi a sua nora, Rute: Bom é, filha minha, que saias com as suas moças, e que não te encontrem noutro campo.

23

Assim se ajuntou com as moças de Boaz, para respigar até e fim da sega da cevada e do trigo; e morava com a sua sogra.

Rute 3


Rute Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Rute 2

Rute

Retorne a índice

Capítulo 3

1

Depois lhe disse Noêmi, sua sogra: Minha filha, não te hei de buscar descanso, para que fiques bem?

2

Ora pois, não é Boaz, com cujas moças estiveste, de nossa parentela. Eis que esta noite ele vai joeirar a cevada na eira.

3

Lava-te pois, unge-te, veste os teus melhores vestidos, e desce à eira; porém não te dês a conhecer ao homem, até que tenha acabado de comer e beber.

4

E quando ele se deitar, notarás o lugar em que se deita; então entrarás, descobrir-lhe-ás os pés e te deitarás, e ele te dirá o que deves fazer.

5

Respondeu-lhe Rute: Tudo quanto me disseres, farei.

6

Então desceu à eira, e fez conforme tudo o que sua sogra lhe tinha ordenado.

7

Havendo, pois, Boaz comido e bebido, e estando já o seu coração alegre, veio deitar-se ao pé de uma meda; e vindo ela de mansinho, descobriu-lhe os pés, e se deitou.

8

Ora, pela meia-noite, o homem estremeceu, voltou-se, e viu uma mulher deitada aos seus pes.

9

E perguntou ele: Quem és tu? Ao que ela respondeu: Sou Rute, tua serva; estende a tua capa sobre a tua serva, porque tu és o remidor.

10

Então disse ele: Bendita sejas tu do Senhor, minha filha; mostraste agora mais bondade do que dantes, visto que após nenhum mancebo foste, quer pobre quer rico.

11

Agora, pois, minha filha, não temas; tudo quanto disseres te farei, pois toda a cidade do meu povo sabe que és mulher virtuosa.

12

Ora, é bem verdade que eu sou remidor, porém há ainda outro mais chegado do que eu.

13

Fica-te aqui esta noite, e será que pela manhã, se ele cumprir para contigo os deveres de remidor, que o faça; mas se não os quiser cumprir, então eu o farei tão certamente como vive o Senhor; deita-te até pela manhã.

14

Ficou, pois, deitada a seus pés até pela manhã, e levantou-se antes que fosse possível a uma pessoa reconhecer outra; porquanto ele disse: Não se saiba que uma mulher veio à eira.

15

Disse mais: Traze aqui a capa com que te cobres, e segura-a. Segurou-a, pois, e ele as mediu seis medidas de cevada, e lhas pôs no ombro. Então ela foi para a cidade.

16

Quando chegou à sua sogra, esta lhe perguntou: Como te houveste, minha filha? E ela lhe contou tudo quanto aquele homem lhe fizera.

17

Disse mais: Estas seis medidas de cevada ele mas deu, dizendo: Não voltarás vazia para tua sogra.

18

Então disse Noêmi: Espera, minha filha, até que saibas como irá terminar o caso; porque aquele homem não descansará enquanto não tiver concluído hoje este negócio.

Rute 4


Rute Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Rute 3

Rute

Retorne a índice

Capítulo 4

1

Boaz subiu à porta, e sentou-se ali; e eis que o remidor de quem ar de jumentos. Ela o levou à casa de seu pai, o qual, vendo-o, ele, desviando-se para ali, sentou-se.

2

Então Boaz tomou dez homens dentre os anciãos da cidade, e lhes disse: Sentai-vos aqui. E eles se sentaram.

3

Disse Boaz ao remidor: Noêmi, que voltou da terra dos moabitas, vendeu a parte da terra que pertencia a Elimeleque; nosso irmão.

4

Resolvi informar-te disto, e dizer-te: Compra-a na presença dos que estão sentados aqui, na presença dos anciãos do meu povo; se hás de redimi-la, redime-a, e se não, declara-mo, para que o saiba, pois outro não há, senão tu, que a redima, e eu depois de ti. Então disse ele: Eu a redimirei.

5

Disse, porém, Boaz: No dia em que comprares o campo da mão de Noêmi, também tomarás a Rute, a moabita, que foi mulher do falecido, para suscitar o nome dele na sua herança.

6

Então disse o remidor: Não poderei redimi-lo para mim, para que não prejudique a minha própria herança; toma para ti o meu direito de remissão, porque eu não o posso fazer.

7

Outrora em Israel, para confirmar qualquer negócio relativo à remissão e à permuta, o homem descalçava o sapato e o dava ao seu próximo; e isto era por testemunho em Israel.

8

Dizendo, pois, o remidor a Boaz: Compra-a para ti, descalçou o sapato.

9

Então Boaz disse aos anciãos e a todo o povo: Sois hoje testemunhas de que comprei tudo quanto foi de Elimeleque, e de Quiliom, e de Malom, da mão de Noêmi,

10

e de que também tomei por mulher a Rute, a moabita, que foi mulher de Malom, para suscitar o nome do falecido na sua herança, para que a nome dele não seja desarraigado dentre seus irmãos e da porta do seu lugar; disto sois hoje testemunhas.

11

Ao que todo o povo que estava na porta e os anciãos responderam: Somos testemunhas. O Senhor faça a esta mulher, que entra na tua casa, como a Raquel e a Léia, que juntas edificaram a casa de Israel. Porta-te valorosamente em Efrata, e faze-te nome afamado em Belém.

12

Também seja a tua casa como a casa de Pérez, que Tamar deu a Judá, pela posteridade que o Senhor te der desta moça.

13

Assim tomou Boaz a Rute, e ela lhe foi por mulher; ele a conheceu, e o Senhor permitiu a Rute conceber, e ela teve um filho.

14

Disseram então as mulheres a Noêmi: Bendito seja o Senhor, que não te deixou hoje sem remidor; e torne-se o seu nome afamado em Israel.

15

Ele será restaurador da tua vida, e consolador da tua velhice, pois tua nora, que te ama, o deu à luz; ela te é melhor do que sete filhos.

16

E Noêmi tomou o menino, pô-lo no seu regaço, e foi sua ama.

17

E as vizinhas deram-lhe nome, dizendo: A Noêmi nasceu um filho, E chamaram ao menino Obede. Este é o pai de Jessé, pai de Davi.

18

São estas as gerações de Pérez: Pérez gerou a Hezrom,

19

Hezrom gerou a Rão, Rão gerou a Aminadabe,

20

Aminadabe gereu a Nasom, Nasom gerou a Salmom,

21

Salmom gerou a Boaz, Boaz gerou a Obede,

22

Obede gerou a Jessé, e Jessé gerou a Davi.

1 Samuel 1


1 Samuel Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Rute 4

1 Samuel

Retorne a índice

Capítulo 1

1

Houve um homem de Ramataim-Zofim, da região montanhosa de Efraim, cujo nome era Elcana, filho de Jeroão, filho de Eliú, filho de Toú, filho de Zufe, efraimita.

2

Tinha ele duas mulheres: uma se chamava Ana, e a outra Penina. Penina tinha filhos, porém Ana não os tinha.

3

De ano em ano este homem subia da sua cidade para adorar e sacrificar ae Senhor dos exércites em Siló. Assistiam ali os sacerdotes do Senhor, Hofni e Finéias, os dois filhos de Eli.

4

No dia em que Elcana sacrificava, costumava dar quinhões a Penina, sua mulher, e a todos os seus filhos e filhas;

5

porém a Ana, embora a amasse, dava um só quinhão, porquanto o Senhor lhe havia cerrado a madre.

6

Ora, a sua rival muito a provocava para irritá-la, porque o Senhor lhe havia cerrado a madre.

7

E assim sucedia de ano em ano que, ao subirem à casa do Senhor, Penina provocava a Ana; pelo que esta chorava e não comia.

8

Então Elcana, seu marido, lhe perguntou: Ana, por que choras? e porque não comes? e por que está triste o teu coração? Não te sou eu melhor de que dez filhos?

9

Então Ana se levantou, depois que comeram e beberam em Siló; e Eli, sacerdote, estava sentado, numa cadeira, junto a um pilar do templo do Senhor.

10

Ela, pois, com amargura de alma, orou ao Senhor, e chorou muito,

11

e fez um voto, dizendo: ç Senhor dos exércitos! se deveras atentares para a aflição da tua serva, e de mim te lembrares, e da tua serva não te esqueceres, mas lhe deres um filho varão, ao Senhor o darei por todos os dias da sua vida, e pela sua cabeça não passará navalha.

12

Continuando ela a orar perante e Senhor, Eli observou a sua boca;

13

porquanto Ana falava no seu coração; só se moviam os seus lábios, e não se ouvia a sua voz; pelo que Eli a teve por embriagada,

14

e lhe disse: Até quando estarás tu embriagada? Aparta de ti o teu vinho.

15

Mas Ana respondeu: Não, Senhor meu, eu sou uma mulher atribulada de espírito; não bebi vinho nem bebida forte, porém derramei a minha alma perante o Senhor.

16

Não tenhas, pois, a tua serva por filha de Belial; porque da multidão dos meus cuidados e do meu desgosto tenho falado até agora.

17

Então lhe respondeu Eli: Vai-te em paz; e o Deus de Israel te conceda a petição que lhe fizeste.

18

Ao que disse ela: Ache a tua serva graça aos teus olhos. Assim a mulher se foi o seu caminho, e comeu, e já não era triste o seu semblante.

19

Depois, levantando-se de madrugada, adoraram perante o Senhor e, voltando, foram a sua casa em Ramá. Elcana conheceu a Ana, sua mulher, e o Senhor se lembrou dela.

20

De modo que Ana concebeu e, no tempo devido, teve um filho, ao qual chamou Samuel; porque, dizia ela, o tenho pedido ao Senhor.

21

Subiu, pois aquele homem, Elcana, com toda a sua casa, para oferecer ao Senhor o sacrifício anual e cumprir o seu voto.

22

Ana, porém, não subiu, pois disse a seu marido: Quando o menino for desmamado, então e levarei, para que apareça perante o Senhor, e lá fique para sempre.

23

E Elcana, seu marido, lhe disse: faze o que bem te parecer; fica até que o desmames; tão-somente confirme o Senhor a sua palavra. Assim ficou a mulher, e amamentou seu filho, até que o desmamou.

24

Depois de o ter desmamado, ela o tomou consigo, com um touro de três anos, uma efa de farinha e um odre de vinho, e o levou à casa do Senhor, em Siló; e era o menino ainda muito criança.

25

Então degolaram o touro, e trouxeram o menino a Eli;

26

e disse ela: Ah, meu Senhor! tão certamente como vive a tua alma, meu Senhor, eu sou aquela mulher que aqui esteve contigo, orando ao Senhor.

27

Por este menino orava eu, e o Senhor atendeu a petição que eu lhe fiz.

28

Por isso eu também o entreguei ao Senhor; por todos os dias que viver, ao Senhor está entregue. E adoraram ali ao Senhor.

1 Samuel 2


1 Samuel Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Retorne a índice

Capítulo 2

1

Então Ana orou, dizendo: O meu coração exulta no Senhor; o meu poder está exaltado no Senhor; a minha boca dilata-se contra os meus imimigos, porquanto me regozijo na tua salvação.

2

Ninguém há santo como o Senhor; não há outro fora de ti; não há rocha como a nosso Deus.

3

Não faleis mais palavras tão altivas, nem saia da vossa boca a arrogância; porque o Senhor é o Deus da sabedoria, e por ele são pesadas as ações.

4

Os arcos dos fortes estão quebrados, e os fracos são cingidos de força.

5

Os que eram fartos se alugam por pão, e deixam de ter fome os que eram famintos; até a estéril teve sete filhos, e a que tinha muitos filhos enfraquece.

6

O Senhor é o que tira a vida e a dá; faz descer ao Seol e faz subir dali.

7

O Senhor empobrece e enriquece; abate e também exalta.

8

Levanta do pó o pobre, do monturo eleva o necessitado, para os fazer sentar entre os príncipes, para os fazer herdar um trono de glória; porque do Senhor são as colunas da terra, sobre elas pôs ele o mundo.

9

Ele guardará os pés dos seus santos, porém os ímpios ficarão mudos nas trevas, porque o homem não prevalecerá pela força.

10

Os que contendem com o Senhor serão quebrantados; desde os céus trovejará contra eles. O Senhor julgará as extremidades da terra; dará força ao seu rei, e exaltará o poder do seu ungido.

11

Então Elcana se retirou a Ramá, à sua casa. O menino, porém, ficou servindo ao Senhor perante e sacerdote Eli.

12

Ora, os filhos de Eli eram homens ímpios; não conheciam ao Senhor.

13

Porquanto o costume desses sacerdotes para com o povo era que, oferecendo alguém um sacrifício, e estando-se a cozer a carne, vinha o servo do sacerdote, tendo na mão um garfo de três dentes,

14

e o metia na panela, ou no tacho, ou no caldeirão, ou na marmita; e tudo quanto a garfo tirava, o sacerdote tomava para si. Assim faziam a todos os de Israel que chegavam ali em Siló.

15

Também, antes de queimarem a gordura, vinha o servo do sacerdote e dizia ao homem que sacrificava: Dá carne de assar para o sacerdote; porque não receberá de ti carne cozida, mas crua.

16

se lhe respondia o homem: Sem dúvida, logo há de ser queimada a gordura e depois toma quanto desejar a tua alma; então ele lhe dizia: Não hás de dá-la agora; se não, à força a tomarei.

17

Era, pois, muito grande o pecado destes mancebos perante o Senhor, porquanto os homens vieram a desprezar a oferta do Senhor.

18

Samuel, porém, ministrava perante o Senhor, sendo ainda menino, vestido de um éfode de linho.

19

E sua mãe lhe fazia de ano em ano uma túnica pequena, e lha trazia quando com seu marido subia para oferecer o sacrifício anual.

20

Então Eli abençoava a Elcana e a sua mulher, e dizia: O Senhor te dê desta mulher descendência, pelo empréstimo que fez ao Senhor. E voltavam para o seu lugar.

21

Visitou, pois, o Senhor a Ana, que concebeu, e teve três filhos e duas filhas. Entrementes, o menino Samuel crescia diante do Senhor.

22

Eli era já muito velho; e ouvia tudo quanto seus filhos faziam a todo o Israel, e como se deitavam com as mulheres que ministravam à porta da tenda da revelação.

23

E disse-lhes: Por que fazeis tais coisas? pois ouço de todo este povo os vossos malefícios.

24

Não, filhos meus, não é boa fama esta que ouço. Fazeis transgredir o povo do Senhor.

25

Se um homem pecar contra outro, Deus o julgará; mas se um homem pecar contra o Senhor, quem intercederá por ele? Todavia eles não ouviram a voz de seu pai, porque o Senhor os queria destruir.

26

E o menino Samuel ia crescendo em estatura e em graça diante do Senhor, como também diante dos homens.

27

Veio um homem de Deus a Eli, e lhe disse: Assim diz o Senhor: Não me revelei, na verdade, à casa de teu pai, estando eles ainda no Egito, sujeitos à casa de Faraó?

28

E eu o escolhi dentre todas as tribos de Israel para ser o meu sacerdote, para subir ao meu altar, para queimar o incenso, e para trazer o éfode perante mim; e dei à casa de teu pai todas as ofertas queimadas dos filhos de Israel.

29

Por que desprezais o meu sacrifício e a minha oferta, que ordenei se fizessem na minha morada, e por que honras a teus filhos mais de que a mim, de modo a vos engordardes do principal de todas as ofertas do meu povo Israel?

30

Portanto, diz o Senhor Deus de Israel: Na verdade eu tinha dito que a tua casa e a casa de teu pai andariam diante de mim perpetuamente. Mas agora o Senhor diz: Longe de mim tal coisa, porque honrarei aos que me honram, mas os que me desprezam serão desprezados.

31

Eis que vêm dias em que cortarei o teu braço e o braço da casa de teu pai, para que não haja mais ancião algum em tua casa.

32

E tu, na angústia, olharás com inveja toda a prosperidade que hei de trazer sobre Israel; e não haverá por todos os dias ancião algum em tua casa.

33

O homem da tua linhagem a quem eu não desarraigar do meu altar será para consumir-te os olhos e para entristecer-te a alma; e todos es descendentes da tua casa morrerão pela espada dos homens.

34

E te será por sinal o que sobrevirá a teus dois filhos, a Hofni e a Finéias; ambos morrerão no mesmo dia.

35

E eu suscitarei para mim um sacerdote fiel, que fará segundo o que está no meu coração e na minha mente. Edificar-lhe-ei uma casa duradoura, e ele andará sempre diante de meu ungido.

36

Também todo aquele que ficar de resto da tua casa virá a inclinar-se diante dele por uma moeda de prata e por um pedaço de pão, e dirá: Rogo-te que me admitas a algum cargo sacerdotal, para que possa comer um bocado de pão.

1 Samuel 3


1 Samuel Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Retorne a índice

Capítulo 3

1

Entretanto, o menino Samuel servia ao Senhor perante Eli. E a palavra de Senhor era muito rara naqueles dias; as visões não eram freqüentes.

2

Sucedeu naquele tempo que, estando Eli deitado ne seu lugar (ora, os seus olhos começavam já a escurecer, de modo que não podia ver),

3

e ainda não se havendo apagado a lâmpada de Deus, e estando Samuel também deitado no templo do Senhor, onde estava a arca de Deus,

4

o Senhor chamou: Samuel! Samuel! Ele respondeu: Eis-me aqui.

5

E correndo a Eli, disse-lhe: Eis-me aqui, porque tu me chamaste. Mas ele disse: Eu não te chamei; torna a deitar-te. E ele foi e se deitou.

6

Tornou o Senhor a chamar: Samuel! E Samuel se levantou, foi a Eli e disse: Eis-me aqui, porque tu me chamaste. Mas ele disse: Eu não te chamei, filho meu; torna a deitar-te.

7

Ora, Samuel ainda não conhecia ao Senhor, e a palavra de Senhor ainda não lhe tinha sido revelada.

8

O Senhor, pois, tornou a chamar a Samuel pela terceira vez. E ele, levantando-se, foi a Eli e disse: Eis-me aqui, porque tu me chamaste. Então entendeu Eli que o Senhor chamava o menino.

9

Pelo que Eli disse a Samuel: Vai deitar-te, e há de ser que, se te chamar, dirás: Fala, Senhor, porque o teu servo ouve. Foi, pois, Samuel e deitou-se no seu lugar.

10

Depois veio o Senhor, parou e chamou como das outras vezes: Samuel! Samuel! Ao que respondeu Samuel: Fala, porque o teu servo ouve.

11

Então disse o Senhor a Samuel: Eis que vou fazer uma coisa em Israel, a qual fará tinir ambos os ouvidos a todo o que a ouvir.

12

Naquele mesmo dia cumprirei contra Eli, de princípio a fim, tudo quanto tenho falado a respeito da sua casa.

13

Porque já lhe fiz: saber que hei de julgar a sua casa para sempre, por causa da iniqüidade de que ele bem sabia, pois os seus filhos blasfemavam a Deus, e ele não os repreendeu.

14

Portanto, jurei à casa de Eli que nunca jamais será expiada a sua iniqüidade, nem com sacrifícios, nem com ofertas.

15

Samuel ficou deitado até pela manhã, e então abriu as portas da casa do Senhor; Samuel, porém, temia relatar essa visão a Eli.

16

Mas chamou Eli a Samuel, e disse: Samuel, meu filho! Ao que este respondeu: Eis-me aqui.

17

Eli perguntou-lhe: Que te falou o Senhor? peço-te que não mo encubras; assim Deus te faça, e outro tanto, se me encobrires alguma coisa de tudo o que te falou.

18

Samuel, pois, relatou-lhe tudo, e nada lhe encobriu. Então disse Eli: Ele é o Senhor, faça o que bem parecer aos seus olhos.

19

Samuel crescia, e o Senhor era com ele e não deixou nenhuma de todas as suas palavras cair em terra.

20

E todo o Israel, desde Dã até Berseba, conheceu que Samuel estava confirmado como profeta do Senhor.

21

E voltou o Senhor a aparecer em Siló; porquanto o Senhor se manifestava a Samuel em Siló pela sua palavra. E chegava a palavra de Samuel a todo o Israel.

1 Samuel 4


1 Samuel Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Retorne a índice

Capítulo 4

1

Ora, saiu Israel à batalha contra os filisteus, e acampou-se perto de Ebenézer; e os filisteus se acamparam junto a Afeque.

2

E os filisteus se dispuseram em ordem de batalha contra Israel; e, travada a peleja, Israel foi ferido diante dos filisteus, que mataram no campo cerca de quatro mil homens do exército.

3

Quando o povo voltou ao arraial, disseram os anciãos de Israel: Por que nos feriu o Senhor hoje diante dos filisteus? Tragamos para nós de Siló a arca do pacto do Senhor, para que ela venha para o meio de nós, e nos livre da mão de nossos inimigos.

4

Enviou, pois, o povo a Siló, e trouxeram de lá a arca do pacto do Senhor dos exércitos, que se assenta sobre os querubins; e os dois filhos de Eli, Hofni e Finéias, estavam ali com a arca do pacto de Deus.

5

Quando a arca do pacto do Senhor chegou ao arraial, prorrompeu todo o Israel em grandes gritos, de modo que a terra vibrou.

6

E os filisteus, ouvindo o som da gritaria, disseram: Que quer dizer esta grande vozearia no arraial dos hebreus? Quando souberam que a arca do Senhor havia chegado ao arraial,

7

os filisteus se atemorizaram; e diziam: Os deuses vieram ao arraial. Diziam mais: Ai de nós! porque nunca antes sucedeu tal coisa.

8

Ai de nós! quem nos livrará da mão destes deuses possantes? Estes são os deuses que feriram aos egípcios com toda sorte de pragas no deserto.

9

Esforçai-vos, e portai-vos varonilmente, ó filisteus, para que porventura não venhais a ser escravos dos hebreus, como eles o foram vossos; portai-vos varonilmente e pelejai.

10

Então pelejaram os filisteus, e Israel foi derrotado, fugindo cada um para a sua tenda; e houve mui grande matança, pois caíram de Israel trinta mil homens de infantaria.

11

Também foi tomada a arca de Deus, e os dois filhos de Eli, Hofni e Finéias, foram mortos.

12

Então um homem de Benjamim, correndo do campo de batalha chegou no mesmo dia a Siló, com as vestes rasgadas e terra sobre a cabeça.

13

Ao chegar ele, estava Eli sentado numa cadeira ao pé do caminho vigiando, porquanto o seu coração estava tremendo pela arca de Deus. E quando aquele homem chegou e anunciou isto na cidade, a cidade toda prorrompeu em lamentações.

14

E Eli, ouvindo a voz do lamento, perguntou: Que quer dizer este alvoroço? Então o homem, apressando-se, chegou e o anunciou a Eli.

15

Ora, Eli tinha noventa e oito anos; e os seus olhos haviam cegado, de modo que já não podia ver.

16

E disse aquele homem a Eli: Estou vindo do campo de batalha, donde fugi hoje mesmo. Perguntou Eli: Que foi que sucedeu, meu filho?

17

Então respondeu o que trazia as novas, e disse: Israel fugiu de diante dos filisteus, e houve grande matança entre o povo; além disto, também teus dois filhos, Hofni e Finéias, são mortos, e a arca de Deus é tomada.

18

Quando ele fez menção da arca de Deus, Eli caiu da cadeira para trás, junto à porta, e quebrou-se-lhe o pescoço, e morreu, porquanto era homem velho e pesado. Ele tinha julgado a Israel quarenta anos.

19

E estando sua nora, a mulher de Finéias, grávida e próxima ao parto, e ouvindo estas novas, de que a arca de Deus era tomada, e de que seu sogro e seu marido eram mortos, encurvou-se e deu à luz, porquanto as dores lhe sobrevieram.

20

E, na hora em que ia morrendo, disseram as mulheres que estavam com ela: Não temas, pois tiveste um filho. Ela, porém, não respondeu, nem deu atenção a isto.

21

E chamou ao menino de Icabô, dizendo: De Israel se foi a glória! Porque fora tomada a arca de Deus, e por causa de seu sogro e de seu marido.

22

E disse: De Israel se foi a glória, pois é tomada a arca de Deus.

1 Samuel 5


1 Samuel Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Retorne a índice

Capítulo 5

1

Os filisteus, pois, tomaram a arca de Deus, e a levaram de Ebenézer a Asdode.

2

Então os filisteus tomaram a arca de Deus e a introduziram na casa de Dagom, e a puseram junto a Dagom.

3

Levantando-se, porém, de madrugada no dia seginte os de Asdode, eis que Dagom estava caído com o rosto em terra diante da arca do Senhor; e tomaram a Dagom, e tornaram a pô-lo no seu lugar.

4

E, levantando-se eles de madrugada no dia seguinte, eis que Dagom estava caído com o rosto em terra diante da arca do Senhor; e a cabeça de Dagom e ambas as suas mãos estavam cortadas sobre o limiar; somente o tronco ficou a Dagom.

5

Pelo que nem os sacerdotes de Dagom, nem nenhum de todos os que entram na casa de Dagom, pisam o limiar de Dagom em Asdode, até o dia de hoje.

6

Entretanto a mão do Senhor se agravou sobre os de Asdode, e os assolou, e os feriu com tumores, a Asdode e aos seus termos.

7

O que tendo visto os homens de Asdode, disseram: Não fique conosco a arca do Deus de Israel, pois a sua mão é dura sobre nós, e sobre Dagom, nosso deus.

8

Pelo que enviaram mensageiros e congregaram a si todos os chefes dos filisteus, e disseram: Que faremos nós da arca do Deus de Israel? Responderam: Seja levada para Gate. Assim levaram para lá a arca do Deus de Israel.

9

E desde que a levaram para lá, a mão do Senhor veio contra aquela cidade, causando grande pânico; pois feriu aos homens daquela cidade, desde o pequeno até o grande, e nasceram-lhes tumores.

10

Então enviaram a arca de Deus a Ecrom. Sucedeu porém que, vindo a arca de Deus a Ecrom, os de Ecrom exclamaram, dizendo: Transportaram para nós a arca de Deus de Israel, para nos matar a nós e ao nosso povo.

11

Enviaram, pois, mensageiros, e congregaram a todos os chefes dos filisteus, e disseram: Enviai daqui a arca do Deus de Israel, e volte ela para o seu lugar, para que não nos mate a nós e ao nosso povo. Porque havia pânico mortal em toda a cidade, e a mão de Deus muito se agravara sobre ela.

12

Pois os homens que não morriam eram feridos com tumores; de modo que o clamor da cidade subia até o céu.

1 Samuel 6


1 Samuel Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Retorne a índice

Capítulo 6

1

A arca do Senhor ficou na terra dos filisteus sete meses.

2

Então os filisteus chamaram os sacerdotes e os adivinhadores para dizer-lhes: Que faremos nós da arca do Senhor? Fazei-nos saber como havemos de enviá-la para o seu lugar.

3

Responderam eles: Se enviardes a arca do Deus de Israel, não a envieis vazia, porém sem falta enviareis a ele uma oferta pela culpa; então sereis curados, e se vos fará saber por que a sua mão não se retira de vós.

4

Então perguntaram: Qual é a oferta pela culpa que lhe havemos de enviar? Eles responderam: Segundo o número dos chefes dos filisteus, cinco tumores de ouro e cinco ratos de ouro, porque a praga é uma e a mesma sobre todos os vossos príncipes.

5

Fazei, pois, imagens, dos vossos tumores, e dos ratos que andam destruindo a terra, e dai glória ao Deus de Israel; porventura aliviará o peso da sua mão de sobre vós, e de sobre vosso deus, e de sobre vossa terra:

6

Por que, pois, endureceríeis os vossos corações, como os egípcios e Faraó endureceram os seus corações? Porventura depois de os haver Deus castigado, não deixaram ir o povo, e este não se foi?

7

Agora, pois, fazei um carro novo, tomai duas vacas que estejam criando, sobre as quais não tenha vindo o jugo, atai-as ao carro e levai os seus bezerros de após elas para casa.

8

Tomai a arca de Senhor, e ponde-a sobre o carro; também metei num cofre, ao seu lado, as jóias de ouro que haveis de oferecer ao Senhor como ofertas pela culpa; e assim a enviareis, para que se vá.

9

Reparai então: se ela subir pelo caminho do seu termo a Bete-Semes, foi ele quem nos fez este grande mal; mas, se não, saberemos que não foi a sua mão que nos feriu, e que isto nos sucedeu por acaso.

10

Assim, pois, fizeram aqueles homens: tomaram duas vacas que criavam, ataram-nas ao carro, e encerraram os bezerros em casa;

11

também puseram a arca do Senhor sobre o carro, bem como e cofre com os ratos de ouro e com as imagens dos seus tumores.

12

Então as vacas foram caminhando diretamente pelo caminho de Bete-Semes, seguindo a estrada, andando e berrando, sem se desviarem nem para a direita nem para a esquerda; e os chefes dos filisteus foram seguindo-as até o termo de Bete-Semes.

13

Ora, andavam os de Bete-Semes fazendo a sega do trigo no vale; e, levantando os olhos, viram a arca e, vendo-a, se alegraram.

14

Tendo chegado o carro ao campo de Josué, o bete-semita, parou ali, onde havia uma grande pedra. Fenderam a madeira do carro, e ofereceram as vacas ao Senhor em holocausto.

15

Nisso os levitas desceram a arca do Senhor, como também o cofre que estava junto a ela, em que se achavam as jóias de ouro, e puseram-nos sobre aquela grande pedra; e no mesmo dia os homens de Bete-Semes ofereceram holocaustos e sacrifícios ao Senhor.

16

E os cinco chefes dos filisteus, tendo visto aquilo, voltaram para Ecrom no mesmo dia.

17

Estes, pois, são os tumores de ouro que os filisteus enviaram ao Senhor como oferta pela culpa: por Asdode um, por Gaza outro, por Asquelom outro, por Gate outro, por Ecrom outro.

18

Como também os ratos de ouro, segundo o número de todas as cidades dos filisteus, pertencentes aos cinco chefes, desde as cidades fortificadas até as aldeias campestres. Disso é testemunha a grande pedra sobre a qual puseram a arca do Senhor, pedra que ainda está até o dia de hoje no campo de Josué, o bete-semita.

19

Ora, o Senhor feriu os homens de Bete-Semes, porquanto olharam para dentro da arca do Senhor; feriu do povo cinqüenta mil e setenta homens; então o povo se entristeceu, porque o Senhor o ferira com tão grande morticínio.

20

Disseram os homens de Bete-Semes: Quem poderia subsistir perante o Senhor, este Deus santo? e para quem subirá de nós?

21

Enviaram, pois, mensageiros aos habitantes de Quiriate-Jearim, para lhes dizerem: Os filisteus remeteram a arca do Senhor; descei, e fazei-a subir para vós.

1 Samuel 7


1 Samuel Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Retorne a índice

Capítulo 7

1

Vieram, pois, os homens de Quiriate-Jearim, tomaram a arca do Senhor e a levaram à casa de Abinadabe, no outeiro; e consagraram a Eleazar, filho dele, para que guardasse a arca da Senhor.

2

E desde e dia em que a arca ficou em Queriate-Jearim passou-se muito tempo, chegando até vinte anos; então toda a casa de Israel suspirou pelo Senhor.

3

Samuel, pois, falou a toda a casa de Israel, dizendo: Se de todo o vosso coração voltais para o Senhor, lançai do meio de vós os deuses estranhos e as astarotes, preparai o vosso coração para com o Senhor, e servi a ele só; e ele vos livrará da mão dos filisteus.

4

Os filhos de Israel, pois, lançaram do meio deles os baalins e as astarotes, e serviram so ao Senhor.

5

Disse mais Samuel: Congregai a todo o Israel em Mizpá, e orarei por vós ao Senhor.

6

Congregaram-se, pois, em Mizpá, tiraram água e a derramaram perante o Senhor; jejuaram aquele dia, e ali disseram: Pecamos contra o Senhor. E Samuel julgava os filhos de Israel em Mizpá.

7

Quando os filisteus ouviram que os filhos de Israel estavam congregados em Mizpá, subiram os chefes dos filisteus contra Israel. Ao saberem disto os filhos de Israel, temeram por causa dos filisteus.

8

Pelo que disseram a Samuel: Não cesses de clamar ao Senhor nosso Deus por nós, para que nos livre da mão dos filisteus.

9

Então tomou Samuel um cordeiro de mama, e o ofereceu inteiro em holocausto ao Senhor; e Samuel clamou ao Senhor por Israel, e o Senhor o atendeu.

10

Enquanto Samuel oferecia o holocausto, os filisteus chegaram para pelejar contra Israel; mas o Senhor trovejou naquele dia com grande estrondo sobre os filisteus, e os aterrou; de modo que foram derrotados diante dos filhos de Israel.

11

Os homens de Israel, saindo de Mizpá, perseguiram os filisteus e os feriram até abaixo de Bete-Car.

12

Então Samuel tomou uma pedra, e a pôs entre Mizpá e Sem, e lhe chamou Ebenézer; e disse: Até aqui nos ajudou o Senhor.

13

Assim os filisteus foram subjugados, e não mais vieram aos termos de Israel, porquanto a mão do Senhor foi contra os filisteus todos os dias de Samuel.

14

E as cidades que os filisteus tinham tomado a Israel lhe foram restituídas, desde Ecrom até Gate, cujos termos também Israel arrebatou da mão dos filisteus. E havia paz entre Israel e os amorreus.

15

Samuel julgou a Israel todos os dias da sua vida.

16

De ano em ano rodeava por Betel, Gilgal e Mizpá, julgando a Israel em todos esses lugares.

17

Depois voltava a Ramá, onde estava a sua casa, e ali julgava a Israel; e edificou ali um altar ao Senhor.

1 Samuel 8


1 Samuel Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Retorne a índice

Capítulo 8

1

Ora, havendo Samuel envelhecido, constituiu a seus filhos por juízes sobre Israel.

2

O seu filho primogênito chamava-se Joel, e o segundo Abias; e julgavam em Berseba.

3

Seus filhos, porém, não andaram nos caminhos dele, mas desviaram-se após o lucro e, recebendo peitas, perverteram a justiça.

4

Então todos os anciãos de Israel se congregaram, e vieram ter com Samuel, a Ramá,

5

e lhe disseram: Eis que já estás velho, e teus filhos não andam nos teus caminhos. Constitui-nos, pois, agora um rei para nos julgar, como o têm todas as nações.

6

Mas pareceu mal aos olhos de Samuel, quando disseram: Dá-nos um rei para nos julgar. Então Samuel orou ao Senhor.

7

Disse o Senhor a Samuel: Ouve a voz do povo em tudo quanto te dizem, pois não é a ti que têm rejeitado, porém a mim, para que eu não reine sobre eles.

8

Conforme todas as obras que fizeram desde o dia em que os tirei do Egito até o dia de hoje, deixando-me a mim e servindo a outros deuses, assim também fazem a ti.

9

Agora, pois, ouve a sua voz, contudo lhes protestarás solenemente, e lhes declararás qual será o modo de agir do rei que houver de reinar sobre eles.

10

Referiu, pois, Samuel todas as palavras do Senhor ao povo, que lhe havia pedido um rei,

11

e disse: Este será o modo de agir do rei que houver de reinar sobre vós: tomará os vossos filhos, e os porá sobre os seus carros, e para serem seus cavaleiros, e para correrem adiante dos seus carros;

12

e os porá por chefes de mil e chefes de cinqüenta, para lavrarem os seus campos, fazerem as suas colheitas e fabricarem as suas armas de guerra e os petrechos de seus carros.

13

Tomará as vossas filhas para perfumistas, cozinheiras e padeiras.

14

Tomará o melhor das vossas terras, das vossas vinhas e dos vossos elivais, e o dará aos seus servos.

15

Tomará e dízimo das vossas sementes e das vossas vinhas, para dar aos seus oficiais e aos seus servos.

16

Também os vossos servos e as vossas servas, e os vossos melhores mancebos, e os vossos jumentos tomará, e os empregará no seu trabalho.

17

Tomará o dízimo do vosso rebanho; e vós lhe servireis de escravos.

18

Então naquele dia clamareis por causa de vosso rei, que vós mesmos houverdes escolhido; mas o Senhor não vos ouvira.

19

O povo, porém, não quis ouvir a voz de Samuel; e disseram: Não, mas haverá sobre nós um rei,

20

para que nós também sejamos como todas as outras nações, e para que o nosso rei nos julgue, e saia adiante de nós, e peleje as nossas batalhas.

21

Ouviu, pois, Samuel todas as palavras do povo, e as repetiu aos ouvidos do Senhor.

22

Disse o Senhor a Samuel: Dá ouvidos à sua voz, e constitui-lhes rei. Então Samuel disse aos homens de Israel: Volte cada um para a sua cidade.

1 Samuel 9


1 Samuel Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Retorne a índice

Capítulo 9

1

Ora, havia um homem de Benjamim, cujo nome era Quis, filho de Abiel, filho de Zeror, filho de Becorate, filho de Afias, filho dum benjamita; era varão forte e valoroso.

2

Tinha este um filho, chamado Saul, jovem e tão belo que entre os filhos de Israel não havia outro homem mais belo de que ele; desde os ombros para cima sebressaía em altura a todo o povo.

3

Tinham-se perdido as jumentas de Quis, pai de Saul; pelo que disse Quis a Saul, seu filho: Toma agora contigo um dos moços, levanta-te e vai procurar as jumentas.

4

Passaram, pois, pela região montanhosa de Efraim, como também pela terra e Salisa, mas não as acharam; depois passaram pela terra de Saalim, porém tampouco estavam ali; passando ainda pela terra de Benjamim, não as acharam.

5

Vindo eles, então, à terra de Zufe, Saul disse para o moço que ia com ele: Vem! Voltemos, para que não suceda que meu pai deixe de inquietar-se pelas jumentas e se aflija por causa de nós.

6

Mas ele lhe disse: Eis que há nesta cidade um homem de Deus, e ele é muito considerado; tudo quanto diz, sucede infalivelmente. Vamos, pois, até lá; porventura nos mostrará o caminho que devemos seguir.

7

Então Saul disse ao seu moço: Porém se lá formos, que levaremos ao homem? Pois o pão de nossos alforjes se acabou, e presente nenhum temos para levar ao homem de Deus; que temos?

8

O moço tornou a responder a Saul, e disse: Eis que ainda tenho em mão um quarto dum siclo de prata, o qual darei ao homem de Deus, para que nos mostre o caminho.

9

(Antigamente em Israel, indo alguém consultar a Deus, dizia assim: Vinde, vamos ao vidente; porque ao profeta de hoje, outrora se chamava vidente.)

10

Então disse Saul ao moço: Dizes bem; vem, pois, vamos! E foram-se à cidade onde estava e homem de Deus.

11

Quando eles iam subindo à cidade, encontraram umas moças que saíam para tirar água; e perguntaram-lhes: Está aqui o vidente?

12

Ao que elas lhes responderam: Sim, eis aí o tens diante de ti; apressa-te, porque hoje veio à cidade, porquanto o povo tem hoje sacrifício no alto.

13

Entrando vós na cidade, logo o achareis, antes que ele suba ao alto para comer; pois o povo não comerá até que ele venha, porque ele é o que abençoa a sacrifício, e depois os convidados comem. Subi agora, porque a esta hora o achareis.

14

Subiram, pois, à cidade; e, ao entrarem, eis que Samuel os encontrou, quando saía para subir ao alto.

15

Ora, o Senhor revelara isto aos ouvidos de Samuel, um dia antes de Saul chegar, dizendo:

16

Amanhã a estas horas te enviarei um homem da terra de Benjamim, o qual ungirás por príncipe sobre o meu povo de Israel; e ele livrará o meu povo da mão dos filisteus; pois olhei para o meu povo, porque o seu clamor chegou a mim.

17

E quando Samuel viu a Saul, o Senhor e disse: Eis aqui o homem de quem eu te falei. Este dominará sobre o meu povo.

18

Então Saul se chegou a Samuel na porta, e disse: Mostra-me, peço-te, onde é a casa do vidente.

19

Respondeu Samuel a Saul: Eu sou o vidente; sobe diante de mim ao alto, porque comereis hoje comigo; pela manhã te despedirei, e tudo quanto está no teu coração to declararei.

20

Também quanto às jumentas que há três dias se te perderam, não te preocupes com elas, porque já foram achadas. Mas para quem é tudo o que é desejável em Israel? porventura não é para ti, e para toda a casa de teu pai?

21

Então respondeu Saul: Acaso não sou eu benjamita, da menor das tribos de Israel? E não é a minha família a menor de todas as famílias da tribo de Benjamim? Por que, pois, me falas desta maneira?

22

Samuel, porém, tomando a Saul e ao seu moço, levou-os à câmara, e deu-lhes o primeiro lugar entre os convidados, que eram cerca de trinta homens.

23

Depois disse Samuel ao cozinheiro: Traze a porção que te dei, da qual te disse: põe-na à parte contigo.

24

Levantou, pois, o cozinheiro a espádua, com o que havia nela, e pô-la diante de Saul. E disse Samuel: Eis que o que foi reservado está diante de ti. Come; porque te foi guardado para esta ocasião, para que o comesses com os convidados. Assim comeu Saul naquele dia com Samuel.

25

Então desceram do alto para a cidade, e falou Samuel com Saul, no eirado.

26

E se levantaram de madrugada, quase ao subir da alva, pois Samuel chamou a Saul, que estava no eirado, dizendo: Levanta-te para eu te despedir. Levantou-se, pois, Saul, e sairam ambos, ele e Samuel.

27

Quando desciam para a extremidade da cidade, Samuel disse a Saul: Dize ao moço que passe adiante de nós (e ele passou); tu, porém, espera aqui, e te farei ouvir a palavra de Deus.

1 Samuel 10


1 Samuel Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Retorne a índice

Capítulo 10

1

Então Samuel tomou um vaso de azeite, e o derramou sobre a cabeça de Saul, e o beijou, e disse: Porventura não te ungiu o Senhor para ser príncipe sobre a sua herança?

2

Quando te apartares hoje de mim, encontrarás dois homens junto ao sepulcro de Raquel, no termo de Benjamim, em Zelza, os quais te dirão: Acharam-se as jumentas que foste buscar, e eis que já o teu pai deixou de pensar nas jumentas, e anda aflito por causa de ti, dizendo: Que farei eu por meu filho?

3

Então dali passarás mais adiante, e chegarás ao carvalho de Tabor; ali te encontrarão três homens, que vão subindo a Deus, a Betel, levando um três cabritos, outro três formas de pão, e o outro um odre de vinho.

4

Eles te saudarão, e te darão dois pães, que receberás das mãos deles.

5

Depois chegarás ao outeiro de Deus, onde está a guarnição dos filisteus; ao entrares ali na cidade, encontrarás um grupo de profetas descendo do alto, precedido de saltérios, tambores, flautas e harpas, e eles profetizando.

6

E o Espírito do Senhor se apoderará de ti, e profetizarás com eles, e serás transformado em outro homem.

7

Quando estes sinais te vierem, faze o que achar a tua mão para fazer, pois Deus é contigo.

8

Tu, porém, descerás adiante de mim a Gilgal, e eis que eu descerei a ter contigo, para oferecer holocaustos e sacrifícios de ofertas pacíficas. Esperarás sete dias, até que eu vá ter contigo e te declare o que hás de fazer.

9

Ao virar Saul as costas para se apartar de Samuel, Deus lhe mudou o coração em outro; e todos esses sinais aconteceram naquele mesmo dia.

10

Quando eles iam chegando ao outeiro, eis que um grupo de profetas lhes saiu ao encontro; e o Espírito de Deus se apoderou de Saul, e ele profetizou no meio deles.

11

Todos os que o tinham conhecido antes, ao verem que ele profetizava com os profetas, diziam uns aos outros: Que é que sucedeu ao filho de Quis? Está também Saul entre os profetas?

12

Então um homem dali respondeu, e disse: Pois quem é o pai deles? Pelo que se tornou em provérbio: Está também Saul entre os profetas?

13

Tendo ele acabado de profetizar, foi ao alto.

14

Depois o tio de Saul perguntou-lhe, a ele e ao seu moço: Aonde fostes?: Respondeu ele: Procurar as jumentas; e, não as tendo encontrado, fomos ter com Samuel.

15

Disse mais o tio de Saul: Declara-me, peço-te, o que vos disse Samuel.

16

Ao que respondeu Saul a seu tio: Declarou-nos, seguramente, que as jumentas tinham sido encontradas. Mas quanto ao assunto do reino, de que Samuel falara, nada lhe declarou.

17

Então Samuel convocou o povo ao Senhor em Mizpá;

18

e disse aos filhos de Israel: Assim diz o Senhor Deus de Israel: Eu fiz subir a Israel do Egito, e vos livrei da mão dos egípcios e da mão de todos os reinos que vos oprimiam.

19

Mas vós hoje rejeitastes a vosso Deus, àquele que vos livrou de todos os vossos males e angústias, e lhe dissestes: Põe um rei sobre nós. Agora, pois, ponde-vos perante o Senhor, segundo as vossas tribos e segundo os vossos milhares.

20

Tendo, pois, Samuel feito chegar todas as tribos de Israel, foi tomada por sorte a tribo de Benjamim.

21

E, quando fez chegar a tribo de Benjamim segundo as suas famílias, foi tomada a família de Matri, e dela foi tomado Saul, filho de Quis; e o procuraram, mas não foi encontrado.

22

Pelo que tornaram a perguntar ao Senhor: Não veio o homem ainda para cá? E respondeu o Senhor: Eis que se escondeu por entre a bagagem:

23

Correram, pois, e o trouxeram dali; e estando ele no meio do povo, sobressaía em altura a todo o povo desde os ombros para cima.

24

Então disse Samuel a todo o povo: Vedes já a quem o Senhor escolheu: Não há entre o povo nenhum semelhante a ele. Então todo o povo o aclamou, dizendo: Viva o rei;

25

Também declarou Samuel ao povo a lei do reino, e a escreveu num livro, e pô-lo perante o Senhor. Então Samuel despediu todo o povo, cada um para sua casa.

26

E foi também Saul para sua casa em Gibeá; e foram com ele homens de valor, aqueles cujo coração Deus tocara.

27

Mas alguns homens ímpios disseram: Como pode este homem nos livrar? E o desprezaram, e não lhe trouxeram presentes; porém ele se fez como surdo.

1 Samuel 11


1 Samuel Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Retorne a índice

Capítulo 11

1

Então subiu Naás, o amonita, e sitiou a Jabes-Gileade. E disseram todos os homens de Jabes a Naás: Faze aliança conosco, e te serviremos.

2

Respondeu-lhes, porém, Naás, o amonita: Com esta condição farei aliança convosco: que a todos vos arranque o olho direito; assim porei opróbrio sobre todo o Israel.

3

Ao que os anciãos de Jabes lhe disseram: Concede-nos sete dias, para que enviemos mensageiros por todo o território de Israel; e, não havendo ninguém que nos livre, entregar-nos-emos a ti.

4

Então, vindo os mensageiros a Gibeá de Saul, falaram estas palavras aos ouvidos do povo. Pelo que todo o povo levantou a voz e chorou.

5

E eis que Saul vinha do campo, atrás dos bois; e disse Saul: Que tem o povo, que chega? E contaram-lhe as palavras dos homens de Jabes.

6

Então o Espírito de Deus se apoderou de Saul, ao ouvir ele estas palavras; e acendeu-se sobremaneira a sua ira.

7

Tomou ele uma junta de bois, cortou-os em pedaços, e os enviou por todo o território de Israel por mãos de mensageiros, dizendo: Qualquer que não sair após Saul e após Samuel, assim se fará aos seus bois. Então caiu o temor do Senhor sobre o povo, e acudiram como um só homem.

8

Saul passou-lhes revista em Bezeque; e havia dos homens de Israel trezentos mil, e dos homens de Judá trinta mil.

9

Então disseram aos mensageiros que tinham vindo: Assim direis aos homens de Jabes-Gileade: Amanhã, em aquentando o sol, vos virá livramento. Vindo, pois, os mensageiros, anunciaram-no aos homens de Jabes, os quais se alegraram.

10

E os homens de Jabes disseram aos amonitas: Amanhã nos entregaremos a vós; então nos fareis conforme tudo o que bem vos parecer.

11

Ao outro dia Saul dividiu o povo em três companhias; e pela vigília da manhã vieram ao meio do arraial, e feriram aos amonitas até que o dia aquentou; e sucedeu que os restantes se espalharam de modo a não ficarem dois juntos.

12

Então disse o povo a Samuel: Quais são os que diziam: Reinará porventura Saul sobre nós? Dai cá esses homens, para que os matemos.

13

Saul, porém, disse: Hoje não se há de matar ninguém, porque neste dia o senhor operou um livramento em Israel:

14

Depois disse Samuel ao povo: Vinde, vamos a Gilgal, e renovemos ali o reino.

15

Foram, pois, para Gilgal, onde constituíram rei a Saul perante o Senhor, e imolaram sacrifícios de ofertas pacíficas perante o Senhor; e ali Saul se alegrou muito com todos os homens de Israel.

1 Samuel 12


1 Samuel Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Retorne a índice

Capítulo 12

1

Então disse Samuel a todo o Israel: Eis que vos dei ouvidos em tudo quanto me dissestes, e constituí sobre vós um rei.

2

Agora, eis que o rei vai adiante de vós; quanto a mim, já sou velho e encanecido, e meus filhos estão convosco: eu tenho andado adiante de vós desde a minha mocidade até o dia de hoje.

3

Eis-me aqui! testificai contra mim perante o Senhor, e perante o seu ungido. De quem tomei o boi? ou de quem tomei o jumento? ou a quem defraudei? ou a quem tenho oprimido? ou da mão de quem tenho recebido peita para encobrir com ela os meus olhos? E eu vo-lo restituirei.

4

Responderam eles: Em nada nos defraudaste, nem nos oprimiste, nem tomaste coisa alguma da mão de ninguém.

5

Ele lhes disse: O Senhor é testemunha contra vós, e o seu ungido é hoje testemunha de que nada tendes achado na minha mão. Ao que respondeu o povo: Ele é testemunha.

6

Então disse Samuel ao povo: O Senhor é o que escolheu a Moisés e a Arão, e tirou a vossos pais da terra do Egito.

7

Agora ponde-vos aqui, para que eu pleiteie convosco perante o Senhor, no tocante a todos os atos de justiça do Senhor, que ele fez a vós e a vossos pais.

8

Quando Jacó entrou no Egito, e vossos pais clamaram ao Senhor, então o Senhor enviou Moisés e Arão, que tiraram vossos pais do Egito, e os fizeram habitar neste lugar.

9

Esqueceram-se, porém, do Senhor seu Deus; e ele os entregou na mão de Sísera, chefe do exército de Hazor, e na mão dos filisteus, e na mão do rei de Moabe, os quais pelejaram contra eles.

10

Clamaram, pois, ao Senhor, e disseram: Pecamos, porque deixamos ao Senhor, e servimos aos baalins e astarotes; agora, porém, livra-nos da mão de nossos inimigos, e te serviremos:

11

Então o Senhor enviou Jerubaal, e Baraque, e Jefté, e Samuel; e vos livrou da mão de vossos inimigos em redor, e habitastes em segurança.

12

Quando vistes que Naás, rei dos filhos de Amom, vinha contra vós, dissestes-me: Não, mas reinará sobre nós um rei; entretanto, o Senhor vosso Deus era o vosso Rei.

13

Agora, eis o rei que escolhestes e que pedistes; eis que o Senhor tem posto sobre vós um rei.

14

Se temerdes ao Senhor, e o servirdes, e derdes ouvidos à sua voz, e não fordes rebeldes às suas ordens, e se tanto vós como o rei que reina sobre vós seguirdes o Senhor vosso Deus, bem está;

15

mas se não derdes ouvidos à voz do Senhor, e fordes rebeldes às suas ordens, a mão do Senhor será contra vós, como foi contra vossos pais:

16

Portanto ficai agora aqui, e vede esta grande coisa que o Senhor vai fazer diante dos vossos olhos.

17

Não é hoje a sega do trigo? clamarei, pois, ao Senhor, para que ele envie trovões e chuva; e sabereis e vereis que é grande a vossa maldade, que fizestes perante o Senhor, pedindo para vós um rei.

18

Então invocou Samuel ao Senhor, e o Senhor enviou naquele dia trovões e chuva; pelo que todo o povo temeu sobremaneira ao Senhor e a Samuel.

19

Disse todo o povo a Samuel: Roga pelos teus servos ao Senhor teu Deus, para que não morramos; porque a todos os nossos pecados temos acrescentado este mal, de pedirmos para nós um rei.

20

Então disse Samuel ao povo: Não temais; vós fizestes todo este mal; porém não vos desvieis de seguir ao Senhor, mas servi-o de todo o vosso coração.

21

Não vos desvieis; porquanto seguiríeis coisas vãs, que nada aproveitam, e tampouco vos livrarão, porque são vãs.

22

Pois o Senhor, por causa do seu grande nome, não desamparará o seu povo; porque aprouve ao Senhor fazer de vós o seu povo.

23

E quanto a mim, longe de mim esteja o pecar contra o Senhor, deixando de orar por vos; eu vos ensinarei o caminho bom e direito.

24

Tão-somente temei ao Senhor, e servi-o fielmente de todo o vosso coração; pois vede quão grandiosas coisas vos fez.

25

Se, porém, perseverardes em fazer o mal, perecereis, assim vós como o vosso rei.

1 Samuel 13


1 Samuel Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Retorne a índice

Capítulo 13

1

Saul tinha ...anos de idade quando começou a reinar; e tendo reinado dois anos sobre Israel,

2

escolheu para si três mil homens de Israel; dois mil estavam com Saul em Micmás e no monte de Betel, e mil estavam com Jônatas em Gibeá de Benjamim. Quanto ao resto do povo, mandou-o cada um para sua tenda.

3

Ora, Jônatas feriu a guarnição dos filisteus que estava em Geba, o que os filisteus ouviram; pelo que Saul tocou a trombeta por toda a terra, dizendo: Ouçam os hebreus.

4

Então todo o Israel ouviu dizer que Saul ferira a guarnição dos filisteus, e que Israel se fizera abominável aos filisteus. E o povo foi convocado após Saul em Gilgal.

5

E os filisteus se ajuntaram para pelejar contra Israel, com trinta mil carros, seis mil cavaleiros, e povo em multidão como a areia que está à beira do mar subiram e se acamparam em Micmás, ao oriente de Bete-Aven.

6

Vendo, pois, os homens de Israel que estavam em aperto (porque o povo se achava angustiado), esconderam-se nas cavernas, nos espinhais, nos penhascos, nos esconderijos subterrâneos e nas cisternas.

7

Ora, alguns dos hebreus passaram o Jordão para a terra de Gade e Gileade; mas Saul ficou ainda em Gilgal, e todo o povo o seguia tremendo.

8

Esperou, pois, sete dias, até o tempo que Samuel determinara; não vindo, porém, Samuel a Gilgal, o povo, deixando a Saul, se dispersava.

9

Então disse Saul: Trazei-me aqui um holocausto, e ofertas pacíficas. E ofereceu o holocausto.

10

Mal tinha ele acabado de oferecer e holocausto, eis que Samuel chegou; e Saul lhe saiu ao encontro, para o saudar.

11

Então perguntou Samuel: Que fizeste? Respondeu Saul: Porquanto via que o povo, deixando-me, se dispersava, e que tu nao vinhas no tempo determinado, e que os filisteus já se tinham ajuntado em Micmás,

12

eu disse: Agora descerão os filisteus sobre mim a Gilgal, e ainda não aplaquei o Senhor. Assim me constrangi e ofereci o holocausto.

13

Então disse Samuel a Saul: Procedeste nesciamente; não guardaste o mandamento que o Senhor teu Deus te ordenou. O Senhor teria confirmado o teu reino sobre Israel para sempre;

14

agora, porém, não subsistirá o teu reino; já tem o Senhor buscado para si um homem segundo o seu coração, e já o tem destinado para ser príncipe sobre o seu povo, porquanto não guardaste o que o Senhor te ordenou.

15

Então Samuel se levantou, e subiu de Gilgal a Gibeá de Benjamim. Saul contou o povo que se achava com ele, cerca de seiscentos homens.

16

E Saul, seu filho Jônatas e o povo que se achava com eles, ficaram em Gibeá de Benjamim, mas os filisteus se tinham acampado em Micmás.

17

Nisso os saqueadores saíram do arraial dos filisteus em três companhias: uma das companhias tomou o caminho de Ofra para a terra de Sual,

18

outra tomou o caminho de Bete-Horom, e a outra tomou o caminho do termo que dá para o vale de Zebuim, na direção do deserto.

19

Ora, em toda a terra de Israel não se achava um só ferreiro; porque os filisteus tinham dito: Não façam os hebreus para si nem espada nem lança.

20

Pelo que todos os israelitas tinham que descer aos filisteus para afiar cada um a sua relha, a sua enxada, o seu machado e o seu sacho.

21

Tinham porém limas para os sachos, para as enxadas, para as forquilhas e para os machados, e para consertar as aguilhadas.

22

Assim, no dia da peleja, não se achou nem espada nem lança na mão de todo o povo que estava com Saul e com Jônatas; acharam-se, porém, com Saul e com Jônatas seu filho.

23

E saiu a guarnição dos filisteus para o desfiladeiro de Micmás.

1 Samuel 14


1 Samuel Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Retorne a índice

Capítulo 14

1

Sucedeu, pois, um dia, que Jônatas, filho de Saul, disse ao seu escudeiro: Vem, passemos à guarnição dos filisteus, que está do outro lado. Mas não o fez saber a seu pai.

2

Ora Saul estava na extremidade de Gibeá, debaixo da romeira que havia em Migrom; e o povo que estava com ele era cerca de seiscentos homens;

3

e Aíja, filho de Aitube, irmão de Icabô, filho de Finéias, filho de Eli, sacerdote do Senhor em Siló, trazia o éfode. E o povo não sabia que Jônatas tinha ido.

4

Ora, entre os desfiladeiros pelos quais Jônatas procurava chegar à guarnição dos filisteus, havia um penhasco de um e de outro lado; o nome de um era Bozez, e o nome do outro Sené.

5

Um deles estava para o norte defronte de Micmás, e o outro para o sul defronte de Gibeá.

6

Disse, pois, Jônatas ao seu escudeiro: Vem, passemos à guarnição destes incircuncisos; porventura operará o Senhor por nós, porque para o Senhor nenhum impedimento há de livrar com muitos ou com poucos.

7

Ao que o seu escudeiro lhe respondeu: Faze tudo o que te aprouver; segue, eis-me aqcaustos e sacrifícios ao Senhor.

8

Disse Jônatas: Eis que passaremos àqueles homens, e nos descobriremos a eles.

9

Se nos disserem: Parai até que cheguemos a vós; então ficaremos no nosso lugar, e não subiremos a eles.

10

Se, porém, disserem: Subi a nós; então subiremos, pois o Senhor os entregou em nossas mãos; isso nos será por sinal.

11

Então ambos se descobriram à guarnição dos filisteus, e os filisteus disseram: Eis que já os hebreus estão saindo das cavernas em que se tinham escondido.

12

E os homens da guarnição disseram a Jônatas e ao seu escudeiro: Subi a nós, e vos ensinaremos uma coisa. Disse, pois, Jônatas ao seu escudeiro: Sobe atrás de mim, porque o Senhor os entregou na mão de Israel.

13

Então trepou Jônatas de gatinhas, e o seu escudeiro atrás dele; e os filisteus caíam diante de Jônatas, e o seu escudeiro os matava atrás dele.

14

Esta primeira derrota, em que Jônatas e o seu escudeiro mataram uns vinte homens, deu-se dentro de meia jeira de terra.

15

Pelo que houve tremor no arraial, no campo e em todo o povo; também a própria guarnição e os saqueadores tremeram; e até a terra estremeceu; de modo que houve grande pânico.

16

Olharam, pois, as sentinelas de Saul e Gibeá de Benjamim, e eis que a multidão se derretia, fugindo para cá e para lá.

17

Disse então Saul ao povo que estava com ele: Ora, contai e vede quem é que saiu dentre nós: E contaram, e eis que nem Jônatas nem o seu escudeiro estava ali.

18

Então Saul disse a Aíja: Traze aqui a arca de Deus. Pois naquele dia estava a arca de Deus com os filhos de Israel.

19

E sucedeu que, estando Saul ainda falando com o sacerdote, o alvoroço que havia no arraial dos filisteus ia crescendo muito; pelo que disse Saul ao sacerdote: Retira a tua mão.

20

Então Saul e todo o povo que estava com ele se reuniram e foram à peleja; e eis que dentre os filisteus a espada de um era contra o outro, e houve mui grande derrota.

21

Os hebreus que estavam dantes com os filisteus, e tinham subido com eles ao arraial, também se ajuntaram aos israelitas que estavam com Saul e Jônatas.

22

E todos os homens de Israel que se haviam escondido na região montanhosa de Efraim, ouvindo que os filisteus fugiam, também os perseguiram de perto na peleja.

23

Assim o Senhor livrou a Israel naquele dia, e a batalha passou além de Bete-Aven.

24

Ora, os homens de Israel estavam já exaustos naquele dia, porquanto Saul conjurara o povo, dizendo: Maldito o homem que comer pão antes da tarde, antes que eu me vingue de meus inimigos. Pelo que todo o povo se absteve de comer.

25

Mas todo o povo chegou a um bosque, onde havia mel à flor da terra.

26

Chegando, pois, o povo ao bosque, viu correr o mel; todavia ninguém chegou a mão à boca, porque o povo temia a conjuração.

27

Jônatas, porém, não tinha ouvido quando seu pai conjurara o povo; pelo que estendeu a ponta da vara que tinha na mão, e a molhou no favo de mel; e, ao chegar a mão à boca, aclararam-se-lhe os olhos.

28

Então disse um do povo: Teu pai solenemente conjurou o povo, dizendo: Maldito o homem que comer pão hoje. E o povo ainda desfalecia.

29

Pelo que disse Jônatas: Meu pai tem turbado a terra; ora vede como se me aclararam os olhos por ter provado um pouco deste mel.

30

Quanto maior não teria sido a derrota dos filisteus se o povo hoje tivesse comido livremente do despojo, que achou de seus inimigos?

31

Feriram, contudo, naquele dia aos filisteus, desde Micmás até Aijalom. E o povo desfaleceu em extremo;

32

então o povo se lançou ao despojo, e tomou ovelhas, bois e bezerros e, degolando-os no chão, comeu-os com o sangue.

33

E o anunciaram a Saul, dizendo: Eis que o povo está pecando contra o Senhor, comendo carne com o sangue. Respondeu Saul: Procedestes deslealmente. Trazei-me aqui já uma grande pedra.

34

Disse mais Saul: Dispersai-vos entre e povo, e dizei-lhes: Trazei-me aqui cada um o seu boi, e cada um a sua ovelha e degolai-os aqui, e comei; e não pequeis contra e Senhor, comendo com sangue. Então todo o povo trouxe de noite, cada um o seu boi, e os degolaram ali.

35

Então edificou Saul um altar ao Senhor; este foi o primeiro altar que ele edificou ao Senhor.

36

Depois disse Saul: Desçamos de noite atrás dos filisteus, e despojemo-los, até e amanhecer, e não deixemos deles um só homem. E o povo disse: Faze tudo o que parecer bem aos teus olhos. Disse, porém, o sacerdote: Cheguemo-nos aqui a Deus.

37

Então consultou Saul a Deus, dizendo: Descerei atrás dos filisteus? entregá-los-ás na mão de Israel? Deus, porém, não lhe respondeu naquele dia.

38

Disse, pois, Saul: Chegai-vos para cá, todos os chefes do povo; informai-vos, e vede em que se cometeu hoje este pecado;

39

porque, como vive o Senhor que salva a Israel, ainda que seja em meu filha Jônatas, ele será morto. Mas de todo o povo ninguém lhe respondeu.

40

Disse mais a todo o Israel: Vós estareis dum lado, e eu e meu filho Jônatas estaremos do outro. Então disse o povo a Saul: Faze o que parecer bem aos teus olhos.

41

Falou, pois, Saul ao Senhor Deus de Israel: Mostra o que é justo. E Jônatas e Saul foram tomados por sorte, e o povo saiu livre.

42

Então disse Saul: Lançai a sorte entre mim e Jônatas, meu filho. E foi tomado Jônatas.

43

Disse então Saul a Jônatas: Declara-me o que fizeste. E Jônatas lho declarou, dizendo: Provei, na verdade, um pouco de mel com a ponta da vara que tinha na mão; eis-me pronto a morrer.

44

Ao que disse Saul: Assim me faça Deus, e outro tanto, se tu, certamente, não morreres, Jônatas.

45

Mas o povo disse a Saul: Morrerá, porventura, Jônatas, que operou esta grande salvação em Israel? Tal não suceda! como vive o Senhor, não lhe há de cair no chão um só cabelo da sua cabeça! pois com Deus fez isso hoje. Assim o povo livrou Jônatas, para que não morresse.

46

Então Saul deixou de perseguir os filisteus, e estes foram para o seu lugar.

47

Tendo Saul tomado o reino sobre Israel, pelejou contra todos os seus inimigos em redor: contra Moabe, contra os filhos de Amom, contra Edom, contra os reis de Zobá e contra os filisteus; e, para onde quer que se voltava, saía vitorioso.

48

Houve-se valorosamente, derrotando os amalequitas, e libertando Israel da mão dos que o saqueavam.

49

Ora, os filhos de Saul eram Jônatas, Isvi e Malquisua; os nomes de suas duas filhas eram estes: o da mais velha Merabe, e o da mais nova Mical.

50

O nome da mulher de Saul era Ainoã, filha de Aimaaz; e o nome do chefe do seu exército, Abner, filho de Ner, tio de Saul.

51

Quis, pai de Saul, e Ner, pai de Abner, eram filhos de Abiel.

52

E houve forte guerra contra os filisteus, por todos os dias de Saul; e sempre que Saul via algum homem poderoso e valente, o agregava a si.

1 Samuel 15


1 Samuel Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Retorne a índice

Capítulo 15

1

Disse Samuel a Saul: Enviou-me o Senhor a ungir-te rei sobre o seu povo, sobre Israel; ouve, pois, agora as palavras do Senhor.

2

Assim diz o Senhor dos exércitos: Castigarei a Amaleque por aquilo que fez a Israel quando se lhe opôs no caminho, ae subir ele do Egito.

3

Vai, pois, agora e fere a Amaleque, e o destrói totalmente com tudo o que tiver; não o poupes, porém matarás homens e mulheres, meninos e crianças de peito, bois e ovelhas, camelos e jumentos.

4

Então Saul convocou o povo, e os contou em Telaim, duzentos mil homens de infantaria, e mais dez mil dos de Judá.

5

Chegando, pois, Saul à cidade de Amaleque, pôs uma emboscada no vale.

6

E disse Saul aos queneus: Ide, retirai-vos, saí do meio dos amalequitas, para que eu não vos destrua juntamente com eles; porque vós usastes de misericórdia com todos os filhos de Israel, quando subiram do Egito. Retiraram-se, pois, os queneus do meio dos amalequitas.

7

Depois Saul feriu os amalequitas desde Havilá até chegar a Sur, que está defronte do Egito.

8

E tomou vivo a Agague, rei dos amalequitas, porém a todo o povo destruiu ao fio da espada.

9

Mas Saul e o povo pouparam a Agague, como também ao melhor das ovelhas, dos bois, e dos animais engordados, e aos cordeiros, e a tudo o que era bom, e não os quiseram destruir totalmente; porém a tudo o que era vil e desprezível destruíram totalmente.

10

Então veio a palavra do Senhor a Samuel, dizendo:

11

Arrependo-me de haver posto a Saul como rei; porquanto deixou de me seguir, e não cumpriu as minhas palavras. Então Samuel se contristou, e clamou ao Senhor a noite toda.

12

E Samuel madrugou para encontrar-se com Saul pela manhã; e foi dito a Samuel: Já chegou Saul ao Carmelo, e eis que levantou para si numa coluna e, voltando, passou e desceu a Gilgal.

13

Veio, pois, Samuel ter com Saul, e Saul lhe disse: Bendito sejas do Senhor; já cumpri a palavra do Senhor.

14

Então perguntou Samuel: Que quer dizer, pois, este balido de ovelhas que chega aos meus ouvidos, e o mugido de bois que ouço?

15

Ao que respondeu Saul: De Amaleque os trouxeram, porque o povo guardou o melhor das ovelhas e dos bois, para os oferecer ao Senhor teu Deus; o resto, porém, destruímo-lo totalmente.

16

Então disse Samuel a Saul: Espera, e te declararei o que o Senhor me disse esta noite. Respondeu-lhe Saul: Fala.

17

Prosseguiu, pois, Samuel: Embora pequeno aos teus próprios olhos, porventura não foste feito o cabeça das tribos de Israel? O Senhor te ungiu rei sobre Israel;

18

e bem assim te enviou o Senhor a este caminho, e disse: Vai, e destrói totalmente a estes pecadores, os amalequitas, e peleja contra eles, até que sejam aniquilados.

19

Por que, pois, não deste ouvidos à voz do Senhor, antes te lançaste ao despojo, e fizeste o que era mau aos olhos do Senhor?

20

Então respondeu Saul a Samuel: Pelo contrário, dei ouvidos à voz do Senhor, e caminhei no caminho pelo qual o Senhor me enviou, e trouxe a Agague, rei de Amaleque, e aos amalequitas destruí totalmente;

21

mas o povo tomou do despojo ovelhas e bois, o melhor do anátema, para o sacrificar ao Senhor teu Deus em Gilgal.

22

Samuel, porém, disse: Tem, porventura, o Senhor tanto prazer em holocaustos e sacrifícios, como em que se obedeça à voz do Senhor? Eis que o obedecer é melhor do que o sacrificar, e o atender, do que a gordura de carneiros

23

Porque a rebelião é como o pecado de adivinhação, e a obstinação é como a iniqüidade de idolatria. Porquanto rejeitaste a palavra do Senhor, ele também te rejeitou, a ti, para que não sejas rei.

24

Então disse Saul a Samuel: Pequei, porquanto transgredi a ordem do Senhor e as tuas palavras; porque temi ao povo, e dei ouvidos a sua voz.

25

Agora, pois, perdoa o meu pecado, e volta comigo, para que eu adore ao Senhor.

26

Samuel porém disse a Saul: Não voltarei contigo; porquanto rejeitaste a palavra do Senhor, e o Senhor te rejeitou a ti, para que não sejas rei sobre Israel:

27

E, virando-se Samuel para se ir, Saul pegou-lhe pela orla da capa, a qual se rasgou.

28

Então Samuel lhe disse: O Senhor rasgou de ti hoje o reino de Israel, e o deu a um teu próximo, que é melhor do que tu.

29

Também aquele que é a Força de Israel não mente nem se arrepende, por quanto não é homem para que se arrependa.

30

Ao que disse Saul: Pequei; honra-me, porém, agora diante dos anciãos do meu povo, e diante de Israel, e volta comigo, para que eu adore ao Senhor teu Deus.

31

Então, voltando Samuel, seguiu a Saul, e Saul adorou ao Senhor.

32

Então disse Samuel: Trazei-me aqui a Agague, rei dos amalequitas. E Agague veio a ele animosamente; e disse: Certamente já passou a amargura da morte.

33

Disse, porém, Samuel: Assim como a tua espada desfilhou a mulheres, assim ficará desfilhada tua mãe entre as mulheres. E Samuel despedaçou a Agague perante o Senhor em Gilgal.

34

Então Samuel se foi a Ramá; e Saul subiu a sua casa, a Gibeá de Saul.

35

Ora, Samuel nunca mais viu a Saul até o dia da sua morte, mas Samuel teve dó de Saul. E o Senhor se arrependeu de haver posto a Saul rei sobre Israel.

1 Samuel 16


1 Samuel Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Retorne a índice

Capítulo 16

1

Então disse o Senhor a Samuel: Até quando terás dó de Saul, havendo-o eu rejeitado, para que não reine sobre Israel? Enche o teu vaso de azeite, e vem; enviar-te-ei a Jessé o belemita, porque dentre os seus filhos me tenho provido de um rei.

2

Disse, porém, Samuel: Como irei eu? pois Saul o ouvirá e me matará. Então disse o Senhor: Leva contigo uma bezerra, e dize: Vim para oferecer sacrifício ao Senhor:

3

E convidarás a Jessé para o sacrifício, e eu te farei saber o que hás de fazer; e ungir-me-ás a quem eu te designar.

4

Fez, pois, Samuel o que dissera o Senhor, e veio a Belém; então os anciãos da cidade lhe saíram ao encontro, tremendo, e perguntaram: É de paz a tua vinda?

5

Respondeu ele: É de paz; vim oferecer sacrifício ao Senhor. Santificai-vos, e vinde comigo ao sacrifício. E santificou ele a Jessé e a seus filhos, e os convidou para o sacrifício.

6

E sucedeu que, entrando eles, viu a Eliabe, e disse: Certamente está perante o Senhor o seu ungido.

7

Mas o Senhor disse a Samuel: Não atentes para a sua aparência, nem para a grandeza da sua estatura, porque eu o rejeitei; porque o Senhor não vê como vê o homem, pois o homem olha para o que está diante dos olhos, porém o Senhor olha para o coraçao.

8

Depois chamou Jessé a Abinadabe, e o fez passar diante de Samuel, o qual disse: Nem a este escolheu o Senhor.

9

Então Jessé fez passar a Samá; Samuel, porém, disse: Tampouco a este escolheu o Senhor.

10

Assim fez passar Jessé a sete de seus filhos diante de Samuel; porém Samuel disse a Jessé: O Senhor não escolheu a nenhum destes.

11

Disse mais Samuel a Jessé: São estes todos os teus filhos? Respondeu Jessé: Ainda falta o menor, que está apascentando as ovelhas. Disse, pois, Samuel a Jessé: Manda trazê-lo, porquanto não nos sentaremos até que ele venha aqui.

12

Jessé mandou buscá-lo e o fez entrar. Ora, ele era ruivo, de belos olhos e de gentil aspecto. Então disse o Senhor: Levanta-te, e unge-o, porque é este mesmo.

13

Então Samuel tomou o vaso de azeite, e o ungiu no meio de seus irmãos; e daquele dia em diante o Espírito do Senhor se apoderou de Davi. Depois Samuel se levantou, e foi para Ramá.

14

Ora, o Espírito do Senhor retirou-se de Saul, e o atormentava um espírito maligno da parte do Senhor.

15

Então os criados de Saul lhe disseram: Eis que agora um espírito maligno da parte de Deus te atormenta;

16

dize, pois, Senhor nosso, a teus servos que estão na tua presença, que busquem um homem que saiba tocar harpa; e quando o espírito maligno da parte do Senhor vier sobre ti, ele tocara com a sua mão, e te sentirás melhor.

17

Então disse Saul aos seus servos: Buscai-me, pois, um homem que toque bem, e trazei-mo.

18

Respondeu um dos mancebos: Eis que tenho visto um filho de Jessé, o belemita, que sabe tocar bem, e é forte e destemido, homem de guerra, sisudo em palavras, e de gentil aspecto; e o Senhor é com ele.

19

Pelo que Saul enviou mensageiros a Jessé, dizendo: Envia-me Davi, teu filho, o que está com as ovelhas.

20

Jessé, pois, tomou um jumento carregado de pão, e um odre de vinho, e um cabrito, e os enviou a Saul pela mão de Davi, seu filho.

21

Assim Davi veio e se apresentou a Saul, que se agradou muito dele e o fez seu escudeiro.

22

Então Saul mandou dizer a Jessé: Deixa ficar Davi ao meu serviço, pois achou graça aos meus olhos.

23

E quando o espírito maligno da parte de Deus vinha sobre Saul, Davi tomava a harpa, e a tocava com a sua mão; então Saul sentia alívio, e se achava melhor, e o espírito maligno se retirava dele.

1 Samuel 17


1 Samuel Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Retorne a índice

Capítulo 17

1

Ora, os filisteus ajuntaram as suas forças para a guerra e congregaram-se em Socó, que pertence a Judá, e acamparam entre Socó e Azeca, em Efes-Damim.

2

Saul, porém, e os homens de Israel se ajuntaram e acamparam no vale de Elá, e ordenaram a batalha contra os filisteus.

3

Os filisteus estavam num monte de um lado, e os israelitas estavam num monte do outro lado; e entre eles o vale.

4

Então saiu do arraial dos filisteus um campeão, cujo nome era Golias, de Gate, que tinha de altura seis côvados e um palmo.

5

Trazia na cabeça um capacete de bronze, e vestia uma couraça escameada, cujo peso era de cinco mil siclos de bronze.

6

Também trazia grevas de bronze nas pernas, e um dardo de bronze entre os ombros.

7

A haste da sua lança era como o órgão de um tear, e a ponta da sua lança pesava seiscentos siclos de ferro; adiante dele ia o seu escudeiro.

8

Ele, pois, de pé, clamava às fileiras de Israel e dizia-lhes: Por que saístes a ordenar a batalha? Não sou eu filisteu, e vós servos de Saul? Escolhei dentre vós um homem que desça a mim.

9

Se ele puder pelejar comigo e matar-me, seremos vossos servos; porem, se eu prevalecer contra ele e o matar, então sereis nossos servos, e nos servireis.

10

Disse mais o filisteu: Desafio hoje as fileiras de Israel; dai-me um homem, para que nós dois pelejemos.

11

Ouvindo, então, Saul e todo o Israel estas palavras do filisteu, desalentaram-se, e temeram muito.

12

Ora, Davi era filho de um homem efrateu, de Belém de Judá, cujo nome era Jessé, que tinha oito filhos; e nos dias de Saul este homem era já velho e avançado em idade entre os homens.

13

Os três filhos mais velhos de Jessé tinham seguido a Saul à guerra; eram os nomes de seus três filhos que foram à guerra: Eliabe, o primogênito, o segundo Abinadabe, e o terceiro Samá:

14

Davi era o mais moço; os três maiores seguiram a Saul,

15

mas Davi ia e voltava de Saul, para apascentar as ovelhas de seu pai em Belem.

16

Chegava-se, pois, o filisteu pela manhã e à tarde; e apresentou-se por quarenta dias.

17

Disse então Jessé a Davi, seu filho: Toma agora para teus irmãos uma refa deste grão tostado e estes dez pães, e corre a levá-los ao arraial, a teus irmãos.

18

Leva, também, estes dez queijos ao seu comandante de mil; e verás como passam teus irmãos, e trarás notícias deles.

19

Ora, estavam Saul, e eles, e todos os homens de Israel no vale de Elá, pelejando contra os filisteus.

20

Davi então se levantou de madrugada e, deixando as ovelhas com um guarda, carregou-se e partiu, como Jessé lhe ordenara; e chegou ao arraial quando o exército estava saindo em ordem de batalha e dava gritos de guerra.

21

Os israelitas e os filisteus se punham em ordem de batalha, fileira contra fileira.

22

E Davi, deixando na mão do guarda da bagagem a carga que trouxera, correu às fileiras; e, chegando, perguntou a seus irmãos se estavam bem.

23

Enquanto ainda falava com eles, eis que veio subindo do exército dos filisteus o campeão, cujo nome era Golias, o filisteu de Gate, e falou conforme aquelas palavras; e Davi as ouviu.

24

E todos os homens de Israel, vendo aquele homem, fugiam, de diante dele, tomados de pavor.

25

Diziam os homens de Israel: Vistes aquele homem que subiu? pois subiu para desafiar a Israel. Ao homem, pos, que o matar, o rei cumulará de grandes riquezas, e lhe dará a sua filha, e fará livre a casa de seu pai em Israel.

26

Então falou Davi aos homens que se achavam perto dele, dizendo: Que se fará ao homem que matar a esse filisteu, e tirar a afronta de sobre Israel? pois quem é esse incircunciso filisteu, para afrontar os exércitos do Deus vivo?

27

E o povo lhe repetiu aquela palavra, dizendo: Assim se fará ao homem que o matar.

28

Eliabe, seu irmão mais velho, ouviu-o quando falava àqueles homens; pelo que se acendeu a sua ira contra Davi, e disse: Por que desceste aqui, e a quem deixaste aquelas poucas ovelhas no deserto? Eu conheço a tua presunção, e a maldade do teu coração; pois desceste para ver a peleja.

29

Respondeu Davi: Que fiz eu agora? porventura não há razão para isso?

30

E virou-se dele para outro, e repetiu as suas perguntas; e o povo lhe respondeu como da primeira vez.

31

Então, ouvidas as palavras que Davi falara, foram elas referidas a Saul, que mandou chamá-lo.

32

E Davi disse a Saul: Não desfaleça o coração de ninguém por causa dele; teu servo irá, e pelejará contra este filisteu.

33

Saul, porém, disse a Davi: Não poderás ir contra esse filisteu para pelejar com ele, pois tu ainda és moço, e ele homem de guerra desde a sua mocidade.

34

Então disse Davi a Saul: Teu servo apascentava as ovelhas de seu pai, e sempre que vinha um leão, ou um urso, e tomava um cordeiro do rebanho,

35

eu saía após ele, e o matava, e lho arrancava da boca; levantando-se ele contra mim, segurava-o pela queixada, e o feria e matava.

36

O teu servo matava tanto ao leão como ao urso; e este incircunciso filisteu será como um deles, porquanto afrontou os exércitos do Deus vivo.

37

Disse mais Davi: O Senhor, que me livrou das garras do leão, e das garras do urso, me livrará da mão deste filisteu. Então disse Saul a Davi: Vai, e o Senhor seja contigo.

38

E vestiu a Davi da sua própria armadura, pôs-lhe sobre a cabeça um capacete de bronze, e o vestiu de uma couraça.

39

Davi cingiu a espada sobre a armadura e procurou em vão andar, pois não estava acostumado àquilo. Então disse Davi a Saul: Não posso andar com isto, pois não estou acostumado. E Davi tirou aquilo de sobre si.

40

Então tomou na mão o seu cajado, escolheu do ribeiro cinco seixos lisos e pô-los no alforje de pastor que trazia, a saber, no surrão, e, tomando na mão a sua funda, foi-se chegando ao filisteu.

41

O filisteu também vinha se aproximando de Davi, tendo a: sua frente o seu escudeiro.

42

Quando o filisteu olhou e viu a Davi, desprezou-o, porquanto era mancebo, ruivo, e de gentil aspecto.

43

Disse o filisteu a Davi: Sou eu algum cão, para tu vires a mim com paus? E o filisteu, pelos seus deuses, amaldiçoou a Davi.

44

Disse mais o filisteu a Davi: Vem a mim, e eu darei a tua carne às aves do céu e às bestas do campo.

45

Davi, porém, lhe respondeu: Tu vens a mim com espada, com lança e com escudo; mas eu venho a ti em nome do Senhor dos exércitos, o Deus dos exércitos de Israel, a quem tens afrontado.

46

Hoje mesmo o Senhor te entregará na minha mão; ferir-te-ei, e tirar-te-ei a cabeça; os cadáveres do arraial dos filisteus darei hoje mesmo às aves do céu e às feras da terra; para que toda a terra saiba que há Deus em Israel;

47

e para que toda esta assembléia saiba que o Senhor salva, não com espada, nem com lança; pois do Senhor é a batalha, e ele vos entregará em nossas mãos.

48

Quando o filisteu se levantou e veio chegando para se defrontar com Davi, este se apressou e correu ao combate, a encontrar-se com o filisteu.

49

E Davi, metendo a mão no alforje, tirou dali uma pedra e com a funda lha atirou, ferindo o filisteu na testa; a pedra se lhe cravou na testa, e ele caiu com o rosto em terra.

50

Assim Davi prevaleceu contra o filisteu com uma funda e com uma pedra; feriu-o e o matou; e não havia espada na mão de Davi.

51

Correu, pois, Davi, pôs-se em pé sobre o filisteu e, tomando a espada dele e tirando-a da bainha, o matou, decepando-lhe com ela a cabeça. Vendo então os filisteus que o seu campeão estava morto, fugiram.

52

Então os homens de Israel e de Judá se levantaram gritando, e perseguiram os filisteus até a entrada de Gai e até as portas de Ecrom; e caíram os feridos dos filisteus pelo caminho de Saraim até Gate e até Ecrom.

53

Depois voltaram os filhos de Israel de perseguirem os filisteus, e despojaram os seus arraiais.

54

Davi tomou a cabeça do filisteu e a trouxe a Jerusalém; porém pôs as armas dele na sua tenda.

55

Quando Saul viu Davi sair e encontrar-se com o filisteu, perguntou a Abner, o chefe do exército: De quem é filho esse jovem, Abner? Respondeu Abner: Vive a tua alma, ó rei, que não sei.

56

Disse então o rei: Pergunta, pois, de quem ele é filho.

57

Voltando, pois, Davi de ferir o filisteu, Abner o tomou consigo, e o trouxe à presença de Saul, trazendo Davi na mão a cabeça do filisteu.

58

E perguntou-lhe Saul: De quem és filho, jovem? Respondeu Davi: Filho de teu servo Jessé, belemita.

1 Samuel 18


1 Samuel Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Retorne a índice

Capítulo 18

1

Ora, acabando Davi de falar com Saul, a alma de Jônatas ligou-se com a alma de Davi; e Jônatas o amou como à sua própria alma.

2

E desde aquele dia Saul o reteve, não lhe permitindo voltar para a casa de seu pai.

3

Então Jônatas fez um pacto com Davi, porque o amava como à sua própria vida.

4

E Jônatas se despojou da capa que vestia, e a deu a Davi, como também a sua armadura, e até mesmo a sua espada, o seu arco e o seu cinto.

5

E saía Davi aonde quer que Saul o enviasse, e era sempre bem sucedido; e Saul o pôs sobre a gente de guerra, e isso pareceu bem aos olhos de todo o povo, e até aos olhos dos servos de Saul.

6

Sucedeu porém que, retornando eles, quando Davi voltava de ferir o filisteu, as mulheres de todas as cidades de Israel saíram ao encontro do rei Saul, cantando e dançando alegremente, com tamboris, e com instrumentos de música.

7

E as mulheres, dançando, cantavam umas para as outras, dizendo: Saul feriu os seus milhares, porém Davi os seus dez milhares.

8

Então Saul se indignou muito, pois aquela palavra pareceu mal aos seus olhos, e disse: Dez milhares atribuíram a Davi, e a mim somente milhares; que lhe falta, senão só o reino?

9

Daquele dia em diante, Saul trazia Davi sob suspeita.

10

No dia seguinte o espírito maligno da parte de Deus se apoderou de Saul, que começou a profetizar no meio da casa; e Davi tocava a harpa, como nos outros dias. Saul tinha na mão uma lança.

11

E Saul arremessou a lança, dizendo consigo: Encravarei a Davi na parede. Davi, porém, desviou-se dele por duas vezes.

12

Saul, pois, temia a Davi, porque o Senhor era com Davi e se tinha retirado dele.

13

Pelo que Saul o afastou de si, e o fez comandante de mil; e ele saía e entrava diante do povo.

14

E Davi era bem sucedido em todos os seus caminhos; e o Senhor era com ele.

15

Vendo, então, Saul que ele era tão bem sucedido, tinha receio dele.

16

Mas todo o Israel e Judá amavam a Davi, porquanto saía e entrava diante deles.

17

Pelo que Saul disse a Davi: Eis que Merabe, minha filha mais velha, te darei por mulher, contanto que me sejas filho valoroso, e guerreies as guerras do Senhor. Pois Saul dizia consigo: Não seja contra ele a minha mão, mas sim a dos filisteus.

18

Mas Davi disse a Saul: Quem sou eu, e qual é a minha vida e a família de meu pai em Israel, para eu vir a ser genro do rei?

19

Sucedeu, porém, que ao tempo em que Merabe, filha de Saul, devia ser dada a Davi, foi dada por mulher a Adriel, meolatita.

20

Mas Mical, a outra filha de Saul, amava a Davi; sendo isto anunciado a Saul, pareceu bem aos seus olhos.

21

E Saul disse: Eu lha darei, para que ela lhe sirva de laço, e para que a mão dos filisteus venha a ser contra ele. Pelo que Saul disse a Davi: com a outra serás hoje meu genro.

22

Saul, pois, deu ordem aos seus servos: Falai em segredo a Davi, dizendo: Eis que o rei se agrada de ti, e todos os seus servos te querem bem; agora, pois, consente em ser genro do rei.

23

Assim os servos de Saul falaram todas estas palavras aos ouvidos de Davi. Então disse Davi: Parece-vos pouca coisa ser genro do rei, sendo eu homem pobre e de condição humilde?

24

E os servos de Saul lhe anunciaram isto, dizendo: Assim e assim falou Davi.

25

Então disse Saul: Assim direis a Davi: O rei não deseja dote, senão cem prepúcios de filisteus, para que seja vingado dos seus inimigos. Porquanto Saul tentava fazer Davi cair pela mão dos filisteus.

26

Tendo os servos de Saul anunciado estas palavras a Davi, pareceu bem aos seus olhos tornar-se genro do rei. Ora, ainda os dias não se haviam cumprido,

27

quando Davi se levantou, partiu com os seus homens, e matou dentre os filisteus duzentos homens; e Davi trouxe os prepúcios deles, e os entregou, bem contados, ao rei, para que fosse seu genro. Então Saul lhe deu por mulher sua filha Mical.

28

Mas quando Saul viu e compreendeu que o Senhor era com Davi e que todo o Israel o amava,

29

temeu muito mais a Davi; e Saul se tornava cada vez mais seu inimigo.

30

Então saíram os chefes dos filisteus à campanha; e sempre que eles saíam, Davi era mais bem sucedido do que todos os servos de Saul, pelo que o seu nome era mui estimado.

1 Samuel 19


1 Samuel Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Retorne a índice

Capítulo 19

1

Falou, pois, Saul a Jônatas, seu filho, e a todos os seus servos, para que matassem a Davi. Porém Jônatas, filho de Saul, estava muito afeiçoado a Davi.

2

Pelo que Jônatas o anunciou a Davi, dizendo: Saul, meu pai, procura matar-te; portanto, guarda-te amanhã pela manhã, fica num lugar oculto e esconde-te;

3

eu sairei e me porei ao lado de meu pai no campo em que estiveres; falarei acerca de ti a meu pai, verei o que há, e to anunciarei.

4

Então Jônatas falou bem de Davi a Saul, seu pai, e disse-lhe: Não peque o rei contra seu servo Davi, porque ele não pecou contra ti, e porque os seus feitos para contigo têm sido muito bons.

5

Porque expôs a sua vida e matou o filisteu, e o Senhor fez um grande livramento para todo o Israel. Tu mesmo o viste, e te alegraste; por que, pois, pecarias contra o sangue inocente, matando sem causa a Davi?

6

E Saul deu ouvidos à voz de Jônatas, e jurou: Como vive o Senhor, Davi não morrera.

7

Jônatas, pois, chamou a Davi, contou-lhe todas estas palavras, e o levou a Saul; e Davi o assistia como dantes.

8

Depois tornou a haver guerra; e saindo Davi, pelejou contra os filisteus, e os feriu com grande matança, e eles fugiram diante dele.

9

Então o espírito maligno da parte do Senhor veio sobre Saul, estando ele sentado em sua casa, e tendo na mão a sua lança; e Davi estava tocando a harpa.

10

E Saul procurou encravar a Davi na parede, porém ele se desviou de diante de Saul, que fincou a lança na parede. Então Davi fugiu, e escapou naquela mesma noite.

11

Mas Saul mandou mensageiros à casa de Davi, para que o vigiassem, e o matassem pela manhã; porém Mical, mulher de Davi, o avisou, dizendo: Se não salvares a tua vida esta noite, amanhã te matarão.

12

Então Mical desceu Davi por uma janela, e ele se foi e, fugindo, escapou.

13

Mical tomou uma estátua, deitou-a na cama, pôs-lhe à cabeceira uma pele de cabra, e a cobriu com uma capa.

14

Quando Saul enviou mensageiros para prenderem a Davi, ela disse: Está doente.

15

Tornou Saul a enviá-los, para que vissem a Davi, dizendo-lhes: Trazei-mo na cama, para que eu o mate.

16

Vindo, pois, os mensageiros, eis que estava a estátua na cama, e a pele de cabra à sua cabeceira.

17

Então perguntou Saul a Mical: Por que assim me enganaste, e deixaste o meu inimigo ir e escapar? Respondeu Mical a Saul: Porque ele me disse: Deixa-me ir! Por que hei de matar-te?

18

Assim Davi fugiu e escapou; e indo ter com Samuel, em Ramá, contou-lhe tudo quanto Saul lhe fizera; foram, pois, ele e Samuel, e ficaram em Naiote.

19

E foi dito a Saul: Eis que Davi está em Naiote, em Ramá.

20

Então enviou Saul mensageiros para prenderem a Davi; quando eles viram a congregação de profetas profetizando, e Samuel a presidi-los, o Espírito de Deus veio sobre os mensageiros de Saul, e também eles profetizaram.

21

Avisado disso, Saul enviou outros mensageiros, e também estes profetizaram. Ainda terceira vez enviou Saul mensageiros, os quais também profetizaram.

22

Então foi ele mesmo a Rama e, chegando ao poço grande que estava em Sécu, perguntou: Onde estão Samuel e Davi? Responderam-lhe: Eis que estão em Naiote, em Ramá.

23

Foi, pois, para Naiote, em Ramá; e o Espírito de Deus veio também sobre ele, e ele ia caminhando e profetizando, até chegar a Naiote, em Ramá.

24

E despindo as suas vestes, ele também profetizou diante de Samuel; e esteve nu por terra todo aquele dia e toda aquela noite. Pelo que se diz: Está também Saul entre os profetas?

1 Samuel 20


1 Samuel Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Retorne a índice

Capítulo 20

1

Então fugiu Davi de Naiote, em Ramá, veio ter com Jônatas e lhe disse: Que fiz eu? qual é a minha iniqüidade? e qual é o meu pecado diante de teu pai, para que procure tirar-me a vida?

2

E ele lhe disse: Longe disso! não hás de morrer. Meu pai não faz coisa alguma, nem grande nem pequena, sem que primeiro ma participe; por que, pois, meu pai me encobriria este negócio? Não é verdade.

3

Respondeu-lhe Davi, com juramento: Teu pai bem sabe que achei graça aos teus olhos; pelo que disse: Não saiba isto Jônatas, para que não se magoe. Mas, na verdade, como vive o Senhor, e como vive a tua alma, há apenas um passo entre mim e a morte.

4

Disse Jônatas a Davi: O que desejas tu que eu te faça?

5

Respondeu Davi a Jônatas: Eis que amanhã é a lua nova, e eu deveria sentar-me com o rei para comer; porém deixa-me ir, e esconder-me-ei no campo até a tarde do terceiro dia.

6

Se teu pai notar a minha ausência, dirás: Davi me pediu muito que o deixasse ir correndo a Belém, sua cidade, porquanto se faz lá o sacrifício anual para toda a parentela.

7

Se ele disser: Está bem; então teu servo tem paz; porém se ele muito se indignar, fica sabendo que ele já está resolvido a praticar o mal.

8

Usa, pois, de misericórdia para com o teu servo, porque o fizeste entrar contigo em aliança do Senhor; se, porém, há culpa em mim, mata-me tu mesmo; por que me levarias a teu pai?

9

Ao que respondeu Jônatas: Longe de ti tal coisa! Se eu soubesse que meu pai estava resolvido a trazer o mal sobre ti, não to descobriria eu?

10

Perguntou, pois, Davi a Jônatas: Quem me fará saber, se por acaso teu pai te responder asperamente?

11

Então disse Jônatas a Davi: Vem, e saiamos ao campo. E saíram ambos ao campo.

12

E disse Jônatas a Davi: O Senhor, Deus de Israel, seja testemunha! Sondando eu a meu pai amanhã a estas horas, ou depois de amanhã, se houver coisa favorável para Davi, eu não enviarei a ti e não to farei saber?

13

O Senhor faça assim a Jônatas, e outro tanto, se, querendo meu pai fazer-te mal, eu não te fizer saber, e não te deixar partir, para ires em paz; e o Senhor seja contigo, assim como foi com meu pai.

14

E não somente usarás para comigo, enquanto viver, da benevolência do Senhor, para que não morra,

15

como também não cortarás nunca da minha casa a tua benevolência, nem ainda quando o Senhor tiver desarraigado da terra a cada um dos inimigos de Davi.

16

Assim fez Jônatas aliança com a casa de Davi, dizendo: O Senhor se vingue dos inimigos de Davi.

17

Então Jônatas fez Davi jurar de novo, porquanto o amava; porque o amava com todo o amor da sua alma.

18

Disse-lhe ainda Jônatas: Amanhã é a lua nova, e notar-se-á a tua ausência, pois o teu lugar estará vazio.

19

Ao terceiro dia descerás apressadamente, e irás àquele lugar onde te escondeste no dia do negócio, e te sentarás junto à pedra de Ezel.

20

E eu atirarei três flechas para aquela banda, como se atirasse ao alvo.

21

Então mandarei o moço, dizendo: Anda, busca as flechas. Se eu expressamente disser ao moço: Olha que as flechas estão para cá de ti, apanha-as; então vem, porque, como vive o Senhor, há paz para ti, e não há nada a temer.

22

Mas se eu disser ao moço assim: Olha que as flechas estão para lá de ti; vai-te embora, porque o Senhor te manda ir.

23

E quanto ao negócio de que eu e tu falamos, o Senhor é testemunha entre mim e ti para sempre.

24

Escondeu-se, pois, Davi no campo; e, sendo a lua nova, sentou-se o rei para comer.

25

E, sentando-se o rei, como de costume, no seu assento junto à parede, Jônatas sentou-se defronte dele, e Abner sentou-se ao lado de Saul; e o lugar de Davi ficou vazio.

26

Entretanto Saul não disse nada naquele dia, pois dizia consigo: Aconteceu-lhe alguma coisa pela qual não está limpo; certamente não está limpo.

27

Sucedeu também no dia seguinte, o segundo da lua nova, que o lugar de Davi ficou vazio. Perguntou, pois, Saul a Jônatas, seu filho: Por que o filho de Jessé não veio comer nem ontem nem hoje?

28

Respondeu Jônatas a Saul: Davi pediu-me encarecidamente licença para ir a Belém,

29

dizendo: Peço-te que me deixes ir, porquanto a nossa parentela tem um sacrifício na cidade, e meu irmão ordenou que eu fosse; se, pois, agora tenho achado graça aos teus olhos, peço-te que me deixes ir, para ver a meus irmãos. Por isso não veio à mesa do rei.

30

Então se acendeu a ira de Saul contra Jônatas, e ele lhe disse: Filho da perversa e rebelde! Não sei eu que tens escolhido a filho de Jessé para vergonha tua, e para vergonha de tua mãe?

31

Pois por todo o tempo em que o filho de Jessé viver sobre a terra, nem tu estarás seguro, nem o teu reino; pelo que envia agora, e traze-mo, porque ele há de morrer.

32

Ao que respondeu Jônatas a Saul, seu pai, e lhe disse: Por que há de morrer. que fez ele?

33

Então Saul levantou a lança, para o ferir; assim entendeu Jônatas que seu pai tinha determinado matar a Davi.

34

Pelo que Jônatas, todo encolerizado, se levantou da mesa, e no segundo dia do mês não comeu; pois se magoava por causa de Davi, porque seu pai o tinha ultrajado.

35

Jônatas, pois, saiu ao campo, pela manhã, ao tempo que tinha ajustado com Davi, levando consigo um rapazinho.

36

Então disse ao moço: Corre a buscar as flechas que eu atirar. Correu, pois, o moço; e Jônatas atirou uma flecha, que fez passar além dele.

37

Quando o moço chegou ao lugar onde estava a flecha que Jônatas atirara, gritou-lhe este, dizendo: Não está porventura a flecha para lá de ti?

38

E tornou a gritar ao moço: Apressa-te, anda, não te demores! E o servo de Jônatas apanhou as flechas, e as trouxe a seu senhor.

39

O moço, porém, nada percebeu; só Jônatas e Davi sabiam do negócio.

40

Então Jônatas deu as suas armas ao moço, e lhe disse: Vai, leva-as à cidade.

41

Logo que o moço se foi, levantou-se Davi da banda do sul, e lançou-se sobre o seu rosto em terra, e inclinou-se três vezes; e beijaram-se um ao outro, e choraram ambos, mas Davi chorou muito mais.

42

E disse Jônatas a Davi: Vai-te em paz, porquanto nós temos jurado ambos em nome do Senhor, dizendo: O Senhor seja entre mim e ti, e entre a minha descendência e a tua descendência perpetuamente.

43

Então Davi se levantou e partiu; e Jônatas entrou na cidade.

1 Samuel 21


1 Samuel Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Retorne a índice

Capítulo 21

1

Então veio Davi a Nobe, ao sacerdote Aimeleque, o qual saiu, tremendo, ao seu encontro, e lhe perguntou: Por que vens só, e ninguém contigo?

2

Respondeu Davi ao sacerdote Aimeleque: O rei me encomendou um negócio, e me disse: Ninguém saiba deste negócio pelo qual eu te enviei, e o qual te ordenei. Quanto aos mancebos, apontei-lhes tal e tal lugar.

3

Agora, pois, que tens à mão? Dá-me cinco pães, ou o que se achar.

4

Ao que, respondendo o sacerdote a Davi, disse: Não tenho pão comum à mão; há, porém, pão sagrado, se ao menos os mancebos se têm abstido das mulheres.

5

E respondeu Davi ao sacerdote, e lhe disse: Sim, em boa fé, as mulheres se nos vedaram há três dias; quando eu saí, os vasos dos mancebos também eram santos, embora fosse para uma viagem comum; quanto mais ainda hoje não serão santos os seus vasos?

6

Então o sacerdote lhe deu o pão sagrado; porquanto não havia ali outro pão senão os pães da proposição, que se haviam tirado de diante do Senhor no dia em que se tiravam para se pôr ali pão quente.

7

Ora, achava-se ali naquele dia um dos servos de Saul, detido perante o Senhor; e era seu nome Doegue, edomeu, chefe dos pastores de Saul.

8

E disse Davi a Aimeleque: Não tens aqui à mão uma lança ou uma espada? porque eu não trouxe comigo nem a minha espada nem as minhas armas, pois o negócio do rei era urgente.

9

Respondeu o sacerdote: A espada de Golias, o filisteu, a quem tu feriste no vale de Elá, está aqui envolta num pano, detrás do éfode; se a queres tomar, toma-a, porque não há outra aqui senão ela. E disse Davi: Não há outra igual a essa; dá-ma.

10

Levantou-se, pois, Davi e fugiu naquele dia de diante de Saul, e foi ter com Áquis, rei de Gate.

11

Mas os servos de Áquis lhe perguntaram: Este não é Davi, o rei da terra? não foi deste que cantavam nas danças, dizendo: Saul matou os seus milhares, por Davi os seus dez milhares?

12

E Davi considerou estas palavras no seu coração, e teve muito medo de Áquis, rei de Gate.

13

Pelo que se contrafez diante dos olhos deles, e fingiu-se doido nas mãos deles, garatujando nas portas, e deixando correr a saliva pela barba.

14

Então disse Áquis aos seus servos: Bem vedes que este homem está louco; por que mo trouxestes a mim?

15

Faltam-me a mim doidos, para que trouxésseis a este para fazer doidices diante de mim? há de entrar este na minha casa?

1 Samuel 22


1 Samuel Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Retorne a índice

Capítulo 22

1

Depois Davi, retirando-se desse lugar, escapou para a caverna de Adulão. Quando os seus irmãos e toda a casa de seu pai souberam disso, desceram ali para ter com ele.

2

Ajuntaram-se a ele todos os que se achavam em aperto, todos os endividados, e todos os amargurados de espírito; e ele se fez chefe deles; havia com ele cerca de quatrocentos homens.

3

Dali passou Davi para Mizpe de Moabe; e disse ao rei de Moabe: Deixa, peço-te, que meu pai e minha mãe fiquem convosco, até que eu saiba o que Deus há de fazer de mim.

4

E os deixou com o rei de Moabe; e ficaram com ele por todo o tempo que Davi esteve no lugar forte.

5

Disse o profeta Gade a Davi: Não fiques no lugar forte; sai, e entra na terra de Judá. Então Davi saiu, e foi para o bosque de Herete.

6

Ora, ouviu Saul que já havia notícias de Davi e dos homens que estavam com ele. Estava Saul em Gibeá, sentado debaixo da tamargueira, sobre o alto, e tinha na mão a sua lança, e todos os seus servos estavam com ele.

7

Então disse Saul a seus servos que estavam com ele: Ouvi, agora, benjamitas! Acaso o filho de Jessé vos dará a todos vós terras e vinhas, e far-vos-á a todos chefes de milhares e chefes de centenas,

8

para que todos vós tenhais conspirado contra mim, e não haja ninguém que me avise de ter meu filho, feito aliança com o filho de Jessé, e não haja ninguém dentre vós que se doa de mim, e me participe o ter meu filho sublevado meu servo contra mim, para me armar ciladas, como se vê neste dia?

9

Então respondeu Doegue, o edomeu, que também estava com os servos de Saul, e disse: Vi o filho de Jessé chegar a Nobe, a Aimeleque, filho de Aitube;

10

o qual consultou por ele ao Senhor, e lhe deu mantimento, e lhe deu também a espada de Golias, o filisteu.

11

Então o rei mandou chamar a Aimeleque, o sacerdote, filho de Aitube, e a toda a casa de seu pai, isto é, aos sacerdotes que estavam em Nobe; e todos eles vierem ao rei.

12

E disse Saul: Ouve, filho de Aitube! E ele lhe disse: Eis-me aqui, senhor meu.

13

Então lhe perguntou Saul: Por que conspirastes contra mim, tu e o filho de Jessé, pois deste lhe pão e espada, e consultaste por ele a Deus, para que ele se levantasse contra mim a armar-me ciladas, como se vê neste dia?

14

Ao que respondeu Aimeleque ao rei dizendo: Quem há, entre todos os teus servos, tão fiel como Davi, o genro do rei, chefe da tua guarda, e honrado na tua casa?

15

Porventura é de hoje que comecei a consultar por ele a Deus? Longe de mim tal coisa! Não impute o rei coisa nenhuma a mim seu servo, nem a toda a casa de meu pai, pois o teu servo não soube nada de tudo isso, nem muito nem pouco.

16

O rei, porém, disse: Hás de morrer, Aimeleque, tu e toda a casa de teu pai.

17

E disse o rei aos da sua guarda que estavam com ele: Virai-vos, e matai os sacerdotes do Senhor, porque também a mão deles está com Davi, e porque sabiam que ele fugia e não mo fizeram saber. Mas os servos do rei não quiseram estender as suas mãos para arremeter contra os sacerdotes do Senhor.

18

Então disse o rei a Doegue: Vira-te e arremete contra os sacerdotes. Virou-se, então, Doegue, o edomeu, e arremeteu contra os sacerdotes, e matou naquele dia oitenta e cinco homens que vestiam éfode de linho.

19

Também a Nobe, cidade desses sacerdotes, passou a fio de espada; homens e mulheres, meninos e criancinhas de peito, e até os bois, jumentos e ovelhas passou a fio de espada.

20

Todavia um dos filhos de Aimeleque, filho de Aitube, que se chamava Abiatar, escapou e fugiu para Davi.

21

E Abiatar anunciou a Davi que Saul tinha matado os sacerdotes do Senhor.

22

Então Davi disse a Abiatar: Bem sabia eu naquele dia que, estando ali Doegue, o edomeu, não deixaria de o denunciar a Saul. Eu sou a causa da morte de todos os da casa de teu pai.

23

Fica comigo, não temas; porque quem procura a minha morte também procura a tua; comigo estarás em segurança.

1 Samuel 23


1 Samuel Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Retorne a índice

Capítulo 23

1

Ora, foi anunciado a Davi: Eis que os filisteus pelejam contra Queila e saqueiam as eiras.

2

Pelo que consultou Davi ao Senhor, dizendo: Irei eu, e ferirei a esses filisteus? Respondeu o Senhor a Davi: Vai, fere aos filisteus e salva a Queila.

3

Mas os homens de Davi lhe disseram: Eis que tememos aqui em Judá, quanta mais se formos a Queila, contra o exército dos filisteus!

4

Davi, pois, tornou a consultar ao Senhor, e o Senhor lhe respondeu: Levanta-te, desce a Queila, porque eu hei de entregar os filisteus na tua mão.

5

Então Davi partiu com os seus homens para Queila, pelejou contra os filisteus, levou-lhes o gado, e fez grande matança entre eles; assim Davi salvou os moradores de Queila.

6

Ora, quando Abiatar, filho de Aimeleque, fugiu para Davi, a Queila, desceu com um éfode na mão.

7

Então foi anunciado a Saul que Davi tinha ido a Queila; e disse Saul: Deus o entregou nas minhas mãos; pois está encerrado, porque entrou numa cidade que tem portas e ferrolhos.

8

E convocou todo o povo à peleja, para descerem a Queila, e cercar a Davi e os seus homens.

9

Sabendo, pois, Davi que Saul maquinava este mal contra ele, disse a Abiatar, sacerdote: Traze aqui o éfode.

10

E disse Davi: ç Senhor, Deus de Israel, teu servo acaba de ouvir que Saul procura vir a Queila, para destruir a cidade por causa de mim.

11

Entregar-me-ão os cidadãos de Queila na mão dele? descerá Saul, como o teu servo tem ouvido? Ah, Senhor Deus de Israel! faze-o saber ao teu servo. Respondeu o Senhor: Descerá.

12

Disse mais Davi: Entregar-me-ão os cidadãos de Queila, a mim e aos meus homens, nas mãos de Saul? E respondeu o Senhor: Entregarão.

13

Levantou-se, então, Davi com os seus homens, cerca de seiscentos, e saíram de Queila, e foram-se aonde puderam. Saul, quando lhe foi anunciado que Davi escapara de Queila, deixou de sair contra ele.

14

E Davi ficou no deserto, em lugares fortes, permanecendo na região montanhosa no deserto de Zife. Saul o buscava todos os dias, porém Deus não o entregou na sua mao.

15

Vendo, pois, Davi que Saul saíra à busca da sua vida, esteve no deserto de Zife, em Hores.

16

Então se levantou Jônatas, filho de Saul, e foi ter com Davi em Hores, e o confortou em Deus;

17

e disse-lhe: Não temas; porque não te achará a mão de Saul, meu pai; porém tu reinarás sobre Israel, e eu serei contigo o segundo; o que também Saul, meu pai, bem sabe.

18

E ambos fizeram aliança perante o Senhor; Davi ficou em Hores, e Jônatas, voltou para sua casa.

19

Então subiram os zifeus a Saul, a Gibea, dizendo: Não se escondeu Davi entre nós, nos lugares fortes em Hores, no outeiro de Haquila, que está à mão direita de Jesimom?

20

Agora, pois, ó rei, desce apressadamente, conforme todo o desejo da tua alma; a nós nos cumpre entregá-lo nas mãos do rei.

21

Então disse Saul: Benditos sejais vós do Senhor, porque vos compadecestes de mim:

22

Ide, pois, informai-vos ainda melhor; sabei e notai o lugar que ele freqüenta, e quem o tenha visto ali; porque me foi dito que é muito astuto.

23

Pelo que atentai bem, e informai-vos acerca de todos os esconderijos em que ele se oculta; e então voltai para mim com notícias exatas, e eu irei convosco. E há de ser que, se estiver naquela terra, eu o buscarei entre todos os milhares de Judá.

24

Eles, pois, se levantaram e foram a Zife adiante de Saul; Davi, porém, e os seus homens estavam no deserto de Maom, na campina ao sul de Jesimom.

25

E Saul e os seus homens foram em busca dele. Sendo isso anunciado a Davi, desceu ele à penha que está no deserto de Maom. Ouvindo-o Saul, foi ao deserto de Maom, a perseguir Davi.

26

Saul ia de uma banda do monte, e Davi e os seus homens da outra banda. E Davi se apressava para escapar, por medo de Saul, porquanto Saul e os seus homens iam cercando a Davi e aos seus homens, para os prender.

27

Nisso veio um mensageiro a Saul, dizendo: Apressa-te, e vem, porque os filisteus acabam de invadir a terra.

28

Pelo que Saul voltou de perseguir a Davi, e se foi ao encontro dos filisteus. Por esta razão aquele lugar se chamou Selá-Hamalecote.

29

Depois disto, Davi subiu e ficou nos lugares fortes de En-Gedi.

1 Samuel 24


1 Samuel Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Retorne a índice

Capítulo 24

1

Ora, quando Saul voltou de perseguir os filisteus, foi-lhe dito: Eis que Davi está no deserto de En-Gedi.

2

Então tomou Saul três mil homens, escolhidos dentre todo o Israel, e foi em busca de Davi e dos seus homens, até sobre as penhas das cabras montesas.

3

E chegou no caminho a uns currais de ovelhas, onde havia uma caverna; e Saul entrou nela para aliviar o ventre. Ora Davi e os seus homens estavam sentados na parte interior da caverna.

4

Então os homens de Davi lhe disseram: Eis aqui o dia do qual o Senhor te disse: Eis que entrego o teu inimigo nas tuas mãos; far-lhe-ás como parecer bem aos teus olhos. Então Davi se levantou, e de mansinho cortou a orla do manto de Saul.

5

Sucedeu, porém, que depois doeu o coração de Davi, por ter cortado a orla do manto de Saul.

6

E disse aos seus homens: O Senhor me guarde de que eu faça tal coisa ao meu senhor, ao ungido do Senhor, que eu estenda a minha mão contra ele, pois é o ungido do Senhor.

7

com essas palavras Davi conteve os seio chegando para se permitiu que se levantassem contra Saul. E Saul se levantou da caverna, e prosseguiu o seu caminho.

8

Depois também Davi se levantou e, saindo da caverna, gritou por detrás de Saul, dizendo: ç rei, meu senhor! Quando Saul olhou para trás, Davi se inclinou com o rosto em terra e lhe fez reverência.

9

Então disse Davi a Saul: por que dás ouvidos às palavras dos homens que dizem: Davi procura fazer-te mal?

10

Eis que os teus olhos acabam de ver que o Senhor hoje te pôs em minhas mãos nesta caverna; e alguns disseram que eu te matasse, porém a minha mão te poupou; pois eu disse: Não estenderei a minha mão contra o meu senhor, porque é o ungido do Senhor.

11

Olha, meu pai, vê aqui a orla do teu manto na minha mão, pois cortando-te eu a orla do manto, não te matei. Considera e vê que não há na minha mão nem mal nem transgressão alguma, e que não pequei contra ti, ainda que tu andes à caça da minha vida para ma tirares.

12

Julgue o Senhor entre mim e ti, e vingue-me o Senhor de ti; a minha mão, porém, não será contra ti.

13

Como diz o provérbio dos antigos: Dos ímpios procede a impiedade. A minha mão, porém, não será contra ti.

14

Após quem saiu o rei de Israel? a quem persegues tu? A um cão morto, a uma pulga!

15

Seja, pois, o Senhor juiz, e julgue entre mim e ti; e veja, e advogue a minha causa, e me livre da tua mão.

16

Acabando Davi de falar a Saul todas estas palavras, perguntou Saul: E esta a tua voz, meu filho Davi? Então Saul levantou a voz e chorou.

17

E disse a Davi: Tu és mais justo do que eu, pois me recompensaste com bem, e eu te recompensei com mal.

18

E tu mostraste hoje que procedeste bem para comigo, por isso que, havendo-me o Senhor entregado na tua mão, não me mataste.

19

Pois, quem há que, encontrando o seu inimigo, o deixará ir o seu caminho? O Senhor, pois, te pague com bem, pelo que hoje me fizeste.

20

Agora, pois, sei que certamente hás de reinar, e que o reino de Israel há de se firmar na tua mão.

21

Portanto jura-me pelo Senhor que não desarraigarás a minha descendência depois de mim, nem extinguirás o meu nome da casa de meu pai.

22

Então jurou Davi a Saul. E foi Saul para sua casa, mas Davi e os seus homens subiram ao lugar forte.

1 Samuel 25


1 Samuel Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Retorne a índice

Capítulo 25

1

Ora, faleceu Samuel; e todo o Israel se ajuntou e o pranteou; e o sepultaram na sua casa, em Ramá. E Davi se levantou e desceu ao deserto de Parã.

2

Havia um homem em Maom que tinha as suas possessões no Carmelo. Este homem era muito rico, pois tinha três mil ovelhas e mil Cabras e estava tosquiando as suas ovelhas no Carmelo.

3

Chamava-se o homem Nabal, e sua mulher chamava-se Abigail; era a mulher sensata e formosa; o homem porém, era duro, e maligno nas suas ações; e era da casa de Calebe.

4

Ouviu Davi no deserto que Nabal tosquiava as suas ovelhas,

5

e enviou-lhe dez mancebos, dizendo-lhes: Subi ao Carmelo, ide a Nabal e perguntai-lhe, em meu nome, como está.

6

Assim lhe direis: Paz seja contigo, e com a tua casa, e com tudo o que tens.

7

Agora, pois, tenho ouvido que tens tosquiadores. Ora, os pastores que tens acabam de estar conosco; agravo nenhum lhes fizemos, nem lhes desapareceu coisa alguma por todo o tempo que estiveram no Carmelo.

8

Pergunta-o aos teus mancebos, e eles to dirão. Que achem, portanto, os teus servos graça aos teus olhos, porque viemos em boa ocasião. Dá, pois, a teus servos e a Davi, teu filho, o que achares à mão.

9

Chegando, pois, os mancebos de Davi, falaram a Nabal todas aquelas palavras em nome de Davi, e se calaram.

10

Ao que Nabal respondeu aos servos de Davi, e disse: Quem é Davi, e quem o filho de Jessé? Muitos servos há que hoje fogem ao seu senhor.

11

Tomaria eu, pois, o meu pão, e a minha água, e a carne das minhas reses que degolei para os meus tosquiadores, e os daria a homens que não sei donde vêm?

12

Então os mancebos de Davi se puseram a caminho e, voltando, vieram anunciar-lhe todas estas palavras.

13

Pelo que disse Davi aos seus homens: Cada um cinja a sua espada. E cada um cingiu a sua espada, e Davi também cingiu a sua, e subiram após Davi cerca de quatrocentos homens, e duzentos ficaram com a bagagem.

14

um dentre os mancebos, porém, o anunciou a Abigail, mulher de Nabal, dizendo: Eis que Davi enviou mensageiros desde o deserto a saudar o nosso amo; e ele os destratou.

15

Todavia, aqueles homens têm-nos sido muito bons, e nunca fomos agravados deles, e nada nos desapareceu por todo o tempo em que convivemos com eles quando estávamos no campo.

16

De muro em redor nos serviram, assim de dia como de noite, todos os dias que andamos com eles apascentando as ovelhas.

17

Considera, pois, agora e vê o que hás de fazer, porque o mal já está de todo determinado contra o nosso amo e contra toda a sua casa; e ele é tal filho de Belial, que não há quem lhe possa falar.

18

Então Abigail se apressou, e tomou duzentos pães, dois odres de vinho, cinco ovelhas assadas, cinco medidas de trigo tostado, cem cachos de passas, e duzentas pastas de figos secos, e os pôs sobre jumentos.

19

E disse aos seus mancebos: Ide adiante de mim; eis que vos seguirei de perto. Porém não o declarou a Nabal, seu marido.

20

E quando ela, montada num jumento, ia descendo pelo encoberto do monte, eis que Davi e os seus homens lhe vinham ao encontro; e ela se encontrou com eles.

21

Ora, Davi tinha dito: Na verdade que em vão tenho guardado tudo quanto este tem no deserto, de sorte que nada lhe faltou de tudo quanto lhe pertencia; e ele me pagou mal por bem.

22

Assim faça Deus a Davi, e outro tanto, se eu deixar até o amanhecer, de tudo o que pertence a Nabal, um só varão.

23

Vendo, pois, Abigail a Davi, apressou-se, desceu do jumento e prostrou-se sobre o seu rosto diante de Davi, inclinando-se à terra,

24

e, prostrada a seus pés, lhe disse: Ah, senhor meu, minha seja a iniqüidade! Deixa a tua serva falar aos teus ouvidos, e ouve as palavras da tua serva.

25

Rogo-te, meu senhor, que não faças caso deste homem de Belial, a saber, Nabal; porque tal é ele qual é o seu nome. Nabal é o seu nome, e a loucura está com ele; mas eu, tua serva, não vi os mancebos de meu senhor, que enviaste.

26

Agora, pois, meu senhor, vive o Senhor, e vive a tua alma, porquanto o Senhor te impediu de derramares sangue, e de te vingares com a tua própria mão, sejam agora como Nabal os teus inimigos e os que procuram fazer o mal contra o meu senhor.

27

Aceita agora este presente que a tua serva trouxe a meu senhor; seja ele dado aos mancebos que seguem ao meu senhor.

28

Perdoa, pois, a transgressão da tua serva; porque certamente fará o Senhor casa firme a meu senhor, pois meu senhor guerreia as guerras do Senhor; e não se achará mal em ti por todos os teus dias.

29

Se alguém se levantar para te perseguir, e para buscar a tua vida, então a vida de meu senhor será atada no feixe dos que vivem com o Senhor teu Deus; porém a vida de teus inimigos ele arrojará ao longe, como do côncavo de uma funda.

30

Quando o Senhor tiver feito para com o meu senhor conforme todo o bem que já tem dito de ti, e te houver estabelecido por príncipe sobre Israel,

31

então, meu senhor, não terás no coração esta tristeza nem este remorso de teres derramado sangue sem causa, ou de haver-se vingado o meu senhor a si mesmo. E quando o Senhor fizer bem a meu senhor, lembra-te então da tua serva.

32

Ao que Davi disse a Abigail: Bendito seja o Senhor Deus de Israel, que hoje te enviou ao meu encontro!

33

E bendito seja o teu conselho, e bendita sejas tu, que hoje me impediste de derramar sangue, e de vingar-me pela minha própria mão!

34

Pois, na verdade, vive o Senhor Deus de Israel que me impediu de te fazer mal, que se tu não te apressaras e não me vieras ao encontro, não teria ficado a Nabal até a luz da manhã nem mesmo um menino.

35

Então Davi aceitou da mão dela o que lhe tinha trazido, e lhe disse: Sobe em paz à tua casa; vê que dei ouvidos à tua voz, e aceitei a tua face.

36

Ora, quando Abigail voltou para Nabal, eis que ele fazia em sua casa um banquete, como banquete de rei; e o coração de Nabal estava alegre, pois ele estava muito embriagado; pelo que ela não lhe deu a entender nada daquilo, nem pouco nem muito, até a luz da manhã.

37

Sucedeu, pois, que, pela manhã, estando Nabal já livre do vinho, sua mulher lhe contou essas coisas; de modo que o seu coração desfaleceu, e ele ficou como uma pedra.

38

Passados uns dez dias, o Senhor feriu a Nabal, e ele morreu.

39

Quando Davi ouviu que Nabal morrera, disse: Bendito seja o Senhor, que me vingou da afronta que recebi de Nabal, e deteve do mal a seu servo, fazendo cair a maldade de Nabal sobre a sua cabeça. Depois mandou Davi falar a Abigail, para tomá-la por mulher.

40

Vindo, pois, os servos de Davi a Abigail, no Carmelo, lhe falaram, dizendo: Davi nos mandou a ti, para te tomarmos por sua mulher.

41

Ao que ela se levantou, e se inclinou com o rosto em terra, e disse: Eis que a tua serva servirá de criada para lavar os pés dos servos de meu senhor.

42

Então Abigail se apressou e, levantando-se, montou num jumento, e levando as cinco moças que lhe assistiam, seguiu os mensageiros de Davi, que a recebeu por mulher.

43

Davi tomou também a Ainoã de Jizreel; e ambas foram suas mulheres.

44

Pois Saul tinha dado sua filha Mical, mulher de Davi, a Palti, filho de Laís, o qual era de Galim.

1 Samuel 26


1 Samuel Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Retorne a índice

Capítulo 26

1

Ora, vieram os zifeus a Saul, a Gibeá, dizendo: Não está Davi se escondendo no outeiro de Haquila, defronte de Jesimom?

2

Então Saul se levantou, e desceu ao deserto de Zife, levando consigo três mil homens escolhidos de Israel, para buscar a Davi no deserto de Zife.

3

E acampou-se Saul no outeiro de Haquila, defronte de Jesimom, junto ao caminho; porém Davi ficou no deserto, e percebendo que Saul vinha após ele ao deserto,

4

enviou espias, e certificou-se de que Saul tinha chegado.

5

Então Davi levantou-se e foi ao lugar onde Saul se tinha acampado; viu Davi o lugar onde se deitavam Saul e Abner, filho de Ner, chefe do seu exército. E Saul estava deitado dentro do acampamento, e o povo estava acampado ao redor dele.

6

Então Davi, dirigindo-se a Aimeleque, o heteu, e a Abisai, filho de Zeruia, irmão de Joabe, perguntou: Quem descerá comigo a Saul, ao arraial? Respondeu Abisai: Eu descerei contigo.

7

Foram, pois, Davi e Abisai de noite ao povo; e eis que Saul estava deitado, dormindo dentro do acampamento, e a sua lança estava pregada na terra à sua cabeceira; e Abner e o povo estavam deitados ao redor dele.

8

Então disse Abisai a Davi: Deus te entregou hoje nas mãos o teu inimigo; deixa-me, pois, agora encravá-lo na terra, com a lança, de um só golpe; não o ferirei segunda vez.

9

Mas Davi respondeu a Abisai: Não o mates; pois quem pode estender a mão contra o ungido do Senhor, e ficar inocente?

10

Disse mais Davi: Como vive o Senhor, ou o Senhor o ferirá, ou chegará o seu dia e morrerá, ou descerá para a batalha e perecerá;

11

o Senhor, porém, me guarde de que eu estenda a mão contra o ungido do Senhor. Agora, pois, toma a lança que está à sua cabeceira, e a bilha d`água, e vamo-nos.

12

Tomou, pois, Davi a lança e a bilha d`água da cabeceira de Saul, e eles se foram. Ninguém houve que o visse, nem que o soubesse, nem que acordasse; porque todos estavam dormindo, pois da parte do Senhor havia caído sobre eles um profundo sono.

13

Então Davi, passando à outra banda, pôs-se no cume do monte, ao longe, de maneira que havia grande distância entre eles.

14

E Davi bradou ao povo, e a Abner, filho de Ner, dizendo: Não responderás, Abner? Então Abner respondeu e disse: Quem és tu, que bradas ao rei?

15

Ao que disse Davi a Abner: Não és tu um homem? e quem há em Israel como tu? Por que, então, não guardaste o rei, teu senhor? porque um do povo veio para destruir o rei, teu senhor.

16

Não é bom isso que fizeste. Vive o Senhor, que sois dignos de morte, porque não guardastes a vosso senhor, o ungido do Senhor. Vede, pois, agora onde está a lança do rei, e a bilha d`água que estava à sua cabeceira.

17

Saul reconheceu a voz de Davi, e disse: Não é esta a tua voz, meu filho Davi? Respondeu Davi: E minha voz, ó rei, meu senhor.

18

Disse mais: Por que o meu senhor persegue tanto o seu servo? que fiz eu? e que maldade se acha na minha mão?

19

Ouve pois agora, ó rei, meu senhor, as palavras de teu servo: Se é o Senhor quem te incita contra mim, receba ele uma oferta; se, porém, são os filhos dos homens, malditos sejam perante o Senhor, pois eles me expulsaram hoje para que eu não tenha parte na herança do Senhor, dizendo: Vai, serve a outros deuses.

20

Agora, pois, não caia o meu sangue em terra fora da presença do Senhor; pois saiu o rei de Israel em busca duma pulga, como quem persegue uma perdiz nos montes.

21

Então disse Saul: Pequei; volta, meu filho Davi, pois não tornarei a fazer-te mal, porque a minha vida foi hoje preciosa aos teus olhos. Eis que procedi como um louco, e errei grandissimamente.

22

Davi então respondeu, e disse: Eis aqui a lança, ó rei! venha cá um os mancebos, e leve-a.

23

O Senhor, porém, pague a cada um a sua justiça e a sua lealdade; pois o Senhor te entregou hoje na minha mão, mas eu não quis estender a mão contra o ungido do Senhor.

24

E assim como foi a tua vida hoje preciosa aos meus olhos, seja a minha vida preciosa aos olhos do Senhor, e livre-me ele de toda a tribulação.

25

Então Saul disse a Davi: Bendito sejas tu, meu filho Davi, pois grandes coisas farás e também certamente prevalecerás. Então Davi se foi o seu caminho e Saul voltou para o seu lugar.

1 Samuel 27


1 Samuel Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Retorne a índice

Capítulo 27

1

Disse, porém, Davi no seu coração: Ora, perecerei ainda algum dia pela mão de Saul; não há coisa melhor para mim do que escapar para a terra dos filisteus, para que Saul perca a esperança de mim, e cesse de me buscar por todos os termos de Israel; assim escaparei da sua mão.

2

Então Davi se levantou e passou, com os seiscentos homens que com ele estavam, para Áquis, filho de Maoque, rei de Gate.

3

E Davi ficou com Áquis em Gate, ele e os seus homens, cada um com a sua família, e Davi com as suas duas mulheres, Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, o carmelita.

4

Ora, sendo Saul avisado de que Davi tinha fugido para Gate, não cuidou mais de buscá-lo.

5

Disse Davi a Áquis: Se eu tenho achado graça aos teus olhos, que se me dê lugar numa das cidades do país, para que eu ali habite; pois, por que haveria o teu servo de habitar contigo na cidade real?

6

Então lhe deu Áquis naquele dia a cidade de Ziclague; pelo que Ziclague pertence aos reis de Judá, até o dia de hoje.

7

E o número dos dias que Davi habitou na terra dos filisteus foi de um ano e quatro meses.

8

Ora, Davi e os seus homens subiam e davam sobre os gesuritas, e os girzitas, e os amalequitas; pois, desde tempos remotos, eram estes os moradores da terra que se estende na direção de Sur até a terra do Egito.

9

E Davi feria aquela terra, não deixando com vida nem homem nem mulher; e, tomando ovelhas, bois, jumentos, camelos e vestuários, voltava, e vinha a Áquis.

10

E quando Áquis perguntava: Sobre que parte fizestes incursão hoje? Davi respondia: Sobre o Negebe de Judá; ou: Sobre o Negebe dos jerameelitas; ou: Sobre o Negebe dos queneus.

11

E Davi não deixava com vida nem homem nem mulher para trazê-los a Gate, pois dizia: Para que porventura não nos denunciem, dizendo: Assim fez Davi. E este era o seu costume por todos os dias que habitou na terra dos filisteus.

12

Áquis, pois, confiava em Davi, dizendo: Fez-se ele por certo aborrecível para com o seu povo em Israel; pelo que me será por servo para sempre.

1 Samuel 28


1 Samuel Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Retorne a índice

Capítulo 28

1

Naqueles dias ajuntaram os filisteus os seus exércitos para a guerra, para pelejarem contra Israel. Disse Áquis a Davi: Sabe de certo que sairás comigo ao arraial, tu e os teus homens.

2

Respondeu Davi a Áquis: Assim saberás o que o teu servo há de fazer. E disse Áquis a Davi: Por isso te farei para sempre guarda da minha pessoa.

3

Ora, Samuel já havia morrido, e todo o Israel o tinha chorado, e o tinha sepultado e em Ramá, que era a sua cidade. E Saul tinha desterrado es necromantes e os adivinhos.

4

Ajuntando-se, pois, os filisteus, vieram acampar-se em Suném; Saul ajuntou também todo o Israel, e se acamparam em Gilboa.

5

Vendo Saul o arraial dos filisteus, temeu e estremeceu muito o seu coração.

6

Pelo que consultou Saul ao Senhor, porém o Senhor não lhe respondeu, nem por sonhos, nem por Urim, nem por profetas.

7

Então disse Saul aos seus servos: Buscai-me uma necromante, para que eu vá a ela e a consulte. Disseram-lhe os seus servos: Eis que em En-Dor há uma mulher que é necromante.

8

Então Saul se disfarçou, vestindo outros trajes; e foi ele com dois homens, e chegaram de noite à casa da mulher. Disse-lhe Saul: Peço-te que me adivinhes pela necromancia, e me faças subir aquele que eu te disser.

9

A mulher lhe respondeu: Tu bem sabes o que Saul fez, como exterminou da terra os necromantes e os adivinhos; por que, então, me armas um laço à minha vida, para me fazeres morrer?

10

Saul, porém, lhe jurou pelo Senhor, dizendo: Como vive o Senhor, nenhum castigo te sobrevirá por isso.

11

A mulher então lhe perguntou: Quem te farei subir? Respondeu ele: Faze-me subir Samuel.

12

Vendo, pois, a mulher a Samuel, gritou em alta voz, e falou a Saul, dizendo: Por que me enganaste? pois tu mesmo és Saul.

13

Ao que o rei lhe disse: Não temas; que é que vês? Então a mulher respondeu a Saul: Vejo um deus que vem subindo de dentro da terra.

14

Perguntou-lhe ele: Como é a sua figura? E disse ela: Vem subindo um ancião, e está envolto numa capa. Entendendo Saul que era Samuel, inclinou-se com o rosto em terra, e lhe fez reverência.

15

Samuel disse a Saul: Por que me inquietaste, fazendo-me subir? Então disse Saul: Estou muito angustiado, porque os filisteus guerreiam contra mim, e Deus se tem desviado de mim, e já não me responde, nem por intermédio dos profetas nem por sonhos; por isso te chamei, para que me faças saber o que hei de fazer.

16

Então disse Samuel: Por que, pois, me perguntas a mim, visto que o Senhor se tem desviado de ti, e se tem feito teu inimigo?

17

O Senhor te fez como por meu intermédio te disse; pois o Senhor rasgou o reino da tua mão, e o deu ao teu próximo, a Davi.

18

Porquanto não deste ouvidos à voz do Senhor, e não executaste e furor da sua ira contra Amaleque, por isso o Senhor te fez hoje isto.

19

E o Senhor entregará também a Israel contigo na mão dos filisteus. Amanhã tu e teus filhos estareis comigo, e o Senhor entregará o arraial de Israel na mão dos filisteus.

20

Imediatamente Saul caiu estendido por terra, tomado de grande medo por causa das palavras de Samuel; e não houve força nele, porque nada havia comido todo aquele dia e toda aquela noite.

21

Então a mulher se aproximou de Saul e, vendo que estava tão perturbado, disse-lhe: Eis que a tua serva deu ouvidos à tua voz; pus a minha vida na minha mão, dando ouvidos às palavras que disseste.

22

Agora, pois, ouve também tu as palavras da tua serva, e permite que eu ponha um bocado de pão diante de ti; come, para que tenhas forças quando te puseres a caminho.

23

Ele, porém, recusou, dizendo: Não comerei. Mas os seus servos e a mulher o constrangeram, e ele deu ouvidos à sua voz; e levantando-se do chão, sentou-se na cama.

24

Ora, a mulher tinha em casa um bezerro cevado; apressou-se, pois, e o degolou; tambem tomou farinha, e a amassou, e a cozeu em bolos ázimos.

25

Então pôs tudo diante de Saul e de seus servos; e eles comeram. Depois levantaram-se e partiram naquela mesma noite.

1 Samuel 29


1 Samuel Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Retorne a índice

Capítulo 29

1

Os filisteus ajuntaram todos os seus exércitos em Afeque; e acamparam-se os israelitas junto à fonte que está em Jizreel.

2

Então os chefes dos filisteus se adiantaram com centenas e com milhares; e Davi e os seus homens iam com Áquis na retaguarda.

3

Perguntaram os chefes dos filisteus: que fazem aqui estes hebreus? Respondeu Áquis aos chefes dos filisteus: Não é este Davi, o servo de Saul, rei de Israel, que tem estado comigo alguns dias ou anos? e nenhuma culpa tenho achado nele desde o dia em que se revoltou, até o dia de hoje.

4

Mas os chefes dos filisteus muito se indignaram contra ele, e disseram a Áquis: Faze voltar este homem para que torne ao lugar em que o puseste; não desça ele conosco à batalha, a fim de que não se torne nosso adversário no combate; pois, como se tornaria este agradável a seu senhor? porventura não seria com as cabeças destes homens?

5

Este não é aquele Davi, a respeito de quem cantavam nas danças: Saul feriu os seus milhares, mas Davi os seus dez milhares?

6

Então Áquis chamou a Davi e disse-lhe: Como vive o Senhor, tu és reto, e a sua entrada e saída comigo no arraial é boa aos meus olhos, pois nenhum mal tenho achado em ti, desde o dia em que vieste ter comigo, até o dia de hoje; porém aos chefes não agradas.

7

Volta, pois, agora, e vai em paz, para não desagradares os chefes dos filisteus.

8

Ao que Davi disse a Áquis: Por quê? que fiz eu? ou, que achaste no teu servo, desde o dia em que vim ter contigo, até o dia de hoje, para que eu não vá pelejar contra es inimigos do rei meu senhor?

9

Respondeu, porém, Áquis e disse a Davi: Bem o sei; e, na verdade, aos meus olhos és bom como um anjo de Deus; contudo os chefes dos filisteus disseram: Este não há de subir conosco à batalha.

10

Levanta-te, pois, amanhã de madrugada, tu e os servos de teu senhor que vieram contigo; e, tendo vos levantado de madrugada, parti logo que haja luz.

11

Madrugaram, pois, Davi e os seus homens, a fim de partirem, pela manhã, e voltarem à terra dos filisteus; e os filisteus subiram a Jizreel.

1 Samuel 30


1 Samuel Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Retorne a índice

Capítulo 30

1

Sucedeu, pois, que, chegando Davi e os seus homens ao terceiro dia a Ziclague, os amalequitas tinham feito uma incursão sobre o Negebe, e sobre Ziclague, e tinham ferido a Ziclague e a tinham queimado a fogo;

2

e tinham levado cativas as mulheres, e todos os que estavam nela, tanto pequenos como grandes; a ninguém, porém, mataram, tão-somente os levaram consigo, e foram o seu caminho.

3

Quando Davi e os seus homens chegaram à cidade, eis que estava queimada a fogo, e suas mulheres, seus filhos e suas filhas tinham sido levados cativos.

4

Então Davi e o povo que se achava com ele alçaram a sua voz, e choraram, até que não ouve neles mais forças para chorar.

5

Também as duas mulheres de Davi foram levadas cativas: Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, o carmelita.

6

Também Davi se angustiou; pois o povo falava em apedrejá-lo, porquanto a alma de todo o povo estava amargurada por causa de seus filhos e de suas filhas. Mas Davi se fortaleceu no Senhor seu Deus.

7

Disse Davi a Abiatar, o sacerdote, filho de Aimeleque: Traze-me aqui o éfode. E Abiatar trouxe o éfode a Davi.

8

Então consultou Davi ao Senhor, dizendo: Perseguirei eu a esta tropa? alcançá-la-ei? Respondeu-lhe o Senhor: Persegue-a; porque de certo a alcançarás e tudo recobrarás.

9

Ao que partiu Davi, ele e os seiscentos homens que com ele se achavam, e chegaram ao ribeiro de Besor, onde pararam os que tinham ficado para trás.

10

Mas Davi ainda os perseguia, com quatrocentos homens, enquanto que duzentos ficaram atrás, por não poderem, de cansados que estavam, passar o ribeiro de Besor.

11

Ora, acharam no campo um egípcio, e o trouxeram a Davi; deram-lhe pão a comer, e água a beber;

12

deram-lhe também um pedaço de massa de figos secos e dois cachos de passas. Tendo ele comido, voltou-lhe o ânimo; pois havia três dias e três noites que não tinha comido pão nem bebido água.

13

Então Davi lhe perguntou: De quem és tu, e donde vens? Respondeu ele: Sou um moço egípcio, servo dum amalequita; e o meu senhor me abandonou, porque adoeci há três dias.

14

Nós fizemos uma incursão sobre o Negebe dos queretitas, sobre o de Judá e sobre o de Calebe, e pusemos fogo a Ziclague.

15

Perguntou-lhe Davi: Poderias descer e guiar-me a essa tropa? Respondeu ele: Jura-me tu por Deus que não me matarás, nem me entregarás na mão de meu senhor, e eu descerei e te guiarei a essa tropa.

16

Desceu, pois, e o guiou; e eis que eles estavam espalhados sobre a face de toda a terra, comendo, bebendo e dançando, por causa de todo aquele grande despojo que haviam tomado da terra dos filisteus e a terra de Judá.

17

Então Davi os feriu, desde o crepúsculo até a tarde do dia seguinte, e nenhum deles escapou, senão só quatrocentos mancebos que, montados sobre camelos, fugiram.

18

Assim recobrou Davi tudo quanto os amalequitas haviam tomado; também libertou as suas duas mulheres.

19

De modo que não lhes faltou coisa alguma, nem pequena nem grande, nem filhos nem filhas, nem qualquer coisa de tudo quanto os amalequitas lhes haviam tomado; tudo Davi tornou a trazer.

20

Davi lhes tomou também todos os seus rebanhos e manadas; e o povo os levava adiante do outro gado, e dizia: Este é o despojo de Davi.

21

Quando Davi chegou aos duzentos homens que, de cansados que estavam, não tinham podido segui-los, e que foram obrigados a ficar ao pé do ribeiro de Besor, estes saíram ao encontro de Davi e do povo que com ele vinha; e Davi, aproximando-se deles, os saudou em paz.

22

Então todos os malvados e perversos, dentre os homens que tinham ido com Davi, disseram: Visto que não foram conosco, nada lhes daremos do despojo que recobramos, senão a cada um sua mulher e seus filhos, para que os levem e se retirem.

23

Mas Davi disse: Não fareis assim, irmãos meus, com o que nos deu o Senhor, que nos guardou e entregou nas nossas mãos a tropa que vinha contra nós.

24

E quem vos daria ouvidos nisso? pois qual é a parte dos que desceram à batalha, tal será também a parte dos que ficaram com a bagagem; receberão partes.

25

E assim foi daquele dia em diante, ficando estabelecido por estatuto e direito em Israel até o dia de hoje.

26

Quando Davi chegou a Ziclague, enviou do despojo presente aos anciãos de Judá, seus amigos, dizendo: Eis aí para vós um presente do despojo dos inimigos do Senhor;

27

aos de Betel, aos de Ramote do Sul, e aos de Jatir;

28

aos de Aroer, aos de Sifmote, e aos de Estemoa;

29

aos de Racal, aos das cidades dos jerameelitas, e aos das cidades dos queneus;

30

aos de Horma, aos de Corasã, e aos de Atace;

31

e aos de Hebrom, e aos de todos os lugares que Davi e os seus homens costumavam freqüentar.

1 Samuel 31


1 Samuel Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Retorne a índice

Capítulo 31

1

Ora, os filisteus pelejaram contra Israel; e os homens de Israel fugiram de diante dos filisteus, e caíram mortos no monte Gilboa.

2

E os filisteus apertaram com Saul e seus filhos, e mataram a Jônatas, a Abinadabe e e a Malquisua, filhos de Saul.

3

A peleja se agravou contra Saul, e os flecheiros o alcançaram, e o feriram gravemente.

4

Pelo que disse Saul ae seu escudeiro: Arranca a tua espada, e atravessa-me com ela, para que porventura não venham esses incircuncisos, e me atravessem e escarneçam de mim. Mas o seu escudeiro não quis, porque temia muito. Então Saul tomou a espada, e se lançou sobre ela.

5

Vendo, pois, e seu escudeiro que Saul já era morto, também ele se lançou sobre a sua espada, e morreu com ele.

6

Assim morreram juntamente naquele dia Saul, seus três filhos, e seu escudeiro, e todos os seus homens.

7

Quando os israelitas que estavam no outro lado do vale e os que estavam além de Jordão viram que os homens de Israel tinham fugido, e que Saul e seus filhos estavam mortos, abandonaram as suas cidades e fugiram; e vieram os filisteus e habitaram nelas.

8

No dia seguinte, quando os filisteus vieram para despojar os mortos, acharam Saul e seus três filhos estirados no monte Gilboa.

9

Então cortaram a cabeça a Saul e o despejaram das suas armas; e enviaram pela terra dos filisteus, em redor, a anunciá-lo no templo dos seus ídolos e entre e povo,

10

Puseram as armas de Saul no templo de Astarote; e penduraram o seu corpo no muro de Bete-Sã.

11

Quando os moradores de Jabes-Gileade ouviram isso a respeito de Saul, isto é, o que os filisteus lhe tinham feito,

12

todos os homens valorosos se levantaram e, caminhando a noite toda, tiraram e corpo de Saul e os corpos de seus filhos do muro de Bete-Sã; e voltando a Jabes, ali os queimaram.

13

Depois tomaram os seus ossos, e os sepultaram debaixo da tamargueira, em Jabes, e jejuaram sete dias.

2 Samuel 1


2 Samuel Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Samuel 31

1 Samuel

Retorne a índice

Capítulo 1

1

Depois da morte de Saul, tendo Davi voltado da derrota dos amalequitas e estando há dois dias em Ziclague,

2

ao terceiro dia veio um homem do arraial de Saul, com as vestes rasgadas e a cabeça coberta de terra; e, chegando ele a Davi, prostrou-se em terra e lhe fez reverência.

3

Perguntou-lhe Davi: Donde vens? Ele lhe respondeu: Escapei do arraial de Israel.

4

Davi ainda lhe indagou: Como foi lá isso? Dize-mo. Ao que ele lhe respondeu: O povo fugiu da batalha, e muitos do povo caíram, e morreram; também Saul e Jônatas, seu filho, foram mortos.

5

Perguntou Davi ao mancebo que lhe trazia as novas: Como sabes que Saul e Jônatas, seu filho, são mortos?

6

Então disse o mancebo que lhe dava a notícia: Achava-me por acaso no monte Gilbea, e eis que Saul se encostava sobre a sua lança; os carros e os cavaleiros apertavam com ele.

7

Nisso, olhando ele para trás, viu-me e me chamou; e eu disse: Eis-me aqui.

8

Ao que ele me perguntou: Quem és tu? E eu lhe respondi: Sou amalequita.

9

Então ele me disse: Chega-te a mim, e mata-me, porque uma vertigem se apoderou de mim, e toda a minha vida está ainda em mim.

10

Cheguei-me, pois, a ele, e o matei, porque bem sabia eu que ele não viveria depois de ter caído; e tomei a coroa que ele tinha na cabeça, e o bracelete que trazia no braço, e os trouxe aqui a meu senhor.

11

Então pegou Davi nas suas vestes e as rasgou; e assim fizeram também todos os homens que estavam com ele;

12

e prantearam, e choraram, e jejuaram até a tarde por Saul, e por Jônatas, seu filho, e pelo povo do Senhor, e pela casa de Israel, porque tinham caída à espada.

13

Perguntou então Davi ao mancebo que lhe trouxera a nova: Donde és tu? Respondeu ele: Sou filho de um peregrino amalequita.

14

Davi ainda lhe perguntou: Como não temeste estender a mão para matares o ungido do Senhor?

15

Então Davi, chamando um dos mancebos, disse-lhe: chega-te, e lança-te sobre ele. E o mancebo o feriu, de sorte que morreu.

16

Pois Davi lhe dissera: O teu sangue seja sobre a tua cabeça, porque a tua própria boca testificou contra ti, dizendo: Eu matei o ungido do Senhor.

17

Lamentou Davi a Saul e a Jônatas, seu filho, com esta lamentação,

18

mandando que fosse ensinada aos filhos de Judá; eis que está escrita no livro de Jasar:

19

Tua glória, ó Israel, foi morta sobre os teus altos! Como caíram os valorosos!

20

Não o noticieis em Gate, nem o publiqueis nas ruas de Asquelom; para que não se alegrem as filhas dos filisteus, para que não exultem as filhas dos incircuncisos.

21

Vós, montes de Gilboa, nem orvalho, nem chuva caia sobre, vós, ó campos de morte; pois ali desprezivelmente foi arrojado o escudo dos valorosos, o escudo de Saul, ungido com óleo.

22

Do sangue dos feridos, da gordura dos valorosos, nunca recuou o arco de Jônatas, nem voltou vazia a espada de Saul.

23

Saul e Jônatas, tão queridos e amáveis na sua vida, também na sua morte não se separaram; eram mais ligeiros do que as águias, mais fortes do que os leões.

24

Vós, filhas de Israel, chorai por Saul, que vos vestia deliciosamente de escarlata, que vos punha sobre os vestidos adornos de ouro.

25

Como caíram os valorosos no meio da peleja!

26

Angustiado estou por ti, meu irmão Jônatas; muito querido me eras! Maravilhoso me era o teu amor, ultrapassando o amor de mulheres.

27

Como caíram os valorosos, e pereceram as armas de guerra!

2 Samuel 2


2 Samuel Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 1

1 Samuel

Retorne a índice

Capítulo 2

1

Sucedeu depois disto que Davi consultou ao Senhor, dizendo: Subirei a alguma das cidades de Judá? Respondeu-lhe o Senhor: Sobe. Ainda perguntou Davi: Para onde subirei? Respondeu o Senhor: Para Hebrom.

2

Subiu, pois, Davi para lá, e também as suas duas mulheres, Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, e carmelita.

3

Davi fez subir também os homens que estavam com ele, cada um com sua família; e habitaram nas cidades de Hebrom.

4

Então vieram os homens de Judá, e ali ungiram Davi rei sobre a casa de Judá. Depois informaram a Davi, dizendo: Foram os homens de Jabes-Gileade que sepultaram a Saul.

5

Pelo que Davi enviou mensageiros aos homens de Jabes-Gileade, a dizer-lhes: Benditos do Senhor sejais vós, que fizestes tal benevolência, sepultando a Saul, vosso senhor!

6

Agora, pois, o Senhor use convosco de benevolência e fidelidade; e eu também vos retribuirei esse bem que fizestes.

7

Esforcem-se, pois, agora as vossas mãos, e sede homens valorosos; porque Saul, vosso senhor, é morto, e a casa de Judá me ungiu por seu rei.

8

Ora, Abner, filho de Ner, chefe do exército de Saul, tomou a Isbosete, filho de Saul, e o fez passar a Maanaim,

9

e o constituiu rei sobre Gileade, sobre os asuritas, sobre Jizreel, sobre Efraim, sobre Benjamim e sobre todo o Israel.

10

Quarenta anos tinha Isbosete, filho de Saul, quando começou a reinar sobre Israel, e reinou dois anos, A casa de Judá, porém, seguia a Davi.

11

E foi o tempo que Davi reinou em Hebrom, sobre a casa de Judá, sete anos e seis meses.

12

Depois Abner, filho de Ner, com os servos de Isbosete, filho de Saul, saiu de Maanaim para Gibeão.

13

Saíram também Joabe, filho de Zeruia, e os servos de Davi, e se encontraram com eles perto do tanque de Gibeão; e pararam uns de um lado do tanque, e os outros do outro lado.

14

Então disse Abner a Joabe: Levantem-se os mancebos, e se batam diante de nós. Respondeu Joabe: Levantem-se.

15

Levantaram-se, pois, e passaram, em número de doze por Benjamim e por Isbosete, filho de Saul, e doze dos servos de Davi.

16

E cada um lançou mão da cabeça de seu contendor, e meteu-lhe a espada pela ilharga; assim caíram juntos; pelo que se chamou àquele lugar, que está junto a Gibeão, Helcate-Hazurim.

17

Seguiu-se naquele dia uma crua peleja; e Abner e os homens de Israel foram derrotados diante dos servos de Davi.

18

Ora, estavam ali os três filhos de Zeruia: Joabe, Abisai, e Asael; e Asael era ligeiro de pés, como as gazelas do campo.

19

Perseguiu, pois, Asael a Abner, seguindo-o sem se desviar nem para a direita nem para a esquerda.

20

Nisso Abner, olhando para trás, perguntou: És tu Asael? Respondeu ele: Sou eu.

21

Ao que lhe disse Abner: Desvia-te para a direita, ou para a esquerda, e lança mão de um dos mancebos, e toma os seus despojos. Asael, porém , não quis desviar-se de seguí-lo.

22

Então Abner tornou a dizer a Asael: Desvia-te de detráz de mim; porque hei de ferir-te e dar contigo em terra? e como levantaria eu o meu rosto diante de Joabe, teu irmão?

23

Todavia ele recusou desviar-se; pelo que Abner o feriu com o conto da lança pelo ventre, de modo que a lança lhe saiu por detrás; e ele caiu ali, e morreu naquele mesmo lugar. E sucedeu que, todos os que chegavam ao lugar onde Asael caíra morto, paravam.

24

Mas Joabe e Abisai perseguiram a Abner; e pôs-se o sol ao chegarem eles ao outeiro de Amá, que está diante de Giá, junto ao caminho do deserto de Gibeão.

25

E os filhos de Benjamim se ajuntaram atrás de Abner e, formando-se num batalhão, puseram-se no cume dum outeiro.

26

Então Abner gritou a Joabe, e disse: Devorará a espada para sempre? não sabes que por fim haverá amargura? até quando te demorarás em ordenar ao povo que deixe de perseguir a seus irmãos?

27

Respondeu Joabe: Vive Deus, que, se não tivesses falado, só amanhã cedo teria o povo cessado, cada um, de perseguir a seu irmao.

28

Então Joabe tocou a buzina, e todo o povo parou; e não perseguiram mais a Israel, e tampouco pelejaram mais.

29

E caminharam Abner e os seus homens toda aquela noite pela Arabá; e, passando o Jordão, caminharam por todo o Bitrom, e vieram a Maanaim.

30

Voltou, pois, Joabe de seguir a Abner; e quando ajuntou todo o povo, faltavam dos servos de Davi dezenove homens, e Asael.

31

Mas os servos de Davi tinham ferido dentre os de Benjamim, e dentre os homens de Abner, a trezentos e sessenta homens, de tal maneira que morreram.

32

E levantaram a Asael, e o sepultaram no sepulcro de seu pai, que estava em Belém. E Joabe e seus homens caminharam toda aquela noite, e amanheceu-lhes o dia em Hebrom.

2 Samuel 3


2 Samuel Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 2

1 Samuel

Retorne a índice

Capítulo 3

1

Ora, houve uma longa guerra entre a casa de Saul e a casa de Davi; porém Davi se fortalecia cada vez mais, enquanto a casa de Saul cada vez mais se enfraquecia.

2

Nasceram filhos a Davi em Hebrom. Seu primogênito foi Amnom, de Ainoã, a jizreelita;

3

o segundo Quileabe, de Abigail, que fôra mulher de Nabal, o carmelita; o terceiro Absalão, filho de Maacá, filha de Talmai, rei de Gesur;

4

o quarto Adonias, filho de Hagite, o quinto Sefatias, filho de Abital;

5

e o sexto Itreão, de Eglá, também mulher de Davi; estes nasceram a Davi em Hebrom.

6

Enquanto havia guerra entre a casa de Saul e a casa de Davi, Abner ia se tornando poderoso na casa de Saul:

7

Ora, Saul tivera uma concubina, cujo nome era Rizpa, filha de Aías. Perguntou, pois, Isbosete a Abner: Por que entraste à concubina de meu pai?

8

Então Abner, irando-se muito pelas palavras de Isbosete, disse: Sou eu cabeça de cão, que pertença a Judá? Ainda hoje uso de benevolência para com a casa de Saul, teu pai, e para com seus irmãos e seus amigos, e não te entreguei nas mãos de Davi; contudo tu hoje queres culpar-me no tocante a essa mulher.

9

Assim faça Deus a Abner, e outro tanto, se, como o Senhor jurou a Davi, assim eu não lhe fizer,

10

transferindo o reino da casa de Saul, e estabelecendo o trono de Davi sobre Israel, e sobre Judá, desde Dã até Berseba.

11

E Isbosete não pôde responder a Abner mais uma palavra, porque o temia.

12

Então enviou Abner da sua parte mensageiros a Davi, dizendo: De quem é a terra? Comigo faze a tua aliança, e eis que a minha mão será contigo, para fazer tornar a ti todo o Israel.

13

Respondeu Davi: Está bem; farei aliança contigo; mas uma coisa te exijo; não verás a minha face, se primeiro não me trouxeres Mical, filha de Saul, quando vieres ver a minha face.

14

Também enviou Davi mensageiros a Isbosete, filho de Saul, dizendo: Entrega-me minha mulher Mical, que eu desposei por cem prepúcios de filisteus.

15

Enviou, pois, Isbosete, e a tirou a seu marido, a Paltiel, filho de Laís,

16

que a seguia, chorando atrás dela até Baurim. Então lhe disse Abner: Vai-te; volta! E ele voltou.

17

Falou Abner com os anciãos de Israel, dizendo: De há muito procurais fazer com que Davi reine sobre vós;

18

fazei-o, pois, agora, porque o Senhor falou de Davi, dizendo: Pela mão do meu servo Davi livrarei o meu povo da mão dos filisteus e da mão de todos os seus inimigos.

19

Do mesmo modo falou Abner a Benjamim, e foi também dizer a Davi, em Hebrom, tudo o que Israel e toda a casa de Benjamim tinham resolvido.

20

Abner foi ter com Davi, em Hebrom, com vinte homens; e Davi fez um banquete a Abner e aos homens que com ele estavam.

21

Então disse Abner a Davi: Eu me levantarei, e irei ajuntar ao rei meu senhor todo o Israel, para que faça aliança contigo; e tu reinarás sobre tudo o que desejar a sua alma: Assim despediu Davi a Abner, e ele se foi em paz.

22

Eis que os servos de Davi e Joabe voltaram de uma sortida, e traziam consigo grande despojo; mas Abner já não estava com Davi em Hebrom, porque este o tinha despedido, e ele se fora em paz.

23

Quando, pois, chegaram Joabe e todo o exército que vinha com ele, disseram-lhe: Abner, filho de Ner, veio ter com o rei; e o rei o despediu, e ele se foi em paz.

24

Então Joabe foi ao rei, e disse: Que fizeste? Eis que Abner veio ter contigo; por que, pois, o despediste, de maneira que se fosse assim livremente?

25

Bem conheces a Abner, filho de Ner; ele te veio enganar, e saber a tua saída e a tua entrada, e conhecer tudo quanto fazes.

26

E Joabe, retirando-se de Davi, enviou mensageiros atrás de Abner, que o fizeram voltar do poço de Sira, sem que Davi o soubesse.

27

Quando Abner voltou a Hebrom, Joabe o tomou à parte, à entrada da porta, para lhe falar em segredo; e ali, por causa do sangue de Asael, seu irmão, o feriu no ventre, de modo que ele morreu.

28

Depois Davi, quando o soube, disse: Inocente para sempre sou eu, e o meu reino, para com o Senhor, no tocante ao sangue de Abner, filho de Ner.

29

Caia ele sobre a cabeça de Joabe e sobre toda a casa de seu pai, e nunca falte na casa de Joabe quem tenha fluxo, ou quem seja leproso, ou quem se atenha a bordão, ou quem caia à espada, ou quem necessite de pão.

30

Joabe, pois, e Abisai, seu irmão, mataram Abner, por ter ele morto a Asael, irmão deles, na peleja em Gibeão.

31

Disse Davi a Joabe e a todo o povo que com ele estava: Rasgai as vossas vestes, cingi-vos de sacos e ide pranteando diante de Abner. E o rei Davi ia seguindo o féretro.

32

Sepultaram Abner em Hebrom; e o rei, levantando a sua voz, chorou junto da sepultura de Abner; chorou também todo o povo.

33

Pranteou o rei a Abner, dizendo: Devia Abner, porventura, morrer como morre o vilão?

34

As tuas mãos não estavam atadas, nem os teus pés carregados de grilhões; mas caíste como quem cai diante dos filhos da iniqüidade. Então todo o povo tornou a chorar por ele.

35

Depois todo o povo veio fazer com que Davi comesse pão, sendo ainda dia; porém Davi jurou, dizendo: Assim Deus me faça e outro tanto, se, antes que o sol se ponha, eu provar pão ou qualquer outra coisa.

36

Todo o povo notou isso, e pareceu-lhe bem; assim como tudo quanto o rei fez pareceu bem a todo o povo.

37

Assim todo o povo e todo o Israel entenderam naquele mesmo dia que não fora a vontade do rei que matassem a Abner, filho de Ner.

38

Então disse o rei aos seus servos: Não sabeis que hoje caiu em Israel um príncipe, um grande homem?

39

E quanto a mim, hoje estou fraco, embora ungido rei; estes homens, filhos de Zeruia, são duros demais para mim. Retribua o Senhor ao malfeitor conforme a sua maldade.

2 Samuel 4


2 Samuel Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 3

1 Samuel

Retorne a índice

Capítulo 4

1

Quando Isbosete, filho de Saul, soube que Abner morrera em Hebrom, esvaíram-se-lhe as forças, e todo o Israel ficou perturbado.

2

Tinha Isbosete, filho de Saul, dois homens chefes de guerrilheiros; um deles se chamava Baaná, e o outro Recabe, filhos de Rimom, o beerotita, dos filhos de Benjamim (porque também Beerote era contado de Benjamim,

3

tendo os beerotitas fugido para Jitaim, onde têm peregrinado até o dia de hoje).

4

Ora, Jônatas, filho de Saul, tinha um filho aleijado dos pés. Este era da idade de cinco anos quando chegaram de Jizreel as novas a respeito de Saul e Jônatas; pelo que sua ama o tomou, e fugiu; e sucedeu que, apressando-se ela a fugir, ele caiu, e ficou coxo. O seu nome era Mefibosete.

5

Foram os filhos de Rimom, o beerotita, Recabe e Baanã, no maior calor de dia, e entraram em casa de Isbosete, estando ele deitado a dormir a sesta.

6

Entraram ali até o meio da casa, como que vindo apanhar trigo, e o feriram no ventre; e Recabe e Baaná, seu irmão, escaparam.

7

Porque entraram na sua casa, estando ele deitado na cama, no seu quarto de dormir, e o feriram e mataram, e cortando-lhe a cabeça, tomaram-na e andaram a noite toda pelo caminho da Arabá.

8

Assim trouxeram a cabeça de Isbosete a Davi em Hebrom, e disseram ao rei: Eis aqui a cabeça de Isbosete, filho de Saul, teu inimigo, que procurava a tua morte; assim o Senhor vingou hoje ao rei meu Senhor, de Saul e da sua descendência.

9

Mas Davi, respondendo a Recabe e a Baaná, seu irmão, filhos de Rimom, e beerotita, disse-lhes: Vive o Senhor, que remiu a minha alma de toda a angústia!

10

Se àquele que me trouxe novas, dizendo: Eis que Saul é morto, cuidando que trazia boas novas, eu logo lancei mão dele, e o matei em Ziclague, sendo essa a recompensa que lhe dei pelas novas,

11

quanto mais quando homens cruéis mataram um homem justo em sua casa, sobre a sua cama, não requererei eu e seu sangue de vossas mãos, e não vos exterminarei da terra?

12

E Davi deu ordem aos seus mancebos; e eles os mataram e, cortando-lhes as mãos e os pés, os penduraram junto ao tanque em Hebrom. Tomaram, porém, a cabeça de Isbosete, e a sepultaram na sepultura de Abner, em Hebrom.

2 Samuel 5


2 Samuel Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 4

1 Samuel

Retorne a índice

Capítulo 5

1

Então todas as tribos de Israel vieram a Davi em Hebrom e disseram: Eis-nos aqui, teus ossos e tua carne!

2

Além disso, outrora, quando Saul ainda reinava sobre nós, eras tu o que saías e entravas com Israel; e também o Senhor te disse: Tu apascentarás o meu povo de Israel, e tu serás chefe sobre Israel.

3

Assim, pois, todos os anciãos de Israel vieram ter com o rei em Hebrom; e o rei Davi fez aliança com eles em Hebrom, perante o Senhor; e ungiram a Davi rei sobre Israel.

4

Trinta anos tinha Davi quando começou a reinar, e reinou quarenta anos.

5

Em Hebrom reinou sete anos e seis meses sobre Judá, e em Jerusalém reinou trinta e três anos sobre todo o Israel e Judá.

6

Depois partiu o rei com os seus homens para Jerusalém, contra os jebuseus, que habitavam naquela terra, os quais disseram a Davi: Não entrarás aqui; os cegos e es coxos te repelirão; querendo dizer: Davi de maneira alguma entrará aqui.

7

Todavia Davi tomou a fortaleza de Sião; esta é a cidade de Davi.

8

Ora, Davi disse naquele dia: Todo o que ferir os jebuseus, suba ao canal, e fira a esses coxos e cegos, a quem a alma de Davi aborrece. Por isso se diz: Nem cego nem, coxo entrara na casa.

9

Assim habitou Davi na fortaleza, e chamou-a cidade de Davi; e foi levantando edifícios em redor, desde Milo para dentro.

10

Davi ia-se engrandecendo cada vez mais, porque o Senhor Deus dos exércitos era com ele.

11

Hirão, rei de Tiro, enviou mensageiros a Davi, e madeira de cedro, e carpinteiros e pedreiros, que edificaram para Davi uma casa.

12

Entendeu, pois, Davi que o Senhor o confirmara rei sobre Israel, e que exaltara e reino dele por amar do seu povo Israel.

13

Davi tomou ainda para si concubinas e mulheres de Jerusalém, depois que viera de Hebrom; e nasceram a Davi mais filhos e filhas.

14

São estes os nomes dos que lhe nasceram em Jerusalém: Samua, Sobabe, Natã, Salomão,

15

Ibar, Elisua, Nefegue, Jafia,

16

Elisama, e Eliadá e Elifelete.

17

Quando os filisteus ouviram que Davi fora ungido rei sobre Israel, subiram todos em busca dele. Ouvindo isto, Davi desceu à fortaleza.

18

Os filisteus vieram, e se estenderam pelo vale de Refaim.

19

Pelo que Davi consultou ao Senhor, dizendo: Subirei contra os filisteus? entregar-mos-ás nas mãos? Respondeu o Senhor a Davi: Sobe, pois eu entregarei os filisteus nas tuas mãos.

20

Então foi Davi a Baal-Perazim, e ali os derrotou; e disse: O Senhor rompeu os meus inimigos diante de mim, como as águas rompem barreiras. Por isso chamou o nome daquele lugar Baal-Perazim.

21

Os filisteus deixaram lá os seus ídolos, e Davi e os seus homens os levaram.

22

Tornaram ainda os filisteus a subir, e se espalharam pelo vale de Refaim.

23

E Davi consultou ao Senhor, que respondeu: Não subirás; mas rodeia-os por detrás, e virás sobre eles por defronte dos balsameiros.

24

E há de ser que, ouvindo tu o ruído de marcha pelas copas dos balsameiros, então te apressarás, porque é o Senhor que sai diante de ti, a ferir o arraial dos filisteus.

25

Fez, pois, Davi como o Senhor lhe havia ordenado; e feriu os filisteus desde Geba, até chegar a Gezer.

2 Samuel 6


2 Samuel Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 5

1 Samuel

Retorne a índice

Capítulo 6

1

Tornou Davi a ajuntar todos os escolhidos de Israel, em número de trinta mil.

2

Depois levantou-se Davi, e partiu para Baal-Judá com todo o povo que tinha consigo, para trazerem dali para cima a arca de Deus, a qual é chamada pelo Nome, o nome do Senhor dos exércitos, que se assenta sobre os querubins.

3

Puseram a arca de Deus em um carro novo, e a levaram da casa de Abinadabe, que estava sobre o outeiro; e Uzá e Aiô, filhos de Abinadabe, guiavam o carro novo.

4

Foram, pois, levando-o da casa de Abinadabe, que estava sobre o outeiro, com a arca de Deus; e Aiô ia adiante da arca.

5

E Davi, e toda a casa de Israel, tocavam perante o Senhor, com toda sorte de instrumentos de pau de faia, como também com harpas, saltérios, tamboris, pandeiros e címbalos.

6

Quando chegaram à eira de Nacom, Uzá estendeu a mão à arca de Deus, e pegou nela, porque os bois tropeçaram.

7

Então a ira do Senhor se acendeu contra Uzá, e Deus o feriu ali; e Uzá morreu ali junto à arca de Deus.

8

E Davi se contristou, porque o Senhor abrira rotura em Uzá; e passou-se a chamar àquele lugar, Pérez-Uzá, até o dia de hoje.

9

Davi, pois, teve medo do Senhor naquele dia, e disse: Como virá a mim a arca do Senhor?

10

E não quis levar a arca do Senhor para a cidade de Davi; mas fê-la entrar na casa de Obede-Edom, o gitita.

11

E ficou a arca do Senhor três meses na casa de Obede-Edom, o gitita, e o Senhor o abençoou e a toda a sua casa.

12

Então informaram a Davi, dizendo: O Senhor abençoou a casa de Obede-Edom, e tudo quanto é dele, por causa da arca de Deus. Foi, pois, Davi, e com alegria fez subir a arca de Deus, da casa de Obede-Edom para a cidade de Davi.

13

Quando os que levavam a arca do Senhor tinham dado seis passos, ele sacrificou um boi e um animal cevado.

14

E Davi dançava com todas as suas forças diante do Senhor; e estava Davi cingido dum éfode de linho.

15

Assim Davi e toda a casa de Israel subiam, trazendo a arca do Senhor com júbilo e ao som de trombetas.

16

Quando entrava a arca do Senhor na cidade de Davi, Mical, filha de Saul, estava olhando pela janela; e, vendo ao rei Davi saltando e dançando diante do senhor, o desprezou no seu coraçao.

17

Introduziram, pois, a arca do Senhor, e a puseram no seu lugar, no meio da tenda que Davi lhe armara; e Davi ofereceu holocaustos e ofertas pacíficas perante o Senhor.

18

Quando Davi acabou de oferecer os holocaustos e ofertas pacíficas, abençoou o povo em nome do Senhor dos exércitos.

19

Depois repartiu a todo o povo, a toda a multidão de Israel, tanto a homens como a mulheres, a cada um, um bolo de pão, um bom pedaço de carne e um bolo de passas. Em seguida todo o povo se retirou, cada um para sua casa.

20

Então Davi voltou para abençoar a sua casa; e Mical, filha de Saul, saiu a encontrar-se com Davi, e disse: Quão honrado foi o rei de Israel, descobrindo-se hoje aos olhos das servas de seus servos, como sem pejo se descobre um indivíduo qualquer.

21

Disse, porém, Davi a Mical: Perante o Senhor, que teu escolheu a mim de preferência a teu pai e a toda a sua casa, estabelecendo-me por chefe sobre o povo do Senhor, sobre Israel, sim, foi perante Senhor que dancei; e perante ele ainda hei de dançar

22

Também ainda mais do que isso me envilecerei, e me humilharei aos meus olhos; mas das servas, de quem falaste, delas serei honrado.

23

E Mical, filha de Saul não teve filhos, até o dia de sua morte.

2 Samuel 7


2 Samuel Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 6

1 Samuel

Retorne a índice

Capítulo 7

1

Ora, estando o rei Davi em sua casa e tendo-lhe dado o Senhor descanso de todos os seus inimigos em redor,

2

disse ele ao profeta Natã: Eis que eu moro numa casa de cedro, enquanto que a arca de Deus dentro de uma tenda.

3

Respondeu Natã ao rei: Vai e faze tudo quanto está no teu coração, porque o Senhor é contigo.

4

Mas naquela mesma noite a palavra do Senhor veio a Natã, dizendo:

5

Vai, e dize a meu servo Davi: Assim diz o Senhor: Edificar-me-ás tu uma casa para eu nela habitar?

6

Porque em casa nenhuma habitei, desde o dia em que fiz subir do Egito os filhos de Israel até o dia de hoje, mas tenho andado em tenda e em tabernáculo.

7

E em todo lugar em que tenho andado com todos os filhos de Israel, falei porventura, alguma palavra a qualquer das suas tribos a que mandei apascentar o meu povo de Israel, dizendo: por que não me edificais uma casa de cedro?

8

Agora, pois, assim dirás ao meu servo Davi: Assim diz o Senhor dos exércitos: Eu te tomei da malhada, de detrás das ovelhas, para que fosses príncipe sobre o meu povo, sobre Israel;

9

e fui contigo, por onde quer que foste, e destruí a todos os teus inimigos diante de ti; e te farei um grande nome, como o nome dos grandes que há na terra.

10

Também designarei lugar para o meu povo, para Israel, e o plantarei ali, para que ele habite no seu lugar, e não mais seja perturbado, e nunca mais os filhos da iniqüidade o aflijam, como dantes,

11

e como desde o dia em que ordenei que houvesse juízes sobre o meu povo Israel. A ti, porém, darei descanso de todos os teus inimigos. Também o Senhor te declara que ele te fará casa.

12

Quando teus dias forem completos, e vieres a dormir com teus pais, então farei levantar depois de ti um dentre a tua descendência, que sair das tuas entranhas, e estabelecerei o seu reino.

13

Este edificará uma casa ao meu nome, e eu estabelecerei para sempre o trono do seu reino.

14

Eu lhe serei pai, e ele me será filho. E, se vier a transgredir, castigá-lo-ei com vara de homens, e com açoites de filhos de homens;

15

mas não retirarei dele a minha benignidade como a retirei de Saul, a quem tirei de diante de ti.

16

A tua casa, porém, e o teu reino serão firmados para sempre diante de ti; teu trono será estabelecido para sempre.

17

Conforme todas estas palavras, e conforme toda esta visão, assim falou Natã a Davi.

18

Então entrou o rei Davi, e sentou-se perante o Senhor, e disse: Quem sou eu, Senhor Jeová, e que é a minha casa, para me teres trazido até aqui?

19

E isso ainda foi pouco aos teus olhos, Senhor Jeová, senão que também falaste da casa do teu servo para tempos distantes; e me tens mostrado gerações futuras, ó Senhor Jeová?

20

Que mais te poderá dizer Davi. pois tu conheces bem o teu servo, ó Senhor Jeová.

21

Por causa da tua palavra, e segundo o teu coração, fizeste toda esta grandeza, revelando-a ao teu servo.

22

Portanto és grandioso, ó Senhor Jeová, porque ninguém há semelhante a ti, e não há Deus senão tu só, segundo tudo o que temos ouvido com os nossos ouvidos.

23

Que outra nação na terra é semelhante a teu povo Israel, a quem tu, ó Deus, foste resgatar para te ser povo, para te fazeres um nome, e para fazeres a seu favor estas grandes e terríveis coisas para a tua terra, diante do teu povo, que tu resgataste para ti do Egito, desterrando nações e seus deuses?

24

Assim estabeleceste o teu povo Israel por teu povo para sempre, e tu, Senhor, te fizeste o seu Deus.

25

Agora, pois, o Senhor Jeová, confirma para sempre a palavra que falaste acerca do teu servo e acerca da sua casa, e faze como tens falado,

26

para que seja engrandecido o teu nome para sempre, e se diga: O Senhor dos exércitos é Deus sobre Israel; e a casa do teu servo será estabelecida diante de ti.

27

Pois tu, Senhor dos exércitos, Deus de Israel, fizeste uma revelação ao teu servo, dizendo: Edificar-te-ei uma casa. Por isso o teu servo se animou a fazer-te esta oração.

28

Agora, pois, Senhor Jeová, tu és Deus, e as tuas palavras são verdade, e tens prometido a teu servo este bem.

29

Sê, pois, agora servido de abençoar a casa do teu servo, para que subsista para sempre diante de ti; pois tu, ó Senhor Jeová, o disseste; e com a tua bênção a casa do teu servo será, abençoada para sempre.

2 Samuel 8


2 Samuel Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 7

1 Samuel

Retorne a índice

Capítulo 8

1

Sucedeu depois disso que Davi derrotou os filisteus, e os sujeitou; e Davi tomou a Metegue-Ama das mãos dos filisteus.

2

Também derrotou os moabitas, e os mediu com cordel, fazendo-os deitar por terra; e mediu dois cordéis para os matar, e um cordel inteiro para os deixar com vida. Ficaram assim os moabitas por servos de Davi, pagando-lhe tributos.

3

Davi também derrotou a Hadadézer, filho de Reobe, rei de Zobá, quando este ia estabelecer o seu domínio sobre o rio Eufrates.

4

E tomou-lhe Davi mil e setecentos cavaleiros e vinte mil homens de infantaria; e Davi jarretou a todos os cavalos dos carros, reservando apenas cavalos para cem carros.

5

Os sírios de Damasco vieram socorrer a Hadadézer, rei de Zobá, mas Davi matou deles vinte e dois mil homens.

6

Então Davi pôs guarnições em Síria de Damasco, e os sírios ficaram por servos de Davi, pagando-lhe tributos. E o Senhor lhe dava a vitória por onde quer que ia.

7

E Davi tomou os escudos de ouro que os servos de Hadadézer usavam, e os trouxe para Jerusalém.

8

De Betá e de Berotai, cidades de Hadadézer, o rei Davi tomou grande quantidade de bronze.

9

Quando Toí, rei de Hamate, ouviu que Davi ferira todo o exército de Hadadézer,

10

mandou-lhe seu filho Jorão para saudá-lo, e para felicitá-lo por haver pelejado contra Hadadézer e o haver derrotado; pois Hadadézer de contínuo fazia guerra a Toí. E Jorão trouxe consigo vasos de prata de ouro e de bronze,

11

os quais o rei Davi consagrou ao Senhor, como já havia consagrado a prata e o ouro de todas as nações que sujeitara.

12

da Síria, de Moabe, dos amonitas, dos filisteus, de Amaleque e dos despojos de Hadadézer, filho de Reobe, rei de Zobá.

13

Assim Davi ganhou nome para si. E quando voltou, matou no Vale do Sal a dezoito mil edomitas.

14

E pôs guarnições em Edom; pô-las em todo o Edom, e todos os edomitas tornaram-se servos de Davi. E o Senhor lhe dava a vitória por onde quer que ia.

15

Reinou, pois, Davi sobre todo o Israel, e administrava a justiça e a eqüidade a todo o seu povo.

16

Joabe, filho de Zeruia, estava sobre o exército; Jeosafá, filho de Ailude, era cronista;

17

Zadoque, filho de Aitube, e Aimeleque, filho de Abiatar, eram sacerdotes; Seraías era escrivão;

18

Benaías, filho de Jeoiada, tinha o cargo dos quereteus e peleteus; e os filhos de Davi eram ministros de estado.

2 Samuel 9


2 Samuel Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 8

1 Samuel

Retorne a índice

Capítulo 9

1

Disse Davi: Resta ainda alguém da casa de Saul, para que eu use de benevolência para com ele por amor de Jônatas?

2

E havia um servo da casa de Saul, cujo nome era Ziba; e o chamaram à presença de Davi. perguntou-lhe o rei: Tu és Ziba? Respondeu ele: Teu servo!

3

Prosseguiu o rei: Não há ainda alguém da casa de Saul para que eu possa usar com ele da benevolência de Deus? Então disse Ziba ao rei: Ainda há um filho de Jônatas, aleijado dos pés.

4

Perguntou-lhe o rei: Onde está. Respondeu Ziba ao rei: Está em casa de Maquir, filho de Amiel, em Lo-Debar.

5

Então mandou o rei Davi, e o tomou da casa de Maquir, filho de Amiel, em Lo-Debar.

6

E Mefibosete, filho de Jônatas, filho de Saul, veio a Davi e, prostrando-se com o rosto em terra, lhe fez reverência. E disse Davi: Mefibosete! Respondeu ele: Eis aqui teu servo.

7

Então lhe disse Davi: Não temas, porque de certo usarei contigo de benevolência por amor de Jônatas, teu pai, e te restituirei todas as terras de Saul, teu pai; e tu sempre comerás à minha mesa.

8

Então Mefibosete lhe fez reverência, e disse: Que é o teu servo, para teres olhado para um cão morto tal como eu?

9

Então chamou Davi a Ziba, servo de Saul, e disse-lhe: Tudo o que pertencia a Saul, e a toda a sua casa, tenho dado ao filho de teu senhor.

10

Cultivar-lhe-ás, pois, a terra, tu e teus filhos, e teus servos; e recolherás os frutos, para que o filho de teu senhor tenha pão para comer; mas Mefibosete, filho de teu senhor, comerá sempre à minha mesa. Ora, tinha Ziba quinze filhos e vinte servos.

11

Respondeu Ziba ao rei: Conforme tudo quanto meu senhor, o rei, manda a seu servo, assim o fará ele. Disse o rei: Quanto a Mefibosete, ele comerá à minha mesa como um dos filhos do rei.

12

E tinha Mefibosete um filho pequeno, cujo nome era Mica. E todos quantos moravam em casa de Ziba eram servos de Mefibosete.

13

Morava, pois, Mefibosete em Jerusalém, porquanto sempre comia à mesa do rei. E era coxo de ambos os pés.

2 Samuel 10


2 Samuel Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 9

1 Samuel

Retorne a índice

Capítulo 10

1

Depois disto morreu o rei dos amonitas, e seu filho Hanum reinou em seu lugar.

2

Então disse Davi: usarei de benevolência para com Hanum, filho de Naás, como seu pai usou de benevolência para comigo. Davi, pois, enviou os seus servos para o consolar acerca de seu pai; e foram os servos de Davi à terra dos amonitas.

3

Então disseram os príncipes dos amonitas a seu senhor, Hanum: Pensas, porventura, que foi para honrar teu pai que Davi te enviou consoladores? Não te enviou antes os seus servos para reconhecerem esta cidade e para a espiarem, a fim de transtorná-la?

4

Pelo que Hanum tomou os servos de Davi, rapou-lhes metade da barba, cortou-lhes metade dos vestidos, até as nádegas, e os despediu.

5

Quando isso foi dito a Davi, enviou ele mensageiros a encontrá-los, porque aqueles homens estavam sobremaneira envergonhados; e mandou dizer-lhes: Deixai-vos estar em Jericó, até que vos torne a crescer a barba, e então voltai.

6

Vendo, pois, os amonitas que se haviam feito abomináveis para com Davi, enviaram e alugaram dos sírios de Bete-Reobe e dos sírios de Bete-Reobe e dos sírios de Sobá vinte mil homens de infantaria, e do rei de Maacá mil homens, e dos homens de Tobe doze mil.

7

O que ouvindo Davi, enviou contra eles a Joabe com todo o exército dos valentes.

8

E saíram os amonitas, e ordenaram a batalha a entrada da porta; mas os sírios de Zobá e de Reobe, e os homens de Tobe e de Maacá estavam à parte no campo.

9

Vendo, pois, Joabe que a batalha estava preparada contra ele pela frente e pela retaguarda, escolheu alguns homens dentre a flor do exército de Israel, e formou-os em linha contra os sírios;

10

e entregou o resto do povo a seu irmão Abisai, para que o formasse em linha contra os amonitas.

11

E disse-lhe: Se os sírios forem mais fortes do que eu, tu me virás em socorro; e se os amonitas forem mais fortes do que tu, eu irei em teu socorro.

12

Tem bom ânimo, e sejamos corajosos pelo nosso povo, e pelas cidades de nosso Deus; e faça o Senhor o que bem lhe parecer.

13

Então Joabe e o povo que estava com ele travaram a peleja contra os sírios; e estes fugiram diante dele.

14

E, vendo os amonitas que os sírios fugiam, também eles fugiram de diante de Abisai, e entraram na cidade. Então Joabe voltou dos amonitas e veio para Jerusalém.

15

Os sírios, vendo que tinham sido derrotados diante de Israel, trataram de refazer-se.

16

E Hadadézer mandou que viessem os sírios que estavam da outra banda do rio; e eles vieram a Helã, tendo à sua frente Sobaque, chefe do exército de Hadadézer.

17

Davi, informado disto, ajuntou todo o Israel e, passando o Jordão, foi a Helã; e os sírios se puseram em ordem contra Davi, e pelejaram contra ele.

18

Os sírios, porém, fugiram de diante de Israel; e Davi matou deles os homens de setecentos carros, e quarenta mil homens de cavalaria; e feriu a Sobaque, general do exército, de sorte que ele morreu ali.

19

Vendo, pois, todos os reis, servos de Hadadézer, que estavam derrotados diante de Israel, fizeram paz com Israel, e o serviram. E os sírios não ousaram mais socorrer aos amonitas.

2 Samuel 11


2 Samuel Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 10

1 Samuel

Retorne a índice

Capítulo 11

1

Tendo decorrido um ano, no tempo em que os reis saem à guerra, Davi enviou Joabe, e com ele os seus servos e todo o Israel; e eles destruíram os amonitas, e sitiaram a Rabá. Porém Davi ficou em Jerusalem.

2

Ora, aconteceu que, numa tarde, Davi se levantou do seu leito e se pôs a passear no terraço da casa real; e do terraço viu uma mulher que se estava lavando; e era esta mulher mui formosa à vista.

3

Tendo Davi enviado a indagar a respeito daquela mulher, disseram-lhe: Porventura não é Bate-Seba, filha de Eliã, mulher de Urias, o heteu?

4

Então Davi mandou mensageiros para trazê-la; e ela veio a ele, e ele se deitou com ela (pois já estava purificada da sua imundícia); depois ela voltou para sua casa.

5

A mulher concebeu; e mandou dizer a Davi: Estou grávida.

6

Então Davi mandou dizer a Joabe: Envia-me Urias, o heteu. E Joabe o enviou a Davi.

7

Vindo, pois, Urias a Davi, este lhe perguntou como passava Joabe, e como estava o povo, e como ia a guerra.

8

Depois disse Davi a Urias: Desce a tua casa, e lava os teus pés. E, saindo Urias da casa real, logo foi mandado após ele um presente do rei.

9

Mas Urias dormiu à porta da casa real, com todos os servos do seu senhor, e não desceu a sua casa.

10

E o contaram a Davi, dizendo: Urias não desceu a sua casa. Então perguntou Davi a Urias: Não vens tu duma jornada? por que não desceste a tua casa?

11

Respondeu Urias a Davi: A arca, e Israel, e Judá estão em tendas; e Joabe, meu senhor, e os servos de meu senhor estão acampados ao relento; e entrarei eu na minha casa, para comer e beber, e para me deitar com minha mulher? Como vives tu, e como vive a tua alma, não farei tal coisa.

12

Então disse Davi a Urias: Fica ainda hoje aqui, e amanhã te despedirei. Urias, pois, ficou em Jerusalém aquele dia e o seguinte.

13

E Davi o convidou a comer e a beber na sua presença, e o embebedou; e à tarde saiu Urias a deitar-se na sua cama com os servos de seu senhor, porém não desceu a sua casa.

14

Pela manhã Davi escreveu uma carta a Joabe, e mandou-lha por mão de Urias.

15

Escreveu na carta: Ponde Urias na frente onde for mais renhida a peleja, e retirai-vos dele, para que seja ferido e morra.

16

Enquanto Joabe sitiava a cidade, pôs Urias no lugar onde sabia que havia homens valentes.

17

Quando os homens da cidade saíram e pelejaram contra Joabe, caíram alguns do povo, isto é, dos servos de Davi; morreu também Urias, o heteu.

18

Então Joabe mandou dizer a Davi tudo o que sucedera na peleja;

19

e deu ordem ao mensageiro, dizendo: Quando tiveres acabado de contar ao rei tudo o que sucedeu nesta peleja,

20

caso o rei se encolerize, e te diga: Por que vos chegastes tão perto da cidade a pelejar. Não sabíeis vós que haviam de atirar do muro?

21

Quem matou a Abimeleque, filho de Jerubesete? Não foi uma mulher que lançou sobre ele, do alto do muro, a pedra superior dum moinho, de modo que morreu em Tebez? Por que chegastes tão perto do muro? Então dirás: Também morreu teu servo Urias, o heteu.

22

Partiu, pois, o mensageiro e, tendo chegado, referiu a Davi tudo o que Joabe lhe ordenara.

23

Disse o mensageiro a Davi: Os homens ganharam uma vantagem sobre nós, e sairam contra nos ao campo; porém nos os repelimos até a entrada da porta.

24

Então os flecheiros atiraram contra os teus servos desde o alto do muro, e morreram alguns servos do rei; e também morreu o teu servo Urias, o heteu.

25

Disse Davi ao mensageiro: Assim dirás a Joabe: Não te preocupes com isso, pois a espada tanto devora este como aquele; aperta a tua peleja contra a cidade, e a derrota. Encoraja-o tu assim.

26

Ouvindo, pois, a mulher de Urias que seu marido era morto, o chorou.

27

E, passado o tempo do luto, mandou Davi recolhê-la a sua casa: e ela lhe foi por mulher, e lhe deu um filho. Mas isto que Davi fez desagradou ao Senhor.

2 Samuel 12


2 Samuel Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 11

1 Samuel

Retorne a índice

Capítulo 12

1

O Senhor, pois, enviou Natã a Davi. E, entrando ele a ter com Davi, disse-lhe: Havia numa cidade dois homens, um rico e outro pobre.

2

O rico tinha rebanhos e manadas em grande número;

3

mas o pobre não tinha coisa alguma, senão uma pequena cordeira que comprara e criara; ela crescera em companhia dele e de seus filhos; do seu bocado comia, do seu copo bebia, e dormia em seu regaço; e ele a tinha como filha.

4

Chegou um viajante à casa do rico; e este, não querendo tomar das suas ovelhas e do seu gado para guisar para o viajante que viera a ele, tomou a cordeira do pobre e a preparou para o seu hóspede.

5

Então a ira de Davi se acendeu em grande maneira contra aquele homem; e disse a Natã: Vive o Senhor, que digno de morte é o homem que fez isso.

6

Pela cordeira restituirá o quádruplo, porque fez tal coisa, e não teve compaixão.

7

Então disse Natã a Davi: Esse homem és tu! Assim diz o Senhor Deus de Israel: Eu te ungi rei sobre Israel, livrei-te da mão de Saul,

8

e te dei a casa de teu senhor, e as mulheres de teu senhor em teu seio; também te dei a casa de Israel e de Judá. E se isso fosse pouco, te acrescentaria outro tanto.

9

Por que desprezaste a palavra do Senhor, fazendo o mal diante de seus olhos? A Urias, o heteu, mataste à espada, e a sua mulher tomaste para ser tua mulher; sim, a ele mataste com a espada dos amonitas.

10

Agora, pois, a espada jamais se apartará da tua casa, porquanto me desprezaste, e tomaste a mulher de Urias, o heteu, para ser tua mulher.

11

Assim diz o Senhor: Eis que suscitarei da tua própria casa o mal sobre ti, e tomarei tuas mulheres perante os teus olhos, e as darei a teu próximo, o qual se deitará com tuas mulheres à luz deste sol.

12

Pois tu o fizeste em oculto; mas eu farei este negócio perante todo o Israel e à luz do sol.

13

Então disse Davi a Natã: Pequei contra o Senhor. Tornou Natã a Davi: Também o Senhor perdoou o teu pecado; não morreras.

14

Todavia, porquanto com este feito deste lugar a que os inimigos do Senhor blasfemem, o filho que te nasceu certamente morrerá.

15

Então Natã foi para sua casa. Depois o Senhor feriu a criança que a mulher de Urias dera a Davi, de sorte que adoeceu gravemente.

16

Davi, pois, buscou a Deus pela criança, e observou rigoroso jejum e, recolhendo-se, passava a noite toda prostrado sobre a terra.

17

Então os anciãos da sua casa se puseram ao lado dele para o fazerem levantar-se da terra; porém ele não quis, nem comeu com eles.

18

Ao sétimo dia a criança morreu; e temiam os servos de Davi dizer-lhe que a criança tinha morrido; pois diziam: Eis que, sendo a criança ainda viva, lhe falávamos, porém ele não dava ouvidos à nossa voz; como, pois, lhe diremos que a criança morreu? Poderá cometer um desatino.

19

Davi, porém, percebeu que seus servos cochichavam entre si, e entendeu que a criança havia morrido; pelo que perguntou a seus servos: Morreu a criança? E eles responderam: Morreu.

20

Então Davi se levantou da terra, lavou-se, ungiu-se, e mudou de vestes; e, entrando na casa do Senhor, adorou. Depois veio a sua casa, e pediu o que comer; e lho deram, e ele comeu.

21

Então os seus servos lhe disseram: Que é isso que fizeste? pela criança viva jejuaste e choraste; porém depois que a criança morreu te levantaste e comeste.

22

Respondeu ele: Quando a criança ainda vivia, jejuei e chorei, pois dizia: Quem sabe se o Senhor não se compadecerá de mim, de modo que viva a criança?

23

Todavia, agora que é morta, por que ainda jejuaria eu? Poderei eu fazê-la voltar? Eu irei para ela, porém ela não voltará para mim.

24

Então consolou Davi a Bate-Seba, sua mulher, e entrou, e se deitou com ela. E teve ela um filho, e Davi lhe deu o nome de Salomão. E o Senhor o amou;

25

e mandou, por intermédio do profeta Natã, dar-lhe o nome de Jedidias, por amor do Senhor.

26

Ora, pelejou Joabe contra Rabá, dos amonitas, e tomou a cidade real.

27

Então mandou Joabe mensageiros a Davi, e disse: Pelejei contra Rabá, e já tomei a cidade das águas.

28

Ajunta, pois, agora o resto do povo, acampa contra a cidade e toma-a, para que eu não a tome e seja o meu nome aclamado sobre ela.

29

Então Davi ajuntou todo o povo, e marchou para Rabá; pelejou contra ela, e a tomou.

30

Também tirou a coroa da cabeça do seu rei; e o peso dela era de um talento de ouro e havia nela uma pedra preciosa; e foi posta sobre a cabeça de Davi, que levou da cidade mui grande despojo.

31

E, trazendo os seus habitantes, os pôs a trabalhar com serras, trilhos de ferro, machados de ferro, e em fornos de tijolos; e assim fez a todas as cidades dos amonitas. Depois voltou Davi e todo o povo para Jerusalém.

2 Samuel 13


2 Samuel Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 12

1 Samuel

Retorne a índice

Capítulo 13

1

Ora, Absalão, filho de Davi, tinha uma irmã formosa, cujo nome era Tamar; e sucedeu depois de algum tempo que Amnom, filho de Davi enamorou-se dela.

2

E angustiou-se Amnom, até adoecer, por amar, sua irmã; pois era virgem, e parecia impossível a Amnom fazer coisa alguma com ela.

3

Tinha, porém, Amnom um amigo, cujo nome era Jonadabe, filho de Siméia, irmão de Davi; e era Jonadabe homem mui sagaz.

4

Este lhe perguntou: Por que tu de dia para dia tanto emagreces, ó filho do rei? não mo dirás a mim? Então lhe respondeu Amnom: Amo a Tamar, irmã de Absalão, meu irmao.

5

Tornou-lhe Jonadabe: Deita-te na tua cama, e finge-te doente; e quando teu pai te vier visitar, dize-lhe: Peço-te que minha irmã Tamar venha dar-me de comer, preparando a comida diante dos meus olhos, para que eu veja e coma da sua mão.

6

Deitou-se, pois, Amnom, e fingiu-se doente. Vindo o rei visitá-lo, disse-lhe Amnom: Peço-te que minha irmã Tamar venha e prepare dois bolos diante dos meus olhos, para que eu coma da sua mão.

7

Mandou, então, Davi a casa, a dizer a Tamar: Vai a casa de Amnom, teu irmão, e faze-lhe alguma comida.

8

Foi, pois, Tamar a casa de Amnom, seu irmão; e ele estava deitado. Ela tomou massa e, amassando-a, fez bolos e os cozeu diante dos seus olhos.

9

E tomou a panela, e os tirou diante dele; porém ele recusou comer. E disse Amnom: Fazei retirar a todos da minha presença. E todos se retiraram dele.

10

Então disse Amnom a Tamar: Traze a comida a câmara, para que eu coma da tua mão. E Tamar, tomando os bolos que fizera, levou-os à câmara, ao seu irmão Amnom.

11

Quando lhos chegou, para que ele comesse, Amnom pegou dela, e disse-lhe: Vem, deita-te comigo, minha irmã.

12

Ela, porém, lhe respondeu: Não, meu irmão, não me forces, porque não se faz assim em Israel; não faças tal loucura.

13

Quanto a mim, para onde levaria o meu opróbrio? E tu passarias por um dos insensatos em Israel. Rogo-te, pois, que fales ao rei, porque ele não me negará a ti.

14

Todavia ele não quis dar ouvidos à sua voz; antes, sendo mais forte do que ela, forçou-a e se deitou com ela.

15

Depois sentiu Amnom grande aversão por ela, pois maior era a aversão que se sentiu por ela do que o amor que lhe tivera. E disse-lhe Amnom: Levanta-te, e vai-te.

16

Então ela lhe respondeu: Não há razão de me despedires; maior seria este mal do que o outro já me tens feito. Porém ele não lhe quis dar ouvidos,

17

mas, chamando o moço que o servia, disse-lhe: Deita fora a esta mulher, e fecha a porta após ela.

18

Ora, trazia ela uma túnica talar; porque assim se vestiam as filhas virgens dos reis. Então o criado dele a deitou fora, e fechou a porta após ela.

19

Pelo que Tamar, lançando cinza sobre a cabeça, e rasgando a túnica talar que trazia, pôs as mãos sobre a cabeça, e se foi andando e clamando.

20

Mas Absalão, seu irmão, lhe perguntou: Esteve Amnom, teu irmão, contigo? Ora pois, minha irmã, cala-te; é teu irmão. Não se angustie o seu coração por isto. Assim ficou Tamar, desolada, em casa de Absalão, seu irmão.

21

Quando o rei Davi ouviu todas estas coisas, muito se lhe acendeu a ira.

22

Absalão, porém, não falou com Amnom, nem mal nem bem, porque odiava a Amnom por ter ele forçado a Tamar, sua irmã.

23

Decorridos dois anos inteiros, tendo Absalão tosquiadores em Baal-Hazor, que está junto a Efraim, convidou todos os filhos do rei.

24

Foi, pois, Absalão ter com o rei, e disse: Eis que agora o teu servo faz a tosquia. Peço que o rei e os seus servos venham com o teu servo.

25

O rei, porém, respondeu a Absalão: Não, meu filho, não vamos todos, para não te sermos pesados. Absalão instou com ele; todavia ele não quis ir, mas deu-lhe a sua bençao.

26

Disse-lhe Absalão: Ao menos, deixa ir conosco Amnom, meu irmão. O rei, porém, lhe perguntou: Para que iria ele contigo?

27

Mas como Absalão instasse com o rei, este deixou ir com ele Amnom, e os demais filhos do rei.

28

Ora, Absalão deu ordem aos seus servos, dizendo: Tomai sentido; quando o coração de Amnom estiver alegre do vinho, e eu vos disser: Feri a Amnom; então matai-o. Não tenhais medo; não sou eu quem vo-lo ordenou? Esforçai-vos, e sede valentes.

29

E os servos de Absalão fizeram a Amnom como Absalão lhes havia ordenado. Então todos os filhos do rei se levantaram e, montando cada um no seu mulo, fugiram.

30

Enquanto eles ainda estavam em caminho, chegou a Davi um rumor, segundo o qual se dizia: Absalão matou todos os filhos do rei; nenhum deles ficou.

31

Então o rei se levantou e, rasgando as suas vestes, lançou-se por terra; da mesma maneira todos os seus servos que lhe assistiam rasgaram as suas vestes.

32

Mas Jonadabe, filho de Siméia, irmão de Davi, disse-lhe: Não presuma o meu senhor que mataram todos os mancebos filhos do rei, porque só morreu Amnom; porque assim o tinha resolvido fazer Absalão, desde o dia em que ele forçou a Tamar, sua irmã.

33

Não se lhe meta, pois, agora no coração ao rei meu senhor o pensar que morreram todos os filhos do rei; porque só morreu Amnom.

34

Absalão, porém, fugiu. E o mancebo que estava de guarda, levantando os olhos, orou, e eis que vinha muito povo pelo caminho por detrás dele, ao lado do monte.

35

Então disse Jonadabe ao rei: Eis aí vêm os filhos do rei; conforme a palavra de teu servo, assim sucedeu.

36

Acabando ele de falar, chegaram os filhos do rei e, levantando a sua voz, choraram; e também o rei e todos os seus servos choraram amargamente.

37

Absalão, porém, fugiu, e foi ter com Talmai, filho de Amiur, rei de Gesur. E Davi pranteava a seu filho todos os dias.

38

Tendo Absalão fugido para Gesur, esteve ali três anos.

39

Então o rei Davi sentiu saudades de Absalão, pois já se tinha consolado acerca da morte de Amnom.

2 Samuel 14


2 Samuel Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 13

1 Samuel

Retorne a índice

Capítulo 14

1

Percebendo Joabe, filho de Zeruia, que o coração do rei estava inclinado para Absalão,

2

mandou a Tecoa trazer de lá uma mulher sagaz, e disse-lhe: Ora, finge que estás de nojo; põe vestidos de luto, não te unjas com óleo, e faze-te como uma mulher que há muitos dias chora algum morto;

3

vai ter com o rei, e fala-lhe desta maneira. Então Joabe lhe pôs as palavras na boca.

4

A mulher tecoíta, pois, indo ter com o rei e prostrando-se com o rosto em terra, fez-lhe uma reverência e disse: Salva-me, o rei.

5

Ao que lhe perguntou o rei: Que tens? Respondeu ela: Na verdade eu sou viúva; morreu meu marido.

6

Tinha a tua serva dois filhos, os quais tiveram uma briga no campo e, não havendo quem os apartasse, um feriu ao outro, e o matou.

7

E eis que toda a parentela se levantou contra a tua serva, dizendo: Dá-nos aquele que matou a seu irmão, para que o matemos pela vida de seu irmão, a quem ele matou, de modo que exterminemos também o herdeiro. Assim apagarão a brasa que me ficou, de sorte a não deixarem a meu marido nem nome, nem remanescente sobre a terra.

8

Então disse o rei à mulher: Vai para tua casa, e eu darei ordem a teu respeito.

9

Respondeu a mulher tecoíta ao rei: A iniqüidade, ó rei meu senhor, venha sobre mim e sobre a casa de meu pai; e fique inculpável o rei e o seu trono.

10

Tornou o rei: Quem falar contra ti, traze-mo a mim, e nunca mais te tocará.

11

Disse ela: Ora, lembre-se o rei do Senhor seu Deus, para que o vingador do sangue não prossiga na destruição, e não extermine a meu filho. Então disse ele: Vive o Senhor, que não há de cair no chão nem um cabelo de teu filho.

12

Então disse a mulher: Permite que a tua serva fale uma palavra ao rei meu senhor. Respondeu ele: Fala.

13

Ao que disse a mulher: Por que, pois, pensas tu tal coisa contra o povo de Deus? Pois, falando o rei esta palavra, fica como culpado, visto que o rei não torna a trazer o seu desterrado.

14

Porque certamente morreremos, e serereos como águas derramadas na terra, que não se podem ajuntar mais; Deus, todavia, não tira a vida, mas cogita meios para que não fique banido dele o seu desterrado.

15

E se eu agora vim falar esta palavra ao rei meu senhor, e porque o povo me atemorizou; pelo que dizia a tua serva: Falarei, pois, ao rei; porventura fará o rei segundo a palavra da sua serva.

16

Porque o rei ouvirá, para livrar a sua serva da mão do homem que intenta exterminar da herança de Deus tanto a mim como a meu filho.

17

Dizia mais a tua serva: Que a palavra do rei meu senhor me dê um descanso; porque como o anjo de Deus é o rei, meu senhor, para discernir o bem e o mal; e o Senhor teu Deus seja contigo.

18

Então respondeu o rei à mulher: Peço-te que não me encubras o que eu te perguntar. Tornou a mulher: Fale agora o rei meu senhor.

19

Perguntou, pois, o rei: Não é verdade que a mão de Joabe está contigo em tudo isso? Respondeu a mulher: Vive a tua alma, ó rei meu senhor, que ninguém se poderá desviar, nem para a direita nem para a esquerda, de tudo quanto diz o rei meu senhor; porque Joabe, teu servo, é quem me deu ordem, e foi ele que pôs na boca da tua serva todas estas palavras;

20

para mudar a feição do negócio é que Joabe, teu servo, fez isso. Sábio, porém, é meu senhor, conforme a sabedoria do anjo de Deus, para entender tudo o que há na terra.

21

Então o rei disse a Joabe: Eis que faço o que pedes; vai, pois, e faze voltar o mancebo Absalão.

22

Então Joabe se prostrou com o rosto em terra e, fazendo uma reverência, abençoou o rei; e disse Joabe: Hoje conhece o teu servo que achei graça aos teus olhos, ó rei meu senhor, porque o rei fez segundo a palavra do teu servo.

23

Levantou-se, pois, Joabe, foi a Gesue e trouxe Absalão para Jerusalém.

24

E disse o rei: Torne ele para sua casa, mas não venha à minha presença. Tornou, pois, Absalão para sua casa, e não foi à presença do rei.

25

Não havia em todo o Israel homem tão admirável pela sua beleza como Absalão; desde a planta do pé até o alto da cabeça não havia nele defeito algum.

26

E, quando ele cortava o cabelo, o que costumava fazer no fim de cada ano, porquanto lhe pesava muito, o peso do cabelo era de duzentos siclos, segundo o peso real.

27

Nasceram a Absalão três filhos, e uma filha cujo nome era Tamar; e esta era mulher formosa à vista.

28

Assim ficou Absalão dois anos inteiros em Jerusalém, sem ver a face do rei.

29

Então Absalão mandou chamar Joabe, para o enviar ao rei; porém Joabe não quis vir a ele. Mandou chamá-lo segunda vez, mas ele não quis vir.

30

Pelo que disse aos seus servos: Vede ali o campo de Joabe pegado ao meu, onde ele tem cevada; ide, e ponde-lhe fogo. E os servos de Absalão puseram fogo ao campo:

31

Então Joabe se levantou, e veio ter com Absalão, em casa, e lhe perguntou: Por que os teus servos puseram fogo ao meu campo.

32

Respondeu Absalão a Joabe: Eis que enviei a ti, dizendo: Vem cá, para que te envie ao rei, a dizer-lhe: Para que vim de Gesur? Melhor me fora estar ainda lá. Agora, pois, veja eu a face do rei; e, se há em mim alguma culpa, que me mate.

33

Foi, pois, Joabe à presença do rei, e lho disse. Então o rei chamou Absalão, e ele entrou à presença do rei, e se prostrou com o rosto em terra diante do rei; e o rei beijou Absalão.

2 Samuel 15


2 Samuel Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 14

1 Samuel

Retorne a índice

Capítulo 15

1

Aconteceu depois disso que Absalão adquiriu para si um carro e cavalos, e cinqüenta homens que corressem adiante dele.

2

E levantando-se Absalão cedo, parava ao lado do caminho da porta; e quando algum homem tinha uma demanda para, vir ao rei a juízo, Absalão o chamava a si e lhe dizia: De que cidade és tu? E, dizendo ele: De tal tribo de Israel é teu servo;

3

Absalão lhe dizia: Olha, a tua causa é boa e reta, porém não há da parte do rei quem te ouça.

4

Dizia mais Absalão: Ah, quem me dera ser constituído juiz na terra! para que viesse ter comigo todo homem que tivesse demanda ou questão, e eu lhe faria justiça.

5

Sucedia também que, quando alguém se chegava a ele para lhe fazer reverência, ele estendia a mão e, pegando nele o beijava.

6

Assim fazia Absalão a todo o Israel que vinha ao rei para juízo; desse modo Absalão furtava o coração dos homens de Israel.

7

Aconteceu, ao cabo de quatro anos, que Absalão disse ao rei: Deixa-me ir pagar em Hebrom o voto que fiz ao Senhor.

8

Porque, morando eu em Gesur, na Síria, fez o teu servo um voto, dizendo: Se o Senhor, na verdade, me fizer tornar a Jerusalém, servirei ao Senhor.

9

Então lhe disse o rei: Vai em paz. Levantou-se, pois, e foi para Hebrom.

10

Absalão, porém, enviou emissários por todas as tribos de Israel, dizendo: Quando ouvirdes o som da trombeta, direis: Absalão reina em Hebrom.

11

E de Jerusalém foram com Absalão duzentos homens que tinham sido convidados; mas iam na sua simplicidade, pois nada sabiam daquele desígnio.

12

Também Absalão, enquanto oferecia os seus sacrifícios, mandou vir da cidade de Siló, Aitofel, o gilonita, conselheiro de Davi. E a conspiração tornava-se poderosa, crescendo cada vez mais o número do povo que estava com Absalão.

13

Então veio um mensageiro a Davi, dizendo: O coração de todo o Israel vai após Absalão.

14

Disse, pois, Davi a todos os seus servos que estavam com ele em Jerusalém: Levantai-vos, e fujamos, porque doutra forma não poderemos escapar diante de Absalão. Apressai-vos a sair; não seja caso que ele nos apanhe de súbito, e lance sobre nós a ruína, e fira a cidade ao fio da espada.

15

Então os servos do rei lhe disseram: Eis aqui os teus servos para tudo quanto determinar o rei, nosso senhor.

16

Assim saiu o rei, com todos os de sua casa, deixando, porém, dez concubinas para guardarem a casa.

17

Tendo, pois, saído o rei com todo o povo, pararam na última casa:

18

E todos os seus servos iam ao seu lado; mas todos os quereteus, e todos os peleteus, e todos os giteus, seiscentos homens que o seguiram de Gate, caminhavam adiante do rei.

19

Disse o rei a Itai, o giteu: Por que irias tu também conosco? Volta e fica-te com o rei, porque és estrangeiro e exilado; torna a teu lugar.

20

Ontem vieste, e te levaria eu hoje conosco a vaguear? Pois eu vou para onde puder ir; volta, e lei, e contigo teus irmãos; a misericórdia e a fidelidade sejam contigo.

21

Respondeu, porém, Itai ao rei, e disse: Vive o Senhor, e vive o rei meu senhor, que no lugar em que estiver o rei meu senhor, seja para morte, seja para vida, aí estará também o eu servo.

22

Então disse Davi a Itai: Vai, pois, e passa adiante. Assim passou Itai, o giteu, e todos os seus homens, e todos os pequeninos que havia com ele.

23

Toda a terra chorava em alta voz, enquanto todo o povo passava; e o rei atravessou o ribeiro de Cedrom, e todo o povo caminhava na direção do deserto.

24

E chegou Abiatar; e veio também Zadoque, e com ele todos os levitas que levavam a arca do pacto de Deus; e puseram ali a arca de Deus, até que todo o povo acabou de sair da cidade.

25

Então disse o rei a Zadoque: Torna a levar a arca de Deus à cidade; pois, se eu achar graça aos olhos do Senhor, ele me fará voltar para lá, e me deixará ver a arca e a sua habitação.

26

Se ele, porém, disser: Não tenho prazer em ti; eis-me aqui, faça a mim o que bem lhe parecer.

27

Disse mais o rei a Zadoque, o sacerdote: Não és tu porventura vidente? volta, pois, para a cidade em paz, e contigo também teus dois filhos, Aimaaz, teu filho, e Jônatas, filho de Abiatar.

28

Vede eu me demorarei nos vaus do deserto até que tenha notícias da vossa parte.

29

Zadoque, pois, e Abiatar tornaram a levar para Jerusalém a arca de Deus, e ficaram ali.

30

Mas Davi, subindo pela encosta do monte das Oliveiras, ia chorando; tinha a cabeça coberta, e caminhava com os pés descalços. Também todo o povo que ia com ele tinha a cabeça coberta, e subia chorando sem cessar.

31

Então disseram a Davi: Aitofel está entre os que conspiraram com Absalão. Pelo que disse Davi: ç Senhor, torna o conselho de Aitofel em loucura!

32

Ora, aconteceu que, chegando Davi ao cume, onde se costumava adorar a Deus, Husai, o arquita, veio encontrar-se com ele, com a roupa rasgada e a cabeça coberta de terra.

33

Disse-lhe Davi: Se fores comigo, ser-me-ás pesado;

34

porém se voltares para a cidade, e disseres a Absalão: Eu serei, ó rei, teu servo; como fui dantes servo de teu pai, assim agora serei teu servo; dissipar-me-ás então a conselho de Aitofel.

35

E não estão ali contigo Zadoque e Abiatar, sacerdotes? Portanto, tudo o que ouvires da casa do rei lhes dirás.

36

Eis que estão também ali com eles seus dois filhos, Aimaaz, filho de Zadoque, e Jônatas, filho de Abiatar; por eles me avisareis de tudo o que ouvirdes.

37

Husai, pois, amigo de Davi, voltou para a cidade. E Absalão entrou em Jerusalém.

2 Samuel 16


2 Samuel Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 15

1 Samuel

Retorne a índice

Capítulo 16

1

Tendo Davi passado um pouco além do cume, eis que Ziba, o moço de Mefibosete, veio encontrar-se com ele, com um par de jumentos albardados, e sobre eles duzentos pães, cem cachos de passas, e cem de frutas de verão e um odre de vinho.

2

Perguntou, pois, o rei a Ziba: Que pretendes com isso? Respondeu Ziba: Os jumentos são para a casa do rei, para se montarem neles; e o pão e as frutas de verão para os moços comerem; e o vinho para os cansados no deserto beberem.

3

Perguntou ainda o rei: E onde está o filho de teu senhor? Respondeu Ziba ao rei: Eis que permanece em Jerusalém, pois disse: Hoje a casa de Israel me restituirá o reino de meu pai.

4

Então disse o rei a Ziba: Eis que tudo quanto pertencia a Mefibosete é teu. Ao que Ziba, inclinando-se, disse: Que eu ache graça aos teus olhos, ó rei meu senhor.

5

Tendo o rei Davi chegado a Baurim, veio saindo dali um homem da linhagem da casa de Saul, cujo nome era Simei, filho de Gêra; e, adiantando-se, proferia maldições.

6

Também atirava pedras contra Davi e todos os seus servos, ainda que todo o povo e todos os valorosos iam à direita e à esquerda do rei.

7

E, amaldiçoando-o Simei, assim dizia: Sai, sai, homem sanguinário, homem de Belial!

8

O Senhor te deu agora a paga de todo o sangue da casa de Saul, em cujo lugar tens reinado; já entregou o Senhor o reino na mão de Absalão, teu filho; e eis-te agora na desgraça, pois és um homem sanguinário.

9

Então Abisai, filho de Zeruia, disse ao rei: Por que esse cão morto amaldiçoaria ao rei meu senhor? Deixa-me passar e tirar-lhe a cabeça.

10

Disse, porém, o rei: Que tenho eu convosco, filhos de Zeruia? Por ele amaldiçoar e por lhe ter dito o Senhor: Amaldiçoa a Davi; quem dirá: Por que assim fizeste?

11

Disse mais Davi a Abisai, e a todos os seus servos: Eis que meu filho, que saiu das minhas entranhas, procura tirar-me a vida; quanto mais ainda esse benjamita? Deixai-o; deixai que amaldiçõe, porque o Senhor lho ordenou.

12

Porventura o Senhor olhará para a minha aflição, e me pagará com bem a maldição deste dia.

13

Prosseguiam, pois, o seu caminho, Davi e os seus homens, enquanto Simei ia pela encosta do monte, defronte dele, caminhando e amaldiçoando, e atirava pedras contra ele, e levantava poeira.

14

E o rei e todo o povo que ia com ele chegaram cansados ao Jordão; e ali descansaram.

15

Absalão e todo o povo, os homens de Israel, vieram a Jerusalém; e Aitofel estava com ele.

16

E chegando Husai, o arquita, amigo de Davi, a Absalão, disse-lhe: Viva o rei, viva o rei!

17

Absalão, porém, perguntou a Husai: E esta a tua benevolência para com o teu amigo? Por que não foste com o teu amigo?

18

Respondeu-lhe Husai: Não; pois aquele a quem o Senhor, e este povo, e todos os homens de Israel têm escolhido, dele serei e com ele ficarei.

19

E, demais disto, a quem serviria eu? Porventura não seria a seu filho? como servi a teu pai, assim servirei a ti.

20

Então disse Absalão a Aitofel: Dai o vosso conselho sobre o que devemos fazer.

21

Respondeu Aitofel a Absalão: Entra às concubinas de teu pai, que ele deixou para guardarem a casa; e assim todo o Israel ouvirá que te fizeste aborrecível para com teu pai, e se fortalecerão as mãos de todos os que estão contigo.

22

Estenderam, pois, para Absalão uma tenda no terraço; e entrou Absalão às concubinas de seu pai, à vista de todo o Israel.

23

E o conselho que Aitofel dava naqueles dias era como se o oráculo de Deus se consultara; tal era todo o conselho de Aitofel, tanto para com Davi como para Absalão.

2 Samuel 17


2 Samuel Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 16

1 Samuel

Retorne a índice

Capítulo 17

1

Disse mais Aitofel a Absalão: Deixa-me escolher doze mil homens, e me levantarei, e perseguirei a Davi esta noite.

2

Irei sobre ele, enquanto está cansado, e fraco de mãos, e o espantarei: então fugirá todo o povo que está com ele. Ferirei tão-somente o rei;

3

e farei tornar a ti todo o povo, como uma noiva à casa do seu esposo; pois é a vida dum só homem que tu buscas; assim todo o povo estará em paz.

4

E este conselho agradou a Absalão, e a todos os anciãos de Israel.

5

Disse, porém, Absalão: Chamai agora a Husai, o arquita, e ouçamos também o que ele diz.

6

Quando Husai chegou a Absalão, este lhe disse: Desta maneira falou Aitofel; faremos conforme a sua palavra? Se não, fala tu.

7

Então disse Husai a Absalão: O conselho que Aitofel deu esta vez não é bom.

8

Acrescentou Husai: Tu bem sabes que teu pai e os seus homens são valentes, e que estão com o espírito amargurado, como a ursa no campo, roubada dos seus cachorros; além disso teu pai é homem de guerra, e não passará a noite com o povo.

9

Eis que agora está ele escondido nalguma cova, ou em qualquer outro lugar; e será que, caindo alguns no primeiro ataque, todo o que o ouvir dirá: Houve morticínio entre o povo que segue a Absalão.

10

Então até o homem valente, cujo coração é como coração de leão, sem dúvida desmaiará; porque todo o Israel sabe que teu pai é valoroso, e que são valentes os que estão com ele.

11

Eu, porém, aconselho que com toda a pressa se ajunte a ti todo o Israel, desde Dã até Berseba, em multidão como a areia do mar; e que tu em pessoa vás à peleja.

12

Então iremos a ele, em qualquer lugar em que se achar, e desceremos sobre ele, como o orvalho cai sobre a terra; e nao ficará dele e de todos os homens que estão com ele nem sequer um só.

13

se ele, porém, se retirar para alguma cidade, todo o Israel trará cordas àquela cidade, e arrastá-la-emos até o ribeiro, até que não se ache ali nem uma só pedrinha

14

Então Absalão e todos os homens e Israel disseram: Melhor é o conselho de Husai, o arquita, do que o conselho de Aitofel: Porque assim o Senhor o ordenara, para aniquilar o bom conselho de Aitofel, a fim de trazer o mal sobre Absalão.

15

Também disse Husai a Zadoque e a Abiatar, sacerdotes: Assim e assim aconselhou Aitofel a Absalão e aos anciãos de Israel; porém eu aconselhei assim e assim.

16

Agora, pois, mandai apressadamente avisar a Davi, dizendo: Não passes esta noite nos vaus do deserto; mas passa sem falta à outra banda, para que não seja devorado o rei, e todo o povo que com ele está.

17

Ora, Jônatas e Aimaaz estavam esperando junto a En-Rogel; e foi uma criada, e lhes avisou, para que eles fossem e o dissessem ao rei Davi; pois não deviam ser vistos entrando na cidade.

18

Viu-os todavia um moço, e avisou a Absalão. Ambos, porém, partiram apressadamente, e entraram em casa de um homem, em Baurim, o qual tinha no pátio de sua casa um poço, para o qual eles desceram.

19

E a mulher, tomando a tampa, colocou-a sobre a boca do poço, e espalhou grão triturado sobre ela; assim nada se soube.

20

Chegando, pois, os servos de Absalão àquela casa, perguntaram à mulher: Onde estão Aimaaz e Jônatas? Respondeu-lhes a mulher: Já passaram a corrente das águas. E, havendo-os procurado sem os encontrarem, voltaram para Jerusalém.

21

Depois que eles partiram, Aimaaz e Jônatas, saindo do poço, foram e avisaram a Davi; e disseram-lhe: Levantai-vos, e passai depressa as águas, porque assim e assim aconselhou contra vós Aitofel.

22

Então se levantou Davi e todo o povo que com ele estava, e passaram o Jordão; e ao raiar da manhã não faltava nem um só que não o tivesse passado.

23

Vendo, pois, Aitofel que não se havia seguido o seu conselho, albardou o jumento e, partindo, foi para casa, para a sua cidade; e, tendo posto em ordem a sua casa, se enforcou e morreu; e foi sepultado na sepultura de seu pai.

24

Então Davi veio a Maanaim; e Absalão passou o Jordão, ele e todos os homens de Israel com ele.

25

E Absalão colocou Amasa em lugar de Joabe sobre o exército. Ora, Amasa era filho de um homem que se chamava Itra, o jizreelita, o qual entrara a Abigail, filha de Naás e irmã de Zeruia, mãe de Joabe.

26

Israel e Absalão se acamparam na terra de Gileade.

27

Tendo Davi chegado a Maanaim, Sobi, filho de Naás, de Rabá dos filhos de Amom, e Maquir, filho de Amiel, de Lo-Debar, e Barzilai, o gileadita, de Rogelim,

28

tomaram camas, bacias e vasilhas de barro; trigo, cevada, farinha, grão tostado, favas, lentilhas e torradas;

29

mel, manteiga, ovelhas e queijos de vaca, e os trouxeram a Davi e ao povo que com ele estava, para comerem; pois diziam: O povo está faminto, cansado e sedento, no deserto.

2 Samuel 18


2 Samuel Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 17

1 Samuel

Retorne a índice

Capítulo 18

1

Então Davi contou o povo que tinha consigo, e pôs sobre ele chefes de mil e chefes de cem.

2

E Davi enviou o exército, um terço sob o mando de Joabe, outro terço sob o mando de Abisai, filho de Zeruia, irmão de Joabe, e outro terço sob o mando de Itai, o giteu. E disse o rei ao povo: Eu também sairei convosco.

3

Mas o povo respondeu: Não sairás; porque se fugirmos, eles não se importarão conosco; nem se importarão conosco ainda que morra metade de nós; porque tu vales por dez mil tais como nós. Melhor será que da cidade nos mandes socorro.

4

Respondeu-lhes o rei: Farei o que vos parecer bem. E o rei se pôs ao lado da porta, e todo o povo saiu em centenas e em milhares.

5

E o rei deu ordem a Joabe, a Abisai e a Itai, dizendo: Tratai brandamente, por amor de mim, o mancebo Absalão. E todo o povo ouviu quando o rei deu ordem a todos os chefes acerca de Absalão.

6

Assim saiu o povo a campo contra Israel; e deu-se a batalha no bosque de Efraim.

7

Ali o povo de Israel foi derrotado pelos servos de Davi; e naquele dia houve ali grande morticínio, de vinte mil homens.

8

Pois a batalha se estendeu sobre a face de toda aquela terra, e o bosque consumiu mais gente naquele dia do que a espada.

9

Por acaso Absalão se encontrou com os servos de Davi; e Absalão ia montado num mulo e, entrando o mulo debaixo dos espessos ramos de um grande carvalho, pegou-se a cabeça de Absalão no carvalho, e ele ficou pendurado entre o céu e a terra; e o mulo que estava debaixo dele passou adiante.

10

um homem, vendo isso, contou-o a Joabe, dizendo: Eis que vi Absalão pendurado dum carvalho.

11

Então disse Joabe ao homem que lho contara: Pois que o viste, por que não o derrubaste logo por terra? E eu te haveria dado dez siclos de prata e um cinto.

12

Respondeu, porém, o homem a Joabe: Ainda que eu pudesse pesar nas minhas mãos mil siclos de prata, não estenderia a mão contra o filho do rei; pois bem ouvimos que o rei deu ordem a ti, e a Abisai, e a Itai, dizendo: Guardai-vos, cada um, de tocar no mancebo Absalão.

13

E se eu tivesse procedido falsamente contra a sua vida, coisa nenhuma se esconderia ao rei, e tu mesmo te oporias a mim:

14

Então disse Joabe: Não posso demorar-me assim contigo aqui. E tomou na mão três dardos, e traspassou com eles o coração de Absalão, estando ele ainda vivo no meio do carvalho.

15

E o cercaram dez mancebos, que levavam as armas de Joabe; e feriram a Absalão, e o mataram.

16

Então tocou Joabe a buzina, e o povo voltou de perseguir a Israel; porque Joabe deteve o povo.

17

E tomaram a Absalão e, lançando-o numa grande cova no bosque, levantaram sobre ele mui grande montão de pedras. E todo o Israel fugiu, cada um para a sua tenda.

18

Ora, Absalão, quando ainda vivia, tinha feito levantar para si a coluna que está no vale do rei; pois dizia: Nenhum filho tenho para conservar a memoria o meu nome. E deu o seu próprio nome àquela coluna, a qual até o dia de hoje se chama o Pilar de Absalão.

19

Então disse Aimaaz, filho de Zadoque: Deixa-me correr, e anunciarei ao rei que o Senhor o vingou a mão e seus inimigos.

20

Mas Joabe lhe disse: Tu não serás hoje o portador das novas; outro dia as levarás, mas hoje não darás a nova, porque é morto o filho do rei.

21

Disse, porém, Joabe ao cuchita: Vai tu, e dize ao rei o que viste. O cuchita se inclinou diante de Joabe, e saiu correndo.

22

Então prosseguiu Aimaaz, filho de Zadoque, e disse a Joabe: Seja o que for, deixa-me também correr após o cuchita. Respondeu Joabe: Para que agora correrias tu, meu filho, pois não receberias recompensa pelas novas?

23

seja o que for, disse Aimaaz, correrei. Disse-lhe, pois, Joabe: Corre. Então Aimaaz correu pelo caminho da planície, e passou adiante do cuchita.

24

Ora, Davi estava sentado entre as duas portas; e a sentinela subiu ao terraçorém, percebeu que seus servos cochichavam entre si, um homem que corria só.

25

Gritou, pois, a sentinela, e o disse ao rei. Respondeu o rei: Se vem só, é portador de novas. Vinha, pois, o mensageiro aproximando-se cada vez mais.

26

Então a sentinela viu outro homem que corria, e gritou ao porteiro, e disse: Eis que lá vem outro homem correndo só. Então disse o rei: Também esse traz novas.

27

Disse mais a sentinela: O correr do primeiro parece ser o correr de Aimaaz, filho de Zadoque. Então disse o rei: Este é homem de bem, e virá com boas novas.

28

Gritou, pois, Aimaaz, e disse ao rei: Paz! E inclinou-se ao rei com o rosto em terra, e disse: Bendito seja o Senhor teu Deus, que entregou os homens que levantaram a mão contra o rei meu senhor.

29

Então perguntou o rei: Vai bem o mancebo Absalão? Respondeu Aimaaz: Quando Joabe me mandou a mim, o servo do rei, vi um grande alvoroço; porem nao sei o que era.

30

Disse-lhe o rei: Põe-te aqui ao lado. E ele se pôs ao lado, e esperou de pé.

31

Nisso chegou o cuchita, e disse: Novas para o rei meu senhor. Pois que hoje o Senhor te vingou da mão de todos os que se levantaram contra ti.

32

Então perguntou o rei ao cuchita: Vai bem o mancebo Absalão? Respondeu o cuchita: Sejam como aquele mancebo os inimigos do rei meu senhor, e todos os que se levantam contra ti para te fazerem mal.

33

Pelo que o rei ficou muito comovido e, subindo à sala que estava por cima da porta, pôs-se a chorar; e andando, dizia assim: Meu filho Absalão, meu filho, meu filho Absalão! quem me dera que eu morrera por ti, Absalão, meu filho, meu filho!

2 Samuel 19


2 Samuel Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 18

1 Samuel

Retorne a índice

Capítulo 19

1

Disseram a Joabe: Eis que o rei está chorando e se lamentando por Absalão.

2

Então a vitória se tornou naquele dia em tristeza para todo o povo, porque nesse dia o povo ouviu dizer: O rei está muito triste por causa de seu filho.

3

E nesse dia o povo entrou furtivamente na cidade, como o faz quando, envergonhado, foge da peleja.

4

Estava, pois, o rei com o rosto coberto, e clamava em alta voz: Meu filho Absalão, Absalão meu filho, meu filho!

5

Então entrou Joabe na casa onde estava o rei, e disse: Hoje envergonhaste todos os teus servos, que livraram neste dia a tua vida, a vida de teus filhos e filhas, e a vida de tuas mulheres e concubinas,

6

amando aos que te odeiam, e odiando aos que te amam. Porque hoje dás a entender que nada valem para ti nem chefes nem servos; pois agora entendo que se Absalão vivesse, e todos nós hoje fôssemos mortos, ficarias bem contente.

7

Levanta-te, pois, agora; sai e fala ao coração de teus servos. Porque pelo Senhor te juro que, se não saíres, nem um só homem ficará contigo esta noite; e isso te será pior do que todo o mal que tem vindo sobre ti desde a tua mocidade até agora.

8

Pelo que o rei se levantou, e se sentou à porta; e avisaram a todo o povo, dizendo: Eis que o rei está sentado à porta. Então todo o povo veio apresentar-se diante do rei. Ora, Israel havia fugido, cada um para a sua tenda.

9

Entrementes todo o povo, em todas as tribos de Israel, andava altercando entre si, dizendo: O rei nos tirou das mãos de nossos inimigos, e nos livrou das mãos dos filisteus; e agora fugiu da terra por causa de Absalão.

10

Também Absalão, a quem ungimos sobre nós, morreu na peleja. Agora, pois, porque vos calais, e não fazeis voltar o rei?

11

Então o rei Davi mandou dizer a Zadoque e a Abiatar, sacerdotes: Falai aos anciãos de Judá, dizendo: Por que seríeis vós os últimos em tornar a trazer o rei para sua casa? Porque a palavra de todo o Israel tem chegado ao rei, até a sua casa.

12

Vós sois meus irmãos; meus ossos e minha carne sois vós; por que, pois, seríeis os últimos em tornar a trazer o rei?

13

Dizei a Amasa: Porventura não és tu meu osso e minha carne? Assim me faça Deus e outro tanto, se não fores chefe do exercito diante e mim para sempre, em lugar de Joabe.

14

Assim moveu ele o coração de todos os homens de Judá, como se fosse o de um só homem; e enviaram ao rei, dizendo: Volta, com todos os teus servos.

15

Então o rei voltou, e chegou até o Jordão; e Judá veio a Gilgal, para encontrar-se com o rei, a fim de fazê-lo passar o Jordão.

16

Ora, apressou-se Simei, filho de Gêra, benjamita, que era de Baurim, e desceu com os homens de Judá a encontrar-se com o rei Davi;

17

e com ele mil homens de Benjamim, como também Ziba, servo da casa de Saul, e seus quinze filhos, e seus vinte servos com ele; desceram apressadamente ao Jordão adiante do rei,

18

atravessando o vau para trazer a casa do rei e para fazer o que aprouvesse a ele. Quando o rei ia passar o Jordão, Simei, filho de Gêra, se prostrou diante dele,

19

e lhe disse: Não me impute meu senhor à minha culpa, e não te lembres do que tão perversamente fez teu servo, no dia em que o rei meu senhor saiu de Jerusalém; não conserve o rei isso no coração.

20

Porque eu, teu servo, deveras confesso que pequei; por isso eis que eu sou o primeiro, de toda a casa de José, a descer ao encontro do rei meu senhor.

21

Respondeu Abisai, filho de Zeruia, dizendo: Não há de ser morto Simei por haver amaldiçoado ao ungido do Senhor?

22

Mas Davi disse: Que tenho eu convosco, filhos de Zeruia, para que hoje me sejais adversários? Será morto alguém hoje em Israel? pois não sei eu que hoje sou rei sobre Israel?

23

Então disse o rei a Simei: Não morrerás. E o rei lho jurou.

24

Também Mefibosete, filho de Saul, desceu a encontrar-se com o rei, e não cuidara dos pés, nem fizera a barba, nem lavara as suas vestes desde o dia em que o rei saíra até o dia em que voltou em paz.

25

E sucedeu que, vindo ele a Jerusalém a encontrar-se com o rei, este lhe perguntou: Por que não foste comigo, Mefibosete?

26

Respondeu ele: O rei meu senhor, o meu servo me enganou. Porque o teu servo dizia: Albardarei um jumento, para nele montar e ir com o rei; pois o teu servo é coxo.

27

E ele acusou falsamente o teu servo diante do rei meu senhor; porém o rei meu senhor é como um anjo de Deus; faze, pois, o que bem te parecer.

28

Pois toda a casa de meu pai não era senão de homens dignos de morte diante do rei meu senhor; contudo, puseste teu servo entre os que comem à tua mesa. E que direito mais tenho eu de clamar ainda ao rei.

29

Ao que lhe respondeu o rei: Por que falas ainda de teus negócios? Já decidi: Tu e Ziba reparti as terras.

30

Então disse Mefibosete ao rei: Deixe que ele tome tudo, uma vez que o rei meu senhor já voltou em paz à sua casa.

31

Também Barzilai, o gileadita, desceu de Rogelim, e passou com o rei o Jordão, para acompanhá-lo até a outra banda do rio.

32

E era Barzilai mui velho, da idade de oitenta anos; e ele tinha provido o rei de víveres enquanto este se demorara em Maanaim, pois era homem muito rico.

33

Disse, pois, o rei a Barzilai: Passa tu comigo e eu te sustentarei em Jerusalém, em minha companhia.

34

Barzilai, porém, respondeu ao rei: Quantos anos viverei ainda, para que suba com o rei a Jerusalém.

35

Oitenta anos tenho hoje; poderei eu discernir entre e bom e o mau? poderá o teu servo perceber sabor no que comer e beber? poderei eu mais ouvir a voz dos cantores e das cantoras? e por que será o teu servo ainda pesado ao rei meu senhor?

36

O teu servo passará com o rei até um pouco além do Jordão. Por que me daria o rei tal recompensa?

37

Deixa voltar o teu servo, para que eu morra na minha cidade, junto à sepultura de meu pai e de minha mãe. Mas eis aí o teu servo Quimã; passe ele com o rei meu senhor, e faze-lhe o que for do teu agrado.

38

Ao que disse o rei: Quimã passará comigo, e eu lhe farei o que te parecer bem, e tudo quanto me pedires te farei.

39

Havendo, pois, todo o povo passado o Jordão, e tendo passado também o rei, beijou o rei a Barzilai, e o abençoou; e este voltou para o seu lugar.

40

Dali passou o rei a Gilgal, e Quimã com ele; e todo o povo de Judá, juntamente com a metade do povo de Israel, conduziu o rei.

41

Então todos os homens de Israel vieram ter com o rei, e lhe disseram: Por que te furtaram nossos irmãos, os homens de Judá, e fizeram passar o Jordão o rei e a sua casa, e todos os seus homens com ele?

42

Responderam todos os homens de Judá aos homens de Israel: Porquanto o rei é nosso parente: Por que vos irais por isso. Acaso temos comido à custa do rei, ou nos deu ele algum presente?

43

Ao que os homens de Israel responderam aos homens de Judá: Dez partes temos no rei; mais temos nós em Davi do que vós. Por que, pois, fizestes pouca conta de nós. Não foi a nossa palavra a primeira, para tornar a trazer o nosso rei? Porém a palavra dos homens de Judá foi mais forte do que a palavra dos homens de Israel.

2 Samuel 20


2 Samuel Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 19

1 Samuel

Retorne a índice

Capítulo 20

1

Ora, sucedeu achar-se ali um homem de Belial, cujo nome era Sebá, filho de Bicri, homem de Benjamim, o qual tocou a buzina, e disse: Não temos parte em Davi, nem herança no filho de Jessé; cada um à sua tenda, ó Israel!

2

Então todos os homens de Israel se separaram de Davi, e seguiram a Sebá, filho de Bicri; porém os homens de Judá seguiram ao seu rei desde o Jordão até Jerusalém.

3

Quando Davi chegou à sua casa em Jerusalém, tomou as dez concubinas que deixara para guardarem a casa, e as pôs numa casa, sob guarda, e as sustentava; porém não entrou a elas. Assim estiveram encerradas até o dia da sua morte, vivendo como viúvas.

4

Disse então o rei a Amasa: Convoca-me dentro de três dias os homens de Judá, e apresenta-te aqui.

5

Foi, pois, Amasa para convocar a Judá, porém demorou-se além do tempo que o rei lhe designara.

6

Então disse Davi a Abisai: Mais mal agora nos fará Sebá, filho de Bicri, do que Absalão; toma, pois, tu os servos de teu senhor, e persegue-o, para que ele porventura não ache para si cidades fortificadas, e nos escape à nossa vista.

7

Então saíram atrás dele os homens de Joabe, e os quereteus, e os peleteus, e todos os valentes; saíram de Jerusalém para perseguirem a Sebá, filho de Bicri.

8

Quando chegaram à pedra grande que está junto a Gibeão, Amasa lhes veio ao encontro. Estava Joabe cingido do seu traje de guerra que vestira, e sobre ele um cinto com a espada presa aos seus lombos, na sua bainha; e, adiantando-se ele, a espada caiu da bainha.

9

E disse Joabe a Amasa: Vais bem, meu irmão? E Joabe, com a mão direita, pegou da barba de Amasa, para o beijar.

10

Amasa, porém, não reparou na espada que está na mão de Joabe; de sorte que este o feriu com ela no ventre, derramando-lhe por terra as entranhas, sem feri-lo segunda vez; e ele morreu. Então Joabe e Abisai, seu irmão, perseguiram a Sebá, filho de Bicri.

11

Mas um homem dentre os servos de Joabe ficou junto a Amasa, e dizia: Quem favorece a Joabe, e quem é por Davi, siga a Joabe.

12

E Amasa se revolvia no seu sangue no meio do caminho. E aquele homem, vendo que todo o povo parava, removeu Amasa do caminho para o campo, e lançou sobre ele um manto, porque viu que todo aquele que chegava ao pé dele parava.

13

Mas removido Amasa do caminho, todos os homens seguiram a Joabe, para perseguirem a Sebá, filho de Bicri.

14

Então Sebá passou por todas as tribos de Israel até Abel e Bete-Maacá; e todos os beritas, ajuntando-se, também o seguiram.

15

Vieram, pois, e cercaram a Sebá em Abel de Bete-Maacá; e levantaram contra a cidade um montão, que se elevou defronte do muro; e todo o povo que estava com Joabe batia o muro para derrubá-lo.

16

Então uma mulher sábia gritou de dentro da cidade: Ouvi! ouvi! Dizei a Joabe: Chega-te cá, para que eu te fale.

17

Ele, pois, se chegou perto dela; e a mulher perguntou: Tu és Joabe? Respondeu ele: Sou. Ela lhe disse: Ouve as palavras de tua serva. Disse ele: Estou ouvindo.

18

Então falou ela, dizendo: Antigamente costumava-se dizer: Que se peça conselho em Abel; e era assim que se punha termo às questões.

19

Eu sou uma das pacíficas e das fiéis em Israel; e tu procuras destruir uma cidade que é mãe em Israel; por que, pois, devorarias a herança do Senhor?

20

Então respondeu Joabe, e disse: Longe, longe de mim que eu tal faça, que eu devore ou arruíne!

21

A coisa não é assim; porém um só homem da região montanhosa de Efraim, cujo nome é Sebá, filho de Bicri, levantou a mão contra o rei, contra Davi; entregai-me só este, e retirar-me-ei da cidade. E disse a mulher a Joabe: Eis que te será lançada a sua cabeça pelo muro.

22

A mulher, na sua sabedoria, foi ter com todo o povo; e cortaram a cabeça de Sebá, filho de Bicri, e a lançaram a Joabe. Este, pois, tocou a buzina, e eles se retiraram da cidade, cada um para sua tenda. E Joabe voltou a Jerusalém, ao rei.

23

Ora, Joabe estava sobre todo o exército de Israel; e Benaías, filho de Jeoiada, sobre os quereteus e os peleteus;

24

e Adorão sobre a gente de trabalhos forçados; Jeosafá, filho de Ailude, era cronista;

25

Seva era escrivão; Zadoque e Abiatar, sacerdotes;

26

e Ira, o jairita, era o oficial-mor de Davi.

2 Samuel 21


2 Samuel Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 20

1 Samuel

Retorne a índice

Capítulo 21

1

Nos dias de Davi houve uma fome de três anos consecutivos; pelo que Davi consultou ao Senhor; e o Senhor lhe disse: E por causa de Saul e da sua casa sanguinária, porque matou os gibeonitas.

2

Então o rei chamou os gibeonitas e falou com eles (ora, os gibeonitas não eram dos filhos de Israel, mas do restante dos amorreus; e os filhos de Israel tinham feito pacto com eles; porém Saul, no seu zelo pelos filhos de Israel e de Judá, procurou feri-los);

3

perguntou, pois, Davi aos gibeonitas: Que quereis que eu vos faça. e como hei de fazer expiação, para que abençoeis a herança do Senhor?

4

Então os gibeonitas lhe disseram: Não é por prata nem ouro que temos questão com Saul e com a sua casa; nem tampouco cabe a nós matar pessoa alguma em Israel. Disse-lhes Davi: Que quereis que vos faça?

5

Responderam ao rei: Quanto ao homem que nos consumia, e procurava destruir-nos, de modo que não pudéssemos subsistir em termo algum de Israel,

6

de seus filhos se nos dêem sete homens, para que os enforquemos ao Senhor em Gibeá de Saul, o eleito do Senhor. E o rei disse: Eu os darei.

7

O rei, porém, poupou a Mefibosete, filho de Jônatas, filho de Saul, por causa do juramento do Senhor que entre eles houvera, isto é, entre Davi e Jônatas, filho de Saul.

8

Mas o rei tomou os dois filhos de Rizpa, filha de Aías, que ela tivera de Saul, a saber, a Armoni e a Mefibosete, como também os cinco filhos de Merabe, filha de Saul, que ela tivera de Adriel, filho de Barzilai, meolatita,

9

e os entregou na mão dos gibeonitas, os quais os enforcaram no monte, perante o Senhor; e os sete caíram todos juntos. Foi nos primeiros dias da sega que foram mortos, no princípio a sega da cevada.

10

Então Rizpa, filha de Aías, tomando um pano de cilício, estendeu-o para si sobre uma pedra e, desde o princípio da sega até que a água caiu do céu sobre os corpos, não deixou que se aproximassem deles as aves do céu de dia, nem os animais do campo de noite:

11

Quando foi anunciado a Davi o que fizera Rizpa, filha de Aías, concubina de Saul,

12

ele foi e tomou os ossos de Saul e os de Jônatas seu filho, aos homens de Jabes-Gileade, que os haviam furtado da praça de Bete-Sã, onde os filisteus os tinham pendurado quando mataram a Saul em Gilboa;

13

e trouxe dali os ossos de Saul e os de Jônatas seu filho; e ajuntaram a eles também os ossos dos enforcados.

14

Enterraram os ossos de Saul e de Jônatas seu filho, na terra de Benjamim, em Zela, na sepultura de Quis, seu pai; e fizeram tudo o que o rei ordenara. Depois disto Deus se aplacou para com a terra.

15

De novo tiveram os filisteus uma guerra contra Israel. E desceu Davi, e com ele os seus servos; e tanto pelejara contra os filisteus, que Davi se cansou.

16

E Isbi-Benobe, que era dos filhos do gigante, cuja lança tinha o peso de trezentos, siclos de bronze, e que cingia uma espada nova, intentou matar Davi.

17

Porém, Abisai, filho de Zeruia, o socorreu; e, ferindo ao filisteu, o matou. Então os homens de Davi lhe juraram, dizendo: Nunca mais sairás conosco à batalha, para que não apagues a lâmpada de Israel.

18

Aconteceu depois disto que houve em Gobe ainda outra peleja contra os filisteus; então Sibecai, o husatita, matou Safe, que era dos filhos do gigante.

19

Houve mais outra peleja contra os filisteus em Gobe; e El-Hanã, filho de Jaaré-Oregim, o belemita, matou Golias, o giteu, de cuja lança a haste era como órgão de tecelão.

20

Houve ainda também outra peleja em Gate, onde estava um homem de alta estatura, que tinha seis dedos em cada mão, e seis em cada pé, vinte e quatro por todos; também este era descendente do gigante.

21

Tendo ele desafiado a Israel, Jônatas, filho de Simei, irmão de Davi, o matou.

22

Estes quatro nasceram ao gigante em Gate; e caíram pela mão de Davi e pela mão de seus servos.

2 Samuel 22


2 Samuel Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 21

1 Samuel

Retorne a índice

Capítulo 22

1

Davi dirigiu ao Senhor as palavras deste cântico, no dia em que o Senhor o livrou das mãos de todos os seus inimigos e das mãos de Saul, dizendo:

2

O Senhor é o meu rochedo, a minha fortaleza e o meu libertador.

3

É meu Deus, a minha rocha, nele confiarei; é o meu escudo, e a força da minha salvação, o meu alto retiro, e o meu refúgio. O meu Salvador; da violência tu me livras.

4

Ao Senhor invocarei, pois é digno de louvor; assim serei salvo dos meus inimigos.

5

As ondas da morte me cercaram, as torrentes de Belial me atemorizaram.

6

Cordas do Seol me cingiram, laços de morte me envolveram.

7

Na minha angústia invoquei ao Senhor; sim, a meu Deus clamei; do seu templo ouviu ele a minha voz, e o meu clamor chegou aos seus ouvidos.

8

Então se abalou e tremeu a terra, os fundamentos dos céus se moveram; abalaram-se porque ele se irou.

9

Das suas narinas subiu fumaça, e da sua boca um fogo devorador, que pôs carvões em chamas.

10

Ele abaixou os céus, e desceu; e havia escuridão debaixo dos seus pés.

11

Montou num querubim, e voou; apareceu sobre as asas do vento.

12

E por tendas pôs trevas ao redor de si, ajuntamento de águas, espessas nuvens do céu.

13

Pelo resplendor da sua presença acenderam-se brasas de fogo.

14

Do céu trovejou o Senhor, o Altíssimo fez soar a sua vóz.

15

Disparou flechas, e os dissipou; raios, e os desbaratou.

16

Então apareceram as profundezas do mar; os fundamentos do mundo se descobriram, pela repreensão do Senhor, pelo assopro do vento das suas narinas.

17

Estendeu do alto a sua mão e tomou-me; tirou-me das muitas águas.

18

Livrou-me do meu possante inimigo, e daqueles que me odiavam; porque eram fortes demais para mim.

19

Encontraram-me no dia da minha calamidade, porém o Senhor se fez o meu esteio.

20

Conduziu-me para um lugar espaçoso; livrou-me, porque tinha prazer em mim.

21

Recompensou-me o Senhor conforme a minha justiça; conforme a pureza e minhas mãos me retribuiu.

22

Porque guardei os caminhos do Senhor, e não me apartei impiamente do meu Deus.

23

Pois todos os seus preceitos estavam diante de mim, e dos seus estatutos não me desviei.

24

Fui perfeito para com ele, e guardei-me da minha iniqüidade.

25

Por isso me retribuiu o Senhor conforme a minha justiça, conforme a minha pureza diante dos meus olhos.

26

Para com o benigno te mostras benigno; para com o perfeito te mostras perfeito,

27

para com o puro te mostras puro, mas para com o perverso te mostras avesso.

28

Livrarás o povo que se humilha, mas teus olhos são contra os altivos, e tu os abaterás.

29

Porque tu, Senhor, és a minha candeia; e o Senhor alumiará as minhas trevas.

30

Pois contigo passarei pelo meio dum esquadrão; com o meu Deus transporei um muro.

31

Quanto a Deus, o seu caminho é perfeito, e a palavra do Senhor é fiel; é ele o escudo de todos os que nele se refugiam.

32

Pois quem é Deus, senão o Senhor? e quem é rocha, senão o nosso Deus?

33

Deus é a minha grande fortaleza; e ele torna perfeito o meu caminho.

34

Faz ele os meus pés como os das gazelas, e me põe sobre as minhas alturas.

35

Ele instrui as minhas mãos para a peleja, de modo que os meus braços podem entesar um arco de bronze.

36

Também me deste o escudo da tua salvação, e tua brandura me engrandece.

37

Alargaste os meus passos debaixo de mim, e não vacilaram os meus artelhos.

38

Persegui os meus inimigos e os destruí, e nunca voltei atrás sem que os consumisse.

39

Eu os consumi, e os atravessei, de modo que nunca mais se levantaram; sim, cairam debaixo dos meus pés.

40

Pois tu me cingiste de força para a peleja; prostraste debaixo de mim os que se levantaram contra mim.

41

Fizeste que me voltassem as costas os meus inimigos, aqueles que me odiavam, para que eu os destruísse.

42

Olharam ao redor, mas não houve quem os salvasse; clamaram ao Senhor, mas ele não lhes respondeu.

43

Então os moí como o pó da terra; como a lama das ruas os trilhei e dissipei.

44

Também me livraste das contendas do meu povo; guardaste-me para ser o cabeça das nações; um povo que eu não conhecia me serviu.

45

Estrangeiros, com adulação, se submeteram a mim; ao ouvirem de mim, me obedeceram.

46

Os estrangeiros desfaleceram e, tremendo, sairam os seus esconderijos.

47

O Senhor vive; bendita seja a minha rocha, e exaltado seja Deus, a rocha da minha salvação,

48

o Deus que me deu vingança, e sujeitou povos debaixo de mim,

49

e me tirou dentre os meus inimigos; porque tu me exaltaste sobre os meus adversarios; tu me livraste do homem violento.

50

Por isso, ó Senhor, louvar-te-ei entre as nações, e entoarei louvores ao teu nome.

51

Ele dá grande livramento a seu rei, e usa de benignidade para com o seu ungido, para com Davi e a sua descendência para sempre.

2 Samuel 23


2 Samuel Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 22

1 Samuel

Retorne a índice

Capítulo 23

1

São estas as últimas palavras de Davi: Diz Davi, filho de Jessé, diz a homem que foi exaltado, o ungido do Deus de Jacó, o suave salmista de Israel.

2

O Espírito do Senhor fala por mim, e a sua palavra está na minha língua.

3

Falou o Deus de Israel, a Rocha de Israel me disse: Quando um justo governa sobre os homens, quando governa no temor de Deus,

4

será como a luz da manhã ao sair do sol, da manhã sem nuvens, quando, depois da chuva, pelo resplendor do sol, a erva brota da terra.

5

Pois não é assim a minha casa para com Deus? Porque estabeleceu comigo um pacto eterno, em tudo bem ordenado e seguro; pois não fará ele prosperar toda a minha salvação e todo o meu desejo?

6

Porém os ímpios todos serão como os espinhos, que se lançam fora, porque não se pode tocar neles;

7

mas qualquer que os tocar se armará de ferro e da haste de uma lança; e a fogo serão totalmente queimados no mesmo lugar.

8

São estes os nomes dos valentes de Davi: Josebe-Bassebete, o taquemonita; era este principal dos três; foi ele que, com a lança, matou oitocentos de uma vez.

9

Depois dele Eleazar, filho de Dodó, filho de Aoí, um dos três valentes que estavam com Davi, quando desafiaram os filisteus que se haviam reunido para a peleja, enquanto os homens de Israel se retiravam.

10

Este se levantou, e feriu os filisteus, até lhe cansar a mão e ficar pegada à espada; e naquele dia o Senhor operou um grande livramento; e o povo voltou para junto de Eleazar, somente para tomar o despojo.

11

Depois dele era Samá, filho de Agé, o hararita. Os filisteus se haviam ajuntado em Leí, onde havia um terreno cheio de lentilhas; e o povo fugiu de diante dos filisteus.

12

Samá, porém, pondo-se no meio daquele terreno, defendeu-o e matou os filisteus, e o Senhor efetuou um grande livramento.

13

Também três dos trinta cabeças desceram, no tempo da sega, e foram ter com Davi, à caverna de Adulão; e a tropa dos filisteus acampara no vale de Refaim.

14

Davi estava então no lugar forte, e a guarnição dos filisteus estava em Belém.

15

E Davi, com saudade, exclamou: Quem me dera beber da água da cisterna que está junto a porta de Belém!

16

Então aqueles três valentes romperam pelo arraial dos filisteus, tiraram água da cisterna que está junto a porta de Belém, e a trouxeram a Davi; porém ele não quis bebê-la, mas derramou-a perante o Senhor;

17

e disse: Longe de mim, ó Senhor, que eu tal faça! Beberia eu o sangue dos homens que foram com risco das suas vidas? De maneira que não a quis beber. Isto fizeram aqueles três valentes.

18

Ora, Abisai, irmão de Joabe, filho de Zeruia, era chefe dos trinta; e este alçou a sua lança contra trezentos, e os matou, e tinha nome entre os três.

19

Porventura não era este o mais nobre dentre os trinta? portanto se tornou o chefe deles; porém aos primeiros três não chegou.

20

Também Benaías, filho de Jeoiada, filho dum homem de Cabzeel, valoroso e de grandes feitos, matou os dois filhos de Ariel de Moabe; depois desceu, e matou um leão dentro duma cova, no tempo da neve.

21

Matou também um egípcio, homem de temível aspecto; tinha este uma lança na mão, mas Benaías desceu a ele com um cajado, arrancou-lhe da mão a lança, e com ela o matou.

22

Estas coisas fez Benaías, filho de Jeoiada, pelo que teve nome entre os três valentes.

23

Dentre os trinta ele era o mais afamado, porém aos três primeiros não chegou. Mas Davi o pôs sobre os seus guardas.

24

Asael, irmão de Joabe, era um dos trinta; El-Hanã, filho de Dodó, de Belém;

25

Samá, o harodita; Elica, o harodita;

26

Jelez, o paltita; Ira, filho de Iques, o tecoíta;

27

Abiezer, o anatotita; Mebunai, o husatita;

28

Zalmom, o aoíta; Maarai, o netofatita;

29

Helebe, filho de Baaná, o netofatita; Itai, filho de Ribai, de Gibeá dos filhos de Benjamim;

30

Benaías, o piratonita; Hidai, das torrentes de Gaás;

31

Abi-Albom, o arbatita; Azmavete, o barumita;

32

Eliabá, o saalbonita; Bene-Jásen; e Jônatas;

33

Samá, o hararita; Aião, filho de Sarar, o hararita;

34

Elifelete, filho de Acasbai, filho do maacatita; Eliã, filho de Aitofel, o gilonita;

35

Hezrai, o carmelita; Paarai, o arbita;

36

Igal, filho de Natã, de Zobá; Bani, o gadita;

37

Zeleque, o amonita; Naarai, o beerotita, o que trazia as armas de Joabe, filho de Zeruia;

38

Ira, o itrita; Garebe, o itrita;

39

Urias, o heteu; trinta e sete ao todo.

2 Samuel 24


2 Samuel Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 23

1 Samuel

Retorne a índice

Capítulo 24

1

A ira do Senhor tornou a acender-se contra Israel, e o Senhor incitou a Davi contra eles, dizendo: Vai, numera a Israel e a Judá.

2

Disse, pois, o rei a Joabe, chefe do exército, que estava com ele: Percorre todas as tribos de Israel, desde Dã até Berseba, e numera o povo, para que eu saiba o seu número.

3

Então disse Joabe ao rei: Ora, multiplique o Senhor teu Deus a este povo cem vezes tanto quanto agora é, e os olhos do rei meu senhor o vejam. Mas por que tem prazer nisto o rei meu senhor;

4

Todavia a palavra do rei prevaleceu contra Joabe, e contra os chefes do exército; Joabe, pois, saiu com os chefes do exército da presença do rei para numerar o povo de Israel.

5

Tendo eles passado o Jordão, acamparam-se em Aroer, à direita da cidade que está no meio do vale de Gade e na direção de Jazer;

6

em seguida foram a Gileade, e a terra de Tatim-Hódsi; dali foram a Da-Jaã, e ao redor até Sidom;

7

depois foram à fortaleza de Tiro, e a todas as cidades dos heveus e dos cananeus; e saíram para a banda do sul de Judá, em Berseba.

8

Assim, tendo percorrido todo o país, voltaram a Jerusalém, ao cabo de nove meses e vinte dias.

9

Joabe, pois, deu ao rei o resultado da numeração do povo. E havia em Israel oitocentos mil homens valorosos, que arrancavam da espada; e os homens de Judá eram quinhentos mil.

10

Mas o coração de Davi o acusou depois de haver ele numerado o povo; e disse Davi ao Senhor: Muito pequei no que fiz; porém agora, ó Senhor, rogo-te que perdoes a iniqüidade do teu servo, porque tenho procedido mui nesciamente.

11

Quando, pois, Davi se levantou pela manhã, veio a palavra do Senhor ao profeta Gade, vidente de Davi, dizendo:

12

Vai, e dize a Davi: Assim diz o Senhor: Três coisas te ofereço; escolhe qual delas queres que eu te faça.

13

Veio, pois, Gade a Davi, e fez-lho saber dizendo-lhe: Queres que te venham sete anos de fome na tua terra; ou que por três meses fujas diante de teus inimigos, enquanto estes te perseguirem; ou que por três dias haja peste na tua terra? Delibera agora, e vê que resposta hei de dar àquele que me enviou.

14

Respondeu Davi a Gade: Estou em grande angústia; porém caiamos nas mãos do Senhor, porque muitas são as suas misericórdias; mas nas mãos dos homens não caia eu.

15

Então enviou o Senhor a peste sobre Israel, desde a manhã até o tempo determinado; e morreram do povo, desde Dã até Berseba, setenta mil homens.

16

Ora, quando o anjo estendeu a mão sobre Jerusalém, para a destruir, o Senhor se arrependeu daquele mal; e disse ao anjo que fazia a destruição entre o povo: Basta; retira agora a tua mão. E o anjo do Senhor estava junto à eira de Araúna, o jebuseu.

17

E, vendo Davi ao anjo que feria o povo, falou ao Senhor, dizendo: Eis que eu pequei, e procedi iniquamente; porém estas ovelhas, que fizeram? Seja, pois, a tua mão contra mim, e contra a casa de meu pai.

18

Naquele mesmo dia veio Gade a Davi, e lhe disse: Sobe, levanta ao Senhor um altar na eira de Araúna, o jebuseu:

19

Subiu, pois, Davi, conforme a palavra de Gade, como o Senhor havia ordenado.

20

E olhando Araúna, viu que vinham ter com ele o rei e os seus servos; saiu, pois, e inclinou-se diante do rei com o rosto em terra.

21

Perguntou Araúna: Por que vem o rei meu senhor ao seu servo? Respondeu Davi: Para comprar de ti a eira, a fim de edificar nela um altar ao Senhor, para que a praga cesse de sobre o povo.

22

Então disse Araúna a Davi: Tome e ofereça o rei meu senhor o que bem lhe parecer; eis aí os bois para o holocausto, e os trilhos e os aparelhos dos bois para lenha.

23

Tudo isto, ó rei, Araúna te oferece. Disse mais Araúna ao rei: O Senhor teu Deus tome prazer em ti.

24

Mas o rei disse a Araúna: Não! antes to comprarei pelo seu valor, porque não oferecerei ao Senhor meu Deus holocaustos que não me custem nada. Comprou, pois, Davi a eira e os bois por cinqüenta siclos de prata.

25

E edificou ali um altar ao Senhor, e ofereceu holocaustos e ofertas pacíficas. Assim o Senhor se tornou propício para com a terra, e cessou aquela praga de sobre Israel.

1 Reis 1


1 Reis Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Samuel 24

1 Reis

Retorne a índice

Capítulo 1

1

Ora, o rei Davi era já velho, de idade mui avançada; e por mais que o cobrissem de roupas não se aquecia.

2

Disseram-lhe, pois, os seus servos: Busque-se para o rei meu senhor uma jovem donzela, que esteja perante o rei, e tenha cuidado dele; e durma no seu seio, para que o rei meu senhor se aqueça.

3

Assim buscaram por todos os termos de Israel uma jovem formosa; e acharam Abisague, a sunamita, e a trouxeram ao rei.

4

Era a jovem sobremaneira formosa; e cuidava do rei, e o servia; porém o rei não a conheceu.

5

Então Adonias, filho de Hagite, se exaltou e disse: Eu reinarei. E preparou para si carros e cavaleiros, e cinqüenta homens que corressem adiante dele.

6

Ora, nunca seu pai o tinha contrariado, dizendo: Por que fizeste assim? Além disso, era ele muito formoso de parecer; e era mais moço do que Absalão.

7

E teve entendimento com Joabe, filho de Zeruia, e com o sacerdote Abiatar, os quais aderiram a ele e o ajudavam.

8

Mas Zadoque, o sacerdote, e Benaías, filho de Jeoiada, e Natã, o profeta, e Simei, e Rei, e os valentes que Davi tinha, não eram por Adonias.

9

Adonias matou ovelhas, bois e animais cevados, junto à pedra de Zoelete, que está perto de En-Rogel; e convidou a todos os seus irmãos, os filhos do rei, e a todos os homens de Judá, servos do rei;

10

porém a Natã, o profeta, e a Benaías, e aos valentes, e a Salomão, seu irmão, não os convidou.

11

Então falou Natã a Bate-Seba, mãe de Salomão, dizendo: Não ouviste que Adonias, filho de Hagite, reina? e que nosso senhor Davi não o sabe?

12

Vem, pois, agora e deixa-me dar-te um conselho, para que salves a tua vida, e a de teu filho Salomão.

13

Vai à presença do rei Davi, e dize-lhe: Não juraste, ó rei meu senhor, à tua serva, dizendo: Certamente teu filho Salomão reinará depois de mim, e se assentará no meu trono? Por que, pois, reina Adonias?

14

Eis que, estando tu ainda a falar com o rei, eu também entrarei depois de ti, e confirmarei as tuas palavras.

15

Foi, pois, Bate-Seba à presença do rei na sua câmara. Ele era mui velho; e Abisague, a sunamita, o servia.

16

Bate-Seba inclinou a cabeça, e se prostrou perante o rei. Então o rei lhe perguntou: Que queres?

17

Respondeu-lhe ela: Senhor meu, tu juraste à tua serva pelo Senhor teu Deus, dizendo: Salomão, teu filho, reinará depois de mim, e se assentará no meu trono.

18

E agora eis que Adonias reina; e tu, ó rei meu senhor, não o sabes.

19

Ele matou bois, animais cevados e ovelhas em abundância, e convidou a todos os filhos do rei, e a Abiatar, o sacerdote, e a Joabe, general do exército; mas a teu servo Salomão não o convidou.

20

Mas, ó rei meu senhor, os olhos de todo o Israel estão sobre ti, para que lhes declares quem há de assentar-se no teu trono depois de ti.

21

Doutro modo sucederá que, quando o rei meu senhor dormir com seus pais, eu e Salomão meu filho seremos tidos por ofensores.

22

Enquanto ela ainda falava com o rei, eis que chegou o profeta Natã.

23

E o fizeram saber ao rei, dizendo: Eis aí está o profeta Natã. Entrou Natã à presença do rei, inclinou-se perante ele com o rosto em terra,

24

e disse: ç rei meu senhor, acaso disseste: Adonias reinará depois de mim, e se assentará no meu trono?

25

Pois ele hoje desceu, e matou bois, animais cevados e ovelhas em abundância, e convidou a todos os filhos do rei, e aos chefes do exército, e ao sacerdote Abiatar; e eis que comem e bebem perante ele, e dizem: Viva o rei Adonias!

26

Porém a mim teu servo, e ao sacerdote Zadoque, e a Benaías, filho de Jeoiada, e ao teu servo Salomão, não convidou.

27

Foi feito isso da parte do rei meu senhor? e não fizeste saber a teu servo quem havia de assentar-se no teu trono depois de ti?

28

Respondeu o rei Davi: Chamai-me a Bate-Seba. E ela entrou à presença do rei, e ficou de pé diante dele.

29

Então o rei jurou, dizendo: Vive o Senhor, o qual remiu a minha alma de toda a angústia,

30

que, assim como te jurei pelo Senhor Deus de Israel, dizendo: Teu filho Salomão há de reinar depois de mim, e ele se assentará no meu trono, em meu lugar; assim mesmo o cumprirei hoje.

31

Então Bate-Seba, inclinando-se com o rosto em terra perante o rei, fez-lhe reverência e disse: Viva para sempre o rei Davi meu senhor!

32

Depois disse o rei Davi: Chamai-me a Zadoque, o sacerdote, e a Natã, o profeta, e a Benaías, filho de Jeoiada. E estes entraram à presença do rei.

33

E o rei lhes disse: Tomai convosco os servos de vosso senhor, fazei montar meu filho Salomão na minha mula, e levai-o a Giom.

34

E Zadoque, o sacerdote, com Natã, o profeta, ali o ungirão rei sobre Israel. E tocareis a trombeta, e direis: Viva o rei Salomão!

35

Então subireis após ele, e ele virá e se assentará no meu trono; pois reinará em meu lugar, porquanto o tenho designado para ser príncipe sobre Israel e sobre Judá.

36

Ao que Benaías, filho de Jeoiada, respondeu ao rei, dizendo: Amém; assim o diga também o Senhor Deus do rei meu senhor.

37

Como o Senhor foi com o rei meu senhor, assim seja ele com Salomão, e faça que o seu trono seja maior do que o trono do rei Davi meu senhor.

38

Pelo que desceram Zadoque, o sacerdote, e Natã, o profeta, e Benaías, filho de Jeoiada, e os quereteus, e os peleteus, e fizeram montar Salomão na mula que era do rei Davi, e o levaram a Giom.

39

Então Zadoque, o sacerdote, tomou do tabernáculo o vaso do azeite e ungiu a Salomão. Então tocaram a trombeta, e todo o povo disse: Viva o rei Salomão!

40

E todo o povo subiu após ele, tocando flauta e alegrando-se sobremaneira, de modo que a terra retiniu com o seu clamor.

41

Adonias e todos os convidados que estavam com ele o ouviram, ao acabarem de comer. E ouvindo Joabe o soar das trombetas, disse: Que quer dizer este alvoroço na cidade?

42

Ele ainda estava falando, quando chegou Jônatas, filho de Abiatar, o sacerdote; e disse Adonias: Entra, porque és homem de bem, e trazes boas novas.

43

Respondeu Jônatas a Adonias: Deveras! O rei Davi, nosso senhor, constituiu rei a Salomão.

44

E o rei enviou com ele Zadoque, o sacerdote, e Natã, o profeta, e Benaías, filho de Jeoiada, os quereteus e os peleteus; e eles o fizeram montar na mula do rei.

45

E Zadoque, o sacerdote, e Natã, o profeta, ungiram-no rei em Giom; e dali subiram cheios de alegria, e a cidade está alvoroçada. Este é o clamor que ouvistes.

46

E Salomão já está assentado no trono do reino.

47

Além disso os servos do rei vieram abençoar o nosso senhor, o rei Davi, dizendo: Faça teu Deus o nome de Salomão mais célebre do que o teu nome, e faça o seu trono maior do que o teu trono. E o rei se inclinou no leito.

48

Também assim falou o rei: Bendito o Senhor Deus de Israel, que hoje tem dado quem se assente no meu trono, e que os meus olhos o vissem.

49

Então, tomados de pavor, levantaram-se todos os convidados que estavam com Adonias, e cada qual se foi seu caminho.

50

Adonias, porém, temeu a Salomão e, levantando-se, foi apegar-se às pontas do altar.

51

E foi dito a Salomão: Eis que Adonias teme ao rei Salomão; pois que se apegou às pontas do altar, dizendo: Jure-me hoje o rei Salomão que não matará o seu servo à espada.

52

Ao que disse Salomão: Se ele se houver como homem de bem, nem um só de seus cabelos cairá em terra; se, porém, se houver dolosamente, morrerá.

53

Então o rei Salomão deu ordem, e tiraram Adonias do altar. E vindo ele, inclinou-se perante o rei Salomão, o qual lhe disse: Vai para tua casa.

1 Reis 2


1 Reis Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 1

1 Reis

Retorne a índice

Capítulo 2

1

Ora, aproximando-se o dia da morte de Davi, deu ele ordem a Salomão, seu filho, dizendo:

2

Eu vou pelo caminho de toda a terra; sê forte, pois, e porta-te como homem.

3

Guarda as ordenanças do Senhor teu Deus, andando nos seus caminhos, e observando os seus estatutos, os seus mandamentos, os seus preceitos e os seus testemunhos, como está escrito na lei de Moisés, para que prosperes em tudo quanto fizeres e por onde quer que fores,

4

e para que o Senhor confirme a palavra que falou acerca de mim, dizendo: Se teus filhos guardarem os seus caminhos, andando perante a minha face fielmente, com todo o seu coração e com toda a sua alma, nunca te faltará sucessor ao trono de Israel.

5

Tu sabes também o que me fez Joabe, filho de Zeruia, a saber, o que fez aos dois chefes do exército de Israel, a Abner, filho de Ner, e a Amasa, filho de Jeter, os quais ele matou, e em tempo de paz derramou o sangue de guerra, manchando com ele o cinto que tinha nos lombos, e os sapatos que trazia nos pés.

6

Faze, pois, segundo a tua sabedoria, e não permitas que suas cãs desçam à sepultura em paz.

7

Mas para com os filhos de Barzilai, o gileadita, usa de benevolência, e estejam eles entre os que comem à tua mesa; porque assim se houveram comigo, quando eu fugia por causa de teu irmão Absalão.

8

E eis que também contigo está Simei, filho de Gêra, benjamita, de Baurim, que me lançou atroz maldição, no dia em que eu ia a Maanaim; porém ele saiu a encontrar-se comigo junto ao Jordão, e eu lhe jurei pelo Senhor, dizendo: Não te matarei à espada.

9

Agora, porém, não o tenhas por inocente; pois és homem sábio, e bem saberás o que lhe hás de fazer; farás com que as suas cãs desçam à sepultura com sangue.

10

Depois Davi dormiu com seus pais, e foi sepultado na cidade de Davi.

11

E foi o tempo que Davi reinou sobre Israel quarenta anos: sete anos reinou em Hebrom, e em Jerusalém reinou trinta e três anos.

12

Salomão, pois, assentou-se no trono de Davi, seu pai; e o seu reino se fortificou sobremaneira.

13

Então Adonias, filho de Hagite, veio a Bate-Seba, mãe de Salomão; e perguntou ela: De paz é a tua vinda? Respondeu ele: É de paz.

14

E acrescentou: Uma palavra tenho que dizer-te. Respondeu ela: Fala.

15

Disse, pois, ele: Bem sabes que o reino era meu, e que todo o Israel tinha posto a vista em mim para que eu viesse a reinar; contudo o reino se transferiu e veio a ser de meu irmão, porque foi feito seu pelo Senhor.

16

Agora uma só coisa te peço; não ma recuses. Ela lhe disse: Fala.

17

E ele disse: Peço-te que fales ao rei Salomão (porque ele não to recusará) , que me dê por mulher a Abisague, a sunamita.

18

Respondeu Bate-Seba: Pois bem; eu falarei por ti ao rei.

19

Foi, pois, Bate-Seba ter com o rei Salomão, para falar-lhe por Adonias. E o rei se levantou a encontrar-se com ela, e se inclinou diante dela; então, assentando-se no seu trono, mandou que pusessem um trono para a rainha-mãe; e ela se assentou à sua direita.

20

Então disse ela: Só uma pequena coisa te peço; não ma recuses. Respondeu-lhe o rei: Pede, minha mãe, porque não ta recusarei.

21

E ela disse: Dê-se Abisague, a sunamita, por mulher a teu irmão Adonias.

22

Então respondeu o rei Salomão, e disse a sua mãe: E por que pedes Abisague, a sunamita, para Adonias? Pede também para ele o reino (porque é meu irmão mais velho); sim, para ele, e também para Abiatar, o sacerdote, e para Joabe, filho de Zeruia.

23

E jurou o rei Salomão pelo Senhor, dizendo: Assim Deus me faça, e outro tanto, se não falou Adonias esta palavra contra a sua vida.

24

Agora, pois, vive o Senhor, que me confirmou e me fez assentar no trono de Davi, meu pai, e que me estabeleceu casa, como tinha dito, que hoje será morto Adonias.

25

E o rei Salomão deu ordem a Benaías, filho de Jeoiada, o qual feriu a Adonias, de modo que morreu.

26

Também a Abiatar, o sacerdete, disse o rei: Vai para Anatote, para os teus campos, porque és homem digno de morte; porém hoje não te matarei, porquanto levaste a arca do Senhor Deus diante de Davi, meu pai, e porquanto participaste de todas as aflições de meu pai.

27

Salomão, pois, expulsou Abiatar, para que não fosse sacerdote do Senhor, assim cumprindo a palavra que o Senhor tinha dito acerca da casa de Eli em Siló.

28

Ora, veio esta notícia a Joabe (pois Joabe se desviara após Adonias, ainda que não se tinha desviado após Absalão) ; pelo que Joabe fugiu para o tabernáculo do Senhor, e apegou-se as pontas do altar.

29

E disseram ao rei Salomão: Joabe fugiu para o tabernáculo do Senhor; e eis que está junto ao altar. Então Salomão enviou Benaías, filho de Jeoiada, dizendo: Vai, mata-o.

30

Foi, pois, Benaías ao tabernáculo do Senhor, e disse a Joabe: Assim diz o rei: Sai daí. Respondeu Joabe: Não! porém aqui morrerei. E Benaías tornou com a resposta ao rei, dizendo: Assim falou Joabe, e assim me respondeu.

31

Ao que lhe disse o rei: Faze como ele disse; mata-o, e sepulta-o, para que tires de sobre mim e de sobre a casa de meu pai o sangue que Joabe sem causa derramou.

32

Assim o Senhor fará recair o sangue dele sobre a sua cabeça, porque deu sobre dois homens mais justos e melhores do que ele, e os matou à espada, sem que meu pai Davi o soubesse, a saber: a Abner, filho de Ner, chefe do exército de Israel, e a Amasa, filho de Jeter, chefe do exército de Judá.

33

Assim recairá o sangue destes sobre a cabeça de Joabe e sobre a cabeça da sua descendência para sempre; mas a Davi, e à sua descendência, e à sua casa, e ao seu trono, o Senhor dará paz para sempre.

34

Então Benaías, filho de Jeoiada, subiu e, arremetendo contra Joabe, o matou. E foi sepultado em sua casa, no deserto.

35

Em lugar dele o rei pôs a Benaías, filho de Jeoiada, sobre o exército; e a Zadoque, o sacerdote, pôs em lugar de Abiatar.

36

Depois o rei mandou chamar a Simei e lhe disse: Edifica para ti uma casa em Jerusalém, habita aí, e daí não saias, nem para uma nem para outra parte.

37

E fica sabendo que, no dia em que saíres e passares o ribeiro de Cedrom, de certo hás de morrer. O teu sangue será sobre a tua cabeça.

38

Respondeu Simei ao rei: Boa é essa palavra; como tem dito o rei meu senhor, assim fará o teu servo. E Simei habitou em Jerusalém muitos dias.

39

Sucedeu porém que, ao cabo de três anos, dois servos de Simei fugiram para Aquis, filho de Maacá, rei de Gate. E deram parte a Simei, dizendo: Eis que teus servos estão em Gate.

40

Então Simei se levantou, albardou o seu jumento e foi a Gate ter com Aquis, em busca dos seus servos; assim foi Simei, e os trouxe de Gate.

41

Disseram a Salomão que Simei fora de Jerusalém a Gate, e já havia voltado.

42

Então o rei mandou chamar a Simei e lhe disse: Não te conjurei pelo Senhor e não te protestei, dizendo: No dia em que saíres para qualquer parte, sabe de certo que hás de morrer? E tu me disseste: Boa é essa palavra que ouvi.

43

Por que, então, não guardaste o juramento do Senhor, e a ordem que te dei?

44

Disse-lhe mais: Bem sabes tu, e o teu coração reconhece toda a maldade que fizeste a Davi, meu pai; pelo que o Senhor fará recair a tua maldade sobre a tua cabeça.

45

Mas o rei Salomão será abençoado, e o trono de Davi será confirmado perante o Senhor para sempre:

46

E o rei deu ordem a Benaías, filho de Jeoiada, o qual saiu, e feriu a Simei, de modo que morreu. Assim foi confirmado o reino na mão de Salomão.

1 Reis 3


1 Reis Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 2

1 Reis

Retorne a índice

Capítulo 3

1

Ora, Salomão aparentou-se com Faraó, rei do Egito, pois tomou por mulher a filha dele; e a trouxe à cidade de Davi, até que acabasse de edificar a sua casa, e a casa do Senhor, e a muralha de Jerusalém em redor.

2

Entretanto o povo oferecia sacrifícios sobre os altos, porque até aqueles dias ainda não se havia edificado casa ao nome do Senhor.

3

E Salomão amava ao Senhor, andando nos estatutos de Davi, seu pai; exceto que nos altos oferecia sacrifícios e queimava incenso.

4

Foi, pois, o rei a Gibeão para oferecer sacrifícios ali, porque aquele era o principal dentre os altos; mil holocaustos sacrificou Salomão naquele altar.

5

Em Gibeão apareceu o Senhor a Salomão de noite em sonhos, e disse-lhe: Pede o que queres que eu te dê.

6

Respondeu Salomão: De grande benevolência usaste para com teu servo Dai, meu pai, porquanto ele andou diante de ti em verdade, em justiça, e em retidão de coração para contigo; e guardaste-lhe esta grande benevolência, e lhe deste um filho, que se assentasse no seu trono, como se vê neste dia.

7

Agora, pois, ó Senhor meu Deus, tu fizeste reinar teu servo em lugar de Davi, meu pai. E eu sou apenas um menino pequeno; nao sei como sair, nem como entrar.

8

Teu servo está no meio do teu povo que elegeste, povo grande, que nem se pode contar, nem numerar, pela sua multidão.

9

Dá, pois, a teu servo um coração entendido para julgar o teu povo, para que prudentemente discirna entre o bem e o mal; porque, quem poderia julgar a este teu tão grande povo?

10

E pareceu bem aos olhos do Senhor o ter Salomão pedido tal coisa.

11

Pelo que Deus lhe disse: Porquanto pediste isso, e não pediste para ti muitos dias, nem riquezas, nem a vida de teus inimigos, mas pediste entendimento para discernires o que é justo,

12

eis que faço segundo as tuas palavras. Eis que te dou um coração tão sábio e entendido, que antes de ti teu igual não houve, e depois de ti teu igual não se levantará.

13

Também te dou o que não pediste, assim riquezas como glória; de modo que não haverá teu igual entre os reis, por todos os teus dias.

14

E ainda, se andares nos meus caminhos, guardando os meus estatutos e os meus mandamentos, como andou Davi,

15

Então Salomão acordou, e eis que era sonho. E, voltando ele a Jerusalém, pôs-se diante da arca do pacto do Senhor, sacrificou holocaustos e preparou sacrifícios pacíficos, e deu um banquete a todos os seus servos.

16

Então vieram duas mulheres prostitutas ter com o rei, e se puseram diante dele.

17

E disse-lhe uma das mulheres: Ah, meu senhor! eu e esta mulher moramos na mesma casa; e tive um filho, estando com ela naquela casa.

18

E sucedeu que, no terceiro dia depois de meu parto, também esta mulher teve um filho. Estávamos juntas; nenhuma pessoa estranha estava conosco na casa; somente nós duas estávamos ali.

19

Ora, durante a noite morreu o filho desta mulher, porquanto se deitara sobre ele.

20

E ela se levantou no decorrer da noite, tirou do meu lado o meu filho, enquanto a tua serva dormia, e o deitou no seu seio, e a seu filho morto deitou-o no meu seio.

21

Quando me levantei pela manhã, para dar de mamar a meu filho, eis que estava morto; mas, atentando eu para ele à luz do dia, eis que não era o filho que me nascera.

22

Então disse a outra mulher: Não, mas o vivo é meu filho, e teu filho o morto. Replicou a primeira: Não; o morto é teu filho, e meu filho o vivo. Assim falaram perante o rei.

23

Então disse o rei: Esta diz : Este que vive é meu filho, e teu filho o morto; e esta outra diz: Não; o morto é teu filho, e meu filho o vivo.

24

Disse mais o rei: Trazei-me uma espada. E trouxeram uma espada diante dele.

25

E disse o rei: Dividi em duas partes o menino vivo, e dai a metade a uma, e metade a outra.

26

Mas a mulher cujo filho er suas entranhas se lhe enterneceram por seu filho), e disse: Ah, meu senhor! dai-lhe o menino vivo, e de modo nenhum o mateis. A outra, porém, disse: Não será meu, nem teu; dividi-o.

27

Respondeu, então, o rei: Dai à primeira o menino vivo, e de modo nenhum o mateis; ela é sua mãe.

28

E todo o Israel ouviu a sentença que o rei proferira, e temeu ao rei; porque viu que havia nele a sabedoria de Deus para fazer justiça.

1 Reis 4


1 Reis Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 3

1 Reis

Retorne a índice

Capítulo 4

1

Assim foi Salomão rei sobre todo o Israel.

2

E estes eram os príncipes que tinha: Azarias, filho de Zadoque, era sacerdote;

3

Eliorefe e Aías, filhos de Sisa, secretários; Jeosafá, filho de Ailude, cronista;

4

Benaías, filho de Jeoiada, estava sobre o exército; Zadoque e Abiatar eram sacerdotes;

5

Azarias, filho de Natã, estava sobre os intendentes; Zabude, filho de Natã, era o oficial-mor, amigo do rei;

6

Aisar, o mordomo; e Adonirão, filho de Abda, estava sobre a gente de trabalhos forçados.

7

Salomão tinha doze intendentes sobre todo o Israel, que proviam de mantimentos ao rei e à sua casa; e cada um tinha que prover mantimentos para um mês no ano.

8

São estes os seus nomes: Bene-Hur, na região montanhosa de Efraim.

9

Bene-Dequer, em Macaz, Saalabim, Bete-Semes e Elom-Bete-Hanã;

10

Bene-Hesede, em Arubote; também este tinha Socó e toda a terra de Jefer;

11

Bene-Abinadabe, em toda a região alta de Dor; tinha este a Tafate, filha de Salomão, por mulher;

12

Baaná, filho de Ailude, em Taanaque e Megido, e em toda a Bete-Seã, que está junto a Zaretã, abaixo de Jizreel, desde Bete-Seã até Abel-Meolá, para além de Jocmeão;

13

o filho de Geber, em Ramote-Gileade; tinha este as aldeias de Jair, filho de Manassés, as quais estão em Gileade; também tinha a região de Argobe, o qual está em Basã, sessenta grandes cidades com muros e ferrolhos de bronze:

14

Ainadabe, filho de Ido, em Maanaim;

15

Aimaaz, em Naftali; também este tomou a Basemate, filha de Salomão, por mulher;

16

Baaná, filho de Hasai, em Aser e em Alote;

17

Jeosafá, filho de Paruá, em Issacar;

18

Simei, filho de Elá, em Benjamim;

19

Geber, filho de Uri, na terra de Gileade, a terra de Siom, rei dos amorreus, e de Ogue, rei de Basã; havia um só intendente naquela terra.

20

Eram, pois, os de Judá e Israel numerosos, como a areia que está à beira do mar; e, comendo e bebendo, se alegravam.

21

E dominava Salomão sobre todos os reinos, desde o rio até a terra dos filisteus e até o termo do Egito; eles pagavam tributo, e serviram a Salomão todos os dias da sua vida.

22

O provimento diário de Salomão era de trinta coros de flor de farinha, e sessenta coros e farinha;

23

dez bois cevados, vinte bois de pasto e cem ovelhas, afora os veados, gazelas, cabras montesas e aves cevadas.

24

Pois dominava ele sobre toda a região e sobre todos os reis daquém do rio, desde Tifsa até Gaza; e tinha paz por todos os lados em redor.

25

Judá e Israel habitavam seguros, desde Dã até Berseba, cada um debaixo da sua videira, e debaixo da sua figueira, por todos os dias de Salomão.

26

Salomão tinha também quarenta mil manjedouras para os cavalos dos seus carros, e doze mil cavaleiros.

27

Aqueles intendentes, pois, cada um no seu mês, proviam de mantimentos o rei Salomão e todos quantos se chegavam à sua mesa; coisa nenhuma deixavam faltar.

28

Também traziam, cada um segundo seu cargo, a cevada e a palha para os cavalos e os ginetes, para o lugar em que estivessem.

29

Ora, Deus deu a Salomão sabedoria, e muitíssimo entendimento, e conhecimentos multiplos, como a areia que está na praia do mar.

30

A sabedoria de Salomão era maior do que a de todos os do Oriente e do que toda a sabedoria dos egípcios.

31

Era ele ainda mais sábio do que todos os homens, mais sábio do que Etã, o ezraíta, e do que Hemã, Calcol e Darda, filhos de Maol; e a sua fama correu por todas as nações em redor.

32

Proferiu ele três mil provérbios, e foram os seus cânticos mil e cinco.

33

Dissertou a respeito das árvores, desde o cedro que está no Líbano até o hissopo que brota da parede; também dissertou sobre os animais, as aves, os répteis e os peixes.

34

De todos os povos vinha gente para ouvir a sabedoria de Salomão, e da parte de todos os reis da terra que tinham ouvido da sua sabedoria.

1 Reis 5


1 Reis Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 4

1 Reis

Retorne a índice

Capítulo 5

1

Hirão, rei de Tiro, enviou os seus servos a Salomão, quando ouviu que o haviam ungido rei em lugar de seu pai; porquanto Hirão fora sempre muito amigo de Davi.

2

Salomão, pois, mandou dizer a Hirão.

3

Bem sabes tu que Davi, meu pai, não pôde edificar uma casa ao nome do Senhor seu Deus, por causa das guerras com que o cercaram, até que o Senhor lhe pôs os inimigos debaixo dos seus pés.

4

Agora, porém, o Senhor meu Deus me tem dado descanso de todos os lados: adversário não há, nem calamidade alguma.

5

Pretendo, pois, edificar uma casa ao nome do Senhor meu Deus, como falou o senhor a Davi, meu pai, dizendo: Teu filho, que porei em teu lugar no teu trono, ele edificará uma casa ao meu nome.

6

Portanto, dá ordem agora que do Líbano me cortem cedros; os meus servos estarão com os teus servos; eu te pagarei o salário dos teus servos, conforme tudo o que disseres; porque tu sabes que entre nós ninguém há que saiba cortar madeira como os sidônios.

7

Quando Hirão ouviu as palavras de Salomão, muito se alegrou, e disse: Bendito seja hoje o Senhor, que deu a Davi um filho sábio sobre este tão grande povo.

8

E Hirão mandou dizer a Salomão: Ouvi o que me mandaste dizer. Eu farei tudo quanto desejas acerca das madeiras de cedro e de cipreste.

9

Os meus servos as levarão do Líbano até o mar, e farei conduzi-las em jangadas pelo mar até o lugar que me designares; ali as desamarrarei, e tu as receberás; também farás o meu desejo, dando sustento à minha casa.

10

Assim dava Hirão a Salomão madeira de cedro e madeira de cipreste, conforme todo o seu desejo.

11

E Salomão dava a Hirão vinte mil coros de trigo, para sustento da sua casa, e vinte , coros de azeite batido; isso fazia anualmente.

12

Deu, pois, o Senhor a Salomão sabedoria, como lhe tinha prometido. E houve paz entre Hirão e Salomão; e fizeram aliança entre si.

13

Também e rei Salomão fez, dentre todo o Israel, uma leva de gente para trabalho forçado; e a leva se compunha de trinta mil homens.

14

E os enviava ao Líbano por turnos, cada mês dez mil; um mês estavam no Líbano, e dois meses cada um em sua casa; e Adonirão estava sobre a leva.

15

Tinha também Salomão setenta mil que levavam as cargas, e oitenta mil que talhavam pedras nas montanhas,

16

afora os mestres de obra que estavam sobre aquele serviço, três mil e trezentes, os quais davam as ordens aos trabalhadores.

17

Por ordem do rei eles cortaram grandes pedras, de grande preço, para fundarem a casa em pedras lavradas.

18

Lavraram-nas, pois, os edificadores de Salomão, e os de Hirão, e os gebalitas, e prepararam as madeiras e as pedras para edificar a casa.

1 Reis 6


1 Reis Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 5

1 Reis

Retorne a índice

Capítulo 6

1

Sucedeu, pois, que no ano quatrocentos e oitenta depois de saírem os filhos de Israel da terra do Egito, no quarto ano do reinado de Salomão sobre Israel, no mês de zive, que é o segundo mês, começou-se a edificar a casa do Senhor.

2

Ora, a casa que e rei Salomão edificou ao Senhor era de sessenta côvados de comprimento, vinte côvados de largura, e trinta côvados de altura.

3

E o pórtico diante do templo da casa era de vinte côvados de comprimento, segundo a largura da casa, e de dez côvados de largura.

4

E fez para a casa janelas de gelósias fixas.

5

Edificou andares em torno da casa, contra a parede, tanto do templo como do oráculo, fazendo assim câmaras laterais ao seu redor.

6

A câmara de baixo era de cinco côvados, a do meio de seis côvados, e a terceira de sete côvados de largura. E do lado de fora, ao redor da casa, fez pilastras de reforço, para que as vigas não se apoiassem nas paredes da casa.

7

E edificava-se a casa com pedras lavradas na pedreira; de maneira que nem martelo, nem machado, nem qualquer outro instrumento de ferro se ouviu na casa enquanto estava sendo edificada.

8

A porta para as câmaras laterais do meio estava à banda direita da casa; e por escadas espirais subia-se ao andar do meio, e deste ao terceiro.

9

Assim, pois, edificou a casa, e a acabou, cobrindo-a com traves e pranchas de cedro.

10

Também edificou os andares, contra toda a casa, de cinco côvados de altura, e os ligou à casa com madeira de cedro.

11

Então veio a palavra do Senhor a Salomão, dizendo:

12

Quanto a esta casa que tu estás edificando, se andares nos meus estatutos, e executares os meus preceitos, e guardares todos os meus mandamentos, andando neles, confirmarei para contigo a minha palavra, que falei a Davi, teu pai;

13

e habitarei no meio dos filhos de Israel, e não desampararei o meu povo de Israel.

14

Salomão, pois, edificou aquela casa, e a acabou.

15

Também cobriu as paredes da casa por dentro com tábuas de cedro; desde o soalho da casa até e teto, tudo cobriu com madeira por dentro; e cobriu o soalho da casa com tábuas de cipreste.

16

A vinte côvados do fundo da casa fez de tábuas de cedro uma divisão, de altura igual à do teto; e por dentro a preparou para o oráculo, isto é, para a lugar santíssimo.

17

E era a casa, isto é, o templo fronteiro ao oráculo, de quarenta côvados de comprido.

18

O cedro da casa por dentro era lavrado de botões e flores abertas; tudo era cedro; pedra nenhuma se via.

19

No meio da casa, na parte mais interior, preparou o oráculo, para pôr ali a arca do pacto do Senhor.

20

E o oráculo era, por dentro, de vinte côvados de comprimento, vinte de largura e vinte de altura; e o cobriu de ouro puro. Também cobriu de cedro o altar.

21

Salomão, pois, cobriu a casa por dentro de ouro puro; e estendeu cadeias de ouro diante do oráculo, que cobriu também de ouro.

22

Assim cobriu inteiramente de ouro a casa toda; também cobriu de ouro todo oe altar doe oráculo.

23

No oráculo fez dois querubins de madeira de oliveira, cada um com dez côvados de altura.

24

Uma asa de um querubim era de cinco côvados, e a outra de cinco côvados; dez côvados havia desde a extremidade de uma das suas asas até a extremidade da outra.

25

Assim era também o outro querubim; ambos os querubins eram da mesma medida e do mesmo talho.

26

Um querubim tinha dez côvados de altura, e assim também o outro.

27

E pôs os querubins na parte mais interior da casa. As asas dos querubins se estendiam de maneira que a asa de um tocava numa parede, e a do outro na outra parede, e as suas asas no meio da casa tocavam uma na outra.

28

Também cobriu de ouro os querubins.

29

Quanto a todas as paredes da casa em redor, entalhou-as de querubins, de palmas e de palmas abertas, tanto na parte mais interior como na mais exterior.

30

Também cobriu de ouro o soalho da casa, de uma e de outra parte.

31

E para a entrada do oráculo fez portas de madeira de oliveira; a verga com os umbrais faziam a quinta parte da parede.

32

Assim fez as duas portas de madeira de oliveira; e entalhou-as de querubins, de palmas e de flores abertas, que cobriu de ouro também estendeu ouro sobre os querubins e sobre as palmas.

33

Assim também fez para a porta do templo umbrais de madeira de oliveira, que constituíam a quarta parte da parede;

34

E eram as duas partes de madeira de cipreste; e as duas folhas duma porta eram dobradiças, como também as duas folhas da outra porta.

35

E as lavrou de querubins, de palmas e de flores abertas; e as cobriu de ouro acomodado ao lavor.

36

Também edificou o átrio interior de três ordens de pedras lavradas e de uma ordem de vigas de cedro.

37

No quarto ano se pôs o fundamento da casa do Senhor, no mês de zive.

38

E no undécimo ano, no mês de bul, que é o oitavo mês, se acabou esta casa com todas as suas dependências, e com tudo o que lhe convinha. Assim levou sete anos para edificá-la.

1 Reis 7


1 Reis Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 6

1 Reis

Retorne a índice

Capítulo 7

1

Salomão edificou também a sua casa, levando treze anos para acabá-la.

2

Edificou ainda a casa do bosque de Líbano, de cem côvados de comprimento, cinqüenta de largura e trinta de altura, sobre quatro ordens de colunas de cedros, e vigas de cedro sobre as colunas.

3

E por cima estava coberta de cedro sobre as câmaras, que estavam sobre quarenta e cinco colunas, quinze em cada ordem.

4

E havia três ordens de janelas, e uma janela estava defronte da outra janela, em três fileiras.

5

Todas as portas e esquadrias eram quadradas; e uma janela estava defronte da outra, em três fileiras.

6

Depois fez um pórtico de colunas, de cinqüenta côvados de comprimento e trinta de largura; e defronte dele outro pórtico, com suas respectivas colunas e degraus.

7

Também fez o pórtico para o trono onde julgava, isto é, o pórtico do juízo, o qual era coberto de cedro desde o soalho até o teto.

8

E em sua casa, em que morava, havia outro átrio por dentro do pórtico, de obra semelhante à deste; também para a filha de Faraó, que ele tomara por mulher, fez uma casa semelhante àquele pórtico.

9

Todas estas casas eram de pedras de grande preço, cortadas sob medida, tendo as suas faces por dentro e por fora serradas à serra; e isto desde o fundamento até as beiras do teto, e por fora até o grande átrio.

10

Os fundamentos eram de pedras de grande preço, pedras grandes, de dez e de oito côvados,

11

e por cima delas havia pedras de grande preço, lavradas sob medida, e madeira de cedro.

12

O átrio grande tinha em redor três ordens de pedras lavradas, com uma ordem de vigas de cedro; assim era também o átrio interior da casa do Senhor e o pórtico da casa.

13

O rei Salomão mandou trazer de Tiro a Hirão.

14

Era ele filho de uma viúva, da tribo de Naftali, e fora seu pai um homem de Tiro, que trabalhava em bronze; ele era cheio de sabedoria, de entendimento e de ciência para fazer toda sorte de obras de bronze. Este veio ter com o rei Salomão, e executou todas as suas obras.

15

Formou as duas colunas de bronze; a altura de cada coluna era de dezoito côvados; e um fio de doze côvados era a medida da circunferência de cada uma das colunas;

16

também fez dois capitéis de bronze fundido para pôr sobre o alto das colunas; de cinco côvados era a altura dum capitel, e de cinco côvados também a altura do outro.

17

Havia redes de malha, e grinaldas entrelaçadas, para os capitéis que estavam sobre o alto das colunas: sete para um capitel e sete para o outro.

18

Assim fez as colunas; e havia duas fileiras de romãs em redor sobre uma rede, para cobrir os capitéis que estavam sobre o alto das colunas; assim fez com um e outro capitel.

19

Os capitéis que estavam sobre o alto das colunas, no pórtico, figuravam lírios, e eram de quatro covados.

20

Os capitéis, pois, sobre as duas colunas estavam também justamente em cima do bojo que estava junto à rede; e havia duzentas romãs, em fileiras em redor, sobre um e outro capitel.

21

Depois levantou as colunas no pórtico do templo; levantando a coluna direita, pôs-lhe o nome de Jaquim; e levantando a caluna esquerda, pôs-lhe o nome de Boaz.

22

Sobre o alto das colunas estava a obra de lírios. E assim se acabou a obra das colunas.

23

Fez também o mar de fundição; era redondo e media dez côvados duma borda à outra, cinco côvados de altura e trinta de circunferência.

24

Por baixo da sua borda em redor havia betões que o cingiam, dez em cada côvado, cercando aquele mar em redor; duas eram as fileiras destes botões, fundidas juntamente com o mar.

25

E firmava-se sobre doze bois, três dos quais olhavam para o norte, três para o ocidente, três para o sul e três para o oriente; e o mar descansava sobre eles, e as partes posteriores deles estavam para a banda de dentro.

26

A sua grossura era de três polegadas, e a borda era como a de um copo, como flor de lírio; ele levava dois mil batos.

27

Fez também as dez bases de bronze; cada uma tinha quatro côvados de comprimento, quatro de largura e três de altura.

28

E a estrutura das bases era esta: tinham elas almofadas, as quais estavam entre as junturas;

29

e sobre as almofadas que estavam entre as junturas havia leões, bois, e querubins, bem como os havia sobre as junturas em cima; e debaixo dos leões e dos bois havia grinaldas pendentes.

30

Cada base tinha quatro rodas de bronze, e eixos de bronze; e os seus quatro cantos tinham suportes; debaixo da pia estavam estes suportes de fundição, tendo eles grinaldas de cada lado.

31

A sua boca, dentro da coroa, e em cima, era de um côvado; e era redonda segundo a obra dum pedestal, de côvado e meio; e também sobre a sua boca havia entalhes, e as suas almofadas eram quadradas, não redondas.

32

As quatro rodas estavam debaixo das almofadas, e os seus eixos estavam na base; e era a altura de cada roda de côvado e meio.

33

O feitio das rodas era como o de uma roda de carro; seus eixos, suas cambas, seus raios e seus cubos, todos eram fundidos.

34

Havia quatro suportes aos quatro cantos de cada base, os quais faziam parte da própria base.

35

No alto de cada base havia um cinto redondo, de meio côvado de altura; também sobre o topo de cada base havia esteios e almofadas que faziam parte dela.

36

E nas placas dos seus esteios e nas suas almofadas lavrou querubins, leões e palmas, segundo o espaço que havia em cada uma, com grinaldas em redor.

37

Deste modo fez as dez bases: todas com a mesma fundição, a mesma medida e o mesmo entalhe.

38

Também fez dez pias de bronze; em cada uma cabiam quarenta batos, e cada pia era de quatro côvados; e cada uma delas estava sobre uma das dez bases.

39

E pôs cinco bases à direita da casa, e cinco à esquerda; porém o mar pôs ao lado direito da casa para a banda do oriente, na direção do sul.

40

Hirão fez também as caldeiras, as pás e as bacias; assim acabou de fazer toda a obra que executou para o rei Salomão, para a casa do Senhor,

41

a saber: as duas colunas, os globos dos capitéis que estavam sobre o alto das colunas, e as duas redes para cobrir os dois globos dos capitéis que estavam sobre o alto das colunas,

42

e as quatrocentas romãs para as duas redes, a saber, duas carreiras de romãs para cada rede, para cobrirem os dois globos dos capitéis que estavam em cima das colunas;

43

as dez bases, e as dez pias sobre as bases;

44

o mar, e os doze bois debaixo do mesmo;

45

as caldeiras, as pás e as bacias; todos estes objetos que Hirão fez para o rei Salomão, para a casa do Senhor, eram de bronze polido.

46

O rei os fez fundir na planície do Jordão, num terreno argiloso que havia entre Sucote e Zaretã.

47

E Salomão deixou de pesar esses objetos devido ao seu excessivo número; não se averiguou o peso do bronze.

48

Também fez Salomão todos os utensílios para a casa do Senhor: o altar de ouro, e a mesa de ouro, sobre a qual estavam os pães da proposição;

49

os castiçais, cinco à direita e cinco esquerda, diante do oráculo, de ouro puro; as flores, as lâmpadas e as tenazes, também de ouro;

50

e as taças, as espevitadeiras, as bacias, as colheres e os braseiros, de ouro puro; e os gonzos para as portas da casa interior, para o lugar santíssimo, e os das portas da casa, isto é, do templo, também de ouro.

51

Assim se acabou toda a obra que o rei Salomão fez para a casa do Senhor. Então trouxe Salomão as coisas que seu pai Davi tinha consagrado, a saber, a prata, o ouro e os vasos; e os depositou nos tesouros da casa do senhor.

1 Reis 8


1 Reis Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 7

1 Reis

Retorne a índice

Capítulo 8

1

Então congregou Salomão diante de si em Jerusalém os anciãos de Israel, e todos os cabeças das tribos, os chefes das casas paternas, dentre os filhos de Israel, para fazerem subir da cidade de Davi, que é Sião, a arca do pacto do Senhor:

2

De maneira que todos os homens de Israel se congregaram ao rei Salomão, na ocasião da festa, no mês de etanim, que é o sétimo mes.

3

E tendo chegado todos os anciãos de Israel, os sacerdotes alçaram a arca;

4

e trouxeram para cima a arca do Senhor, e a tenda da revelação, juntamente com todos os utensílios sagrados que havia na tenda; foram os sacerdotes e os levitas que os trouxeram para cima.

5

E o rei Salomão, e toda a congregação de Israel, que se ajuntara diante dele, estavam diante da arca, imolando ovelhas e bois, os quais não se podiam contar nem numerar, pela sua multidão.

6

E os sacerdotes introduziram a arca do pacto do Senhor no seu lugar, no oráculo da casa, no lugar santíssimo, debaixo das asas dos querubins.

7

Pois os querubins estendiam ambas as asas sobre o lugar da arca, e cobriam por cima a arca e os seus varais.

8

Os varais sobressaíam tanto que as suas pontas se viam desde o santuário diante do oráculo, porém de fora não se viam; e ali estão até o dia de hoje.

9

Nada havia na arca, senão as duas tábuas de pedra, que Moisés ali pusera, junto a Horebe, quando o Senhor, fez u pacto com os filhos de Israel, ao sairem eles da terra do Egito.

10

E sucedeu que, saindo os sacerdotes do santuário, uma nuvem encheu a casa do Senhor;

11

de modo que os sacerdotes não podiam ter-se em pé para ministrarem, por causa da nuvem; porque a glória do Senhor enchera a casa do Senhor.

12

Então falou Salomão: O Senhor disse que habitaria na escuridão.

13

Certamente te edifiquei uma casa para morada, assento para a tua eterna habitação.

14

Então o rei virou o rosto, e abençoou toda a congregação de Israel; e toda a congregação ficou em pe.

15

E disse Salomão: Bendito seja e Senhor, Deus de Israel, que falou pela sua boca a Davi, meu pai, e pela sua mão cumpriu a palavra que disse:

16

Desde o dia em que eu tirei do Egito o meu povo Israel, não escolhi cidade alguma de todas as tribos de Israel para se edificar ali uma casa em que estivesse o meu nome; porém escolhi a Davi, para que presidisse sobre o meu povo Israel.

17

Ora, Davi, meu pai, propusera em seu coração edificar uma casa ao nome de Senhor, Deus de Israel.

18

Mas o Senhor disse a Davi, meu pai: Quanto ao teres proposto no teu coração o edificar casa ao meu nome, bem fizeste em o propor no teu coração.

19

Todavia, tu não edificarás a casa; porém teu filho, que sair de teus lombos, esse edificará a casa ao meu nome.

20

E o Senhor cumpriu a palavra que falou; porque me levantei em lugar de Davi, meu pai, e me assentei no trono de Israel, como falou o Senhor, e edifiquei uma casa, ao nome do Senhor, Deus de Israel.

21

E ali constituí lugar para a arca em que está o pacto do Senhor, que ele fez com nossos pais quando os tirou da terra de Egito.

22

Depois Salomão se pôs diante do altar do Senhor, em frente de toda a congregação de Israel e, estendendo as mãos para os céus,

23

disse: ç Senhor, Deus de Israel, não há Deus como tu, em cima no céu nem em baixo na terra, que guardas o pacto e a benevolência para com os teus servos que andam diante de ti com inteireza de coração;

24

que cumpriste com teu servo Davi, meu pai, o que lhe prometeste; porque com a tua boca o disseste, e com a tua mão o cumpriste, como neste dia se vê.

25

Agora, pois, ó Senhor, Deus de Israel, faz a teu servo Davi, meu pai, o que lhe prometeste ao dizeres: Não te faltará diante de mim sucessor, que se assente no trono de Israel; contanto que teus filhos guardem o seu caminho, para andarem diante e mim como tu andaste.

26

Agora também, ó Deus de Israel, cumpra-se a tua palavra, que disseste a teu servo Davi, meu pai.

27

Mas, na verdade, habitaria Deus na terra? Eis que o céu, e até o céu dos céus, não te podem conter; quanto menos esta casa que edifiquei!

28

Contudo atende à oração de teu servo, e à sua súplica, ó Senhor meu Deus, para ouvires o clamor e a oração que o teu servo hoje faz diante de ti;

29

para que os teus olhos estejam abertos noite e dia sobre esta casa, sobre este lugar, do qual disseste: O meu nome estará ali; para ouvires a oração que o teu servo fizer, voltado para este lugar.

30

Ouve, pois, a súplica do teu servo, e do teu povo Israel, quando orarem voltados para este lugar. Sim, ouve tu do lugar da tua habitação no céu; ouve, e perdoa.

31

Se alguém pecar contra o seu próximo e lhe for exigido que jure, e ele vier jurar diante do teu altar nesta casa,

32

ouve então do céu, age, e julga os teus servos; condena ao culpado, fazendo recair sobre a sua cabeça e seu proceder, e justifica ao reto, retribuindo-lhe segundo a sua retidão.

33

Quando o teu povo Israel for derrotado diante do inimigo, por ter pecado contra ti; se eles voltarem a ti, e confessarem o teu nome, e orarem e fizerem súplicas a ti nesta casa,

34

ouve então do céu, e perdoa a pecado do teu povo Israel, e torna a levá-lo à terra que deste a seus pais.

35

Quando o céu se fechar e não houver chuva, por terem pecado contra ti, e orarem, voltados para este lugar, e confessarem o teu nome, e se converterem dos seus pecados, quando tu os afligires,

36

ouve então do céu, e perdoa o pecado dos teus servos e do teu povo Israel, ensinando-lhes o bom caminho em que devem andar; e envia chuva sobre a tua terra que deste ao teu povo em herança.

37

Se houver na terra fome ou peste, se houver crestamento ou ferrugem, gafanhotos ou lagarta; se o seu inimigo os cercar na terra das suas cidades; seja qual for a praga ou doença que houver;

38

toda oração, toda súplica que qualquer homem ou todo o teu povo Israel fizer, conhecendo cada um a chaga do seu coração, e estendendo as suas mãos para esta casa,

39

ouve então do céu, lugar da tua habitação, perdoa, e age, retribuindo a cada um conforme todos os seus caminhos, segundo vires o seu coração (pois tu, só tu conheces o coração de todos os filhos dos homens);

40

para que te temam todos os dias que viverem na terra que deste a nossos pais.

41

Também quando o estrangeiro, que não é do teu povo Israel, vier de terras remotas por amor do teu nome

42

(porque ouvirão do teu grande nome, e da tua forte mão, e do teu braço estendido), quando vier orar voltado para esta casa,

43

ouve do céu, lugar da tua habitação, e faze conforme tudo o que o estrangeiro a ti clamar, a fim de que todos os povos da terra conheçam o teu nome, e te temam como o teu povo Israel, e saibam que pelo teu nome é chamada esta casa que edifiquei.

44

Quando o teu povo sair à guerra contra os seus inimigos, seja qual for o caminho por que os enviares, e orarem ao Senhor, voltados para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

45

ouve então do céu a sua oração e a sua súplica, e defende a sua causa.

46

Quando pecarem contra ti (pois não há homem que não peque), e tu te indignares contra eles, e os entregares ao inimigo, de modo que os levem em cativeiro para a terra inimiga, longínqua ou próxima;

47

se na terra aonde forem levados em cativeiro caírem em si, e se converterem, e na terra do seu cativeiro te suplicarem, dizendo: Pecamos e procedemos perversamente, cometemos iniqüidade;

48

se voltarem a ti de todo o seu coração e de toda a sua alma, na terra de seus inimigos que os tenham levado em cativeiro, e orarem a ti, voltados para a sua terra, que deste a seus pais, para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

49

ouve então do céu, lugar da tua habitação, a sua oração e a sua súplica, e defende a sua causa;

50

perdoa ao teu povo que houver pecado contra ti, perdoa todas as transgressões que houverem cometido contra ti, e dá-lhes alcançar misericórdia da parte dos que os levarem cativos, para que se compadeçam deles;

51

porque são o teu povo e a tua herança, que tiraste da terra do Egito, do meio da fornalha de ferro.

52

Estejam abertos os teus olhos à súplica do teu servo e à súplica do teu povo Israel, a fim de os ouvires sempre que clamarem a ti.

53

Pois tu, ó Senhor Jeová, os separaste dentre todos os povos da terra, para serem a tua herança como falaste por intermédio de Moisés, teu servo, quando tiraste do Egito nossos pais.

54

Sucedeu pois que, acabando Salomão de fazer ao Senhor esta oração e esta súplica, estando de joelhos e com as mãos estendidas para o céu, se levantou de diante do altar do Senhor,

55

pôs-se em pé, e abençoou em alta voz a toda a congregação de Israel, dizendo:

56

Bendito seja o Senhor, que deu repouso ao seu povo Israel, segundo tudo o que disse; não falhou nem sequer uma de todas as boas palavras que falou por intermédio de Moisés, seu servo.

57

O Senhor nosso Deus seja conosco, como foi com nossos pais; não nos deixe, nem nos abandone;

58

mas incline a si os nossos corações, a fim de andarmos em todos os seus caminhos, e guardarmos os seus mandamentos, e os seus estatutos, e os seus preceitos, que ordenou a nossos pais.

59

E que estas minhas palavras, com que supliquei perante o Senhor, estejam perto, diante do Senhor nosso Deus, de dia e de noite, para que defenda ele a causa do seu servo e a causa do seu povo Israel, como cada dia o exigir,

60

para que todos os povos da terra, saibam que o Senhor é Deus, e que não há outro.

61

E seja o vosso coração perfeito para com o Senhor nosso Deus, para andardes nos seus estatutos, e guardardes os seus mandamentos, como hoje o fazeis.

62

Então o rei e todo o Israel com ele ofereceram sacrifícios perante o Senhor.

63

Ora, Salomão deu, para o sacrifício pacífico que ofereceu ao Senhor, vinte e dois mil bois e cento e vinte mil ovelhas. Assim o rei e todos os filhos de Israel consagraram a casa do Senhor.

64

No mesmo dia o rei santificou o meio do átrio que estava diante da casa do Senhor; porquanto ali ofereceu o holocausto, a oferta de cereais e a gordura das ofertas pacíficas, porque o altar de bronze que está diante do Senhor era muito pequeno para nele caberem o holocausto, a oferta de cereais, e a gordura das ofertas pacíficas.

65

No mesmo tempo celebrou Salomão a festa, e todo o Israel com ele, uma grande congregação, vinda desde a entrada de Hamate e desde o rio do Egito, perante a face do Senhor nosso Deus, por sete dias, e mais sete dias (catorze dias ao todo).

66

E no oitavo dia despediu o povo, e todos bendisseram ao rei; então se foram às suas tendas, alegres e de coração contente, por causa de todo o bem que o Senhor fizera a Davi seu servo, e a Israel seu povo.

1 Reis 9


1 Reis Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 8

1 Reis

Retorne a índice

Capítulo 9

1

Sucedera pois que, tendo Salomão acabado de edificar a casa do Senhor, e a casa do rei, e tudo quanto lhe aprouve fazer,

2

apareceu-lhe o Senhor segunda vez, como lhe tinha aparecido em Gibeão.

3

E o Senhor lhe disse: Ouvi a tua oração e a tua súplica, que fizeste perante mim; santifiquei esta casa que edificaste, a fim de pôr ali o meu nome para sempre; e os meus olhos e o meu coração estarão ali todos os dias.

4

Ora, se tu andares perante mim como andou Davi, teu pai, com inteireza de coração e com eqüidade, fazendo conforme tudo o que te ordenei, e guardando os meus estatutos e as minhas ordenanças,

5

então confirmarei o trono de teu reino sobre Israel para sempre, como prometi a teu pai Davi, dizendo: Não te faltará varão sobre o trono de Israel.

6

Se, porém, vós e vossos filhos de qualquer maneira vos desviardes e nao me seguirdes, nem guadardardes os meus mandamentos e os meus estatutos, que vos tenho proposto, mas fordes, e servirdes a outros deuses, curvando-vos perante eles,

7

então exterminarei a Israel da terra que lhe dei; e a esta casa, que santifiquei a meu nome, lançarei longe da minha presença, e Israel será por provérbio e motejo entre todos os povos.

8

E desta casa, que é tão exaltada, todo aquele que por ela passar pasmará e assobiará, e dirá: Por que fez o Senhor assim a esta terra e a esta casa?

9

E lhe responderão: E porque deixaram ao Senhor seu Deus, que tirou da terra do Egito a seus pais, e se apegaram a deuses alheios, e perante eles se encurvaram, e os serviram; por isso o Senhor trouxe sobre eles todo este mal.

10

Ao fim dos vinte anos em que Salomão edificara as duas casas, a casa do Senhor e a casa do rei,

11

como Hirão, rei de Tiro, trouxera a Salomão madeira de cedro e de cipreste, e ouro segundo todo o seu desejo, deu o rei Salomão a Hirão vinte cidades na terra da Galiléia.

12

Hirão, pois, saiu de Tiro para ver as cidades que Salomão lhe dera; porém não lhe agradaram.

13

Pelo que disse: Que cidades são estas que me deste, irmão meu? De sorte que são chamadas até hoje terra de Cabul.

14

Hirão enviara ao rei cento e vinte talentos de ouro.

15

A razão da leva de gente para trabalho forçado que o rei Salomão fez é esta: edificar a casa do Senhor e a sua própria casa, e Milo, e o muro de Jerusalém, como também Hazor, e Megido, e Gezer.

16

Pois Faraó, rei do Egito, tendo subido, tomara a Gezer e a queimara a fogo, e matando os cananeus que moravam na cidade, dera-a em dote a sua filha, mulher de Salomão.

17

Salomão edificou Gezer, Bete-Horom a baixa,

18

Baalate, Tamar no deserto daquela terra,

19

como também todas as cidades-armazéns que Salomão tinha, as cidades dos carros as cidades dos cavaleiros, e tudo o que Salomão quis edificar em Jerusalém, no Líbano, e em toda a terra de seu domínio.

20

Quanto a todo o povo que restou dos amorreus, dos heteus, dos perizeus, dos heveus e dos jebuseus, que não eram dos filhos de Israel,

21

a seus filhos, que restaram depois deles na terra, os quais os filhos de Israel não puderam destruir totalmente, Salomão lhes impôs tributo de trabalho forçado, até hoje.

22

Mas dos filhos de Israel não fez Salomão escravo algum; porém eram homens de guerra, e seus servos, e seus príncipes, e seus capitães, e chefes dos seus carros e dos seus cavaleiros.

23

Estes eram os chefes dos oficiais que estavam sobre a obra de Salomão, quinhentos e cinqüenta, que davam ordens ao povo que trabalhava na obra.

24

Subiu, porém, a filha de Faraó da cidade de Davi à sua casa, que Salomão lhe edificara; então ele edificou Milo.

25

E Salomão oferecia três vezes por ano holocaustos e ofertas pacíficas sobre a altar que edificara ao Senhor, queimando com eles incenso sobre o altar que estava perante o Senhor, depois que acabou de edificar a casa.

26

Também o rei Salomão fez uma frota em Eziom-Geber, que está junto a Elote, na praia do Mar Vermelho, na terra de Edom.

27

Hirão mandou com aquela frota, em companhia dos servos de Salomão, os seus próprios servos, marinheiros que conheciam o mar;

28

os quais foram a Ofir, e tomaram de lá quatrocentos e vinte talentos de ouro, que trouxeram ao rei Salomão.

1 Reis 10


1 Reis Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 9

1 Reis

Retorne a índice

Capítulo 10

1

Tendo a rainha de Sabá ouvido da fama de Salomão, no que concerne ao nome do Senhor, veio prová-lo por enigmas.

2

E chegou a Jerusalém com uma grande comitiva, com camelos carregados de especiarias, e muitíssimo ouro, e pedras preciosas; e, tendo-se apresentado a Salomão, conversou com ele acerca de tudo o que tinha ne coração.

3

E Salomão lhe deu resposta a todas as suas perguntas; não houve nada que o rei não lhe soubesse explicar.

4

Vendo, pois, a rainha de Sabá toda a sabedoria de Salomão, a casa que edificara,

5

as iguarias da sua mesa, o assentar dos seus oficiais, as funções e os trajes dos seus servos, e os seus copeiros, e os holocaustos que ele oferecia na casa do Senhor, ficou estupefata,

6

e disse ao rei: Era verdade o que ouvi na minha terra, acerca des teus feitos e da tua sabedoria.

7

Contudo eu não o acreditava, até que vim e os meus olhos o viram. Eis que não me disseram metade; sobrepujaste em sabedoria e bens a fama que ouvi.

8

Bem-aventurados os teus homens! Bem-aventuradas estes teus servos, que estão sempre diante de ti, que ouvem a tua sabedoria!

9

Bendito seja o Senhor teu Deus, que se agradou de ti e te colocou no trono de Israel! Porquanto o Senhor amou Israel para sempre, por isso te estabeleceu rei, para executares juízo e justiça.

10

E deu ela ao rei cento e vinte talentos de ouro, especiarias em grande quantidade e pedras preciosas; nunca mais apareceu tamanha abundância de especiarias como a que a rainha de Sabá deu ao rei Salomão.

11

Também a frota de Hirão, que de Ofir trazia ouro, trouxe dali madeira de almugue em quantidade, e pedras preciosas.

12

Desta madeira de almugue fez e rei balaústres para a casa do Senhor, e para a casa de rei, como também harpas e alaúdes para os cantores; não se trouxe nem se viu mais tal madeira de almugue, até o dia de hoje.

13

E o rei salomão deu à rainha de Sabà tudo o que ela desejou, tudo quanto pediu, além de que lhe dera espontaneamente, da sua munificência real. Então voltou e foi para a sua terra, ela e os seus servos.

14

Ora, o peso do ouro que se trazia a Salomão cada ano era de seiscentos e sessenta e seis talentos de ouro,

15

além do que vinha dos vendedores ambulantes, e do tráfico dos negociantes, e de todos as reis da Arábia, e dos governadores do país.

16

Também o rei Salomão fez duzentos paveses de ouro batido; de seiscentos siclos de ouro mandou fazer cada pavês;

17

do mesmo modo fez também trezentos escudos de ouro batido; de três minas de auro mandou fazer cada escudo. Então e rei os pôs na casa do bosque de Líbano.

18

Fez mais o rei um grande trono de marfim, e o revestiu de ouro puríssimo.

19

Tinha o trono seis degraus, e o alto do trono era redondo pelo espaldar; de ambos os lados tinha braços junto ao assento, e dois leões em pé junto aos braços.

20

E sobre os seis degraus havia doze leões de ambos os lados; outro tal não se fizera em reino algum.

21

Também todos os vasos de beber de rei Salomão eram de ouro, e todos os vasos da casa do bosque do Líbano eram de ouro puro; não havia nenhum de prata, porque nos dias de Salomão a prata não tinha estimação alguma.

22

Porque o rei tinha no mar uma frota de Társis, com a de Hirão; de três em três anos a frota de Társis voltava, trazendo ouro e prata, marfim, bugios e pavões.

23

Assim o rei Salomão excedeu a todos os reis da terra, tanto em riquezas como em sabedoria.

24

E toda a terra buscava a presença de Salomão para ouvir a sabedoria que Deus lhe tinha posto no coração.

25

Cada um trazia seu presente, vasos de prata, vasos de ouro, vestidos, armaduras, especiarias, cavalos e mulas; isso faziam cada ano.

26

Também ajuntou Salomão carros e cavaleiros, de sorte que tinha mil e quatrocentos carros e doze mil cavaleiros, e os distribuiu pelas cidades dos carros, e junto ao rei em Jerusalém.

27

E o rei tornou a prata tão comum em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há pelas campinas.

28

Os cavalos que Salomão tinha eram trazidos do Egito e de Coa; os mercadores do rei os recebiam de Coa por preço determinado.

29

E subia e saía um carro do Egito por seiscentos siclos de prata, e um cavalo por cento e cinqüenta; e assim, por intermédio desses mercadores, eram exportados para todos os reis dos heteus e para os reis da Síria.

1 Reis 11


1 Reis Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 10

1 Reis

Retorne a índice

Capítulo 11

1

Ora, o rei Salomão amou muitas mulheres estrangeiras, além da filha de Faraó: moabitas, amonitas, edomitas, sidônias e heteias,

2

das nações de que o Senhor dissera aos filhos de Israel: Não ireis para elas, nem elas virão para vós; doutra maneira perverterão o vosso coração para seguirdes os seus deuses. A estas se apegou Salomão, levado pelo amor.

3

Tinha ele setecentas mulheres, princesas, e trezentas concubinas; e suas mulheres lhe perverteram o coração.

4

Pois sucedeu que, no tempo da velhice de Salomão, suas mulheres lhe perverteram o coração para seguir outros deuses; e e seu coração já não era perfeito para com o Senhor seu Deus, como fora o de Davi, seu pai;

5

Salomão seguiu a Astarete, deusa dos sidônios, e a Milcom, abominação dos amonitas.

6

Assim fez Salomão o que era mau aos olhos do Senhor, e não perseverou em seguir, como fizera Davi, seu pai.

7

Nesse tempo edificou Salomão um alto a Quemós, abominação dos moabitas, sobre e monte que está diante de Jerusalém, e a Moleque, abominação dos amonitas.

8

E assim fez para todas as suas mulheres estrangeiras, as quais queimavam incenso e ofereciam sacrifícios a seus deuses.

9

Pelo que o Senhor se indignou contra Salomão, porquanto e seu coração se desviara do Senhor Deus de Israel, o qual duas vezes lhe aparecera,

10

e lhe ordenara expressamente que não seguisse a outros deuses. Ele, porém, não guardou o que o Senhor lhe ordenara.

11

Disse, pois, o Senhor a Salomão: Porquanto houve isto em ti, que não guardaste a meu pacto e os meus estatutos que te ordenei, certamente rasgarei de ti este reino, e o darei a teu servo.

12

Contudo não o farei nos teus dias, por amor de Davi, teu pai; da mão de teu filho o rasgarei.

13

Todavia não rasgarei o reino todo; mas uma tribo darei a teu filho, por amor de meu servo Davi, e por amor de Jerusalém, que escolhi.

14

O Senhor levantou contra Salomão um adversário, Hadade, o edomeu; o qual era da estirpe real de Edom.

15

Porque sucedeu que, quando Davi esteve em guerra contra Edom, tendo Jeabe, o chefe do exército, subido a enterrar os mortos, e ferido a todo varão em Edom

16

(porque Joabe ficou ali seis meses com todo o Israel, até que destruiu a todo varão em Edom),

17

Hadade, que era ainda menino, fugiu para o Egito com alguns edemeus, servos de seu pai.

18

Levantando-se, pois, de Midiã, foram a Parã; e tomando consigo homens de Parã, foram ao Egito ter com Faraó, rei do Egito, o qual deu casa a Hadade, proveu-lhe a subsistência, e lhe deu terras.

19

E Hadade caiu tanto em graça a Faraó, que este lhe deu por mulher a irmã de sua mulher, a irmã da rainha Tafnes.

20

Ora, desta irmã de Tafnes nasceu a Hadade seu filho Genubate, a qual Tafnes criou na casa de Faraó, onde Genubate esteve entre os filhos de rei.

21

Ouvindo, pois, Hadade no Egito que Davi adormecera com seus pais, e que Jeabe, chefe do exército, era morto, disse o Faraó: Deixa-me ir, para que eu volte à minha terra.

22

Perguntou-lhe Faraó: Que te falta em minha companhia, que procuras partir para a tua terra? Respondeu ele: Nada; todavia, peço que me deixes ir.

23

Deus levantou contra Salomão ainda outro adversário, Rezom, filho de Eliadá, que tinha fugido de seu senhor Hadadézer, rei de Zobá.

24

Pois ele ajuntara a si homens, e se fizera capitão de uma tropa, quando Davi matou os de Zebá; e, indo-se para Damasco, habitaram ali; e fizeram-no rei em Damasco.

25

E foi adversário de Israel por todos os dias de Salomão, e isto além do mal que Hadade fazia; detestava a Israel, e reinava sobre a Síria.

26

Também Jeroboão, filho de Nebate, efrateu de Zeredá, servo de Salomão, cuja mãe era viúva, por nome Zeruá, levantou a mão contra o rei.

27

E esta foi a causa por que levantou a mão contra o rei: Salomão tinha edificado a Milo, e cerrado a brecha da cidade de Davi, seu pai.

28

Ora, Jeroboão era homem forte e valente; e vendo Salomão que este mancebo era laborioso, colocou-o sobre toda a carga imposta à casa de José.

29

E sucedeu naquele tempo que, saindo Jeroboão de Jerusalém, o profeta Aías, o silonita, o encontrou no caminho; este se tinha vestido duma capa nova; e os dois estavam sós no campo.

30

Então Aías pegou na capa nova que tinha sobre si, e a rasgou em doze pedaços.

31

E disse a Jeroboão: Toma estes dez pedaços para ti, porque assim diz e Senhor Deus de Israel: Eis que rasgarei o reino da mão de Salomão, e a ti darei dez tribos.

32

Ele, porém, terá uma tribo, por amor de Davi, meu servo, e por amor de Jerusalém, a cidade que escolhi dentre todas as tribos de Israel.

33

Porque me deixaram, e se encurvaram a Astarote, deusa dos sidônios, a Quemés, deus dos moabitas, e a Milcom, deus dos amonitas; e não andaram pelos meus caminhos, para fazerem o que parece reto aos meus olhos, e para guardarem os meus estatutos e os meus preceitos, como o fez Davi, seu pai.

34

Todavia não tomarei da sua mão o reino todo; mas deixá-lo-ei governar por todos os dias da sua vida, por amor de Davi, meu servo, a quem escolhi, o qual guardou os meus mandamentos e os meus estatutos.

35

Mas da mão de seu filho tomarei e reino e to darei a ti, isto é, as dez tribos.

36

Todavia a seu filho darei uma tribo, para que Davi, meu servo, sempre tenha uma lâmpada diante de mim em Jerusalém, a cidade que escolhi para ali pôr o meu nome.

37

Então te tomarei, e reinarás sobre tudo o que desejar a tua alma, e serás rei sobre Israel.

38

E há de ser que, se ouvires tudo o que eu te ordenar, e andares polos meus caminhos, e fizeres o que é reto aos meus olhos, guardando os meus estatutos e os meus mandamentos, como o fez Davi, meu servo, eu serei contigo, e te edificarei uma casa firme, como o fiz para Davi, e te darei Israel.

39

E por isso afligirei a descendência de Davi, todavia não para sempre.

40

Pelo que Salomão procurou matar Jeroboão; porém este se levantou, e fugiu para o Egito, a ter com Sisaque, rei de Egito, onde esteve até a morte de Salomão.

41

Quanto ao restante dos atos de Salomão, e a tudo o que ele fez, e à sua sabedoria, porventura não está escrito no livro dos atos de Salomão?

42

O tempo que Salomão reinou em Jerusalém sobre todo o Israel foi quarenta anos.

43

E Salomão dormiu com seus pais, e foi sepultado na cidade de Davi, seu pai; e Roboão, seu filho, reinou em seu lugar.

1 Reis 12


1 Reis Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 11

1 Reis

Retorne a índice

Capítulo 12

1

Foi então Roboão para Siquém, porque todo o Israel se congregara ali para fazê-lo rei.

2

E Jeroboão, filho de Nebate, que estava ainda no Egito, para onde fugira da presença do rei Salomão, ouvindo isto, voltou do Egito.

3

E mandaram chamá-lo; Jeroboão e toda a congregação de Israel vieram, e falaram a Roboão, dizendo:

4

Teu pai agravou o nosso jugo; agora, pois, alivia a dura servidão e o pesado juro que teu pai nos impôs, e nós te serviremos.

5

Ele lhes respondeu: Ide-vos até o terceiro dia, e então voltai a mim. E o povo se foi.

6

Teve o rei Roboão conselho com os anciãos que tinham assistido diante de Salomão, seu pai, quando este ainda vivia, e perguntou-lhes: como aconselhais vós que eu responda a este povo?

7

Eles lhe disseram: Se hoje te tornares servo deste povo, e o servires, e, respondendo-lhe, lhe falares boas palavras, eles serão para sempre teus servos.

8

Ele, porém, deixou o conselho que os anciãos lhe deram, e teve conselho com os mancebos que haviam crescido com ele, e que assistiam diante dele,

9

perguntando-lhes: Que aconselhais vós que respondamos a este povo, que me disse: Alivia o jugo que teu pai nos impôs?

10

E os mancebos que haviam crescido com ele responderam-lhe: A este povo que te falou, dizendo: Teu pai fez pesado o nosso jugo, mas tu o alivia de sobre nós; assim lhe falarás: Meu dedo mínimo é mais grosso do que os lombos de meu pai.

11

Assim que, se meu pai vos carregou dum jugo pesado, eu ainda aumentarei o vosso jugo; meu pai vos castigou com açoites; eu, porém, vos castigarei com escorpiões.

12

Veio, pois, Jeroboão com todo o povo a Roboão ao terceiro dia, como o rei havia ordenado, dizendo: Voltai a mim ao terceiro dia.

13

E o rei respondeu ao povo asperamente e, deixando o conselho que os anciãos lhe haviam dado,

14

falou-lhe conforme o conselho dos mancebos, dizendo: Meu pai agravou o vosso jugo, porém eu ainda o aumentarei; meu pai vos castigou com açoites, porém eu vos castigarei com escorpiões.

15

O rei, pois, não deu ouvidos ao povo; porque esta mudança vinha do Senhor, para confirmar a palavra que o Senhor dissera por intermédio de Aías, o silonita, a Jeroboão, filho de Nebate.

16

Vendo, pois, todo o Israel que o rei não lhe dava ouvidos, respondeu-lhe, dizendo: Que parte temos nós em Davi? Não temos herança no filho de Jessé. Âs tuas tendas, ó Israel! Agora olha por tua casa, ó Davi! Então Israel se foi para as suas tendas.

17

(Mas quanto aos filhos de Israel que habitavam nas cidades de Judá, sobre eles reinou Roboão.)

18

Então o rei Roboão enviou-lhes Adorão, que estava sobre a leva de tributários servis; e todo o Israel o apedrejou, e ele morreu. Pelo que o rei Roboão se apressou a subir ao seu carro e fugiu para Jerusalém.

19

Assim Israel se rebelou contra a casa de Davi até o dia de hoje.

20

Sucedeu então que, ouvindo todo o Israel que Jeroboão tinha voltado, mandaram chamá-lo para a congregação, e o fizeram rei sobre todo o Israel; e não houve ninguém que seguisse a casa de Davi, senão somente a tribo de Judá.

21

Tendo Roboão chegado a Jerusalém, convocou toda a casa de Judá e a tribo de Benjamim, cento e oitenta mil homens escolhidos, destros para a guerra, para pelejarem contra a casa de Israel a fim de restituírem o reino a Roboãa, filho de Salomão.

22

Veio, porém, a palavra de Deus a Semaías, homem de Deus, dizendo:

23

Fala a Roboão, filho de Salomão, rei de Judá, e a toda a casa de Judá e de Benjamim, e ao resto do povo, dizendo:

24

Assim diz o Senhor: Não subireis, nem pelejareis contra vossos irmãos, os filhos de Israel; volte cada um para a sua casa, porque de mim proveio isto. E ouviram a palavra do Senhor, e voltaram segundo o seu mandado.

25

Jeroboão edificou Siquém, na região montanhosa de Efraim, e habitou ali; depois, saindo dali, edificou Penuel.

26

Disse Jeroboão no seu coração: Agora tornará o reino para a casa de Davi.

27

Se este povo subir para fazer sacrifícios na casa do Senhor, em Jerusalém, o seu coração se tornará para o seu senhor, Roboão, rei de Judá; e, matando-me, voltarão para Roboão, rei de Judá.

28

Pelo que o rei, tendo tomado conselho, fez doisvado e meio. ouro; e disse ao povo: Basta de subires a Jerusalém; eis aqui teus deuses, ó Israel, que te fizeram subir da terra do Egito.

29

E pôs um em Betel, e o outro em Dã.

30

Ora, isto se tornou em pecado; pois que o povo ia até Dã para adorar o ídolo.

31

Também fez casas nos altos, e constituiu sacerdotes dentre o povo, que não eram dos filhos de Levi.

32

E Jeroboão ordenou uma festa no oitavo mês, no dia décimo quinto do mês, como a festa que se celebrava em Judá, e sacrificou no altar. Semelhantemente fez em Betel, sacrificando aos bezerros que tinha feito; também em Betel estabeleceu os sacerdotes dos altos que fizera.

33

Sacrificou, pois, no altar, que fizera em Betel, no dia décimo quinto do oitavo mês, mês que ele tinha escolhido a seu bel prazer; assim ordenou uma festa para os filhos de Israel, e sacrificou no altar, queimando incenso.

1 Reis 13


1 Reis Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 12

1 Reis

Retorne a índice

Capítulo 13

1

Eis que, por ordem do Senhor, veio de Judá a Betel um homem de Deus; e Jeroboão estava junto ao altar, para queimar incenso.

2

E o homem clamou contra o altar, por ordem do Senhor, dizendo: Altar, altar! assim diz o Senhor: Eis que um filho nascerá à casa de Davi, cujo nome será Josias; e qual sacrificará sobre ti os sacerdotes dos altos que sobre ti queimam incenso, e ossos de homens se queimarão sobre ti.

3

E deu naquele mesmo dia um sinal, dizendo: Este é o sinal de que o Senhor falou; Eis que o altar se fenderá, e a cinza que está sobre ele se derramará.

4

Sucedeu pois que, ouvindo o rei Jeroboão a palavra que o homem de Deus clamara contra o altar de Betel, estendeu a mão de sobre o altar, dizendo: Pegai-o! E logo, a mão que estendera contra ele secou-se, de modo que não podia tornar a trazê-la a si.

5

E o altar se fendeu, e a cinza se derramou do altar, conforme o sinal que o homem de Deus, por ordem do Senhor, havia dado.

6

Então respondeu o rei, e disse ao homem de Deus: Suplica ao Senhor teu Deus, e roga por mim, para que se me restitua a minha mão. Pelo que o homem de Deus suplicou ao Senhor, e a mão do rei se lhe restituiu, e ficou como dantes.

7

Disse então o rei ao homem de Deus: Vem comigo a minha casa, e conforta-te, e dar-te-ei uma recompensa.

8

Mas o homem de Deus respondeu ao rei: Ainda que me desses metade da tua casa, não iria contigo, nem comeria pão, nem beberia água neste lugar.

9

Porque assim me ordenou o Senhor pela sua palavra, dizendo: Não comas pão, nem bebas água, nem voltes pelo caminho por onde vieste.

10

Ele, pois, se foi por outro caminho, e não voltou pelo caminho por onde viera a Betel.

11

Ora, morava em Betel um velho profeta. Seus filhos vieram contar-lhe tudo o que o homem de Deus fizera aquele dia em Betel; e as palavras que ele dissera ao rei, contaram-nas também a seu pai.

12

Perguntou-lhes seu pai: Por que caminho se foi? pois seus filhos tinham visto o caminho por onde fora o homem de Deus que viera de Judá.

13

Então disse a seus filhos: Albardai-me o jumento. E albardaram-lhe o jumento, no qual ele montou.

14

E tendo ido após o homem de Deus, achou-o sentado debaixo de um carvalho, e perguntou-lhe: És tu o homem de Deus que vieste de Judá? Respondeu ele: Sou.

15

Então lhe disse: Vem comigo a casa, e come pão.

16

Mas ele tornou: Não posso voltar contigo, nem entrar em tua casa; nem tampouco comerei pão, nem beberei água contigo neste lugar;

17

porque me foi mandado pela palavra de Senhor: Ali não comas pão, nem bebas água, nem voltes pelo caminho por onde vieste.

18

Respondeu-lhe o outro: Eu também sou profeta como tu, e um anjo me falou por ordem do Senhor, dizendo: Faze-o voltar contigo a tua casa, para que coma pão e beba água. Mas mentia-lhe.

19

Assim o homem voltou com ele, comeu pão em sua casa, e bebeu água.

20

Estando eles à mesa, a palavra do Senhor veio ao profeta que o tinha feito voltar;

21

e ele clamou ao homem de Deus que viera de Judá, dizendo: Assim diz o Senhor: Porquanto foste rebelde à ordem do Senhor, e não guardaste o mandamento que o Senhor teu Deus te mandara,

22

mas voltaste, e comeste pão e bebeste água no lugar de que te dissera: Não comas pão, nem bebas água; o teu cadáver não entrará no sepulcro de teus pais.

23

E, havendo eles comido e bebido, albardou o jumento para o profeta que fizera voltar.

24

Este, pois, se foi, e um leão o encontrou no caminho, e o matou; o seu cadáver ficou estendido no caminho, e o jumento estava parado junto a ele, e também o leão estava junto ao cadáver.

25

E, passando por ali alguns homens, viram o cadáver estendido no caminho, e o leão ao lado dele. Foram, pois, e o disseram na cidade onde o velho profeta habitava.

26

Quando o profeta que o fizera voltar do caminho ouviu isto, disse: É o homem de Deus, que foi rebelde à palavra do Senhor; por isso o Senhor o entregou ao leão, que o despedaçou e matou, segundo a palavra que o Senhor lhe dissera.

27

E disse a seus filhos: Albardai-me e jumento. Eles lho albardaram.

28

Então foi e achou o cadáver estendido no caminho, e o jumento e o leão, que estavam parados junto ao cadáver; o leão não o havia devorado, nem havia despedaçado o jumento.

29

Então e profeta levantou o cadáver do homem de Deus e, pondo-o em cima do jumento, levou-o consigo; assim veio o velho profeta à cidade para o chorar e o sepultar.

30

E colocou o cadáver no seu próprio sepulcro; e prantearam-no, dizendo: Ah, irmão meu!

31

Depois de o haver sepultado, disse a seus filhos. Quando eu morrer, sepultai-me no sepulcro em que o homem de Deus está sepultado; ponde os meus ossos junto aos ossos dele.

32

Porque certamente se cumprirá o que, pela palavra de Senhor, clamou, contra o altar que está em Betel, como tambem contra todas as casas dos altos que estão nas cidades de Samária.

33

Nem depois destas coisas deixou Jeroboão e seu mau caminho, porém tornou a fazer dentre todo o povo sacerdotes dos lugares altos; e a qualquer que o queria consagrava sacerdote dos lugares altos.

34

E isso foi causa de pecado à casa de Jeroboão, para destruí-la e extingui-la da face da terra.

1 Reis 14


1 Reis Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 13

1 Reis

Retorne a índice

Capítulo 14

1

Naquele tempo adoeceu Abias, filho de Jeroboão.

2

E disse Jeroboão a sua mulher: Levanta-te, e disfarça-te, para que não conheçam que és mulher de Jeroboão, e vai a Siló. Eis que lá está o profeta Aías, o qual falou acerca de mim que eu seria rei sobre este povo.

3

Leva contigo dez pães, alguns bolos e uma botija de mel, e vai ter com ele; ele te declarará o que há de suceder a este menino.

4

Assim, pois, fez a mulher de Jeroboão; e, levantando-se, foi a Siló, e entrou na casa de Aías. Este já não podia ver, pois seus olhos haviam cegado por causa da velhice.

5

O Senhor, porém, dissera a Aías: Eis que a mulher de Jeroboão vem consultar-te sobre seu filho, que está doente. Assim e assim lhe falarás; porque há de ser que, entrando ela, fingirá ser outra.

6

Sucedeu que, ouvindo Aías o ruído de seus pés, ao entrar ela pela porta, disse: Entra, mulher de Jeroboão; por que te disfarças assim? Pois eu sou enviado a ti com duras novas.

7

Vai, dize a Jeroboão: Assim diz o Senhor Deus de Israel: Porquanto te exaltei do meio do povo, e te constituí príncipe sobre o meu povo de Israel,

8

e rasguei o reino da casa de Davi, e o dei a ti; todavia não tens sido como o meu servo Davi, que guardou os meus mandamentos e que me seguiu de todo o coração para fazer somente o que era reto aos meus olhos;

9

mas tens praticado o mal, pior do que todos os que foram antes de ti, e foste fizeste para ti outros deuses e imagens de fundição, para provocar-me à ira, e me lançaste para trás das tuas costas;

10

portanto, eis que trarei o mal sobre a casa de Jeroboão, e exterminarei de Jeroboão todo homem, escravo ou livre, em Israel, e lançarei fora os remanescentes da casa de Jeroboão, como se lança fora o esterco, até que de todo se acabe.

11

Quem morrer a Jeroboão na cidade, comê-lo-ão os cães; e o que lhe morrer no campo, comê-lo-ão as aves do céu; porque o Senhor o disse.

12

Levanta-te, pois, e vai-te para tua casa; ao entrarem os teus pés na cidade, o menino morrerá.

13

E todo o Israel o pranteará, e o sepultará; porque de Jeroboão só este entrará em sepultura, porquanto, dos da casa de Jeroboão, só nele se achou alguma coisa boa para com o Senhor Deus de Israel.

14

O Senhor, porém, levantará para si um rei sobre Israel, que destruirá a casa de Jeroboão nesse dia. - E agora, que será?

15

Ferirá o Senhor a Israel, como se agita a cana nas águas; e arrancará a Israel desta boa terra que tinha dado a seus pais, e o espalhará para além do rio, porquanto fizeram os seus aserins, provocando o Senhor à ira.

16

E entregará Israel por causa dos pecados de Jeroboão, o qual pecou e fez pecar a Israel.

17

Então a mulher de Jeroboão se levantou e partiu, e veio para Tirza; chegando ela ao limiar da casa, o menino morreu.

18

E todo o Israel o sepultou e o pranteou, conforme a palavra do Senhor, que ele falara por intermédio de seu servo Aías, o profeta.

19

Quanto ao restante dos atos de Jeroboão, como guerreou, e como reinou, eis que está escrito no livro das crônicas dos reis de Israel.

20

E o tempo que Jeroboão reinou foi vinte e dois anos. E dormiu com seus pais; e Nadabe, seu filho, reinou em seu lugar.

21

Reinou em Judá Roboão, filho de Salomão. Tinha quarenta e um anos quando começou a reinar, e reinou dezessete anos em Jerusalém, a cidade que o Senhor escolhera dentre todas as tribos de Israel para pôr ali o seu nome. E era o nome de sua mãe Naama, a amonita.

22

E fez Judá o que era mau aos olhos do Senhor; e, com os seus pecados que cometeram, provocaram-no a zelos, mais do que o fizeram os seus pais.

23

Porque também eles edificaram altos, e colunas, e aserins sobre todo alto outeiro e debaixo de toda árvore frondosa;

24

e havia também sodomitas na terra: fizeram conforme todas as abominações dos povos que o Senhor tinha expulsado de diante dos filhos de Israel.

25

Ora, sucedeu que, no quinto ano do rei Roboão, Sisaque, rei do Egito, subiu contra Jerusalém,

26

e tomou os tesouros da casa de Senhor e os tesouros da casa do rei; levou tudo. Também tomou todos os escudos de ouro que Salomão tinha feito.

27

Em lugar deles, fez o rei Roboão escudos de bronze, e os entregou nas mãos dos capitães da guarda, que guardavam a porta da casa do rei.

28

E todas as vezes que o rei entrava na casa do Senhor os da guarda levavam os escudos, e depois tornavam a pô-los na câmara da guarda.

29

Quanto ao restante dos atos de Reboão, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

30

Houve guerra continuamente entre Roboão e Jeroboão.

31

E Roboão dormiu com seus pais, e foi sepultado com eles na cidade de Davi. Era o nome de sua mãe Naama, a amonita. E Abião, seu filho, reinou em seu lugar.

1 Reis 15


1 Reis Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 14

1 Reis

Retorne a índice

Capítulo 15

1

No décimo oitavo ano do rei Jeroboão, filho de Nebate, começou Abião a reinar sobre Judá.

2

Reinou três anos em Jerusalém. Era o nome de sua mãe Maacá, filha de Absalão.

3

Ele andou em todos os pecados que seu pai tinha cometido antes dele; o seu coração não foi perfeito para com o Senhor seu Deus como o coração de Davi, seu pai.

4

Mas por amor de Davi o Senhor lhe deu uma lâmpada em Jerusalém, levantando a seu filho depois dele, e confirmando a Jerusalem;

5

porque Davi fez o que era reto aos olhos do Senhor, e não se desviou de tudo o que lhe ordenou em todos os dias da sua vida, a não ser no caso de Urias, o heteu.

6

Ora, houve guerra entre Roboão e Jeroboão todos os dias da vida de Roboão.

7

Quanto ao restante dos atos de Abião, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá? Também houve guerra entre Abião e Jeroboão.

8

Abião dormiu com seus pais, e o sepultaram na cidade de Davi. E Asa, seu filho, reinou em seu lugar.

9

No vigésimo ano de Jeroboão, rei de Israel, começou Asa a reinar em Judá,

10

e reinou quarenta e um anos em Jerusalém. Era o nome de sua mãe Maacá, filha de Absalão.

11

Asa fez o que era reto aos olhos do Senhor, como Davi, seu pai.

12

Porque tirou da terra os sodomitas, e removeu todos os ídolos que seus pais tinham feito.

13

E até a Maacá, sua mãe, removeu para que não fosse rainha, porquanto tinha feito um abominável ídolo para servir de Asera; e Asa desfez esse ídolo, e o queimou junto ao ribeiro de Cedrom.

14

Os altos, porém, não foram tirados; todavia o coração de Asa foi reto para com o Senhor todos os seus dias.

15

E trouxe para a casa do Senhor as coisas que seu pai havia consagrado, e as coisas que ele mesmo consagrara: prata, ouro e vasos.

16

Ora, houve guerra entre Asa e Baasa, rei de Israel, todos os seus dias.

17

Pois Baasa, rei de Israel, subiu contra Judá, e edificou Ramá, para que a ninguém fosse permitido sair, nem entrar a ter com Asa, rei de Judá.

18

Então Asa tomou toda a prata e ouro que ficaram nos tesouros da casa do Senhor, e os tesouros da casa do rei, e os entregou nas mãos de seus servos. E o rei Asa os enviou a Bene-Hadade, filho de Tabrimom, filho de Heziom, rei da Síria, que habitava em Damasco, dizendo:

19

Haja aliança entre mim e ti, como houve entre meu pai e teu pai. Eis que aqui te mando um presente de prata e de ouro; vai, e anula a tua aliança com Baasa, rei de Israel, para que ele se retire de mim.

20

Bene-Hadade, pois, deu ouvidos ao rei Asa, e enviou os capitães dos seus exércitos contra as cidades de Israel; e feriu a Ijom, a Dã, a Abel-Bete-Maacá, e a todo o distrito de Quinerote, com toda a terra de Naftali.

21

E sucedeu que, ouvindo-o Baasa, deixou de edificar Ramá, e ficou em Tirza.

22

Então o rei Asa fez apregoar por toda a Judá que todos, sem exceção, trouxessem as pedras de Ramá, e a madeira com que Baasa a edificava; e com elas o rei Asa edificou Geba de Benjamim e Mizpá.

23

Quanto ao restante de todos os atos de Asa, e todo o seu poder, e tudo quanto fez, e as cidades que edificou, porventura não estão escritos no livro das crônicas dos reis de Judá? Porém, na velhice, ficou, enfermo dos pés.

24

E Asa dormiu com seus pais, e foi sepultado com eles na cidade de Davi seu pai; e Jeosafá, seu filho reinou em seu lugar.

25

Nadabe, filho de Jeroboão, começou a reinar sobre Israel no segundo ano de Asa, rei de Judá, e reinou sobre Israel dois anos.

26

E fez o que era mau aos olhos de Senhor, andando nos caminhos de seu pai, e no seu pecado com que tinha feito Israel pecar.

27

Conspirou contra ele Baasa, filho de Aías, da casa de Issacar, e o feriu em Gibetom, que pertencia aos filisteus; pois Nadabe e todo o Israel sitiavam a Gibetom.

28

Matou-o, pois, Baasa no terceiro ano de Asa, rei de Judá, e reinou em seu lugar.

29

E logo que começou a reinar, feriu toda a casa de Jeroboão; a ninguém de Jeroboão que tivesse fôlego deixou de destruir totalmente, conforme a palavra do Senhor que ele falara por intermédio de seu servo Aías, o silonita,

30

por causa dos pecados que Jeroboão cometera, e com que fizera Israel pecar, e por causa da provocação com que provocara à ira o Senhor Deus de Israel.

31

Quanto ao restante dos atos de Nadabe, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

32

Houve guerra entre Asa e Baasa, rei de Israel, todos os seus dias.

33

No terceiro ano de Asa, rei de Judá, Baasa, filho de Aías, começou a reinar sobre todo o Israel em Tirza, e reinou vinte e quatro anos.

34

E fez o que era mau aos olhos do Senhor, andando no caminho de Jeroboão e no seu pecado com que tinha feito Israel pecar.

1 Reis 16


1 Reis Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 15

1 Reis

Retorne a índice

Capítulo 16

1

Então veio a palavra do Senhor a Jeú, filho de Hanâni, contra Baasa, dizendo:

2

Porquanto te exaltei do pó, e te constituí chefe sobre o meu povo Israel, e tu tens andado no caminho de Jeroboão, e tens feito o meu povo Israel pecar, provocando-me à ira com os seus pecados,

3

eis que exterminarei os descendentes de Baasa, e os descendentes da casa dele; sim, tornarei a tua casa como a casa de Jeroboão, filho de Nebate.

4

Quem morrer a Baasa na cidade, comê-lo-ão os cães; e o que lhe morrer no campo, comê-lo-ão as aves do céu.

5

Quanto ao restante dos atos de Baasa, e ao que fez, e ao seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

6

E Baasa dormiu com seus pais, e foi sepultado em Tirza. Então Elá, seu filho, reinou em seu lugar.

7

Assim veio também a palavra do Senhor, por intermédio do profeta Jeú, filho de Hanâni, contra Baasa e contra a casa dele, não somente por causa de todo o mal que fizera aos olhos do Senhor, de modo a provocá-lo à ira com a obra de suas mãos, tornando-se como a casa de Jeroboão, mas também porque exterminara a casa de Jeroboão.

8

No ano vinte e seis de Asa, rei de Judá, Elá, filho de Baasa, começou a reinar em Tirza sobre Israel, e reinou dois anos.

9

E Zinri, seu servo, chefe de metade dos carros, conspirou contra ele. Ora, Elá achava-se em Tirza bebendo e embriagando-se em casa de Arza, que era o seu mordomo em Tirza.

10

Entrou, pois, Zinri e o feriu, e o matou, no ano vigésimo sétimo de Asa, rei de Judá, e reinou em seu lugar.

11

Quando ele começou a reinar, logo que se assentou no seu trono, feriu toda a casa de Baasa; não lhe deixou homem algum, nem de seus parentes, nem de seus amigos.

12

Assim destruiu Zinri toda a casa de Baasa, conforme a palavra do Senhor, que ele falara contra Baasa por intermédio do profeta Jeú,

13

por causa de todos os pecados de Baasa, e dos pecados de Elá, seu filho, com que pecaram, e com que fizeram Israel pecar, provocando à ira, com as suas vaidades, o Senhor Deus de Israel.

14

Quanto ao restante dos atos de Elá, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

15

No ano vigésimo sétimo de Asa, rei de Judá, reinou Zinri sete dias em Tirza. Estava o povo acampado contra Gibetom, que pertencia aos filisteus.

16

E o povo que estava acampado ouviu dizer: Zinri conspirou, e matou o rei; pelo que no mesmo dia, no arraial, todo o Israel constituiu rei sobre Israel a Onri, chefe do exercito.

17

Então Onri subiu de Gibetom com todo o Israel, e cercaram Tirza.

18

Vendo Zinri que a cidade era tomada, entrou no castelo da casa do rei, e queimou-a sobre si; e morreu,

19

por causa dos pecados que cometera, fazendo o que era mau aos olhos do Senhor, andando no caminho de Jeroboão, e no pecado que este cometera, fazendo Israel pecar.

20

Quanto ao restante dos atos de Zinri, e à conspiração que fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

21

Então o povo de Israel se dividiu em dois partidos: metade do povo seguia a Tíbni, filho de Ginate, para fazê-lo rei, e a outra metade seguia a Onri.

22

Mas o povo que seguia a Onri prevaleceu contra o que seguia a Tíbni, filho de Ginate; de sorte que Tíbni morreu, e Onri reinou.

23

No trigésimo primeiro ano de Asa, rei de Judá, Onri começou a reinar sobre Israel, e reinou doze anos. Reinou seis anos em Tirza.

24

E de Semer comprou o outeiro de Samária por dois talentos de prata, e edificou nele; e chamou a cidade que edificou Samária, do nome de Semer, dono do outeiro.

25

E fez Onri o que era mau aos olhos do Senhor; pior mesmo do que todos os que o antecederam.

26

Pois ele andou em todos os caminhos de Jeroboão, filho de Nebate, como também nos pecados com que este fizera Israel pecar, provocando à ira, com as suas vaidades, o Senhor Deus de Israel.

27

Quanto ao restante dos atos que Onri fez, e ao poder que manifestou, porventura não estão escritos no livro das crônicas dos reis de Israel?

28

Onri dormiu com seus pais, e foi sepultado em Samária. E Acabe, seu filho, reinou em seu ugar.

29

No trigésimo oitavo ano de Asa, rei de Judá, começou Acabe, filho de Onri, a reinar sobre Israel; e reinou sobre Israel em Samária vinte e dois anos.

30

E fez Acabe, filho de Onri, o que era mau aos olhos do Senhor, mais do que todos os que o antecederam.

31

E, como se fosse pouco andar nos pecados de Jeroboão, filho de Nebate, ainda tomou por mulher a Jezabel, filha de Etbaal, rei dos sidônios, e foi e serviu a Baal, e o adorou;

32

e levantou um altar a Baal na casa de Baal que ele edificara em Samária;

33

também fez uma asera. De maneira que Acabe fez muito mais para provocar à ira o Senhor Deus de Israel do que todos os reis de Israel que o antecederam.

34

Em seus dias Hiel, o betelita, edificou Jericó. Quando lançou os seus alicerces, morreu-lhe Abirão, seu primogênito; e quando colocou as suas portas, morreu-lhe Segube, seu filho mais moço; conforme a palavra do Senhor, que ele falara por intermédio de Josué, filho de Num.

1 Reis 17


1 Reis Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 16

1 Reis

Retorne a índice

Capítulo 17

1

Então Elias, o tisbita, que habitava em Gileade, disse a Acabe: Vive o Senhor, Deus de Israel, em cuja presença estou, que nestes anos não haverá orvalho nem chuva, senão segundo a minha palavra.

2

Depois veio a Elias a palavra do Senhor, dizendo:

3

Retira-te daqui, vai para a banda de oriente, e esconde-te junto ao ribeiro de Querite, que está ao oriente do Jordão.

4

Beberás do ribeiro; e eu tenho ordenado aos corvos que ali te sustentem.

5

Partiu, pois, e fez conforme a palavra do Senhor; foi habitar junto ao ribeiro de Querite, que está ao oriente do Jordão.

6

E os corvos lhe traziam pão e carne pela manhã, como também pão e carne à tarde; e ele bebia do ribeiro.

7

Mas, decorridos alguns dias, o ribeiro secou, porque não tinha havido chuva na terra.

8

Veio-lhe então a palavra do Senhor, dizendo:

9

Levanta-te, vai para Sarepta, que pertence a Sidom, e habita ali; eis que eu ordenei a uma mulher viúva ali que te sustente.

10

Levantou-se, pois, e foi para Sarepta. Chegando ele à porta da cidade, eis que estava ali uma mulher viúva apanhando lenha; ele a chamou e lhe disse: Traze-me, peço-te, num vaso um pouco d`água, para eu beber.

11

Quando ela ia buscá-la, ele a chamou e lhe disse: Traze-me também um bocado de pão contigo.

12

Ela, porém, respondeu: Vive o Senhor teu Deus, que não tenho nem um bolo, senão somente um punhado de farinha na vasilha, e um pouco de azeite na botija; e eis que estou apanhando uns dois gravetos, para ir prepará-lo para mim e para meu filho, a fim de que o comamos, e morramos.

13

Ao que lhe disse Elias: Não temas; vai, faze como disseste; porém, faze disso primeiro para mim um bolo pequeno, e traze-mo aqui; depois o farás para ti e para teu filho.

14

Pois assim diz o Senhor Deus de Israel: A farinha da vasilha não se acabará, e o azeite da botija não faltará, até o dia em que o Senhor dê chuva sobre a terra.

15

Ela foi e fez conforme a palavra de Elias; e assim comeram, ele, e ela e a sua casa, durante muitos dias.

16

Da vasilha a farinha não se acabou, e da botija o azeite não faltou, conforme a palavra do Senhor, que ele falara por intermédio de Elias.

17

Depois destas coisas aconteceu adoecer o filho desta mulher, dona da casa; e a sua doença se agravou tanto, que nele não ficou mais fôlego.

18

Então disse ela a Elias: Que tenho eu contigo, ó homem de Deus? Vieste tu a mim para trazeres à memória a minha iniqüidade, e matares meu filho?

19

Respondeu-lhe ele: Dá-me o teu filho. E ele o tomou do seu regaço, e o levou para cima, ao quarto onde ele mesmo habitava, e o deitou em sua cama.

20

E, clamando ao Senhor, disse: ç Senhor meu Deus, até sobre esta viúva, que me hospeda, trouxeste o mal, matando-lhe o filho?

21

Então se estendeu sobre o menino três vezes, e clamou ao Senhor, dizendo: ç Senhor meu Deus, faze que a vida deste menino torne a entrar nele.

22

O Senhor ouviu a voz de Elias, e a vida do menino tornou a entrar nele, e ele reviveu.

23

E Elias tomou o menino, trouxe-o do quarto à casa, e o entregou a sua mãe; e disse Elias: Vês aí, teu filho vive:

24

Então a mulher disse a Elias: Agora sei que tu és homem de Deus, e que a palavra do Senhor na tua boca é verdade.

1 Reis 18


1 Reis Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 17

1 Reis

Retorne a índice

Capítulo 18

1

Depois de muitos dias veio a Elias a palavra do Senhor, no terceiro ano, dizendo: Vai, apresenta-te a Acabe; e eu mandarei chuva sobre a terra.

2

Então Elias foi apresentar-se a Acabe. E a fome era extrema em Samária.

3

Acabe chamou a Obadias, o mordomo (ora, Obadias temia muito ao Senhor;

4

pois sucedeu que, destruindo Jezabel os profetas do Senhor, Obadias tomou cem profetas e os escondeu, cinqüenta numa cova e cinqüenta noutra, e os sustentou com pão e água);

5

e disse Acabe a Obadias: Vai pela terra a todas as fontes de água, e a todos os rios. Pode ser ser que achemos erva para salvar a vida dos cavalos e mulas, de maneira que não percamos todos os os animais.

6

E repartiram entre si a terra, para a percorrerem; e foram a sós, Acabe por um caminho, e Obadias por outro.

7

Quando, pois, Obadias já estava em caminho, eis que Elias se encontrou com ele; e Obadias, reconhecendo-o, prostrou-se com o rosto em terra e disse: És tu, meu senhor Elias?

8

Respondeu-lhe ele: Sou eu. Vai, dize a teu senhor: Eis que Elias está aqui.

9

Ele, porém, disse: Em que pequei, para que entregues teu servo na mão de Acabe, para ele me matar?

10

Vive o Senhor teu Deus, que não há nação nem reino aonde o meu senhor não tenha mandado em busca de ti; e dizendo eles: Aqui não está; então fazia-os jurar que não te haviam achado.

11

Agora tu dizes: Vai, dize a teu senhor: Eis que Elias está aqui.

12

E será que, apartando-me eu de ti, o Espírito do Senhor te levará não sei para onde; e, vindo eu dar as novas a Acabe, e não te achando ele, matar-me-á. Todavia eu, teu servo, temo ao Senhor desde a minha mocidade.

13

Porventura não disseram a meu senhor o que fiz, quando Jezabel matava os profetas do Senhor, como escondi cem dos profetas do Senhor, cinqüenta numa cova e cinqüenta noutra, e os sustentei com pão e água:

14

E agora tu dizes: Vai, dize a teu senhor: Eis que Elias está aqui! Ele me matará.

15

E disse Elias: Vive o Senhor dos exércitos, em cuja presença estou, que dereras hoje hei de apresentar-me a ele.

16

Então foi Obadias encontrar-se com Acabe, e lho anunciou; e Acabe foi encontrar-se com Elias.

17

E sucedeu que, vendo Acabe a Elias, disse-lhe: És tu, perturbador de Israel?

18

Respondeu Elias: Não sou eu que tenho perturbado a Israel, mas és tu e a casa de teu pai, por terdes deixado os mandamentos do Senhor, e por teres tu seguido os baalins.

19

Agora pois manda reunir-se a mim todo o Israel no monte Carmelo, como também os quatrocentos e cinquenta profetas de Baal, e os quatrocentos profetas de Asera, que comem da mesa de Jezabel.

20

Então Acabe convocou todos os filhos de Israel, e reuniu os profetas no monte Carmelo.

21

E Elias se chegou a todo o povo, e disse: Até quando coxeareis entre dois pensamentos? Se o Senhor é Deus, segui-o; mas se Baal, segui-o. O povo, porém, não lhe respondeu nada.

22

Então disse Elias ao povo: Só eu fiquei dos profetas do Senhor; mas os profetas de Baal são quatrocentos e cinqüenta homens.

23

Dêem-se-nos, pois, dois novilhos; e eles escolham para si um dos novilhos, e o dividam em pedaços, e o ponham sobre a lenha, porém não lhe metam fogo; e eu prepararei o outro novilho, e o porei sobre a lenha, e não lhe meterei fogo.

24

Então invocai o nome do vosso deus, e eu invocarei o nome do Senhor; e há de ser que o deus que responder por meio de fogo, esse será Deus. E todo o povo respondeu, dizendo: É boa esta palavra.

25

Disse, pois, Elias aos profetas de Baal: Escolhei para vós: um dos novilhos, e preparai-o primeiro, porque sois muitos, e invocai o nome do Senhor, vosso deus, mas não metais fogo ao sacrifício.

26

E, tomando o novilho que se lhes dera, prepararam-no, e invocaram o nome de Baal, desde a manhã até o meio-dia, dizendo: Ah Baal, responde-nos! Porém não houve voz; ninguém respondeu. E saltavam em volta do altar que tinham feito.

27

Sucedeu que, ao meio-dia, Elias zombava deles, dizendo: Clamai em altas vozes, porque ele é um deus; pode ser que esteja falando, ou que tenha alguma coisa que fazer, ou que intente alguma viagem; talvez esteja dormindo, e necessite de que o acordem.

28

E eles clamavam em altas vozes e, conforme o seu costume, se retalhavam com facas e com lancetas, até correr o sangue sobre eles.

29

Também sucedeu que, passado o meio dia, profetizaram eles até a hora de se oferecer o sacrifício da tarde. Porém não houve voz; ninguém respondeu, nem atendeu.

30

Então Elias disse a todo o povo: chegai-vos a mim. E todo o povo se chegou a ele. E Elias reparou o altar do Senhor, que havia sido derrubado.

31

Tomou doze pedras, conforme o número das tribos dos filhos de Jacó, ao qual viera a palavra do Senhor, dizendo: Israel será o teu nome;

32

e com as pedras edificou o altar em nome do Senhor; depois fez em redor do altar um rego, em que podiam caber duas medidas de semente.

33

Então armou a lenha, e dividiu o novilho em pedaços, e o pôs sobre a lenha, e disse: Enchei de água quatro cântaros, e derramai-a sobre o holocausto e sobre a lenha.

34

Disse ainda: fazei-o segunda vez; e o fizeram segunda vez. De novo disse: Fazei-o terceira vez; e o fizeram terceira vez.

35

De maneira que a água corria ao redor do altar; e ele encheu de água também o rego.

36

Sucedeu pois que, sendo já hora de se oferecer o sacrifício da tarde, o profeta Elias se chegou, e disse: ç Senhor, Deus de Abraão, de Isaque, e de Israel, seja manifestado hoje que tu és Deus em Israel, e que eu sou teu servo, e que conforme a tua palavra tenho feito todas estas coisas.

37

Responde-me, ó Senhor, responde-me para que este povo conheça que tu, ó Senhor, és Deus, e que tu fizeste voltar o seu coração.

38

Então caiu fogo do Senhor, e consumiu o holocausto, a lenha, as pedras, e o pó, e ainda lambeu a água que estava no rego.

39

Quando o povo viu isto, prostraram-se todos com o rosto em terra e disseram: O senhor é Deus! O Senhor é Deus!

40

Disse-lhes Elias: Agarrai os profetas de Baal! que nenhum deles escape: Agarraram-nos; e Elias os fez descer ao ribeiro de Quisom, onde os matou.

41

Então disse Elias a Acabe: Sobe, come e bebe, porque há ruído de abundante chuva.

42

Acabe, pois, subiu para comer e beber; mas Elias subiu ao cume do Carmelo e, inclinando-se por terra, meteu o rosto entre os joelhos.

43

E disse ao seu moço: Sobe agora, e olha para a banda do mar. E ele subiu, olhou, e disse: Não há nada. Então disse Elias: Volta lá sete vezes.

44

Sucedeu que, à sétima vez, disse: Eis que se levanta do mar uma nuvem, do tamanho da mão dum homem: Então disse Elias: Sobe, e dize a Acabe: Aparelha o teu carro, e desce, para que a chuva não te impeça.

45

E sucedeu que em pouco tempo o céu se enegreceu de nuvens e vento, e caiu uma grande chuva. Acabe, subindo ao carro, foi para Jizreel:

46

E a mão do Senhor estava sobre Elias, o qual cingiu os lombos, e veio correndo perante Acabe, até a entrada de Jizreel.

1 Reis 19


1 Reis Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 18

1 Reis

Retorne a índice

Capítulo 19

1

Ora, Acabe fez saber a Jezabel tudo quanto Elias havia feito, e como matara à espada todos os profetas.

2

Então Jezabel mandou um mensageiro a Elias, a dizer-lhe: Assim me façam os deuses, e outro tanto, se até amanhã a estas horas eu não fizer a tua vida como a de um deles.

3

Quando ele viu isto, levantou-se e, para escapar com vida, se foi. E chegando a Berseba, que pertence a Judá, deixou ali o seu moço.

4

Ele, porém, entrou pelo deserto caminho de um dia, e foi sentar-se debaixo de um zimbro; e pediu para si a morte, dizendo: Já basta, ó Senhor; toma agora a minha vida, pois não sou melhor do que meus pais.

5

E deitando-se debaixo do zimbro, dormiu; e eis que um anjo o tocou, e lhe disse: Levanta-te e come.

6

Ele olhou, e eis que à sua cabeceira estava um pão cozido sobre as brasas, e uma botija de água. Tendo comido e bebido, tornou a deitar-se.

7

O anjo do Senhor veio segunda vez, tocou-o, e lhe disse: Levanta-te e come, porque demasiado longa te será a viagem.

8

Levantou-se, pois, e comeu e bebeu; e com a força desse alimento caminhou quarenta dias e quarenta noites até Horebe, o monte de Deus.

9

Ali entrou numa caverna, onde passou a noite. E eis que lhe veio a palavra do Senhor, dizendo: Que fazes aqui, Elias?

10

Respondeu ele: Tenho sido muito zeloso pelo Senhor Deus dos exércitos; porque os filhos de Israel deixaram o teu pacto, derrubaram os teus altares, e mataram os teus profetas à espada; e eu, somente eu, fiquei, e buscam a minha vida para ma tirarem.

11

Ao que Deus lhe disse: Vem cá fora, e põe-te no monte perante o Senhor: E eis que o Senhor passou; e um grande e forte vento fendia os montes e despedaçava as penhas diante do Senhor, porém o Senhor não estava no vento; e depois do vento um terremoto, porém o Senhor não estava no terremoto;

12

e depois do terremoto um fogo, porém o Senhor não estava no fogo; e ainda depois do fogo uma voz mansa e delicada.

13

E ao ouvi-la, Elias cobriu o rosto com a capa e, saindo, pôs-se à entrada da caverna. E eis que lhe veio uma voz, que dizia: Que fazes aqui, Elias?

14

Respondeu ele: Tenho sido muito zeloso pelo Senhor Deus dos exércitos; porque os filhos de Israel deixaram o teu pacto, derrubaram os teus altares, e mataram os teus profetas à espada; e eu, somente eu, fiquei, e buscam a minha vida para ma tirarem.

15

Então o Senhor lhe disse: Vai, volta pelo teu caminho para o deserto de Damasco; quando lá chegares, ungirás a Hazael para ser rei sobre a Síria.

16

E a Jeú, filho de Ninsi, ungirás para ser rei sobre Israel; bem como a Eliseu, filho de Safate de Abel-Meolá, ungirás para ser profeta em teu lugar.

17

E há de ser que o que escapar da espada de Hazael, matá-lo-á Jeú; e o que escapar da espada de Jeú, matá-lo-á Eliseu.

18

Todavia deixarei em Israel sete mil: todos os joelhos que não se dobraram a Baal, e toda boca que não o beijou.

19

Partiu, pois, Elias dali e achou Eliseu, filho de Safate, que andava lavrando com doze juntas de bois adiante dele, estando ele com a duodécima; chegando-se Elias a Eliseu, lançou a sua capa sobre ele.

20

Então, deixando este os bois, correu após Elias, e disse: Deixa-me beijar a meu pai e a minha mãe, e então te seguirei. Respondeu-lhe Elias: Vai, volta; pois, que te fiz eu?

21

Voltou, pois, de o seguir, tomou a junta de bois, e os matou, e com os aparelhos dos bois cozeu a carne, e a deu ao povo, e comeram. Então se levantou e seguiu a Elias, e o servia.

1 Reis 20


1 Reis Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 19

1 Reis

Retorne a índice

Capítulo 20

1

Ora, Bene-Hadade, rei da Síria, ajuntou todo o seu exército; e havia com ele trinta e dois reis, e cavalos e carros. Então subiu, cercou a Samária, e pelejou contra ela.

2

E enviou à cidade mensageiros a Acabe, rei de Israel, a dizer-lhe: Assim diz: Bene-Hadade:

3

A tua prata e o teu ouro são meus; e também, das tuas mulheres e dos teus filhos, os melhores são meus.

4

Ao que respondeu o rei de Israel, dizendo: Conforme a tua palavra, ó rei meu senhor, sou teu, com tudo quanto tenho.

5

Tornaram a vir os mensageiros, e disseram: Assim fala Bene-Hadade, dizendo: Enviei-te, na verdade, mensageiros que dissessem: Tu me hás de entregar a tua prata e o teu ouro, as tuas mulheres e os teus filhos;

6

todavia amanhã a estas horas te enviarei os meus servos, os quais esquadrinharão a tua casa, e as casas dos teus servos; e há de ser que tudo o que de precioso tiveres, eles tomarão consigo e o levarão.

7

Então o rei de Israel chamou todos os anciãos da terra, e disse: Notai agora, e vede como esse homem procura o mal; pois mandou pedir-me as minhas mulheres, os meus filhos, a minha prata e o meu ouro, e não os neguei.

8

Responderam-lhe todos os anciãos e todo o povo: Não lhe dês ouvidos, nem consintas.

9

Pelo que disse aos mensageiros de Bene-Hadade: Dizei ao rei, meu senhor: Tudo o que a princípio mandaste pedir a teu servo, farei; porém isto não posso fazer. Voltaram os mensageiros, e lhe levaram a resposta.

10

Tornou Bene-Hadade a enviar-lhe mensageiros, e disse: Assim me façam os deuses, e outro tanto, se o pó de Samária bastar para encher as mãos de todo o povo que me segue.

11

O rei de Israel, porém, respondeu: Dizei-lhe: Não se gabe quem se cinge das armas como aquele que as depõe.

12

E sucedeu que, ouvindo ele esta palavra, estando a beber com os reis nas tendas, disse aos seus servos: Ponde-vos em ordem. E eles se puseram em ordem contra a cidade.

13

E eis que um profeta, chegando-se a Acabe, rei de Israel, lhe disse: Assim diz o Senhor: Viste toda esta grande multidão eis que hoje ta entregarei nas mãos, e saberás que eu sou o Senhor.

14

Perguntou Acabe: Por quem? Respondeu ele: Assim diz o Senhor: Pelos moços dos chefes das províncias. Ainda perguntou Acabe: Quem começará a peleja? Respondeu ele: Tu.

15

Então contou os moços dos chefes das províncias, e eram duzentos e trinta e dois; e depois deles contou todo o povo, a saber, todos os filhos de Israel, e eram sete mil.

16

Saíram, pois, ao meio-dia. Bene-Hadade, porém, estava bebendo e se embriagando nas tendas, com os reis, os trinta e dois reis que o ajudavam.

17

E os moços dos chefes das províncias saíram primeiro; e Bene-Hadade enviou espias, que lhe deram aviso, dizendo: Saíram de Samária uns homens.

18

Ao que ele disse: Quer venham eles tratar de paz, quer venham à peleja, to-mai-os vivos.

19

Saíram, pois, da cidade os moços dos chefes das provincias, e o exército que os seguia.

20

E eles mataram cada um o seu adversário. Então os sírios fugiram, e Israel os perseguiu; mas Bene-Hadade, rei da Síria, escapou a cavalo, com alguns cavaleiros.

21

E saindo o rei de Israel, destruiu os cavalos e os carros, e infligiu aos sírios grande derrota.

22

Então o profeta chegou-se ao rei de Israel e lhe disse: Vai, fortalece-te; atenta bem para o que hás de fazer; porque decorrido um ano, o rei da Síria subirá contra ti.

23

Os servos do rei da Síria lhe disseram: Seus deuses são deuses dos montes, por isso eles foram mais fortes do que nós; mas pelejemos com eles na planície, e por certo prevaleceremos contra eles.

24

Faze, pois, isto: tira os reis, cada um do seu lugar, e substitui-os por capitães;

25

arregimenta outro exército, igual ao exército que perdeste, cavalo por cavalo, e carro por carro; pelejemos com eles na planicie, e por certo prevaleceremos contra eles. Ele deu ouvidos ao que disseram, e assim fez.

26

Passado um ano, Bene-Hadade arregimentou os sírios, e subiu a Afeque, para pelejar contra Israel.

27

Também os filhos de Israel foram arregimentados e, providos de víveres, marcharam contra eles. E os filhos de Israel acamparam-se defronte deles, como dois pequenos rebanhos de cabras; mas os sírios enchiam a terra.

28

Nisso chegou o homem de Deus, e disse ao rei de Israel: Assim diz o Senhor: Porquanto os sírios disseram: O Senhor é Deus dos montes, e não Deus dos vales, entregarei nas tuas mãos toda esta grande multidão, e saberás que eu sou o Senhor.

29

Assim, pois, estiveram acampados sete dias, uns defronte dos outros. Ao sétimo dia a peleja começou, e num só dia os filhos de Israel mataram dos sírios cem mil homens da infantaria.

30

E os restantes fugiram para Afeque, e entraram na cidade; e caiu o muro sobre vinte e sete mil homens que restavam. Bene-Hadade, porém, fugiu, e veio à cidade, onde se meteu numa câmara interior.

31

Disseram-lhe os seus servos: Eis que temos ouvido dizer que os reis da casa de Israel são reis clementes; ponhamos, pois, sacos aos lombos, e cordas aos pescoços, e saiamos ao rei de Israel; pode ser que ele te poupe a vida.

32

Então cingiram sacos aos lombos e cordas aos pescoços e, indo ter com o rei de Israel, disseram-lhe: Diz o teu servo Bene-Hadade: Deixa-me viver, rogo-te. Ao que disse Acabe: Pois ainda vive? É meu irmão.

33

Aqueles homens, tomando isto por bom presságio, apressaram- se em apanhar a sua palavra, e disseram: Bene-Hadade é teu irmão! Respondeu-lhes ele: Ide, trazei-me. Veio, pois, Bene-Hadade à presença de Acabe; e este o fez subir ao carro.

34

Então lhe disse Bene-Hadade: Eu te restituirei as cidades que meu pai tomou a teu pai; e farás para ti praças em Damasco, como meu pai as fez em Samária. E eu, respondeu Acabe, com esta aliança te deixarei ir. E fez com ele aliança e o deixou ir.

35

Ora, certo homem dentre os filhos dos profetas disse ao seu companheiro, pela palavra do Senhor: Fere-me, peço-te. Mas o homem recusou feri-lo.

36

Pelo que ele lhe disse: Porquanto não obedeceste à voz do Senhor, eis que, em te apartando de mim, um leão te matará. E logo que se apartou dele um leão o encontrou e o matou.

37

Depois o profeta encontrou outro homem, e disse-lhe: Fere-me, peço-te. E aquele homem deu nele e o feriu.

38

Então foi o profeta, pôs-se a esperar e rei no caminho, e disfarçou-se, cobrindo os olhos com o seu turbante.

39

E passando o rei, clamou ele ao rei, dizendo: Teu servo estava no meio da peleja; e eis que um homem, voltando-se, me trouxe um outro, e disse: Guarda-me este homem; se ele de qualquer maneira vier a faltar, a tua vida responderá pela vida dele, ou então pagarás um talento de prata.

40

E estando o teu servo ocupado de uma e de outra parte, eis que o homem desapareceu. Ao que lhe respondeu o rei de Israel: Esta é a tua sentença; tu mesmo a pronunciaste.

41

Então ele se apressou, e tirou o turbante de sobre os seus olhos; e o rei de Israel o reconheceu, que era um dos profetas.

42

E disse ele ao rei: Assim diz o Senhor: Porquanto deixaste escapar da mão o homem que eu havia posto para destruição, a tua vida responderá pela sua vida, e o teu povo pelo seu povo.

43

E o rei de Israel seguiu para sua casa, desgostoso e indignado, e veio a Samária.

1 Reis 21


1 Reis Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 20

1 Reis

Retorne a índice

Capítulo 21

1

Sucedeu depois destas coisas que, tendo Nabote, o jizreelita, uma vinha em Jizrreel, junto ao palácio de Acabe, rei de Samária,

2

falou este a Nabote, dizendo: Dá-me a tua vinha, para que me sirva de horta, porque está vizinha, ao pé da minha casa; e te darei por ela outra vinha melhor; ou, se desejares, dar-te-ei o seu valor em dinheiro.

3

Respondeu, porém, Nabote a Acabe: Guarde-me o Senhor de que eu te dê a herança de meus pais.

4

Então Acabe veio para sua casa, desgostoso e indignado, por causa da palavra que Nabote, o jizreelita, lhe falara; pois este lhe dissera: Não te darei a herança de meus pais. Tendo-se deitado na sua cama, virou a rosto, e não quis comer.

5

Mas, vindo a ele Jezabel, sua mulher, lhe disse: Por que está o teu espírito tão desgostoso que não queres comer?

6

Ele lhe respondeu: Porque falei a Nabote, o jizreelita, e lhe disse: Dá-me a tua vinha por dinheiro; ou, se te apraz, te darei outra vinha em seu lugar. Ele, porém, disse: Não te darei a minha vinha.

7

Ao que Jezabel, sua mulher, lhe disse: Governas tu agora no reino de Israel? Levanta-te, come, e alegre-se o teu coração; eu te darei a vinha de Nabote, o jizreelita.

8

Então escreveu cartas em nome de Acabe e, selando-as com o sinete dele, mandou-as aos anciãos e aos nobres que habitavam com Nabote na sua cidade.

9

Assim escreveu nas cartas: Apregoai um jejum, e ponde Nabote diante do povo.

10

E ponde defronte dele dois homens, filhos de Belial, que testemunhem contra ele, dizendo: Blasfemaste contra Deus e contra o rei. Depois conduzi-o para fora, e apedrejai-o até que morra.

11

Pelo que os homens da cidade dele, isto é, os anciãos e os nobres que habitavam na sua cidade, fizeram como Jezabel lhes ordenara, conforme estava escrito nas cartas que ela lhes mandara.

12

Apregoaram um jejum, e puseram Nabote diante do povo.

13

Também vieram dois homens, filhos de Belial, e sentaram-se defronte dele; e estes filhos de Belial testemunharam contra Nabote perante o povo, dizendo: Nabote blasfemou contra Deus e contra o rei. Então o conduziram para fora da cidade e o apedrejaram, de sorte que morreu.

14

Depois mandaram dizer a Jezabel : Nabote foi apedrejado e morreu.

15

Ora, ouvindo Jezabel que Nabote fora apedrejado e morrera, disse a Acabe: Levanta-te e toma posse da vinha de Nabote, e jizreelita, a qual ele recusou dar-te por dinheiro; porque Nabote já não vive, mas é morto.

16

Quando Acabe ouviu que Nabote já era morto, levantou-se para descer à vinha de Nabote, o jizreelita, a fim de tomar posse dela.

17

Então veio a palavra do Senhor a Elias, o tisbita, dizendo:

18

Levanta-te, desce para encontrar-te com Acabe, rei de Israel, que está em Samária. Eis que está na vinha de Nabote, aonde desceu a fim de tomar posse dela.

19

E falar-lhe-ás, dizendo: Assim diz o Senhor: Porventura não mataste e tomaste a herança? Falar-lhe-ás mais, dizendo: Assim diz o Senhor: No lugar em que os cães lamberam o sangue de Nabote, lamberão também o teu próprio sangue.

20

Ao que disse Acabe a Elias: Já me achaste, ó inimigo meu? Respondeu ele: Achei-te; porque te vendeste para fazeres o que é mau aos olhos do Senhor.

21

Eis que trarei o mal sobre ti; lançarei fora a tua posteridade, e arrancarei de Acabe todo homem, escravo ou livre, em Israel;

22

e farei a tua casa como a casa de Jeroboão, filho de Nebate, e como a casa de Baasa, filho de Aías, por causa da provocação com que me provocaste à ira, fazendo Israel pecar.

23

Também acerca de Jezabel falou o Senhor, dizendo: Os cães comerão Jezabel junto ao antemuro de Jizreel.

24

Quem morrer a Acabe na cidade, os cães o comerão; e o que lhe morrer no campo, as aves do céu o comerão.

25

(Não houve, porém, ninguém como Acabe, que se vendeu para fazer o que era mau aos olhos do Senhor, sendo instigado por Jezabel, sua mulher.

26

E fez grandes abominações, seguindo os ídolos, conforme tudo o que fizeram os amorreus, os quais o Senhor lançou fora da sua possessão, de diante dos filhos de Israel.)

27

Sucedeu, pois, que Acabe, ouvindo estas palavras, rasgou as suas vestes, cobriu de saco a sua carne, e jejuou; e jazia em saco, e andava humildemente.

28

Então veio a palavra do Senhor a Elias, o tisbita, dizendo:

29

Não viste que Acabe se humilha perante mim? Por isso, porquanto se humilha perante mim, não trarei o mal enquanto ele viver, mas nos dias de seu filho trarei o mal sobre a sua casa.

1 Reis 22


1 Reis Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 21

1 Reis

Retorne a índice

Capítulo 22

1

Passaram-se três anos sem haver guerra entre a Síria e Israel.

2

No terceiro ano, porém, desceu Jeosafá, rei de Judá, a ter com o rei de Israel.

3

E o rei de Israel disse aos seus servos: Não sabeis vós que Ramote-Gileade é nossa, e nós estamos quietos, sem a tomar da mão do rei da Síria?

4

Então perguntou a Jeosafá: Irás tu comigo à peleja, a Ramote-Gileade? Respondeu Jeosafá ao rei de Israel: Como tu és sou eu, o meu povo como o teu povo, e os meus cavalos como os teus cavalos.

5

Disse mais Jeosafá ao rei de Israel: Rogo-te, porém, que primeiro consultes a palavra do Senhor.

6

Então o rei de Israel ajuntou os profetas, cerca de quatrocentos homens, e perguntou-lhes: Irei à peleja contra Ramote- Gileade, ou deixarei de ir? Responderam eles: Sobe, porque o Senhor a entregará nas mãos do rei.

7

Disse, porém, Jeosafá: Não há aqui ainda algum profeta do Senhor, ao qual possamos consultar?

8

Então disse o rei de Israel a Jeosafá: Ainda há um homem por quem podemos consultar ao Senhor - Micaías, filho de Inlá; porém eu o odeio, porque nunca profetiza o bem a meu respeito, mas somente o mal. Ao que disse Jeosafá: Não fale o rei assim.

9

Então o rei de Israel chamou um eunuco, e disse: Traze-me depressa Micaías, filho de Inlá.

10

Ora, o rei de Israel e Jeosafá, rei de Judá, vestidos de seus trajes reais, estavam assentados cada um no seu trono, na praça à entrada da porta de Samária; e todos os profetas profetizavam diante deles.

11

E Zedequias, filho de Quenaaná, fez para si uns chifres de ferro, e disse: Assim diz o Senhor: Com estes ferirás os sírios, até que sejam consumidos.

12

Do mesmo modo também profetizavam todos os profetas, dizendo: Sobe a Ramote-Gileade, e serás bem sucedido; porque o Senhor a entregará nas mãos do rei.

13

O mensageiro que fora chamar Micaías falou-lhe, dizendo: Eis que as palavras dos profetas, a uma voz, são favoráveis ao rei; seja, pois, a tua palavra como a de um deles, e fala o que é bom.

14

Micaías, porém, disse: Vive o Senhor, que o que o Senhor me disser, isso falarei.

15

Quando ele chegou à presença do rei, este lhe disse: Micaías, iremos a Ramote-Gileade à peleja, ou deixaremos de ir? Respondeu-lhe ele: Sobe, e serás bem sucedido, porque o Senhor a entregará nas mãos do rei.

16

E o rei lhe disse: Quantas vezes hei de conjurar-te que não me fales senão a verdade em nome do Senhor?

17

Então disse ele: Vi todo o Israel disperso pelos montes, como ovelhas que não têm pastor; e disse o Senhor: Estes não têm senhor; torne cada um em paz para sua casa.

18

Disse o rei de Israel a Jeosafá: Não te disse eu que ele não profetizaria o bem a meu respeito, mas somente o mal?

19

Micaías prosseguiu: Ouve, pois, a palavra do Senhor! Vi o Senhor assentado no seu trono, e todo o exército celestial em pé junto a ele, à sua direita e à sua esquerda.

20

E o Senhor perguntou: Quem induzirá Acabe a subir, para que caia em Ramote-Gileade? E um respondia de um modo, e outro de outro.

21

Então saiu um espírito, apresentou-se diante do Senhor, e disse: Eu o induzirei. E o Senhor lhe perguntou: De que modo?

22

Respondeu ele: Eu sairei, e serei um espírito mentiroso na boca de todos os seus profetas. Ao que disse o Senhor: Tu o induzirás, e prevalecerás; sai, e faze assim.

23

Agora, pois, eis que o Senhor pôs um espírito mentiroso na boca dentes da casa dele; sim, tornarei a tua casa como a casa de respeito de ti.

24

Então Zedequias, filho de Quenaaná, chegando-se, feriu a Micaías na face e disse: Por onde passou de mim o Espírito do Senhor para falar a ti?

25

Respondeu Micaías: Eis que tu o verás naquele dia, quando entrares numa câmara interior, para te esconderes.

26

Então disse o rei de Israel: Tomai Micaías, e tornai a levá-lo a Amom, o governador da cidade, e a Joás, filho do rei,

27

dizendo-lhes: Assim diz o rei: Metei este homem no cárcere, e sustentai-o a pão e água, até que eu volte em paz.

28

Replicou Micaías: Se tu voltares em paz, o senhor não tem falado por mim. Disse mais: Ouvi, povos todos!

29

Assim o rei de Israel e Jeosafá, rei de Judá, subiram a Ramote-Gileade.

30

E disse o rei de Israel a Jeosafá: Eu me disfarçarei, e entrarei na peleja; tu, porém, veste os teus trajes reais. Disfarçou-se, pois, o rei de Israel, e entrou na peleja.

31

Ora, o rei da Síria tinha ordenado aos capitães dos carros, que eram trinta e dois, dizendo: Não pelejeis nem contra pequeno nem contra grande, senão só contra o rei de Israel.

32

E sucedeu que, vendo os capitães dos carros a Jeosafá, disseram: Certamente este é o rei de Israel. Viraram-se, pois, para pelejar com ele, e Jeosafá gritou.

33

Vendo os capitães dos carros que não era o rei de Israel, deixaram de segui-lo.

34

Então um homem entesou o seu arco, e atirando a esmo, feriu o rei de Israel por entre a couraça e a armadura abdominal. Pelo que ele disse ao seu carreteiro: Dá volta, e tira-me do exército, porque estou gravemente ferido.

35

E a peleja tornou-se renhida naquele dia; contudo o rei foi sustentado no carro contra os sírios; porém à tarde ele morreu; e o sangue da ferida corria para o fundo do carro.

36

Ao pôr do sol passou pelo exército a palavra: Cada um para a sua cidade, e cada um para a sua terra!

37

Morreu, pois, o rei, e o levaram para Samária, e ali o sepultaram.

38

E lavaram o seu carro junto ao tanque de Samária, e os cães lamberam-lhe o sangue, conforme a palavra que o Senhor tinha dito; ora, as prostitutas se banhavam ali.

39

Quanto ao restante dos atos de Acabe, e a tudo quanto fez, e à casa de marfim que construiu, e a todas as cidades que edificou, porventura não estão escritos no livro das crônicas dos reis de Israel?

40

Assim dormiu Acabe com seus pais. E Acazias, seu filho, reinou em seu lugar.

41

Ora, Jeosafá, filho de Asa, começou a reinar sobre Judá no quarto ano de Acabe, rei de Israel.

42

Era Jeosafá da idade de trinta e cinco anos quando começou a reinar, e reinou vinte e cinco anos em Jerusalém. Era o nome de sua mãe Azuba, filha de Sili.

43

E andou em todos os caminhos de seu pai Asa; não se desviou deles, mas fez o que era reto aos olhos do Senhor. Todavia os altos não foram tirados e o povo ainda sacrificava e queimava incenso nos altos.

44

E Jeosafá teve paz com o rei de Israel.

45

Quanto ao restante dos atos de Jeosafá, e ao poder que mostrou, e como guerreou, porventura não estão escritos no livro das crônicas dos reis de Judá?

46

Também expulsou da terra o restante dos sodomitas, que ficaram nos dias de seu pai Asa

47

Nesse tempo não havia rei em Edom; um vice-rei governava.

48

E Jeosafá construiu navios de Társis para irem a Ofir em busca de ouro; porém não foram, porque os navios se quebraram em Eziom-Geber.

49

Então Acazias, filho de Acabe, disse a Jeosafá: Vão os meus servos com os teus servos nos navios. Jeosafá, porém, não quis.

50

Depois Jeosafá dormiu com seus pais, e foi sepultado junto a eles na cidade de Davi, seu pai. E em seu lugar reinou seu filho Jeorão.

51

Ora, Acazias, filho de Acabe, começou a reinar em Samaria no ano dezessete de Jeosafá, rei de Judá, e reinou dois anos sobre Israel.

52

E fez o que era mau aos olhos do Senhor; porque andou no caminho de seu pai, como também no caminho de sua mãe, e no caminho de Jeroboão, filho de Nebate, que fez Israel pecar.

53

Serviu a Baal, e o adorou, provocando à ira o Senhor Deus de Israel, conforme tudo quanto seu pai fizera.

2 Reis 1


2 Reis Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Reis 22

2 Reis

Retorne a índice

Capítulo 1

1

Depois da morte de Acabe, Moabe se rebelou contra Israel.

2

Ora, Acazias caiu pela grade do seu quarto alto em Samária, e adoeceu; e enviou mensageiros, dizendo-lhes: Ide, e perguntai a Baal-Zebube, deus de Ecrom, se sararei desta doença.

3

O anjo do Senhor, porém, disse a Elias, o tisbita: Levanta- te, sobe para te encontrares com os mensageiros do rei de Samária, e dize-lhes: Porventura não há Deus em Israel, para irdes consultar a Baal-Zebube, deus de Ecrom?

4

Agora, pois, assim diz o Senhor: Da cama a que subiste não descerás, mas certamnente morrerás. E Elias se foi.

5

Os mensageiros voltaram para Acazias, que lhes perguntou: Que há, que voltastes?

6

Responderam-lhe eles: Um homem subiu ao nosso encontro, e nos disse: Ide, voltai para o rei que vos mandou, e dizei-lhe: Assim diz o Senhor: Porventura não há Deus em Israel, para que mandes consultar a Baal-Zebube, deus de Ecrom? Portanto, da cama a que subiste não descerás, mas certamente morrerás.

7

Pelo que ele lhes indagou: Qual era a aparência do homem que subiu ao vosso encontro e vos falou estas palavras?

8

Responderam-lhe eles: Era um homem vestido de pelos, e com os lombos cingidos dum cinto de couro. Então disse ele: É Elias, o tisbita.

9

Então o rei lhe enviou um chefe de cinqüenta, com os seus cinqüenta. Este subiu a ter com Elias que estava sentado no cume do monte, e disse-lhe: ç homem de Deus, o rei diz: Desce.

10

Mas Elias respondeu ao chefe de cinqüenta, dizendo-lhe: Se eu, pois, sou homem de Deus, desça fogo do céu, e te consuma a ti e aos teus cinqüenta. Então desceu fogo do céu, e consumiu a ele e aos seus cinqüenta.

11

Tornou o rei a enviar-lhe outro chefe de cinqüenta com os seus cinqüenta. Este lhe falou, dizendo: ç homem de Deus, assim diz o rei: Desce depressa.

12

Também a este respondeu Elias: Se eu sou homem de Deus, desça fogo do céu, e te consuma a ti e aos teus cinqüenta. Então o fogo de Deus desceu do céu, e consumiu a ele e aos seus cinqüenta.

13

Ainda tornou o rei a enviar terceira vez um chefe de cinqüenta com os seus cinqüenta. E o terceiro chefe de cinqüenta, subindo, veio e pôs-se de joelhos diante de Elias e suplicou-lhe, dizendo: ç homem de Deus, peço-te que seja preciosa aos teus olhos a minha vida, e a vida destes cinqüenta teus servos.

14

Eis que desceu fogo do céu, e consumiu aqueles dois primeiros chefes de cinqüenta, com os seus cinqüenta; agora, porém, seja preciosa aos teus olhos a minha vida.

15

Então o anjo do Senhor disse a Elias: Desce com este; não tenhas medo dele. Levantou-se, pois, e desceu com ele ao rei.

16

E disse-lhe: Assim diz o Senhor: Por que enviaste mensageiros a consultar a Baal-Zebube, deus de Ecrom? Porventura é porque não há Deus em Israel, para consultares a sua palavra? Portanto, desta cama a que subiste não descerás, mas certamente morrerás.

17

Assim, pois, morreu conforme a palavra do Senhor que Elias falara. E Jorão começou a reinar em seu lugar no ano segundo de Jeorão, filho de Jeosafá, rei de Judá; porquanto Acazias não tinha filho.

18

Ora, o restante dos feitos de Acazias, porventura não está escrito no livro das crônicas dos reis de Israel?

2 Reis 2


2 Reis Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 1

2 Reis

Retorne a índice

Capítulo 2

1

Quando o Senhor estava para tomar Elias ao céu num redemoinho, Elias partiu de Gilgal com Eliseu.

2

Disse Elias a Eliseu: Fica-te aqui, porque o Senhor me envia a Betel. Eliseu, porém disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim desceram a Betel.

3

Então os filhos dos profetas que estavam em Betel saíram ao encontro de Eliseu, e lhe disseram: Sabes que o Senhor hoje tomará o teu senhor por sobre a tua cabeça? E ele disse: Sim, eu o sei; calai-vos.

4

E Elias lhe disse: Eliseu, fica-te aqui, porque o Senhor me envia a Jericó. Ele, porém, disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim vieram a Jericó.

5

Então os filhos dos profetas que estavam em Jericó se chegaram a Eliseu, e lhe disseram: Sabes que o Senhor hoje tomará o teu senhor por sobre a tua cabeça? E ele disse: Sim, eu o sei; calai-vos.

6

E Elias lhe disse: Fica-te aqui, porque o senhor me envia ao Jordão. Mas ele disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim ambos foram juntos.

7

E foram cinqüenta homens dentre os filhos dos profetas, e pararam defronte deles, de longe; e eles dois pararam junto ao Jordão.

8

Então Elias tomou a sua capa e, dobrando-a, feriu as águas, as quais se dividiram de uma à outra banda; e passaram ambos a pé enxuto.

9

Havendo eles passado, Elias disse a Eliseu: Pede-me o que queres que eu te faça, antes que seja tomado de ti. E disse Eliseu: Peço-te que haja sobre mim dobrada porção de teu espírito.

10

Respondeu Elias: Coisa difícil pediste. Todavia, se me vires quando for tomado de ti, assim se te fará; porém, se não, não se fará.

11

E, indo eles caminhando e conversando, eis que um carro de fogo, com cavalos de fogo, os separou um do outro; e Elias subiu ao céu num redemoinho.

12

O que vendo Eliseu, clamou: Meu pai, meu pai! o carro de Israel, e seus cavaleiros! E não o viu mais. Pegou então nas suas vestes e as rasgou em duas partes;

13

tomou a capa de Elias, que dele caíra, voltou e parou à beira do Jordão.

14

Então, pegando da capa de Elias, que dele caíra, feriu as águas e disse: Onde está o Senhor, o Deus de Elias? Quando feriu as águas, estas se dividiram de uma à outra banda, e Eliseu passou.

15

Vendo-o, pois, os filhos dos profetas que estavam defronte dele em Jericó, disseram: O espírito de Elias repousa sobre Eliseu. E vindo ao seu encontro, inclinaram-se em terra diante dele.

16

E disseram-lhe: Eis que entre os teus servos há cinqüenta homens valentes. Deixa-os ir, pedimos-te, em busca do teu senhor; pode ser que o Espírito do Senhor o tenha arrebatado e lançado nalgum monte, ou nalgum vale. Ele, porém, disse: Não os envieis.

17

Mas insistiram com ele, até que se envergonhou; e disse-lhes: Enviai. E enviaram cinqüenta homens, que o buscaram três dias, porém não o acharam.

18

Então voltaram para Eliseu, que ficara em Jericó; e ele lhes disse: Não vos disse eu que não fôsseis?

19

Os homens da cidade disseram a Eliseu: Eis que a situação desta cidade é agradável, como vê o meu senhor; porém as águas são péssimas, e a terra é estéril.

20

E ele disse: Trazei-me um jarro novo, e ponde nele sal. E lho trouxeram.

21

Então saiu ele ao manancial das águas e, deitando sal nele, disse: Assim diz o Senhor: Sarei estas águas; não mais sairá delas morte nem esterilidade.

22

E aquelas águas ficaram sãs, até o dia de hoje, conforme a palavra que Eliseu disse.

23

Então subiu dali a Betel; e, subindo ele pelo caminho, uns meninos saíram da cidade, e zombavam dele, dizendo: Sobe, calvo; sobe, calvo!

24

E, virando-se ele para trás, os viu, e os amaldiçoou em nome do Senhor. Então duas ursas saíram do bosque, e despedaçaram quarenta e dois daqueles meninos.

25

E dali foi para o monte Carmelo, de onde voltou para Samária.

2 Reis 3


2 Reis Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 2

2 Reis

Retorne a índice

Capítulo 3

1

Ora, Jorão, filho de Acabe, começou a reinar sobre Israel, em Samária, no décimo oitavo ano de Jeosafá, rei de Judá, e reinou doze anos.

2

Fez o que era mau aos olhos do Senhor, porém não como seu pai, nem como sua mãe; pois tirou a coluna de Baal que seu pai fizera.

3

Contudo aderiu aos pecados de Jeroboão, filho de Nebate, com que este fizera Israel pecar, e deles não se apartou.

4

Ora, Messa, rei dos moabitas, era criador de ovelhas, e pagava de tributo ao rei de Israel cem mil cordeiros, e cem mil carneiros com a sua lã.

5

Sucedeu, porém, que, morrendo Acabe, o rei dos moabitas se rebelou contra o rei de Israel.

6

Por isso, nesse mesmo tempo Jorão saiu de Samária e fez revista de todo o Israel.

7

E, pondo-se em marcha, mandou dizer a Jeosafá, rei de Judá: O rei dos moabitas rebelou-se contra mim; irás tu comigo a guerra contra os moabitas? Respondeu ele: Irei; como tu és sou eu, o meu povo como o teu povo, e os meus cavalos como os teus cavalos.

8

E perguntou: Por que caminho subiremos? Respondeu-lhe Jorão: Pelo caminho do deserto de Edom.

9

Partiram, pois, o rei de Israel, o rei de Judá e o rei de Edom; e andaram rodeando durante sete dias; e não havia água para o exército nem para o gado que os seguia.

10

Disse então o rei de Israel: Ah! o Senhor chamou estes três reis para entregá-los nas mãos dos moabitas.

11

Perguntou, porém, Jeosafá: Não há aqui algum profeta do Senhor por quem consultemos ao Senhor? Então respondeu um dos servos do rei de Israel, e disse: Aqui está Eliseu, filho de Safate, que deitava água sobre as mãos de Elias.

12

Disse Jeosafá: A palavra do Senhor está com ele. Então o rei de Israel, e Jeosafá, e o rei de Edom desceram a ter com ele.

13

Eliseu disse ao rei de Israel: Que tenho eu contigo? Vai ter com os profetas de teu pai, e com os profetas de tua mãe. O rei de Israel, porém, lhe disse: Não; porque o Senhor chamou estes três reis para entregá-los nas mãos dos moabitas.

14

Respondeu Eliseu: Vive o Senhor dos exércitos, em cuja presença estou, que se eu não respeitasse a presença de Jeosafá, rei de Judá, não te contemplaria, nem te veria.

15

Agora, contudo, trazei-me um harpista. E sucedeu que, enquanto o harpista tocava, veio a mão do Senhor sobre Eliseu.

16

E ele disse: Assim diz o Senhor: Fazei neste vale muitos poços.

17

Porque assim diz o Senhor: Não vereis vento, nem vereis chuva; contudo este vale se encherá de água, e bebereis vós, os vossos servos e os vossos animais.

18

E ainda isso é pouco aos olhos do Senhor; também entregará ele os moabitas nas vossas mãos,

19

e ferireis todas as cidades fortes e todas as cidades escolhidas, cortareis todas as boas árvores, tapareis todas as fontes d`água, e cobrireis de pedras todos os bons campos.

20

E sucedeu que, pela manhã, à hora de se oferecer o sacrifício, eis que vinham as águas pelo caminho de Edom, e a terra se encheu d`água:

21

Ouvindo, pois, todos os moabitas que os reis tinham subido para pelejarem contra eles, convocaram-se todos os que estavam em idade de pegar armas, e daí para cima, e puseram-se às fronteiras.

22

Levantaram-se os moabitas de madrugada e, resplandecendo o sol sobre as águas, viram diante de si as águas vermelhas como sangue;

23

e disseram: Isto é sangue; certamente os reis pelejaram entre si e se mataram um ao outro! Agora, pois, à presa, moabitas!

24

Quando, porém, chegaram ao arraial de Israel, os israelitas se levantaram, e bateram os moabitas, os quais fugiram diante deles; e ainda entraram na terra, ferindo ali também os moabitas.

25

E arrasaram as cidades; e cada um deles lançou pedras em todos os bons campos, entulhando-os; taparam todas as fontes d`água, e cortaram todas as boas árvores; somente a Quir-Haresete deixaram ficar as pedras; contudo os fundeiros a cercaram e a feriram.

26

Vendo o rei dos moabitas que a peleja prevalecia contra ele, tomou consigo setecentos homens que arrancavam da espada, para romperem contra o rei de Edom; porém não puderam.

27

Então tomou a seu filho primogênito, que havia de reinar em seu lugar, e o ofereceu em holocausto sobre o muro, pelo que houve grande indignação em Israel; por isso retiraram-se dele, e voltaram para a sua terra.

2 Reis 4


2 Reis Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 3

2 Reis

Retorne a índice

Capítulo 4

1

Ora uma dentre as mulheres dos filhos dos profetas clamou a Eliseu, dizendo: Meu marido, teu servo, morreu; e tu sabes que o teu servo temia ao Senhor. Agora acaba de chegar o credor para levar-me os meus dois filhos para serem escravos.

2

Perguntou-lhe Eliseu: Que te hei de fazer? Dize-me o que tens em casa. E ela disse: Tua serva não tem nada em casa, senão uma botija de azeite.

3

Disse-lhe ele: Vai, pede emprestadas vasilhas a todos os teus vizinhos, vasilhas vazias, não poucas.

4

Depois entra, e fecha a porta sobre ti e sobre teus filhos; deita azeite em todas essas vasilhas, e põe à parte a que estiver cheia.

5

Então ela se apartou dele. Depois, fechada a porta sobre si e sobre seus filhos, estes lhe chegavam as vasilhas, e ela as enchia.

6

Cheias que foram as vasilhas, disse a seu filho: Chega-me ainda uma vasilha. Mas ele respondeu: Não há mais vasilha nenhuma. Então o azeite parou.

7

Veio ela, pois, e o fez saber ao homem de Deus. Disse-lhe ele: Vai, vende o azeite, e paga a tua dívida; e tu e teus filhos vivei do resto.

8

Sucedeu também certo dia que Eliseu foi a Suném, onde havia uma mulher rica que o reteve para comer; e todas as vezes que ele passava por ali, lá se dirigia para comer.

9

E ela disse a seu marido: Tenho observado que este que passa sempre por nós é um santo homem de Deus.

10

Façamos-lhe, pois, um pequeno quarto sobre o muro; e ponhamos-lhe ali uma cama, uma mesa, uma cadeira e um candeeiro; e há de ser que, quando ele vier a nós se recolherá ali.

11

Sucedeu que um dia ele chegou ali, recolheu-se àquele quarto e se deitou.

12

Então disse ao seu moço Geazi: Chama esta sunamita. Ele a chamou, e ela se apresentou perante ele.

13

Pois Eliseu havia dito a Geazi: Dize-lhe: Eis que tu nos tens tratado com todo o desvelo; que se há de fazer por ti? Haverá alguma coisa de que se fale por ti ao rei, ou ao chefe do exército? Ao que ela respondera: Eu habito no meio do meu povo.

14

Então dissera ele: Que se há de fazer, pois por ela? E Geazi dissera: Ora, ela não tem filho, e seu marido é velho.

15

Pelo que disse ele: Chama-a. E ele a chamou, e ela se pôs à porta.

16

E Eliseu disse: Por este tempo, no ano próximo, abraçarás um filho. Respondeu ela: Não, meu senhor, homem de Deus, não mintas à tua serva.

17

Mas a mulher concebeu, e deu à luz um filho, no tempo determinado, no ano seguinte como Eliseu lhe dissera.

18

Tendo o menino crescido, saiu um dia a ter com seu pai, que estava com os segadores.

19

Disse a seu pai: Minha cabeça! minha cabeça! Então ele disse a um moço: Leva-o a sua mae.

20

Este o tomou, e o levou a sua mãe; e o menino esteve sobre os joelhos dela até o meio-dia, e então morreu.

21

Ela subiu, deitou-o sobre a cama do homem de Deus e, fechando sobre ele a porta, saiu.

22

Então chamou a seu marido, e disse: Manda-me, peço-te, um dos moços e uma das jumentas, para que eu corra ao homem de Deus e volte.

23

Disse ele: Por que queres ir ter com ele hoje? Não é lua nova nem sábado. E ela disse: Tudo vai bem.

24

Então ela fez albardar a jumenta, e disse ao seu moço: Guia e anda, e não me detenhas no caminhar, senão quando eu to disser.

25

Partiu pois, e foi ter com o homem de Deus, ao monte Carmelo; e sucedeu que, vendo-a de longe o homem de Deus, disse a Geazi, seu moço: Eis aí a sunamita;

26

corre-lhe ao encontro e pergunta-lhe: Vais bem? Vai bem teu marido? Vai bem teu filho? Ela respondeu: Vai bem.

27

Chegando ela ao monte, à presença do homem de Deus, apegou- se-lhe aos pés. Chegou-se Geazi para a retirar, porém, o homem de Deus lhe disse: Deixa-a, porque a sua alma está em amargura, e o Senhor mo encobriu, e não mo manifestou.

28

Então disse ela: Pedi eu a meu senhor algum filho? Não disse eu: Não me enganes?

29

Ao que ele disse a Geazi: Cinge os teus lombos, toma o meu bordão na mão, e vai. Se encontrares alguém, não o saúdes; e se alguém te saudar, não lhe respondas; e põe o meu bordão sobre o rosto do menino.

30

A mãe do menino, porém, disse: Vive o senhor, e vive a tua alma, que não te hei de deixar. Então ele se levantou, e a seguiu.

31

Geazi foi adiante deles, e pôs o bordão sobre o rosto do menino; porém não havia nele voz nem sentidos. Pelo que voltou a encontrar-se com Eliseu, e o informou, dizendo: O menino não despertou.

32

Quando Eliseu chegou à casa, eis que o menino jazia morto sobre a sua cama.

33

Então ele entrou, fechou a porta sobre eles ambos, e orou ao Senhor.

34

Em seguida subiu na cama e deitou-se sobre o menino, pondo a boca sobre a boca do menino, os olhos sobre os seus olhos, e as mãos sobre as suas mãos, e ficou encurvado sobre ele até que a carne do menino aqueceu.

35

Depois desceu, andou pela casa duma parte para outra, tornou a subir, e se encurvou sobre ele; então o menino espirrou sete vezes, e abriu os olhos.

36

Eliseu chamou a Geazi, e disse: Chama essa sunamita. E ele a chamou. Quando ela se lhe apresentou, disse ele :Toma o teu filho.

37

Então ela entrou, e prostrou-se a seus pés, inclinando-se à terra; e tomando seu filho, saiu.

38

Eliseu voltou a Gilgal. E havia fome na terra; e os filhos dos profetas estavam sentados na sua presença. E disse ao seu moço: Põe a panela grande ao lume, e faze um caldo de ervas para os filhos dos profetas.

39

Então um deles saiu ao campo a fim de apanhar ervas, e achando uma parra brava, colheu dela a sua capa cheia de colocíntidas e, voltando, cortou-as na panela do caldo, não sabendo o que era.

40

Assim tiraram de comer para os homens. E havendo eles provado o caldo, clamaram, dizendo: ç homem de Deus, há morte na panela! E não puderam comer.

41

Ele, porém, disse: Trazei farinha. E deitou-a na panela, e disse: Tirai para os homens, a fim de que comam. E já não havia mal nenhum na panela.

42

Um homem veio de Baal-Salisa, trazendo ao homem de Deus pães das primícias, vinte pães de cevada, e espigas verdes no seu alforje. Eliseu disse: Dá ao povo, para que coma.

43

Disse, porém, seu servo: Como hei de pôr isto diante de cem homens? Ao que tornou Eliseu: Dá-o ao povo, para que coma; porque assim diz o Senhor: Comerão e sobejará.

44

Então lhos pôs diante; e comeram, e ainda sobrou, conforme a palavra do Senhor.

2 Reis 5


2 Reis Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 4

2 Reis

Retorne a índice

Capítulo 5

1

Ora, Naamã, chefe do exército do rei da Síria, era um grande homem diante do seu senhor, e de muito respeito, porque por ele o Senhor dera livramento aos sírios; era homem valente, porém leproso.

2

Os sírios, numa das suas investidas, haviam levado presa, da terra de Israel, uma menina que ficou ao serviço da mulher de Naamã.

3

Disse ela a sua senhora: Oxalá que o meu senhor estivesse diante do profeta que está em Samária! Pois este o curaria da sua lepra.

4

Então Naamã foi notificar a seu senhor, dizendo: Assim e assim falou a menina que é da terra de Israel.

5

Respondeu o rei da Síria: Vai, anda, e enviarei uma carta ao rei de Israel. Foi, pois, e levou consigo dez talentos de prata, e seis mil siclos de ouro e dez mudas de roupa.

6

Também levou ao rei de Israel a carta, que dizia: Logo, em chegando a ti esta carta, saberás que eu te enviei Naamã, meu servo, para que o cures da sua lepra.

7

Tendo o rei de Israel lido a carta, rasgou as suas vestes, e disse: Sou eu Deus, que possa matar e vivificar, para que este envie a mim um homem a fim de que eu o cure da sua lepra? Notai, peço-vos, e vede como ele anda buscando ocasião contra mim.

8

Quando Eliseu, o homem de Deus, ouviu que o rei de Israel rasgara as suas vestes, mandou dizer ao rei: Por que rasgaste as tuas vestes? Deixa-o vir ter comigo, e saberá que há profeta em Israel.

9

Veio, pois, Naamã com os seus cavalos, e com o seu carro, e parou à porta da casa de Eliseu.

10

Então este lhe mandou um mensageiro, a dizer-lhe: Vai, lava-te sete vezes no Jordão, e a tua carne tornará a ti, e ficarás purificado.

11

Naamã, porém, indignado, retirou-se, dizendo: Eis que pensava eu: Certamente ele sairá a ter comigo, pôr-se-á em pé, invocará o nome do Senhor seu Deus, passará a sua mão sobre o lugar, e curará o leproso.

12

Não são, porventura, Abana e Farpar, rios de Damasco, melhores do que todas as águas de Israel? não poderia eu lavar-me neles, e ficar purificado? Assim se voltou e se retirou com indignação.

13

Os seus servos, porém, chegaram-se a ele e lhe falaram, dizendo: Meu pai, se o profeta te houvesse indicado alguma coisa difícil, porventura não a terias cumprido? Quanto mais, dizendo-te ele: Lava-te, e ficarás purificado.

14

Desceu ele, pois, e mergulhou-se no Jordão sete vezes, conforme a palavra do homem de Deus; e a sua carne tornou-se como a carne dum menino, e ficou purificado.

15

Então voltou ao homem de Deus, ele e toda a sua comitiva; chegando, pôs-se diante dele, e disse: Eis que agora sei que em toda a terra não há Deus senão em Israel; agora, pois, peço-te que do teu servo recebas um presente.

16

Ele, porém, respondeu: Vive o Senhor, em cuja presença estou, que não o receberei. Naamã instou com ele para que o tomasse; mas ele recusou.

17

Ao que disse Naamã: Seja assim; contudo dê-se a este teu servo terra que baste para carregar duas mulas; porque nunca mais oferecerá este teu servo holocausto nem sacrifício a outros deuses, senão ao Senhor.

18

Nisto perdoe o Senhor ao teu servo: Quando meu amo entrar na casa de Rimom para ali adorar, e ele se apoiar na minha mão, e eu também me tenha de encurvar na casa de Rimom; quando assim me encurvar na casa de Rimom, nisto perdoe o Senhor ao teu servo.

19

Eliseu lhe disse: Vai em paz.

20

Quando Naamã já ia a uma pequena distância, Geazi, moço de Eliseu, o homem de Deus, disse: Eis que meu senhor poupou a este sírio Naamã, não recebendo da mão dele coisa alguma do que trazia; vive o Senhor, que hei de correr atrás dele, e receber dele alguma coisa.

21

Foi pois, Geazi em alcance de Naamã. Este, vendo que alguém corria atrás dele, saltou do carro a encontrá-lo, e perguntou: Vai tudo bem?

22

Respondeu ele: Tudo vai bem. Meu senhor me enviou a dizer-te: Eis que agora mesmo vieram a mim dois mancebos dos filhos dos profetas da região montanhosa de Efraim; dá-lhes, pois, um talento de prata e duas mudas de roupa.

23

Disse Naamã: Sê servido de tomar dois talentos. E instou com ele, e amarrou dois talentos de prata em dois sacos, com duas mudas de roupa, e pô-los sobre dois dos seus moços, os quais os levaram adiante de Geazi.

24

Tendo ele chegado ao outeiro, tomou-os das mãos deles e os depositou na casa; e despediu aqueles homens, e eles se foram.

25

Mas ele entrou e pôs-se diante de seu amo. Então lhe perguntou Eliseu: Donde vens, Geazi? Respondeu ele: Teu servo não foi a parte alguma.

26

Eliseu porém, lhe disse: Porventura não foi contigo o meu coração, quando aquele homem voltou do seu carro ao teu encontro? Era isto ocasião para receberes prata e roupa, olivais e vinhas, ovelhas e bois, servos e servas?

27

Portanto a lepra de Naamã se pegará a ti e à tua descendência para sempre. Então Geazi saiu da presença dele leproso, branco como a neve.

2 Reis 6


2 Reis Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 5

2 Reis

Retorne a índice

Capítulo 6

1

Os filhos dos profetas disseram a Eliseu: Eis que o lugar em que habitamos diante da tua face é estreito demais para nós.

2

Vamos, pois até o Jordão, tomemos de lá cada um de nós, uma viga, e ali edifiquemos para nós um lugar em que habitemos. Respondeu ele: Ide.

3

Disse-lhe um deles: Digna-te de ir com os teus servos. E ele respondeu: Eu irei.

4

Assim foi com eles; e, chegando eles ao Jordão, cortavam madeira.

5

Mas sucedeu que, ao derrubar um deles uma viga, o ferro do machado caiu na água; e ele clamou, dizendo: Ai, meu senhor! ele era emprestado.

6

Perguntou o homem de Deus: Onde caiu? E ele lhe mostrou o lugar. Então Eliseu cortou um pau, e o lançou ali, e fez flutuar o ferro.

7

E disse: Tira-o. E ele estendeu a mão e o tomou.

8

Ora, o rei da Síria fazia guerra a Israel; e teve conselho com os seus servos, dizendo: Em tal e tal lugar estará o meu acampamento.

9

E o homem de Deus mandou dizer ao rei de Israel: Guarda-te de passares por tal lugar porque os sírios estão descendo ali.

10

Pelo que o rei de Israel enviou àquele lugar, de que o homem de Deus lhe falara, e de que o tinha avisado, e assim se salvou. Isso aconteceu não uma só vez, nem duas.

11

Turbou-se por causa disto o coração do rei da Síria que chamou os seus servos, e lhes disse: Não me fareis saber quem dos nossos é pelo rei de Israel?

12

Respondeu um dos seus servos: Não é assim, ó rei meu senhor, mas o profeta Eliseu que está em Israel, faz saber ao rei de Israel as palavras que falas na tua câmara de dormir.

13

E ele disse: Ide e vede onde ele está, para que eu envie e mande trazê-lo. E foi-lhe dito; Eis que está em Dotã.

14

Então enviou para lá cavalos, e carros, e um grande exército, os quais vieram de noite e cercaram a cidade.

15

Tendo o moço do homem de Deus se levantado muito cedo, saiu, e eis que um exército tinha cercado a cidade com cavalos e carros. Então o moço disse ao homem de Deus: Ai, meu senhor! que faremos?

16

Respondeu ele: Não temas; porque os que estão conosco são mais do que os que estão com eles.

17

E Eliseu orou, e disse: ç senhor, peço-te que lhe abras os olhos, para que veja. E o Senhor abriu os olhos do moço, e ele viu; e eis que o monte estava cheio de cavalos e carros de fogo em redor de Eliseu.

18

Quando os sírios desceram a ele, Eliseu orou ao Senhor, e disse: Fere de cegueira esta gente, peço-te. E o Senhor os feriu de cegueira, conforme o pedido de Eliseu.

19

Então Eliseu lhes disse: Não é este o caminho, nem é esta a cidade; segui-me, e guiar-vos-ei ao homem que buscais. E os guiou a Samária.

20

E sucedeu que, chegando eles a Samária, disse Eliseu: Ó Senhor, abre a estes os olhos para que vejam. O Senhor lhes abriu os olhos, e viram; e eis que estavam no meio de Samária.

21

Quando o rei de Israel os viu, disse a Eliseu: Feri-los-ei, feri-los-ei, meu pai?

22

Respondeu ele: Não os ferirás; feririas tu os que tomasses prisioneiros com a tua espada e com o teu arco? Põe-lhes diante pão e água, para que comam e bebam, e se vão para seu senhor.

23

Preparou-lhes, pois, um grande banquete; e eles comeram e beberam; então ele os despediu, e foram para seu senhor. E as tropas dos sírios desistiram de invadir a terra de Israel.

24

Sucedeu, depois disto, que Bene-Hadade, rei da Síria, ajuntando todo o seu exército, subiu e cercou Samária.

25

E houve grande fome em Samária, porque mantiveram o cerco até que se vendeu uma cabeça de jumento por oitenta siclos de prata, e a quarta parte dum cabo de esterco de pombas por cinco siclos de prata.

26

E sucedeu que, passando o rei de Israel pelo muro, uma mulher lhe gritou, dizendo: Acode-me, ó rei meu Senhor.

27

Mas ele lhe disse: Se o Senhor não te acode, donde te acudirei eu? da eira ou do lagar?

28

Contudo o rei lhe perguntou: Que tens? E disse ela: Esta mulher me disse: Dá cá o teu filho, para que hoje o comamos, e amanhã comeremos o meu filho.

29

cozemos, pois, o meu filho e o comemos; e ao outro dia lhe disse eu: Dá cá o teu filho para que o comamos; e ela escondeu o seu filho.

30

Ouvindo o rei as palavras desta mulher, rasgou as suas vestes (ora, ele ia passando pelo muro); e o povo olhou e viu que o rei trazia saco por dentro, sobre a sua carne.

31

Então disse ele: Assim me faça Deus, e outro tanto, se a cabeça de Eliseu, filho de Safate, lhe ficar hoje sobre os ombros.

32

Estava então Eliseu sentado em sua casa, e também os anciãos estavam sentados com ele, quando o rei enviou um homem adiante de si; mas, antes que o mensageiro chegasse a Eliseu, disse este aos anciãos: Vedes como esse filho de homicida mandou tirar-me a cabeça? Olhai quando vier o mensageiro, fechai a porta, e empurrai-o para fora com a porta. Porventura não vem após ele o ruído dos pés do seu senhor?

33

Quando Eliseu ainda estava falando com eles, eis que o mensageiro desceu a ele; e disse: Eis que este mal vem do Senhor; por que, pois, esperaria eu mais pelo Senhor ?

2 Reis 7


2 Reis Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 6

2 Reis

Retorne a índice

Capítulo 7

1

Então disse Eliseu: Ouvi a palavra do Senhor; assim diz o Senhor: Amanhã, por estas horas, haverá uma medida de farinha por um siclo, e duas medidas de cevada por um siclo, à porta de Samária.

2

porém o capitão em cujo braço o rei se apoiava respondeu ao homem de Deus e disse: Ainda que o Senhor fizesse janelas no céu, poderia isso suceder? Disse Eliseu: Eis que o verás com os teus olhos, porém não comeras.

3

Ora, quatro homens leprosos estavam à entrada da porta; e disseram uns aos outros: Para que ficamos nós sentados aqui até morrermos?

4

Se dissermos: Entremos na cidade; há fome na cidade, e morreremos aí; e se ficarmos sentados aqui, também morreremos. Vamo-nos, pois, agora e passemos para o arraial dos sírios; se eles nos deixarem viver, viveremos; e se nos matarem, tão somente morreremos.

5

Levantaram-se, pois, ao crepúsculo, para irem ao arraial dos sírios; e, chegando eles à entrada do arraial, eis que não havia ali ninguém.

6

Porque o Senhor fizera ouvir no arraial dos sírios um ruído de carros e de cavalos, como de um grande exército; de maneira que disseram uns aos outros: Eis que o rei de Israel alugou contra nós os reis dos heteus e os reis dos egípcios, para virem sobre nós.

7

Pelo que se levantaram e fugiram, ao crepúsculo; deixaram as suas tendas, os seus cavalos e os seus jumentos, isto é, o arraial tal como estava, e fugiram para salvarem as suas vidas.

8

Chegando, pois, estes leprosos à entrada do arraial, entraram numa tenda, comeram e beberam; e tomando dali prata, ouro e vestidos, foram e os esconderam; depois voltaram, entraram em outra tenda, e dali também tomaram alguma coisa e a esconderam.

9

Então disseram uns aos outros: Não fazemos bem; este dia é dia de boas novas, e nós nos calamos. Se esperarmos até a luz da manhã, algum castigo nos sobrevirá; vamos, pois, agora e o anunciemos à casa do rei.

10

Vieram, pois, bradaram aos porteiros da cidade, e lhes anunciaram, dizendo: Fomos ao arraial dos sírios e eis que lá não havia ninguém, nem voz de homem, porém só os cavalos e os jumentos atados, e as tendas como estavam.

11

Assim chamaram os porteiros, e estes o anunciaram dentro da casa do rei.

12

E o rei se levantou de noite, e disse a seus servos: Eu vos direi o que é que os sírios nos fizeram. Bem sabem eles que estamos esfaimados; pelo que saíram do arraial para se esconderem no campo, dizendo: Quando saírem da cidade, então os tomaremos vivos, e entraremos na cidade.

13

Então um dos seus servos respondeu, dizendo: Tomem-se, pois, cinco dos cavalos do resto que ficou aqui dentro (eis que eles estão como toda a multidão dos israelitas que ficaram aqui de resto, e que se vêm extenuando), e enviemo-los, e vejamos.

14

Tomaram pois dois carros com cavalos; e o rei os enviou com mensageiros após o exército dos sírios, dizendo-lhe: Ide, e vede.

15

E foram após ele até o Jordão; e eis que todo o caminho estava cheio de roupas e de objetos que os sírios, na sua precipitação, tinham lançado fora; e voltaram os mensageiros, e o anunciaram ao rei.

16

Então saiu o povo, e saqueou o arraial dos sírios. Assim houve uma medida de farinha por um siclo e duas medidas de cevada por um siclo, conforme a palavra do Senhor.

17

O rei pusera à porta o capitão em cujo braço ele se apoiava; e o povo o atropelou na porta, de sorte que morreu, como falara o homem de Deus quando o rei descera a ter com ele.

18

Porque, quando o homem de Deus falara ao rei, dizendo: Amanhã, por estas horas, haverá duas medidas de cevada por um siclo, e uma medida de farinha por um siclo, à porta de Samária,

19

aquele capitão respondera ao homem de Deus: Ainda que o Senhor fizesse janelas no céu poderia isso suceder? e ele dissera: Eis que o verás com os teus olhos, porém não comerás.

20

E assim foi; pois o povo o atropelou à porta, e ele morreu.

2 Reis 8


2 Reis Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 7

2 Reis

Retorne a índice

Capítulo 8

1

Ora Eliseu havia falado àquela mulher cujo filho ele ressuscitara, dizendo: Levanta-te e vai, tu e a tua família, e peregrina onde puderes peregrinar; porque o Senhor chamou a fome, e ela virá sobre a terra por sete anos.

2

A mulher, pois, levantou-se e fez conforme a palavra do homem de Deus; foi com a sua família, e peregrinou na terra dos filisteus sete anos.

3

Mas ao cabo dos sete anos, a mulher voltou da terra dos filisteus, e saiu a clamar ao rei pela sua casa e pelas suas terras.

4

Ora, o rei falava a Geazi, o moço do homem de Deus, dizendo: Conta-me, peço-te, todas as grandes obras que Eliseu tem feito.

5

E sucedeu que, contando ele ao rei como Eliseu ressuscitara aquele que estava morto, eis que a mulher cujo filho ressuscitara veio clamar ao rei pela sua casa e pelas suas terras. Então disse Geazi: ç rei meu senhor, esta é a mulher, e este o seu filho a quem Eliseu ressuscitou.

6

O rei interrogou a mulher, e ela lhe contou o caso. Então o rei lhe designou um oficial, ao qual disse: Faze restituir-lhe tudo quanto era seu, e todas as rendas das terras desde o dia em que deixou o país até agora.

7

Depois veio Eliseu a Damasco. E estando Bene-Hadade, rei da Síria, doente, lho anunciaram, dizendo: O homem de Deus chegou aqui.

8

Então o rei disse a Hazael: Toma um presente na tua mão, vai encontrar-te com o homem de Deus e por meio dele consulta ao Senhor, dizendo: Sararei eu desta doença?

9

Foi, pois, Hazael encontrar-se com ele, e levou consigo um presente, a saber, quarenta camelos carregados de tudo o que havia de bom em Damasco. Ao chegar, apresentou-se a ele e disse: Teu filho Bene-Hadade, rei da Síria, enviou-me a ti para perguntar: sararei eu desta doença?

10

Respondeu-lhe Eliseu: Vai e dize-lhe: Hás de sarar. Contudo o Senhor me mostrou que ele morrerá.

11

E olhou para Hazael, fitando nele os olhos até que este ficou confundido; e o homem de Deus chorou.

12

Então disse Hazael: Por que meu senhor está chorando? E ele disse: Porque sei o mal que hás de fazer aos filhos de Israel: Porás fogo às suas fortalezas, matarás à espada os seus mancebos, despedaçarás os seus pequeninos e fenderás as suas mulheres grávidas.

13

Ao que disse Hazael: Que é o teu servo, que não é mais do que um cão, para fazer tão grande coisa? Respondeu Eliseu: O Senhor mostrou-me que tu hás de ser rei da Síria.

14

Então apartou-se de Eliseu, e voltou ao seu senhor, o qual lhe perguntou: Que te disse Eliseu? Respondeu ele: Disse-me que certamente sararás.

15

Ao outro dia Hazael tomou um cobertor, molhou-o na água e o estendeu sobre o rosto do rei, de modo que este morreu. E Hazael reinou em seu lugar.

16

Ora, no ano quinto de Jorão, filho de Acabe, rei de Israel, Jeorão, filho de Jeosafá, rei de Judá, começou a reinar.

17

Tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém.

18

E andou no caminho dos reis de Israel, como também fizeram os da casa de Acabe, porque tinha por mulher a filha de Acabe; e fez o que era mau aos olhos do Senhor.

19

Todavia o Senhor não quis destruir a Judá, por causa de Davi, seu servo, porquanto lhe havia prometido que lhe daria uma lâmpada, a ele e a seus filhos, para sempre.

20

Nos seus dias os edomitas se rebelaram contra o domínio de Judá, e constituiram um rei para si.

21

Pelo que Jeorão passou a Zair, com todos os seus carros; e ele se levantou de noite, com os chefes dos carros, e feriu os edomitas que o haviam cercado; mas o povo fugiu para as suas tendas.

22

Assim os edomitas ficaram rebelados contra o domínio de Judá até o dia de hoje. Também Libna se rebelou nesse mesmo tempo.

23

O restante dos atos de Jeorão, e tudo quanto fez, porventura não estão escritos no livro das crônicas de Judá?

24

Jeorão dormiu com seus pais, e foi sepultado junto a eles na cidade de Davi. E Acazias, seu filho, reinou em seu lugar.

25

No ano doze de Jorão, filho de Acabe, rei de Israel, começou a reinar Acazias, filho de Jeorão, rei de Judá.

26

Acazias tinha vinte e dois anos quando começou a reinar, e reinou um ano em Jerusalém. O nome de sua mãe era Atalia; era neta de Onri, rei de Israel.

27

Ele andou no caminho da casa de Acabe, e fez o que era mau aos olhos do Senhor, como a casa de Acabe, porque era genro de Acabe.

28

Ora, ele foi com Jorão, filho de Acabe, a Ramote-Gileade, a pelejar contra Hazael, rei da Síria; e os sírios feriram a Jorão.

29

Então voltou o rei Jorão para se curar em Jizreel das feridas que os sírios lhe fizeram em Ramá, quando pelejou contra Hazael, rei da Síria; e desceu Acazias, filho de Jeorão, rei de Judá, para ver Jorão, filho de Acabe, em Jizreel, porquanto estava doente.

2 Reis 9


2 Reis Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 8

2 Reis

Retorne a índice

Capítulo 9

1

Depois o profeta Eliseu chamou um dos filhos dos profetas, e lhe disse: Cinge os teus lombos, toma na mão este vaso de azeite e vai a Ramote-Gileade;

2

quando lá chegares, procura a Jeú, filho de Jeosafá, filho de Ninsi; entra, faze que ele se levante do meio de seus irmãos, e leva-o para uma câmara interior.

3

Toma, então, o vaso de azeite, derrama-o sobre a sua cabeça, e dize: Assim diz o Senhor: Ungi-te rei sobre Israel. Então abre a porta, foge e não te detenhas.

4

Foi, pois, o jovem profeta, a Ramote-Gileade.

5

E quando chegou, eis que os chefes do exército estavam sentados ali; e ele disse: Chefe, tenho uma palavra para te dizer. E Jeú perguntou: A qual de todos nós? Respondeu ele: A ti, chefe!

6

Então Jeú se levantou, e entrou na casa; e o mancebo derramou-lhe o azeite sobre a cabeça, e lhe disse: Assim diz o Senhor Deus de Israel: Ungi-te rei sobre o povo do Senhor, sobre Israel.

7

Ferirás a casa de Acabe, teu senhor, para que eu vingue da mão de Jezabel o sangue de meus servos, os profetas, e o sangue de todos os servos do Senhor.

8

Pois toda a casa de Acabe perecerá; e destruirei de Acabe todo filho varão, tanto o escravo como o livre em Israel.

9

Porque hei de fazer a casa de Acabe como a casa de Jeroboão, filho de Nebate, e como a casa de Baasa, filho de Aías.

10

Os cães comerão a Jezabel no campo de Jizreel; não haverá quem a enterre. Então o mancebo abriu a porta e fugiu.

11

Saiu então Jeú aos servos de seu senhor; e um lhe perguntou: Vai tudo bem? Por que veio a ti esse louco? E ele lhes respondeu: Bem conheceis o homem e o seu falar.

12

Mas eles replicaram. É mentira; dize-no-lo, pedimos-te. Ao que disse Jeú: Assim e assim ele me falou, dizendo: Assim diz o Senhor: Ungi-te rei sobre Israel.

13

Então se apressaram, e cada um tomou a sua capa e a pôs debaixo dele, no mais alto degrau; e tocaram a buzina, e disseram: Jeú reina!

14

Assim Jeú, filho de Jeosafá, filho de Ninsi, conspirou contra Jorão. (Ora, tinha Jorão cercado a Ramote-Gileade, ele e todo o Israel, por causa de Hazael, rei da Síria;

15

porém o rei Jorão tinha voltado para se curar em Jizreel das feridas que os sírios lhe fizeram, quando pelejou contra Hazael, rei da Síria.) E disse Jeú: Se isto é o vosso parecer, ninguém escape nem saia da cidade para ir dar a nova em Jizreel.

16

Então Jeú subiu a um carro, e foi a Jizreel; porque Jorão estava acamado ali; e também Acazias, rei de Judá, descera para ver Jorão.

17

O atalaia que estava na torre de Jizreel viu a tropa de Jeú, que vinha e disse: Vejo uma tropa. Disse Jorão: Toma um cavaleiro, e envia-o ao seu encontro a perguntar: Há paz?

18

E o cavaleiro lhe foi ao encontro, e disse: Assim diz o rei: Há paz? Respondeu Jeú: Que tens tu que fazer com a paz? Passa para trás de mim. E o atalaia deu aviso, dizendo: Chegou a eles o mensageiro, porém não volta.

19

Então Jorão enviou outro cavaleiro; e, chegando este a eles, disse Assim diz o rei: Há paz? Respondeu Jeú: Que tens tu que fazer com a paz? Passa para trás de mim.

20

E o atalaia deu aviso, dizendo: Também este chegou a eles, porém não volta; e o andar se parece com o andar de Jeú, filho de Ninsi porque anda furiosamente.

21

Disse Jorão: Aparelha-me o carro! E lho aparelharam. Saiu Jorão, rei de Israel, com Acazias, rei de Judá, cada um em seu carro para irem ao encontro de Jeú, e o encontraram no campo de Nabote, o jizreelita.

22

E sucedeu que, vendo Jorão a Jeú, perguntou: Há paz, Jeú? Respondeu ele: Que paz, enquanto as prostituições da tua mãe Jezabel e as suas feitiçarias são tantas?

23

Então Jorão deu volta, e fugiu, dizendo a Acazias: Há traição, Acazias!

24

Mas Jeú, entesando o seu arco com toda a força, feriu Jorão entre as espáduas, e a flecha lhe saiu pelo coração; e ele caiu no seu carro.

25

Disse então Jeú a Bidcar, seu ajudante: Levanta-o, e lança-o no campo da herança de Nabote, o jizreelita; pois lembra-te de indo eu e tu juntos a cavalo após seu pai Acabe, o Senhor pôs sobre ele esta sentença, dizendo:

26

Certamente vi ontem o sangue de Nabote e o sangue de seus filhos, diz o Senhor; e neste mesmo campo te retribuirei, diz o Senhor. Agora, pois, levanta-o, e lança-o neste campo, conforme a palavra do Senhor.

27

Quando Acazias, rei de Judá, viu isto, fugiu pelo caminho da casa do jardim. E Jeú o perseguiu, dizendo: A este também! Matai-o! Então o feriram no carro, à subida de Gur, que está junto a Ibleão; mas ele fugiu para Megido, e ali morreu.

28

E seus servos o levaram num carro a Jerusalém, e o sepultaram na sua sepultura junto a seus pais, na cidade de Davi.

29

Ora, Acazias começara a reinar sobre Judá no ano undécimo de Jorão, filho de Acabe.

30

Depois Jeú veio a Jizreel; o que ouvindo Jezabel, pintou-se em volta dos olhos, e enfeitou a sua cabeça, e olhou pela janela.

31

Quando Jeú entrava pela porta, disse ela: Teve paz Zinri, que matou a seu senhor ?

32

Ao que ele levantou o rosto para a janela e disse: Quem é comigo? quem? E dois ou três eunucos olharam para ele.

33

Então disse ele: Lançai-a daí abaixo. E lançaram-na abaixo; e foram salpicados com o sangue dela a parede e os cavalos; e ele a atropelou.

34

E tendo ele entrado, comeu e bebeu; depois disse: Olhai por aquela maldita, e sepultai-a, porque é filha de rei.

35

Foram, pois, para a sepultar; porém não acharam dela senão a caveira, os pés e as palmas das mãos.

36

Então voltaram, e lho disseram. Pelo que ele disse: Esta é a palavra do Senhor, que ele falou por intermédio de Elias, o tisbita, seu servo, dizendo: No campo de Jizreel os cães comerão a carne de Jezabel,

37

e o seu cadáver será como esterco sobre o campo, na herdade de Jizreel; de modo que não se poderá dizer: Esta é Jezabel.

2 Reis 10


2 Reis Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 9

2 Reis

Retorne a índice

Capítulo 10

1

Ora, Acabe tinha setenta filhos em Samária. E Jeú escreveu cartas, e as enviou a Samária, aos chefes de Jizreel, aos anciãos, e aos aios dos filhos de Acabe, dizendo:

2

Logo que vos chegar esta carta, visto que estão convosco os filhos de vosso senhor, como também carros, e cavalos, e uma cidade fortificada, e armas,

3

escolhei o melhor e mais reto dos filhos de vosso senhor, ponde-o sobre o trono de seu pai, e pelejai pela casa de vosso senhor.

4

Eles, porém, temeram muitíssimo, e disseram: Eis que dois reis não lhe puderam resistir; como, pois, poderemos nós resistir-lhe?

5

Então o que tinha cargo da casa, o que tinha cargo da cidade, os anciãos e os aios mandaram dizer a Jeú: Nós somos teus servos, e tudo quanto nos ordenares faremos; a homem algum constituiremos rei. Faze o que parecer bem aos teus olhos.

6

Depois lhes escreveu outra carta, dizendo: Se sois comigo, e se quereis ouvir a minha voz, tomai as cabeças dos homens, filhos de vosso senhor, e amanhã a estas horas vinde ter comigo a Jizreel: Ora, os filhos do rei, que eram setenta, estavam com os grandes da cidade, que os criavam.:

7

Sucedeu pois, que, chegada a eles a carta, tomaram os setenta filhos do rei e os mataram; puseram as cabeças deles nuns cestos, e lhas mandaram a Jizreel.

8

Veio um mensageiro e lhe anunciou, dizendo: Trouxeram as cabeças dos filhos do rei. E ele disse: Ponde-as em dois montões à entrada da porta, até pela manhã.

9

Ao sair ele pela manhã, parou, e disse a todo o povo: Vós sois justos; eis que eu conspirei contra o meu senhor, e o matei; mas quem feriu a todos estes?

10

Sabei, pois, agora que, da palavra do senhor, que o Senhor falou contra a casa de Acabe, nada cairá em terra; porque o Senhor tem feito o que falou por intermédio de seu servo Elias.

11

E Jeú feriu todos os restantes da casa de Acabe em Jizreel, como também a todos os seus grandes, os seus amigos íntimos, e os seus sacerdotes, até não lhe deixar ficar nenhum de resto.

12

Então Jeú se levantou e partiu para ir a Samária. E, estando no caminho, em Bete-Equede dos pastores,

13

encontrou-se com os irmãos de Acazias, rei de Judá, e perguntou: Quem sois vós? Responderam eles: Somos os irmãos de Acazias; e descemos a saudar os filhos do rei e os filhos da rainha.

14

Então disse ele: Apanhai-os vivos. E eles os apanharam vivos, quarenta e dois homens, e os mataram junto ao poço de Bete-Equede, e a nenhum deles deixou de resto.

15

E, partindo dali, encontrou-se com Jonadabe, filho de Recabe, que lhe vinha ao encontro, ao qual saudou e lhe perguntou: O teu coração é sincero para comigo como o meu o é para contigo? Respondeu Jonadabe: É. Então, se é, disse Jeú, dá-me a tua mão. E ele lhe deu a mão; e Jeú fê-lo subir consigo ao carro,

16

e disse: Vem comigo, e vê o meu zelo para com o Senhor. E fê-lo sentar consigo no carro.

17

Quando Jeú chegou a Samária, feriu a todos os que restavam de Acabe em Samária, até os destruir, conforme a palavra que o Senhor dissera a Elias.

18

Depois ajuntou Jeú todo o povo, e disse-lhe: Acabe serviu pouco a Baal; Jeú, porém, muito o servirá.

19

Pelo que chamai agora à minha presença todos os profetas de Baal, todos os seus servos e todos os seus sacerdotes; não falte nenhum, porque tenho um grande sacrifício a fazer a Baal; aquele que faltar não viverá. Jeú, porém, fazia isto com astúcia, para destruir os adoradores de Baal.

20

Disse mais Jeú: Consagrai a Baal uma assembléia solene. E eles a apregoaram.

21

Também Jeú enviou mensageiros por todo o Israel; e vieram todos os adoradores de Baal, de modo que não ficou deles homem algum que não viesse. E entraram na casa de Baal, e encheu-se a casa de Baal, de um lado a outro.

22

Então disse ao que tinha a seu cargo as vestimentas: Tira vestimentas para todos os adoradores de Baal. E eles lhes tirou para fora as vestimentas.

23

E entrou Jeú com Jonadabe, filho de Recabe, na casa de Baal, e disse aos adoradores de Baal: Examinai, e vede bem, que porventura não haja entre vós algum servo do Senhor, mas somente os adoradores de Baal. dom; porém não puderam.

24

Assim entraram para oferecer sacrifícios e holocaustos. Ora, Jeú tinha posto de prontidão do lado de fora oitenta homens, e lhes tinha dito: Aquele que deixar escapar algum dos homens que eu vos entregar nas mãos, pagará com a própria vida a vida dele.

25

Sucedeu, pois, que, acabando de fazer o holocausto, disse Jeú aos da sua guarda, e aos oficiais: Entrai e matai-os! não escape nenhum! Então os feriram ao fio da espada; e os da guarda e os oficiais os lançaram fora e, entrando no santuário da casa de Baal,

26

tiraram as colunas que nela estavam, e as queimaram.

27

Também quebraram a coluna de Baal, e derrubaram a casa de Baal, fazendo dela uma latrina, como é até o dia de hoje.

28

Assim Jeú exterminou de Israel a Baal.

29

Todavia Jeú não se apartou dos pecados de Jeroboão, filho de Nebate, com que fez Israel pecar, a saber, dos bezerros de ouro, que estavam em Betel e em Dã.

30

Ora, disse o Senhor a Jeú: Porquanto executaste bem o que é reto aos meus olhos, e fizeste à casa de Acabe conforme tudo quanto eu tinha no meu coração, teus filhos até a quarta geração se assentarão no trono de Israel.

31

Mas Jeú não teve o cuidado de andar de todo o seu coração na lei do Senhor Deus de Israel, nem se apartou dos pecados de Jeroboão, com os quais este fez Israel pecar.

32

Naqueles dias começou o Senhor a diminuir os termos de Israel. Hazael feriu a Israel em todas as suas fronteiras,

33

desde o Jordão para o nascente do sol, a toda a terra de Gileade, aos gaditas, aos rubenitas e aos manassitas, desde Aroer, que está junto ao ribeiro de Arnom, por toda a Gileade e Basã.

34

Ora, o restante dos atos de Jeú, e tudo quanto fez, e todo o seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

35

Jeú dormiu com seus pais, e o sepultaram em Samária. Em seu lugar reinou seu filho Jeoacaz.

36

Os dias que Jeú reinou sobre Israel em Samária foram vinte e oito anos.

2 Reis 11


2 Reis Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 10

2 Reis

Retorne a índice

Capítulo 11

1

Vendo pois Atalia, mãe de Acazias, que seu filho era morto, levantou-se, e destruiu toda a descendência real.

2

Mas Jeoseba, filha do rei Jorão, irmã de Acazias, tomou a Joás, filho de Acazias, furtando-o dentre os filhos do rei, aos quais matavam na recâmara, e o escondeu de Ataliá, a ele e à sua ama, de sorte que não o mataram.

3

E esteve com ela escondido na casa do Senhor seis anos; e Atalia reinava sobre o país.

4

No sétimo ano, porém, Jeoiada mandou chamar os centuriões dos caritas e os oficiais da guarda, e fê-los entrar consigo na casa do Senhor; e fez com eles um pacto e, ajuramentando-os na casa do Senhor, mostrou-lhes o filho do rei.

5

Então lhes ordenou, dizendo: Eis aqui o que haveis de fazer: uma terça parte de vós, os que entrais no sábado, fará a guarda da casa do rei;

6

outra terça parte estará à porta Sur; e a outra terça parte à porta detrás dos da guarda. Assim fareis a guarda desta casa, afastando a todos.

7

As duas companhias, a saber, todos os que saem no sábado, farão a guarda da casa do Senhor junto ao rei;

8

e rodeareis o rei, cada um com as suas armas na mão, e aquele que entrar dentro das fileiras, seja morto; e estai vós com o rei quando sair e quando entrar.

9

Fizeram, pois, os centuriões conforme tudo quanto ordenara o sacerdote Jeoiada; e tomando cada um os seus homens, tanto os que entravam no sábado como os que saíam no sábado, vieram ter com o sacerdote Jeoiada.

10

O sacerdote entregou aos centuriões as lanças e os escudos que haviam sido do rei Davi, e que estavam na casa do Senhor.

11

E os da guarda, cada um com as armas na mão, se puseram em volta do rei, desde o lado direito da casa até o lado esquerdo, ao longo do altar e da casa.

12

Então Jeoiada lhes apresentou o filho do rei, pôs-lhe a coroa, e lhe deu o testemunho; e o fizeram rei e o ungiram e, batendo palmas, clamaram: Viva o rei!

13

Quando Atalia ouviu o vozerio da guarda e do povo, foi ter com o povo na casa do Senhor;

14

e olhou, e eis que o rei estava junto à coluna, conforme o costume, e os capitães e os trombeteiros junto ao rei; e todo o povo da terra se alegrava e tocava trombetas. Então Atalia rasgou os seus vestidos, e clamou: Traição! Traição!

15

Então Jeoiada, o sacerdote, deu ordem aos centuriões que comandavam as tropas, dizendo-lhes: Tirai-a para fora por entre as fileiras, e a quem a seguir matai-o à espada. Pois o sacerdote dissera: Não seja ela morta na casa do Senhor.

16

E lançaram-lhe as mãos e ela foi pelo caminho da entrada dos cavalos à casa do rei, e ali a mataram.

17

Ora, Jeoiada firmou um pacto entre o Senhor e o rei e o povo, pelo qual este seria o povo do Senhor; como também firmou pacto entre o rei e o povo.

18

Então todo o povo da terra entrou na casa de Baal, e a derrubaram; como também os seus altares, e as suas imagens, totalmente quebraram; e a Matã, sacerdote de Baal, mataram diante dos altares. Também o sacerdote pôs vigias sobre a casa do Senhor.

19

E tomou os centuriões, os caritas, a guarda, e todo o povo da terra; e conduziram da casa do Senhor o rei, e foram pelo caminho da porta da guarda, à casa do rei; e ele se assentou no trono dos reis.

20

E todo o povo da terra se alegrou, e a cidade ficou em paz, depois que mataram Atalia à espada junto à casa do rei.

21

Joás tinha sete anos quando começou a reinar.

2 Reis 12


2 Reis Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 11

2 Reis

Retorne a índice

Capítulo 12

1

Foi no ano sétimo de Jeú que Joás começou a reinar, e reinou quarenta anos em Jerusalém. O nome de sua mãe era Zíbia, de Berseba.

2

E Joás fez o que era reto aos olhos do Senhor todos os dias em que o sacerdote Jeoiada o instruiu.

3

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

4

Disse Joás aos sacerdotes: Todo o dinheiro das coisas consagradas que se trouxer à casa do Senhor, o dinheiro daquele que passa o arrolamento, o dinheiro de cada uma das pessoas, segundo a sua avaliação, e todo o dinheiro que cada um trouxer voluntariamente para a casa do Senhor,

5

recebam-no os sacerdotes, cada um dos seus conhecidos, e reparem os estragos da casa, todo estrago que se achar nela.

6

Sucedeu porém que, no vigésimo terceiro ano do rei Joás, os sacerdotes ainda não tinham reparado os estragos da casa.

7

Então o rei Joás chamou o sacerdote Jeoiada e os demais sacerdotes, e lhes disse: Por que não reparais os estragos da casa? Agora, pois, não tomeis mais dinheiro de vossos conhecidos, mas entregai-o para o reparo dos estragos da casa.

8

E consentiram os sacerdotes em não tomarem mais dinheiro do povo, e em não mais serem os encarregados de reparar os estragos da casa.

9

Mas o sacerdote Jeoiada tomou uma arca , fez um buraco na tampa, e a pôs ao pé do altar, à mão direita de quem entrava na casa do Senhor. E os sacerdotes que guardavam a entrada metiam ali todo o dinheiro que se trazia à casa do Senhor.

10

Sucedeu pois que, vendo eles que já havia muito dinheiro na arca, o escrivão do rei e o sumo sacerdote vinham, e ensacavam e contavam o dinheiro que se achava na casa do Senhor.

11

E entregavam o dinheiro, depois de pesado, nas mãos dos que faziam a obra e que tinham a seu cargo a casa do Senhor; e eles o distribuíam aos carpinteiros, e aos edificadores que reparavam a casa do Senhor;

12

como também aos pedreiros e aos cabouqueiros; e para se comprar madeira e pedras de cantaria a fim de repararem os estragos da casa do Senhor, e para tudo quanto exigia despesa para se reparar a casa.

13

Todavia, do dinheiro que se trazia à casa do Senhor, não se faziam nem taças de prata, nem espevitadeiras, nem bacias, nem trombetas, nem vaso algum de ouro ou de prata para a casa do Senhor;

14

porque o davam aos que faziam a obra, os quais reparavam com ele a casa do Senhor.

15

E não se tomavam contas aos homens em cujas mãos entregavam aquele dinheiro para o dar aos que faziam a obra, porque eles se haviam com fidelidade.

16

Mas o dinheiro das ofertas pela culpa, e o dinheiro das ofertas pelo pecado, não se trazia à casa do Senhor; era para os sacerdotes.

17

Então subiu Hazael, rei da Síria, e pelejou contra Gate, e a tomou. Depois Hazael virou o rosto para marchar contra Jerusalém.

18

Pelo que Joás, rei de Judá, tomou todas as coisas consagradas que Jeosafá, Jeorão e Acazias, seus pais, reis de Judá, tinham consagrado, e tudo o que ele mesmo tinha oferecido, como também todo o ouro que se achou nos tesouros da casa do Senhor e na casa do rei, e o mandou a Hazael, rei da Síria, o qual se desviou de Jerusalém.

19

Ora, o restante dos atos de Joás, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

20

Levantaram-se os servos de Joás e, conspirando contra ele, o feriram na casa de Milo, junto ao caminho que desce para Sila.

21

Foram Jozacar, filho de Simeate, e Jeozabade, filho de Somer, seus servos que o feriram, e ele morreu. Sepultaram-no com seus pais na cidade de Davi. E Amazias, seu filho, reinou em seu lugar.

2 Reis 13


2 Reis Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 12

2 Reis

Retorne a índice

Capítulo 13

1

No vigésimo terceiro ano de Joás, filho de Acazias, rei de Judá, começou a reinar Jeoacaz, filho de Jeú, sobre Israel, em Samária, e reinou dezessete anos.

2

E fez o que era mau aos olhos do Senhor, porque seguiu os pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar; não se apartou deles.

3

Pelo que a ira do Senhor se acendeu contra Israel; e o entregou continuadamente na mão de Hazael, rei da Síria, e na mão de Bene-Hadade, filho de Hazael.

4

Jeoacaz, porém, suplicou diante da face do Senhor; e o senhor o ouviu, porque viu a opressão com que o rei da Síria oprimia a Israel,

5

(pelo que o Senhor deu um libertador a Israel, de modo que saiu de sob a mão dos sírios; e os filhos de Israel habitaram nas suas tendas, como dantes.

6

Contudo não se apartaram dos pecados da casa de Jeroboão, com os quais ele fizera Israel pecar, porém andaram neles; e também a Asera ficou em pé em Samária.)

7

porque, de todo o povo, não deixara a Jeoacaz mais que cinqüenta cavaleiros, dez carros e dez mil homens de infantaria; porquanto o rei da Síria os tinha destruído e os tinha feito como o pó da eira.

8

Ora, o restante dos atos de Jeoacaz, e tudo quanto fez, e o seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

9

E Jeoacaz dormiu com seus pais; e o sepultaram em Samária. E Jeoás, seu filho, reinou em seu lugar.

10

No ano trinta e sete de Joás, rei de Judá, começou a reinar Jeoás, filho de Jeoacaz, sobre Israel, em Samária, e reinou dezesseis anos.

11

E fez o que era mau aos olhos do Senhor; não se apartou de nenhum dos pecados de Jeroboão filho de Nebate, com os quais ele fizera Israel pecar, porém andou neles.

12

Ora, o restante dos atos de Jeoás, e tudo quanto fez, e o seu poder, com que pelejou contra Amazias, rei de Judá, porventura não estão escritos no livro das crônicas dos reis de Israel?

13

Jeoás dormiu com seus pais, e Jeroboão se assentou no seu trono. Jeoás foi sepultado em Samária, junto aos reis de Israel.

14

Estando Eliseu doente da enfermidade de que morreu, Jeoás, rei de Israel, desceu a ele e, chorando sobre ele exclamou: Meu pai, meu pai! carro de Israel, e seus cavaleiros!

15

E Eliseu lhe disse: Toma um arco e flechas. E ele tomou um arco e flechas.

16

Então Eliseu disse ao rei de Israel: Põe a mão sobre o arco. E ele o fez. Eliseu pôs as suas mãos sobre as do rei,

17

e disse: Abre a janela para o oriente. E ele a abriu. Então disse Eliseu: Atira. E ele atirou. Prosseguiu Eliseu: A flecha do livramento do Senhor é a flecha do livramento contra os sírios; porque ferirás os sírios em Afeque até os consumir.

18

Disse mais: Toma as flechas. E ele as tomou. Então disse ao rei de Israel: Fere a terra. E ele a feriu três vezes, e cessou.

19

Ao que o homem de Deus se indignou muito contra ele, e disse: Cinco ou seis vezes a deverias ter ferido; então feririas os sírios até os consumir; porém agora só três vezes ferirás os sirios.

20

Depois morreu Eliseu, e o sepultaram. Ora, as tropas dos moabitas invadiam a terra à entrada do ano.

21

E sucedeu que, estando alguns a enterrarem um homem, viram uma dessas tropas, e lançaram o homem na sepultura de Eliseu. Logo que ele tocou os ossos de Eliseu, reviveu e se levantou sobre os seus pés.

22

Hazael, rei da Síria, oprimiu a Israel todos os dias de Jeoacaz.

23

O Senhor, porém, teve misericórdia deles, e se compadeceu deles, e se tornou para eles, por amor do seu pacto com Abraão, Isaque e Jacó; e não os quis destruir nem lançá-los da sua presença

24

Ao morrer Hazael, rei da Síria, Bene-Hadade, seu filho, reinou em seu lugar.

25

E Jeoás, filho de Jeoacaz, retomou das mãos de Bene-Hadade, filho de Hazael, as cidades que este havia tomado das mãos de Jeoacaz, seu pai, na guerra; três vezes Jeoás o feriu, e recuperou as cidades de Israel.

2 Reis 14


2 Reis Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 13

2 Reis

Retorne a índice

Capítulo 14

1

No segundo ano de Jeoás, filho de Jeoacaz, rei de Israel, começou a reinar Amazias, filho de Joás, rei de Judá.

2

Tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. O nome de sua mãe era Jeoadim, de Jerusalém.

3

E fez o que era reto aos olhos do Senhor, ainda que não como seu pai Davi; fez, porém, conforme tudo o que fizera Joás, seu pai.

4

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

5

Sucedeu que, logo que o reino foi confirmado na sua mão matou aqueles seus servos que haviam matado o rei, seu pai;

6

porém os filhos dos assassinos não matou, segundo o que está escrito no livro da lei de Moisés, conforme o Senhor deu ordem, dizendo: Não serão mortos os pais por causa dos filhos, nem os filhos por causa dos pais; mas cada um será morto pelo seu próprio pecado.

7

Também matou dez mil edomitas no Vale do Sal, e tomou em batalha a sela; e chamou o seu nome Jocteel, nome que conserva até hoje.

8

Então Amazias enviou mensageiros a Jeoás, filho de Jeoacaz, filho de Jeú, rei de Israel, dizendo: Vem, vejamo-nos face a face.

9

Mandou, porém, Jeoás, rei de Israel, dizer a Amazias, rei de Judá: O cardo que estava no Líbano mandou dizer ao cedro que estava no Líbano: Dá tua filha por mulher a meu filho. Mas uma fera que estava no Líbano passou e pisou o cardo.

10

Na verdade feriste Edom, e o teu coração se ensoberbeceu; gloria-te disso, e fica em tua casa; pois, por que te entremeterias no mal, para caíres tu, e Judá contigo?

11

Amazias, porém, não o quis ouvir. De modo que Jeoás, rei de Israel, subiu; e ele e Amazias, rei de Judá, viram-se face a face, em Bete-Semes, que está em Judá.

12

Então Judá foi derrotado diante de Israel, e fugiu cada um para a sua tenda.

13

E Jeoás, rei de Israel, aprisionou Amazias, rei de Judá, filho de Joás, filho de Acazias, em Bete-Semes e, vindo a Jerusalém, rompeu o seu muro desde a porta de Efraim até a porta da esquina, quatrocentos covados.

14

E tomou todo o ouro e a prata e todos os vasos que se achavam na casa do Senhor e nos tesouros da casa do rei, como também reféns, e voltou para Samária.

15

Ora, o restante dos atos de Jeoás, o que fez, e o seu poder, e como pelejou contra Amazias, rei de Judá, porventura não estão escritos no livro das crônicas dos reis de Israel?

16

E dormiu Jeoás com seus pais, e foi sepultado em Samária, junto aos reis de Israel. Jeroboão, seu filho, reinou em seu lugar.

17

Amazias, filho de Joás, rei de Judá, viveu quinze anos depois da morte de Jeoás, filho de Jeoacaz, rei de Israel.

18

Ora, o restante dos atos de Amazias, porventura não está escrito no livro das crônicas dos reis de Judá?

19

Conspiraram contra ele em Jerusalém, e ele fugiu para Laquis; porém enviaram após ele até Laquis, e ali o mataram.

20

Então o trouxeram sobre cavalos; e ele foi sepultado em Jerusalém, junto a seus pais, na cidade de Davi.

21

E todo o povo de Judá tomou a Azarias, que tinha dezesseis anos, e fê-lo rei em lugar de Amazias, seu pai.

22

Ele edificou a Elate, e a restituiu a Judá, depois que o rei dormiu com seus pais.

23

No décimo quinto ano de Amazias, filho de Joás, rei de Judá, começou a reinar em Samária, Jeroboão, filho de Jeoás, rei de Israel, e reinou quarenta e um anos.

24

E fez o que era mau aos olhos do Senhor; não se apartou de nenhum dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

25

Foi ele que restabeleceu os termos de Israel, desde a entrada de Hamate até o mar da Arabá, conforme a palavra que o Senhor, Deus de Israel, falara por intermédio de seu servo Jonas filho do profeta Amitai, de Gate-Hefer.

26

Porque viu o Senhor que a aflição de Israel era muito amarga, e que não restava nem escravo, nem livre, nem quem socorresse a Israel.

27

E ainda não falara o Senhor em apagar o nome de Israel de debaixo do céu; porém o livrou por meio de Jeroboão, filho de Jeoás.

28

Ora, o restante dos atos de Jeroboão, e tudo quanto fez o seu poder, como pelejou e como reconquistou para Israel Damasco e Hamate, que tinham sido de Judá, porventura não estão escritos no livro das crônicas de Israel?

29

E Jeroboão dormiu com seus pais, os reis de Israel. E Zacarias, seu filho, reinou em seu lugar.

2 Reis 15


2 Reis Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 14

2 Reis

Retorne a índice

Capítulo 15

1

No ano vinte e sete de Jeroboão, rei de Israel, começou a reinar Azarias, filho de Amazias, rei de Judá.

2

Tinha dezesseis anos quando começou a reinar, e reinou cinqüenta e dois anos, em Jerusalém. O nome de sua mãe era Jecolia, de Jerusalém.

3

E fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Amazias, seu pai.

4

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

5

E o Senhor feriu o rei, de modo que ficou leproso até o dia da sua morte; e habitou numa casa separada; e Jotão, filho do rei, tinha o cargo da casa, julgando o povo da terra.

6

Ora, o restante dos atos de Azarias, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

7

E Azarias dormiu com seus pais, e com eles o sepultaram na cidade de Davi: E Jotão, seu filho, reinou em seu lugar.

8

No ano trinta e oito de Azarias, rei de Judá, reinou Zacarias, filho de Jeroboão, sobre Israel, em Samária, seis meses.

9

E fez o que era mau aos olhos do Senhor, como tinham feito seus pais; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

10

Salum, filho de Jabes, conspirou contra ele; feriu-o diante do povo, matou-o e reinou em seu lugar.

11

Ora o restante dos atos de Zacarias está escrito no livro das crônicas dos reis de Israel.

12

Esta foi a palavra do Senhor, que ele falara a Jeú, dizendo: Teus filhos, até a quarta geração, se assentarão sobre o trono de Israel. E assim foi.

13

Salum, filho de Jabes, começou a reinar no ano trinta e nove de Uzias, rei de Judá, e reinou um mês em Samária.

14

E Menaém, filho de Gadi, subindo de Tirza, veio a Samária; feriu a Salum, filho de Jabes, em Samária, matou-o e reinou em seu lugar.

15

Ora, o restante dos atos de Salum, e a conspiração que fez, estão escritos no livro das crônicas dos reis de Israel.

16

Então Menaém feriu a Tifsa, e a todos os que nela havia, como tambem a seus termos desde Tirza; porque não lha tinham aberto, por isso a feriu; e fendeu a todas as mulheres grávidas que nela estavam.

17

No ano trinta e nove de Azarias, rei de Judá, Menaém, filho de Gadi, começou a reinar sobre Israel, e reinou dez anos em Samária.

18

E fez o que era mau aos olhos do Senhor; em todos os seus dias nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

19

Então veio Pul, rei da Assíria, contra a terra; e Menaém deu a Pul mil talentos de prata, para que este o ajudasse a firmar o reino na sua mão.

20

Menaém exigiu este dinheiro de todos os poderosos e ricos em Israel, para o dar ao rei da Assíria, de cada homem cinqüenta siclos de prata; assim voltou o rei da Assíria, e não se demorou ali na terra.

21

Ora, o restante dos atos de Menaém, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

22

Menaém dormiu com seus pais. E Pecaías, seu filho, reinou em seu lugar.

23

No ano cinqüenta de Azarias, rei de Judá, Pecaías, filho de Menaém, começou a reinar sobre Israel em Samária, e reinou dois anos.

24

E fez o que era mau aos olhos do Senhor; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

25

E Peca, chefe das suas tropas, filho de Remalias, conspirou contra ele, e o feriu em Samária, no castelo da casa do rei, juntamente com Argobe e com Arié; e com Peca estavam cinqüenta homens dos filhos dos gileaditas; e o matou, e reinou em seu lugar.

26

Ora, o restante dos atos de Pecaías, e tudo quanto fez, estão escritos no livro das crônicas dos reis de Israel.

27

No ano cinqüenta e dois de Azarias, rei de Judá, Peca, filho de Remalias, começou a reinar sobre Israel, em Samária, e reinou vinte anos.

28

E fez o que era mau aos olhos do Senhor; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

29

Nos dias de Peca, rei de Israel, veio Tiglate-Pileser rei da Assíria e tomou Ijom, Abel-Bete-Maacá, Janoa, Quedes, Hazor, Gileade e Galiléia, toda a terra de Naftali; e levou cativos os habitantes para a Assiria.

30

E Oséias, filho de Elá, conspirou contra Peca, filho de Remalias, o feriu e matou, e reinou em seu lugar, no vigésimo ano de Jotão, filho de Uzias.

31

Ora, o restante dos atos de Peca, e tudo quanto fez, estão escritos no livro das crônicas dos reis de Israel.

32

No segundo ano de Peca, filho de Remalias, rei de Israel, começou a reinar Jotão, filho de Uzias, rei de Judá.

33

Tinha vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. O nome de sua mãe era Jenisa, filha de Zadoque.

34

E fez o que era reto aos olhos do Senhor; fez conforme tudo quanto fizera seu pai Uzias.

35

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles. Pois ele que edificou a porta alta da casa do Senhor.

36

Ora, o restante dos atos de Jotão, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

37

Naqueles dias começou o Senhor a enviar contra Judá Rezim, rei da Síria, e Peca, filho de Remalias.

38

E Jotão dormiu com seus pais, e com eles foi, sepultado na cidade de Davi, seu pai. E Acaz, seu filho, reinou em seu lugar.

2 Reis 16


2 Reis Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 15

2 Reis

Retorne a índice

Capítulo 16

1

No ano dezessete de Peca, filho de Remalia começou a reinar Acaz, filho de Jotão, rei de Judá.

2

Tinha Acaz vinte anos quando começou a reinar, e reinou dezesseis anos em Jerusalém; e não fez o que era reto aos olhos do Senhor seu Deus, como tinha feito Davi, seu pai,

3

mas andou no caminho dos reis de Israel, e até fez passar pelo fogo o seu filho, segundo as abominações dos gentios que o Senhor lançara fora de diante dos filhos de Israel.

4

Também oferecia sacrifícios e queimava incenso nos altos e nos outeiros, como também debaixo de toda árvore frondosa.

5

Então subiu Rezim, rei da Síria, com Peca, filho de Remalias, rei de Israel, contra Jerusalém, para lhe fazer guerra; e cercaram a Acaz, porém não puderam vencê-lo.

6

Nesse mesmo tempo Rezim, rei da Síria, restituiu Elate a Síria, lançando fora dela os judeus; e os sírios vieram a Elate, e ficaram habitando ali até o dia de hoje.

7

Então Acaz enviou mensageiros a Tiglate-Pileser, rei da Assíria, dizendo: Eu sou teu servo e teu filho; sobe, e livra-me das mãos do rei da Síria, e das mãos do rei de Israel, os quais se levantaram contra mim.

8

E tomou Acaz a prata e o ouro que se achou na casa do Senhor e nos tesouros da casa do rei, e mandou um presente ao rei da Assíria.

9

E o rei da Assíria lhe deu ouvidos e, subindo contra Damasco, tomou-a, levou cativo o povo para Quir, e matou Rezim.

10

Então o rei Acaz foi a Damasco para se encontrar com Tiglate-Pileser, rei da Assíria; e, vendo o altar que estava em Damasco, enviou ao sacerdote Urias a figura do altar, e o modelo exato de toda a sua obra.

11

E Urias, o sacerdote, edificou o altar; conforme tudo o que o rei Acaz lhe tinha enviado de Damasco, assim o fez o sacerdote Urias, antes que o rei Acaz viesse de Damasco.

12

Tendo o rei vindo de Damasco, viu o altar; e, acercando-se do altar, ofereceu sacrifício sobre ele;

13

queimou o seu holocausto e a sua oferta de cereais, derramou a sua libação, e espargiu o sangue dos seus sacrifícios pacíficos sobre o altar.

14

E o altar de bronze, que estava perante o Senhor, ele o tirou da parte fronteira da casa, de entre o seu altar e a casa do Senhor, e o colocou ao lado setentrional do seu altar.

15

E o rei Acaz ordenou a Urias, o sacerdote, dizendo: No grande altar queima o holocausto da manhã, como também a oferta de cereais da noite, o holocausto do rei e a sua oferta de cereais, o holocausto de todo o povo da terra, a sua oferta de cereais e as suas libações; e todo o sangue dos holocaustos, e todo o sangue dos sacrifícios espargirás nele; porém o altar de bronze ficará ao meu dispor para nele inquirir.

16

Assim fez Urias, o sacerdote, conforme tudo quanto o rei Acaz lhe ordenara.

17

Também o rei Acaz cortou as almofadas das bases, e de cima delas removeu a pia; tirou o mar de sobre os bois de bronze, que estavam debaixo dele, e o colocou sobre um pavimento de pedra.

18

Também o passadiço coberto para uso no sábado, que tinham construído na casa, e a entrada real externa, retirou da casa do Senhor, por causa do rei da Assíria.

19

Ora, o restante dos atos de Acaz, e o que fez porventura não estão escritos no livro das crônicas dos reis de Judá?

20

E dormiu Acaz com seus pais, e com eles foi sepultado na cidade de Davi. E Ezequias, seu filho, reinou em seu lugar.

2 Reis 17


2 Reis Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 16

2 Reis

Retorne a índice

Capítulo 17

1

No ano duodécimo de Acaz, rei de Judá, começou a reinar Oséias, filho de Elá, e reinou sobre Israel, em Samária nove anos.

2

E fez o que era mau aos olhos do Senhor, contudo não como os reis de Israel que foram antes dele.

3

Contra ele subiu Salmanasar, rei da Assiria; e Oséias ficou sendo servo dele e lhe pagava tributos.

4

O rei da Assíria , porém, achou em Oséias conspiração; porque ele enviara mensageiros a Sô, rei do Egito, e não pagava, como dantes, os tributos anuais ao rei da Assíria; então este o encerrou e o pôs em grilhões numa prisão.

5

E o rei da Assíria subiu por toda a terra, e chegando a Samária sitiou-a por três anos.

6

No ano nono de Oséias, o rei da Assíria tomou Samária, e levou Israel cativo para a Assíria; e fê-los habitar em Hala, e junto a Habor, o rio de Gozã, e nas cidades dos medos.

7

Assim sucedeu, porque os filhos de Israel tinham pecado contra o Senhor seu Deus que os fizera subir da terra do Egito, de debaixo da mãe de Faraó, rei do Egito, e porque haviam temido a outros deuses,

8

e andado segundo os costumes das nações que o Senhor lançara fora de diante dos filhos de Israel, e segundo os que os reis de Israel introduziram.

9

Também os filhos de Israel fizeram secretamente contra o Senhor seu Deus coisas que não eram retas. Edificaram para si altos em todas as suas cidades, desde a torre das atalaias até a cidade fortificada;

10

Levantaram para si colunas e aserins em todos os altos outeiros, e debaixo de todas as árvores frondosas;

11

queimaram incenso em todos os altos, como as nações que o Senhor expulsara de diante deles; cometeram ações iníquas, provocando à ira o Senhor,

12

e serviram os ídolos, dos quais o Senhor lhes dissera: Não fareis isso.

13

Todavia o Senhor advertiu a Israel e a Judá pelo ministério de todos os profetas e de todos os videntes, dizendo: Voltai de vossos maus caminhos, e guardai os meus mandamentos e os meus estatutos, conforme toda a lei que ordenei a vossos pais e que vos enviei pelo ministério de meus servos, os profetas.

14

Eles porém, não deram ouvidos; antes endureceram a sua cerviz, como fizeram seus pais, que não creram no Senhor seu Deus;

15

rejeitaram os seus estatutos, e o seu pacto, que fizera com os pais deles, como também as advertências que lhes fizera; seguiram a vaidade e tornaram-se vãos, como também seguiram as nações que estavam ao redor deles, a respeito das quais o Senhor lhes tinha ordenado que não as imitassem.

16

E, deixando todos os mandamentos do Senhor seu Deus, fizeram para si dois bezerros de fundição, e ainda uma Asera; adoraram todo o exército do céu, e serviram a Baal.

17

Fizeram passar pelo fogo seus filhos, suas filhas, e deram- se a adivinhações e encantamentos; e venderam-se para fazer o que era mau aos olhos do Senhor, provocando-o à ira.

18

Pelo que o Senhor muito se indignou contra Israel, e os tirou de diante da sua face; não ficou senão somente a tribo de Judá.

19

Nem mesmo Judá havia guardado os mandamentos do Senhor seu Deus; antes andou nos costumes que Israel introduzira.

20

Pelo que o Senhor rejeitou toda a linhagem de Israel, e os oprimiu, entregando-os nas mãos dos despojadores, até que os expulsou da sua presença.

21

Pois rasgara Israel da casa de Davi; e eles fizeram rei a Jeroboão, filho de Nebate, o qual apartou Israel de seguir o Senhor, e os fez cometer um grande pecado.

22

Assim andaram os filhos de Israel em todos os pecados que Jeroboão tinha cometido; nunca se apartaram deles;

23

até que o Senhor tirou Israel da sua presença, como falara por intermédio de todos os seus servos os profetas. Assim foi Israel transportado da sua terra para a Assíria, onde está até o dia de hoje.

24

Depois o rei da Assíria trouxe gente de Babilônia, de Cuta, de Ava, de Hamate e de Sefarvaim, e a fez habitar nas cidades de Samária em lugar dos filhos de Israel; e eles tomaram Samária em herança, e habitaram nas suas cidades.

25

E sucedeu que, no princípio da sua habitação ali, não temeram ao Senhor; e o Senhor mandou entre eles leões, que mataram alguns deles.

26

Pelo que foi dito ao rei da Assíria: A gente que transportaste, e fizeste habitar nas cidades de Samária, não conhece a lei do deus da terra; por isso ele tem enviado entre ela leões que a matam, porquanto não conhece a lei do deus da terra.

27

Então o rei da Assíria mandou dizer: Levai ali um dos sacerdotes que transportastes de lá para que vá e habite ali, e lhes ensine a lei do deus da terra.

28

Veio, pois, um dos sacerdotes que eles tinham transportado de Samária, e habitou em Betel, e lhes ensinou como deviam temer ao Senhor.

29

Todavia as nações faziam cada uma o seu próprio deus, e os punham nas casas dos altos que os samaritanos tinham feito, cada nação nas cidades que habitava.

30

Os de Babilônia fizeram e Sucote-Benote; os de Cuta fizeram Nergal; os de Hamate fizeram Asima;

31

os aveus fizeram Nibaz e Tartaque: e os sefarvitas queimavam seus filhos no fogo e a adrameleque e a Anameleque, deuses de Sefarvaim.

32

Temiam também ao Senhor, e dentre o povo fizeram para si sacerdotes dos lugares altos, os quais exerciam o ministério nas casas dos lugares altos.

33

Assim temiam ao Senhor, mas também serviam a seus próprios deuses, segundo o costume das nações do meio das quais tinham sido transportados.

34

Até o dia de hoje fazem segundo os antigos costumes: não temem ao Senhor; nem fazem segundo os seus estatutos, nem segundo as suas ordenanças; nem tampouco segundo a lei, nem segundo o mandamento que o Senhor ordenou aos filhos de Jacó, a quem deu o nome de Israel,

35

com os quais o Senhor tinha feito um pacto, e lhes ordenara, dizendo: Não temereis outros deuses, nem vos inclinareis diante deles, nem os servireis, nem lhes oferecereis sacrificios;

36

mas sim ao Senhor, que vos fez subir da terra do Egito com grande poder e com braço estendido, a ele temereis, a ele vos inclinareis, e a ele oferecereis sacrifícios.

37

Quanto aos estatutos, às ordenanças, à lei, e ao mandamento, que para vós escreveu, a esses tereis cuidado de observar todos os dias; e não temereis outros deuses;

38

e do pacto que fiz convosco não vos esquecereis. Não temereis outros deuses,

39

mas ao Senhor vosso Deus temereis, e ele vos livrará das mãos de todos os vossos inimigos.

40

Contudo eles não ouviram; antes fizeram segundo o seu antigo costume.

41

Assim estas nações temiam ao Senhor, mas serviam também as suas imagens esculpidas; também seus filhos, e os filhos de seus filhos fazem até o dia de hoje como fizeram seus pais.

2 Reis 18


2 Reis Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 17

2 Reis

Retorne a índice

Capítulo 18

1

Ora, sucedeu que, no terceiro ano de Oséias, filho de Elá, rei de Israel, começou a reinar Ezequias, filho de Acaz, rei de Judá.

2

Tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. O nome de sua mãe era Abi, filha de Zacarias.

3

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Davi, seu pai.

4

Tirou os altos, quebrou as colunas, e deitou abaixo a Asera; e despedaçou a serpente de bronze que Moisés fizera (porquanto até aquele dia os filhos de Israel lhe queimavam incenso), e chamou-lhe Neüstã.

5

Confiou no Senhor Deus de Israel, de modo que depois dele não houve seu semelhante entre todos os reis de Judá, nem entre os que foram antes dele.

6

Porque se apegou ao Senhor; não se apartou de o seguir, e guardou os mandamentos que o Senhor ordenara a Moisés.

7

Assim o Senhor era com ele; para onde quer que saísse prosperava. Rebelou-se contra o rei da Assíria, e recusou servi-lo.

8

Feriu os filisteus até Gaza e os seus termos, desde a torre dos atalaias até a cidade fortificada.

9

No quarto ano do rei Ezequias que era o sétimo ano de Oséias, filho de Elá, rei de Israel, Salmanasar, rei da Assíria, subiu contra Samária, e a cercou

10

e, ao fim de três anos, tomou-a. No ano sexto de Ezequias, que era o ano nono de Oséias, rei de Israel, Samária foi tomada.

11

Depois o rei da Assíria levou Israel cativo para a Assíria, e os colocou em Hala, e junto ao Habor, rio de Gozã, e nas cidades dos medos;

12

porquanto não obedeceram à voz do senhor seu Deus, mas violaram o seu pacto, nada ouvindo nem fazendo de tudo quanto Moisés, servo do Senhor, tinha ordenado.

13

No ano décimo quarto do rei Ezequias, subiu Senaqueribe, rei da Assíria, contra todas as cidades fortificadas de Judá, e as tomou.

14

Pelo que Ezequias, rei de Judá, enviou ao rei da Assíria, a Laquis, dizendo: Pequei; retira-te de mim; tudo o que me impuseres suportarei. Então o rei da Assíria impôs a Ezequias, rei de Judá, trezentos talentos de prata e trinta talentos de ouro.

15

Assim deu Ezequias toda a prata que se achou na casa do Senhor e nos tesouros da casa do rei.

16

Foi nesse tempo que Ezequias, rei de Judá, cortou das portas do templo do Senhor, e dos umbrais, o ouro de que ele mesmo os cobrira, e o deu ao rei da Assíria.

17

Contudo este enviou de Laquis Tartã, Rabe-Sáris e Rabsaqué, com um grande exército, ao rei Ezequias, a Jerusalém; e subiram, e vieram a Jerusalém. E, tendo chegado, pararam ao pé do aqueduto da piscina superior, que está junto ao caminho do campo do lavandeiro.

18

Havendo eles chamado o rei, saíram-lhes ao encontro Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista.

19

E Rabsaqué lhes disse: Dizei a Ezequias: Assim diz o grande rei, o rei da Assíria: Que confiança é essa em que te estribas?

20

Dizes (são, porém, palavras vãs): Há conselho e poder para a guerra. Em quem, pois, agora confias, que contra mim te revoltas?

21

Estás confiando nesse bordão de cana quebrada, que é o Egito; o qual, se alguém nele se apoiar, entrar-lhe-á pela mão e a traspassará; assim é Faraó, rei do Egito para com todos os que nele confiam.

22

Se, porém, me disserdes: No Senhor nosso Deus confiamos; porventura não é esse aquele cujos altos e altares Ezequias tirou dizendo a Judá e a Jerusalém: Perante, este altar adorareis em Jerusalém?

23

Ora pois faze uma aposta com o meu senhor, o rei da Assíria: dar-te-ei dois mil cavalos, se tu puderes dar cavaleiros para eles.

24

Como, então, poderias repelir um só príncipe dos menores servos de meu senhor, quando estás confiando no Egito para obteres carros e cavaleiros?

25

Porventura teria eu subido sem o Senhor contra este lugar para o destruir? Foi o Senhor que me disse: sobe contra esta terra e a destrói.

26

Então disseram Eliaquim, filho de Hilquias, e Sebna, e Joá, a Rabsaqué: Rogamos-te que fales aos teus servos em aramaico, porque bem o entendemos; e não nos fales na língua judaica, aos ouvidos do povo que está em cima do muro.

27

Rabsaqué, porém, lhes disse: Porventura mandou-me meu senhor para falar estas palavras a teu senhor e a ti, e não aos homens que estão sentados em cima do muro que juntamente convosco hão de comer o seu excremento e beber a sua urina ?

28

Então pondo-se em pé, Rabsaqué clamou em alta voz, na língua judaica, dizendo: Ouvi a palavra do grande rei, do rei da Assíria.

29

Assim diz o rei: Não vos engane Ezequias; porque não vos poderá livrar da minha mão;

30

nem tampouco vos faça Ezequias confiar no Senhor, dizendo: Certamente nos livrará o Senhor, e esta cidade não será entregue na mão do rei da Assíria.

31

Não deis ouvidos a Ezequias; pois assim diz o rei da Assíria: Fazei paz comigo, e saí a mim; e coma cada um da sua vide e da sua figueira, e beba cada um a água da sua cisterna;

32

até que eu venha, e vos leve para uma terra semelhante à vossa, terra de trigo e de mosto, terra de pão e de vinhas, terra de azeite de oliveiras e de mel; para que vivais e não morrais. Não deis ouvidos a Ezequias, quando vos envenena, dizendo: O Senhor nos livrará.

33

Porventura os deuses das nações puderam livrar, cada um a sua terra, das mãos do rei da Assíria?

35

Dentre todos os deuses das terras, quais são os que livraram a sua terra da minha mão, para que o Senhor livre Jerusalém da minha mão?

36

Que é feito dos deuses de Hamate e de Arpade? Que é feito dos deuses de Sefarvaim, de Hena e de Iva? porventura livraram Samária da minha mão?

36

O povo, porém, ficou calado, e não lhe respondeu uma só palavra, porque o rei ordenara, dizendo: Não lhe respondais.

37

Então Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista, vieram a Ezequias com as vestes rasgadas, e lhe fizeram saber as palavras de Rabsaqué.

2 Reis 19


2 Reis Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 18

2 Reis

Retorne a índice

Capítulo 19

1

Quando o rei Ezequias ouviu isto rasgou as suas vestes, cobriu-se de saco, e entrou na casa do Senhor.

2

Então enviou Eliaquim, o mordomo, e Sebna, o escrivão, e os anciãos dos sacerdotes, cobertos de sacos, ao profeta Isaías, filho de Amoz.

3

Eles lhe disseram: Assim diz Ezequias: Este dia é dia de angústia, de vituperação e de blasfêmia; porque os filhos chegaram ao parto, e não há força para os dar à luz.

4

Bem pode ser que o Senhor teu Deus tenha ouvido todas as palavras de Rabsaque, a quem o seu senhor, o rei da Assiria, enviou para afrontar o Deus vivo, e repreenda as palavras que o senhor teu Deus ouviu. Faze, pois, oração pelo resto que ainda fica.

5

Foram, pois, os servos do rei Ezequias ter com Isaias.

6

E Isaías lhes disse: Assim direis a vosso senhor: Assim diz o Senhor: Não temas as palavras que ouviste, com as quais os servos do rei da Assíria me blasfemaram.

7

Eis que meterei nele um espírito, e ele ouvirá uma nova, e voltará para a sua terra; e à espada o farei cair na sua terra.

8

Voltou, pois, Rabsaqué e achou o rei da Assíria pelejando contra Libna, porque soubera que o rei havia partido de Laquis.

9

E o rei, ouvindo dizer acerca de Tiraca, rei da Etiópia: Eis que saiu para te fazer guerra, tornou a enviar mensageiros a Ezequias, dizendo:

10

Assim falareis a Ezequias, rei de Judá: Não te engane o teu Deus, em quem confias, dizendo: Jerusalém não será entregue na mão do rei da Assíria.

11

Eis que já tens ouvido o que os reis da Assíria fizeram a todas as terras, destruindo-as totalmente; e tu serias poupado?

12

Porventura os deuses das nações a quem meus pais destruíram, puderam livrá-las, a saber, Gozã, Harã, Rezefe, e os filhos de Eden que estavam em Telassar?

13

Que é feito do rei de Hamate, do rei de Arpade, do rei da cidade de Sefarvaim, de Hena e de Iva?

14

Ezequias, pois, tendo recebido a carta das mãos dos mensageiros, e tendo-a lido, subiu à casa do Senhor, e a estendeu perante o Senhor.

15

E Ezequias orou perante o Senhor, dizendo: ó Senhor Deus de Israel, que estás assentado sobre os querubins, tu mesmo, só tu és Deus de todos os reinos da terra; tu fizeste o céu e a terra.

16

Inclina, ó Senhor, o teu ouvido, e ouve; abre, ç Senhor, os teus olhos, e vê; e ouve as palavras de Senaqueribe, com as quais enviou seu mensageiro para afrontar o Deus vivo.

17

Verdade é, ó Senhor, que os reis da Assíria têm assolado as nações e as suas terras,

18

e lançado os seus deuses no fogo porquanto não eram deuses mas obra de mãos de homens, madeira e pedra; por isso os destruíram.

19

Agora, pois, Senhor nosso Deus, livra-nos da sua mão, para que todos os reinos da terra saibam que só tu, Senhor, és Deus.

20

Então Isaías, filho de Amoz, mandou dizer a Ezequias: Assim diz o Senhor Deus de Israel: Ouvi o que me pediste no tocante a Senaqueribe, rei da Assíria.

21

Esta é a palavra que o Senhor falou a respeito dele: A virgem, a filha de Sião, te despreza e te escarnece; a filha de Jerusalém meneia a cabeça por detrás de ti.

22

A quem afrontaste e blasfemaste? E contra quem alçaste a voz, e ergueste os olhos ao alto? Contra o Santo de Israel!

23

Por meio de teus mensageiros afrontaste o Senhor, e disseste: Com a multidão de meus carros subi ao alto dos montes, aos lados do Líbano; cortei os seus altos cedros, e as suas mais formosas faias, e entrei na sua mais distante pousada, no bosque do seu campo fértil.

24

Eu cavei, e bebi águas estrangeiras; e com as plantas de meus pés sequei todos os rios do Egito.

25

Porventura não ouviste que já há muito tempo determinei isto, e já desde os dias antigos o planejei? Agora, porém, o executei, para que fosses tu que reduzisses as cidades fortificadas a montões desertos.

26

Por isso os moradores delas tiveram pouca força, ficaram pasmados e confundidos; tornaram-se como a erva do campo, como a relva verde, e como o feno dos telhados, que se queimam antes de amadurecer.

27

Eu, porém, conheço o teu assentar, o teu sair e o teu entrar, bem como o teu furor contra mim.

28

Por causa do teu furor contra mim, e porque a tua arrogância subiu aos meus ouvidos, porei o meu anzol no teu nariz e o meu freio na tua boca, e te farei voltar pelo caminho por onde vieste.

29

E isto te será por sinal: Este ano comereis o que nascer por si mesmo, e no ano seguinte que daí proceder; e no terceiro ano semeai e comei, e plantai vinhas, e comei os seus frutos.

30

Pois o que escapou da casa de Judá, e ficou de resto, tornará a lançar raízes para baixo, e dará fruto para cima.

31

Porque de Jerusalém sairá o restante, e do monte Sião os que escaparem; o zelo do Senhor fará isto.

32

Portanto, assim diz o Senhor acerca do rei da Assíria: Não entrará nesta cidade, nem lançará nela flecha alguma; tampouco virá perante ela com escudo, nem contra ela levantará tranqueira.

33

Pelo caminho por onde veio, por esse mesmo voltará, e nesta cidade não entrará, diz o Senhor.

34

Porque eu defenderei esta cidade para livrá-la, por amor de mim e por amor do meu servo Davi.

35

Sucedeu, pois, que naquela mesma noite saiu o anjo do Senhor, e feriu no arraial dos assírios a cento e oitenta e cinco mil deles: e, levantando-se os assírios pela manhã cedo, eis que aqueles eram todos cadáveres.

36

Então Senaqueribe, rei da Assíria, se retirou e, voltando, habitou em Nínive.

37

E quando ele estava adorando na casa de Nisroque, seu deus, Adrameleque e Sarezer, seus filhos, o mataram à espada e fugiram para a terra de Arará. E Esar-Hadom, seu filho, reinou em seu lugar.

2 Reis 20


2 Reis Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 19

2 Reis

Retorne a índice

Capítulo 20

1

Por aquele tempo Ezequias ficou doente, à morte. O profeta Isaías, filho de Amoz, veio ter com ele, e lhe disse: Assim diz, o Senhor: Põe em ordem a tua casa porque morrerás, e não viverás.

2

Então o rei virou o rosto para a parede, e orou ao Senhor, dizendo:

3

Lembra-te agora, ó Senhor, te peço, de como tenho andado diante de ti com fidelidade e integridade de coração, e tenho feito o que era reto aos teus olhos. E Ezequias chorou muitíssimo.

4

E sucedeu que, não havendo Isaías ainda saído do meio do pátio, veio a ele a palavra do Senhor, dizendo:

5

Volta, e dize a Ezequias, príncipe do meu povo: Assim diz o Senhor Deus de teu pai Davi: Ouvi a tua oração, e vi as tuas lágrimas. Eis que eu te sararei; ao terceiro dia subirás à casa do Senhor.

6

Acrescentarei aos teus dias quinze anos; e das mãos do rei da Assíria te livrarei, a ti e a esta cidade; e defenderei esta cidade por amor de mim, e por amor do meu servo Davi.

7

Disse mais Isaías: Tomai uma pasta de figos e ponde-a sobre a úlcera; e ele sarará.

8

Perguntou, pois, Ezequias a Isaías: Qual é o sinal de que o Senhor me sarará, e de que ao terceiro dia subirei à casa do Senhor?

9

Respondeu Isaías: Isto te será sinal, da parte do Senhor, de que o Senhor cumprirá a palavra que disse: Adiantar-se-á a sombra dez graus, ou voltará dez graus atrás?

10

Então disse Ezequias: É fácil que a sombra decline dez graus; não seja assim, antes volte a sombra dez graus atrás.

11

Então o profeta Isaías clamou ao Senhor, que fez voltar a sombra dez graus atrás, pelos graus que já tinha declinado no relógio de sol de Acaz.

12

Naquele tempo Berodaque-Baladã, filho de Baladã, rei de Babilônia, enviou cartas e um presente a Ezequias, porque ouvira que Ezequias tinha estado doente.

13

E Ezequias deu audiência aos mensageiros, e lhes mostrou toda a casa de seu tesouro, a prata e o ouro, as especiarias e os melhores ungüentos, a sua casa de armas e tudo quanto havia nos seus tesouros; coisa nenhuma houve que lhes não mostrasse, nem em sua casa, nem em todo o seu domínio.

14

Então o profeta Isaías veio ao rei Ezequias, e lhe perguntou: Que disseram aqueles homens, e donde vieram a ti? Respondeu Ezequias: Vieram de um país mui remoto, de Babilônia.

15

E disse ele: Que viram em tua casa? E disse Ezequias: Viram tudo quanto há em minha casa; não há coisa nenhuma nos meus tesouros que eu não lhes mostrasse.

16

Então disse Isaías a Ezequias: Ouve a palavra do Senhor:

17

Eis que vêm dias em que será levado para a Babilônia tudo quanto houver em minha casa, bem como o que os teus pais entesouraram até o dia de hoje; não ficará coisa alguma, diz o Senhor.

18

E até mesmo alguns de teus filhos, que procederem de ti, e que tu gerares, levarão; e eles serão eunucos no paço do rei de Babilônia.

19

Então disse Ezequias a Isaías: Boa é a palavra do Senhor que disseste. Disse mais: Pois não é assim, se em meus dias vai haver paz e segurança?

20

Ora, o restante dos atos de Ezequias, e todo o seu poder, e como fez a piscina e o aqueduto, e como fez vir a água para a cidade, porventura não estão escritos no livro das crônicas dos reis de Judá?

21

E Ezequias dormiu com seus pais. E Manassés, seu filho, reinou em seu lugar.

2 Reis 21


2 Reis Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 20

2 Reis

Retorne a índice

Capítulo 21

1

Manassés tinha doze anos quando começou a reinar, e reinou cinquenta e cinco anos em Jerusalém. O nome de sua mãe era Hefzibá.

2

E fez o que era mau aos olhos do Senhor, conforme as abominações das nações que o Senhor desterrara de diante dos filhos de Israel.

3

Porque tornou a edificar os altos que Ezequias, seu pai, tinha destruído, e levantou altares a Baal, e fez uma Asera como a que fizera Acabe, rei de Israel, e adorou a todo o exército do céu, e os serviu.

4

E edificou altares na casa do Senhor, da qual o Senhor tinha dito: Em Jerusalém porei o meu nome.

5

Também edificou altares a todo o exército do céu em ambos os átrios da casa do Senhor.

6

E até fez passar seu filho pelo fogo, e usou de augúrios e de encantamentos, e instituiu adivinhos e feiticeiros; fez muito mal aos olhos do Senhor, provocando-o à ira.

7

Também pôs a imagem esculpida de Asera, que tinha feito, na casa de que o Senhor dissera a Davi e a Salomão, seu filho: Nesta casa e em Jerusalém, que escolhi dentre todas as tribos de Israel, porei o meu nome para sempre;

8

e não mais farei andar errante o pé de Israel desta terra que tenho dado a seus pais, contanto que somente tenham cuidado de fazer conforme tudo o que lhes tenho ordenado, e conforme toda a lei que Moisés, meu servo, lhes ordenou.

9

Eles, porém, não ouviram; porque Manassés de tal modo os fez errar, que fizeram pior do que as nações que o Senhor tinha destruído de diante dos filhos de Israel.

10

Então o Senhor falou por intermédio de seus servos os profetas, dizendo:

11

Porquanto Manassés, rei de Judá, cometeu estas abominações, fazendo pior do que tudo quanto fizeram os amorreus, que foram antes dele, e com os seus ídolos fez Judá também pecar;

12

por isso assim diz o Senhor Deus de Israel: Eis que trago tais males sobre Jerusalém e Judá, que a qualquer que deles ouvir lhe ficarão retinindo ambos os ouvidos.

13

Estenderei sobre Jerusalém o cordel de Samária e o prumo da casa de Acabe; e limparei Jerusalém como quem limpa a escudela, limpando-a e virando-a sobre a sua face.

14

Desampararei os restantes da minha herança, e os entregarei na mão de seus inimigos. tornar-se-ão presa e despojo para todos os seus inimigos;

15

porquanto fizeram o que era mau aos meus olhos, e me provocaram à ira, desde o dia em que seus pais saíram do Egito até hoje.

16

Além disso, Manassés derramou muitíssimo sangue inocente, até que encheu Jerusalém de um a outro extremo, afora o seu pecado com que fez Judá pecar fazendo o que era mau aos olhos do Senhor.

17

Quanto ao restante dos atos de Manassés, e a tudo quanto fez, e ao pecado que cometeu, porventura não estão escritos no livro das crônicas dos reis de Judá?

18

E Manassés dormiu com seus pais, e foi sepultado no jardim da sua casa, no jardim de Uzá. E Amom, seu filho, reinou em seu lugar.

19

Amom tinha vinte e dois anos quando começou a reinar, e reinou dois anos em Jerusalém. O nome de sua mãe era Mesulemete, filha de Haniz, de Jotba.

20

Ele fez o que era mau aos olhos do Senhor, como fizera Manassés, seu pai;

21

e andou em todo o caminho em que seu pai andara, e serviu os ídolos que ele tinha servido, e os adorou.

22

Assim deixou o Senhor, Deus de seus pais, e não andou no caminho do Senhor.

23

E os servos de Amom conspiraram contra ele, e o mataram em sua casa.

24

O povo da terra, porém, matou a todos os que conspiraram contra o rei Amom, e constituiu Josias, seu filho, rei em seu lugar.

25

Quanto ao restante dos atos de Amom, porventura não está escrito no livro das crônicas dos reis de Judá?

26

E o puseram na sua sepultura, no jardim de Uzá. E Josias, seu filho, reinou em seu lugar.

2 Reis 22


2 Reis Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 21

2 Reis

Retorne a índice

Capítulo 22

1

Josias tinha oito anos quando começou a reinar, e reinou trinta e um anos em Jerusalém. O nome de sua mãe era Jedida, filha de Adaías, de Bozcate.

2

Ele fez o que era reto aos olhos do Senhor; e andou em todo o camimho de Davi, seu pai, não se apartando dele nem para a direita nem para a esquerda.

3

No ano décimo oitavo do rei Josias, o rei mandou o escrivão Safã, filho de Azalias, filho de Mesulão, à casa do Senhor, dizendo-lhe:

4

Sobe a Hilquias, o sumo sacerdote, para que faça a soma do dinheiro que se tem trazido para a casa do Senhor, o qual os guardas da entrada têm recebido do povo;

5

e que só entreguem na mão dos mestres de obra que estão encarregados da casa do Senhor; e que estes o dêem aos que fazem a obra, aos que estão na casa do Senhor para repararem os estragos da casa,

6

aos carpinteiros, aos edificadores, e aos pedreiros. e que comprem madeira e pedras lavradas, a fim de repararem a casa.

7

Contudo não se tomava conta a eles do dinheiro que se lhes entregava nas mãos, porquanto se haviam com fidelidade.

8

Então disse o sumo sacerdote Hilquias ao escrivão Safã: Achei o livro da lei na casa do Senhor. E Hilquias entregou o livro a Safã, e ele o leu.

9

Depois o escrivão Safã veio ter com o rei e, dando ao rei o relatório, disse: Teus servos despejaram o dinheiro que se achou na casa, e o entregaram na mão dos mestres de obra que estão encarregados da casa do Senhor.

10

Safã, o escrivão, falou ainda ao rei, dizendo: O sacerdote Hilquias me entregou um livro. E Safã o leu diante do rei.

11

E sucedeu que, tendo o rei ouvido as palavras do livro da lei, rasgou as suas vestes.

12

Então o rei deu ordem a Hilquias, o sacerdote, a Aicão, filho de Safã, a Acbor, filho de Micaías, a Safã, o escrivão, e Asaías, servo do rei, dizendo:

13

Ide, consultai ao Senhor por mim, e pelo povo, e por todo o Judá, acerca das palavras deste livro que se achou; porque grande é o furor do Senhor, que se acendeu contra nós, porquanto nossos pais não deram ouvidos às palavras deste livro, para fazerem conforme tudo quanto acerca de nós está escrito.

14

Então o sacerdote Hilquias, e Aicão, e Acbor, e Safã, e Asaías foram ter com a profetisa Hulda, mulher de Salum, filho de Ticvá, filho de Harás, o guarda das vestiduras (ela habitava então em Jerusalém, na segunda parte), e lhe falaram.

15

E ela lhes respondeu: Assim diz o Senhor, o Deus de Israel: Dizei ao homem que vos enviou a mim:

16

Assim diz o Senhor: Eis que trarei males sobre este lugar e sobre os seus habitantes, conforme todas as palavras do livro que o rei de Judá leu.

17

Porquanto me deixaram, e queimaram incenso a outros deuses, para me provocarem à ira por todas as obras das suas mãos, o meu furor se acendeu contra este lugar, e não se apagará.

18

Todavia ao rei de Judá, que vos enviou para consultar ao Senhor, assim lhe direis: Assim diz o Senhor, o Deus de Israel: Quanto às palavras que ouviste,

19

porquanto o teu coração se enterneceu, e te humilhaste perante o Senhor, quando ouviste o que falei contra este lugar, e contra os seus habitantes, isto é, que se haviam de tornar em assolação e em maldição, e rasgaste as tuas vestes, e choraste perante mim, também eu te ouvi, diz o Senhor.

20

Pelo que eu te recolherei a teus pais, e tu serás recolhido em paz à tua sepultura, e os teus olhos não verão todo o mal que hei de trazer sobre este lugar. Então voltaram, levando a resposta ao rei.

2 Reis 23


2 Reis Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 22

2 Reis

Retorne a índice

Capítulo 23

1

Então o rei deu ordem, e todos os anciãos de Judá e de Jerusalém se ajuntaram a ele.

2

Subiu o rei à casa do Senhor, e com ele todos os homens de Judá, todos os habitantes de Jerusalém, os sacerdotes, os profetas, e todo o povo, desde o menor até o maior; e leu aos ouvidos deles todas as palavras do livro do pacto, que fora encontrado na casa do Senhor.

3

Então o rei, pondo-se em pé junto à coluna, fez um pacto perante o Senhor, de andar com o Senhor, e guardar os seus mandamentos, os seus testemunhos e os seus estatutos, de todo o coração e de toda a alma, confirmando as palavras deste pacto, que estavam escritas naquele livro; e todo o povo esteve por este pacto.

4

Também o rei mandou ao sumo sacerdote Hilquias, e aos sacerdotes da segunda ordem, e aos guardas da entrada, que tirassem do templo do Senhor todos os vasos que tinham sido feitos para Baal, e para a Asera, e para todo o exército do céu; e os queimou fora de Jerusalém, nos campos de Cedrom, e levou as cinzas deles para Betel.

5

Destituiu os sacerdotes idólatras que os reis de Judá haviam constituído para queimarem incenso sobre os altos nas cidades de Judá, e ao redor de Jerusalém, como também os que queimavam incenso a Baal, ao sol, à lua, aos planetas, e a todo o exército do céu.

6

Tirou da casa do Senhor a Asera e, levando-a para fora de Jerusalém até o ribeiro de Cedrom, ali a queimou e a reduziu a pó, e lançou o pó sobre as sepulturas dos filhos do povo.

7

Derrubou as casas dos sodomitas que estavam na casa do Senhor, em que as mulheres teciam cortinas para a Asera.

8

Tirou das cidades de Judá todos os sacerdotes, e profanou os altos em que os sacerdotes queimavam incenso desde Geba até Berseba; e derrubou os altos que estavam às portas junto à entrada da porta de Josué, o chefe da cidade, à esquerda daquele que entrava pela porta da cidade.

9

Todavia os sacerdotes dos altos não sacrificavam sobre o altar do Senhor em Jerusalém, porém comiam pães ázimos no meio de seus irmãos.

10

Profanou a Tofete, que está no vale dos filhos de Hinom, para que ninguém fosse passar seu filho ou sua filha pelo fogo a Moloque.

11

Tirou os cavalos que os reis de Judá tinham consagrado ao sol, à entrada da casa do Senhor, perto da câmara do camareiro Natã-Meleque, a qual estava no recinto; e os carros do sol queimou a fogo.

12

Também o rei derrubou os altares que estavam sobre o terraço do cenáculo de Acaz, os quais os reis de Judá tinham feito, como também os altares que Manassés fizera nos dois átrios da casa do Senhor; e, tendo-os esmigalhado, os tirou dali e lançou o pó deles no ribeiro de Cedrom.

13

O rei profanou também os altos que estavam ao oriente de Jerusalém, à direita do Monte de Corrupção, os quais Salomão, rei de Israel, edificara a Astarote, abominação dos sidônios, a Quemós, abominação dos moabitas, e a Milcom, abominação dos filhos de Amom.

14

Semelhantemente quebrou as colunas, e cortou os aserins, e encheu os seus lugares de ossos de homens.

15

Igualmente o altar que estava em Betel, e o alto feito por Jeroboão, filho de Nebate, que fizera Israel pecar, esse altar e o alto ele os derrubou; queimando o alto, reduziu-o a pó, e queimou a Asera.

16

E, virando-se Josias, viu as sepulturas que estavam ali no monte, e mandou tirar os ossos das sepulturas e os queimou sobre aquele altar, e assim o profanou, conforme a palavra do Senhor proclamada pelo homem de Deus que predissera estas coisas.

17

Então perguntou: Que monumento é este que vejo? Responderam- lhe os homens da cidade: É a sepultura do homem de Deus que veio de Judá e predisse estas coisas que acabas de fazer contra este altar de Betel.

18

Ao que disse Josias: Deixai-o estar; ninguém mexa nos seus ossos. Deixaram estar, pois, os seus ossos juntamente com os do profeta que viera de Samária.

19

Josias tirou também todas as casas dos altos que havia nas cidades de Samária, e que os reis de Israel tinham feito para provocarem o Senhor à ira, e lhes fez conforme tudo o que havia feito em Betel.

20

E a todos os sacerdotes dos altos que encontrou ali, ele os matou sobre os respectivos altares, onde também queimou ossos de homens; depois voltou a Jerusalém.

21

Então o rei deu ordem a todo o povo dizendo: Celebrai a páscoa ao Senhor vosso Deus, como está escrito neste livro do pacto.

22

Pois não se celebrara tal páscoa desde os dias dos juízes que julgaram a Israel, nem em todos os dias dos reis de Israel, nem tampouco nos dias dos reis de Judá.

23

Foi no décimo oitavo ano do rei Josias que esta páscoa foi celebrada ao Senhor em Jerusalém.

24

Além disso, os adivinhos, os feiticeiros, os terafins, os ídolos e todas abominações que se viam na terra de Judá e em Jerusalém, Josias os extirpou, para confirmar as palavras da lei, que estavam escritas no livro que o sacerdote Hilquias achara na casa do Senhor.

25

Ora, antes dele não houve rei que lhe fosse semelhante, que se convertesse ao Senhor de todo o seu coração, e de toda a sua alma, e de todas as suas forças, conforme toda a lei de Moisés; e depois dele nunca se levantou outro semelhante.

26

Todavia o Senhor não se demoveu do ardor da sua grande ira, com que ardia contra Judá por causa de todas as provocações com que Manassés o provocara.

27

E disse o Senhor: Também a Judá hei de remover de diante da minha face, como removi a Israel, e rejeitarei esta cidade de Jerusalém que elegi, como também a casa da qual eu disse: Estará ali o meu nome.

28

Ora, o restante dos atos de Josias, e tudo quanto fez, por ventura não estão escritos no livro das crônicas dos reis de Judá?

29

Nos seus dias subiu Faraó-Neco, rei do Egito, contra o rei da Assíria, ao rio Eufrates. E o rei Josias lhe foi ao encontro; e Faraó-Neco o matou em Megido, logo que o viu.

30

De Megido os seus servos o levaram morto num carro, e o trouxeram a Jerusalém, onde o sepultaram no seu sepulcro. E o povo da terra tomou a Jeoacaz, filho de Josias, ungiram-no, e o fizeram rei em lugar de seu pai.

31

Jeoacaz tinha vinte e três anos quando começou a reinar, e reinou três meses em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

32

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seus pais haviam feito.

33

Ora, Faraó-Neco mandou prendê-lo em Ribla, na terra de Hamate, para que não reinasse em Jerusalém; e à terra impôs o tributo de cem talentos de prata e um talento de ouro.

34

Também Faraó-Neco constituiu rei a Eliaquim, filho de Josias, em lugar de Josias, seu pai, e lhe mudou o nome em Jeoiaquim; porém levou consigo a Jeoacaz, que conduzido ao Egito, ali morreu.

35

E Jeoiaquim deu a Faraó a prata e o ouro; porém impôs à terra uma taxa, para fornecer esse dinheiro conforme o mandado de Faraó. Exigiu do povo da terra, de cada um segundo a sua avaliação, prata e ouro, para o dar a Faraó-Neco.

36

Jeoiaquim tinha vinte e cinco ano quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Zebida, filha de Pedaías, de Ruma.

37

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seus pais haviam feito.

2 Reis 24


2 Reis Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 23

2 Reis

Retorne a índice

Capítulo 24

1

Nos seus dias subiu Nabucodonozor, rei de Babilônia, e Jeoiaquim ficou sendo seu servo por três anos; mas depois se rebelou contra ele.

2

Então o Senhor enviou contra Jeoiaquim tropas dos caldeus, tropas dos sírios, tropas dos moabitas e tropas dos filhos de Amom; e as enviou contra Judá, para o destruírem, conforme a palavra que o Senhor falara por intermédio de seus servos os profetas.

3

Foi, na verdade, por ordem do Senhor que isto veio sobre Judá para removê-lo de diante da sua face, por causa de todos os pecados cometidos por Manassés,

4

bem como por causa do sangue inocente que ele derramou; pois encheu Jerusalém de sangue inocente; e por isso o Senhor não quis perdoar.

5

Ora, o restante dos atos de Jeoiaquim, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

6

Jeoiaquim dormiu com seus pais. E Joaquim, seu filho, reinou em seu lugar.

7

O rei do Egito nunca mais saiu da sua terra, porque o rei de Babilônia tinha tomado tudo quanto era do rei do Egito desde o rio do Egito até o rio Eufrates.

8

Tinha Joaquim dezoito anos quando começou a reinar e reinou três meses em Jerusalém. O nome de sua mãe era Neústa, filha de Elnatã, de Jerusalém.

9

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seu pai tinha feito.

10

Naquele tempo os servos de Nabucodonozor, rei de Babilônia, subiram contra Jerusalém, e a cidade foi sitiada.

11

E Nabucodonozor, rei de Babilônia, chegou diante da cidade quando já os seus servos a estavam sitiando.

12

Então saiu Joaquim, rei de Judá, ao rei da Babilônia, ele, e sua mãe, e seus servos, e seus príncipes, e seus oficiais; e, no ano oitavo do seu reinado, o rei de Babilônia o levou preso.

13

E tirou dali todos os tesouros da casa do Senhor, e os tesouros da casa do rei; e despedaçou todos os vasos de ouro que Salomão, rei de Israel, fizera no templo do Senhor, como o Senhor havia dito.

14

E transportou toda a Jerusalém, como também todos os príncipes e todos os homens valentes, deu mil cativos, e todos os artífices e ferreiros; ninguém ficou senão o povo pobre da terra.

15

Assim transportou Joaquim para Babilônia; como também a mãe do rei, as mulheres do rei, os seus oficiais, e os poderosos da terra, ele os levou cativos de Jerusalém para Babilônia.

16

Todos os homens valentes, em número de sete mil, e artífices e ferreiros em número de mil, todos eles robustos e destros na guerra, a estes o rei de Babilônia levou cativos para Babilônia.

17

E o rei de Babilônia constituiu rei em lugar de Joaquim a Matanias, seu tio paterno, e lhe mudou o nome em Zedequias.

18

Zedequias tinha vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

19

Ele fez o que era mau aos olhos do Senhor, conforme tudo quanto fizera Jeoiaquim.

20

Por causa da ira do Senhor, assim sucedeu em Jerusalém, e em Judá, até que ele as lançou da sua presença. E Zedequias se rebelou contra o rei de Babilônia.

2 Reis 25


2 Reis Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 24

2 Reis

Retorne a índice

Capítulo 25

1

E sucedeu que, ao nono ano do seu reinado, no décimo dia do décimo mês, Nabucodonozor, rei de Babilônia, veio contra Jerusalém com todo o seu exército, e se acampou contra ela; levantaram contra ela tranqueiras em redor.

2

E a cidade ficou sitiada até o décimo primeiro ano do rei Zedequias

3

Aos nove do quarto mês, a cidade se via tão apertada pela fome que não havia mais pão para o povo da terra.

4

Então a cidade foi arrombada, e todos os homens de guerra fugiram de noite pelo caminho da porta entre os dois muros, a qual estava junto ao jardim do rei (porque os caldeus estavam contra a cidade em redor), e o rei se foi pelo caminho da Arabá.

5

Mas o exército dos caldeus perseguiu o rei, e o alcançou nas campinas de Jericó; e todo o seu exército se dispersou.

6

Então prenderam o rei, e o fizeram subir a Ribla ao rei de Babilônia, o qual pronunciou sentença contra ele.

7

Degolaram os filhos de Zedequias à vista dele, vasaram-lhe os olhos, ataram-no com cadeias de bronze e o levaram para Babilônia.

8

Ora, no quinto mês, no sétimo dia do mês, no ano décimo nono de Nabucodonozor, rei de Babilônia, veio a Jerusalém Nebuzaradão, capitão da guarda, servo do rei de Babilônia;

9

e queimou a casa do Senhor e a casa do rei, como também todas as casas de Jerusalém; todas as casas de importância, ele as queimou.

10

E todo o exército dos caldeus, que estava com o capitão da guarda, derrubou os muros em redor de Jerusalém.

11

Então o resto do povo que havia ficado na cidade, e os que já se haviam rendido ao rei de babilônia, e o resto da multidão, Nebuzaradão, capitão da guarda, levou cativos.

12

Mas dos mais pobres da terra deixou o capitão da guarda ficar alguns para vinheiros e para lavradores.

13

Ademais os caldeus despedaçaram as colunas de bronze que estavam na casa do Senhor, como também as bases e o mar de bronze que estavam na casa do senhor e levaram esse bronze para Babilônia. ,

14

Também tomaram as caldeiras, as pás, as espevitadeiras, as colheres, e todos os utensilios de bronze, com que se ministrava,

15

como também os braseiros e as bacias; tudo o que era de ouro, o capitão da guarda levou em ouro, e tudo o que era de prata, em prata.

16

As duas colunas, o mar, e as bases, que Salomão fizera para a casa do Senhor, o bronze de todos esses utensilios era de peso imensurável.

17

A altura duma coluna era de dezoito côvados, e sobre ela havia um capitel de bronze, cuja altura era de três côvados; em redor do capitel havia uma rede e romãs, tudo de bronze; e semelhante a esta era a outra coluna com a rede.

18

O capitão da guarda tomou também Seraías, primeiro sacerdote, Sofonias, segundo sacerdote, e os três guardas da entrada.

19

Da cidade tomou um oficial, que tinha cargo da gente de guerra, e cinco homens dos que viam a face do rei e que se achavam na cidade, como também o escrivão-mor do exército, que registrava o povo da terra, e sessenta homens do povo da terra, que se achavam na cidade.

20

Tomando-os Nebuzaradão, capitão da guarda, levou-os ao rei de Babilônia, a Ribla.

21

Então o rei de Babilônia os feriu e matou em Ribla, na terra de Hamate. Assim Judá foi levado cativo para fora da sua terra.

22

Quanto ao povo que tinha ficado, na terra de Judá, Nabucodonozor, rei de Babilônia, que o deixara ficar, pôs por governador sobre ele Gedalias, filho de Aicão, filho de Safã.

23

Ouvindo, pois, os chefes das forças, eles e os seus homens, que o rei de Babilônia pusera Gedalias por governador, vieram ter com Gedalias, a Mizpá, a saber: Ismael, filho de Netanias, Joanã, filho de Careá, Seraías, filho de Tanumete netofatita, e Jaazanias, filho do maacatita, eles e os seus homens.

24

E Gedalias lhe jurou, a eles e aos seus homens, e lhes disse: Não temais ser servos dos caldeus; ficai na terra, e servi ao rei de Babilônia, e bem vos irá.

25

Mas no sétimo mês Ismael, filho de Netanias, filho de Elisama, da descendência real, veio com dez homens, e feriram e mataram Gedalias, como também os judeus e os caldeus que estavam com ele em Mizpá.

26

Então todo o povo, tanto pequenos como grandes, e os chefes das forças, levantando-se, foram para o Egito, porque temiam os caldeus.

27

Depois disso sucedeu que, no ano trinta e sete do cativeiro de Joaquim, rei de Judá, no dia vinte e sete do décimo segundo mês, Evil-Merodaque, rei de Babilônia, no ano em que começou a reinar, levantou a cabeça de Joaquim, rei de Judá, tirando-o da casa da prisão;

28

e lhe falou benignamente, e pôs o seu trono acima do trono dos reis que estavam com ele em Babilônia.

29

Também lhe fez mudar as vestes de prisão; e ele comeu da mesa real todos os dias da sua vida.

30

E, quanto à sua subsistência, esta lhe foi dada de contínuo pelo rei, a porção de cada dia no seu dia, todos os dias da sua vida.

1 Crônicas 1


1 Crônicas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Reis 25

1 Crônicas

Retorne a índice

Capítulo 1

1

Adão, Sete, Enos,

2

Quenã, Maalalel, Jarede,

3

Enoque, Matusalém, Lameque,

4

Noé, Sem, Cão e Jafé.

5

Os filhos de Jafé: Gomer, Magogue, Madai, Javã, Tubal, Meseque e Tiras.

6

Os filhos de Gomer: Asquenaz, Rifate e Togarma.

7

Os filhos de Javã: Elisá, Társis, Quitim e Dodanim.

8

Os filhos de Cão: Cuche, Mizraim, Pute e Canaã.

9

Os filhos de Cuche: Seba, Havilá, Sabtá, Raamá e Sabtecá; e os filhos de Raamá: Sebá e Dedã.

10

Cuche foi pai de Ninrode, o qual foi o primeiro a ser poderoso na terra:

11

De Mizraim descenderam os ludeus, os anameus, os leabeus, os naftueus,

12

os patrusins, os casluins (dos quais procederam os filisteus) e os caftoreus.

13

Canaã foi pai de Sidom, seu primogênito, e de Hete,

14

e dos jebuseus, dos amorreus, dos girgaseus,

15

dos heveus, dos arqueus, dos sineus,

16

dos arvadeus, dos zemareus e dos hamateus.

17

Os filhos de Sem: Elão, Assur, Arfaxade, Lude, Arã, Uz, Hul, Geter e Meseque.

18

Arfaxade foi pai de Selá; e Selá foi pai de Eber.

19

A Eber nasceram dois filhos: o nome dum foi Pelegue, pois nos seus dias se repartiu a terra; e o nome do seu irmão foi Joctã.

20

Joctã foi pai de Almodá, Selefe, Hazarmavé, Jerá,

21

Hadorão, Uzal, Diclá,

22

Ebal, Abimael, Sebá,

23

Ofir, Havilá e Jobabe; todos esses foram filhos de Joctã.

24

Sem, Arfaxade, Selá;

25

Eber, Pelegue, Reú;

26

Serugue, Naor, Tera;

27

Abrão, que é Abraão.

28

Os filhos de Abraão: Isaque e Ismael.

29

Estas são as suas gerações: o primogênito de Ismael, Nebaiote; depois Quedar, Adbeel, Mibsão,

30

Misma, Dumá, Massá, Hadade, Tema,

31

Jetur, Nafis e Quedemá; esses foram os filhos de Ismael.

32

Quanto aos filhos de Quetura, concubina de Abraão, esta deu à luz Zinrã, Jocsã, Medã, Midiã, Isbaque e Suá. Os filhos de Jocsã foram Sebá e Dedã.

33

Os filhos de Midiã: Efá, Efer, Hanoque, Abidá e Eldá; todos esses foram filhos de Quetura.

34

Abraão foi pai de Isaque. Os filhos de Isaque: Esaú e Israel.

35

Os filhos de Esaú: Elifaz, Reuel, Jeús, Jalão e Corá.

36

Os filhos de Elifaz: Temã, Omar, Zefi, Gatã, Quenaz, Timna e Amaleque.

37

Os filhos de Reuel: Naate, Zerá, Samá e Mizá.

38

Os filhos de Seir: Lotã, Sobal, Zibeão, Anás, Disom, Eser e Disã.

39

Os filhos de Lotã: Hori, e Homã; e a irmã de Lotã foi Timna.

40

Os filhos de Sobal: Aliã, Manaate, Ebal, Sefi e Onã. Os filhos de Zibeão: Aías e Anás.

41

Anás foi pai de Disom. Os filhos de Disom: Hanrão, Esbã, Itrã e Querã.

42

Os filhos de Eser: Bilã, Zaavã e Jaacã. Os filhos de Disã: Uz e Arã.

43

Estes foram os reis que reinaram na terra de Edom, antes que houvesse rei sobre os filhos de Israel: Belá, filho de Beor; e era o nome da sua cidade Dinabá.

44

Morreu Belá, e reinou em seu lugar Jobabe, filho de Zerá, de Bozra.

45

Morreu Jobabe, e reinou em seu lugar Husão, da terra dos temanitas.

46

Morreu Husão, e reinou em seu lugar Hadade, filho de Bedade, que derrotou os midianitas no campo de Moabe; e era o nome da sua cidade Avite.

47

Morreu Hadade, e reinou em seu lugar Sâmela, de Masreca.

48

Morreu Sâmela, e reinou em seu lugar Saul, de Reobote junto ao rio.

49

Morreu Saul, e reinou em seu lugar Baal-Ranã, filho de Acbor.

50

Morreu Baal-Hanã, e Hadade reinou em seu lugar; e era o nome da sua cidade Paí. O nome de sua mulher era Meetabel, filha de Matrede, filha de Me-Zaabe.

51

E morreu Hadade. Os príncipes de Edom foram: o príncipe Timna, o príncipe Aliá, o príncipe Jetete,

52

o príncipe Aolíbama, o príncipe Elá, o príncipe Pinom,

53

o príncipe Quenaz, o príncipe Temã, o príncipe Mibzar,

54

o príncipe Magdiel, o príncipe lrã. Estes foram os príncipes de Edom.

1 Crônicas 2


1 Crônicas Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 1

1 Crônicas

Retorne a índice

Capítulo 2

1

Foram estes os filhos de Israel: Rúben, Simeão, Levi, Judá, Issacar, Zebulom,

2

Dã, José, Benjamim, Naftali, Gade e Aser.

3

Os filhos de Judá: Er, Onã e Selá; estes três lhe nasceram da filha de Suá, a cananéia. E Er, o primogênito de Judá, foi mau aos olhos do Senhor, que o matou:

4

Tamar, nora de Judá, lhe deu à luz Pérez e Zerá. Ao todo os filhos de Judá foram cinco.

5

Os filhos de Perez: Hezrom e Hamul:

6

Os filhos de Zerá: Zinri, Etã, Hemã, Calcol e Dara; cinco ao todo.

7

Os filhos de Carmi: Acar, o perturbador de Israel, que pecou no anátema.

8

De Etã foi filho Azarias.

9

Os filhos que nasceram a Hezrom: Jerameel, Rão e Quelubai.

10

Rão foi pai de Aminadabe, e Aminadabe de Nasom, príncipe dos filhos de Judá;

11

Nason foi pai de Salmom, e Salmom de Boaz;

12

Boaz foi pai de Obede, e Obede de Jessé;

13

a Jessé nasceram Eliabe, seu primogênito, Abinadabe o segundo, Siméia o terceiro,

14

Netanel o quarto, Radai o quinto,

15

Ozen o sexto e Davi o sétimo;

16

e foram suas irmãs Zeruia e Abigail. Os filhos de Zeruia foram: Abisai, Joabe e Asael, três.

17

Abigail deu à luz Amasa; o pai de Amasa foi Jeter, o ismaelita.

18

A Calebe, filho de Hezrom, nasceram filhos de Azuba, sua mulher, e de Jeriote; e os filhos dela foram estes: Jeser, Sobabe e Ardom.

19

Morreu Azuba; e Calebe tomou para si Efrata, da qual lhe nasceu Hur.

20

Hur foi pai de îri, e îri de Bezaleel.

21

Então Hezrom, tendo já sessenta anos, tomou por mulher a filha de Maquir, pai de Gileade; e conheceu-a, e ela lhe deu à luz Segube.

22

Segube foi pai de Jair, o qual veio a ter vinte e três cidades na terra de Gileade.

23

Mas Gesur e Arã tomaram deles Havote-Jair, e Quenate e suas aldeias, sessenta cidades. Todos estes foram filhos de Maquir, pai de Gileade.

24

Depois da morte de Hezrom, em Calebe de Efrata, Abia, mulher de Hezrom, lhe deu Asur, pai de Tecoa.

25

Os filhos de Jerameel, primogênito de Jezrom, foram: Rão, o primogênito, Buna, Orem, Ozem e Aías.

26

Jerameel teve outra mulher, cujo nome era Atara, a qual foi mãe de Onã.

27

Os filhos de Rão, primogênito de Jerameel, foram: Maaz, Jamim e Equer.

28

Os filhos de Onã, foram: Samai e Jada; e os filhos de Samai: Nadabe e Abisur.

29

O nome da mulher de Abisur era Abiail, que lhe deu à luz Abã e Molide.

30

Os filhos de Nadabe: Selede e Apaim; e Selede morreu sem filhos.

31

O filho de Apaim: Isi; o filho de Isi: Sesã; o filho de Sesã: Alai.

32

Os filhos de Jada, irmão de Samai: Jeter e Jônatas; e Jeter morreu sem filhos.

33

Os filhos de Jônatas: Pelete e Zaza. Esses foram os filhos de Jerameel.

34

Sesã não teve filhos, mas filhas. E tinha Sesã um servo egípcio, cujo nome era Jará:

35

Deu, pois, Sesã sua filha por mulher a Jará, seu servo; e ela lhe deu à luz Atai.

36

Atai foi pai de Natã, Natã de Zabade,

37

Zabade de Eflal, Eflal de Obede,

38

Obede de Jeú, Jeú de Azarias,

39

Azarias de Helez, Helez de Eleasá,

40

Eleasá de Sismai, Sismai de Salum,

41

Salum de Jecamias, e Jecamias de Elisama.

42

Os filhos de Calebe, irmão de Jerameel: Messa, seu primogênito, que foi o pai de Zife, e os filhos de Maressa, pai de Hebrom.

43

Os filhos de Hebrom: Corá, Tapua, Requem e Sema.

44

Sema foi pai de Raão, pai de Jorqueão; e Requem foi pai de Samai.

45

O filho de Samai foi Maom; e Maom foi pai de Bete-Zur.

46

Efá, a concubina de Calebe, teve Harã, Moza e Gazez; e Harã foi pai de Gazez.

47

Os filhos de Jadai: Regem, Jotão, Gesã, Pelete, Efá e Saafe.

48

Maacá, concubina de Calebe, deu à luz Seber e Tiraná.

49

Deu à luz também Saafe, pai de Madmana, e Seva, pai de Macbena e de Gibeá; e a filha de Calebe foi Acsa.

50

Estes foram os filhos de Calebe, filho de Hur, o primogênito de Efrata: Sobal, pai de Quiriate-Jearim,

51

Salma, pai de Belém, e Harefe, pai de Bete-Gader.

52

Os filhos de Sobal, pai de Quiriate-Jearim, foram: Haroé e metade dos menuotes.

53

As famílias de Quiriate-Jearim: os itreus, os puteus, os sumateus e os misraeus; destes saíram os zorateus e os estaloeus.

54

Os filhos de Salma: Belém, os netofatitas, Atarote-Bete-Joabe, metade dos manaatitas e os zoritas.

55

As famílias dos escribas que habitavam em Jabes: os tiratitas, os simeatitas e os sucatitas; estes são os queneus que descenderam de Hamate, pai da casa de Recabe.

1 Crônicas 3


1 Crônicas Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 2

1 Crônicas

Retorne a índice

Capítulo 3

1

Estes foram os filhos de Davi que lhe nasceram em Hebrom: o primogênito Amnom, de Ainoã, a jizreelita; o segundo Daniel, de Abigail, a carmelita;

2

O terceiro Absalão, filho de Maacá, filha de Talmai, rei de Gesur; o quarto Adonias, filho de Hagite;

3

O quinto Sefatias, de Abital; o sexto Itreão, de Eglá, sua mulher.

4

Seis lhe nasceram em Hebrom, onde reinou sete anos e seis meses; e reinou trinta e três anos em Jerusalém.

5

Estes lhe nasceram em Jerusalém: Siméia, Sobabe, Natã e Salomão; estes quatro lhe nasceram de Bate-Sua, filha de Amiel.

6

Nasceram-lhe mais: Ibar, Elisama, Elifelete,

7

Nogá, Nefegue, Jafia,

8

Elisama, Eliadá e Elifelete, nove.

9

Todos estes foram filhos de Davi, afora os filhos das concubinas; e Tamar foi irmã deles.

10

Filho de Salomão foi Roboão, de quem foi filho Abias, de quem foi filho Asa, de quem foi filho Jeosafá,

11

de quem foi filho Jorão, de quem foi filho Acazias, de quem foi filho Joás,

12

de quem foi filho Amazias, de quem foi filho Jotão,

13

de quem foi filho Acaz, de quem foi filho Ezequias, de quem foi filho Manassés,

14

de quem foi filho Amom, e de quem foi filho Josias.

15

Os filhos de Josias: o primogênito Joanã, o segundo Jeoiaquim, o terceiro Zedequias, o quarto Salum.

16

Os filhos de Jeoiaquim: Jeconias, seu filho, e Zedequias, seu filho.

17

Os filhos de Jeconias, o deportado: Sealtiel, seu filho,

18

Malquirão, Pedaías, Senazar, Jecamias, Hosama e Nedabias.

19

Os filhos de Pedaías: Zorobabel e Simei; e os filhos de Zorobabel: Mesulão e Hananias, e Selomite, irmã destes;

20

e Hasubá, Oel, Berequias, Hasadias e Jusabe-Hesede, cinco.

21

Hananias foi pai de Pelatias; Pelatias de Jesaías; Jesaías de Refaías; Refaías de Arnã; Arnã de Obadias; e Obadias de Secanias.

22

Os filhos de Secanias: Semaías e os filhos deste: Hatus, Igal, Bariá, Nearias e Safate, seis.

23

Os filhos de Nearias: Elioenai, Ezequias e Azricão, três.

24

E os filhos de Elioenai: Hodavias, Eliasibe, Pelaías, Acube, Joanã, Delaías e Anani, sete.

1 Crônicas 4


1 Crônicas Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 3

1 Crônicas

Retorne a índice

Capítulo 4

1

Os filhos de Judá: Pérez, Hezrom, Carmi, Hur e Sobal.

2

Reaías, filho de Sobal, foi pai de Jaate, e Jaate de Aümai e Laade; estas são as famílias dos zoratitas.

3

Estes foram os filhos de Etã: Jizreel, Ismá, e Idbás; e o nome da irmã deles era Hazelelponi;

4

e mais Penuel, pai de Gedor, e Ézer, pai de Husá; estes foram os filhos de Hur, o primogênito de Efrata, pai de Belém.

5

Asur, pai de Tecoa, tinha duas mulheres: Helá e Naará.

6

Naará deu-lhe à luz Aüzão, Hefer, Temêni e Haastári; estes foram os filhos de Naará.

7

E os filhos de Helá: Zerete, Izar e Etnã.

8

Coz foi pai de Anube e Zobeba, e das famílias de Acarel, filho de Harum.

9

Jabes foi mais ilustre do que seus irmãos (sua mãe lhe pusera o nome de Jabes, dizendo: Porquanto com dores o dei à luz)..

10

Jabes invocou o Deus de Israel, dizendo: Oxalá que me abençoes, e estendas os meus termos; que a tua mão seja comigo e faças que do mal eu não seja afligido! E Deus lhe concedeu o que lhe pedira.

11

Quelube, irmão de Suá, foi pai de Meir; e este foi pai de Estom.

12

Estom foi pai de Bete-Rafa, Paséia e Teína, que foi pai de Ir-Naás; estes foram os homens, de Reca.

13

Os filhos de Quenaz: Otniel e Seraías; e Otniel foi pai de Hatate

14

e Meonotai, que foi pai de Ofra; Seraías foi pai de Joabe, fundador de Ge-Harasim, cujos habitantes foram artífices.

15

Os filhos de Calebe, filho de Jefoné: æru, Elá e Naã; e Elá foi pai de Quenaz:

16

Os filhos de Jealelel: Zife, Zifá, Tíria e Asareel.

17

Os filhos de Ezra: Jeter, Merede, Efer e Jalom; e ela deu à luz Miriã, Samai, e Isbá, pai de Estemoa,

18

cuja mulher judia deu à luz Jerede, pai de Gedor, Heber, pai de Socó, e Jecutiel, pai de Zanoa; e estes foram os filhos de Bitia, filha de Faraó, que Merede tomou.

19

Os filhos da mulher de Hodias, irmã de Naã, foram os pais de Queila, o garmita, e Estemoa, o maacatita.

20

Os filhos de Simão: Amnom, Rina, Bene-Hanã e Tilom; e os filhos de Isi: Zoete e Bene-Zoete.

21

Os filhos de Selá, filho de Judá: Er, pai de Leca, Lada, pai de Maressa, e as famílias da casa dos que fabricavam linho, em Bete-Asbéia;

22

como também Joquim, e os homens de Cozeba, e Joás e Sarafe, os quais dominavam sobre Moabe, e Jasúbi-Leém. (Estes registros são antigos.)

23

Estes foram os oleiros, os habitantes de Netaim e de Gedera; e moravam ali com o rei para o seu serviço.

24

Os filhos de Simeão: Nemuel, Jamim, Jaribe, Zerá e Saul,

25

de quem foi filho Salum, de quem foi filho Mibsão, de quem foi filho Misma.

26

Os filhos de Misma: Jamuel, seu filho, de quem foi filho Zacur, de quem foi filho Simei.

27

Simei teve dezesseis filhos e seis filhas; porém seus irmãos não tiveram muitos filhos, nem se multiplicou toda a sua família tanto como as dos filhos de Judá.

28

Eles habitaram em Berseba, Molada, Hazar-Sual,

29

Bila, Ezem, Tolade,

30

Betuel, Horma, Ziclague,

31

Bete-Marcabote, Hazar-Susim, Bete-Biri e Saraim; essas foram as suas cidades até o reinado de Davi.

32

As suas aldeias foram: Etã, Aim, Rimom, Toquem e Asã, cinco cidades,

33

com todas as suas aldeias, que estavam em redor destas cidades, até Baal. Estas foram as suas habitações e as suas genealogias.

34

Ora, Mesobabe, Jamleque, Josa, filho dc Amazias,

35

Joel, Jeú, filho de Josibias, filho de Seraías, filho de Asiel,

36

Elioenai, Jaacobá, Jesoaías, Asaías, Adiel, Jesimiel, Benaías,

37

e Ziza, filho de Sifi, filho de Alom, filho de Jedaías, filho de Sínri, filho de Semaías

38

estes, registrados por nome, foram príncipes nas suas famílias; e as famílias de seus pais se multiplicaram grandemente.

39

Chegaram até a entrada de Gedor, ao lado oriental do vale, em busca de pasto para os seus rebanhos;

40

e acharam pasto abundante e bom, e a terra era espaçosa, quieta e pacífica; pois os que antes habitavam ali eram descendentes de Cão.

41

Estes que estão inscritos por nome, vieram nos dias de Ezequias, rei de Judá, e destruíram as tendas e os meunins que se acharam ali, e os exterminaram totalmente até o dia de hoje, e habitaram em lugar deles; porque ali havia pasto para os seus rebanhos.

42

Também deles, isto é, dos filhos de Simeão, quinhentos homens foram ao monte Seir, tendo por capitães Pelatias, Nearias, Refaías e Uziel, filhos de Isi,

43

e, matando o restante dos amalequitas, que havia escapado, ficaram habitando ali até o dia de hoje.

1 Crônicas 5


1 Crônicas Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 4

1 Crônicas

Retorne a índice

Capítulo 5

1

Quanto aos filhos de Rúben, o primogênito de Israel (pois ele era o primogênito; mas, porquanto profanara a cama de seu pai, deu-se a sua primogenitura aos filhos de José, filho de Israel, de sorte que a sua genealogia não é contada segundo o direito da primogenitura;

2

pois Judá prevaleceu sobre seus irmãos, e dele proveio o príncipe; porém a primogenitura foi de José);

3

os filhos de Rúben o primogênito de Israel: Hanoque, Palu, Hezrom e Carmi.

4

Os filhos de Joel: Semaías, de quem foi filho Gogue, de quem foi filho Simei,

5

de quem foi filho Mica, de quem foi filho Reaías, de quem foi filho Baal,

6

de quem foi filho Beera, a quem Tilgate-Pilneser levou cativo; ele foi príncipe dos rubenitas.

7

E seus irmãos, pelas suas famílias, quando se fez a genealogia das suas gerações, foram: o chefe Jeiel, Zacarias,

8

Belá, filho de Azaz, filho de Sema, filho de Joel, que habitou em Aroer até Nebo e Baal-Meom;

9

ao oriente habitou até a entrada do deserto, desde o rio Eufrates; porque seu gado se tinha multiplicado na terra de Gileade.

10

E nos dias de Saul fizeram guerra aos hagarenos, que caíram pela sua mão; e eles habitaram nas suas tendas em toda a região oriental de Gileade.

11

E os filhos de Gade habitaram defronte deles na terra de Basã, até Salca:

12

o chefe Joel, Safã o segundo, Janai e Safate em Basã,

13

e seus irmãos, segundo as suas casas paternas: Micael, Mesulão, Sebá, Jorai, Jacã, Ziá e Eber, sete.

14

Estes foram os filhos de Abiail, filho de Huri, filho de Jaroá, filho de Gileade, filho de Micael, filho de Jesisai, filho de Jado, filho de Buz;

15

Aí, filho de Abdiel, filho de Guni, chefe das casas paternas.

16

E habitaram em Gileade, em Basã, e nas suas aldeias, como também em todos os arrabaldes de Sarom até os seus termos.

17

Todos estes foram registrados, segundo as suas genealogias, nos dias de Jotão, rei de Judá, e nos dias de Jeroboão, rei de Israel.

18

Os rubenitas, os gaditas, e a meia tribo de Manassés tinham homens valentes, que traziam escudo e espada e entesavam o arco, e que eram destros na guerra, quarenta e quatro mil setecentos e sessenta, que saíam à peleja.

19

Fizeram guerra aos hagarenos, bem como a Jetur, a Nafis e a Nodabe,

20

e foram ajudados contra eles, de sorte que os hagarenos e todos quantos estavam com eles foram entregues em sua mão; porque clamaram a Deus na peleja, e ele lhes deu ouvidos, porquanto confiaram nele.

21

E levaram o gado deles: cinqüenta mil camelos, duzentos e cinqüenta mil ovelhas e dois mil jumentos; e também cem mil homens,

22

pois muitos caíram mortos, porque de Deus era a peleja; e ficaram habitando no lugar deles até o cativeiro.

23

Os filhos da meia tribo de Manassés habitaram naquela terra; e multiplicaram-se desde Basã até Baal-Hermom, Senir, e o monte Hermom.

24

E estes foram os cabeças de suas casas paternas, a saber: Efer, Isi, Eliel, Azriel, Jeremias, Hodavias e Jadiel, homens valentes, homens de nome, e chefes das suas casas paternas.

25

Cometeram, porém, transgressões contra o Deus de seus pais, e se prostituíram, seguindo os deuses dos povos da terra, os quais Deus destruíra de diante deles.

26

Pelo que o Deus de Israel excitou o espírito de Pul, rei da Assíria, e o espírito de Tilgate-Pilneser, rei da Assíria, que os levaram cativos, a saber: os rubenitas, os gaditas, e a meia tribo de Manassés; e os transportaram para Hala, Habor, Hara, e para o rio de Gozã, onde estão até o dia de hoje.

1 Crônicas 6


1 Crônicas Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 5

1 Crônicas

Retorne a índice

Capítulo 6

1

Os filhos de Levi: Gérson, Coate e Merári.

2

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel.

3

Os filhos de Anrão: Arão, Moisés e Miriã; e os filhos de Arão: Nadabe, Abiú, Eleazar e Itamar.

4

Eleazar foi pai de Finéias, Finéias de Abisua,

5

Abisua de Buqui, Buqui de Uzi,

6

Uzi de Zeraías, Zeraías de Meraiote,

7

Meraiote de Amarias, Amarias de Aitube,

8

Aitube de Zadoque, Zadoque de Aimaaz,

9

Aimaaz de Azarias, Azarias de Joanã,

10

Joanã de Azarias, que exerceu o sacerdócio na casa que Salomão edificou em Jerusalém;

11

Azarias foi pai de Amarias, Amarias de Aitube,

12

Aitube de Zadoque, Zadoque de Salum,

13

Salum de Hilquias, Hilquias de Azarias,

14

Azarias de Seraías, Seraías de Jeozadaque;

15

e Jeozadaque foi levado cativo quando o Senhor levou em cativeiro Judá e Jerusalém por intermédio de Nabucodonozor.

16

Os filhos de Levi: Gérson, Coate e Merári.

17

Estes são os nomes dos filhos de Gérson: Líbni e Simei.

18

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel.

19

Os filhos de Merári: Mali e Musi. Estas são as famílias dos levitas, segundo as casas de seus pais.

20

De Gérson: Líbni, de quem foi filho Jaate, de quem foi filho Zima,

21

de quem foi filho Joá, de quem foi filho Ido, de quem foi filho Zerá, de quem foi filho Jeaterai:

22

Os filhos de Coate: Aminadabe, de quem foi filho Corá, de quem foi filho Assir,

23

de quem foi filho Elcana, de quem foi filho Ebiasafe, de quem foi filho Assir,

24

de quem foi filho Taate, de quem foi filho Uriel, de quem foi filho Uzias, de quem foi filho Saul.

25

Os filhos de Elcana: Amasai e Aimote,

26

de quem foi filho Elcana, de quem foi filho Zofai, de quem foi filho Naate,

27

de quem foi filho Eliabe, de quem foi filho Jeroão, de quem foi filho Elcana.

28

E os filhos de Samuel: Joel, seu primogênito, e Abias, o segundo.

29

Os filhos de Merári: Mali, de quem foi filho Líbni, de quem foi filho Simei, de quem foi filho Uzá,

30

de quem foi filho Siméia, de quem foi filho Hagias, de quem foi filho Asaías.

31

Estes são os que Davi constituiu sobre o serviço de canto da casa do Senhor, depois: que a arca teve repouso.

32

Ministravam com cântico diante do tabernáculo da tenda da revelação, até que Salomão edificou a casa do Senhor em Jerusalém; e exerciam o seu ministério segundo a sua ordem.

33

São estes: pois, os que ali estavam com seus filhos: dos filhos dos coatitas, Hemã, o cantor, filho de Joel, filho de Samuel,

34

filho de Elcana, filho de Jeroão, filho de Eliel, filho de Toá,

35

filho de Zufe, filho de Elcana:, filho de Maate, filho de Amasai,

36

filho de Elcana, filho de Joel, filho de Azarias, filho de Sofonias,

37

filho de Taate, filho de Assir, filho de Ebiasafe, filho de Corá,

38

filho de Izar, filho de Coate, filho de Levi, filho de Israel.

39

E seu irmão Asafe estava à sua direita; e era Asafe filho de Berequias, filho de Siméia,

40

filho de Micael, filho de Baaséias, filho de Malquias,

41

filho de Etni, filho de Zerá, filho de Adaías,

42

filho de Etã, filho de Zima, filho de Simei,

43

filho de Jaate, filho de Gérson, filho de Levi.

44

E à esquerda estavam seus irmãos, os filhos de Merári: Etã, filho de Quísi, filho de Abdi, filho de Maluque,

45

filho de Hasabias, filho de Amazias, filho de Hilquias,

46

filho de Anzi, filho de Bani, filho de Semer,

47

filho de Mali, filho de Musi, filho de Merári, filho de Levi.

48

Mas Arão e seus irmãos, os levitas, foram designados para todo o serviço do tabernáculo da casa de Deus.

49

Mas Arão e seus filhos ofereciam os sacrifícios sobre o altar do holocausto e o incenso sobre o altar do incenso, para todo o serviço do lugar santíssimo, e para fazer expiação a favor de Israel, conforme tudo quanto Moisés, servo de Deus, havia ordenado:

50

Estes foram os filhos de Arão: Eleazar, de quem foi filho Finéias, de quem foi filho Abisua,

51

de quem foi filho Buqui, de quem foi filho Uzi, de quem foi filho Zeraías,

52

de quem foi filho Meraiote, de quem foi filho Amarias, de quem foi filho Aitube,

53

de quem foi filho Zadoque, de quem foi filho Aimaaz.

54

Ora, estas foram as suas habitações, segundo os seus acampamentos nos seus termos, a saber: aos filhos de Arão, das famílias dos coatitas (porque lhes caiu a primeira sorte),

55

deram-lhes Hebrom, na terra de Judá, e os campos que a rodeiam;

56

porém os campos da cidade e as suas aldeias, deram-nos a Calebe, filho de Jefone.

57

E aos filhos de Arão deram as cidades de refúgio: Hebrom, Libna e seus campos, Jatir, Estemoa e seus campos,

58

Hilem e seus campos, Debir e seus campos,

59

Asã e seus campos, Bete-Senues e seus campos;

60

e da tribo de Benjamim: Geba e seus campos, Alemete e seus campos, Anatote e seus campos; todas as suas cidades, pelas suas famílias, foram treze.

61

Mas aos filhos de Coate, aos restantes da família da tribo, por sorte caíram dez cidades da meia tribo, da metade de Manassés;

62

aos filhos de Gérsom segundo as suas famílias, cairam treze cidades das tribos de Issacar, Aser, Naftali e Manassés, em Basã;

63

e aos filhos de Merári, segundo as suas famílias, por sorte caíram doze cidades das tribos de Rúben Gade e Zebulom.

64

Assim os filhos de Israel deram aos levitas estas cidades e seus campos.

65

Deram-lhes por sorte, da tribo dos filhos de Judá, da tribo dos filhos de Simeão, e da tribo dos filhos de Benjamim, estas cidades que são mencionadas nominalmente.

66

Algumas das famílias dos filhos de Coate receberam da tribo de Efraim cidades de seus termos.

67

Deram-lhes as cidades de refúgio: Siquém e seus campos, na região montanhosa de Efraim, como também Gezer e seus campos.

68

Jocmeão e seus campos, Bete-Horom e seus campos,

69

Aijalom e seus campos, e Gate-Rimom e seus campos;

70

e da meia tribo de Manassés, Aner e seus campos, e Bileã e seus campos, deram-nos aos restantes da família dos filhos de Coate.

71

Aos filhos de Gérson deram, da família da meia tribo de Manassés, Golã, em Basã, e seus campos, e Astarote e seus campos;

72

e da tribo de Issacar: Quedes e seus campos, Daberate e seus campos,

73

Ramote e seus campos, e Aném e seus campos;

74

e da tribo de Aser: Masal e seus campos, Abdom e seus campos,

75

Hucoque e seus campos, e Reobe e seus campos;

76

e da tribo de Naftali: Quedes, em Galiléia, e seus campos, Hamom e seus campos, e Quiriataim e seus campos.

77

Aos restantes dos filhos de Merári deram, da tribo de Zebulom, Rimono e seus campos, Tabor e seus campos;

78

e dalém do Jordão, na altura de Jericó, ao oriente do Jordão, deram, da tribo de Rúben Bezer, no deserto, e seus campos, Jaza e seus campos,

79

Quedemote e seus campos, e Mefaate e seus campos;

80

e da tribo de Gade, Ramote, em Gileade, e seus campos, Maanaim e seus campos.

81

Hesbom e seus campos, e Jazer e seus campos.

1 Crônicas 7


1 Crônicas Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 6

1 Crônicas

Retorne a índice

Capítulo 7

1

Os filhos de Issacar foram: Tola, Pua, Jasube e Sinrom, quatro.

2

Os filhos de Tola: Uzi, Refaias, Jeriel, Jamai, lbsão e Semuel, chefes das suas casas paternas, da linhagem de Tola, homens valentes nas suas gerações; o seu número nos dias de Davi foi de vinte e dois mil e seiscentos.

3

Os filhos de Uzi: Izraías e mais os filhos de Izraías: Micael, Obadias, Joel e Issijá, cinco, todos eles chefes.

4

E houve com eles, nas suas gerações, segundo as suas casas paternas, em tropas de gente de guerra, trinta e seis mil; pois tiveram muitas mulheres e filhos.

5

E seus irmãos, em todas as famílias de Issacar, varões valentes, todos contados pelas suas genealogias, foram oitenta e sete mil.

6

Os filhos de Benjamim: Beiá, Bequer e Jediael, três.

7

Os filhos de Belá: Ezbom, Uzi, Uziel; Jerimote e Iri, cinco chefes de casas paternas, homens valentes, os quais foram contados pelas suas genealogias vinte e dois:

8

Os filhos de Bequer: Zemira, Joás, Eliézer, Elioenai, Onri, Jerimote, Abias, Anatote e Alemete; todos estes foram filhos de Bequer.

9

E foram contados pelas suas genealogias, segundo as suas gerações, chefes das suas casas paternas, homens valentes, vinte mil e duzentos.

10

Os filhos de Jediael: Bilã, e mais os filhos de Bilã: Jeús, Benjamim, Eúde, Quenaaná, Zetã, Társis e Aisaar.

11

Todos estes filhos de Jediael, segundo os chefes das casas paternas, homens valentes, foram dezessete mil e duzentos, que podiam sair no exército à peleja.

12

E também Supim, e Hupim, os filhos de Ir, com Husim, o filho de Aer.

13

Os filhos de Naftali: Jaziel, Guni, Jezer e salum, filho de Bila.

14

Os filhos de Manassés: Asriel, que teve da sua mulher; a sua concubina, a sira, teve a Maquir, pai de Gileade;

15

e Maquir tomou mulheres para Hupim e Supim; a irmã dele se chamava Maacar. Foi o nome do segundo Zelofeade; e Zelofeade teve filhas.

16

Maacá, mulher de Maquir, teve um filho, e chamou o seu nome Peres, e o nome de seu irmão foi Seres; e foram seus filhos: Ulão e Raquém.

17

De Ulão foi filho Beda. Esses foram os filhos de Gileade, filho de Maquir, filho de Manassés.

18

Sua irmã Hamolequete teve Isode, Abiezer e Maclá.

19

E foram os filhos de Semida: Aiã, Siquém, Líqui e Anião. que

20

Os filhos de Efraim: Sutela, de quem foi filho Berede, de quem foi filho Taate, de quem foi filho Eleadá, de quem foi filho Taate,

21

de quem foi filho Zabade, de quem foi filho Sutela; e Ezer e Eleade, aos quais os homens de Tate, naturais da terra, mataram, por terem descido para tomar o seu gado.

22

E Efraim, seu pai, os pranteou por muitos dias, pelo que seus irmãos vieram para o consolar.

23

Depois juntou-se com sua mulher, e concebendo ela, teve um filho, ao qual ele deu o nome de Berias, porque as coisas iam mal na sua casa.

24

Sua filha foi Seerá, que edificou a Bete-Horom, a baixa e a alta, como também a Uzem-Seerá.

25

Foi seu filho Refa, como também Resefe, de quem foi filho Tela, de quem foi filho Taã,

26

de quem foi filho Ladã, de quem foi filho Amiúde, de quem foi filho Elisama,

27

de quem foi filho Num, de quem foi filho Josué:

28

Ora, as suas possessões e as suas habitações foram Betel e suas aldeias, e ao oriente Naarã, e ao ocidente Gezer e suas aldeias, e Siquém e suas aldeias, até Gaza e suas aldeias;

29

e da banda dos filhos de Manassés, Bete-Seã e suas aldeias, Taanaque e suas aldeias, Megido e suas aldeias, e Dor e suas aldeias. Nesses lugares habitaram os filhos de José, filho de Israel.

30

Os filhos de Aser: Imná, Isvá, Isvi, Berias e Sera, irmã deles:

31

Os filhos de Berias: Heber e Malquiel; este foi o pai de Birzavite.

32

Heber foi pai de Jaflete, Somer, Hotão e Suá, irmã deles.

33

Os filhos de Jaflete: Pasaque, Bimal e Asvate; esses foram os filhos de Jaflete.

34

Os filhos de Semer: Aí, Roga, Jeubá e Arã:

35

Os filhos de seu irmão Helem: Zofa, Imna, Seles e Amal.

36

Os filhos de Zofa: Suá, Harnefer, Sual, Beri, Inra,

37

Bezer, Hode, Samá, Silsa, Itrã e Beera.

38

Os filhos de Jeter: Jefoné, Pispa e Ara.

39

Os filhos de Ula: Ará, Haniel e Rízia.

40

Todos esses foram filhos de Aser, chefes das casas paternas, homens escolhidos e valentes, chefes dos príncipes; e o número deles, contados segundo as suas genealogias para o serviço de guerra, foi vinte e seis mil homens.

1 Crônicas 8


1 Crônicas Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 7

1 Crônicas

Retorne a índice

Capítulo 8

1

Benjamim foi pai de Belá, seu primogênito, de Asbel o segundo, e de Aará o terceiro,

2

de Noá o quarto, e de Rafa o quinto.

3

Belá teve estes filhos: Adar, Gêra, Abiúde,

4

Abisua, Naamã, Aoá,

5

Gêra, Sefufã e Hurão.

6

Estes foram os filhos de Eúde, que foram os chefes das casas paternas dos habitantes de Geba, e que foram levados cativos para Manaate;

7

Naamã, Aías e Gêra; este os transportou; foi ele pai de Uzá e Aiúde.

8

Saaraim teve filhos na terra de Moabe, depois que despedira Husim e Baara, suas mulheres.

9

E de Hodes, sua mulher, teve Jobabe, Zíbia, Messa, Malcã,

10

Jeuz, Saquias e Mirma; esses foram seus filhos:, chefes de casas paternas:

11

De Husim teve Abitube e Elpaal.

12

Os filhos de Elpaal: Eber, Misã, Semede (este edificou Ono e Lode e suas aldeias),

13

Berias e Sema (estes foram chefes de casas paternas dos habitantes de Aijalom, os quais afugentaram os habitantes de Gatel ,

14

Aiô, Sasaque e Jerimote.

15

Zebadias, Arade, Eder,

16

Micael, Ispá e Joá foram filhos de Berias;

17

Zebadias, Mesulão, Hizqui, Heber,

18

Ismerai, Izlias e Jobabe foram filhos de Elpaal;

19

Jaquim, Zicri, Zabdi,

20

Elienai, Ziletai, Eliel,

21

Adaías, Beraías e Sinrate foram filhos de Simei;

22

Ispã, Eber, Eliel,

23

Abdom, Zicri, Hanã,

24

Hananias, Elão, Antotias,

25

Ifdéias e Penuel foram filhos de Sasaque;

26

Sanserai, Searias, Atalias,

27

Jaaresias, Elias e Zicri foram filhos de Jeroão.

28

Estes foram chefes de casas paternas, segundo as suas gerações, homens principais; e habitaram em Jerusalém.

29

E em Gibeão habitaram o pai de Gibeão, cuja mulher se chamava Maacá,

30

e seu filho primogênito Abdom, depois Zur, Quiz, Baal, Nadabe,

31

Gedor, Aiô, Zequer e Miclote.

32

Miclote foi pai de Siméia; também estes habitaram em Jerusalém defronte de seus irmãos.

33

Ner foi pai de Quis, e Quis de Saul; Saul foi pai de Jônatas, Malquisua, Abinadabe e Es-Baal.

34

Filho de Jônatas foi Meribe-Baal; e Meribe-Baal foi pai de Mica.

35

Os filhos de Mica foram: Pitom, Meleque, Tareá e Acaz.

36

Acaz foi pai de Jeoada; Jeoada foi pai de Alemete, Azmavete e Zinri; Zinri foi pai de Moza;

37

Moza foi pai de Bineá, de quem foi filho Rafa, de quem foi filho Eleasá, de quem foi filho Azel.

38

Azel teve seis filhos, cujos nomes foram: Azricão, Bocru, Ismael, Searias, Obadias e Hanã; todos estes foram filhos de Azel.

39

Os filhos de Eseque, seu irmão: Ulão, seu primogênito, Jeús o segundo, e Elifelete o terceiro.

40

Os filhos de Ulão foram homens heróis, valentes, e flecheiros destros; e tiveram muitos filhos, e filhos de filhos, cento e cinqüenta. Todos estes foram dos filhos de Benjamim.

1 Crônicas 9


1 Crônicas Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 8

1 Crônicas

Retorne a índice

Capítulo 9

1

Todo o Israel, pois, foi arrolado por genealogias, que estão inscritas no livro dos reis de Israel; e Judá foi transportado para Babilônia, por causa da sua infidelidade.

2

Ora, os primeiros a se restabelecerem nas suas possessões e nas suas cidades foram de Israel, os sacerdotes, os levitas, e os netinins.

3

E alguns dos filhos de Judá, de Benjamim, e de Efraim e Manassés, habitaram em Jerusalém:

4

Utai, filho de Amiúde, filho de Onri, filho de Inri, filho de Bari, dos filhos de Pérez, filho de Judá;

5

dos silonitas: Asaías o primogênito, e seus filhos;

6

dos filhos de Zerá: Jeuel e seus irmãos, seiscentos e noventa;

7

dos filhos de Benjamim: Salu, filho de Mesulão, filho de Hodavias, filho de Hassenua;

8

Ibnéias, filho de Jeroão; Elá, filho de Uzi, filho de Mícri; Mesulão, filho de Sefatias, filho de Reuel, filho de Ibnijas;

9

e seus irmãos, segundo as suas gerações, novecentos e cinqüenta e seis. Todos estes homens foram chefes de casas paternas, segundo as casas de seus pais.

10

E dos sacerdotes: Jedaías, Jeoiaribe e Jaquim;

11

Azarias, filho de Hilquias, filho de Mesulão, filho de Zadoque, filho de Meraiote. filho de Aitube, regente da casa de Deus;

12

Adaías, filho de Jeroão, filho de Pasur, filho de Malquias; Maasai, filho de Adiel, filho de Jazera, filho de Mesulão, filho de Mesilemite, filho de Imer;

13

como também seus irmãos, chefes de suas casas paternas, mil setecentos e sessenta, homens capacitados para o serviço a casa de Deus.

14

E dos levitas: Semaías, filho de Hassube, filho de Azricão, filho de Hasabias, dos filhos de Merári:

15

Baquebacar, Heres, Galal, e Matanias, filho de Mica, filho de Zicri, filho de Asafe;

16

Obadias, filho de Semaías, filho de Galal, filho de Jedútun; e Berequias, filho de Asa, filho de Elcana, morador das aldeias dos netofatitas.

17

Foram porteiros: Salum, Acube, Talmom, Aimã, e seus irmãos, sendo Salum o chefe;

18

e até aquele tempo estavam de guarda à porta do rei, que ficava ao oriente. Estes foram os porteiros para os arraiais dos filhos de Levi.

19

Salum, filho de Coré, filho de Ebiasafe, filho de Corá, e seus irmãos da casa de seu pai, os coraítas estavam encarregados do serviço como guardas das entradas do tabernáculo, como seus pais também tinham sido encarregados do arraial do Senhor, sendo guardas da entrada.

20

Finéias, filho de Eleazar, dantes era guia entre eles; e o Senhor era com ele.

21

Zacarias, filho de Meselemias, guardava a porta da tenda da revelação.

22

Todos estes, escolhidos para serem guardas das entradas, foram duzentos e doze; e foram contados por suas genealogias, nas suas aldeias. Davi e Samuel, o vidente, os constituíram nos seus respectivos cargos.

23

Tinham, pois, eles e seus filhos o cargo das portas da casa do Senhor, a saber, da casa da tenda, como guardas.

24

Os porteiros estavam aos quatro lados, ao oriente, ao ocidente, ao norte e ao sul:

25

Seus irmãos, que moravam nas suas aldeias, deviam de tempo em tempo vir por sete dias para servirem com eles.

26

pois os quatro porteiros principais, que eram levitas, estavam encarregados das câmaras e dos tesouros da casa de Deus.

27

E se alojavam à roda da casa de Deus. Porque a sua guarda lhes estava entregue, e tinham o encargo de abri-la cada manhã.

28

Alguns deles estavam encarregados dos utensílios do serviço, pois estes por conta eram trazidos e por conta eram tirados.

29

Outros estavam encarregados dos móveis e de todos os utensílios do santuário, como também da flor de farinha, do vinho, do azeite, do incenso e das especiarias.

30

Os que confeccionavam as especiarias eram dos filhos dos sacerdotes.

31

Matitias, um dos levitas, o primogênito de Salum, o coraíta, estava encarregado de tudo o que se cozia em sertãs.

32

E seus irmãos, dentre os filhos dos coatitas, alguns tinham o cargo dos pães da proposição, para os prepararem de sábado em sábado.

33

Estes são os cantores, chefes de casas paternas dos levitas, que moravam nas câmaras e estavam isentos de outros serviços, porque de dia e de noite se ocupavam naquele serviço.

34

Estes foram chefes de casas paternas dos levitas, em suas gerações; e estes habitaram em Jerusalém.

35

Em Gibeão habitou Jeiel, pai de Hibeão (e era o nome de sua mulher Maacá);

36

seu filho primogênito foi Abdom; depois Zur, Quis, Baal, Ner, Nadabe,

37

Gedor, Aiô, Zacarias e Miclote.

38

Miclote foi pai de Simeão; também estes habitaram em Jerusalém defronte d‰ seus irmaos.

39

Ner foi pai de Quis; Quis de Saul; e Saul de Jônatas, Malquisua, Abinadabe e Es-Baal.

40

Filho de Jônatas foi Meribe-Baal; Meribe-Baal foi pai de Mica.

41

Os filhos de Mica: Pitom, Meleque, Tareá, e Acaz.

42

Acaz foi pai de Jará; Jará foi pai de Alemete, Azmavete e Zinri; Zinri foi pai de Moza;

43

Moza foi pai de Bineá, de quem foi filho Refaías, de quem foi filho Eleasá, de quem foi filho Azel.

44

Azel teve seis filhos, cujos nomes são: Azricão, Bocru, Ismael, Searias, Obadias e Hanã; estes foram os filhos de Azel.

1 Crônicas 10


1 Crônicas Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 9

1 Crônicas

Retorne a índice

Capítulo 10

1

Ora, os filisteus pelejaram contra Israel; e os homens de Israel, fugindo de diante dos filisteus, caíram mortos no monte Gilboa.

2

Os filisteus perseguiram a Saul e seus filhos, e mataram Jônatas, Abinadabe e Malquisua, filhos de Saul.

3

A peleja se agravou contra Saul, e os flecheiros o alcançaram, e ele foi ferido pelos flecheiros.

4

Então disse Saul: Arranca a tua espada, e atravessa-me com ela, para que que não venham estes incircuncisos e escarneçam de mim. Mas o seu escudeiro não quis, porque temia muito; então tomou Saul a sua espada, e se lançou sobre ela.

5

Vendo, pois, o seu escudeiro que Saul estava morto, lançou-se também sobre sua espada, e morreu.

6

Assim morreram Saul e seus três filhos; morreu toda a sua casa juntamente.

7

Quando todos os homens de Israel que estavam no vale viram que Israel havia fugido, e que Saul eram mortos, abandonaram as suas cidades e fugiram, e vindo os filisteus, habitaram nelas.

8

No dia seguinte, quando os filisteus vieram para despojar os mortos acharam Saul e seus filhos estirados no monte Gilboa.

9

Então o despojaram, tomaram a sua cabeça e as suas armas, e enviaram mensageiros pela terra dos filisteus em redor, para levarem a boa nova a seus ídolos e ao povo.

10

Puseram as armas dele na casa de seus deuses, e pregaram-lhe a cabeça na casa de Dagom.

11

Quando, pois, toda a Jabes-Gileade ouviu tudo quanto os filisteus haviam feito a Saul,

12

todos os homens valentes se levantaram e, tomando o corpo de Saul e os corpos de seus filhos, trouxeram-nos: a Jabes; e sepultaram os seus ossos debaixo o terebinto em Jabes, e jejuaram sete dias.

13

Assim morreu Saul por causa da sua infidelidade para com o Senhor, porque não havia guardado a palavra do Senhor; e também porque buscou a adivinhadora para a consultar,

14

e não buscou ao Senhor; pelo que ele o matou, e transferiu o reino a Davi, filho de Jessé.

1 Crônicas 11


1 Crônicas Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 10

1 Crônicas

Retorne a índice

Capítulo 11

1

Então todo o Israel se ajuntou a Davi em Hebron, dizendo: Eis que somos teus ossos e tua carne.

2

Já dantes, quando Saul ainda era rei, eras tu o que fazias Israel sair, e entrar; também o Senhor teu Deus te disse: Tu apascentaras o meu povo Israel; tu seras príncipe sobre o meu povo Israel.

3

Assim vieram todos os anciãos de Israel ao rei, a Hebrom; e Davi fez com eles um pacto em Hebrom, perante o Senhor; e ungiram a Davi rei sobre Israel, conforme a palavra do Senhor por intermédio de Samuel.

4

Então Davi, com todo o Israel, partiu para Jerusalém , que é Jebus; e estavam ali os jebuseus, habitantes da terra.

5

E disseram os habitantes de Jebus a Davi: Tu não entrarás aqui. Não obstante isso, Davi tomou a fortaleza de Sião, que é a cidade de Davi.

6

Davi disse: Qualquer que primeiro ferir os jebuseus será chefe e capitão. E Joabe, filho de Zeruia, subiu primeiro, pelo que foi feito chefe.

7

Então Davi habitou na fortaleza, e por isso foi chamada cidade de Davi.

8

E edificou a cidade ao redor, desde Milo em diante; e Joabe reparou o resto da cidade.

9

Davi tornava-se cada vez mais forte; porque o Senhor dos exércitos era com ele.

10

São estes os chefes dos valentes de Davi, que o apoiaram fortemente no seu reino, com todo o Israel, para o fazerem rei, conforme a palavra do Senhor, no tocante a Israel.

11

Esta é a relação dos valentes de Davi: Jasobeão, filho dum hacmonita, o chefe dos trinta, o qual, brandindo a sua lança contra trezentos, duma só vez os matou.

12

Depois dele, Eleazar, filho de Dodó, o aoíta; ele estava entre os três valentes.

13

Este esteve com Davi em Pas-Damim, quando os filisteus ali se ajuntaram à peleja, onde havia um pedaço de campo cheio de cevada; e o povo fugia de diante dos filisteus.

14

Mas eles se puseram no meio daquele campo, e o defenderam, e mataram os filisteus; e o Senhor os salvou com uma grande vitória.

15

Três dos trinta chefes desceram à penha; a ter com Davi, na caverna de Adulão; e o exército dos filisteus estara acampado no vale de Refaim.

16

Davi estava então no lugar forte, e a guarnição dos filisteus estava em Belém.

17

E Davi, ofegante, exclamou: Quem me dera beber da água do poço de Belém, que está junto à porta!

18

Então aqueles três romperam pelo arraial dos filisteus, tiraram água do poço de Belém, que estava junto à porta, e a trouxeram a Davi; porém Davi não a quis beber, mas a derramou perante o Senhor,

19

dizendo: Não permita meu Deus que eu faça isso! Beberia eu o sangue da vida destes homens? Pois com perigo das suas vidas a trouxeram. Assim, não a quis beber. Isso fizeram aqueles três valentes.

20

Abisai, irmão de Joabe, era o chefe dos três; o qual, brandindo a sua lança contra trezentos, os matou, e teve nome entre os três.

21

Ele foi mais ilustre do que os outros dois, pelo que foi feito chefe deles; todavia não igualou aos primeiros três.

22

Havia também Benaías, filho de Jeoiada, filho de um homem valente de Cabzeel, autor de grandes feitos; este matou dois filhos de Ariel de Moabe; depois desceu e matou um leão dentro duma cova, no tempo da neve.

23

Matou também um egípcio, homem de grande altura, de cinco côvados. O egípcio tinha na mão uma lança como o órgão de tecelão; mas Benaías desceu contra ele com um cajado, arrancou-lhe da mão a lança e com ela o matou.

24

Estas coisas fez Benaías, filho de Jeoiada, pelo que teve nome entre os três valentes.

25

e o mais ilustre, contudo não igualou aos primeiros três; e Davi o pôs sobre os da sua guarda.

26

Os valentes dos exércitos: Asael, irmão de Joabe; El-Hanã, filho de Dodó, de Belém;

27

Samote, o harorita; Helez, o pelonita;

28

Ira, filho de Iques, o tecoíta; Abiezer, o anatotita;

29

Sibecai, o husatita; Ilai, o aoíta;

30

Maarai, o netofatita; Helede, filho de Baaná, o netofatita;

31

Itai, filho de Ribai, de Gibeá, dos filhos de Benjamim; Benaías, o piratonita;

32

Hurai, dos ribeiros de Gaás; Abiel, o arbatita;

33

Azmavete, o baarumita; Eliabá, o saalbonita;

34

dos filhos de Hasem, o gizonita: Jônatas, filho de Sage, o hararita;

35

Aião, filho de Sacar, o hararita; Elifal, filho de Ur.

36

Hefer, o mequeratita; Aías, o pelonita;

37

Hezro, o carmelita; , Naarai, filho de Ebzai;

38

Joel, irmão de Natã; Mibar, filho de Harri;

39

Zeleque, o amonita; Naarai, o berotita, escudeiro de Joabe, filho de Zeniia;

40

Ira, o itrita; Garebe, o itrita;

41

Urias, o heteu; Zabade, filho de Alai;

42

Adina, filho de Siza, o rubenita, chefe dos rubenitas, e com ele trinta;

43

Hanã, filho de Maacá; Jeosafá, o mitnita;

44

Uzias, o asteratita; Sama e Jeiel, filhos de Hotão, o aroerita;

45

Jediael, filho de Sínri, e Joá, seu irmão, o tizita;

46

Eliel, o maavita; Jeribai e Josavias, filhos de Elnaão; Itma, o moabita;

47

Eliel, Obede e Jaasiel, o mezobaíta

1 Crônicas 12


1 Crônicas Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 11

1 Crônicas

Retorne a índice

Capítulo 12

1

Ora, estes são os que vieram a Davi a Ziclague, estando ele ainda tolhido nos seus movimentos por causa de Saul, filho de Quis; e eram dos valentes que o ajudaram na guerra.

2

Eram archeiros, e usavam tanto da mão direita como da esquerda em atirar pedras com fundas e em disparar flechas com o arco; eram dos irmãos de Saul, benjamitas.

3

Aizer, o chefe, e Joás, filhos de Semaá, o gibeatita; Jeziel e Pelete, filhos de Azmavete; Beraca e Jeú, o anatotita;

4

Ismaías, o gibeonita, valente entre os trinta, e chefe deles; Jeremias, Jaaziel, Joanã e Jozabade, o gederatita;

5

Eluzai, Jerimote, Bealias, Semarias e Sefatias, o harufita;

6

Elcana, Issias, Azarel, Joezer e Jasobeão, os coraítas;

7

e Joela e Zebadias, filhos de Jeroão de Ged or.

8

Dos gaditas se passaram para Davi, ao lugar forte no deserto, homens valentes adestrados para a guerra, que sabiam manejar escudo e lança; seus rostos eram como rostos de leões, e eles eram tão ligeiros como corças sobre os montes.

9

Ezer era o chefe, Obadias o segundo, Eliabe o terceiro,

10

Mismana o quarto, Jeremias o quinto,

11

Atai o sexto, Eliel o sétimo,

12

Joanã o oitavo, Elzabade o nono,

13

Jeremias o décimo, Macbanai o undécimo.

14

Estes, dos filhos de Gade, foram os chefes do exército; o menor valia por cem, e o maior por mil.

15

Estes são os que passaram o Jordão no mês primeiro, quando ele transbordava por todas as suas ribanceiras, e puseram em fuga todos os dois vales ao oriente e ao ocidente.

16

Igualmente alguns dos filhos de Benjamim e de Judá vieram a Davi, ao lugar forte.

17

Davi saiu-lhes ao encontro e lhes disse: Se viestes a mim pacificamente para me ajudar, o meu coração se unirá convosco; porém se é para me entregar aos meus inimigos, sem que haja mal nas minhas mãos, o Deus de nossos pais o veja e o repreenda.

18

Então veio o espírito sobre Amasai, chefe dos trinta, que disse: Nós somos teus, ó Davi, e contigo estamos, ó filho de Jessé! Paz, paz contigo, e paz com quem te ajuda! pois que teu Deus te ajuda. E Davi os recebeu, e os fez chefes de tropas.

19

Também de Manassés alguns se passaram para Davi; foi quando ele veio com os filisteus para a batalha contra Saul; todavia não os ajudou, pois os chefes dos filisteus tendo feito conselho, o despediram, dizendo: Com perigo de nossas cabeças ele se passará para Saul, seu senhor:

20

Voltando ele, pois, a Ziclague, passaram-se para ele, de Manassés: Adná, Jozabade, Jediael, Micael, Jozabade, Eliú e Ziletai, chefes de milhares dos de Manassés.

21

E estes ajudaram a Davi contra a tropa de saqueadores, pois todos eles eram heróis valentes, e foram chefes no exército.

22

De dia em dia concorriam a Davi para o ajudar, até que se fez um grande exército, como o exército de Deus.

23

Ora, estes são os números dos chefes armados para a peleja, que vieram a Davi em Hebrom, para transferir a ele o reino de Saul, conforme a palavra do Senhor:

24

dos filhos de Judá, que traziam escudo e lança, seis mil e oitocentos, armados para a peleja;

25

dos filhos de Simeão, homens valentes para pelejar, sete mil e cem;

26

dos filhos de Levi quatro mil e seiscentos;

27

Jeoiada, que era o chefe da casa de Arão, e com ele três mil e setecentos;

28

e Zadoque, ainda jovem, homem valente, com vinte e dois príncipes da casa de seu pai;

29

dos filhos de Benjamim, irmãos de Saul, três mil, porque até então a maior parte deles se tinha conservado fiel à casa de Saul;

30

dos filhos de Efraim vinte mil e oitocentos homens valentes, homens de nome nas casas de seus pais;

31

da meia tribo de Manassés dezoito mil, que foram designados por nome para virem fazer Davi rei;

32

dos filhos de Issacar, duzentos de seus chefes, entendidos na ciência dos tempos para saberem o que Israel devia fazer, e todos os seus irmãos sob suas ordens;

33

de Zebulom, dos que podiam sair no exército, cinqüenta mil, ordenados para a peleja com todas as armas de guerra, como também destros para ordenarem a batalha, e não eram de coração dobre;

34

de Naftali, mil chefes, e com eles trinta e sete mil com escudo e lança;

35

dos danitas vinte e oito mil e seiscentos, destros para ordenarem a batalha;

36

de Aser, dos que podiam sair no exército e ordenar a batalha, quarenta mil;

37

da outra banda do Jordão, dos rubenitas e gaditas, e da meia tribo de Manassés, com toda sorte de instrumentos de guerra para pelejar, cento e vinte mil.

38

Todos estes, homens de guerra, que sabiam ordenar a batalha, vieram a Hebrom com inteireza de coração, para constituir Davi rei sobre todo o Israel; e também todo o resto de Israel estava de um só coração para constituir Davi rei.

39

E estiveram ali com Davi três dias, comendo e bebendo, pois seus irmãos lhes tinham preparado as provisões.

40

Também da vizinhança, e mesmo desde Issacar, Zebulom e Naftali, trouxeram sobre jumentos, e camelos, e mulos e bois, pão, provisões de farinha, pastas de figos e cachos de passas, vinho e azeite, bois e gado miúdo em abundância; porque havia alegria em Israel.

1 Crônicas 13


1 Crônicas Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 12

1 Crônicas

Retorne a índice

Capítulo 13

1

Ora, Davi consultou os chefes dos milhares, e das centenas, a saber, todos os oficiais.

2

E disse Davi a toda a congregação de Israel: Se bem vos parece, e se isto vem do Senhor nosso Deus, enviemos mensageiros por toda parte aos nossos outros irmãos que estão em todas as terras de Israel, e com eles aos sacerdotes e levitas nas suas cidades, e nos seus campos, para que se reunam conosco,

3

e tornemos a trazer para nós a arca do nosso Deus; porque não a buscamos nos dias de Saul.

4

E toda a congregação concordou em que assim se fizesse; porque isso pareceu reto aos olhos de todo o povo.

5

Convocou, pois, Davi todo o Israel desde Sior, o ribeiro do Egito, até a entrada de Hamate, para trazer de Quiriate-Jearim a arca de Deus.

6

E Davi, com todo o Israel, subiu a Baalá, isto é, a Quiriate-Jearim, que está em Judá, para fazer subir dali a arca de Deus, a qual se chama pelo nome do Senhor, que habita entre os querubins.

7

Levaram a arca de Deus sobre um carro novo, tirando-a da casa de Abinadabe; e Uzá e Aiô guiavam o carro.

8

Davi e todo o Israel alegravam-se perante Deus com todas as suas forças, cantando e tocando harpas, alaúdes, tamboris, címbalos e trombetas.

9

Quando chegaram a eira de Quidom, Uzá estendeu a mão para segurar a arca, porque os bois tropeçavam.

10

Então se acendeu a ira do Senhor contra Uzá, e o Senhor o feriu por ter estendido a mão à arca; e ele morreu ali perante Deus.

11

E Davi se encheu de desgosto porque o Senhor havia irrompido contra Uzá; pelo que chamou aquele lugar Pérez-Uzá, como se chama até o dia de hoje.

12

Temeu Davi a Deus naquele dia, e disse: Como trarei a mim a arca de Deus?

13

Pelo que não trouxe a arca a si para a cidade de Davi, porém a fez retirar para a casa de Obede-Edom, o giteu.

14

Assim ficou a arca de Deus com a família de Obede-Edom, três meses em sua casa; e o Senhor abençoou a casa de Obede-Edom, e tudo o que lhe pertencia.

1 Crônicas 14


1 Crônicas Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 13

1 Crônicas

Retorne a índice

Capítulo 14

1

Hirão, rei de Tiro, mandou mensageiros a Davi, e madeira de cedro, pedreiros e carpinteiros para lhe edificarem uma casa.

2

Então percebeu Davi que o Senhor o tinha confirmado rei sobre Israel; porque o seu reino tinha sido muito exaltado por amor do seu povo Israel.

3

Davi tomou em Jerusalém ainda outras mulheres, e teve ainda filhos e filhas.

4

Estes, pois, são os nomes dos filhos que lhe nasceram em Jerusalém: Samua, Sobabe, Natã, Salomão,

5

Ibar, Elisua, Elpelete,

6

Nogá, Nefegue, Jafia,

7

Elisama, Beeliada e Elifelete.

8

Quando os filisteus ouviram que Davi havia sido ungido rei sobre todo o Israel, subiram todos em busca dele; o que ouvindo Davi, logo saiu contra eles.

9

Ora, os filisteus tinham vindo e feito uma arremetida pelo vale de Refaim.

10

Então Davi consultou a Deus, dizendo: Subirei contra os filisteus, e nas minhas mãos os entregarás?: E o Senhor lhe disse: Sobe, porque os entregarei nas tuas mãos.

11

E subiram os filisteus a Baal-Perazim, onde Davi os derrotou; e disse Davi: por minha mão Deus fez uma brecha nos meus inimigos, como uma brecha feita pelas águas. Pelo que chamaram aquele lugar Baal-Perazim:

12

E deixaram ali os seus deuses, que, por ordem de Davi, foram queimados a fogo.

13

Mas os filisteus tornaram a fazer uma arremetida pelo vale.

14

Tornou Davi a consultar a Deus, que lhe respondeu: Não subirás atrás deles; mas rodeia-os por detrás e vem sobre eles por defronte dos balsameiros;

15

e será que, ouvindo tu um ruído de marcha pelas copas dos balsameiros, sairás à peleja; porque Deus terá saído diante de ti para ferir o exército dos filisteus.

16

E fez Davi como Deus lhe ordenara; e desbarataram o exército dos filisteus desde Gibeão até Gezer:

17

Assim a fama de Davi se espalhou por todas aquelas terras, e o Senhor pôs o temor dele sobre todas aquelas gentes.

1 Crônicas 15


1 Crônicas Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 14

1 Crônicas

Retorne a índice

Capítulo 15

1

Davi fez para si casas na cidade de Davi; também preparou um lugar para a arca de Deus, e armou-lhe uma tenda:

2

Então disse Davi: Ninguém deve levar a arca de Deus, senão os levitas; porque o Senhor os elegeu para levarem a arca de Deus, e para o servirem para sempre.

3

Convocou, pois, Davi todo o Israel a Jerusalém, para fazer subir a arca do Senhor ao seu lugar, que lhe tinha preparado.

4

E reuniu os filhos de Arão e os levitas.

5

dos filhos de Coate, Uriel, o chefe, e de seus irmãos cento e vinte;

6

dos filhos de Merári, Asaías, o chefe, e de seus irmãos duzentos e vinte;

7

dos filhos de Gérson Joel, o chefe, e de seus irmãos cento e trinta;

8

dos filhos de Elizafã, Semaías, o chefe, e de seus irmãos duzentos;

9

dos filhos de Hebrom, Eliel, o chefe, e de seus irmãos oitenta;

10

dos filhos de Uziel, Aminadabe, o chefe, e de seus irmãos cento e doze.

11

Então chamou Davi os sacerdotes Zadoque e Abiatar, e os levitas Uriel, Asaías, Joel, Semaías, Eliel e Aminadabe,

12

e disse-lhes: Vós sois os chefes das casas paternas entre os levitas; santificai-vos, vós e vossos irmãos, para que façais subir a arca do Senhor Deus de Israel ao lugar que lhe preparei.

13

Porquanto da primeira vez vós não a levastes, o Senhor fez uma brecha em nós, porque não o buscamos segundo a ordenança:

14

Santificaram-se, pois, os sacerdotes e os levitas para fazerem subir a arca do Senhor Deus de Israel.

15

E os levitas trouxeram a arca de Deus sobre os seus ombros, pelos varais que nela havia, como Moisés tinha ordenado, conforme a palavra do Senhor.

16

E Davi ordenou aos chefes dos levitas que designassem alguns de seus irmãos como cantores, para tocarem com instrumentos musicais, com alaúdes, harpas e címbalos, e levantarem a voz com alegria.

17

Designaram, pois, os levitas a Hemã, filho de Joel; e dos seus irmãos, a Asafe, filho de Berequias; e dos filhos de Merári, seus irmãos, a Etã, filho de Cusaías;

18

e com eles a seus irmãos da segunda ordem: Zacarias, Bene, Jaaziel, Semiramote, Jeiel, Uni, Eliabe, Benaías, Maaséias, Matitias, Elifeleu e Micnéias, e Obede-Edom e Jeiel, os porteiros.

19

Assim os cantores Hemã, Asafe e Etã se faziam ouvir com címbalos de bronze;

20

e Zacarias, Aziel, Semiramote, Jeiel, Uni, Eliabe, Maaséias e Benaías, com alaúdes adaptados ao soprano;

21

e Matitias, Elifeleu, Micnéias, Obede-Edom, Jeiel e Azazias, com harpas adaptadas ao baixo, para dirigirem;

22

e Quenanias, chefe dos levitas, estava encarregado dos cânticos e os dirigia, porque era entendido;

23

e Berequias e Elcana eram porteiros da arca;

24

e Sebanias, Jeosafá, Netanel, Amasai, Zacarias, Benaías e Eliézer, os sacerdotes, tocavam as trombetas perante a arca de Deus; e Obede-Edom e Jeías eram porteiros da arca.

25

Sucedeu pois que Davi, os anciãos de Israel, os capitães dos milhares foram, com alegria, para fazer subir a arca do pacto do Senhor, da casa de Obede-Edem.

26

E sucedeu que, havendo Deus ajudado os levitas que levavam a arca do pacto dó Senhor, sacrificaram sete novilhos e sete carneiros.

27

Davi ia vestido de um manto de linho fino, como também todos os levitas que levavam a arca, e os cantores, e juntamente com eles Quenanias, diretor do canto; Davi levava também sobre si um éfode de linho.

28

Assim todo o Israel fez subir a arca do pacto do Senhor com vozes de júbilo, ao som de buzinas, trombetas e címbalos, juntamente com alaúdes e harpas.

29

E sucedeu que, chegando a arca do pacto do Senhor à cidade de Davi, Mical, a filha de Saul, olhou duma janela e, vendo Davi dançar e saltar, desprezou-o no seu coração.

1 Crônicas 16


1 Crônicas Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 15

1 Crônicas

Retorne a índice

Capítulo 16

1

Trouxeram, pois, a arca de Deus e a colocaram no meio da tenda que Davi lhe tinha armado; e ofereceram holocaustos e sacrifícios pacíficos perante Deus.

2

Tendo Davi acabado de oferecer os holocaustos e sacrifícios pacíficos, abençoou o povo em nome do Senhor.

3

Então repartiu a todos em Israel, tanto a homens como a mulheres, a cada um, um pão, um pedaço de carne e um bolo de passas.

4

Também designou alguns dos levitas por ministros perante a arca do Senhor, para celebrarem, e para agradecerem e louvarem ao Senhor Deus de Israel, a saber:

5

Asafe, o chefe, e Zacarias, o segundo depois dele; Jeiel, Semiramote, Jeiel, Matitias, Eliabe, Benaías, Obede-Edom e Jeiel, com alaúdes e com harpas; e Asafe se fazia ouvir com címbalos;

6

e Benaías e Jaaziel, os sacerdotes, tocavam trombetas continuamente perante a arca do pacto de Deus.

7

Foi nesse mesmo dia que Davi, pela primeira vez, ordenou que pelo ministério de Asafe e de seus irmãos se dessem ações de graças ao Senhor, nestes termos:

8

Louvai ao Senhor, invocai o seu nome; fazei conhecidos entre os povos os seus feitos.

9

Cantai-lhe, salmodiai-lhe, falai de todas as suas obras maravilhosas.

10

Gloriai-vos no seu santo nome; alegre-se o coração dos que buscam ao Senhor.

11

Buscai ao Senhor e a sua força; buscai a sua face continuamente.

12

Lembrai-vos das obras maravilhosas que ele tem feito, dos seus prodígios, e dos juízos da sua boca,

13

vós, descendência de Israel, seus servos, vós, filhos de Jacó, seus eleitos.

14

Ele é o Senhor nosso Deus; em toda a terra estão os seus juízos.

15

Lembrai-vos perpetuamente do seu pacto, da palavra que prescreveu para mil geraçoes;

16

do pacto que fez com Abraão, do seu juramento a Isaque,

17

o qual também a Jacó confirmou por estatuto, e a Israel por pacto eterno,

18

dizendo: A ti te darei a terra de Canaã, quinhão da vossa herança.

19

Quando eram poucos em número, sim, mui poucos, e estrangeiros na terra,

20

andando de nação em nação, e dum reino para outro povo,

21

a ninguém permitiu que os oprimisse, e por amor deles repreendeu reis,

22

dizendo: Não toqueis os meus ungidos, e não façais mal aos meus profetas.

23

Cantai ao Senhor em toda a terra; proclamai de dia em dia a sua salvação.

24

Publicai entre as nações a sua gloria, entre todos os povos as suas maravilhas.

25

Porque grande é o Senhor, e mui digno de louvor; também é mais temível do que todos os deuses.

26

Pois todos os deuses dos povos são ídolos, porém o Senhor fez os céus.

27

Diante dele há honra e majestade; há força e alegria no seu lugar.

28

Tributai ao Senhor, ó famílias dos povos, tributai ao Senhor glória e força.

29

Tributai ao Senhor a glória devida ao seu nome; trazei presentes, e vinde perante ele; adorai ao Senhor vestidos de trajes santos.

30

Trema diante dele toda a terra; o mundo se acha firmado, de modo que se não pode abalar.

31

Alegre-se o céu, e regozije-se a terra; e diga-se entre as nações: O Senhor reina.

32

Brama o mar e a sua plenitude; exulte o campo e tudo o que nele há;

33

então jubilarão as árvores dos bosques perante o Senhor, porquanto vem julgar a terra.

34

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

35

E dizei: Salva-nos, ó Deus da nossa salvação, e ajunta-nos, e livra-nos das nações, para que demos graças ao teu santo nome, e exultemos no teu louvor.

36

Bendito seja o Senhor Deus de Israel, de eternidade a eternidade. Então todo o povo disse: Amém! e louvou ao Senhor.

37

Davi, pois, deixou ali, diante da arca do pacto do Senhor, Asafe e seus irmãos, para ministrarem continuamente perante a arca, segundo a exigência de cada dia.

38

Também deixou Obeede-Edom , com seus irmãos, sessenta e oito; Obede-Edomsa filho de Jedútum e Hosa, para serem porteiros;

39

e deixou Zadoque, o sacerdote, e seus irmãos, os sacerdotes, diante do tabernáculo do Senhor, no alto que havia em Gibeao,

40

para oferecerem holocaustos ao Senhor continuamente, pela manhã e à tarde, sobre o altar dos holocaustos; e isto segundo tudo o que está escrito na lei que o Senhor tinha ordenado a Israel;

41

e com eles Hemã, e Jedútum e os demais escolhidos, que tinham sido nominalmente designados, para darem graças ao Senhor, porque a sua benignidade dura para sempre.

42

Estavam Hemã e Jedútun encarregados das trombetas e dos címbalos para os que os haviam de tocar, e dos outros instrumentos para os cânticos de Deus; e os filhos de Jedútun estavam à porta.

43

Então todo o povo se retirou, cada um para a sua casa; e Davi voltou para abençoar a sua casa.

1 Crônicas 17


1 Crônicas Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 16

1 Crônicas

Retorne a índice

Capítulo 17

1

Tendo Davi começado a morar em sua casa, disse ao profeta Natã: Eis que eu moro numa casa de cedro, mas a arca do pacto do Senhor está debaixo de cortinas.

2

Então Natã disse a Davi: Tudo quanto tens no teu coração faze, porque Deus é contigo.

3

Mas sucedeu, na mesma noite, que a palavra de Deus veio à Natã, dizendo:

4

Vai e dize a Davi, meu servo: Assim diz o Senhor: Tu não me edificarás casa para eu habitar;

5

porque em nenhuma casa morei, desde o dia em que fiz subir Israel até o dia e hoje, mas fui de tenda em tenda, e de tabernáculo em tabernáculo.

6

Por todas as partes por onde tenho andado com todo o Israel, porventura falei eu jamais uma palavra a algum dos juízes de Israel, a quem ordenei que apascentasse o meu povo, dizendo: Por que não me tendes edificado uma casa de cedro?

7

Agora, pois, assim dirás a meu servo Davi: Assim diz o Senhor dos exércitos: Eu te tirei do curral, de detrás das ovelhas, para que fosses chefe do meu povo Israel;

8

e estive contigo por onde quer que andavas, e de diante de ti exterminei todos os teus inimigos; também te farei um nome como o nome dos grandes que estão na terra.

9

Designarei um lugar para o meu povo Israel, e o plantarei, para que ele habite no seu lugar, e nunca mais seja perturbado; e nunca mais debilitarão os filhos da perversidade, como dantes,

10

e como desde os dias em que ordenei juízes sobre o meu povo Israel; e subjugarei todos os teus inimigos. Também te declaro que o Senhor te edificará uma casa.

11

Quando forem cumpridos os teus dias, para ires a teus pais, levantarei a tua descendência depois de ti, um dos teus filhos, e estabelecerei o seu reino.

12

Esse me edificará casa, e eu firmarei o seu trono para sempre.

13

Eu lhe serei por pai, e ele me será por filho; e a minha misericórdia não retirarei dele, como a retirei daquele que foi antes de ti;

14

mas o confirmarei na minha casa e no meu reino para sempre, e para sempre o seu trono será firme.

15

Conforme todas estas palavras, e conforme toda esta visão, assim falou Natã a Davi.

16

Então entrou o rei Davi, sentou-se perante o Senhor, e disse: Quem sou eu, ó Senhor Deus, e que é a minha casa, para que me tenhas trazido até aqui?,

17

E isto foi pouco aos teus olhos, O Deus; também falaste da casa do teu servo para tempos distantes, e me consideras como a um homem ilustre, ó Senhor Deus.

18

Que mais te dirá Davi, acerca da honra feita ao teu servo? pois tu bem conheces o teu servo.

19

O Senhor! por amor do teu servo, e segundo o teu coração, fizeste todas estas grandezas, tornando conhecidas todas estas grandes coisas.

20

O Senhor, ninguém há semelhante a ti, e não há Deus fora de ti, segundo tudo quanto ouvimos com os nossos ouvidos.

21

Também quem há como o teu povo Israel, única gente na terra a quem Deus foi remir para ser seu povo, fazendo-te nome por meio de feitos grandes e terríveis, expulsando as nações de diante do teu povo, que remiste do Egito?

22

Pois fizeste o teu povo Israel povo teu para sempre; e tu, Senhor, te fizeste seu Deus.

23

Agora, ó Senhor, seja confirmada para sempre a palavra que falaste acerca da teu servo, e acerca da sua casa, e faze como falaste.

24

E seja o teu nome estabelecido e glorificado para sempre, e diga-se: O Senhor dos exércitos é o Deus de Israel, sim, é Deus para Israel; permaneça firme diante de ti a casa de Davi, teu servo.

25

Porque tu, Deus meu, revelaste ao teu servo que lhe edificarias casa; pelo que o teu servo achou confiança para orar em tua presença.

26

Agora, pois, ó Senhor, tu és Deus, e falaste este bem acerca do teu servo.

27

E agora foste servido abençoar a casa do teu servo, para que permaneça para sempre diante de ti; porque tu, Senhor, a abençoaste, ficará abençoada para sempre.

1 Crônicas 18


1 Crônicas Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 17

1 Crônicas

Retorne a índice

Capítulo 18

1

Depois disto Davi derrotou os filisteus, e os subjugou e tomou das mãos deles Gate e as suas aldeias.

2

Também derrotou os moabitas, e estes lhe ficaram sujeitos, pagando-lhe tributos.

3

Davi derrotou também Hadadézer, rei de Zobá, junto a Hamate, quando foi estabelecer o seu domínio junto ao rio Eufrates.

4

E Davi lhe tomou mil carros, sete mil cavaleiros e vinte mil homens de infantaria; e jarretou todos os cavalos dos carros; porém reservou deles para cem carros.

5

E quando os sírios de Damasco vieram para ajudar a Hadadézer, rei de Zobá, Davi matou deles vinte e dois mil homens.

6

Então Davi pôs guarnições entre os sírios de Damasco, e os sirios lhe ficaram sujeitos, pagando-lhe tributos; e o Senhor dava vitória a Davi, por onde quer que ia.

7

Davi tomou os escudos de ouro que tinham sido dos servos de Hadadézer, e os trouxe a Jerusalém.

8

Também de Tibate, e de Cum, cidades de Hadadézer, Davi tomou muitíssimo bronze, de que Salomão fez o mar de bronze, as colunas, e os utensílios de bronze.

9

Ora, quando Toú, rei de Hamate, ouviu que Davi destruíra todo o exército de Hadadézer, rei de Zobá,

10

mandou seu filho Hadorão ao rei Davi, para o saudar, e para o felicitar por haver pelejado contra Hadadézer e por tê-lo destruído (porque Hadadézer fazia guerra a Toú). Enviou-lhe também toda sorte de utensílios de ouro, de prata e de bronze. l

11

A estes também o rei Davi consagrou ao Senhor, juntamente com a prata e o ouro que trouxera de todas as nações dos edomeus, dos moabitas, dos amonitas, dos filisteus e dos amalequitas.

12

Além disso Abisai, filho de Zeruia, matou dezoito mil edomeus no Vale do Sal.

13

E pôs guarnições em Edom, e todos os edomeus ficaram sujeitos a Davi; e o Senhor dava vitória a Davi, por onde quer que ia.

14

Dari, pois, reinou sobre todo o Israel; e julgava, e fazia justiça a todo o seu povo.

15

Joabe, filho de Zeruia, tinha o cargo do exército; Jeosafá, filho de Ailude, era cronista;

16

Zadoque, filho de Aiuube, e Abimeleque, filho de Abiatar, eram sacerdotes; Sarsa era escrivão;

17

Benaías, filho de Jeoiada, tinha o cargo dos quereteus e peleteus; e os filhos de Davi eram os primeiros junto ao rei.

1 Crônicas 19


1 Crônicas Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 18

1 Crônicas

Retorne a índice

Capítulo 19

1

Aconteceu, depois disto, que Naás, rei dos amonitas, morreu; e seu filho reinou em seu lugar.

2

Então disse Davi: usarei de benevolência para com Hanum, filho de Naás, porque seu pai usou de benevolência para comigo. Pelo que Davi enviou mensageiros para o consolarem acerca de seu pai. Mas quando os servos de Davi chegaram à terra dos amonitas, a Hanum, para o consolarem,

3

disseram os príncipes dos amonitas a Hanum: Pensas que Davi quer honrar a teu pai, porque te mandou consoladores? Não vieram ter contigo os seus servos a esquadrinhar, a transtornar e a espiar a terra?

4

Pelo que Hanum tomou os servos de Davi, raspou-lhes a barba, e lhes cortou as vestes pelo meio até o alto das coxas, e os despediu.

5

Então foram alguns e avisaram a Davi acerca desses homens; pelo que ele mandou mensageiros ao seu encontro, pois estavam sobremaneira envergonhados. Disse o rei: Ficai em Jericó até que vos torne a crescer a barba, e então voltai.

6

Vendo os amonitas que se tinham feito odiosos para com Davi, Hanum e os amonitas enviaram mil talentos de prata, para alugarem para si carros e cavaleiros de Mesopotâmia, de Arã-Maacá e de Zobá.

7

E alugaram para si trinta e dois mil carros e o rei de Maacá com a sua gente, os quais vieram e se acamparam diante de Medeba; também os amonitas se ajuntaram das suas cidades e vieram para a guerra.

8

Davi, quando soube disto, enviou Joabe e todo o exército de homens valentes.

9

Os amonitas saíram e ordenaram a batalha à porta da cidade; porém os reis que tinham vindo se puseram à parte no campo.

10

Ora, quando Joabe viu que a batalha estava ordenada contra ele pela frente e pela retaguarda, escolheu os melhores dentre os homens de Israel, e os pôs em ordem contra os sirios;

11

e o resto do povo entregou na mão de Abisai, seu irmão; e eles se puseram em ordem de batalha contra os amonitas.

12

E disse Joabe: Se os sírios forem mais fortes do que eu, tu virás socorrer-me; e, se os amonitas forem mais fortes do que tu, então eu te socorrerei a ti.

13

Esforça-te, e pelejemos varonilmente pelo nosso povo e pelas cidades do nosso Deus; e faça o Senhor o que bem lhe parecer.

14

Então se chegou Joabe, e o povo que estava com ele, diante dos sírios, para a batalha; e estes fugiram de diante dele.

15

Vendo, pois, os amonitas que os sírios tinham fugido, fugiram eles também de diante de Abisai, irmão de Joabe, e entraram na cidade. Então Joabe voltou para Jerusalém.

16

Ora, vendo-se os sírios derrotados diante de Israel, enviaram mensageiros, e fizeram sair os sírios que habitavam além do rio; e tinham por comandante Sofaque, chefe do exército de Hadadézer.

17

Avisado disto, Davi ajuntou todo o Israel, passou o Jordão e, indo ao encontro deles, ordenou contra eles a batalha. Tendo Davi ordenado a batalha contra os sírios, pelejaram estes contra ele.

18

Mas os sírios fugiram de diante de Israel; e Davi matou deles os homens de sete mil carros, e quarenta mil homens da infantaria; matou também Sofaque, chefe do exército.

19

Vendo, pois, os servos de Hadadézer que tinham sido derrotados diante de Israel, fizeram paz cem Davi, e e serviram; e os sírios nunca mais quiseram socorrer os amonitas.

1 Crônicas 20


1 Crônicas Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 19

1 Crônicas

Retorne a índice

Capítulo 20

1

Aconteceu pois que, na primavera, no tempo em que os reis costumam sair para a guerra, Joabe levou a flor do exército, e devastou a terra dos amonitas, e foi, e pôs cerco a Rabá; porém Davi ficou em Jerusalém. E Joabe bateu Rabá, e a destruiu.

2

Tirando Davi a coroa da cabeça do rei deles, achou nela o peso dum talento de ouro, e havia nela pedras preciosas; e foi posta sobre a cabeça de Davi. E ele levou da cidade mui grande despojo.

3

Também fez sair o povo que estava nela e o fez trabalhar com serras, com trilhos de ferro e com machado, e assim fez Davi a todas as cidades dos amonitas. Então voltou Davi, com todo o povo, para Jerusalém.

4

Depois disso levantou-se guerra em Gezer com os filisteus; então Sibecai, o husatita, matou Sipai, dos filhos do gigante; e eles ficaram subjugados.

5

Tornou a haver guerra com os filisteus; e El-Hanã, filho de Jair, matou Lami, irmão de Golias, o giteu, cuja lança tinha a haste como órgão de tecelão,

6

Houve ainda outra guerra em Gate, onde havia um homem de grande estatura, que tinha vinte e quatro dedos, seis em cada mão e seis em cada pé, e que também era filho do gigante.

7

Tendo ele insultado a Israel, Jônatas, filho de Siméia, irmão de Davi, o matou.

8

Esses nasceram ao gigante em Gate; e caíram pela mão de Davi e pela mão dos seus servos.

1 Crônicas 21


1 Crônicas Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 20

1 Crônicas

Retorne a índice

Capítulo 21

1

Então Satanás se levantou contra Israel, e incitou Davi a numerar Israel.

2

E disse Davi a Joabe e aos príncipes de povo: Ide, cantai a Israel desde Berseba até Dã; e trazei-me a conta, para que eu saiba o número deles.

3

Então disse Joabe: O Senhor acrescente ao seu povo cem vezes tanto como ele é! Porventura, é rei meu senhor, não são teus os servos de meu senhor? Por que requer isto e meu senhor. Por que traria ele culpa sobre Israel?

4

Todavia a palavra de rei prevaleceu contra Joabe. Pelo que saiu Joabe, e passou por todo o Israel; depois voltou para Jerusulém.

5

E Joabe deu a Davi o resultado da numeração do povo. E era todo o Israel um milhão e cem mil homens que arrancavam da espada; e de Judá quatrocentos e setenta mil homens que arrancavam da espada.

6

Mas entre eles Joabe não contou os de Levi e Benjamim, porque a palavra do rei lhe foi abominável.

7

E este negócio desagradou a Deus, pelo que feriu Israel.

8

Então disse Davi a Deus: Gravemente pequei em fazer tal coisa; agora porém, peço-te, tira a iniqüidade de teu servo, porque procedi mui loucamente.

9

Falou o Senhor a Gade, o vidente de Davi, dizendo:

10

Vai, e dize a Davi: Assim diz o Senhor: Três coisas te proponho; escolhe uma delas, para que eu ta faça.

11

E Gade veio a Davi, e lhe disse: Assim diz o Senhor: Escolhe o que quiseres:

12

ou três anos de fome; ou seres por três meses consumido diante de teus adversários, enquanto a espada de teus inimigos te alcance; ou que por três dias a espada do Senhor, isto é, a peste na terra, e o anjo do Senhor façam destruição por todos os termos de Israel. Vê, pois, agora que resposta hei de levar a quem me enviou.

13

Então disse Davi a Gade: Estou em grande angústia; caia eu, pois, nas mãos do Senhor, porque mui grandes são as suas misericórdias; mas que eu não caia nas mãos dos homens.

14

Mandou, pois, o Senhor a peste a Israel; e caíram de Israel setenta mil homens.

15

E Deus mandou um anjo a Jerusalém para a destruir; e, estando ele prestes a destrui-la, o Senhor olhou e se arrependeu daquele mal, e disse ao anjo destruidor: Basta; agora retira a tua mão. E o anjo do Senhor estava junto à eira de Ornã, o jebuseu.

16

E Davi, levantando os olhos, viu o anjo do Senhor, que estava entre a terra e o céu, tendo na mão uma espada desembainhada estendida sobre Jerusalém. Então Davi e os anciãos, cobertos de sacos, se prostraram sobre os seus rostos.

17

E dissemorreram Saul e seus três filhos; morreu toda a sua o povo? E eu mesmo sou o que pequei, e procedi muito mal; mas estas ovelhas, que fizeram? Seja tua mão, Senhor Deus meu, contra mim e contra a casa de meu pai, porem não contra o teu povo para castigá-lo com peste.

18

Então o anjo do Senhor ordenou a Gade que dissesse a Davi para subir e levantar um altar ao Senhor na eira de Ornã, o jebuseu.

19

Subiu, pois, Davi, conforme a palavra que Gade falara em nome do Senhor.

20

E, virando-se Ornã, viu o anjo; e seus quatro filhos, que estavam com ele, se esconderam. Ora, Ornã estava debulhando trigo.

21

Quando Davi se vinha chegando a Ornã, este olhou e o viu e, saindo da terra, prostrou-se diante dele com o rosto em terra.

22

Então disse Davi a Ornã: Dá-me o lugar da eira pelo seu valor, para eu edificar nele um altar ao Senhor, para que cesse esta praga de sobre o povo.

23

Respondeu Ornã a Davi: Toma-o para ti, e faça o rei meu senhor o que lhe parecer bem. Eis que dou os bois para holocaustos, os trilhos para lenha, e o trigo para oferta de cereais; tudo dou.

24

Mas o rei Davi disse a Ornã: Não, antes quero comprá-lo pelo seu valor; pois não tomarei para o Senhor o que é teu, nem oferecerei holocausto que não me custe nada.

25

E Davi deu a Ornã por aquele lugar o peso de seiscentos siclos de ouro.

26

Então Davi edificou ali um altar ao Senhor, e ofereceu holocaustos e ofertas pacíficas; e invocou o Senhor, o qual lhe respondeu do céu, com fogo sobre o altar de holocausto.

27

E o Senhor deu ordem ao anjo, que tomou a meter a sua espada na bainha.

28

Nesse mesmo tempo, vendo Davi que o Senhor lhe respondera na eira de Ornã, o jebuseu, ofereceu ali os seus sacrifícios.

29

Pois o tabernáculo do Senhor que Moisés fizera no deserto, e o altar do holocausto, estavam naquele tempo no alto de Gibeão;

30

mas Davi não podia ir perante ele para consultar a Deus, porque estava atemorizado por causa da espada do anjo do Senhor.

1 Crônicas 22


1 Crônicas Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 21

1 Crônicas

Retorne a índice

Capítulo 22

1

Então disse Davi: Esta é a casa de Senhor Deus, e este é o altar de holocausto para Israel.

2

Então Davi deu ordem que se ajuntassem os estrangeiros que estavam na terra de Israel, e encarregou pedreiros de lavrarem pedras de cantaria para edificar a casa de Deus,

3

Também aparelhou ferro em abundância, para os pregos das portas das entradas e para as junturas; como também bronze em abundância, sem pesá-lo;

4

e madeira de cedro sem conta, porque os sidonios e tírios traziam a Davi cedro em abundancia

5

Porque dizia Davi: Salomão, meu filho, ainda é moço e tenro, e a casa que se há de edificar para o Senhor deve ser magnífica em excelência, de renome e glória em todas as terras; eu, pois, agora lhe farei os preparativos. Assim fez Davi grandes preparativos antes da sua morte.

6

Então chamou a Salomão, seu filho, e lhe ordenou que edificasse uma casa ao Senhor Deus de Israel.

7

Disse Davi a Salomão: Filho meu, quanto a mim, tive em meu coração a proposito de edificar uma casa ao nome do Senhor meu Deus.

8

A palavra do Senhor, porém, veio a mim, dizendo: Tu tens derramado muito sangue, e tens feito grandes guerras; não edificarás casa ao meu nome, porquanto muito sangue tens derrumado na terra, perante mim.

9

Eis que te nascerá um filho, que será homem de repouso; porque lhe darei repouso de todos os seus inimigos ao redor; portanto Salomão será o seu nome, e eu darei paz e descanso a Israel nos seus dias.

10

Ele edificará uma casa ao meu nome. Ele me será por filho, e eu lhe serei por pai, e confirmarei o trono de seu reino sobre Israel para sempre.

11

Agora, meu filho, o Senhor seja contigo; prospera, e edifica a casa de Senhor teu Deus, como ele falou a respeito de ti.

12

Tão somente te dê o Senhor prudência e entendimento para governares sobre Israel, e para guardares a lei do Senhor teu Deus.

13

Então prosperarás, se tiveres cuidado de guardar os estatutos e os juízos que o Senhor ordenou a Moisés acerca de Israel. Esforça-te, e tem bem ânimo; não temas, nem te espantes.

14

Com trabalhos penosas preparei para a casa do Senhor cem mil talentos de ouro, e um milhão de talentos de prata, e bronze e ferro que por sua abundância, não se pesou; também madeira e pedras preparei; e tu os aumentarás ainda.

15

Além disso tens trabalhadores em grande número, canteiros, pedreiros e carpinteiros, e toda sorte de peritos em toda espécie de obra.

16

Do ouro, da prata, da bronze e do ferro não há conta. Levanta-te, pois; mãos à obra! E o Senhor seja contigo!

17

Também Davi deu ordem a todos os chefes de Israel que ajudassem a Salomão, seu filho, dizendo:

18

Porventura não está convosco o Senhor vosso Deus, e não vos deu repouso por todos os lados? Pois entregou na minha mão os habitantes da terra; e a terra foi subjugada diante do Senhor e diante do seu povo.

19

Disponde, pois, agora o vosso coração e a vossa alma para buscardes ao Senhor vosso Deus; e levantai-vos, e edificai o santuário do Senhor Deus, para que a arca do pacto do Senhor e os vasos sagrados de Deus sejam trazidos, para a casa que se há de edificar ao nome do Senhor.

1 Crônicas 23


1 Crônicas Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 22

1 Crônicas

Retorne a índice

Capítulo 23

1

Ora, sendo Davi já velho e cheio de dias, fez Salomão, seu filho, rei sobre Israel.

2

E reuniu todos os chefes de Israel, como também os sacerdotes e levitas.

3

Foram contados os levitas de trinta anos para cima; e foi o número deles, segundo o seu registo, trinta e oito mil homens.

4

Deste número vinte e quatro mil promoverão a obra da casa do Senhor; seis mil servirão como oficiais e juízes;

5

quatro mil como porteiros; e quatro mil para louvarem ao Senhor com os instrumentos, que eu fiz para o louvar, disse Davi.

6

Davi os repartiu por turmas segundo os filhos de Levi: Gérsom, Coate e Merári.

7

Dos gersonitas: Ladã e Simei.

8

Os filhos de Ladã: Jeiel o chefe, Zetão e Joel, três.

9

Os filhos de Simei: Selomite, Haziel e Arã, três; estes foram os chefes das casas paternas de Ladã.

10

Os filhos de Simei: Jaate, Zina, Jeús e Berias; estes foram os filhos de Simei, quatro.

11

Jaate era o chefe, e Ziza o segundo. Mas Jeús e Berias não tiveram muitos filhos; pelo que estes, contados juntos, se tornaram uma só casa paterna.

12

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel, quatro.

13

Os filhos de Anrão: Arão e Moisés. Arão foi separado para consagrar as coisas santíssimas, ele e seus filhos, eternamente para queimarem incenso diante do Senhor, e o servirem, e pronunciarem bençãos em nome de Deus para sempre.

14

Mas quanto a Moisés, homem de Deus, seus filhos foram contados entre os da tribo de Davi.

15

Os filhos de Moisés: Gerson e Eliézer.

16

De Gérson: Sebuel o chefe.

17

De Eliézer: Reabias o chefe; e Eliézer não teve outros filhos; porém os filhos de Reabias foram muito numerosos.

18

De Izar: Selomite o chefe.

19

Os filhos: de Hebrom: Jerias o chefe, Amarias o segundo, Jaaziel o terceiro, e Jecameão o quarto.

20

Os filhos de Uziel: Mica o chefe. Issias o segundo.

21

Os filhos de Merári: Mali e Musi. Os filhos de Mali: Eleazar e Quis.

22

Eleazar morreu, não tendo filhos, mas tão somente filhas; e os filhos de Quis, seus irmãos, tomaram-nas por mulheres.

23

Os filhos de Musi: Mali, Eder e Jerimote, três.

24

Esses são os filhos de Levi segundo as suas casas paternas, isto é, segundo os chefes das casas paternas, conforme o número dos que foram registrados pelos seus: nomes, individualmente, da idade de vinte anos para cima, os quais trabalhavam no serviço da casa do Senhor.

25

Pois Davi disse: O Senhor Deus de Israel deu repouso ao seu povo; e ele habita em Jerusalém para sempre.

26

Também os levitas não terão mais de levar o tabernáculo e todos os objetos pertencentes ao serviço do mesmo.

27

Eis porque, segundo as ultimas palavras de Davi, foram contados os levitas da idade de vinte anos para cima.

28

Porque o seu cargo seria o de assistirem aos filhos de Arão no serviço da casa do Senhor, nos átrios, e nas câmaras, e na purificação de todas as coisas sagradas, e em qualquer trabalho para o serviço da casa de Deus,

29

cuidando dos pães da proposição, e da flor de farinha para a oferta de cereais, quer seja de bolos ázimos, quer seja do que se assa na panela, quer seja do que é misturado com azeite, e de toda sorte de medidas e pesos;

30

e de estarem cada manhã em pé para render graças e louvor ao Senhor, e semelhantemente à tarde.

31

e oferecerem continuamente perante o Senhor todos os holocaustos, nos sábados, nas luas novas e nas festas fixas, segundo o número ordenado.

32

Também teriam a seu cargo a tenda da revelação, o lugar santo, e os filhos de Arão, seus irmãos, no serviço da casa do Senhor.

1 Crônicas 24


1 Crônicas Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 23

1 Crônicas

Retorne a índice

Capítulo 24

1

As turmas dos filhos de Arão foram estas: os filhos de Arão: Nadabe, Abiú, Eleazar e Itamar.

2

Mas Nadabe e Abiú morreram antes de seu pai, e não tiveram filhos; por isso Eleazar e Itamar exerciam o sacerdócio.

3

E Davi, juntamente com Zadoque, dos filhos de Eleazar, e com Aimeleque, dos filhos de Itamar, os distribuiu segundo os deveres do seu serviço.

4

E acharam-se mais chefes dentre os filhos de Eleazar do que dentre os filhos de Itamar; e assim foram distribuídos: dos filhos de Eleazar, chefes das casas paternas, dezesseis; e dos filhos de Itamar, segundo as suas casas paternas, oito.

5

Assim foram distribuídos por sortes, tanto uns como os outros; porque havia príncipes do santuário e príncipes de Deus, tanto dentre os filhos de Eleazar, como dentre os filhos de Itamar.

6

E os registrou Semaías, filho de Netanel, o escrivão dentre os levitas, diante do rei, dos príncipes, de Zadoque, o sacerdote, de Aimeleque, filho de Abiatar, e dos chefes das casas paternas entre os sacerdotes e entre os levitas, tomando-se uma casa paterna para Eleazar, e outra para Itamar.

7

Assim a primeira sorte saiu a Jeoiaribe, a segunda a Jedaías,

8

a terceira a Harim, a quarta a Seorim,

9

a quinta a Malquias, a sexta a Miamim,

10

a sétima a Hacoz, a oitava a Abias,

11

a nona a Jesuá, a décima a Secanias,

12

a undécima a Eliasibe, a duodécima a Jaquim,

13

a décima terceira a Hupá, a décima quarta a Jesebeabe,

14

a décima quinta a Bilga, a décima sexta a Imer,

15

a décima sétima a Hezir, a décima oitava a Hapizes,

16

a décima nona a Petaías, a vigésima a Jeezquel,

17

a vigésima primeira a Jaquim, a vigésima segunda a Gamul,

18

a vigésima terceira a Delaías, a vigésima quarta a Maazias.

19

Esta foi a distribuição deles no seu serviço, para entrarem na casa do Senhor, segundo lhes fora ordenado por Arão, seu pai, como o Senhor Deus de Israel lhe tinha mandado.

20

Do restante dos filhos de Levi: dos filhos de Anrão, Subael; dos filhos de Subael, Jedeías.

21

Quanto a Reabias: dos filhos de Reabias, Issijá o chefe;

22

dos izaritas, Selomote; dos filhos de Selomote, Jaate;

23

dos filhos de Hebrom: Jerias o chefe, Amarias o segundo, Jaaziel o terceiro, Jecameão o quarto;

24

dos filhos de Uziel, Mica; dos filhos de Mica, Samir;

25

o irmão de Mica, Issijá; dos filhos de Issijá, Zacarias.

26

Os filhos de Merári, Mali e Musi; dos filhos de Jaazias, Beno;

27

os filhos de Merári: de Jaazias: Beno, Soão, Zacur e Ibri;

28

de Mali, Eleazar; e este não teve filhos.

29

Quanto a Quis: dos filhos de Quis, Jerameel;

30

e os filhos de Musi: Mali, Eder e Jerimote. Esses foram os filhos dos levitas, segundo as suas casas paternas.

31

Estes também, como seus irmãos, os filhos de Arão, lançaram sortes diante do rei Davi, de Zadoque, de Aimeleque, e dos chefes das casas paternas entre os sacerdotes e entre os levitas; assim fizeram, tanto para o chefe de casa paterna, como para o seu irmão menor.

1 Crônicas 25


1 Crônicas Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 24

1 Crônicas

Retorne a índice

Capítulo 25

1

Também Davi juntamente com os capitães do exército, separou para o serviço alguns dos filhos de Asafe, e de Hemã, e de Jedútum para profetizarem com harpas, com alaúdes, e com címbalos. Este foi o número dos homens que fizeram a obra: segundo o seu serviço:

2

dos filhos de Asafe: Zacur, José, Netanias e Asarela, filhos de Asafe, a cargo de Asafe, que profetizava sob as ordens do rei.

3

De Jedútum os filhos de Jedútun: Gedalias, e Zeri, Jesaías, Hasabias e Matitias, seis, a cargo de seu pai, Jedútum que profetizava com a harpa, louvando ao Senhor e dando-lhe graças.

4

De Hemã, os filhos de Hemã: Buquias, Matanias, Uziel, Sebuel, Jerimote, Hananias, Hanâni, Eliatá, Gidálti, e Românti-Ezer, Josbecasa, Malóti, Hotir e Maaziote.

5

Todos estes foram filhos de Hemã, o vidente do rei, segundo a promessa de Deus de exaltá-lo. Deus dera a Hemã catorze filhos e três filhas.

6

Todos estes estavam sob a direção de seu pai para a música na casa do Senhor, com címbalos, alaúdes e harpas para o serviço da casa de Deus. E Asafe, Jedútun e Hemã estavam sob as ordens do rei.

7

Era o número deles, juntamente com seus irmãos instruídos em cantar ao Senhor, todos eles mestres, duzentos e oitenta e oito.

8

E determinaram os seus cargos por sortes, todos igualmente, tanto o pequeno como o grande, assim o mestre como o discípulo.

9

A primeira sorte, que era de Asafe, saiu a José; a segunda a Gedalias, que com seus irmãos e filhos eram doze;

10

a terceira a Zacur, seus filhos e irmãos, doze;

11

a quarta a Izri, seus filhos e irmãos, doze;

12

a quinta a Netanias, seus filhos e irmaos, doze;

13

a sexta a Buquias, seus filhos e irmãos, doze;

14

a sétima a Jesarela, seus filhos e irmãos, doze;

15

a oitava a Jesaías, seus filhos e irmãos, doze;

16

a nona a Matanias, seus filhos e irmãos, doze;

17

a décima a Simei, seus filhos e irmãos, doze;

18

a undécima a Azarel, seus filhos e irmãos, doze;

19

a duodécima a Hasabias, seus filhos e irmãos, doze;

20

a décima terceira a Subael, seus filhos: e irmãos, doze;

21

a décima quarta a Matitias, seus filhos e irmãos, doze;

22

a décima quinta a Jerimote, seus filhos e irmãos, doze;

23

a décima sexta a Hananias, seus filhos e irmãos, doze;

24

a décima sétima a Josbecasa, seus filhos e irmãos, doze;

25

a décima oitava a Hanâni, seus filhos e irmãos, doze;

26

a décima nona a Malóti, seus filhos e irmãos, doze;

27

a vigésima a Eliatá, seus filhos e irmãos, doze;

28

a vigésima primeira a Hotir, seus filhos e irmãos, doze;

29

a vigésima segunda a Gidálti, seus filhos e irmãos, doze;

30

a vigésima terceira a Maaziote, seus filhos e irmãos, doze;

31

a vigésima quarta a Românti-Ezer, seus filhos e irmãos, doze.

1 Crônicas 26


1 Crônicas Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 25

1 Crônicas

Retorne a índice

Capítulo 26

1

Quanto às turmas dos porteiros: Meselemias, filho de Coré, dos filhos de Asafe.

2

E foram os filhos de Meselemias: Zacarias o primogênito, Jediael o segundo, Zebadias o terceiro, Jatniel o quarto,

3

Elão o quinto, Jeoanã o sexto, Elioenai, o sétimo.

4

Os filhos de Obede-Edom foram: Semaías o primogênito, Jeozabade o segundo, Joá o terceiro, Sacar o quarto, Netanel o quinto,

5

Amiel o sexto, Issacar o sétimo, Peuletai o oitavo; porque Deus o tinha abençoado.

6

Também a seu filho Semaías nasceram filhos, que dominaram sobre a casa de seu pai porque foram varões valentes.

7

Os filhos de Semaías: Otni, Rafael, Obede e Elzabade, com seus irmãos, homens valentes, Eliú e Semaquias.

8

Todos estes foram dos filhos de Obede-Edom; eles e seus filhos e irmãos, homens capazes e de força para o serviço, eram sessenta e dois, de Obede-Edom.

9

Os filhos e os irmãos de Meselemias, homens valentes, foram dezoito.

10

De Hosa, dos filhos de Merári, foram filhos: Sínri o chefe (ainda que não era o primogênito, contudo seu pai o constituiu chefe),

11

Hilquias o segundo, Tebalias o terceiro, e Zacarias o quarto; todos os filhos e irmãos de Hosa foram treze.

12

Destes se fizeram as turmas dos porteiros, isto é, dos homens principais, tendo cargos como seus irmaos, para ministrarem na casa do Senhor.

13

E lançaram sortes, assim os pequenos como os grandes, segundo as suas casas paternas, para cada porta.

14

E caiu a sorte do oriente a Selemias. Depois se lançou a sorte por seu filho Zacarias, conselheiro entendido, e saiu-lhe a do norte.

15

A Obede-Edom a do sul; e a seus filhos a casa dos depósitos.

16

A Supim e Hosa a do ocidente; perto da porta Salequete, junto ao caminho da subida, uma guarda defronte de outra guarda.

17

Ao oriente estavam seis levitas, ao norte quatro por dia, ao sul quatro por dia, porém para a casa dos depósitos de dois em dois.

18

Para Parbar, ao ocidente, quatro junto ao caminho, e dois junto a Parbar.

19

Essas foram as turmas dos porteiros dentre os filhos dos coraítas, e dentre os filhos de Merári.

20

E dos levitas, Aías tinha cargo dos tesouros da casa de Deus e dos tesouros das ofertas dedicadas.

21

Quanto aos filhos de Ladã, os filhos dos gersonitas que pertencem a Ladã, chefes das casas paternas de Ladã; Jeiéli.

22

Os filhos de Jeiéli: Zetão e Joel, seu irmão; estes tinham cargo dos tesouros da casa do Senhor.

23

Dos anramitas, dos izaritas:, dos hebronitas, dos uzielitas.

24

Sebuel, filho de Gérsom o filho de Moisés, que era chefe dos tesouros.

25

Seus irmãos: de Eliézer foi filho Reabias, de quem foi filho Jesaías, de quem foi filho Jorão, de quem foi filho Zicri, de quem foi filho Selomote.

26

Este Selomote e seus irmãos tinham a seu cargo todos os tesouros das ofertas dedicadas, que o rei Davi e os chefes das casas paternas, chefes de milhares, e de centenas, e chefes do exército tinham dedicado.

27

Dos despojos das guerras dedicaram ofertas para consertarem a casa do Senhor.

28

Também tudo quanto fora dedicado por Samuel, o vidente, Saul, filho de Quis, Abner, filho de Ner, e Joabe, filho de Zeruia, isto é, tudo quanto qualquer havia dedicado estava sob a guarda de Selomote e seus irmãos.

29

Dos izaritas, Quenanias e seus filhos foram postos sobre Israel para os negócios de fora, como oficiais e juízes.

30

Dos hebronitas foram Hasabias e seus irmãos, homens valentes, mil e setecentos, que tinham a seu cargo Israel, ao ocidente do Jordão, em todos os negócios do Senhor e no serviço do rei.

31

Jerias era o chefe dos hebronitas, segundo as suas gerações conforme as casas paternas. No ano quarenta do reino de Davi foram procurados, e acharam-se entre eles varões valentes em Jazer de Gileade.

32

A ele e a seus irmãos, dois mil e setecentos homens valentes, chefes das casas paternas, o rei Davi constituiu sobre os rubenitas e os gaditas, e a meia tribo dos manassitas, para todos os serviços de Deus, e para todos os negócios do rei.

1 Crônicas 27


1 Crônicas Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 26

1 Crônicas

Retorne a índice

Capítulo 27

1

Ora, os filhos de Israel segundo o seu número, os chefes das casas paternas, e os chefes dos milhares e das centenas, com os seus oficiais, que serviam ao rei em todos os negócios das turmas que entravam e saíam de mês em mês, em todos os meses do ano, eram em cada turma vinte e quatro mil.

2

sobre a primeira turma, no primeiro mês, estava Jasobeão, filho de Zabdiel; e em sua turma havia vinte e quatro mil.

3

Era ele descendente de Pérez, e chefe de todos os comandantes do exército para o primeiro mês.

4

Sobre a turma do segundo mês estava Dodai, o aoíta, com a sua turma, cujo chefe era Miclote; e em sua turma havia vinte e quatro mil.

5

O terceiro comandante do exército, para o terceiro mês, era o chefe Benaías, filho do sacerdote Jeoiada; e em sua turma havia vinte e quatro mil.

6

Este é aquele Benaías que era o varão valente entre os trinta e comandava os trinta; e da sua turma era seu filho Amizabade.

7

O quarto, do quarto mês, era Asael, irmão de Joabe, e depois dele Zebadia; seu filho; e em sua turma havia vinte e quatro mil.

8

O quinto, do quinto mês:, Samute, o israíta; e em sua turma havia vinte e quatro mil.

9

O sexto, do sexto mês: Ira, filho de Iques, o tecoíta; e em sua turma havia vinte e quatro mil.

10

O sétimo, do sétimo mês:, Helez, o pelonita, descendente de Efraim; e em sua turma havia vinte e quatro mil.

11

O oitavo, do oitavo mês, Sibecai, o husatita, dos zeraítas; e em sua turma havia vinte e quatro mil.

12

O nono, do nono mês, Abiezer, o anatotita, dos benjamitas; e em sua turma havia vinte e quatro mil.

13

O décimo, do décimo mês, Maarai, o netofatita, dos zeraítas; e em sua turma havia vinte e quatro mil.

14

O undécimo, do undécimo mês, Benaías, o piratonita, dos filhos de Efraim; e em sua turma havia vinte e quatro mil.

15

O duodécimo, do duodécimo mês, Heldai, o netofatita, de Otniel; e em sua turma havia vinte e quatro mil.

16

Sobre as tribos de Israel estavam estes: sobre os rubenitas era chefe Eliézer, filho de Zicri; sobre os simeonitas, Sefatias, filho de Maacá;

17

sobre os levitas, Hasabias, filho de Quemuel; sobre os aronitas, Zadoque;

18

sobre Judá, , Eliu:, um dos irmãos de Davi; sobre Issacar, Onri, filho de Micael;

19

sobre Zebulom, Ismaías, filho de Obadias; sobre Naftali, Jerimote, filho de Azrriel;

20

sobre os filhos de Efraim, Oséias, filho de Azazias; sobre a meia tribo de Manassés, Joel, filho de Pedaías;

21

sobre a meia tribo de Manassés em Gileade, Ido, filho de Zacarias; sobre Benjamim, Jaasiel, filho de Abner;

22

sobre Dã, Azarel, filho de Jeroão. Esses eram os chefes das tribos de Israel.

23

Não tomou, porém, Davi o número dos de vinte anos para baixo, porquanto o Senhor tinha dito que havia de multiplicar Israel como as estrelas do céu.

24

Joabe, filho de Zeruia, tinha começado a numerá-los, porém não acabou, porquanto viera por isso ira sobre Israel; pelo que o número não foi posto no livro das crônicas do rei Davi.

25

Sobre os tesouros do rei estava Azmavete, filho de Adiel; sobre os tesouros dos campos, das cidades, das aldeias e das torres, Jônatas, filho de Uzias;

26

sobre os que faziam a obra do campo, na lavoura da terra, Ezri, filho de Quelube;

27

sobre as vinhas, Simei, o ramatita; sobre o produto das vides nas adegas do vinho, Zabdi, o sifmita;

28

sobre os olivais e sicômoros que havia nas campinas, Baal-Hanã, o gederita; sobre os armazéns do azeite, Joás;

29

sobre o gado que pastava em Sarom, Sitrai, o saronita; sobre o gado dos vales, Safate, filho de Adlai;

30

sobre os camelos, Obil, o ismaelita; sobre as jumentas, Jedeías, o meronotita;

31

e sobre o gado miúdo, Jaziz, o hagrita. Todos esses eram os intendentes dos bens do rei Davi.

32

Jônatas, tio de Davi, era conselheiro, homem entendido, e escriba; ele e Jeiel, filho de Hacmôni, assistiam os filhos do rei;

33

Aitofel era conselheiro do rei; Husai, o arquita, era amigo o rei;

34

depois de Aitotel, Jeoiada, filho de Benaías, e Abiatar foram conselheiros; e Joabe era chefe do exército do rei.

1 Crônicas 28


1 Crônicas Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 27

1 Crônicas

Retorne a índice

Capítulo 28

1

Ora, Davi convocou a Jerusalém todos os chefes de Israel, os chefes das tribos, os chefes das turmas que serviam o rei, os chefes de mil, e os chefes de cem, e os intendentes de todos os bens e possessões do rei e de seus filhos, como também os oficiais e os homens mais valorosos e valentes.

2

Então o rei Davi se pôs em pé, e disse: Ouvi-me, irmãos meus e povo meu. Em meu coração havia eu proposto edificar uma casa de repouso para a arca do pacto de Senhor, e para o escabelo dos pés do nossó Deus, e tinha feito os preparativos para a edificar.

3

Mas Deus me disse: Tu não edificarás casa ao meu nome, porque és homem de guerra, e tens derramado muito sangue.

4

Todavia o Senhor Deus de Israel escolheu-me de toda a casa de meu pai, para ser rei sobre Israel para sempre; porque a Judá escolheu por príncipe, e na casa de Judá a casa de meu pai, e entre os filhos de meu pai se agradou de mim para me fazer rei sobre todo o Israel.

5

E, de todos os meus filhos (porque muitos filhos me deu o Senhor), escolheu ele o meu filho Salomão para se assentar no trono do reino do Senhor sobre Israel,

6

e me disse: Teu filho Salomão edificará a minha casa e os meus átrios, porque o escolhi para me ser por filho, e eu lhe serei por pai.

7

Estabelecerei o seu reino para sempre, se ele perseverar em cumprir os meus mandamentos e os meus juízos, como o faz no dia de hoje.

8

Agora, pois, à vista de todo o Israel, a congregação do Senhor, e em presença de nosso Deus, que nos ouve, observai e buscai todos os mandamentos do Senhor vosso Deus, para que possuais esta boa terra, e a deixeis por herança a vossos filhos depois de, vos, para sempre.

9

E tu, meu filho Salomão, conhece o Deus de teu pai, e serve-o com coração perfeito e espírito voluntário; porque o Senhor esquadrinha todos os corações, e penetra todos os desígnios e pensamentos. Se o buscares, será achado de ti; porém, se o deixares, rejeitar-te-á para sempre.

10

Agora toma cuidado, porque o Senhor te escolheu para edificares uma casa para o santuário; esforça-te, e faze a obra.

11

Então Davi deu a Salomão, seu filho, o modelo do alpendre com as suas casas, as suas tesourarias, os seus cenáculos e as suas recâmaras interiores, como também da casa do propiciatório;

12

e também o modelo de tudo o que tinha em mente para os átrios da casa do Senhor, para todas as câmaras em redor, para os tesouros da casa de Deus e para os tesouros das coisas sagradas;

13

também para as turmas dos sacerdotes e dos levitas, para toda a obra do serviço da casa do Senhor e para todos os vasos do serviço da casa do Senhor,

14

especificando o peso do ouro para os vasos de ouro, para todos os vasos de cada espécie de serviço, o peso da prata para todos os vasos de prata, para todos os vasos de cada espécie de serviço;

15

o peso para os castiçais de ouro e suas lâmpadas, o peso do ouro para cada castiçal e as suas lâmpadas, e o peso da prata para os castiçais de prata, para cada castiçal e as suas lâmpadas, segundo o uso de cada castiçal;

16

o peso do ouro para as mesas dos pães da proposição, para cada mesa; como também da prata para as mesas de prata;

17

e o ouro puro para os garfos, as bacias e os jarros; para as taças de ouro, o peso para cada taça; como também para as taças de prata, o peso para cada taça,

18

e para o altar do incenso, o peso de ouro refinado; como também o ouro para o modelo do carro dos querubins que, de asas estendidas, cobririam a arca do pacto do Senhor.

19

Tudo isso se me fez entender, disse Davi, por escrito da mão do Senhor, a saber, todas as obras deste modelo.

20

Disse, pois, Davi a seu filho Salomão: Esforça-te e tem bom ânimo, e faze a obra; não temas, nem te desalentes, pois o Senhor Deus, meu Deus, é contigo; não te deixará, nem te desamparará, até que seja acabada toda a obra para o serviço da casa do Senhor.

21

Eis aí as turmas dos sacerdotes e dos levitas para todo o serviço da casa de Deus; e estará contigo para toda a obra todo homem bem disposto e perito em qualquer espécie de serviço; também os chefes e todo o povo estarão inteiramente às tuas ordens.

1 Crônicas 29


1 Crônicas Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 28

1 Crônicas

Retorne a índice

Capítulo 29

1

Disse mais o rei Davi a toda a congregação: Salomão, meu filho, o único a quem Deus escolheu, é ainda moço e tenro, e a obra é grande, porque o palácio não é para homem, mas para o Senhor Deus.

2

Eu, pois, com todas as minhas forças tenho preparado para a casa de meu Deus o ouro para as obras de ouro, a prata para as de prata, o bronze para as de bronze, o ferro para as de ferro e a madeira para as de madeira; pedras de oberilo, pedras de engaste, pedras de ornato, pedras de várias cores, toda sorte de pedras preciosas, e mármore em abundância.

3

Além disso, porque pus o meu afeto na casa de meu Deus, o ouro e prata particular que tenho, eu o dou para a casa do meu Deus, afora tudo quanto tenho preparado para a casa do santuário:

4

três mil talentos de ouro, do ouro de Ofir, e sete mil talentos de prata refinada, para cobrir as paredes das casas;

5

ouro para as obras e ouro, e prata para as de prata, para toda a obra a ser feita por mão de artífices. Quem, pois, está disposto a fazer oferta voluntária, consagrando-se hoje ao Senhor?

6

Então os chefes das casas paternas, os chefes das tribos de Israel, e os chefes de mil e de cem, juntamente com os intendentes da obra do rei, fizeram ofertas voluntárias;

7

e deram para o serviço da casa de Deus cinco mil talentos e dez mil , dracmas de ouro, e dez mil talentos de prata, dezoito mil talentos de bronze, e cem mil talentos de ferro.

8

E os que tinham pedras preciosas deram-nas para o tesouro da casa do Senhor, que estava ao cargo de Jeiel, o gersonita.

9

E o povo se alegrou das ofertas voluntárias que estes fizeram, pois de um coração perfeito as haviam oferecido ao Senhor; e também o rei Davi teve grande alegria.

10

Pelo que Davi bendisse ao Senhor na presença de toda a congregação, dizendo: Bendito és tu, ó Senhor, Deus de nosso pai Israel, de eternidade em eternidade.

11

Tua é, ó Senhor, a grandeza, e o poder, e a glória, e a vitória, e a majestade, porque teu é tudo quanto há no céu e na terra; teu é, ó Senhor, o reino, e tu te exaltaste como chefe sobre todos.

12

Tanto riquezas como honra vêm de ti, tu dominas sobre tudo, e na tua mão há força e poder; na tua mão está o engrandecer e o dar força a tudo.

13

Agora, pois, ó nosso Deus, graças te damos, e louvamos o teu glorioso nome.

14

Mas quem sou eu, e quem é o meu povo, para que pudéssemos fazer ofertas tão voluntariamente? Porque tudo vem de ti, e do que é teu to damos.

15

Porque somos estrangeiros diante de ti e peregrinos, como o foram todos os nossos pais; como a sombra são os nossos dias sobre a terra, e não há permanência:

16

ç Senhor, Deus nosso, toda esta abundância, que preparamos para te edificar uma casa ao teu santo nome, vem da tua mão, e é toda tua.

17

E bem sei, Deus meu, que tu sondas o coração, e que te agradas da retidão. Na sinceridade de meu coração voluntariamente ofereci todas estas coisas; e agora vi com alegria que o teu povo, que se acha aqui, ofereceu voluntariamente.

18

O Senhor, Deus de nossos pais Abraão, Isaque e Israel, conserva para sempre no coração do teu povo estas disposições e estes pensamentos, e encaminha o seu coração para ti.

19

E a Salomão, meu filho, dá um coração perfeito, para guardar os teus mandamentos, os teus testemunhes e os teus estatuto, e para fazer todas estas coisas, e para edificar o palácio para o qual tenha providenciado.

20

Então disse Davi a toda a congregação: Bendizei ao Senhor vosso Deus! E toda a congregação bendisse ao Senhor Deus de seus pais, e inclinaram-se e prostraram-se perante a Senhor e perante o rei.

21

E no dia seguinte imolaram sacrifícios ao Senhor e lhe ofereceram em holocausto mil novilhos, mil carneiros, mil cordeiros, com as suas libações, e sacrifícios em abundância a favor de todo o Israel.

22

E comeram e beberam naquele dia perante o Senhor, com grande gozo. E pela segunda vez proclamaram rei a Salomão, filho de Davi, e o ungiram ao Senhor para ser príncipe, e a Zadoque para ser sacerdote.

23

Assim Salomão se assentou no trono do Senhor, como rei em lugar de seu pai Davi, e prosperou; e todo o Israel lhe prestou obediência.

24

E todos os chefes, e os homens poderosos, e também todos os filhos do rei Davi se submeteram ao rei Salomão.

25

E o Senhor engrandeceu muito a Salomão à vista de todo o Israel, e deu-lhe tal majestade real qual antes dele não teve nenhum rei em Israel.

26

Assim Davi, filho de Jessé, reinou sobre todo o Israel.

27

O tempo que reinou sobre Israel foi quarenta anos; em Hebrom reinou sete anos, e em Jerusalém trinta e três.

28

E morreu numa boa velhice, cheio de dias, riquezas e honra; e Salomão, seu filho, reinou em seu lugar.

29

Ora, os atos do rei Davi, desde os primeiros até os últimos, estão escritos nas crônicas de Samuel, o vidente, e nas crônicas do profeta Natã, e nas crônicas de Gade, o vidente,

30

com todo o seu reinado e o seu poder e os acontecimentos que sobrevieram a ele, a Israel, e a todos os reinos daquelas terras.

2 Crônicas 1


2 Crônicas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Crônicas 29

2 Crônicas

Retorne a índice

Capítulo 1

1

Ora, Salomão, filho de Davi, fortaleceu-se no seu reino, e o Senhor seu Deus era com ele, e muito o engrandeceu.

2

E falou Salomão a todo o Israel, aos chefes de mil e de cem, e aos juízes, e a todos os principes em todo o Israel, chefes das casas paternas.

3

E foi Salomão, e toda a congregação com ele, ao alto que estava em Gibeão porque ali estava a tenda da revelação de Deus, que Moisés, servo do Senhor, tinha feito no deserto.

4

Mas Davi tinha feito subir a arca de Deus de Quiriate-Jearim ao lugar que lhe preparara; pois lhe havia armado uma tenda em Jerusalém.

5

Também o altar de bronze feito por Bezaleel, filho de Uri, filho de Hur, estava ali diante do tabernáculo do Senhor; e Salomão e a congregação o buscavam.

6

E Salomão ofereceu ali sacrifícios perante o Senhor, sobre o altar de bronze que estava junto à tenda da revelação; ofereceu sobre ele mil holocaustos.

7

Naquela mesma noite Deus apareceu a Salomão, e lhe disse: Pede o que queres que eu te dê.

8

E Salomão disse a Deus: Tu usaste de grande benevolência para com meu pai Davi, e a mim me fizeste rei em seu lugar.

9

Agora, pois, ó Senhor Deus, confirme-se a tua promessa, dada a meu pai Davi; porque tu me fizeste rei sobre um povo numeroso como o pó da terra.

10

Dá-me, pois, agora sabedoria e conhecimento, para que eu possa sair e entrar perante este povo; pois quem poderá julgar este teu povo, que é tão grande?

11

Então Deus disse a Salomão: Porquanto houve isto no teu coração, e não pediste riquezas, bens ou honra, nem a morte dos que te odeiam, nem tampouco pediste muitos dias de vida, mas pediste para ti sabedoria e conhecimento para poderes julgar o meu povo, sobre o qual te fiz reinar,

12

sabedoria e conhecimento te são dados; também te darei riquezas, bens e honra, quais não teve nenhum rei antes de ti, nem haverá depois de ti rei que tenha coisas semelhantes.

13

Assim Salomão veio a Jerusalém, do alto que estava em Gibeão, de diante da tenda da revelação; e reinou sobre Israel.

14

Salomão ajuntou carros e cavaleiros; teve mil e quatrocentos carros e doze mil cavaleiros, que colocou nas cidades dos carros e junto de si em Jerusalém.

15

E o rei tornou o ouro e a prata tão comuns em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há na baixada.

16

Os cavalos que Salomão tinha eram trazidos do Egito e de Coa; e os mercadores do rei os recebiam de Coa por preço determinado.

17

E faziam subir e sair do Egito cada carro por seiscentos siclos de prata, e cada cavalo por cento e cinqüenta; e assim por meio deles eram exportados para todos os reis dos heteus, e para os reis da Síria.

2 Crônicas 2


2 Crônicas Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 1

2 Crônicas

Retorne a índice

Capítulo 2

1

Ora, resolveu Salomão edificar uma casa ao nome do Senhor, como também uma casa real para si.

2

Designou, pois, Salomão setenta mil homens para servirem de carregadores, e oitenta mil para cortarem pedras na montanha, e três mil e seiscentos inspetores sobre eles.

3

E Salomão mandou dizer a Hurão, rei de Tiro: Como fizeste com Davi, meu pai, mandando-lhe cedros para edificar uma casa em que morasse, assim também fazem comigo.

4

Eis que vou edificar uma casa ao nome do Senhor meu Deus e lha consagrar para queimar perante ele incenso aromático, para apresentar continuamente, o pão da preposição, e para oferecer os holocaustos da manhã e da tarde, nos sábados, nas luas novas e nas festas fixas do Senhor nosso Deus; o que é obrigação perpétua de Israel.

5

A casa que vou edificar há de ser grande, porque o nosso Deus é maior do que todos os deuses.

6

Mas quem é capaz de lhe edificar uma casa, visto que o céu e até o céu dos céus o não podem conter? E quem sou eu, para lhe edificar uma casa, a não ser para queimar incenso perante ele?

7

Agora, pois, envia-me um homem hábil para trabalhar em ouro, em prata, em bronze, em ferro, em púrpura, em carmesim, e em azul, e que saiba lavrar ao buril, para estar com os peritos que estão comigo em Judá e em Jerusalém, os quais Davi, meu pai, escolheu.

8

Manda-me também madeiras de cedro, de cipreste, e de algumins do Líbano; porque bem sei eu que os teus servos sabem cortar madeira no Líbano; e eis que os meus servos estarão com os teus servos,

9

a fim de me prepararem madeiras em abundância, porque a casa que vou edificar há de ser grande e maravilhosa.

10

E aos teus servos, os trabalhadores que cortarem a madeira, darei vinte mil coros de trigo malhado, vinte mil coros de cevada, vinte mil e batos de vinho e vinte mil batos de azeite.

11

Hurão, rei de Tiro, mandou por escrito resposta a Salomão, dizendo: Porquanto o Senhor ama o seu povo, te constituiu rei sobre ele.

12

Disse mais Hurão: Bendito seja o Senhor Deus de Israel, que fez o céu e a terra, que deu ao rei Davi um filho sábio, de grande prudência e entendimento para edificar uma casa ao Senhor, e uma casa real para si.

13

Agora, pois, envio um homem perito, de entendimento, a saber, Hurão- Abi,

14

filho duma mulher das filhas de Dã, e cujo pai foi um homem de Tiro; este sabe trabalhar em ouro, em prata, em bronze, em ferro, em pedras e em madeira, em púrpura, em azul, em linho fino, e em carmesim, e é hábil para toda obra de buril, e para toda espécie de engenhosas invenções; para que lhe seja designado um lugar juntamente com os teus peritos, e com os peritos de teu pai Davi, meu senhor.

15

Agora mande meu senhor para os seus servos o trigo, a cevada, o azeite, e o vinho, de que falou;

16

e nós cortaremos tanta madeira do Líbano quanta precisares, e a levaremos em jangadas pelo mar até Jope, e tu mandarás transportá-la para Jerusalém.

17

Salomão contou todos os estrangeiros que havia na terra de Israel, segundo o recenseamento que seu pai Davi fizera; e acharam-se cento e cinqüenta e três mil e seiscentos.

18

E deles separou setenta mil para servirem de carregadores, e oitenta mil para cortarem madeira na montanha, como também três mil e seiscentos inspetores para fazerem trabalhar o povo.

2 Crônicas 3


2 Crônicas Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 2

2 Crônicas

Retorne a índice

Capítulo 3

1

Então Salomão começou a edificar a casa do Senhor em Jerusalém, no monte Moriá, onde o Senhor aparecera a Davi, seu pai, no lugar que Davi tinha preparado na eira de Ornã, o jebuseu.

2

Começou a edificar no segundo dia do segundo mês, no quarto ano do seu reinado.

3

Estes foram os fundamentos que Salomão pôs para edificar a casa de Deus. O comprimento em côvados, segundo a primitiva medida, era de sessenta côvados, e a largura de vinte côvados:

4

O pórtico que estava na frente tinha vinte côvados de comprimento, correspondendo à largura da casa, e a altura era de cento e vinte; e por dentro o revestiu de ouro puro.

5

A câmara maior forrou com madeira de cipreste e a cobriu de ouro fino, no qual gravou palmas e cadeias.

6

Para ornamento guarneceu a câmara de pedras preciosas; e o ouro era ouro de Parvaim.

7

Também revestiu de ouro as traves e os umbrais, bem como as paredes e portas da câmara, e lavrou querubins nas paredes.

8

Fez também a câmara santíssima, cujo comprimento era de vinte côvados, correspondendo à largura da casa, e a sua largura era de vinte côvados; e a revestiu de ouro fino, do peso de seiscentos talentos.

9

O peso dos pregos era de cinqüenta siclos de ouro. Também revestiu de ouro os cenáculos.

10

Também fez na câmara santíssima dois querubins de madeira, e os cobriu de ouro.

11

As asas dos querubins tinham vinte côvados de comprimento: uma asa de um deles, tendo cinco côvados, tocava na parede da casa, e a outra asa, tendo também cinco côvados, tocava na asa do outro querubim;

12

também a asa deste querubim, tendo cinco côvados, tocava na parede da casa, e a outra asa, tendo igualmente cinco côvados, estava unida à asa do primeiro querubim.

13

Assim as asas destes querubins se estendiam por vinte côvados; eles estavam postos em pé, com os rostos virados para â camara.

14

Também fez o véu de azul, púrpura, carmesim e linho fino; e fez bordar nele querubins.

15

Diante da casa fez duas colunas de trinta e cinco côvados de altura; e o capitel que estava sobre cada uma era de cinco côvados.

16

Também fez cadeias no oráculo, e as pôs sobre o alto das colunas; fez também cem romãs, as quais pôs nas cadeias.

17

E levantou as colunas diante do templo, uma à direita, e outra à esquerda; e chamou o nome da que estava à direita Jaquim, e o nome da que estava à esquerda Boaz.

2 Crônicas 4


2 Crônicas Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 3

2 Crônicas

Retorne a índice

Capítulo 4

1

Além disso fez um altar de bronze de vinte côvados de comprimento, vinte de largura e dez de altura.

2

Fez também o mar de fundição; era redondo e media dez côvados duma borda à outra, cinco de altura e trinta de circunferencia.

3

Por baixo da borda figuras de bois que cingiam o mar ao redor, dez em cada côvado, contornando-o todo; os bois estavam em duas fileiras e foram fundidos juntamente com o mar.

4

O mar estava assentado sobre doze bois, três dos quais olhavam para o norte, três para o ocidente, três para o sul, e três para o oriente; e o mar estava posto sobre os bois, cujas ancas estavam todas para a banda de dentro.

5

Tinha quatro dedos de grossura; e a sua borda foi feita como a borda dum copo, como a flor dum lírio; e cabiam nele mais de três mil batos.

6

Fez também dez pias; e pôs cinco à direita e cinco à esquerda, para lavarem nelas; isto é, lavaram nelas o que pertencia ao holocausto. Porém o mar era para os sacerdotes se lavarem nele.

7

E fez dez castiçais de ouro, segundo o que fora ordenado a respeito deles, e pô-los no templo, cinco à direita e cinco à esquerda.

8

Também fez dez mesas, e pô-las no templo, cinco à direita e cinco à esquerda; e fez ainda cem bacias de ouro.

9

Fez mais o átrio dos sacerdotes, e o átrio grande, e as suas portas, as quais revestiu de bronze.

10

E pôs o mar ao lado direito da casa, a sudeste.

11

Hurão fez ainda as caldeiras, as pás e as bacias. Assim completou Hurão a obra que fazia para o rei Salomão na casa de Deus:

12

as duas colunas, os globos, e os dois capitéis no alto das colunas; as duas redes para cobrir os dois globos dos capitéis que estavam no alto das colunas;

13

e as quatrocentas romãs para as duas redes, duas fileiras de romãs para cada rede, para cobrirem os dois globos dos capitéis que estavam em cima das colunas.

14

Também fez as bases, e as pias sobre as bases;

15

o mar, e os doze bois debaixo dele.

16

Semelhantemente as caldeiras, as pás, os garfos e todos os vasos, os fez Hurão-Abi de bronze luzente para o rei Salomão, para a casa do Senhor.

17

Na campina do Jordão os fundiu o rei, na terra argilosa entre Sucote e Zeredá.

18

Salomão fez todos estes vasos em grande abundância, de sorte que o peso do bronze não se podia averiguar.

19

Assim fez Salomão todos os vasos que eram para a casa de Deus, o altar de ouro, as mesas para os pães da proposição,

20

os castiçais com as suas lâmpadas, de ouro puro, para arderem perante o oráculo, segundo a ordenança;

21

as flores, as lâmpadas e as tenazes, de ouro puríssimo,

22

como também as espevitadeiras, as bacias, as colheres e os braseiros, de ouro puro. Quanto à entrada da casa, tanto as portas internas, do lugar santíssimo, como as portas da casa, isto é, do santuário, eram de ouro.

2 Crônicas 5


2 Crônicas Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 4

2 Crônicas

Retorne a índice

Capítulo 5

1

Assim se completou toda a obra que Salomão fez para a casa do Senhor. Então trouxe Salomão as coisas que seu pai Davi tinha consagrado, a saber, a prata, e ouro e todos os vasos, e os pôs nos tesouros da casa de Deus.

2

Então Salomão congregou em Jerusalém os anciãos de Israel, e todos as cabeças das tribos, os chefes das casas paternas dos filhos de Israel, para fazerem subir da cidade de Davi, que é Sião, a arca do pacto do Senhor.

3

E todos os homens de Israel se congregaram ao rei na festa, no sétimo mês.

4

E, tendo chegado todos os anciãos de Israel; os levitas levantaram a arca;

5

e fizeram subir a arca, a tenda da revelação e todos os utensílios sagrados que estavam na tenda; os sacerdotes levitas os levaram.

6

Então o rei Salomão e toda a congregação de Israel, que se havia reunido a ele diante da arca, sacrificavam carneiros e bois, que não se podiam contar nem numerar por causa da sua multidão.

7

Assim trouxeram os sacerdotes a arca do pacto do Senhor para o seu lugar, no oráculo da casa, no lugar santíssimo, debaixo das asas dos querubins.

8

Porque os querubins estendiam as asas sobre o lugar da arca, cobrindo a arca e os seus varais:

9

Os varais eram tão compridos que as suas pontas se viam perante o oráculo, mas não se viam de fora; e ali tem estado a arca até o dia de hoje.

10

Na arca não havia coisa alguma senão as duas tábuas que Moisés ali tinha posto em Horebe, quando o Senhor fez um pacto com os filhos de Israel, ao saíram eles do Egito.

11

Quando os sacerdotes saíram do lugar santo (pois todos os sacerdotes que se achavam presentes se tinham santificado, sem observarem a ordem das suas turmas;

12

também os levitas que eram cantores, todos eles, a saber, Asafe, Remã, Jedútum e seus filhos, e seus irmãos, vestidos de linho fino, com címbalos, com alaúdes e com harpas, estavam em pé ao lado oriental do altar, e juntamente com eles cento e vinte sacerdotes, que tocavam as trombetas) ,

13

quando os trombeteiros e os cantores estavam acordes em fazerem ouvir uma só voz, louvando ao Senhor e dando-lhe graças, e quando levantavam a voz com trombetas, e címbalos, e outros instrumentos de música, e louvavam ao Senhor, dizendo: Porque ele é bom, porque a sua benignidade dura para sempre; então se encheu duma nuvem a casa, a saber, a casa do Senhor,

14

de modo que os sacerdotes não podiam ter-se em pé, para ministrar, por causa da nuvem; porque a glória do Senhor encheu a casa de Deus.

2 Crônicas 6


2 Crônicas Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 5

2 Crônicas

Retorne a índice

Capítulo 6

1

Então disse Salomão: O Senhor disse que habitaria nas trevas.

2

E eu te construí uma casa para morada, um lugar para a tua eterna habitação.

3

Então o rei virou o rosto e abençoou toda a congregação de Israel; e toda a congregação estava em pé.

4

E ele disse: Bendito seja o Senhor Deus de Israel, que pelas suas mãos cumpriu o que falou pela sua boca a Davi, meu pai, dizendo:

5

Desde o dia em que tirei o meu povo da terra do Egito não escolhi cidade alguma de todas as tribos de Israel, para edificar nela uma casa em que estivese o meu nome, nem escolhi homem algum para ser chefe do meu povo Israel;

6

mas escolhi Jerusalém para que ali estivesse o meu nome; e escolhi Davi para que estivesse sobre o meu povo Israel.

7

Davi, meu pai, teve no seu coração o propósito de edificar uma casa ao nome do Senhor, Deus de Israel.

8

Mas o Senhor disse a Davi, meu pai: Porquanto tiveste no teu coração o propósito de edificar uma casa ao meu nome, fizeste bem em ter isto no teu coração.

9

Contudo tu não edificarás a casa, mas teu filho, que há de proceder de teus lombos, esse edificará a casa ao meu nome.

10

Assim cumpriu o Senhor a palavra que falou; pois eu me levantei em lugar de Davi, meu pai, e me assentei sobre o trono de Israel, como prometeu o Senhor, e edifiquei a casa ao nome do Senhor, Deus de Israel.

11

E pus nela a arca, em que está o pacto que o Senhor fez com os filhos de Israel.

12

Depois Salomão se colocou diante do altar do Senhor, na presença de toda a congregação de Israel, e estendeu as mãos

13

(pois Salomão tinha feito uma plataforma de bronze, de cinco côvados de comprimento, cinco de largura e três de altura, a qual tinha posto no meio do átrio; a ela assomou e, pondo-se de joelhos perante toda a congregação de Israel, estendeu as mãos para o céu),

14

e disse: ç Senhor, Deus de Israel, não há, nem no céu nem na terra, Deus semelhante a ti, que guardas o pacto e a beneficência para com os teus servos que andam perante ti de todo o seu coração;

15

que cumpriste ao teu servo Davi, meu pai, o que lhe falaste; sim, pela tua boca o disseste, e pela tua mão o cumpriste, como se vê neste dia.

16

Agora, pois, Senhor, Deus de Israel, cumpre ao teu servo Davi, meu pai, o que lhe promete-te, dizendo: Nunca te faltará varão diante de mim, que se assente sobre o trono de Israel; tão somente que teus filhos guardem o seu caminho para andarem na minha lei, como tu andaste diante de mim.

17

Agora pois, Senhor, Deus de Israel, confirme-se a tua palavra, que falaste ao teu servo Davi.

18

Mas, na verdade, habitará Deus com os homens na terra? Eis que o céu e o céu dos céus não te podem conter; quanto menos esta casa que tenho edificado!

19

Contudo, atende à oração e à súplica do teu servo, ó Senhor meu Deus, para ouvires o clamor e a oração que o teu servo faz diante de ti;

20

que dia e noite estejam os teus olhos abertos para esta casa, sim, para o lugar de que disseste que ali porias o teu nome; para ouvires a oração que o teu servo fizer neste lugar.

21

Ouve as súplicas do teu servo, e do teu povo Israel, que fizerem neste lugar; sim, ouve do lugar da tua habitação, do céu; e, ouvindo, perdoa.

22

Se alguém pecar contra o seu próximo, e lhe for exigido que jure, e ele vier jurar perante o teu altar, nesta casa,

23

ouve então do céu, age, e julga os teus servos: paga ao culpado, fazendo recair sobre a sua cabeça o seu proceder, e justifica ao reto, retribuindo-lhe segundo a sua retidão.

24

Se o teu povo Israel for derrotado diante do inimigo, por ter pecado contra ti; e eles se converterem, e confessarem o teu nome, e orarem e fizerem súplicas diante de ti nesta casa,

25

ouve então do céu, e perdoa os pecados do teu povo Israel, e torna a levá-los para a terra que lhes deste a eles e a seus pais.

26

Se o céu se fechar e não houver chuva, por terem pecado contra ti; se orarem, voltados para este lugar, e confessarem o teu nome, e se converterem dos seus pecados, quando tu os afligires,

27

ouve então do céu, e perdoa o pecado dos teus servos, e do teu povo Israel, ensinando-lhes o b décima quarta a Jesebeabe, envia chuva sobre a tua terra, que deste ao teu povo em herança.

28

Se houver na terra fome ou peste, se houver crestamento ou ferrugem, gafanhotos ou lagarta; se os seus inimigos os cercarem nas suas cidades; seja qual for a praga ou doença que houver;

29

toda oração e toda súplica que qualquer homem ou todo o teu povo Israel fizer, conhecendo cada um a sua praga e a sua dor, e estendendo as suas mãos para esta casa,

30

ouve então do céu, lugar da tua habitação, e perdoa, e dá a cada um conforme todos os seus caminhos, segundo vires o seu coração (pois tu, só tu conheces o coração dos filhos dos homens)

31

para que te temam e andem nos teus caminhos todos os dias que viverem na terra que deste a nossos pais.

32

Assim também ao estrangeiro, que não é do teu povo Israel, quando vier de um país remoto por amor do teu grande nome, da tua mão poderosa e do teu braço estendido, vindo ele e orando nesta casa,

33

ouve então do céu, lugar da tua habitação, e faze conforme tudo o que o estrangeiro te suplicar, a fim de que todos os povos da terra conheçam o teu nome, e te temam como o teu povo Israel, e saibam que pelo teu nome é chamada esta casa que edifiquei.

34

Se o teu povo sair à guerra contra os seus inimigos, seja qual for o caminho por que os enviares, e orarem a ti, voltados para esta cidade que escolheste e para a casa que edifiquei ao teu nome,

35

ouve então do céu a sua oração e a sua súplica, e defende a sua causa.

36

Se pecarem contra ti (pois não há homem que não peque), e tu te indignares contra eles, e os entregares ao inimigo, de modo que os levem em cativeiro para alguma terra, longínqua ou próxima;

37

se na terra para onde forem levados em cativeiro caírem em si, e se converterem, e na terra do seu cativeiro te suplicarem, dizendo: Pecamos, cometemos iniqüidade, procedemos perversamente;

38

se eles se arrependerem de todo o seu coração e de toda a sua alma, na terra do seu cativeiro, a que os tenham levado cativos, e orarem voltados para a sua terra, que deste a seus pais, e para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

39

ouve então do céu, lugar da tua habitação, a sua oração e as suas súplicas, defende a sua causa e perdoa ao teu povo que houver pecado contra ti.

40

Agora, ó meu Deus, estejam os teus olhos abertos, e os teus ouvidos atentos à oração que se fizer neste lugar.

41

Levanta-te pois agora, Senhor Deus, e vem para o lugar do teu repouso, tu e a arca da tua fortaleza; sejam os teus sacerdotes, ó Senhor Deus, vestidos de salvação, e os teus santos se regozijem no bem.

42

Senhor Deus, não faças virar o rosto do teu ungido; lembra-te das tuas misericórdias para com teu servo Davi!

2 Crônicas 7


2 Crônicas Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 6

2 Crônicas

Retorne a índice

Capítulo 7

1

Tendo Salomão acabado de orar, desceu fogo do céu e consumiu o holocausto e os sacrifícios; e a glória do Senhor encheu a casa.

2

E os sacerdotes não podiam entrar na casa do Senhor, porque a glória do Senhor tinha enchido a sua casa.

3

E todos os filhos de Israel, vendo descer o fogo, e a glória do Senhor sobre a casa, prostraram-se com o rosto em terra sobre o pavimento, adoraram ao Senhor e lhe deram graças, dizendo: Porque ele é bom; porque a sua benignidade dura para sempre.

4

Então o rei e todo o povo ofereceram sacrifícios perante o Senhor.

5

E o rei Salomão ofereceu em sacrifício vinte e dois mil bois e cento e vinte mil ovelhas. Assim o rei e todo o povo consagraram a casa de Deus.

6

Os sacerdotes estavam em pé nos seus postos, como também os levitas com os instrumentos musicais do Senhor, que o rei Davi tinha feito para dar graças ao Senhor (porque a sua benignidade dura para sempre), quando Davi o louvava pelo ministério deles; e os sacerdotes tocavam trombetas diante deles; e todo o Israel estava em pé.

7

Salomão consagrou também o meio do átrio que estava diante da casa do Senhor; porquanto ali ele ofereceu os holocaustos e a gordura das ofertas pacíficas; pois no altar de bronze que Salomão tinha feito não cabiam o holocausto, e a oferta de cereais e a gordura.

8

Assim naquele tempo celebrou salomão a festa por sete dias, e todo o Israel com ele, uma grande congregação, vinda desde a entrada de Hamate e desde o rio do Egito.

9

E no oitavo dia celebraram uma assembléia solene, pois haviam celebrado por sete dias a dedicação do altar, e por sete dias a festa.

10

E, no vigésimo terceiro dia do sétimo, mês, ele despediu o povo para as suas tendas, alegre e de bom ânimo pelo bem que o Senhor tinha feito a Davi e a Salomão, e a seu povo Israel.

11

Assim Salomão acabou a casa do Senhor e a casa do rei; tudo quanto Salomão intentara fazer na casa do Senhor e na sua própria casa, ele o realizou com êxito.

12

E o Senhor apareceu de noite a Salomão e lhe disse: Eu ouvi a tua oração e escolhi para mim este lugar para casa de sacrifício.

13

Se eu cerrar o céu de modo que não haja chuva, ou se ordenar aos gafanhotos que consumam a terra, ou se enviar a peste entre o meu povo;

14

e se o meu povo, que se chama pelo meu nome, se humilhar, e orar, e buscar a minha face, e se desviar dos seus maus caminhos, então eu ouvirei do céu, e perdoarei os seus pecados, e sararei a sua terra.

15

Agora estarão abertos os meus olhos e atentos os meus ouvidos à oração que se fizer neste lugar.

16

Pois agora escolhi e consagrei esta casa, para que nela esteja o meu nome para sempre; e nela estarão fixos os meus olhos e o meu coração perpetuamente.

17

E, quanto a ti, se andares diante de mim como andou Davi, teu pai, fazendo conforme tudo o que te ordenei, guardando os meus estatutos e as minhas ordenanças,

18

então confirmarei o trono do teu reino, conforme o pacto que fiz com Davi, teu pai, dizendo: Não te faltará varão que governe em Israel.

19

Mas se vos desviardes, e deixardes os meus estatutos e os meus mandamentos, que vos tenho proposto, e fordes, e servirdes a outros deuses, e os adorardes,

20

então vos arrancarei da minha terra que vos dei; e esta casa que consagrei ao meu nome, lançá-la-ei da minha presença, e farei com que ela seja por provérbio e motejo entre todos os povos.

21

E desta casa, que é tão exaltada, se espantará qualquer que por ela passar, e dirá: Por que fez o Senhor assim a esta terra e a esta casa.

22

E lhe responderão: Porquanto deixaram ao Senhor Deus de seus pais, que os tirou da terra do Egito, e se apegaram a outros deuses, e os adoraram e os serviram; por isso trouxe sobre eles todo este mal

2 Crônicas 8


2 Crônicas Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 7

2 Crônicas

Retorne a índice

Capítulo 8

1

Ao fim de vinte anos, nos quais Salomão tinha edificado a casa do Senhor e a sua propria casa

2

Salomão edificou as casas que Salomão tinha dado, e fez habitar nelas os filhos de Israel.

3

Depois foi Salomão a Hamate-Zobá, e apoderou-se dela.

4

E edificou Tadmor no deserto, e todas as cidades-armazéns, que edificou em Hamate.

5

Edificou também Bete-Horom, tanto a alta como a baixa, cidades fortes, com muros, portas e ferrolhos;

6

como também Baalate, e todas as cidades-armazéns que Salomão tinha, e todas as cidades para os seus carros e as cidades para os seus cavaleiros, e tudo quanto Salomão desejava edificar em Jerusalém, no Líbano e em toda a terra do seu domínio.

7

Quanto a todo o povo que tinha ficado dos heteus, dos amorreus, dos perizeus, dos heveus e dos jebuseus, os quais não eram de Israel;

8

a seus filhos, que ficaram depois deles na terra, os quais os filhos de Israel não destruíram, Salomão lhes impôs tributo de trabalho forçado, até o dia de hoje.

9

Mas dos filhos de Israel Salomão não fez escravo algum para a sua obra; porém eram homens de guerra, chefes dos seus capitães, e chefes dos seus carros e dos seus cavaleiros.

10

Estes eram os chefes dos oficiais que o rei Salomão tinha, duzentos e cinqüenta; que presidiam sobre o seu povo.

11

E Salomão levou a filha do Faraó da cidade de Davi para a casa que lhe edificara; pois disse: Minha mulher não morará na casa de Davi, rei de Israel, porquanto os lugares nos quais entrou a arca do Senhor são santos.

12

Então Salomão ofereceu holocaustos ao Senhor, sobre o altar do Senhor, que edificara diante do pórtico;

13

e isto segundo o dever de cada dia, fazendo ofertas segundo o mandamento de Moisés, nos sábados e nas luas novas, e nas três festas anuais, a saber: na festa dos pães ázimos, na festa das semanas, e na festa dos tabernáculos.

14

Também, conforme a ordem de Davi, seu pai, designou as turmas dos sacerdotes para os seus cargos, como também os levitas para os seus cargos, para louvarem a Deus e ministrarem diante dos sacerdotes, como exigia o dever de cada dia, e ainda os porteiros, pelas suas turmas, a cada porta; pois assim tinha mandado Davi, o homem de Deus.

15

E os sacerdotes e os levitas não se desviaram do que lhes mandou o rei, em negócio nenhum, especialmente no tocante aos tesouros.

16

Assim se executou toda a obra de Salomão, desde o dia em que se lançaram os fundamentos da casa do Senhor, até se acabar. Deste modo se completou a casa do Senhor.

17

Então Salomão foi a Eziom-Geber, e a Elote, à praia do mar, na terra de Edom.

18

E Hurão, por meio de seus servos, enviou-lhe navios, e servos práticos do mar; e eles foram com os servos de Salomão a Ofir, e de lá tomaram quatrocentos e cinqüenta talentos de ouro, e os trouxeram ao rei Salomão.

2 Crônicas 9


2 Crônicas Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 8

2 Crônicas

Retorne a índice

Capítulo 9

1

Tendo a rainha de Sabá ouvido da fama de Salomão, veio a Jerusalém para prová-lo por enigmas; trazia consigo uma grande comitiva, e camelos carregados de especiarias, e ouro em abundância, e pedras preciosas; e vindo ter com Salomão, falou com ele de tudo o que tinha no seu coração.

2

E Salomão lhe respondeu a todas as perguntas; não houve nada que Salomão não lhe soubesse explicar.

3

Vendo, pois, a rainha de Sabá a sabedoria de Salomão, e a casa que ele edificara,

4

e as iguarias da sua mesa, e o assentar dos seus oficiais, e as funções e os trajes dos seus servos, e os seus copeiros e os trajes deles, e os holocaustos que ele oferecia na casa do Senhor, ficou estupefata.

5

Então disse ao rei: Era verdade o que ouvi na minha terra acerca dos teus feitos e da tua sabedoria.

6

Todavia eu não o acreditava, até que vim e os meus olhos o viram; e eis que não me contaram metade da grandeza da tua sabedoria; sobrepujaste a fama que ouvi.

7

Bem-aventurados os teus homens! Bem-aventurados estes teus servos, que estão sempre diante de ti, e ouvem a tua sabedoria!

8

Bendito seja o Senhor teu Deus, que se agradou de ti, colocando-te sobre o seu trono, para ser rei pelo Senhor teu Deus! Porque teu Deus amou a Israel, para o estabelecer perpetuamente, por isso te constituiu rei sobre eles, para executares juízo e justiça.

9

Então ela deu ao rei cento e vinte talentos de ouro, e especiarias em grande abundância, e pedras preciosas; e nunca houve tais especiarias quais a rainha de Sabá deu ao rei Salomão.

10

Também os servos de Hurão, e os servos de Salomão, que de Ofir trouxeram ouro, trouxeram madeira de algumins, e pedras preciosas.

11

E o rei fez, da madeira de algumins, degraus para a casa do Senhor e para a casa do rei, como também harpas e alaúdes para os cantores, quais nunca dantes se viram na terra de Judá.

12

E o rei Salomão deu à rainha de Sabá tudo quanto ela desejou, tudo quanto lhe pediu, excedendo mesmo o que ela trouxera ao rei. Assim voltou e foi para a sua terra, ela e os seus servos.

13

Ora, o peso do ouro que se trazia cada ano a Salomão era de seiscentos e sessenta e seis talentos,

14

afora o que os mercadores e negociantes traziam; também todos os reis da Arábia, e os governadores do país traziam a Salomão ouro e prata.

15

E o rei Salomão fez duzentos paveses de ouro batido, empregando em cada pavês seiscentos siclos de ouro batido;

16

como também trezentos escudos de ouro batido, empregando em cada escudo trezentos siclos de ouro. E o rei os depositou na casa do bosque do Líbano.

17

Fez mais o rei um grande trono de marfim, e o revestiu de ouro puro.

18

O trono tinha seis degraus e um estrado de ouro, que eram ligados ao trono, e de ambos os lados tinha braços junto ao lugar do assento, e dois leões de pé junto aos braços.

19

E havia doze leões em pé de um e outro lado sobre os seis degraus; outro tal não se fizera em reino algum.

20

Também todos os vasos de beber do rei Salomão eram de ouro, e todos os utensílios da casa do bosque do Líbano, de ouro puro; a prata reputava-se sem valor nos dias de Salomão.

21

Pois o rei tinha navios que iam a Társis com os servos de Hurão; de três em três anos os navios voltavam de Társis, trazendo ouro, prata, marfim, bugios e pavões.

22

Assim excedeu o rei Salomão todos os reis da terra, em riqueza e em sabedoria.

23

E todos os reis da terra buscavam a presença de Salomão para ouvirem a sabedoria que Deus lhe tinha posto no coração.

24

Cada um trazia o seu presente, vasos de prata, vasos de ouro, vestidos, armaduras, especiarias, cavalos e mulos, uma quota de ano em ano.

25

Teve também Salomão quatro mil manjedouras para os cavalos de seus carros, doze mil cavaleiros; e os colocou nas cidades dos carros, e junto ao rei em Jerusalém.

26

Ele dominava sobre todos os reis, desde o Rio Eufrates até a terra dos filisteus, e até o termo do Egito.

27

Também o rei tornou a prata tão comum em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há na baixada.

28

E cavalos eram trazidos a Salomão do Egito e de todas as terras.

29

Ora, o restante dos atos de Salomão, desde os primeiros até os últimos, porventura não estão escritos na história de Natã, o profeta, e na profecia de Aías, o silonita, e nas visões de Ido, o vidente, acerca de Jeroboão, filho de Nebate?

30

Salomão reinou em Jerusalém quarenta anos sobre todo o Israel.

31

E dormiu com seus pais, e foi sepultado na cidade de Davi, seu pai. E Roboão, seu filho, reinou em seu lugar.

2 Crônicas 10


2 Crônicas Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 9

2 Crônicas

Retorne a índice

Capítulo 10

1

Roboão foi a Siquém, pois todo o Israel se congregara ali para fazê-lo rei.

2

E Jeroboão, filho de Nebate, que estava então no Egito para onde fugira da presença do rei Salomão, ouvindo isto, voltou do Egito.

3

E mandaram chamá-lo; Jeroboão e todo o Israel vieram e falaram a Roboão, dizendo:

4

Teu pai fez duro o nosso jugo; agora, pois, alivia a dura servidão e o pesado jugo que teu pai nos impôs, e nós te serviremos.

5

Ele lhes respondeu: Daqui a três dias tornai a mim. Então o povo se foi.

6

E teve o rei Roboão conselho com os anciãos, que tinham assistido diante de Salomão, seu pai, quando este ainda vivia, e perguntou-lhes: Como aconselhais vós que eu responda a este povo?

7

Eles lhe disseram: Se te fizeres benigno para com este povo, e lhes agradares, e lhes falares boas palavras, então eles serão teus servos para sempre.

8

Mas ele deixou o conselho que os anciãos lhe deram, e teve conselho com os jovens que haviam crescido com ele, e que assistiam diante dele.

9

Perguntou-lhes: Que aconselhais vós que respondamos a este povo que me falou, dizendo: Alivia o jugo que teu pai nos impôs?

10

E os jovens que haviam crescido com ele responderam-lhe Assim dirás a este povo, que te falou, dizendo: Teu pai fez pesado nosso jugo, mas tu o alivia de sobre nós; assim lhe falarás: o meu dedo mínimo é mais grosso do que os lombos de meu pai.

11

Assim que, se meu pai vos carregou dum jugo pesado, eu ainda aumentarei o vosso jugo; meu pai vos castigou com açoites; eu, porém, vos castigarei com escorpiões.

12

Veio, pois, Jeroboão com todo o povo a Roboão, ao terceiro dia, como o rei havia ordenado, dizendo: Voltai a mim ao terceiro dia.

13

E o rei Roboão lhes respondeu asperamente e, deixando o conselho dos anciãos,

14

falou-lhes conforme o conselho dos jovens, dizendo: Meu pai fez pesado o vosso jugo, mas eu lhe acrescentarei mais; meu pai vos castigou com açoites, mas eu vos castigarei com escorpiões.

15

O rei, pois, não deu ouvidos ao povo; porque esta mudança vinha de Deus, para que o Senhor confirmasse a sua palavra, a qual falara por intermédio de Aías, o silonita, a Jeroboão, filho de Nebate.

16

Vendo, pois, todo o Israel que o rei não lhe dava ouvidos, respondeu-lhe dizendo: Que parte temos nós em Davi? Não temos herança no filho de Jessé: Cada um as suas tendas, ó Israel! Agora olha por tua casa, ó Davi! Então todo o Israel se foi para as suas tendas:

17

(Mas quanto aos filhos de Israel que habitavam nas cidades de Judá, sobre eles reinou Roboão.)

18

Então o rei Roboão enviou-lhes Hadorão, que estava sobre a leva de tributários servis; mas os filhos de Israel o apedrejaram, de modo que morreu. E o rei Roboão se apressou a subir para o seu carro, e fugiu para Jerusalém.

19

Assim se rebelou Israel contra a casa de Davi, até o dia de hoje.

2 Crônicas 11


2 Crônicas Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 10

2 Crônicas

Retorne a índice

Capítulo 11

1

Tendo Roboão chegado a Jerusalém, convocou da casa de Judá e Benjamim cento e oitenta mil escolhidos, destros na guerra, para pelejarem contra Israel a fim de restituírem o reino a Roboão.

2

Veio, porém, a palavra do Senhor a Semaías, homem de Deus, dizendo:

3

Fala a Roboão, filho de Salomão, rei de Judá, e a todo o Israel em Judá e Benjamim, dizendo:

4

Assim diz o Senhor: Não subireis, nem pelejareis contra os vossos irmãos; volte cada um à sua casa, porque de mim proveio isto. Ouviram, pois, a palavra do Senhor, e desistiram de ir contra Jeroboão.

5

E Roboão habitou em Jerusalém, e edificou em Judá cidades para fortalezas.

6

Edificou, pois, Belém, Etã, Tecoa,

7

Bete-Zur, Socó, Adulão,

8

Gate, Maressa, Zife,

9

Adoraim, Laquis, Azeca,

10

Zorá, Aijalom e Hebrom, que estão em Judá e em Benjamim, cidades fortes.

11

Fortificou estas cidades e pôs nelas capitães, e armazéns de víveres, de azeite e de vinho.

12

E pôs em cada cidade paveses e lanças, e fortificou-as grandemente, de sorte que reteve Judá e Benjamim.

13

Também os sacerdotes e os levitas que havia em todo o Israel recorreram a ele de todos os seus termos.

14

Pois os levitas deixaram os seus arrabaldes e a sua possessão, e vieram para Judá e para Jerusalém, porque Jeroboão e seus filhos os lançaram fora, para que não exercessem o ofício sacerdotal ao Senhor;

15

e Jeroboão constituiu para si sacerdotes, para os altos, e para os demônios, e para os bezerros que fizera.

16

Além desses, de todas as tribos de Israel, os que determinaram no seu coração buscar ao Senhor Deus de Israel, também vieram a Jerusalém, para oferecerem sacrifícios ao Senhor Deus de seus pais.

17

Assim fortaleceram o reino de Judá e corroboraram a Roboão, filho de Salomão, por três anos; porque durante três anos andaram no caminho de Davi e Salomão.

18

Roboão tomou para si, por mulher, a Maalate, filha de Jerimote, filho de Davi; e a Abiail, filha de Eliabe, filho de Jessé,

19

a qual lhe deu os filhos Jeús, Semarias e Zaao.

20

Depois dela tomou a Maacá, filha de Absalão; esta lhe deu Abias, Atai, Ziza e Selomite.

21

Amava Roboão a Maacá, filha de Absalão, mais do que a todas as suas outras mulheres e concubinas; pois tinha tomado dezoito mulheres e sessenta concubinas, e gerou vinte e oito filhos e sessenta filhas.

22

E Roboão designou Abias, filho de Maacá, chefe e príncipe entre os seus irmãos, porque queria fazê-lo rei.

23

Também usou de prudência, distribuindo todos os seus filhos por entre todas as terras de Judá e Benjamim, por todas as cidades fortes; e deu-lhes víveres em abundância, e procurou para eles muitas mulheres.

2 Crônicas 12


2 Crônicas Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 11

2 Crônicas

Retorne a índice

Capítulo 12

1

E sucedeu que, quando ficou estabelecido o reino de Roboão, e havendo o rei se tornado forte, ele deixou a lei do Senhor, e com ele todo o Israel.

2

Pelo que, no quinto ano da rei Roboão, Sisaque, rei do Egito, subiu contra Jerusalém (porque eles tinham transgredido contra o Senhor)

3

com mil e duzentes carros e sessenta mil cavaleiros; era inumerável a gente que vinha com ele do Egito: líbios, suquitas e etíopes;

4

E tomou as cidades fortificadas de Judá, e chegou até Jerusalém.

5

Então Semaías, o profeta, fei ter com Roboão e com os príncipes de Judá que se tinham ajuntado em Jerusalém por causa de Sisaque, e disse-lhes: Assim diz o Senhor: Vós me deixastes a mim, pelo que eu também vos deixei na mão de Sisaque.

6

Então se humilharam os príncipes de Israel e o rei, e disseram: O Senhor é justo.

7

Quando, pois, o Senhor viu que se humilhavam, veio a palavra do Senhor a Semaías, dizendo: Humilharam-se, não os destruirei; mas dar-lhes-ei algum socorro, e o meu furor não será derramado sobre Jerusalém por mão de Sisaque.

8

Todavia eles lhe serão servos, para que conheçam a diferença entre a minha servidão e a servidão dos reinos da terra.

9

Subiu, pois, Sisaque, rei do Egito, contra Jerusalém, e levou os tesouros da casa do Senhor, e os tesouros da casa do rei; levou tudo. Levou até os escudos de ouro que Salomão fizera.

10

E o rei Roboão fez em lugar deles escudos de bronze, e os entregou na mão dos capitães da guarda, que guardavam a porta da casa do rei.

11

E todas as vezes que o rei entrava na casa do Senhor, vinham os da guarda e os levavam; depois tornavam a pô-los na câmara da guarda.

12

E humilhando-se ele, a ira do Senhor se desviou dele, de modo que não o destruiu de todo; porque ainda havia coisas boas em Judá.

13

Fortaleceu-se, pois, o rei Roboão em Jerusalém, e reinou. Roboão tinha quarenta e um anos quando começou a reinar, e reinou dezessete anos em Jerusalém, a cidade que o Senhor escolhera dentre todas as tribos de Israel, para pôr ali o seu nome. E era o nome de sua mãe Naama, a amonita.

14

Ele fez o que era mau, porquanto não dispôs o seu coração para buscar ao Senhor.

15

Ora, os atos de Roboão, desde os primeiros até os últimos, porventura não estão escritos nas histórias de Semaías, o profeta, e de Ido, o vidente, na relação das genealogias? Houve guerra entre Roboão e Jeroboão por todos os seus dias.

16

E Roboão dormiu com seus pais, e foi sepultado na cidade de Davi. E Abias, seu filho, reinou em seu lugar.

2 Crônicas 13


2 Crônicas Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 12

2 Crônicas

Retorne a índice

Capítulo 13

1

No ano décimo oitavo do rei Jeroboão começou Abias a reinar sobre Judá.

2

Três anos reinou em Jerusalém; o nome de sua mãe era Micaías, filha de Uriel de Gibeá. E houve guerra entre Abias e Jeroboão.

3

Abias dispôs-se para a peleja com um exército de varões valentes, quatrocentos mil homens escolhidos; e Jeroboão dispôs contra ele a batalha com oitocentos mil homens escolhidos, todos homens valentes.

4

Então Abias pôs-se em pé em cima do monte Zemaraim, que está na região montanhosa de Efraim, e disse: Ouvi-me, Jeroboão e todo o Israel:

5

Porventura não vos convém saber que o Senhor Deus de Israel deu para sempre a Davi a soberania sobre Israel, a ele e a seus filhos, por um pacto de sal?

6

Contudo levantou-se Jeroboão, filho de Nebate, servo de Salomão, filho de Davi, e se rebelou contra seu senhor;

7

e ajuntaram-se a ele homens vadios filhos de Belial, e fortaleceram-se contra Roboão, filho de Salomão, sendo Roboão ainda moço e indeciso de coração, e nao podendo resistir-lhes.

8

E agora julgais poder resistir ao reino do Senhor, que está na mão dos filhos de Davi, visto que sois uma grande multidão, e tendes convosco os bezerros de ouro que Jeroboão vos fez para deuses.

9

Não lançastes fora os sacerdotes do Senhor, filhos de Arão, e os levitas, e não fizestes para vós sacerdotes, como o fazem os povos das outras terras? Qualquer que vem a consagrar-se, trazendo um novilho e sete carneiros, logo se faz sacerdote daqueles que não são deuses.

10

Mas, quanto a nós, o Senhor é nosso Deus, e nunca o deixamos. Temos sacerdotes que ministram ao Senhor, os quais são filhos de Arão, e os levitas para o seu serviço.

11

Queimam perante o Senhor cada manhã e cada tarde holocausto e incenso aromático; também dispõem os pães da proposição sobre a mesa de ouro puro, e o castiçal de ouro e as suas lâmpadas para se acenderem cada tarde; porque nós temos guardado os preceitos do Senhor nosso Deus; mas vós o deixastes.

12

Eis que Deus está conosco, à nossa frente, como também os seus sacerdotes com as trombetas, para tocarem alarme contra vós. O filhos de Israel, não pelejeis contra o Senhor Deus de vossos pais; porque não sereis bem sucedidos.

13

Jeroboão, porém, armou uma emboscada, para dar sobre Judá pela retaguarda; de maneira que as suas tropas estavam em frente de Judá e a emboscada por detrás.

14

Então os de Judá olharam para trás, e eis que tinham de pelejar por diante e pela retaguarda; então clamaram ao Senhor, e os sacerdotes tocaram as trombetas.

15

E os homens de Judá deram o brado de guerra; e sucedeu que, bradando eles, Deus feriu Jeroboão e todo o Israel diante de Abias e de Judá.

16

E os filhos de Israel fugiram de diante de Judá, e Deus lhos entregou nas suas maos.

17

De maneira que Abias e o seu povo fizeram grande matança entre eles; pois que caíram mortos de Israel quinhentos mil homens escolhidos.

18

Assim foram humilhados os filhos de Israel naquele tempo, e os filhos de Judá prevaleceram, porque confiaram no Senhor Deus de seus pais.

19

E Abias foi perseguindo Jeroboão, e tomou-lhe cidades: Betel e seus arrabaldes, Jesana e seus arrabaldes, e Efrom e seus arrabaldes.

20

Jeroboão não recobrou mais a sua força nos dias de Abias; e o Senhor o feriu, e ele morreu.

21

Abias, porém, se fortaleceu, e tomou para si catorze mulheres, e teve vinte e dois filhos e dezesseis filhas.

22

O restante dos atos de Abias, os seus caminhos e as suas palavras, estão escritos no comentário do profeta Ido.

2 Crônicas 14


2 Crônicas Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 13

2 Crônicas

Retorne a índice

Capítulo 14

1

Abias dormiu com seus pais, e o sepultaram na cidade de Davi. E Asa, seu filho, reinou em seu lugar; nos seus dias a terra esteve em paz por dez anos.

2

E Asa fez o que era bom e reto aos olhos do Senhor seu Deus;

3

removeu os altares estranhos, e os altos, quebrou as colunas, cortou os aserins,

4

e mandou a Judá que buscasse ao Senhor, Deus de seus pais, e que observasse a lei e o mandamento.

5

Também removeu de todas as cidades de Judá os altos e os altares de incenso; e sob ele o reino esteve em paz.

6

Edificou cidades fortificadas em Judá; porque a terra estava em paz, e não havia guerra contra ele naqueles anos, porquanto o Senhor lhe dera repouso.

7

Disse, pois, a Judá: Edifiquemos estas cidades, e cerquemo-las de muros e torres, portas e ferrolhos; a terra ainda é nossa porque buscamos ao Senhor nosso Deus; nós o buscamos, e ele nos deu repouso de todos os lados. Edificaram, pois, e prosperaram.

8

Ora, tinha Asa um exército de trezentos mil homens de Judá, que traziam pavês e lança; e duzentos e oitenta mil de Benjamim, que traziam escudo e atiravam com arco; todos estes eram homens valentes.

9

E Zerá, o etíope, saiu contra eles, com um exército de um milhão de homens, e trezentos carros, e chegou até Maressa.

10

Então Asa saiu contra ele, e ordenaram a batalha no vale de Zefatá, junto a Maressa.

11

E Asa clamou ao Senhor seu Deus, dizendo: ç Senhor, nada para ti é ajudar, quer o poderoso quer o de nenhuma força. Acuda-nos, pois, o Senhor nosso Deus, porque em ti confiamos, e no teu nome viemos contra esta multidão. ç Senhor, tu és nosso Deus, não prevaleça contra ti o homem.

12

E o Senhor desbaratou os etíopes diante de Asa e diante de Judá; e os etíopes fugiram.

13

Asa e o povo que estava com ele os perseguiram até Gerar; e caíram tantos dos etíopes que já não havia neles resistência alguma; porque foram quebrantados diante do Senhor, e diante do seu exército. Os homens de Judá levaram dali mui grande despojo.

14

Feriram todas as cidades nos arredores de Gerar, porque veio sobre elas o terror da parte do Senhor; e saquearam todas as cidades, pois havia nelas muito despojo.

15

Também feriram as malhadas do gado, e levaram ovelhas em abundância, e camelos, e voltaram para Jerusalém.

2 Crônicas 15


2 Crônicas Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 14

2 Crônicas

Retorne a índice

Capítulo 15

1

Então veio o Espírito de Deus sobre Azarias, filho de Odede,

2

que saiu ao encontro de Asa e lhe disse: Ouvi-me, Asa, e todo o Judá e Benjamim: O Senhor está convosco, enquanto vós estais com ele; se o buscardes, o achareis; mas se o deixardes, ele vos deixará.

3

Ora, por muito tempo Israel esteve sem o verdadeiro Deus, sem sacerdote que o ensinasse e sem lei.

4

Quando, porém, na sua angústia voltaram para o Senhor, Deus de Israel, e o buscaram, o acharam.

5

E naqueles tempos não havia paz nem para o que saia, nem para o que entrava, mas grandes perturbações estavam sobre todos os habitantes daquelas terras.

6

Pois nação contra nação e cidade contra cidade se despedaçavam, porque Deus as conturbara com toda sorte de aflições.

7

Vós, porém, esforçai-vos, e não desfaleçam as vossas mãos; porque a vossa obra terá uma recompensa.

8

Asa, tendo ouvido estas palavras, e a profecia do profeta filho de Odede, cobrou ânimo e lançou fora as abominações de toda a terra de Judá e de Benjamim, como também das cidades que tomara na região montanhosa de Efraim, e renovou o altar do Senhor, que estava diante do pórtico do Senhor.

9

E congregou todo o Judá e Benjamim, e os de Efraim, Manassés e Simeão que com eles peregrinavam; pois que muitos e Israel tinham vindo a ele quando viram que o Senhor seu Deus era com ele.

10

Ajuntaram-se em Jerusalém no terceiro mês, no décimo quinto ano do reinado de Asa.

11

E no mesmo dia ofereceram em sacrifício ao Senhor, do despojo que trouxeram, setecentos bois e sete mil ovelhas.

12

E entraram no pacto de buscarem ao Senhor, Deus de seus pais, de todo o seu coração e de toda a sua alma;

13

e de que todo aquele que não buscasse ao Senhor, Deus de Israel, fosse morto, tanto pequeno como grande, tanto homem como mulher.

14

E prestaram juramento ao Senhor em alta voz, com júbilo, ao som de trombetas e buzinas.

15

E todo o Judá se alegrou deste juramento; porque de todo o seu coração juraram, e de toda a sua vontade buscaram ao Senhor, e o acharam; e o Senhor lhes deu descanso ao redor.

16

O rei Asa depôs Maacá, sua mãe, para que não fosse mais rainha, porquanto ela fizera um abominável ídolo para servir de Asera, ao qual Asa derrubou e, despedaçando-o, o queimou junto ao ribeiro de Cedrom.

17

Os altos, porém, não se tiraram de Israel; contudo o coração de Asa foi perfeito todos os seus dias.

18

E trouxe para a casa de Deus as coisas que seu pai tinha consagrado, e as que ele mesmo tinha consagrado: prata, ouro e utensílios.

19

E não mais houve guerra até o ano trigésimo quinto do reinado de Asa.

2 Crônicas 16


2 Crônicas Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 15

2 Crônicas

Retorne a índice

Capítulo 16

1

No trigésimo sexto ano do reinado de Asa, Baasa, rei de Israel, subiu contra Judá e edificou a Ramá, para não deixar ninguém sair nem entrar para Asa, rei de Judá.

2

Então Asa tirou a prata e o ouro dos tesouros da casa do Senhor, e da casa do rei, e enviou mensageiros a Bene-Hadade, rei da Síria, que habitava em Damasco, dizendo:

3

Haja aliança entre mim e ti, como havia entre meu pai e o teu. Eis que te envio prata e ouro; vai, pois, e rompe a sua aliança com Baasa, rei de Israel, para que se retire de mim.

4

E Bene-Hadade deu ouvidos ao rei Asa, e enviou os comandantes dos seus exércitos contra as cidades de Israel, os quais feriram Ijom, Dã, Abel-Maim e todas as cidades-armazéns de Naftali.

5

E tendo Baasa notícia disto, cessou de edificar a Ramá, e não continuou a sua obra.

6

Então o rei Asa tomou todo o Judá, e eles levaram as pedras de Ramá, e a sua madeira, com que Baasa edificara; e com elas edificou Geba e Mizpá.

7

Naquele mesmo tempo veio Hanâni, o vidente, ter com Asa, rei de Judá, e lhe disse: Porque confiaste no rei da Síria, e não confiaste no Senhor teu Deus, por isso o exército do rei da Síria escapou da tua mão.

8

Porventura não foram os etíopes e os líbios um grande exército, com muitíssimos carros e cavaleiros? Confiando tu, porém, no Senhor, ele os entregou nas mãos.

9

Porque, quanto ao Senhor, seus olhos passam por toda a terra, para mostrar-se forte a favor daqueles cujo coração é perfeito para com ele; nisto procedeste loucamente, pois desde agora haverá guerras contra ti.

10

Então Asa, indignado contra o vidente, lançou-o na casa do tronco, porque estava enfurecido contra ele por causa disto; também nesse mesmo tempo Asa oprimiu alguns do povo.

11

Eis que os atos de Asa, desde os primeiros até os últimos, estão escritos no livro dos reis de Judá e de Israel.

12

No ano trinta e nove do seu reinado Asa caiu doente dos pés; e era mui grave a sua enfermidade; e nem mesmo na enfermidade buscou ao Senhor, mas aos médicos.

13

E Asa dormiu com seus pais, morrendo no ano quarenta e um do seu reinado.

14

E o sepultaram no sepulcro que tinha cavado para si na cidade de Davi, havendo-o deitado na cama, que se enchera de perfumes e de diversas especiarias preparadas segundo a arte dos perfumistas; e destas coisas fizeram-lhe uma grande queima.

2 Crônicas 17


2 Crônicas Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 16

2 Crônicas

Retorne a índice

Capítulo 17

1

Jeosafá, seu filho, reinou em seu lugar, e fortaleceu-se contra Israel.

2

Pôs forças armadas em todas as cidades fortes de Judá e dispôs guarnições na terra de Judá, como também nas cidades de Efraim que Asa, seu pai, tinha tomado.

3

E o Senhor era com Jeosafá, porque andou conforme os primeiros caminhos de Davi, seu pai, e não buscou aos baalins;

4

antes buscou ao Deus de seu pai, e andou nos seus mandamentos, e não segundo as obras de Israel.

5

Por isso o Senhor confirmou o reino na sua mão; e todo o Judá trouxe presentes a Jeosafá; e ele teve riquezas e glória em abundância.

6

E encorajou-se o seu coração nos caminhos do Senhor; e ele tirou de Judá os altos e os aserins.

7

No terceiro ano do seu reinado enviou ele os seus príncipes, Bene-Hail, Obadias, Zacarias, Netanel e Micaías, para ensinarem nas cidades de Judá;

8

e com eles os levitas Semaías, Netanias, Zebadias, Asael, Semiramote, Jônatas, Adonias, Tobias e Tobadonias e, com estes levitas, os sacerdotes Elisama e Jeorão.

9

E ensinaram em Judá, levando consigo o livro da lei do Senhor; foram por todas as cidades de Judá, ensinando entre o povo.

10

Então caiu o temor do Senhor sobre todos os reinos das terras que estavam ao redor de Judá, de modo que não fizeram guerra contra Jeosafá.

11

Alguns dentre os filisteus traziam presentes a Jeosafá, e prata como tributo; e os árabes lhe trouxeram rebanhos: sete mil e setecentos carneiros, e sete mil e setecentos bodes.

12

Assim Jeosafá ia-se tornando cada vez mais poderoso; e edificou fortalezas e cidades-armazéns em Judá;

13

e teve grande quantidade de munições nas cidades de Judá, e soldados, homens valorosos, em Jerusalém.

14

Este é o número deles segundo as suas casas paternas: de Judá os comandantes de mil: o comandante Adná, com trezentos mil homens valorosos;

15

após ele o comandante Jeoanã com duzentos e oitenta mil;

16

após ele Amasias, filho de Zicri, que voluntariamente se entregou ao Senhor, e com ele duzentos mil valorosos;

17

e de Benjamim: Eliadá, homem destemido, com duzentos mil armados de arco e de escudo;

18

e após ele Jeozabade, com cento e oitenta mil armados para a guerra.

19

Estes estavam no serviço do rei, afora os que o rei tinha posto nas cidades fortes por todo o Judá.

2 Crônicas 18


2 Crônicas Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 17

2 Crônicas

Retorne a índice

Capítulo 18

1

Tinha, pois, Jeosafá riquezas e glória em abundância, e aparentou-se com Acabe.

2

Ao cabo de alguns anos foi ter com Acabe em Samária. E Acabe matou ovelhas e bois em abundância, para ele e para o povo que o acompanhava; e o persuadiu a subir com ele a Ramote-Gileade.

3

Perguntou Acabe, rei de Israel, a Jeosafá, rei de Judá: Irás tu comigo a Ramote-Gileade? E respondeu-lhe Jeosafá: Como tu és sou eu, e o meu povo como o teu povo; seremos contigo na guerra.

4

Disse mais Jeosafá ao rei de Israel: Consulta hoje a palavra do Senhor.

5

Então o rei de Israel ajuntou os profetas, quatrocentos homens, e lhes perguntou: Iremos à peleja contra Ramote-Gileade, ou deixarei de ir? Responderam eles: Sobe, porque Deus a entregará nas mãos do rei.

6

Disse, porém, Jeosafá: Não há aqui ainda algum profeta do Senhor a quem possamos consultar?

7

Ao que o rei de Israel respondeu a Jeosafá: Ainda há um homem por quem podemos consultar ao Senhor; eu, porém, o odeio, porque nunca profetiza o bem a meu respeito, mas sempre o mal; é Micaías, filho de Inlá. Mas Jeosafá disse: Não fale o rei assim.

8

Então o rei de Israel chamou um eunuco, e disse: Traze aqui depressa Micaías, filho de Inlá.

9

Ora, o rei de Israel e Jeosafá, rei de Judá, vestidos de seus trajes reais, estavam assentados cada um no seu trono, na praça à entrada da porta de Samária; e todos os profetas profetizavam diante deles.

10

E Zedequias, filho de Quenaaná, fez para si uns chifres de ferro, e disse: Assim diz o Senhor: Com estes ferirás os sírios, até que sejam consumidos.

11

E todos os profetas profetizavam o mesmo, dizendo: Sobe a Ramote-Gileade, e serás bem sucedido, pois o Senhor a entregará nas mãos do rei.

12

O mensageiro que fora chamar Micaías lhe falou, dizendo: Eis que as palavras dos profetas, a uma voz, são favoráveis ao rei: seja, pois, também a tua palavra como a de um deles, e fala o que é bom.

13

Micaías, porém, disse: Vive o Senhor, que o que meu Deus me disser, isso falarei.

14

Quando ele chegou à presença do rei, este lhe disse: Micaías, iremos a Ramote-Gileade à peleja, ou deixarei de ir? Respondeu ele: Subi, e sereis bem sucedidos; e eles serão entregues nas vossas mãos.

15

Mas o rei lhe disse: Quantas vezes hei de conjurar-te que não me fales senão a verdade em nome do Senhor?

16

Respondeu ele: Vi todo o Israel disperso pelos montes, como ovelhas que não têm pastor; e disse o Senhor: Estes não têm senhor; torne em paz cada um para sua casa.

17

Então o rei de Israel disse a Jeosafá: Não te disse eu que ele não profetizaria a respeito de mim o bem, porém o mal?

18

Prosseguiu Micaías: Ouvi, pois, a palavra do Senhor! Vi o Senhor assentado no seu trono, e todo o exército celestial em pé à sua direita e à sua esquerda.

19

E o Senhor perguntou: Quem induzirá Acabe, rei de Israel, a subir, para que caia em Ramote-Gileade? E um respondia de um modo, e outro de outro.

20

Então saiu um espírito, apresentou-se diante do Senhor, e disse: Eu o induzirei. Perguntou-lhe o Senhor: De que modo?

21

E ele disse: Eu sairei, e serei um espírito mentiroso na boca de todos os seus profetas. Ao que disse o Senhor. Tu o induzirás, e prevalecerás; sai, e faze assim.

22

Agora, pois, eis que o Senhor pôs um espírito mentiroso na boca destes teus profetas; o Senhor é quem falou o mal a respeito de ti.

23

Então Zedequias, filho de Quenaaná, chegando-se, feriu a Micaías na face e disse: Por que caminho passou de mim o Espírito do Senhor para falar a ti?

24

Respondeu Micaías: Eis que tu o verás naquele dia, quando entrares numa câmara interior para te esconderes.

25

Então disse o rei de Israel: Tomai Micaías, e tornai a levá-lo a Amom, o govenador da cidade, e a Joás, filho do rei,

26

dizendo-lhes: Assim diz o rei: Metei este homem no cárcere, e sustentai-o a pão e água até que eu volte em paz.

27

Mas disse Micaías: se tu voltares em paz, o Senhor não tem falado por mim. Disse mais: Ouvi, povos todos!

28

Subiram, pois, o rei de Israel e Jeosafá, rei de Judá, a Ramote-Gileade.

29

E disse o rei de Israel a Jeosafá: Eu me disfarçarei, e entrarei na peleja; tu, porém, veste os teus trajes reais. Disfarçou- se, pois, o rei de Israel, e eles entraram na peleja.

30

Ora, o rei da Síria dera ordens aos capitães dos seus carros, dizendo: Não pelejareis nem contra pequeno nem contra grande, senão só contra o rei de Israel.

31

Pelo que os capitães dos carros, quando viram a Jeosafá, disseram: Este é o rei de Israel. Viraram-se, pois, para pelejar contra ele; mas Jeosafá clamou, e o Senhor o socorreu, e os desviou dele.

32

Pois vendo os capitães dos carros que não era o rei de Israel, deixaram de segui-lo.

33

Então um homem entesou e seu arco e, atirando a esmo, feriu o rei de Israel por entre a couraça e a armadura abdominal. Pelo que ele disse ao carreteiro: Dá volta, e tira-me do exército, porque estou gravemente ferido.

34

E a peleja tornou-se renhida naquele dia; contudo o rei de Israel foi sustentado no carro contra os sírios até a tarde; porém ao pôr do sol morreu.

2 Crônicas 19


2 Crônicas Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 18

2 Crônicas

Retorne a índice

Capítulo 19

1

Jeosafá, rei de Judá, voltou em paz à sua casa em Jerusalém.

2

Mas Jeú, filho de Hanâni, a vidente, saiu ao encontro do rei Jeosafá e lhe disse: Devias tu ajudar o ímpio, e amar aqueles que odeiam ao Senhor? Por isso virá sobre ti grande ira da parte do Senhor.

3

Contudo, alguma virtude se acha em ti, porque tiraste para fora da terra as aserotes, e dispuseste o teu coração para buscar a Deus.

4

Habitou, pois, Jeosafá em Jerusalém; e tornou a passar pelo povo desde Berseba até a região montanhosa de Efraim, fazendo com que voltasse ao Senhor Deus de seus pais.

5

Estabeleceu juízes na terra, em todas as cidades fortes de Judá, de cidade em cidade;

6

e disse aos juízes: Vede o que fazeis; porque não julgais da parte do homem, mas da parte do Senhor, e ele está convosco no julgamento.

7

Agora, pois, seja o temor do Senhor convosco; tomai cuidado no que fazeis; porque não há no Senhor nosso Deus iniqüidade, nem acepção de pessoas, nem aceitação de presentes.

8

Também em Jerusalém estabeleceu Jeosafá alguns dos levitas e dos sacerdotes e dos chefes das casas paternas de Israel sobre e juízo da parte do Senhor, e sobre as causas civis. E voltaram para Jerusalém.

9

E deu-lhes ordem, dizendo: Assim procedei no temor do Senhor, com fidelidade e com coração perfeito.

10

Todas as vezes que se vos submeter qualquer controvérsia da parte de vossos irmãos que habitam nas suas cidades, entre sangue e sangue, entre lei e mandamento, entre estatutos e juízos, admoestai- os a que se não façam culpados para com o Senhor, e deste modo venha grande ira sobre vós e sobre vossos irmãos. Procedei assim, e não vos fareis culpados.

11

E eis que Amarias, o sumo sacerdete, presidirá sobre vós em todos os negócios do Senhor; e Zebadias, filho de Ismael, príncipe da casa de Judá, em todos os negócios do rei; também os levitas serão oficiais perante vós. Procedei corajosamente e seja o Senhor com os retos.

2 Crônicas 20


2 Crônicas Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 19

2 Crônicas

Retorne a índice

Capítulo 20

1

Depois disto sucedeu que os moabitas, e os amonitas, e com eles alguns dos meunitas vieram contra Jeosafá para lhe fazerem guerra.

2

Vieram alguns homens dar notícia a Jeosafá, dizendo: Vem contra ti uma grande multidão de Edom, dalém do mar; e eis que já estão em Hazazom-Tamar, que é En-Gedi.

3

Então Jeosafá teve medo, e pôs-se a buscar ao Senhor, e apregoou jejum em todo o Judá.

4

E Judá se ajuntou para pedir socorro ao Senhor; de todas as cidades de Judá vieram para buscarem ao Senhor.

5

Jeosafá pôs-se em pé na congregação de Judá e de Jerusalém, na casa do Senhor, diante do átrio novo,

6

e disse: ç Senhor, Deus de nossos pais, não és tu Deus no céu? e não és tu que governas sobre todos os reinos das nações? e na tua mão há poder e força, de modo que não há quem te possa resistir.

7

ç nosso Deus, não lançaste fora os moradores desta terra de diante do teu povo Israel, e não a deste para sempre à descendência de Abraão, teu amigo?

8

E habitaram nela, e nela edificaram um santuário ao teu nome, dizendo:

9

Se algum mal nos sobrevier, espada, juízo, peste, ou fome, nós nos apresentaremos diante desta casa e diante de ti, pois teu nome está nesta casa, e clamaremos a ti em nossa aflição, e tu nos ouvirás e livrarás.

10

Agora, pois, eis que os homens de Amom, de Moabe, e do monte Seir, pelos quais não permitiste que passassem os filhos de Israel, quando vinham da terra do Egito, mas deles se desviaram e não os destruíram -

11

eis como nos recompensam, vindo para lançar-nos fora da tua herança, que nos fizeste herdar.

12

ç nosso Deus, não os julgarás? Porque nós não temos força para resistirmos a esta grande multidão que vem contra nós, nem sabemos o que havemos de fazer; porém os nossos olhos estão postos em ti.

13

E todo o Judá estava em pé diante do Senhor, como também os seus pequeninos, as suas mulheres, e os seus filhos.

14

Então veio o Espírito do Senhor no meio da congregação, sobre Jaaziel, filho de Zacarias, filho de Benaías, filho de Jeiel, filho de Matanias o levita, dos filhos de Asafe,

15

e disse: Dai ouvidos todo o Judá, e vós, moradores de Jerusalém, e tu, ó rei Jeosafá. Assim vos diz o Senhor: Não temais, nem vos assusteis por causa desta grande multidão, porque a peleja não é vossa, mas de Deus.

16

Amanhã descereis contra eles; eis que sobem pela ladeira de Ziz, e os achareis na extremidade do vale, defronte do deserto de Jeruel.

17

Nesta batalha não tereis que pelejar; postai-vos, ficai parados e vede o livramento que o Senhor vos concederá, ó Judá e Jerusalém. Não temais, nem vos assusteis; amanhã saí-lhes ao encontro, porque o Senhor está convosco.

18

Então Jeosafá se prostrou com o rosto em terra; e todo o Judá e os moradores de Jerusalém se lançaram perante o Senhor, para o adorarem.

19

E levantaram-se os levitas dos filhos dos coatitas e dos filhos dos coraítas, para louvarem ao Senhor Deus de Israel, em alta voz.

20

Pela manhã cedo se levantaram saíram ao deserto de Tecoa; ao saírem, Jeosafá pôs-se em pé e disse: Ouvi-me, ó Judá, e vós, moradores de Jerusalém. Crede no Senhor vosso Deus, e estareis seguros; crede nos seus profetas, e sereis bem sucedidos.

21

Tendo ele tomado conselho com o povo, designou os que haviam de cantar ao Senhor e louvá-lo vestidos de trajes santos, ao saírem diante do exército, e dizer: Dai graças ao Senhor, porque a sua benignidade dura para sempre.

22

Ora, quando começaram a cantar e a dar louvores, o Senhor pôs emboscadas contra os homens de Amom, de Moabe e do monte Seir, que tinham vindo contra Judá; e foram desbaratados.

23

Pois os homens de Amom e de Moabe se levantaram contra os moradores do monte Seir, para os destruir e exterminar; e, acabando eles com os moradores do monte Seir, ajudaram a destruir-se uns aos outros.

24

Nisso chegou Judá à atalaia do deserto; e olharam para a multidão, e eis que eram cadáveres que jaziam por terra, não havendo ninguém escapado.

25

Quando Jeosafá e o seu povo vieram para saquear os seus despojos, acharam entre eles gado em grande número, objetos de valor e roupas, assim como jóias preciosas, e tomaram para si tanto que não podiam levar mais; por três dias saquearam o despojo, porque era muito.

26

Ao quarto dia eles se ajuntaram no vale de Beraca; pois ali louvaram ao Senhor. Por isso aquele lugar é chamado o vale de Beraca, até o dia de hoje.

27

Então, voltando dali todos os homens de Judá e de Jerusalém com Jeosafá à frente deles, retornaram a Jerusalém com alegria; porque o Senhor os fizera regozijar-se, sobre os seus inimigos.

28

Vieram, pois, a Jerusalém com alaúdes, com harpas e com trombetas, para a casa do Senhor.

29

Então veio o temor de Deus sobre todos os reinos daqueles países, quando eles ouviram que o Senhor havia pelejado contra os inimigos de Israel.

30

Assim o reino de Jeosafá ficou em paz; pois que o seu Deus lhe deu repouso ao redor.

31

E Jeosafá reinou sobre Judá; era da idade de trinta e cinco anos quando começou a reinar, e reinou vinte e cinco anos em Jerusalém. E o nome de sua mãe era Azuba, filha de Sili.

32

Ele andou no caminho de Asa, seu pai, e não se desviou dele, fazendo o que era reto aos olhos do Senhor.

33

Contudo os altos não foram tirados; nem tinha o povo ainda disposto o seu coração para o Deus de seus pais.

34

Ora, o restante dos atos de Jeosafá, desde os primeiros até os últimos, eis que está escrito nas crônicas de Jeú, filho de Hanâni, que estão inseridas no livro dos reis de Israel.

35

Depois disto Jeosafá, rei de Judá, se aliou com Acazias, rei de Israel, que procedeu impiamente;

36

aliou-se com ele para construírem navios que fossem a Társis; e construíram os navios em Eziom-Geber.

37

Então Eliézer, filho de Dodavaú, de Maressa, profetizou contra Jeosafá, dizendo: Porquanto te aliaste com Acazias, o Senhor destruiu as tuas obras. E os navios se despedaçaram e não puderam ir a Társis.

2 Crônicas 21


2 Crônicas Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 20

2 Crônicas

Retorne a índice

Capítulo 21

1

Depois Jeosafá dormiu com seus pais, e com eles foi sepultado na cidade de Davi. E Jeorão, seu filho, reinou em seu lugar.

2

E tinha irmãos, filhos de Jeosafá: Azarias, Jeiel, Zacarias, Asarias, Micael e Sefatias; todos estes foram filhos de Jeosafá, rei de Judá.

3

Seu pai lhes dera grandes dádivas, em prata, em ouro e em objetos preciosos, juntamente com cidades fortes em Judá; mas o reino deu a Jeorão, porque ele era o primogênito.

4

Ora, tendo Jeorão subido ao reino de seu pai, e havendo-se fortificado, matou todos os seus irmãos à espada, como também alguns dos príncipes de Israel.

5

Jeorão tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém.

6

E andou no caminho dos reis de Israel, como faz Acabe, porque tinha a filha de Acabe por mulher; e fazia o que parecia mal aos olhos do senhor.

7

Contudo o Senhor não quis destruir a casa de Davi, em atenção ao pacto que tinha feito com ele, e porque tinha dito que lhe daria por todos os dias uma lâmpada, a ele e a seus filhos.

8

Nos dias de Jeorão os edomeus se revoltaram contra o domínio de Judá, e constituíram para si um rei.

9

Pelo que Jeorão passou adiante com os seus chefes e com todos os seus carros; e, levantando-se de noite, desbaratou os edomeus, que tinham cercado a ele e aos capitães dos carros.

10

Todavia os edomeus ficaram revoltados contra o domínio de Judá até o dia de hoje. Nesse mesmo tempo Libna também se revoltou contra o seu domínio, porque ele deixara ao Senhor, Deus de seus pais.

11

Ele fez também altos nos montes de Judá, induziu os habitantes de Jerusalém à idolatria e impeliu Judá a prevaricar.

12

Então lhe veio uma carta da parte de Elias, o profeta, que dizia: Assim diz o Senhor, Deus de Davi teu pai: Porquanto não andaste nos caminhos de Jeosafá, teu pai, e nos caminhos de Asa, rei de Judá;

13

mas andaste no caminho dos reis de Israel e induziste Judá e os habitantes de Jerusalém a idolatria semelhante à idolatria da casa de Acabe, e também mataste teus irmãos, da casa de teu pai, os quais eram melhores do que tu;

14

eis que o Senhor ferirá com uma grande praga o teu povo, os teus filhos, as tuas mulheres e toda a tua fazenda;

15

e tu terás uma grave enfermidade; a saber, um mal nas tuas entranhas, ate que elas saiam, de dia em dia, por causa do mal.

16

E o Senhor despertou contra Jeorão o espírito dos filisteus e dos árabes que estão da banda dos etíopes.

17

Estes subiram a Judá e, dando sobre ela, levaram toda a fazenda que se achou na casa do rei, como também seus filhos e suas mulheres; de modo que não lhe ficou filho algum, senão Jeoacaz, o mais moço de seus filhos.

18

E depois de tudo isso o Senhor o feriu nas suas entranhas com uma enfermidade incurável.

19

No decorrer do tempo, ao fim de dois anos, saíram-lhe as entranhas por causa da doença, e morreu desta horrível enfermidade. E o seu povo não lhe queimou aromas como queimara a seus pais.

20

Tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém. Morreu sem deixar de si saudades; e o sepultaram na cidade de Davi, porém não nos sepulcros dos reis.

2 Crônicas 22


2 Crônicas Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 21

2 Crônicas

Retorne a índice

Capítulo 22

1

Então os habitantes de Jerusalém fizeram reinar em seu lugar Acazias, seu filho mais moço, porque a tropa que viera com os árabes ao arraial tinha matado todos os mais velhos. Assim reinou Acazias, filho de Jeorão, rei de Judá.

2

Tinha quarenta e dois anos quando começou a reinar, e reinou um ano em Jerusalém. E o nome de sua mãe era Atalia, filha de Onri.

3

Ele também andou nos caminhos da casa de Acabe, porque sua mãe era sua conselheira para proceder impiamente.

4

E fez o que era mau aos olhos do Senhor, como fez a casa de Acabe; porque eles eram seus conselheiros depois da morte de seu pai, para sua perdição.

5

Andando nos conselhos deles foi com Jorão, filho de Acabe, rei de Israel, a guerrear contra Hazael, rei da Síria, junto a Ramote-Gileade; e os sírios feriram Jorão,

6

o qual voltou para curar-se em Jizreel das feridas que lhe fizeram em Ramá, quando ele pelejava contra Hazael, rei da Síria. E Acazias, filho de Jeorão, rei de judá, desceu para visitar Jorão, filho de Acabe, em Jizreel, por estar ele doente.

7

Foi por vontade de Deus que Acazias, para sua ruína visitou Jorão; pois, quando chegou, saiu com Jorão contra Jeú, filho de Ninsi, a quem o Senhor tinha ungido para exterminar a casa de Acabe.

8

E quando Jeú executava juízo contra a casa de Acabe, achou os príncipes de Judá e os filhos dos irmãos de Acazias, que o serviam, e os matou.

9

Depois buscou a Acazias, o qual foi preso quando se escondia em Samária, trouxeram-no a Jeú e o mataram. Então o sepultaram, pois disseram: É filho de Jeosafá, que buscou ao Senhor de toda o seu coração. E já não tinha a casa de Acazias ninguém que fosse capaz de reinar.

10

Vendo Atalia, mãe de Acazias, que seu filho era morto, levantou-se e destruiu toda a estirpe real da casa de Judá.

11

Mas Jeosabeate, filha do rei, tomou Joás, filho de Acazias, e o furtou dentre os filhos do rei, que estavam para ser mortos, e o pôs com a sua ama na câmara dos leitos. Assim Jeosabeate, filha do rei Jeorão, mulher do sacerdote Jeoiada e irmã de Acazias, o escondeu de Atalia, de modo que ela não o matou.

12

E esteve com eles seis anos, escondido na casa de Deus; e Atalia reinou sobre a terra.

2 Crônicas 23


2 Crônicas Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 22

2 Crônicas

Retorne a índice

Capítulo 23

1

Ora, no sétimo ano Jeoiada, cobrando ânimo, tomou consigo em aliança os capitães de cem, Azarias, filho de Jeroão, Ismael, filho de Jeoanã, Azarias, filho de Obede, Maaséias, filho de Adaías, e Elisafaté, filho de Zicri.

2

Estes percorreram a Judá, ajuntando os levitas de todas as cidades de Judá e os chefes das casas paternas de Israel; e vieram para Jerusalém.

3

E toda aquela congregação fez aliança com o rei na casa de Deus. E Jeoiada lhes disse: Eis que reinará o filho do rei, como o Senhor falou a respeito dos filhos de Davi.

4

Isto é o que haveis de fazer: uma terça parte de vós, isto é, dos sacerdotes e dos levitas que entram no sábado, servirá de porteiros às entradas;

5

outra terça parte estará junto à casa do rei; e a outra terça parte à porta do Fundamento; e todo o povo estará nos átrios da casa do Senhor.

6

Não entre, porém, ninguém na casa da Senhor, senão os sacerdotes e os levitas que ministram; estes entrarão, porque são santos; mas todo o povo guardará a ordenança do Senhor.

7

E os levitas cercarão o rei de todos os lados, cada um com as suas armas na mão; e qualquer que entrar na casa seja morto; mas acompanhai vós o rei, quando entrar e quando sair.

8

Fizeram, pois, os levitas e todo o Judá conforme tudo o que ordenara e sacerdote Jeoiada; e tomou cada um os seus homens, tanto os que haviam de entrar no sábado como os que haviam de sair, pois o sacerdote Jeoiada não despediu as turmas.

9

Também o sacerdote Jeoiada deu aos capitães de cem as lanças, os paveses e os escudos que tinham pertencido ao rei Davi, os quais estavam na casa de Deus.

10

E dispôs todo o povo, cada um com as suas armas na mão, desde o lado direito até o lado esquerdo da casa, por entre o altar e a casa, ao redor do rei.

11

Então tiraram para fora o filho do rei e, pondo-lhe a coroa e o testemunho, o fizeram rei; e Jeoiada e seus filhos o ungiram, e disseram: Viva o rei!

12

Ouvindo, pois, Atalia a voz de povo que corria e louvava ao rei, veio ao povo na casa do Senhor;

13

e quando olhou, eis que o rei estava junto à sua coluna, à entrada, e os capitães e os trombeteiros perto do rei; e todo o povo da terra se alegrava, e tocava trombetas; e também os cantores tocavam instrumentos musicais, e dirigiam os cânticos de louvor. Então Atalia, rasgando os seus vestidos, clamou: Traição! Traição!

14

Nisso o sacerdote Jeoiada trouxe para fora os centuriões que estavam sobre o exército e disse-lhes: Trazei-a por entre as fileiras, e o que a seguir seja morto à espada. Pois o sacerdote dissera: Não a mateis na casa do Senhor.

15

Então deitaram as mãos nela; e ela foi até a entrada da porta dos cavalos, que dá para a casa do rei, e ali a mataram.

16

E Jeoiada firmou um pacto entre si e o povo todo e o rei, pelo qual seriam o povo do Senhor.

17

Depois todo o povo entrou na casa de Baal, e a derrubaram; quebraram os seus altares e as suas imagens, e a Matã, sacerdote de Baal, mataram diante dos altares.

18

E Jeoiada dispôs guardas na casa do Senhor, sob a direção dos sacerdotes levíticos a quem Davi designara na casa do Senhor para oferecerem com alegria e com cânticos os holocaustos do Senhor, como está escrito na lei de Moisés, e segundo a ordem de Davi.

19

Colocou porteiros às portas da casa do Senhor, para que não entrasse nela ninguém imundo no tocante a coisa alguma.

20

E tomou os centuriões, os nobres, os governadores do povo e todo o povo da terra; e conduziram da casa do Senhor o rei e, passando pela porta superior para a casa do rei, fizeram-no sentar no trono real.

21

Assim todo o povo da terra se alegrou, e a cidade ficou em paz, depois que mataram Atalia à espada.

2 Crônicas 24


2 Crônicas Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 23

2 Crônicas

Retorne a índice

Capítulo 24

1

Tinha Joás sete anos quando começou a reinar, e reinou quarenta anos em Jerusalém. O nome de sua mãe era Zíbia, de Berseba.

2

E Joás fez o que era reto aos olhos do Senhor por todos os dias do sacerdote Jeoiada.

3

E tomou Jeoiada para ele duas mulheres, das quais teve filhos e filhas.

4

Depois disso Joás resolveu renovar a casa do Senhor.

5

Reuniu, pois, os sacerdotes e os levitas e lhes disse: Saí pelas cidades de Judá, e levantai dinheiro de todo a Israel, anualmente, para reparar a casa do vosso Deus; e vede que apresseis este negócio: contudo os levitas não o apressaram.

6

Pelo que o rei chamou Jeoiada, o chefe, e lhe perguntou: Por que não tens obrigado os levitas a trazerem de Judá e de Jerusalém o imposto ordenado por Moisés, servo do Senhor, à congregação de Israel, para a tenda do testemunho?

7

Pois os filhos de Atalia, aquela mulher ímpia, tinham arruinado a casa de Deus; e até empregaram todas as coisas sagradas da casa do Senhor no serviço dos baalins.

8

O rei, pois, deu ordem; e fizeram uma arca, e a puseram do lado de fora, à porta da casa do Senhor.

9

E publicou-se em Judá e em Jerusalém que trouxessem ao Senhor o imposto que Moisés, o servo de Deus, havia ordenado a Israel no deserto.

10

Então todos os príncipes e todo o povo se alegraram, e trouxeram o imposto e o lançaram na arca, até que ficou cheia.

11

E quando era trazida a arca pelas mãos dos levitas ao recinto do rei, na ocasião em que viam que havia muito dinheiro, vinham o escrivão do rei e o deputado do sumo sacerdote, esvaziavam a arca e, tomando-a, tornavam a levá-la ao seu lugar. Assim faziam dia após dia, e ajuntaram dinheiro em abundância.

12

E o rei e Jeoiada davam-no aos encarregados da obra da casa do Senhor; e assalariaram pedreiros e carpinteiros para renovarem a casa do Senhor, como tambem os que trabalhavam em ferro e em bronze para repararem a casa do Senhor.

13

Assim os encarregados da obra faziam com que o serviço da reparação progredisse nas suas mãos; e restituíram a casa de Deus a seu estado anterior, e a consolidaram.

14

Depois de acabarem a obra trouxeram ao rei e a Jeoiada o resto do dinheiro, e dele se fizeram utensílios para a casa do Senhor, para serem usados no ministério e nos holocaustos, e colheres, e vasos de ouro e de prata. E se ofereciam holocaustos continuamente na casa do Senhor, por todos os dias de Jeoiada.

15

Jeoiada, porém, envelheceu e, cheio de dias, morreu; tinha cento e trinta anos quando morreu.

16

E o sepultaram na cidade de Davi com os reis, porque tinha feito o bem em Israel, e para com Deus e sua casa.

17

E depois da morte de Jeoiada vieram os príncipes de Judá e prostraram-se diante do rei; então o rei lhes deu ouvidos.

18

E eles, abandonando a casa do Senhor, Deus de seus pais, serviram aos aserins e aos ídolos; de sorte que veio grande ira sobre Judá e Jerusalém por causa desta sua culpa.

19

Contudo Deus enviou profetas entre eles para os fazer tornar ao Senhor, os quais protestaram contra eles; mas eles não lhes deram ouvidos.

20

E o Espírito de Deus apoderou-se de Zacarias, filho do sacerdote Jeoiada, o qual se pôs em pé acima do povo, e lhes disse: Assim diz Deus: Por que transgredis os mandamentos do Senhor, de modo que não possais prosperar? Porquanto abandonastes o Senhor, também ele vos abandonou.

21

Mas conspiraram contra ele e por ordem do rei, o apedrejaram no átrio da casa do Senhor.

22

Assim o rei Joás não se lembrou da bondade que lhe fizera Jeoiada pai de Zacarias, antes matou-lhe o filho, o qual morrendo disse: Veja-o o Senhor, e o retribua.

23

Decorrido um ano, o exército da Síria subiu contra Joás; e vieram a Judá e a Jerusalém, e destruíram dentre o povo todos os seus príncipes, e enviaram todo o seu despojo ao rei de Damasco.

24

O exército dos sírios viera com poucos homens, contudo o Senhor entregou nas suas mãos um exército mui grande, porquanto abandonaram o Senhor, Deus de seus pais. Assim executaram juízo contra Joás.

25

Quando os sírios se retiraram dele, deixaram-no gravemente ferido; então seus servos conspiraram contra ele por causa do sangue dos filhos do sacerdote Jeoiada, e o mataram na sua cama, e assim morreu; e o sepultaram na cidade de Davi, porém não nos sepulcros dos reis.

26

Estes foram os que conspiraram contra ele Zabade, filho de Simeate a amonita, e Jeozabade, filho de Sinrite a moabita.

27

Ora, quanto a seus filhos, e ao grande número de oráculos pronunciados contra ele, e à restauração da casa de Deus, eis que estão escritos no comentário do livro dos reis. E Amazias, seu filho, reinou em seu lugar.

2 Crônicas 25


2 Crônicas Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 24

2 Crônicas

Retorne a índice

Capítulo 25

1

Amazias tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. E o nome de sua mãe era Jeoadã, de Jerusalém.

2

Ele fez o que era reto aos olhos do Senhor, mas não o fez com coração perfeito.

3

Quando o reino já lhe tinha sido confirmado, ele matou os seus servos que tinham assassinado o rei seu pai.

4

Contudo não matou os filhos deles mas fez segundo está escrito na lei: no livro de Moisés, como o Senhor ordenou, dizendo: Não morrerão os pais pelos filhos nem os filhos pelos pais; mas cada um morrerá pelo seu pecado.

5

Depois Amazias congregou Judá e o colocou, segundo as suas casas paternas sob comandantes de milhares e de centenas, por todo o Judá e Benjamim; e os contou de vinte anos para cima, e achou deles trezentos mil escolhidos que podiam ir à guerra e sabiam manejar lança e escudo.

6

Também de Israel tomou a soldo cem mil varões valentes, por cem talentos de prata.

7

Veio ter com ele, porém, um homem de Deus, dizendo: ç rei, não deixes ir contigo o exército de Israel, porque o Senhor não é com Israel, a saber, com todos os filhos de Efraim.

8

Mas se julgas que assim serás forte para a peleja, Deus te fará cair diante do inimigo; pois Deus tem poder para ajudar e para fazer cair.

9

Então perguntou Amazias ao homem de Deus: Mas que se fará dos cem talentos de prata que dei às tropas de Israel? Respondeu o homem de Deus: Mais tem o Senhor que te dar do que isso.

10

Então Amazias separou as tropas que lhe tinham vindo de Efraim, para que voltassem para a sua terra; pelo que muito se acendeu a ira deles contra Judá, e voltaram para a sua terra ardendo em ira.

11

Amazias, cobrando ânimo, conduziu o seu povo, e foi ao Vale do Sal, onde matou dez mil dos filhos de Seir.

12

Os filhos de Judá prenderam vivos outros dez mil, e trazendo-os ao cume da rocha, lançaram-nos dali abaixo, de modo que todos foram despedaçados.

13

Mas os homens das tropas que Amazias despedira, não deixando que fossem com ele à batalha, deram sobre as cidades de Judá, desde Samária até Bete-Horom, e dos seus habitantes mataram três mil, e saquearam grande despojo.

14

Quando Amazias veio da matança dos edomeus, trouxe consigo os deuses dos filhos de Seir e os elevou para serem os seus deuses, prostrando-se diante deles e queimando-lhes incenso.

15

Pelo que o Senhor se irou contra Amazias e lhe enviou um profeta, que lhe disse: Por que buscaste os deuses deste povo, os quais não livraram o seu próprio povo da tua mão?

16

Enquanto ele ainda falava com o rei, este lhe respondeu: Fizemos-te conselheiro do rei? Cala-te! Por que haverias de ser morto? Então o profeta calou, havendo dito: Sei que Deus resolveu destruir-te, porquanto fizeste isto, e não deste ouvidos a meu conselho.

17

Tendo Amazias, rei de Judá, tomado conselho, mandou dizer a Jeoás, filho de Jeoacaz, filho de Jeú, rei de Israel: Vem, vejamo-nos face a face.

18

Mas Jeoás, rei de Israel, mandou responder a Amazias, rei de Judá: O cardo que estava no Líbano mandou dizer ao cedro que estava no Líbano: Dá tua filha por mulher a meu filho. Mas uma fera que estava no Líbano passou e pisou o cardo.

19

Tu dizes a ti mesmo: Eis que feri Edom. Assim o teu coração se eleva para te gloriares. Agora, pois, fica em tua casa; por que te meterias no mal, para caíres tu e Judá contigo?

20

Amazias, porém, não lhe deu ouvidos; pois isto vinha de Deus, para entregá-los na mão dos seus inimigos, porque buscaram os deuses de Edom.

21

Subiu, pois, Jeoás, rei de Israel; e ele e Amazias, rei de Judá, se viram face a face em Bete-Semes, que pertence a Judá.

22

E Judá foi desbaratado diante de Israel, e fugiu cada um para a sua tenda.

23

E Jeoás, rei de Israel, prendeu Amazias, rei de Judá, filho de Joás, o filho de Jeoacaz, em Bete-Semes, e o levou a Jerusalém; e derrubou o muro de Jerusalém, desde a porta de Efraim até a porta da esquina, quatrocentos côvados.

24

Também tomou todo o ouro, e toda a prata, e todos os utensílios que se acharam na casa de Deus com Obede-Edom, e os tesouros da casa do rei, e os reféns, e voltou pura Samária.

25

E Amazias, filho de Joás, rei de Judá, viveu quinze anos depois da morte de Jeoás, filho de Jeoacaz, rei de Israel.

26

Quanto ao restante dos atos de Amazias, desde os primeiros até os últimos, não estão porventura escritos no livro dos reis de Judá e de Israel?

27

Desde o tempo em que Amazias se desviou do Senhor, conspiraram contra ele em Jerusalém, e ele fugiu para Laquis; mas perseguiram-no até Laquis, e ali o mataram.

28

E o trouxeram sobre cavalos e o sepultaram junto a seus pais na cidade de Davi.

2 Crônicas 26


2 Crônicas Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 25

2 Crônicas

Retorne a índice

Capítulo 26

1

Então todo o povo de Judá tomou a Uzias, que tinha dezesseis anos, e o fizeram rei em lugar de seu pai Amazias.

2

Ele edificou Elote, e a restituiu a Judá, depois que o rei dormiu com seus pais.

3

Tinha Uzias dezesseis anos quando começou a reinar, e reinou cinqüenta e dois anos em Jerusalém. E o nome de sua mãe era Jecolia, de Jerusalém.

4

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Amazias seu pai.

5

E buscou a Deus enquanto viveu Zacarias, que o instruiu no temor de Deus; e enquanto buscou ao Senhor, Deus o fez prosperar.

6

Saiu e guerreou contra os filisteus, e derrubou o muro de Gate, o muro de Jabné e o muro de Asdode; e edificou cidades no país de Asdode e entre os filisteus;

7

porque Deus, o ajudou contra os filisteus e contra os árabes que habitavam em Gur-Baal, e contra os meunitas.

8

Os amonitas pagaram tributo a Uzias; e a sua fama se espalhou até a entrada do Egito, pois se tornou muito poderoso.

9

Também Uzias edificou torres em Jerusalém, à porta da esquina, à porta do vale e ao ângulo do muro, e as fortificou.

10

Edificou torres no deserto, e cavou muitos poços, porque tinha muito gado tanto nos vales como nas campinas; e tinha lavradores e vinhateiros nos montes e nos campos férteis, pois era amigo da agricultura.

11

Tinha também Uzias um exército de homens destros nas armas, que saíam à guerra em tropas, segundo o número da sua resenha feita pelo escrivão Jeiel e o oficial Maaséias, sob as ordens de Hananias, um dos príncipes do rei.

12

O número total dos chefes das casas paternas, homens valorosos, era de dois mil e seiscentos.

13

E sob as suas ordens havia um exército disciplinado de trezentos e sete mil e quinhentos homens, que guerreavam valorosamente, para ajudarem o rei contra os inimigos.

14

Uzias proveu o exército inteiro de escudos, lanças, capacetes, couraças e arcos, e até fundas para atirar pedras.

15

E em Jerusalém fabricou máquinas, inventadas por peritos, para que fossem colocadas nas torres e nos cantos das muralhas, a fim de se atirarem com elas flechas e grandes pedras. E voou a sua fama até muito longe; porque foi maravilhosamente ajudado, até que se tornou poderoso.

16

Mas, quando ele se havia tornado poderoso, o seu coração se exaltou de modo que se corrompeu, e cometeu transgressões contra o Senhor, seu Deus; pois entrou no templo do Senhor para queimar incenso no altar do incenso.

17

Mas o sacerdote Azarias entrou após ele, com oitenta sacerdotes do Senhor, homens valorosos,

18

e se opuseram ao rei Uzias, dizendo-lhe: A ti, Uzias, não compete queimar incenso perante o Senhor, mas aos sacerdotes, filhos de Arão, que foram consagrados para queimarem incenso. Sai do santuário, pois cometeste uma transgressão; e não será isto para honra tua da parte do Senhor Deus.

19

Então Uzias se indignou; e tinha na mão um incensário para queimar incenso. Indignando-se ele, pois, contra os sacerdotes, nasceu-lhe a lepra na testa, perante os sacerdotes, na casa de Senhor, junto ao altar do incenso.

20

Então o sumo sacerdote Azarias olhou para ele, como também todos os sacerdotes, e eis que já estava leproso na sua testa. E apressuradamente o lançaram fora, e ele mesmo se apressou a sair, porque o Senhor o ferira.

21

Assim ficou leproso o rei Uzias até o dia da sua morte; e, por ser leproso, morou numa casa separada, pois foi excluído da casa do Senhor. E Jotão, seu filho, tinha o cargo da casa do rei, julgando o povo da terra.

22

Quanto ao restante dos atos de Uzias, desde os primeiros até os últimos, o profeta Isaías, filho de Amoz, o escreveu.

23

Assim dormiu Uzias com seus pais, e com eles o sepultaram, isto é, no campo de sepultura que era dos reis; pois disseram: ele é leproso. E Jotão, seu filho, reinou em seu lugar.

2 Crônicas 27


2 Crônicas Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 26

2 Crônicas

Retorne a índice

Capítulo 27

1

Tinha Jotão vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. E o nome de sua mãe era Jerusa, filha de Zadoque,

2

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Uzias, seu pai; todavia não invadiu o templo do Senhor. Mas o povo ainda se corrompia.

3

Ele construiu a porta superior da casa do Senhor, e edificou extensivamente sobre o muro de Ofel.

4

Também edificou cidades na região montanhosa de Judá, e castelos e torres nos bosques.

5

Guerreou contra o rei dos amonitas e prevaleceu sobre eles; de modo que os amonitas naquele ano lhe deram cem talentos de prata, dez mil coros de trigo e dez mil de cevada. Isso lhe trouxeram os amonitas também no segundo e no terceiro ano.

6

Assim Jotão se tornou poderoso, porque dirigiu os seus caminhos na presença do Senhor seu Deus.

7

Ora, o restante dos atos de Jotão, e todas as suas guerras e os seus caminhos, eis que estão escritos no livro dos reis de Israel e de Judá.

8

Tinha vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém.

9

E Jotão dormiu com seus pais, e o sepultaram na cidade de Davi. E Acaz, seu filho, reinou em seu lugar.

2 Crônicas 28


2 Crônicas Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 27

2 Crônicas

Retorne a índice

Capítulo 28

1

Tinha Acaz vinte anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. E não fez o que era reto aos olhos do Senhor, como Davi, seu pai;

2

mas andou nos caminhos dos reis de Israel, e até fez imagens de fundição para os baalins.

3

Também queimava incenso no vale do filho de Hinom, e queimou seus filhos no fogo, conforme as abominações das nações que o senhor expulsara de diante dos filhos de Israel.

4

E sacrificava e queimava incenso nos altos e nos outeiros, como também debaixo de toda árvore frondosa.

5

Pelo que o Senhor seu Deus o entregou na mão do rei dos sírios, os quais o derrotaram e tomaram-lhe em cativeiro grande multidão de presos, que levaram para Damasco. Foi também entregue na mão do rei de Israel, o qual lhe infligiu grande derrota,

6

pois Peca, filho de Remalias, matou em Judá, num só dia cento e vinte mil todos homens valentes; porquanto haviam abandonado o Senhor, Deus de seus pais.

7

E Zicri, varão poderoso de Efraim matou Maaséias, filho do rei, e Azricão, e mordomo, e Elcana, o segundo depois do rei.

8

E os filhos de Israel levaram cativos de seus irmãos duzentos mil, mulheres filhos e filhas; também saquearam deles grande despojo, que levaram para Samária.

9

Mas estava ali um profeta do Senhor, cujo nome era Odede, o qual saiu ao encontro do exército que vinha para Samária, e lhe disse: Eis que, irando-se o Senhor Deus de vossos pais contra Judá, os entregou na vossa mão, e vós os matastes com uma raiva que chegou até o céu.

10

E agora vós quereis sujeitar a vós os filhos de Judá e de Jerusalém, como escravos e escravas; porventura não sois vós mesmos culpados para com o Senhor vosso Deus?

11

Agora, pois, ouvi-me, e tornai a enviar os cativos que trouxestes dentre vossos irmãos, pois o ardor da ira do Senhor está sobre vós.

12

Então alguns dos chefes dos efraimitas, a saber, Azarias, filho de Joanã, Berequias, filho de Mesilemote, Jeizquias, filho de Salum, e Amasa, filho de Hadlai, se levantaram contra os que voltavam da guerra,

13

e lhes disseram: Não fareis entrar aqui estes cativos; porque, além da nossa culpa contra o Senhor, o que vós quereis fazer acrescentaria mais a nossos pecados e a nossas culpas; pois já temos grande culpa, e o ardor da ira do Senhor está sobre Israel.

14

Então os homens armados deixaram os cativos e o despojo diante dos príncipes e de toda a congregação.

15

E os homens já mencionados por nome se levantaram e tomaram os cativos, e vestiram do despojo a todos os que dentre eles estavam nus; vestiram-nos, e os calçaram, e lhes deram de comer e de beber, e os ungiram; e, levando sobre jumentos todos os que estavam fracos, conduziram-nos a Jericó, a cidade das palmeiras, a seus irmãos. Depois voltaram para Samária.

16

Naquele tempo o rei Acaz mandou pedir socorro ao rei da Assíria.

17

Pois de novo os edomeus, tendo invadido Judá, a derrotaram e levaram prisioneiros.

18

Também os filisteus tinham invadido as cidades da baixada e do sul de Judá, e tinham tomado Bete-Semes, Aijalom, Gederote, Socó e suas aldeias, Timna e suas aldeias, e Ginzo e suas aldeias, estabelecendo-se ali.

19

Pois o Senhor humilhou Judá por causa do rei Acaz, porque este se houve desenfreadamente em Judá, havendo desprezado ao Senhor.

20

E veio a ele Tilgate-Pilneser, rei da Assíria, e o pôs em aperto, em vez de fortalecê-lo.

21

Pois Acaz saqueou a casa do Senhor, e a casa do rei, e dos príncipes, e deu os despojos por tributo ao rei da Assíria; porém isso não o ajudou.

22

No tempo da sua angústia houve-se com ainda maior desprezo pelo Senhor, este mesmo rei Acaz.

23

Pois sacrificou aos deuses de Damasco, que o tinham derrotado, e disse: Visto que os deuses dos reis da Síria os ajudam, portanto eu lhes sacrificarei, para que me ajudem a mim. Eles, porém, foram a ruína dele e de todo o Israel.

24

Ajuntou Acaz os utensílios da casa de Deus, fê-los em pedaços, e fechou as portas da casa do Senhor; e fez para si altares em todos os cantos de Jerusalém.

25

Também em cada cidade de Judá fez altos para queimar incenso a outros deuses, assim provocando à ira o Senhor, Deus de seus pais.

26

Ora, o restante dos seus atos e de todos os seus caminhos, desde os primeiros até os últimos, eis que está escrito no livro dos reis de Judá e de Israel.

27

E Acaz dormiu com seus pais, e o sepultaram na cidade, em Jerusalém; pois não o puseram nos sepulcros dos reis de Israel. E Ezequias, seu filho, reinou em seu lugar.

2 Crônicas 29


2 Crônicas Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 28

2 Crônicas

Retorne a índice

Capítulo 29

1

Ezequias começou a reinar quando tinha vinte e cinco anos; e reinou vinte e nove anos em Jerusalém. E o nome de sua mãe era Abia, filha de Zacarias.

2

Ele fez o que era reto aos olhos do Senhor, conforme tudo quanto fizera Davi, seu pai.

3

Pois ele, no primeiro ano do seu reinado, no primeiro mês, abriu as portas da casa do Senhor, e as reparou.

4

Fez vir os sacerdotes e os levitas e, ajuntando-os na praça oriental,

5

disse-lhes: Ouvi-me, ó levitas; santificai-vos agora, e santificai a casa do Senhor, Deus de vossos pais, e tirai do santo lugar a imundícia.

6

Porque nossos pais se houveram traiçoeiramente, e fizeram o que era mau aos olhos do Senhor nosso Deus; deixaram-no e, desviando os seus rostos da habitação do Senhor, voltaram-lhe as costas.

7

Também fecharam as portas do alpendre, apagaram as lâmpadas, e não queimaram incenso nem ofereceram holocaustos no santo lugar ao Deus de Israel.

8

Pelo que veio a ira do Senhor sobre Judá e Jerusalém, e ele os entregou para serem motivo de espanto, de admiração e de escárnio, como vós o estais vendo com os vossos olhos.

9

Porque eis que nossos pais caíram à espada, e nossos filhos, nossas filhas e nossas mulheres estão por isso em cativeiro.

10

Agora tenho no coração o propósito de fazer um pacto com o Senhor, Deus de Israel, para que se desvie de nós o ardor da sua ira.

11

Filhos meus, não sejais negligentes, pois o Senhor vos escolheu para estardes diante dele a fim de o servir, e para serdes seus ministros e queimardes incenso.

12

Então se levantaram os levitas: Maate, filho de Amasai, e Joel, filho de Azarias, dos filhos dos coatitas; e dos filhos de Merári: Quis, filho de Abdi, e Azurias, filho de Jealelel; e dos gersonitas: Joá, filho de Zima, e Edem filho de Joá;

13

e dos filhos de Elizafã: Sínri e Jeuel; dos filhos de Asafe; Zacarias e Matanias;

14

e dos filhos de Hemã: Jeuel e Simei; e dos filhos de Jedutun: Semaías e Uziel.

15

Ajuntaram seus irmãos, santificaram-se e entraram conforme a ordem do rei, segundo as palavras do Senhor, para purificarem a casa do Senhor.

16

Também os sacerdotes entraram na parte interior da casa do Senhor para a limparem, e tirarem para fora, ao átrio da casa do Senhor, toda a imundícia que acharem no templo do Senhor; e os levitas a tomaram e a levaram para fora, ao ribeiro de Cedrom.

17

Começaram a santificá-la no primeiro dia do primeiro mês, e ao oitavo dia do mês chegaram ao alpendre do Senhor, e santificaram a casa do Senhor em oito dias; no décimo sexto dia do primeiro mês acabaram.

18

Então foram ter com o rei Ezequias no palácio, e disseram: Acabamos de limpar toda a casa do Senhor, como também o altar do holocausto com todos os seus utensílios, e a mesa dos pães da proposição com todos os seus utensílios.

19

Todos os utensílios que o rei Acaz, no seu reinado, lançou fora, na sua infidelidade, já os preparamos e santificamos; e eis que estão diante do altar do Senhor.

20

Então o rei Ezequias se levantou de madrugada, e ajuntou os príncipes da cidade e subiu à casa do Senhor.

21

E trouxeram sete novilhos, sete carneiros, sete cordeiros e sete bodes, como oferta pelo pecado a favor do reino, e do santuário e de Judá; e o rei deu ordem aos sacerdotes, filhos de Arão, que os oferecessem sobre o altar do Senhor.

22

Os sacerdotes pois imolaram os novilhos, e tomando o sangue o espargiram sobre o altar; também imolaram os carneiros, e espargiram o sangue sobre o altar; semelhantemente imolaram os cordeiros, e espargiram o sangue sobre o altar.

23

Então trouxeram os bodes, como oferta pelo pecado, perante o rei e a congregação, que lhes impuseram as mãos;

24

e os sacerdotes os imolaram, e com o seu sangue fizeram uma oferta pelo pecado, sobre o altar, para fazer expiação por todo o Israel. Porque o rei tinha ordenado que se fizesse aquele holocausto e aquela oferta pelo pecado por todo o Israel.

25

Também dispôs os levitas na casa do Senhor com címbalos, alaúdes e harpas conforme a ordem de Davi, e de Gade, o vidente do rei, e do profeta Natã; porque esta ordem viera do Senhor, por meio de seus profetas.

26

E os levitas estavam em pé com os instrumentos de Davi, e os sacerdotes com as trombetas.

27

E Ezequias ordenou que se oferecesse o holocausto sobre o altar; e quando começou o holocausto, começou também o canto do Senhor, ao som das trombetas e dos instrumentos de Davi, rei de Israel.

28

Então toda a congregação adorava, e os cantores cantavam, e os trombeteiros tocavam; tudo isso continuou até se acabar o holocausto.

29

Tendo eles acabado de fazer a oferta, o rei e todos os que estavam com ele se prostraram e adoraram.

30

E o rei Ezequias e os príncipes ordenaram aos levitas que louvassem ao Senhor com as palavras de Davi, e de Asafe, o vidente. E eles cantaram louvores com alegria, e se inclinaram e adoraram.

31

Então Ezequias disse: Agora que vos consagrastes ao Senhor chegai-vos e trazei sacrifícios e ofertas em ação de graças a casa do Senhor. E a congregação trouxe sacrifícios e ofertas em ação de graças, e todos os que estavam dispostos de coração trouxeram holocaustos.

32

E o número dos holocaustos que a congregação trouxe foi de setenta novilhos, cem carneiros e duzentos cordeiros, tudo isso em holocausto ao Senhor.

33

Houve também, de coisas consagradas, seiscentos bois e três mil ovelhas.

34

Eram, porém, mui poucos os sacerdotes, de modo que não podiam esfolar todos os holocaustos; pelo que seus irmãos, os levitas, os ajudaram, até se acabar a obra, e até que os outros sacerdotes se santificassem, pois os levitas foram mais retos de coração, para se santificarem, do que os sacerdotes.

35

E houve também holocaustos em abundância, juntamente com a gordura das ofertas pacíficas, e com as ofertas de libação para cada holocausto. Assim se restabeleceu o ministério da casa do Senhor.

36

E Ezequias regozijou-se, e com ele todo o povo, por causa daquilo que Deus tinha preparado a favor do povo; pois isto se fizera de improviso.

2 Crônicas 30


2 Crônicas Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 29

2 Crônicas

Retorne a índice

Capítulo 30

1

Depois disso Ezequias enviou mensageiros por todo o Israel e Judá, e escreveu cartas a Efraim e a Manassés, para que viessem à casa do Senhor em Jerusalém, a fim de celebrarem a páscoa ao Senhor Deus de Israel.

2

Pois o rei tivera conselho com os príncipes e com toda a congregação em Jerusalém, para celebrarem a páscoa no segundo mês.

3

Pois não a puderam celebrar no tempo próprio porque não se tinham santificado sacerdotes em número suficiente, e porque o povo não se tinha ajuntado em Jerusalém.

4

Isto pareceu bem aos olhos do rei e de toda a congregação.

5

E decretaram que se fizesse proclamação por todo o Israel, desde Berseba até Dã para que viessem celebrar a páscoa ao Senhor, Deus de Israel, em Jerusalém; porque muitos não a tinham celebrado como está escrito.

6

Foram pois, os correios com as cartas, do rei e dos, seus príncipes, por todo o Israel e Judá, segundo a ordem do rei, dizendo: Filhos de Israel, voltai para o Senhor, Deus de Abraão, de Isaque e de Israel, para que ele se volte para o restante de vós que escapastes da mão dos reis da Assíria.

7

Não sejais como vossos pais e vossos irmãos, que foram infiéis para com o Senhor, Deus de seus pais, de modo que os entregou à desolação como vedes.

8

Não endureçais agora a vossa cerviz, como fizeram vossos pais; mas submetei-vos ao Senhor, e entrai no seu santuário que ele santificou para sempre, e servi ao Senhor vosso Deus, para que o ardor da sua ira se desvie de vós.

9

Pois, se voltardes para o Senhor, vossos irmãos e vossos filhos acharão misericórdia diante dos que os levaram cativos, e tornarão para esta terra; porque o Senhor vosso Deus é clemente e compassivo, e não desviará de vós o seu rosto, se voltardes para ele.

10

Os correios, pois, foram passando de cidade em cidade, pela terra de Efraím e Manassés, até Zebulom; porém riam-se e zombavam deles.

11

Todavia alguns de Aser, e de Manassés, e de Zebulom, se humilharam e vieram a Jerusalém.

12

E a mão de Deus esteve com Judá, dando-lhes um só coração para cumprirem a ordem do rei e dos príncipes conforme a palavra do Senhor.

13

E ajuntou-se em Jerusalém muito povo para celebrar a festa dos pães ázimos no segundo mês, uma congregação mui grande.

14

E, levantando-se, tiraram os altares que havia em Jerusalém; também tiraram todos os altares de incenso, e os lançaram no ribeiro de Cedrom.

15

Então imolaram a páscoa no décimo quarto dia do segundo mês; e os sacerdotes e levitas, envergonhados, santificaram-se e trouxeram holocaustos à casa do Senhor.

16

Tomaram os seus lugares, segundo a sua ordem, conforme a lei de Moisés, homem de Deus; e os sacerdotes espargiram o sangue, que recebiam da mão dos levitas.

17

Pois havia muitos na congregação que não se tinham santificado; pelo que os levitas tiveram que imolar os cordeiros da páscoa por todo aquele que não estava limpo, para o santificarem ao Senhor.

18

Porque uma multidão do povo, muitos de Efraím e Manassés, Issacar e Zebulom, não se tinham purificado, contudo comeram a páscoa, ainda que não segundo o que está escrito; pois Ezequias tinha orado por eles, dizendo: O Senhor, que é bom, perdoe todo aquele

19

que dispõe o seu coração para buscar a Deus, o Senhor, o Deus de seus pais, ainda que não esteja purificado segundo a purificação do santuário.

20

E o Senhor ouviu Ezequias, e sarou o povo.

21

E os filhos de Israel que se acharam em Jerusalém celebraram a festa dos pães ázimos por sete dias com grande alegria; e os levitas e os sacerdotes louvaram ao Senhor de dia em dia com instrumentos fortemente retinintes, cantando ao Senhor.

22

E Ezequias falou benignamente a todos os levitas que tinham bom entendimento no serviço do Senhor. Assim comeram as ofertas da festa por sete dias, sacrificando ofertas pacíficas, e dando graças ao Senhor, Deus de seus pais.

23

E, tendo toda a congregação resolvido celebrar outros sete dias, celebraram por mais sete dias com alegria.

24

Pois Ezequias, rei de Judá, apresentou à congregação para os sacrifícios mil novilhos e sete mil ovelhas; e os príncipes apresentaram à congregação mil novilhos e dez mil ovelhas; e os sacerdotes se santificaram em grande número.

25

E regozijaram-se toda a congregação de Judá, juntamente com os sacerdotes e levitas, e toda a congregação dos que vieram de Israel, como também os estrangeiros que vieram da terra de Israel e os que habitavam em Judá.

26

Assim houve grande alegria em Jerusalém, pois desde os dias de Salomão, filho de Davi, rei de Israel, não tinha havido coisa semelhante em Jerusalém.

27

Então os levitas sacerdotes se levantaram e abençoaram o povo; e a sua voz foi ouvida, porque a sua oração chegou até a santa habitação de Deus, até o céu.

2 Crônicas 31


2 Crônicas Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 30

2 Crônicas

Retorne a índice

Capítulo 31

1

Acabado tudo isso, todos os israelitas que ali estavam saíram às cidades de Judá e despedaçaram as colunas, cortaram os aserins, e derrubaram os altos e altares por toda a Judá e Benjamim, como também em Efraim e Manassés, até os destruírem de todo. Depois voltaram todos os filhos de Israel para as suas cidades, cada um para sua possessão.

2

E Ezequias estabeleceu as turmas dos sacerdotes e levitas, turma por turma, cada um segundo o seu serviço, tanto os sacerdotes como os levitas, para os holocaustos e as ofertas pacíficas, para ministrarem, renderem ações de graças e cantarem louvores nas portas do arraial do Senhor.

3

A contribuição da fazenda do rei foi designada para os holocaustos: os holocaustos da manhã e da tarde, e os holocaustos dos sábados, das luas novas e das festas fixas, como está escrito na lei do Senhor.

4

Além disso ordenou ao povo que morava em Jerusalém que desse a porção pertencente aos sacerdotes e aos levitas, para que eles se dedicassem à lei do Senhor.

5

Logo que esta ordem se divulgou, os filhos de Israel trouxeram em abundância as primícias de trigo, mosto, azeite, mel e todo produto do campo; também trouxeram em abundância o dízimo de tudo.

6

Os filhos de Israel e de Judá que habitavam nas cidades de Judá também trouxeram o dízimo de bois e de ovelhas, e o dízimo das coisas dedicadas que foram consagradas ao Senhor seu Deus, e depositaram-nos em montões.

7

No terceiro mês começaram a formar os montões, e no sétimo mês acabaram.

8

Vindo, pois, Ezequias e os príncipes, e vendo aqueles montões, bendisseram ao Senhor e ao seu povo Israel.

9

Então perguntou Ezequias aos sacerdotes e aos levitas acerca daqueles montões.

10

Respondeu-lhe Azarias, o sumo sacerdote, que era da casa de Zadoque, dizendo: Desde que o povo começou a trazer as ofertas para a casa do Senhor, tem havido o que comer e de que se fartar, e ainda nos tem sobejado bastante, porque o Senhor abençoou ao seu povo; e os sobejos constituem esta abastança.

11

Então ordenou Ezequias que se preparassem câmaras na casa do Senhor; e as prepararam.

12

Ali recolheram fielmente as ofertas, os dízimos e as coisas dedicadas; e tinha o cargo disto o levita Conanias, e depois dele Simei, seu irmão.

13

E Jeiel, Azazias, Naate, Asael, Jerimote, Jozabade, Eliel, Ismaquias, Maate e Benaías eram superintendentes sob a direção de Conanias e de Simei, seu irmão, por decreto do rei Ezequias e de Azarias, o chefe da casa de Deus.

14

E o levita Coré, filho de Imná, e guarda da porta oriental, estava encarregado das ofertas voluntárias que se faziam a Deus, para distribuir as ofertas do Senhor e as coisas santíssimas.

15

E debaixo das suas ordens estavam Edem, Miniamim, Jesuá, Semaías, Amarias e Secanias, nas cidades dos sacerdotes, para fazerem com fidelidade a distribuição a seus irmãos, segundo as suas turmas, tanto aos pequenos como aos grandes,

16

exceto os que estavam contados pelas genealogias, varões da idade de três anos para cima, todos os que entravam na casa do Senhor, para o seu serviço diário nos seus cargos segundo as suas turmas.

17

Quanto ao registro dos sacerdotes, era feito segundo as suas casas paternas; e o dos levitas da idade de vinte anos para cima era feito segundo os seus cargos nas suas turmas.

18

Os sacerdotes eram arrolados com todos os seus pequeninos, suas mulheres, seus filhos e suas filhas, por toda a congregação; porque estes se dedicavam fielmente às coisas consagradas.

19

Também para os filhos de Arão os sacerdotes que estavam nos campos dos arrabaldes das suas cidades, em cada cidade, havia homens designados por nome para distribuírem porções a todo homem entre os sacerdotes e a todos os arrolados entre os levitas.

20

Assim fez Ezequias em todo o Judá; e fez o que era bom, e reto, e fiel perante o Senhor seu Deus.

21

E toda a obra que empreendeu no serviço da casa de Deus, e de acordo com a lei e os mandamentos, para buscar a seu Deus, ele a fez de todo o seu coração e foi bem sucedido.

2 Crônicas 32


2 Crônicas Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 31

2 Crônicas

Retorne a índice

Capítulo 32

1

Depois destas coisas e destes atos de fidelidade, veio Senaqueribe, rei da Assíria e, entrando em Judá, acampou-se contra as cidades fortes, a fim de apoderar-se delas.

2

Quando Ezequias viu que Senaqueribe tinha vindo com o propósito de guerrear contra Jerusalém,

3

teve conselho com os seus príncipes e os seus poderosos, para que se tapassem as fontes das águas que havia fora da cidade; e eles o ajudaram.

4

Assim muito povo se ajuntou e tapou todas as fontes, como também o ribeiro que corria pelo meio da terra, dizendo: Por que viriam os reis da Assíria, e achariam tantas águas?

5

Ezequias, cobrando ânimo, edificou todo o muro que estava demolido, levantando torres sobre ele, fez outro muro por fora, fortificou a Milo na cidade de Davi, e fez armas e escudos em abundância.

6

Então pôs oficiais de guerra sobre o povo e, congregando-os na praça junto à porta da cidade, falou-lhes ao coração, dizendo:

7

Sede corajosos, e tende bom ânimo; não temais, nem vos espanteis, por causa do rei da Assíria, nem por causa de toda a multidão que está com ele, pois há conosco um maior do que o que está com ele.

8

Com ele está um braço de carne, mas conosco o Senhor nosso Deus, para nos ajudar e para guerrear por nós. E o povo descansou nas palavras de Ezequias, rei de Judá.

9

Depois disso Senaqueribe, rei da Assíria, enquanto estava diante de Laquis, com todas as suas forças, enviou os seus servos a Jerusalém a Ezequias, rei de Judá, e a todo o Judá que estava em Jerusalém, dizendo:

10

Assim diz Senaqueribe, rei da Assíria: Em que confiais vós, para vos deixardes sitiar em Jerusalém?

11

Porventura não vos engana Ezequias, para vos fazer morrer à fome e à sede, quando diz: O Senhor nosso Deus nos livrará das mãos do rei da Assíria?

12

Esse mesmo Ezequias não lhe tirou os altos e os altares, e não ordenou a Judá e a Jerusalém, dizendo: Diante de um só altar adorareis, e sobre ele queimareis incenso?

13

Não sabeis vós o que eu e meus pais temos feito a todos os povos de outras terras? Puderam de qualquer maneira os deuses das nações daquelas terras livrar a sua terra da minha mão?

14

Qual é, de todos os deuses daquelas nações que meus pais destruíram, o que pôde livrar o seu povo da minha mão, para que o vosso Deus vos possa livrar da minha mão?

15

Agora, pois, não vos engane Ezequias, nem vos incite assim, nem lhe deis crédito. Porque nenhum deus de nação alguma, nem de reino algum, pôde livrar o seu povo da minha mão, nem da mão de meus pais; quanto menos o vosso Deus vos poderá livrar da minha mão?

16

E os servos de Senaqueribe falaram ainda mais contra o Senhor Deus, e contra o seu servo Ezequias.

17

Ele também escreveu cartas para blasfemar do Senhor Deus de Israel, dizendo contra ele: Assim como os deuses das nações das terras não livraram o seu povo da minha mão, assim também o Deus de Ezequias não livrará o seu povo da minha mão.

18

E clamaram em alta voz, na língua dos judeus, ao povo de Jerusalém que estava em cima do muro, para os atemorizarem e os perturbarem, a fim de tomarem a cidade.

19

E falaram do Deus de Jerusalém como dos deuses dos povos da terra, que são obras das mãos dos homens.

20

Mas o rei Ezequias e o profeta Isaías, filho de Amoz, oraram por causa disso, e clamaram ao céu.

21

Então o Senhor enviou um anjo que destruiu no arraial do rei da Assíria todos os guerreiros valentes, e os principes, e os chefes. Ele, pois, envergonhado voltou para a sua terra; e, quando entrou na casa de seu deus, alguns dos seus próprios filhos o mataram ali à espada.

22

Assim o Senhor salvou Ezequias, e os moradores de Jerusalém, da mão de Senaqueribe, rei da Assíria, e da mão de todos; e lhes deu descanso de todos os lados.

23

E muitos trouxeram presentes a Jerusalém ao Senhor, e coisas preciosas a Ezequias, rei de Judá, de modo que desde então ele foi exaltado perante os olhos de todas as nações.

24

Naqueles dias Ezequias, adoecendo, estava à morte: e orou ao Senhor o qual lhe respondeu, e lhe deu um sinal.

25

Mas Ezequias não correspondeu ao benefício que lhe fora feito, pois o seu coração se exaltou; pelo que veio grande ira sobre ele, e sobre Judá e Jerusalém.

26

Todavia Ezequias humilhou-se pela soberba do seu coração, ele e os habitantes de Jerusalém; de modo que a grande ira do Senhor não veio sobre eles nos dias de Ezequias.

27

E teve Ezequias riquezas e honra em grande abundância; proveu-se de tesourarias para prata, ouro, pedras preciosas, especiarias, escudos, e toda espécie de objetos desejáveis;

28

também de celeiros para o aumento de trigo, de vinho, e de azeite; e de estrebarias para toda a casta de animais, e de currais para os rebanhos.

29

Além disso edificou para si cidades, e teve rebanhos e manadas em abundância; pois Deus lhe tinha dado muitíssima fazenda.

30

Também foi Ezequias quem tapou o manancial superior das águas de Giom, fazendo-as correr em linha reta pelo lado ocidental da cidade de Davi. Ezequias, pois, prosperou em todas as suas obras.

31

Contudo, no negócio dos embaixadores dos príncipes de Babilônia, que lhe foram enviados a perguntarem acerca do prodígio que fora feito na sua terra, Deus o desamparou para experimentá-lo, e para saber tudo o que havia no seu coração.

32

Ora, o restante dos atos de Ezequias, e as suas boas obras, eis que estão escritos na visão do profeta Isaías, filho de Amoz, no livro dos reis de Judá e de Israel.

33

E Ezequias dormiu com seus pais, e o sepultaram no mais alto dos sepulcros dos filhos de Davi; e todo o Judá e os habitantes de Jerusalém lhe renderam honras na sua morte. E Manassés, seu filho, reinou em seu lugar.

2 Crônicas 33


2 Crônicas Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 32

2 Crônicas

Retorne a índice

Capítulo 33

1

Tinha Manassés doze anos quando começou a reinar, e reinou cinqüenta e cinco anos em Jerusalém.

2

E fez o que era mau aos olhos do Senhor, conforme as abominações dos povos que o Senhor lançara fora de diante dos filhos de Israel.

3

Pois tornou a edificar os altos que Ezequias, seu pai, tinha derribado; e levantou altares aos baalins, e fez aserotes, e adorou a todo o exército do céu, e o serviu.

4

Também edificou altares na casa do Senhor, da qual o Senhor tinha dito: Em Jerusalém estará o meu nome eternamente.

5

Edificou altares a todo o exército do céu, nos dois átrios da casa do Senhor.

6

Além disso queimou seus filhos como sacrifício no vale do filho de Hinom; e usou de augúrios e de encantamentos, e dava-se a artes mágicas, e instituiu adivinhos e feiticeiros; sim, fez muito mal aos olhos do Senhor, para o provocar à ira.

7

Também a imagem esculpida do ídolo que tinha feito, ele a colocou na casa de Deus, da qual Deus tinha dito a Davi e a Salomão, seu filho: Nesta casa, e em Jerusalém, que escolhi de todas as tribos de Israel, porei eu o meu nome para sempre;

8

e nunca mais removerei o pé de Israel da terra que destinei a vossos pais; contanto que tenham cuidado de fazer tudo o que eu lhes ordenei, toda a lei, os estatutos e as ordenanças dados por intermédio de Moisés.

9

Manassés tanto fez errar a Judá e aos moradores de Jerusalém, que eles fizeram o mal ainda mais do que as nações que o Senhor tinha destruído de diante dos filhos de Israel.

10

Falou o Senhor a Manassés e ao seu povo, porém não deram ouvidos.

11

Pelo que o Senhor trouxe sobre eles os comandantes do exército do rei da Assíria, os quais prenderam Manassés com ganchos e, amarrando-o com cadeias de bronze, o levaram para Babilônia.

12

E estando ele angustiado, suplicou ao Senhor seu Deus, e humilhou-se muito perante o Deus de seus pais;

13

sim, orou a ele; e Deus se aplacou para com ele, e ouviu-lhe a súplica, e tornou a trazê-lo a Jerusalém, ao seu reino. Então conheceu Manassés que o Senhor era Deus.

14

Ora, depois disso edificou um muro do lado de fora da cidade de Davi, ao ocidente de Giom, no vale, até a entrada da porta dos peixes; e fê-lo passar ao redor de Ofel, e o levantou muito alto; também pôs oficiais do exército em todas as cidades fortificadas de Judá.

15

Tirou da casa do Senhor os deuses estranhos e o ídolo, como também todos os altares que tinha edificado no monte da casa do Senhor, e em Jerusalém, e os lançou fora da cidade.

16

Também reparou o altar do Senhor, e ofereceu sobre ele sacrifícios de ofertas pacíficas e de ações de graças; e ordenou a Judá que servisse ao Senhor Deus de Israel.

17

Contudo o povo ainda sacrificava nos altos, mas somente ao Senhor seu Deus.

18

O restante dos atos de Manassés, e a sua oração ao seu Deus, e as palavras dos videntes que lhe falaram em nome do Senhor, Deus de Israelram os seus altares e as suas imagens, e a Matã, sacerdote de

19

Também a sua oração, e como Deus se aplacou para com ele, e todo o seu pecado, e a sua transgressão, e os lugares onde edificou altos e pôs os aserins e as imagens esculpidas antes de se ter humilhado, eis que estão escritos nas crônicas dos videntes.

20

E dormiu Manassés com seus pais, e o sepultaram em sua casa; e Amom, seu filho, reinou em seu lugar.

21

Tinha Amom vinte e dois anos quando começou a reinar, e reinou dois anos em Jerusalém.

22

Fez o que era mau aos olhos do Senhor, como havia feito Manassés, seu pai Amom sacrificou a todas as imagens esculpidas que Manassés, seu pai, tinha feito, e as serviu.

23

Mas não se humilhou perante o Senhor, como Manassés, seu pai, se humilhara; pelo contrário multiplicou Amom os seus delitos.

24

E conspiraram contra ele os seus servos, e o mataram em sua casa.

25

Mas o povo da terra matou todos os que conspiraram contra o rei Amom, e fez reinar em lugar dele seu filho Josias.

2 Crônicas 34


2 Crônicas Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 33

2 Crônicas

Retorne a índice

Capítulo 34

1

Tinha Josias oito anos quando começou a reinar, e reinou trinta e um anos em Jerusalém.

2

Fez o que era reto aos olhos do Senhor, e andou nos caminhos de Davi, seu pai, sem se desviar deles nem para a direita nem para a esquerda.

3

Pois no oitavo ano do seu reinado, sendo ainda moço, começou a buscar o Deus de Davi, seu pai; e no duodécimo ano começou a purificar Judá e Jerusalém, dos altos, dos aserins e das imagens esculpidas e de fundição.

4

Foram derribados na presença dele os altares dos baalins; e ele derribou os altares de incenso que estavam acima deles; os aserins e as imagens esculpidas e de fundição ele os quebrou e reduziu a pó, que espargiu sobre as sepulturas dos que lhes tinham sacrificado.

5

E os ossos dos sacerdotes queimou sobre os seus altares; e purificou Judá e Jerusalém.

6

E nas cidades de Manassés, de Efraim, de Simeão e ainda até Naftali, em seus lugares assolados ao redor,

7

derribou os altares, reduziu a pó os aserins e as imagens esculpidas, e cortou todos os altares de incenso por toda a terra de Israel. Então, voltou para Jerusalém.

8

No décimo oitavo ano do seu reinado, havendo já purificado a terra e a casa, ele enviou Safã, filho de Azalias, Maaséias, o governador da cidade, e Joá, filho de Joacaz, o cronista, para repararem a casa do Senhor seu Deus.

9

E foram ter com Hilquias, o sumo sacerdote, e entregaram o dinheiro que se tinha trazido à casa de Deus, e que os levitas, guardas da entrada, tinham recebido da mão de Manassés, de Efraim e de todo o resto de Israel, como também, de todo o Judá e Benjamim, e dos habitantes de Jerusalém.

10

E eles o entregaram nas mãos dos oficiais que eram superintendentes da casa do Senhor; estes o deram aos que faziam a obra e que trabalhavam na casa do Senhor, para consertarem e repararem a casa.

11

Deram-no aos carpinteiros e aos edificadores, a fim de comprarem pedras lavradas, e madeiras para as junturas e para servirem de vigas para as casas que os reis de Judá tinham destruído.

12

E os homens trabalhavam fielmente na obra; e os superintendentes sobre eles eram Jaate e Obadias, levitas, dos filhos de Merári, como também Zacarias e Mesulão, dos filhos dos coatitas, para adiantarem a obra; e todos os levitas que eram entendidos em instrumentos de música.

13

Estavam sobre os carregadores e dirigiam todos os que trabalhavam em qualquer sorte de serviço; também dentre os levitas eram os escrivães, os oficiais e os porteiros.

14

Ora, quando estavam tirando o dinheiro que se tinha trazido à casa do Senhor, Hilquias, o sacerdote, achou o livro da lei do Senhor dada por intermédio de Moisés.

15

Disse Hilquias a Safã, o escrivão: Achei o livro da lei na casa do Senhor. E entregou o livro a Safã.

16

Safã levou o livro ao rei, e deu conta também ao rei, dizendo: Teus servos estão fazendo tudo quanto se lhes encomendou.

17

Tomaram o dinheiro que se achou na casa do Senhor, e o entregaram nas mãos dos superintendentes e nas mãos dos que fazem a obra.

18

Safã, o escrivão, falou ainda ao rei, dizendo: O sacerdote Hilquias entregou-me um livro. E Safã leu nele perante o rei.

19

Quando o rei ouviu as palavras da lei, rasgou as suas vestes.

20

E o rei ordenou a Hilquias, a Aicão, filho de Safã, a Abdom, filho de Mica, a Safã, o escrivão, e a Asaías, servo do rei, dizendo:

21

Ide, consultai ao Senhor por mim e pelos que restam em Israel e em Judá, sobre as palavras deste livro que se achou; pois grande é o furor do Senhor que se tem derramado sobre nos por não terem os nossos pais guardado a palavra do Senhor, para fazerem conforme tudo quanto está escrito neste livro.

22

Então Hilquias e os enviados do rei foram ter com a profetisa Hulda, mulher de Salum, filho de Tocate, filho de Hasra, o guarda das vestiduras (ela habitava então em Jerusalém na segunda parte); e lhe falaram a esse respeito.

23

E ela lhes respondeu: Assim diz o Senhor, Deus de Israel: Dizei ao homem que vos enviou a mim:

24

Assim diz o Senhor: Eis que trarei o mal sobre este lugar, e sobre os seus habitantes, a saber, todas as maldições que estão escritas no livro que se leu perante o rei de Judá.

25

Porque me deixaram, e queimaram incenso a outros deuses, para me provocarem à ira com todas as obras das suas mãos; portanto o meu furor se derramará sobre este lugar, e não se apagará.

26

Todavia ao rei de Judá, que vos enviou para consultar ao Senhor, assim lhe direis: Assim diz o Senhor, Deus de Israel: Quanto às palavras que ouviste,

27

porquanto o teu coração se enterneceu, e te humilhaste perante Deus, ouvindo as suas palavras contra este lugar e contra os seus habitantes, e te humilhaste perante mim, e rasgaste as tuas vestes, e choraste perante mim, também eu te ouvi, diz o Senhor.

28

Eis que te ajuntarei a teus pais, e tu serás recolhido ao teu sepulcro em paz, e os teus olhos não verão todo o mal que hei de trazer sobre este lugar e sobre os seus habitantes. E voltaram com esta resposta ao rei.

29

Então o rei mandou reunir todos os anciãos de Judá e de Jerusalém;

30

e o rei subiu à casa do Senhor, com todos os homens de Judá, e os habitantes de Jerusalém, e os sacerdotes, e os levitas, e todo o povo, desde o menor até o maior; e ele leu aos ouvidos deles todas as palavras do livro do pacto, que fora encontrado na casa do Senhor.

31

E o rei pôs-se em pé em seu lugar, e fez um pacto perante o Senhor, de andar após o Senhor, e de guardar os seus mandamentos, e os seus testemunhos, e os seus estatutos, de todo o coração e de toda a alma, a fim de cumprir as palavras do pacto, que estavam escritas naquele livro.

32

Também fez com que todos quantos se achavam em Jerusalém e em Benjamim o firmassem; e os habitantes de Jerusalém fizeram conforme o pacto de Deus, do Deus de seus pais.

33

E Josias tirou todas as abominações de todas as terras que eram dos filhos de Israel; e ainda fez que todos quantos se achavam em Israel servissem ao Senhor seu Deus. E, enquanto ele viveu, não deixaram de seguir ao Senhor, Deus de seus pais.

2 Crônicas 35


2 Crônicas Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 34

2 Crônicas

Retorne a índice

Capítulo 35

1

Então Josias celebrou a páscoa ao Senhor em Jerusalém; imolou-se o cordeiro da páscoa no décimo quarto dia do primeiro mês.

2

E estabeleceu os sacerdotes nos seus cargos, e os animou a servirem na casa do Senhor.

3

E disse aos levitas que ensinavam a todo o Israel e que estavam consagrados ao Senhor: Ponde a arca sagrada na casa que Salomão, filho de Davi, rei de Israel, edificou; não tereis mais esta carga sobre os vossos ombros. Agora servi ao Senhor vosso Deus e ao seu povo Israel;

4

preparai-vos segundo as vossas casas paternas, e segundo as vossas turmas, conforme o preceito de Davi, rei de Israel, e o de Salomão, seu filho.

5

E estai no lugar santo segundo as divisões das casas paternas de vossos irmãos, os filhos do povo, e haja para cada divisão uma parte de uma família levítica.

6

Também imolai a páscoa, e santificai-vos, e preparai-a para vossos irmãos, fazendo conforme a palavra do Senhor dada por intermédio de Moisés.

7

Ora, Josias deu aos filhos do povo, a todos que ali estavam, cordeiros e cabritos do rebanho em número de trinta mil, todos para os sacrifícios da páscoa, e três mil novilhos; isto era da fazenda do rei.

8

Também os seus príncipes fizeram ofertas voluntárias ao povo, aos sacerdotes e aos levitas; Hilquias, Zacarias e Jeiel, chefes da casa de Deus, deram aos sacerdotes, para os sacrifícios da páscoa, dois mil e seiscentos cordeiros e cabritos e trezentos novilhos.

9

Também Conanias, e Semaías e Netanel, seus irmãos, como também Hasabias, Jeiel e Jozabade, chefes dos levitas, apresentaram aos levitas, para os sacrifícios da páscoa, cinco mil cordeiros e cabritos e quinhentos novilhos.

10

Assim se preparou o serviço, e puseram-se os sacerdotes nos seus postos, e os levitas pelas suas turmas, conforme a ordem do rei.

11

Então imolaram a páscoa; e os sacerdotes espargiam o sangue que recebiam das mãos dos levitas, e estes esfolavam as reses.

12

E puseram à parte os holocaustos para os distribuírem aos filhos do povo, segundo as divisões das casas paternas, a fim de que os oferecessem ao Senhor, como está escrito no livro de Moisés; e assim fizeram com os novilhos.

13

Assaram a páscoa ao fogo, segundo a ordenança; e as ofertas sagradas cozeram em panelas em caldeirões e em tachos, e prontamente as repartiram entre todo o povo.

14

Depois prepararam o que era preciso para si e para os sacerdotes; porque os sacerdotes, filhos de Arão, se ocuparam até a noite em oferecer os holocaustos e a gordura; pelo que os levitas prepararam para si e para os sacerdotes, filhos de Arão.

15

Os cantores, filhos de Asafe, estavam no seu posto, segundo o mandado de Davi, de Asafe, de Hemã e de Jedútum vidente do rei; como também os porteiros estavam a cada porta; não precisaram se desviar do seu serviço, porquanto seus irmãos, os levitas preparavam o necessário para eles.

16

Assim se estabeleceu todo o serviço do Senhor naquele dia, para celebrar a páscoa, e para oferecer holocaustos sobre o altar do Senhor, segundo a ordem do rei Josias.

17

E os filhos de Israel que ali estavam celebraram a páscoa naquela ocasião e, durante sete dias, a festa dos pães ázimos.

18

Nunca se celebrara em Israel uma páscoa semelhante a essa, desde os dias do profeta Samuel; e nenhum dos reis de Israel celebrara tal páscoa como a que Josias celebrou com os sacerdotes e levitas, e todo o Judá e Israel que ali estavam, e os habitantes de Jerusalém.

19

Foi no décimo oitavo ano do reinado de Josias que se celebrou esta páscoa.

20

Depois de tudo isso, havendo Josias já preparado o templo, subiu Neco, rei do Egito, para guerrear contra Carquêmis, junto ao Eufrates; e Josias lhe saiu ao encontro.

21

Neco, porém, mandou-lhe mensageiros, dizendo: Que tenho eu que fazer contigo, rei de Judá? Não é contra ti que venho hoje, mas contra a casa à qual faço guerra; e Deus mandou que me apressasse. Deixa de te opores a Deus, que está comigo, para que ele não te destrua.

22

Todavia Josias não quis virar dele o seu rosto, mas disfarçou-se para pelejar contra ele e, não querendo ouvir as palavras de Neco, que saíram da boca de Deus, veio pelejar no vale de Megido.

23

E os flecheiros atiraram ao rei Josias. Então o rei disse a seus servos: Tirai-me daqui, porque estou gravemente ferido.

24

Seus servos o removeram do carro e pondo-o no seu segundo carro, o trouxeram a Jerusalém. Ele morreu, e foi sepultado nos sepulcros de seus pais. E todo o Judá e Jerusalém prantearam a Josias.

25

Também Jeremias fez uma lamentação sobre Josias; e todos os cantores e cantoras têm falado de Josias nas suas lamentações até o dia de hoje; e as estabeleceram por costume em Israel; e eis que estão escritas nas Lamentações.

26

Ora, o restante dos atos de Josias, e as suas boas obras em conformidade com o que está escrito na lei do Senhor,

27

e os seus atos, desde os primeiros até os últimos, eis que estão escritos no livro dos reis de Israel e de Judá.

2 Crônicas 36


2 Crônicas Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 35

2 Crônicas

Retorne a índice

Capítulo 36

1

O povo da terra tomou Jeoacaz, filho de Josias, e o constituiu rei em lugar de seu pai, em Jerusalém.

2

Tinha Jeoacaz vinte e três anos quando começou a reinar, e reinou três meses em Jerusalém.

3

Porquanto o rei do Egito o depôs em Jerusalém, e condenou a terra a pagar um tributo de cem talentos de prata e um talento de ouro.

4

Então o rei do Egito constituiu Eliaquim, irmão de Jeoacaz, rei sobre Judá e Jerusalém, e mudou-lhe o nome em Jeoiaquim; mas a seu irmão, Jeoacaz, Neco o tomou e o levou para o Egito.

5

Tinha Jeoiaquim vinte e cinco anos quando começou a reinar, e reinou onze anos em Jerusalém; e fez o que era mau aos olhos do Senhor seu Deus.

6

Contra ele subiu Nabucodonozor, rei de Babilônia, e o amarrou com cadeias a fim de o levar para Babilônia.

7

Também alguns dos vasos da casa do Senhor levou Nabucodonozor para Babilônia, e pô-los no seu templo em Babilônia.

8

Ora, o restante dos atos de Jeoiaquim, e as abominações que praticou, e o que se achou contra ele, eis que estão escritos no livro dos reis de Israel e de Judá. E Joaquim, seu filho, reinou em seu lugar.

9

Tinha Joaquim oito anos quando começou a reinar, e reinou três meses e dez dias em Jerusalém; e fez o que era mau aos olhos do Senhor.

10

Na primavera seguinte o rei Nabucodonozor mandou que o levassem para Babilônia, juntamente com os vasos preciosos da casa do Senhor; e constituiu a Zedequias, irmão de Joaquim, rei sobre Judá e Jerusalém.

11

Tinha Zedequias vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém.

12

E fez o que era mau aos olhos do Senhor seu Deus: e não se humilhou perante o profeta Jeremias, que lhe falava da parte do Senhor.

13

Também rebelou-se contra o rei Nabucodonozor, que o tinha ajuramentado por Deus. Mas endureceu a sua cerviz e se obstinou no seu coração, para não voltar ao Senhor, Deus de Israel.

14

Além disso todos os chefes dos sacerdotes e o povo aumentavam cada vez mais a sua infidelidade, seguindo todas as abominações dos gentios; e profanaram a casa do Senhor, que ele tinha santificado para si em Jerusalém.

15

E o Senhor, Deus de seus pais, falou-lhes persistentemente por intermédio de seus mensageiros, porque se compadeceu do seu povo e da sua habitação.

16

Eles, porém, zombavam dos mensageiros de Deus, desprezando as suas palavras e mofando dos seus profetas, até que o furor do Senhor subiu tanto contra o seu povo, que mais nenhum remédio houve.

17

Por isso fez vir sobre eles o rei dos caldeus, o qual matou os seus mancebos à espada, na casa do seu santuário, e não teve piedade nem dos mancebos, nem das donzelas, nem dos velhos nem dos decrépitos; entregou-lhos todos nas mãos.

18

E todos os vasos da casa de Deus, grandes e pequenos, os tesouros da casa do Senhor, e os tesouros do rei e dos seus príncipes, tudo levou para Babilônia.

19

Também queimaram a casa de Deus, derribaram os muros de Jerusalém, queimaram a fogo todos os seus palácios, e destruíram todos os seus vasos preciosos.

20

E aos que escaparam da espada, a esses levou para Babilônia; e se tornaram servos dele e de seus filhos, até o tempo do reino da Pérsia,

21

para se cumprir a palavra do Senhor proferida pela boca de Jeremias, até haver a terra gozado dos seus sábados; pois por todos os dias da desolação repousou, até que os setenta anos se cumpriram.

22

Ora, no primeiro ano de Ciro, rei da pérsia, para que se cumprisse a palavra do Senhor proferida pela boca de Jeremias, despertou o Senhor o espírito de Ciro, rei da Pérsia, de modo que ele fez proclamar por todo o seu reino, de viva voz e também por escrito, este decreto:

23

Assim diz Ciro, rei da Pérsia: O Senhor Deus do céu me deu todos os reinos da terra, e me encarregou de lhe edificar uma casa em Jerusalém, que é em Judá. Quem há entre vós de todo o seu povo suba, e o Senhor seu Deus seja com ele.

Esdras 1


Esdras Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Crônicas 36

Esdras

Retorne a índice

Capítulo 1

1

No primeiro ano de Ciro, rei da Pérsia, para que se cumprisse a palavra do Senhor proferida pela boca de Jeremias, despertou o Senhor o espírito de Ciro, rei da Pérsia, de modo que ele fez proclamar por todo o seu reino, de viva voz e também por escrito, este decreto:

2

Assim diz Ciro, rei da Pérsia: O Senhor Deus do céu me deu todos os reinos da terra, e me encarregou de lhe edificar uma casa em Jerusalém, que é em Judá.

3

Quem há entre vós de todo o seu povo (seja seu Deus com ele) suba para Jerusalém, que é em Judá, e edifique a casa do Senhor, Deus de Israel; ele é o Deus que habita em Jerusalém.

4

E todo remanescente, seja qual for o lugar em que é peregrino, seja ajudado pelos homens desse lugar com prata, com ouro, com bens e com animais, afora a oferta voluntária para a casa de Deus, que está em Jerusalém.

5

Então se levantaram os chefes das casas paternas de Judá e Benjamim e os sacerdotes, e os levitas, todos aqueles cujo espírito Deus despertara, para subirem a edificar a casa do Senhor, que está em Jerusalém.

6

E todos os seus vizinhos os ajudaram com utensílios de prata, com ouro, com bens, com animais e com coisas preciosas, afora tudo o que se ofereceu voluntariamente.

7

Também o rei Ciro tirou os utensílios que pertenciam à casa do Senhor e que Nabucodonozor tinha trazido de Jerusalém e posto na casa de seus deuses.

8

Ciro, rei da Pérsia, tirou-os pela mão de Mitredate, o tesoureiro, que os entregou contados a Sesbazar, príncipe de Judá.

9

Este é o número deles: Trinta bacias de ouro, mil bacias de prata, vinte e nove incensários,

10

trinta taças de ouro, quatrocentas e dez taças de prata e mil outros utensílios.

11

Todos os utensílios de ouro e de prata foram cinco mil e quatrocentos; todos estes levou Sesbazar, quando os do cativeiro foram conduzidos de Babilônia para Jerusalém.

Esdras 2


Esdras Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 1

Esdras

Retorne a índice

Capítulo 2

1

Estes são os filhos da província que subiram do cativeiro, dentre os exilados, a quem Nabucodonozor, rei de Babilônia, tinha levado para Babilônia, e que voltaram para Jerusalém e para Judá, cada um para a sua cidade;

2

os quais vieram com Zorobabel Jesuá Neemias, Seraías, Reelaías, Mardoqueu, Bilsã, Mizpar, Bigvai, Reum e Baaná. O número dos homens do povo de Israel.

3

Os filhos de Parós, dois mil cento e setenta e dois.

4

Os filhos de Sefatias, trezentos e setenta e dois.

5

Os filhos de Ará, setecentos e setenta e cinco.

6

Os filhos de Paate-Moabe, dos filhos de Jesuá e de Joabe, dois mil oitocentos e doze.

7

Os filhos de Elão, mil duzentos e cinqüenta e quatro.

8

Os filhos de Zatu, novecentos e quarenta e cinco.

9

Os filhos de Zacai, setecentos e sessenta.

10

Os filhos de Bani, seiscentos e quarenta e dois.

11

Os filhos de Bebai, seiscentos e vinte e três.

12

Os filhos de Azgade, mil duzentos e vinte e dois.

13

Os filhos de Adonicão, seiscentos e sessenta e seis.

14

Os filhos de Bigvai, dois mil e cinqüenta e seis.

15

Os filhos de Adim, quatrocentos e cinqüenta e quatro.

16

Os filhos de Ater, de Ezequias, noventa e oito.

17

Os filhos de Bezai, trezentos e vinte e três.

18

Os filhos de Jora, cento e doze.

19

Os filhos de Hasum, duzentos e vinte e três.

20

Os filhos de Gibar, noventa e cinco.

21

Os filhos de Belém, cento e vinte e três.

22

Os homens de Netofá, cinqüenta e seis.

23

Os homens de Anatote, cento e vinte e oito.

24

Os filhos de Azmavete, quarenta e dois.

25

Os filhos de Quiriate-Arim, de Cefira e de Beerote, setecentos e quarenta e três

26

Os filhos de Ramá e de Gaba, seiscentos e vinte e um.

27

Os homens de Micmás, cento e vinte e dois.

28

Os homens de Betel e de Ai, duzentos e vinte e três.

29

Os filhos de Nebo, cinqüenta e dois.

30

Os filhos de Magbis, cento e cinqüenta e seis.

31

Os filhos do outro Elão, mil duzentos e cinquenta e quatro.

32

Os filhos de Harim, trezentos e vinte.

33

Os filhos de Lode, de Hadide e de Ono, setecentos e vinte e cinco.

34

Os filhos de Jericó, trezentos e quarenta e cinco.

35

Os filhos de Senaá, três mil seiscentos e trinta.

36

Os sacerdotes: os filhos de Jedaías, da casa de Jesuá, novecentos e setenta e três.

37

Os filhos de Imer, mil e cinqüenta e dois.

38

Os filhos de Pasur, mil duzentos e quarenta e sete.

39

Os filhos de Harim, mil e dezessete.

40

Os levitas os filhos de Jesuá, e de Cadmiel, dos filhos de , Hodavias, setenta e quatro.

41

Os cantores: os filhos de Asafe, cento e vinte e oito.

42

Os filhos dos porteiros: os filhos de Salum, os filhos de Ater, os filhos de Talmom, os filhos de Acube, os filhos de Hatita, os filhos de Sobai, ao todo, cento e trinta e nove.

43

Os netinins: os filhos de Ziá, os filhos de Hasufa, os filhos de Tabaote,

44

os filhos de Querós, os filhos de Siá, os filhos de Padom,

45

os filhos de Lebana, os filhos de Hagaba, os filhos de Acube,

46

os filhos de Hagabe, os filhos de Sanlai, os filhos de Hanã,

47

os filhos de Gidel, os filhos de Gaar, os filhos de Reaías,

48

os filhos de Rezin, os filhos de Necoda, os filhos de Gazão,

49

os filhos de Uzá, os filhos de Paséia, os filhos de Besai,

50

os filhos de Asná, os filhos de Meunim, os filhos dos nefusins,

51

os filhos de Baquebuque, os filhos de Hacufa, os filhos de Hurur,

52

os filhos de Bazlute, os filhos de Meída, os filhos de Harsa,

53

os filhos de Barcos, os filhos de Sísera, os filhos de Tamá,

54

os filhos de Nezias, os filhos de Hatifa.

55

Os filhos dos servos de Salomão: os filhos de Sotai, os filhos de Soferete, os filhos de Peruda,

56

os filhos de Jaalá, os filhos de Darcom, os filhos de Gidel,

57

os filhos de Sefatias, os filhos de Hatil, os filhos de Poquerete-Hazebaim os filhos de Ami.

58

Todos os netinins e os filhos dos servos de Salomão foram trezentos e noventa e dois.

59

Estes foram os que subiram de Tel-Mela, de Tel-Harsa, de Querube, de Adã e de Imer; porém não puderam provar que as suas casas paternas e sua linhagem eram de Israel:

60

os filhos de Delaías, os filhos de Tobias, os filhos de Necoda, seiscentos e cinqüenta e dois.

61

E dos filhos dos sacerdotes: os filhos de Habaías, os filhos de Hacoz, os filhos de Barzilai, que tomou mulher das filhas de Barzilai, o gileadita, e que foi chamado do seu nome.

62

Estes procuraram o seu registro entre os que estavam arrolados nas genealogias, mas não foi encontrado; pelo que, por imundos, foram excluídos do sacerdócio;

63

e o governador lhes intimou que não comessem das coisas santíssimas, até que se levantasse um sacerdote com Urim e Tumim.

64

Toda esta congregação junta somava quarenta e dois mil trezentos e sessenta,

65

afora os seus servos, e as suas servas, que foram sete mil trezentos e trinta e sete; também havia duzentos cantores e cantoras.

66

Os seus cavalos eram setecentos e trinta e seis; os seus mulos, duzentos e quarenta e cinco;

67

os seus camelos, quatrocentos e trinta e cinco; os jumentos, seis mil setecentos e vinte.

68

Alguns dos chefes das casas paternas, vindo à casa do Senhor em Jerusalém, deram ofertas voluntárias para a casa de Deus, para a edificarem no seu lugar;

69

conforme as suas posses, deram para a tesouraria da obra, em ouro sessenta e um mil dáricos, e em prata cinco mil minas, e cem vestes sacerdotais.

70

Ora, os sacerdotes e os levitas, e alguns do povo, tanto os cantores como os porteiros e os netinins, habitaram nas suas cidades, e todo o Israel nas suas cidades.

Esdras 3


Esdras Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 2

Esdras

Retorne a índice

Capítulo 3

1

Quando chegou o sétimo mês, estando já os filhos de Israel nas suas cidades, ajuntou-se o povo, como um só homem, em Jerusalém.

2

Então se levantou Jesuá, filho de Jozadaque, com seus irmãos, os sacerdotes, e Zorobabel, filho de Sealtiel, e seus irmãos; e edificaram o altar do Deus de Israel, para oferecerem sobre ele holocaustos, como está escrito na lei de Moisés, homem de Deus.

3

Colocaram o altar sobre a sua base (pois o terror estava sobre eles por causa dos povos das terras e ofereceram sobre ele holocaustos ao Senhor, holocaustos pela manhã e à tarde.

4

E celebraram a festa dos tabernáculos como está escrito, e ofereceram holocaustos diários segundo o número ordenado para cada dia,

5

e em seguida o holocausto contínuo, e os das luas novas e de todas as festas fixas do Senhor, como também os de qualquer que fazia oferta voluntária ao Senhor.

6

Desde o primeiro dia do sétimo mês começaram a oferecer holocaustos ao Senhor; porém ainda não haviam sido lançados os alicerces do templo do Senhor.

7

Deram dinheiro aos pedreiros e aos carpinteiros; como também comida e bebida, e azeite aos sidônios, e aos tírios, para trazerem do Líbano madeira de cedro ao mar, para Jope, segundo a concessão que lhes tinha feito Ciro, rei da Pérsia.

8

Ora, no segundo ano da sua vinda à casa de Deus em Jerusalém, no segundo mês, Zorobabel, filho de Sealtiel, e Jesuá, filho de Jozadaque, e os outros seus irmãos, os sacerdotes e os levitas, e todos os que vieram do cativeiro para Jerusalém, deram início à obra e constituíram os levitas da idade de vinte anos para cima, para superintenderem a obra da casa do Senhor.

9

Então se levantaram Jesuá com seus filhos e seus irmãos, Cadmiel e seus filhos, os filhos de Judá, como um só homem, para superintenderem os que faziam a obra na casa de Deus; como também os filhos de Henadade, com seus filhos e seus irmãos, os levitas.

10

Quando os edificadores lançaram os alicerces do templo do Senhor, os sacerdotes trajando suas vestes, apresentaram-se com trombetas, e os levitas, filhos de Asafe, com címbalos, para louvarem ao Senhor, segundo a ordem de Davi, rei de Israel.

11

E cantavam a revezes, louvando ao Senhor e dando-lhe graças com estas palavras: Porque ele é bom; porque a sua benignidade dura para sempre sobre Israel. E todo o povo levantou grande brado, quando louvaram ao Senhor, por se terem lançado os alicerces da casa do Senhor.

12

Muitos, porém, dos sacerdotes e dos levitas, e dos chefes das casas paternas, os idosos que tinham visto a primeira casa, choraram em altas vozes quando, a sua vista, foi lançado o fundamento desta casa; também muitos gritaram de júbilo;

13

de maneira que não podia o povo distinguir as vozes do júbilo das vozes do choro do povo; porque o povo bradava em tão altas vozes que o som se ouvia de mui longe.

Esdras 4


Esdras Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 3

Esdras

Retorne a índice

Capítulo 4

1

Ora, ouvindo os adversários de Judá e de Benjamim que os que tornaram do cativeiro edificavam o templo ao Senhor, Deus de Israel,

2

chegaram-se a Zorobabel e aos chefes das casas paternas, e disseram-lhes: Deixai-nos edificar convosco; pois, como vós, buscamos o vosso Deus; como também nós lhe temos sacrificado desde os dias de Esar-Hadom, rei da Assíria, que nos fez subir para aqui.

3

Responderam-lhes, porém, Zorobabel e Jesuá e os outros chefes das casas paternas de Israel: Não convém que vós e nós edifiquemos casa a nosso Deus: mas nós sozinhos a edificaremos ao Senhor, Deus de Israel, como nos ordenou o rei Ciro, rei da Pérsia.

4

Então o povo da terra debilitava as mãos do povo de Judá, e os inquietava, impedindo-os de edificar;

5

e assalariaram contra eles conselheiros para frustrarem o seu plano, por todos os dias de Ciro, rei da Pérsia, até o reinado de Dario, rei da Pérsia.

6

No reinado de Assuero, no princípio do seu reino, escreveram uma acusação contra os habitantes de Judá e de Jerusalém.

7

Também nos dias de Artaxerxes escreveram Bislão, Mitredate, Tabeel, e os companheiros destes, a Artaxerxes, rei da Pérsia; e a carta foi escrita em caracteres aramaicos, e traduzida na língua aramaica.

8

Reum, o comandante, e Sinsai, o escrivão, escreveram uma carta contra Jerusalém, ao rei Artaxerxes, do teor seguinte,

9

isto é, escreveram Reum, o comandante, Sinsai, o escrivão, e os seus companheiros, os juízes, os governadores, os oficiais, os persas, os homens de Ereque, os babilônios, os susanquitas, isto é, os elamitas,

10

e as demais nações que o grande e afamado Osnapar transportou, e que fez habitar na cidade de Samária e no restante da província dalém do Rio.

11

Eis, pois, a cópia da carta que mandaram ao rei Artaxerxes: Teus servos, os homens de além do Rio, assim escrevem:

12

Saiba o rei que os judeus que subiram de ti a nós foram a Jerusalém e estão reedificando aquela rebelde e malvada cidade, e vão restaurando os seus muros e reparando os seus fundamentos.

13

Agora saiba o rei que, se aquela cidade for reedificada e os muros forem restaurados, eles não pagarão nem tributo, nem imposto, nem pedágio; e assim se danificará a fazenda dos reis.

14

Agora, visto que comemos do sal do palácio, e não nos convém ver a desonra do rei, por isso mandamos dar aviso ao rei,

15

para que se busque no livro das crônicas de teus pais; e acharás no livro das crônicas e saberás que aquela é uma cidade rebelde, e danosa a reis e províncias, e que nela houve rebelião em tempos antigos; por isso é que ela foi destruída.

16

Nós, pois, estamos avisando ao rei que, se aquela cidade for reedificada e os seus muros forem restaurados, não terás porção alguma a oeste do Rio.

17

Então o rei enviou esta resposta a Reum, o comandante, e a Sinsai, o escrivão, e aos demais seus companheiros, que habitavam em Samária e no restante do país a oeste do Rio: `Paz.

18

A carta que nos enviastes foi claramente lida na minha presença.

19

E, ordenando-o eu, buscaram e acharam que desde tempos antigos aquela cidade se tem levantado contra os reis, e que nela se tem feito rebelião e sedição.

20

E tem havido reis poderosos sobre Jerusalém, os quais dominavam igualmente toda a província dalém do Rio; e a eles se pagavam tributos, impostos e pedágio.

21

Agora, pois, dai ordem para que aqueles homens parem, a fim de que não seja edificada aquela cidade até que eu dê ordem.

22

E guardai-vos de serdes remissos nisto; não suceda que o dano cresça em prejuízo dos reis.

23

Então, logo que a cópia da carta do rei Artaxerxes foi lida perante Reum e Sinsai, o escrivão, e seus companheiros, foram eles apressadamente a Jerusalém, aos judeus, e os impediram à força e com violência.

24

Então cessou a obra da casa de Deus, que estava em Jerusalém, ficando interrompida até o segundo ano do reinado de Dario, rei da Pérsia.

Esdras 5


Esdras Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 4

Esdras

Retorne a índice

Capítulo 5

1

Ora, os profetas Ageu e Zacarias, filho de Ido, profetizaram aos judeus que estavam em Judá e em Jerusalém; em nome do Deus de Israel lhes profetizaram.

2

Então se levantaram Zorobabel, filho de Sealtiel, e Jesuá, filho de Jozadaque, e começaram a edificar a casa de Deus, que está em Jerusalém; e com eles estavam os profetas de Deus, que os ajudavam.

3

Naquele tempo vieram ter com eles Tatenai, o governador da província a oeste do Rio, e Setar-Bozenai, e os seus companheiros, e assim lhes perguntaram: Quem vos deu ordem para edificar esta casa, e completar este muro?

4

Ainda lhes perguntaram: Quais são os nomes dos homens que constroem este edifício?

5

Os olhos do seu Deus, porém, estavam sobre os anciãos dos judeus, de modo que eles não os impediram, até que o negócio se comunicasse a Dario, e então chegasse resposta por carta sobre isso.

6

A cópia da carta que Tatenai, o governador da província a oeste do Rio, e Setar-Bozenai, e os seus companheiros, os governadores, que estavam deste lado do Rio, enviaram ao rei Dario;

7

enviaram-lhe um relatório, no qual estava escrito: Ao rei Dario toda a paz.

8

Saiba o rei que nós fomos à província de Judá, à casa do grande Deus, a qual se edifica com grandes pedras, e já a madeira está sendo posta nas paredes, e esta obra vai-se fazendo com diligência, e se adianta em suas mãos.

9

Então perguntamos àqueles anciãos, falando-lhes assim: Quem vos deu ordem para edificar esta casa, e completar este muro?

10

Além disso lhes perguntamos pelos seus nomes, para tos declararmos, isto é, para te escrevermos os nomes dos homens que entre eles são os chefes.

11

E esta é a resposta que nos deram: Nós somos servos do Deus do céu e da terra, e reedificamos a casa que há muitos anos foi edificada, a qual um grande rei de Israel edificou e acabou.

12

Mas depois que nossos pais provocaram à ira o Deus do céu, ele os entregou na mão de Nabucodonozor, o caldeu, rei de Babilônia, o qual destruiu esta casa, e transportou o povo para Babilônia.

13

Porém, no primeiro ano de Ciro, rei de Babilônia, o rei Ciro baixou decreto para que esta casa de Deus fosse reedificada.

14

E até os utensílios de ouro e de prata da casa de Deus, que Nabucodonozor tinha tomado do templo que estava em Jerusalém e levado para o templo de Babilônia, o rei Siro os tirou do templo de Babilônia, e eles foram entregues a um homem cujo nome era Sesbazar, a quem ele tinha constituído governador;

15

e disse-lhe: Toma estes utensílios, vai, e leva-os para o templo que está em Jerusalém, e reedifique-se a casa de Deus no seu lugar.

16

Então veio o dito Sesbazar, e lançou os fundamentos da casa de Deus, que está em Jerusalém; de então para cá ela vem sendo edificada, não estando ainda concluída.

17

Agora, pois, se parece bem ao rei, busque-se nos arquivos reais, ali em Babilônia, para ver se é verdade haver um decreto do rei Ciro para se reedificar esta casa de Deus em Jerusalém, e sobre isto nos faça o rei saber a sua vontade.

Esdras 6


Esdras Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 5

Esdras

Retorne a índice

Capítulo 6

1

Então o rei Dario o decretou, e foi feita uma busca nos arquivos onde se guardavam os tesouros em Babilônia.

2

E em Ecbatana, a capital, que está na província da Média, se achou um rolo, e nele estava escrito um memorial, que dizia assim:

3

No primeiro ano do rei Ciro, o rei Ciro baixou um decreto com respeito à casa de Deus em Jerusalém: Seja edificada a casa, o lugar em que se oferecem sacrifícios, e sejam os seus fundamentos bem firmes; a sua altura será de sessenta côvados, e a sua largura de sessenta côvados,

4

com três carreiras de grandes pedras, e uma carreira de madeira nova; e a despesa se fará do tesouro do rei.

5

Além disso sejam restituídos os utensílios de ouro e de prata da casa de Deus, que Nabucodonozor tirou do templo em Jerusalém e levou para Babilônia, e que se tornem a levar para o templo em Jerusalém, cada um para o seu lugar, e tu os porás na casa de Deus.`

6

Agora, pois, Tatenai, governador de além do Rio, Setar- Bozenai, e os vossos companheiros, os governadores, que estais além do Rio, retirai-vos desse lugar;

7

deixai de impedir a obra desta casa de Deus; edifiquem o governador dos judeus e os seus anciãos esta casa de Deus no seu lugar.

8

Além disso, por mim se decreta o que haveis de fazer para com esses anciãos dos judeus, para a edificação desta casa de Deus, a saber, que da fazenda do rei, dos tributos da província dalém do Rio, se pague prontamente a estes homens toda a despesa.

9

Igualmente o que for necessário, como novilhos, carneiros e cordeiros, para holocaustos ao Deus do céu; também trigo, sal, vinho e azeite, segundo a palavra dos sacerdotes que estão em Jerusalém, dê-se-lhes isso de dia em dia sem falta;

10

para que ofereçam sacrifícios de cheiro suave ao Deus do céu, e orem pela vida do rei e de seus filhos.

11

Também por mim se decreta que a todo homem que alterar este decreto, se arranque uma viga da sua casa e que ele seja pregado nela; e da sua casa se faça por isso um monturo.

12

O Deus, pois, que fez habitar ali o seu nome derribe todos os reis e povos que estenderem a mão para alterar o decreto e para destruir esta casa de Deus, que está em Jerusalém. Eu, Dario, baixei o decreto. Que com diligência se execute.

13

Então Tatenai, o governador a oeste do Rio, Setar-Bozenai, e os seus companheiros executaram com toda a diligência o que mandara o rei Dario.

14

Assim os anciãos dos judeus iam edificando e prosperando pela profecia de Ageu o profeta e de Zacarias, filho de Ido. Edificaram e acabaram a casa de acordo com o mandado do Deus de Israel, e de acordo com o decreto de Ciro, e de Dario, e de Artaxerxes, rei da Pérsia.

15

E acabou-se esta casa no terceiro dia do mês de Adar, no sexto ano do reinado do rei Dario.

16

E os filhos de Israel, os sacerdotes e os levitas, e o resto dos filhos do cativeiro fizeram a dedicação desta casa de Deus com alegria.

17

Ofereceram para a dedicação desta casa de Deus cem novilhos, duzentos carneiros e quatrocentos cordeiros; e como oferta pelo pecado por todo o Israel, doze bodes, segundo o número das tribos de Israel.

18

E puseram os sacerdotes nas suas divisões e os levitas nas suas turmas, para o serviço de Deus em Jerusalém, conforme o que está escrito no livro de Moisés.

19

E os que vieram do cativeiro celebraram a páscoa no dia catorze do primeiro mês.

20

Pois os sacerdotes e levitas se tinham purificado como se fossem um só homem; todos estavam limpos. E imolaram o cordeiro da páscoa para todos os filhos do cativeiro, e para seus irmãos, os sacerdotes, e para si mesmos.

21

Assim comeram a páscoa os filhos de Israel que tinham voltado do cativeiro, com todos os que, unindo-se a eles, se apartaram da imundícia das nações da terra para buscarem o Senhor, Deus de Israel;

22

e celebraram a festa dos pães ázimos por sete dias com alegria; porque o Senhor os tinha alegrado, tendo mudado o coração do rei da Assíria a favor deles, para lhes fortalecer as mãos na obra da casa de Deus, o Deus de Israel.

Esdras 7


Esdras Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 6

Esdras

Retorne a índice

Capítulo 7

1

Ora, depois destas coisas, no reinado de Artaxerxes, rei da Pérsia, Esdras, filho de Seraías, filho de Azarias, filho de Hilquias,

2

filho de Salum, filho de Zadoque, filho de Aitube,

3

filho de Amarias, filho de Azarias, filho de Meraiote,

4

filho de Zeraías, filho de Uzi, filho de Buqui,

5

filho de Abisua, filho de Finéias, filho de Eleazar, filho de Arão, o sumo sacerdote -

6

este Esdras subiu de Babilônia. E ele era escriba hábil na lei de Moisés, que o Senhor Deus de Israel tinha dado; e segundo a mão de Senhor seu Deus, que estava sobre ele, o rei lhe deu tudo quanto lhe pedira.

7

Também subiram a Jerusalém alguns dos filhos de Israel, dos sacerdotes, dos levitas, dos cantores, dos porteiros e dos netinins, no sétimo ano do rei Artaxerxes.

8

No quinto mês Esdras chegou a Jerusalém, no sétimo ano deste rei.

9

Pois no primeiro dia do primeiro mês ele partiu de Babilônia e no primeiro dia do quinto mês chegou a Jerusalém, graças à mão benéfica do seu Deus sobre ele.

10

Porque Esdras tinha preparado o seu coração para buscar e cumprir a lei do Senhor, e para ensinar em Israel os seus estatutos e as suas ordenanças.

11

Esta é, pois, a cópia da carta que o rei Artaxerxes deu a Esdras, o sacerdote, o escriba instruído nas palavras dos mandamentos do Senhor e dos seus estatutos para Israel:

12

Artaxerxes, rei dos reis, ao sacerdote Esdras, escriba da lei do Deus do céu: Saudações.

13

Por mim se decreta que no meu reino todo aquele do povo de Israel, e dos seus sacerdotes e levitas, que quiser ir a Jerusalém, vá contigo.

14

Porquanto és enviado da parte do rei e dos seus sete conselheiros para indagares a respeito de Judá e de Jerusalém, conforme a lei do teu Deus, a qual está na tua mão;

15

e para levares a prata e o ouro que o rei e os seus conselheiros voluntariamente deram ao Deus de Israel cuja habitação está em Jerusalém,

16

com toda a prata e o ouro que achares em toda a província de Babilônia, e com as ofertas voluntárias do povo e dos sacerdotes, que voluntariamente as oferecerem para a casa do seu Deus, que está em Jerusalem;

17

portanto com toda a diligência comprarás com este dinheiro novilhos, carneiros, e cordeiros, com as suas ofertas de cereais e as suas ofertas de libações, e os oferecerás sobre o altar da casa do vosso Deus, que está em Jerusalém.

18

Também o que a ti e a teus irmãos parecer bem fazerdes do resto da prata e do ouro, o fareis conforme a vontade do vosso Deus.

19

Os vasos que te foram dados para o serviço da casa do teu Deus, entrega-os todos perante ele, o Deus de Jerusalém.

20

E tudo o mais que for necessário para a casa do teu Deus, e que te convenha dar, o darás da casa dos tesouros do rei.

21

E eu, o rei Artaxerxes, decreto a todos os tesoureiros que estão na província dalém do Rio, que tudo quanto vos exigir o sacerdote Esdras, escriba da lei do Deus do céu, prontamente se lhe conceda,

22

até cem talentos de prata cem coros de trigo, cem batos de vinho, cem batos de azeite, e sal à vontade.

23

Tudo quanto for ordenado pelo Deus do céu, isso precisamente se faça para a casa do Deus do céu; pois, por que haveria ira sobre o reino do rei e de seus filhos?

24

Também vos notificamos acerca de todos os sacerdotes e levitas, cantores, porteiros, netinins, e outros servos desta casa de Deus, que não será lícito exigir-lhes nem tributo, nem imposto, nem pedágio.

25

E tu, Esdras, conforme a sabedoria do teu Deus, que possuis, constitui magistrados e juízes, que julguem todo o povo que está na província dalém do Rio, isto é, todos os que conhecem as leis do teu Deus; e ensina-as ao que não as conhece.

26

E todo aquele que não observar a lei do teu Deus e a lei do rei, com zelo se lhe execute a justiça: quer seja morte, quer desterro, quer confiscação de bens, quer prisão.

27

Bendito seja o Senhor Deus de nossos pais, que pôs no coração do rei este desejo de ornar a casa do Senhor, que está em Jerusalém;

28

e que estendeu sobre mim a sua benevolência perante o rei e os seus conselheiros e perante todos os príncipes poderosos do rei. Assim encorajado pela mão do Senhor, meu Deus, que estava sobre mim, ajuntei dentre Israel alguns dos homens principais para subirem comigo.

Esdras 8


Esdras Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 7

Esdras

Retorne a índice

Capítulo 8

1

Estes, pois, são os chefes de suas casas paternas, e esta é a genealogia dos que subiram comigo de Babilônia no reinado do rei Artaxerxes:

2

Dos filhos de Finéias, Gérson; dos filhos de Itamar, Daniel; dos filhos de Davi, Hatus;

3

dos filhos de Secanias, dos filhos de Parós, Zacarias; e com ele, segundo as genealogias dos varões, se contaram cento e cinqüenta;

4

dos filhos de Paate-Moabe, Elioenai, filho de Zeraías, e com ele duzentos homens;

5

dos filhos de Zatu, Secanias, o filho de Jaaziel, e com ele trezentos homens;

6

dos filhos de Adim, Ebede, filho de Jônatas, e com ele cinqüenta homens;

7

dos filhos de Elão, Jesaías, filho de Atalias, e com ele setenta homens;

8

dos filhos de Sefatias, Zebadias, filho de Micael, e com ele oitenta homens; e

9

dos filhos de Joabe, Obadias, filho de Jeiel, e com ele duzentos e dezoito homens;

10

dos filhos de Bani, Selomite, o filho de Josifias, e com ele cento e sessenta homens;

11

dos filhos de Bebai, Zacarias, o filho de Bebai, e com ele vinte e oito homens;

12

dos filhos de Azgade, Joanã, o filho de Hacatã, e com ele cento e dez homens;

13

dos filhos de Adonicão, que eram os últimos, eis os seus nomes: Elifelete, Jeuel e Semaías, e com eles sessenta homens;

14

e dos filhos de Bigvai, Utai e Zabude, e com eles setenta homens.

15

Ajuntei-os à margem do rio que corre para Ava; e ficamos ali acampados três dias. Então passei em revista o povo e os sacerdotes, e não achei ali nenhum dos filhos de Levi.

16

Mandei, pois, chamar Eliézer, Ariel, Semaías, Elnatã, Jaribe, Elnatã, Natã, Zacarias e Mesulão, os chefes, como também, Joiaribe e Elnatã, que eram mestres.

17

E os enviei a Ido, chefe em Casífia, e lhes pus na boca palavras para dizerem a Ido e aos seus irmãos, os netinins, em Casífia, que nos trouxessem ministros para a casa do nosso Deus.

18

E, pela boa mão de nosso Deus sobre nós, trouxeram-nos um homem entendido, dos filhos de Mali, filho de Levi, filho de Israel; e Serebias, com os seus filhos e irmãos, dezoito;

19

e Hasabias, e com ele Jesaías, dos filhos de Merári, com seus irmãos e os filhos deles, vinte;

20

e dos netinins, que Davi e os príncipes tinham dado para o serviço dos levitas, duzentos e vinte, todos eles mencionados por nome.

21

Então proclamei um jejum ali junto ao rio Ava, para nos humilharmos diante do nosso Deus, a fim de lhe pedirmos caminho seguro para nós, para nossos pequeninos, e para toda a nossa fazenda.

22

Pois tive vergonha de pedir ao rei uma escolta de soldados, e cavaleiros para nos defenderem do inimigo pelo caminho, porquanto havíamos dito ao rei: A mão do nosso Deus é sobre todos os que o buscam, para o bem deles; mas o seu poder e a sua ira estão contra todos os que o deixam.

23

Nós, pois, jejuamos, e pedimos isto ao nosso Deus; e ele atendeu às nossas orações.

24

Então separei doze dos principais dentre os sacerdotes: Serebias e Hasabias, e com eles dez dos seus irmãos;

25

e pesei-lhes a prata, o ouro e os vasos, a oferta para a casa do nosso Deus, que o rei, os seus conselheiros, os seus príncipes e todo o Israel que estava ali haviam oferecido;

26

entreguei-lhes nas mãos seiscentos e cinqüenta talentos de prata, e em vasos de prata cem talentos; e cem talentos de ouro;

27

e vinte taças de ouro no valor de mil dáricos, e dois vasos de bronze claro e brilhante, tão precioso como o ouro.

28

E disse-lhes: Vós sois santos ao Senhor, e santos são estes vasos; como também esta prata e este ouro são ofertas voluntárias, oferecidas ao Senhor, Deus de vossos pais.

29

Vigiai, pois, e guardai-os até que os peseis na presença dos principais dos sacerdotes e dos levitas, e dos príncipes das casas paternas de Israel, em Jerusalém, nas câmaras da casa do Senhor.

30

Então os sacerdotes e os levitas receberam o peso da prata, e do ouro, e dos vasos, a fim de os trazerem para Jerusalém, para a casa do nosso Deus.

31

Então partimos do rio Ava, no dia doze do primeiro mês, a fim de irmos para Jerusalém; e a mão do nosso Deus estava sobre nós, e ele nos livrou da mão dos inimigos, e dos que nos armavam ciladas pelo caminho.

32

Chegamos, pois, a Jerusalém, e repousamos ali três dias.

33

No quarto dia se pesou a prata, e o ouro, e os vasos, na casa do nosso Deus, para as mãos de Meremote filho do sacerdote Urias; e com ele estava Eleazar, filho de Finéias, e com eles os levitas Jozabade, filho de Jesuá, e Noadias, filho de Binuí.

34

Tudo foi entregue por número e peso; e o peso de tudo foi registrado na ocasião.

35

Os exilados que tinham voltado do cativeiro ofereceram holocaustos ao Deus de Israel: doze novilhos por todo o Israel, noventa e seis carneiros, setenta e sete cordeiros, e doze bodes em oferta pelo pecado; tudo em holocausto ao Senhor.

36

Então entregaram os editos do rei aos sátrapas do rei, e aos governadores a oeste do Rio; e estes ajudaram o povo e a casa de Deus.

Esdras 9


Esdras Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 8

Esdras

Retorne a índice

Capítulo 9

1

Ora, logo que essas coisas foram terminadas, vieram ter comigo os príncipes, dizendo: O povo de Israel, e os sacerdotes, e os levitas, não se têm separado dos povos destas terras, das abominações dos cananeus, dos heteus, dos perizeus, dos jebuseus, dos amonitas, dos moabitas, dos epípcios e dos amorreus;

2

pois tomaram das suas filhas para si e para seus filhos; de maneira que a raça santa se tem misturado com os povos de outras terras; e até os oficiais e magistrados foram os primeiros nesta transgressão.

3

Ouvindo eu isto, rasguei a minha túnica e o meu manto, e arranquei os cabelos da minha cabeça e da minha barba, e me sentei atônito.

4

Então se ajuntaram a mim todos os que tremiam das palavras do Deus de Israel por causa da transgressão dos do cativeiro; porém eu permaneci sentado atônito até a oblação da tarde.

5

A hora da oblação da tarde levantei-me da minha humilhação, e com a túnica e o manto rasgados, pus-me de joelhos, estendi as mãos ao Senhor meu Deus,

6

e disse: Ó meu Deus! Estou confuso e envergonhado, para levantar o meu rosto a ti, meu Deus; porque as nossas iniqüidades se multiplicaram sobre a nossa cabeça, e a nossa culpa tem crescido até o céu.

7

Desde os dias de nossos pais até o dia de hoje temos estado em grande culpa, e por causa das nossas iniqüidades fomos entregues, nós, os nossos reis e os nossos sacerdotes, na mão dos reis das terras, à espada, ao cativeiro, à rapina e à confusão do rosto, como hoje se vê.

8

Agora, por um pequeno momento se manifestou a graça da parte do Senhor, nosso Deus, para nos deixar um restante que escape, e para nos dar estabilidade no seu santo lugar, a fim de que o nosso Deus nos alumie os olhos, e nos dê um pouco de refrigério em nossa escravidão;

9

pois somos escravos; contudo o nosso Deus não nos abandonou em nossa escravidão, mas estendeu sobre nós a sua benevolência perante os reis da Pérsia, para nos dar a vida, a fim de levantarmos a casa do nosso Deus e repararmos as suas assolações, e para nos dar um abrigo em Judá e em Jerusalém.

10

Agora, ó nosso Deus, que diremos depois disto? Pois temos deixado os teus mandamentos,

11

os quais ordenaste por intermédio de teus servos, os profetas, dizendo: A terra em que estais entrando para a possuir, é uma terra imunda pelas imundícias dos povos das terras, pelas abominações com que, na sua corrupção, a encheram duma extremidade à outra.

12

Por isso não deis vossas filhas a seus filhos, e não tomeis suas filhas para vossos filhos, nem procureis jamais a sua paz ou a sua prosperidade; para que sejais fortes e comais o bem da terra, e a deixeis por herança a vossos filhos para sempre.

13

E depois de tudo o que nos tem sucedido por causa das nossas más obras, e da nossa grande culpa, ainda assim tu, ó nosso Deus, nos tens castigado menos do que merecem as nossas iniqüidades, e ainda nos deixaste este remanescente;

14

tornaremos, pois, agora a violar os teus mandamentos, e a aparentar-nos com os povos que cometem estas abominações? Não estarias tu indignado contra nós até de todo nos consumires, de modo que não ficasse restante, nem quem escapasse?

15

Ó Senhor Deus de Israel, justo és, pois ficamos qual um restante que escapou, como hoje se vê. Eis que estamos diante de ti em nossa culpa; e, por causa disto, ninguém há que possa subsistir na tua presença.

Esdras 10


Esdras Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 9

Esdras

Retorne a índice

Capítulo 10

1

Ora, enquanto Esdras orava e fazia confissão, chorando e prostrando-se diante da casa de Deus, ajuntou-se a ele, de Israel, uma grande congregação de homens, mulheres, e crianças; pois o povo chorava amargamente.

2

Então Seeanias, filho de Jeiel, um dos filhos de Elão, dirigiu-se a Esdras, dizendo: Nós temos sido infiéis para com o nosso Deus, e casamos com mulheres estrangeiras dentre os povos da terra; contudo, no tocante a isto, ainda há esperança para Israel.

3

Agora, pois, façamos um pacto com o nosso Deus, de que despediremos todas as mulheres e os que delas são nascidos, conforme o conselho do meu Senhor, e dos que tremem ao mandamento do nosso Deus; e faça-se conforme a lei.

4

Levanta-te; pois a ti pertence este negócio, e nós somos contigo; tem bom ânimo, e faze-o.

5

Então Esdras se levantou, e ajuramentou os principais dos sacerdotes, os levitas, e todo o Israel, de que fariam conforme esta palavra; e eles juraram.

6

Em seguida Esdras se levantou de diante da casa de Deus, e entrou na câmara de Joanã, filho de Eliasibe; e, chegando lá, não comeu pão, nem bebeu água, porque pranteava por causa da infidelidade dos do cativeiro.

7

E fizeram passar pregão por Judá e Jerusalém, a todos os que vieram do cativeiro, para que se ajuntassem em Jerusalem;

8

e que todo aquele que dentro de três dias não viesse, segundo o conselho dos oficiais e dos anciãos, toda a sua fazenda se pusesse em interdito, e fosse ele excluído da congregação dos que voltaram do cativeiro.

9

Pelo que todos os homens de Judá e de Benjamim dentro de três dias se ajuntaram em Jerusalém. Era o nono mês, aos vinte dias do mês; e todo o povo se assentou na praça diante da casa de Deus, tremendo por causa deste negócio e por causa das grandes chuvas.

10

Então se levantou Esdras, o sacerdote, e disse-lhes: Vós tendes transgredido, e casastes com mulheres estrangeiras, aumentando a culpa de Israel.

11

Agora, pois, fazei confissão ao Senhor, Deus de vossos pais, e fazei o que é do seu agrado; separai-vos dos povos das terras, e das mulheres estrangeiras.

12

E toda a congregação respondeu em alta voz: Conforme as tuas palavras havemos de fazer.

13

Porém o povo é muito; também é tempo de grandes chuvas, e não se pode estar aqui fora. Isso não é obra de um dia nem de dois, pois somos muitos os que transgredimos neste negócio.

14

Ponham-se os nossos oficiais por toda a congregação, e todos os que em nossas cidades casaram com mulheres estrangeiras venham em tempos apontados, e com eles os anciãos e juízes de cada cidade, até que se desvie de nós o ardor da ira do nosso Deus no tocante a este negócio.

15

(Somente Jônatas, filho de Asael, e Jazéias, filho de Ticvá, se opuseram a isso; e Mesulão, e Sabetai, o levita, os apoiaram.)

16

Assim o fizeram os que tornaram do cativeiro: foram indicados o sacerdote Esdras e certos homens, cabeças de casas paternas, segundo as suas casas paternas, cada um designado por nome; e assentaram-se no primeiro dia do décimo mês, para averiguar este negócio.

17

E no primeiro dia do primeiro mês acabaram de tratar de todos os homens que tinham casado com mulheres estrangeiras.

18

Entre os filhos dos sacerdotes acharam-se estes que tinham casado com mulheres estrangeiras: dos filhos de Jesuá, filho de Jozadaque, e seus irmãos, Maaséias, Eliézer, Jaribe e Gedalias.

19

E deram a sua mão, comprometendo-se a despedirem suas mulheres; e, achando-se culpados, ofereceram um carneiro do rebanho pela sua culpa.

20

Dos filhos de Imer: Hanâni e Zebadias.

21

Dos filhos de Harim: Maaséias, Elias, Semaías, Jeiel e Uzias.

22

E dos filhos de Pasur: Elioenai, Maaséias, Ismael, Netanel, Jozabade e Elasa.

23

Dos levitas: Jozabade, Simei, Quelaías (este é Quelita) , Petaías, Judá e Eliézer.

24

Dos cantores: Eliasibe. Dos porteiros: Salum, Telem e îri.

25

E de Israel, dos filhos de Parós: Ramias, Izias, Malquias, Miamim, Eleazar, Hasabias e Benaías.

26

Dos filhos de Elão: Matanias, Zacarias, Jeiel, Abdi, Jerimote e Elias.

27

Dos filhos de Zatu: Elioenai, Eliasibe, Matanias, Jerimote, Zabade e Aziza.

28

Dos filhos de Bebai: Jeoanã, Hananias, Zabai e Atlai.

29

Dos filhos de Bani: Mesulão, Maluque, Adaías, Jasube, Seal e Jerimote.

30

Dos filhos de Paate-Moabe: Adná, Quelal, Benaías, Maaséias, Matanias, Bezaleel, Binuí e Manassés.

31

Dos filhos de Harim: Eliézer, Issijá, Malquias, Semaías, Simeão,

32

Benjamim, Maluque e Semarias.

33

Dos filhos de Hasum: Matenai, Matatá, Zabade, Elifelete, Jeremai, Manassés e Simei.

34

Dos filhos de Bani: Maadai, Anrão e Uel,

35

Benaías, Bedéias, Queluí,

36

Vanias, Meremote, Eliasibe,

37

Matanias, Matenai e Jaasu.

38

Dos filhos de Binuí: Simei,

39

Selemias, Natã, Adaías,

40

Macnadbai, Sasai, Sarai,

41

Azarel, Selemias, Semarias,

42

Salum, Amarias e José.

43

Dos filhos de Nebo: Jeiel, Matitias, Zabade, Zebina, Jadai, Joel e Benaías.

44

Todos estes tinham tomado mulheres estrangeiras; e se despediram das mulheres e dos filhos.

Neemias 1


Neemias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Esdras 10

Neemias

Retorne a índice

Capítulo 1

1

Palavras de Neemias, filho de Hacalias. Ora, sucedeu no mês de quisleu, no ano vigésimo, estando eu em Susã, a capital,

2

que veio Hanâni, um de meus irmãos, com alguns de Judá; e perguntei-lhes pelos judeus que tinham escapado e que restaram do cativeiro, e acerca de Jerusalém.

3

Eles me responderam: Os restantes que ficaram do cativeiro, lá na província estão em grande aflição e opróbrio; também está derribado o muro de Jerusalém, e as suas portas queimadas a fogo.

4

Tendo eu ouvido estas palavras, sentei-me e chorei, e lamentei por alguns dias; e continuei a jejuar e orar perante o Deus do céu,

5

e disse: Ó Senhor, Deus do céu, Deus grande e temível, que guardas o pacto e usas de misericórdia para com aqueles que te amam e guardam os teus mandamentos:

6

Estejam atentos os teus ouvidos e abertos os teus olhos, para ouvires a oração do teu servo, que eu hoje faço perante ti, dia e noite, pelos filhos de Israel, teus servos, confessando eu os pecados dos filhos de Israel, que temos cometido contra ti; sim, eu e a casa de meu pai pecamos;

7

na verdade temos procedido perversamente contra ti, e não temos guardado os mandamentos, nem os estatutos, nem os juízos, que ordenaste a teu servo Moisés.

8

Lembra-te, pois, da palavra que ordenaste a teu servo Moisés, dizendo: Se vós transgredirdes, eu vos espalharei por entre os povos;

9

mas se vos converterdes a mim, e guardardes os meus mandamentos e os cumprirdes, ainda que os vossos rejeitados estejam na extremidade do céu, de lá os ajuntarei e os trarei para o lugar que tenho escolhido para ali fazer habitar o meu nome.

10

Eles são os teus servos e o teu povo, que resgataste com o teu grande poder e com a tua mão poderosa.

11

Ó Senhor, que estejam atentos os teus ouvidos à oração do teu servo, e à oração dos teus servos que se deleitam em temer o teu nome; e faze prosperar hoje o teu servo, e dá-lhe graça perante este homem. (Era eu então copeiro do rei.)

Neemias 2


Neemias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 1

Neemias

Retorne a índice

Capítulo 2

1

Sucedeu, pois, no mês de nisã, no ano vigésimos do rei Artaxerxes, quando o vinho estava posto diante dele, que eu apanhei o vinho e o dei ao rei. Ora, eu nunca estivera triste na sua presença.

2

E o rei me disse: Por que está triste o teu rosto, visto que não estás doente? Não é isto senão tristeza de coração. Então temi sobremaneira.

3

e disse ao rei: Viva o rei para sempre! Como não há de estar triste o meu rosto, estando na cidade, o lugar dos sepulcros de meus pais, assolada, e tendo sido consumidas as suas portas pelo fogo?

4

Então o rei me perguntou: Que me pedes agora? Orei, pois, ao Deus do céu,

5

e disse ao rei: Se for do agrado do rei, e se teu servo tiver achado graça diante de ti, peço-te que me envies a Judá, à cidade dos sepulcros de meus pais, para que eu a reedifique.

6

Então o rei, estando a rainha assentada junto a ele, me disse: Quanto durará a tua viagem, e quando voltarás? E aprouve ao rei enviar-me, apontando-lhe eu certo prazo.

7

Eu disse ainda ao rei: Se for do agrado do rei, dêem-se-me cartas para os governadores dalém do Rio, para que me permitam passar até que eu chegue a Judá;

8

como também uma carta para Asafe, guarda da floresta do rei, a fim de que me dê madeira para as vigas das portas do castelo que pertence à casa, e para o muro da cidade, e para a casa que eu houver de ocupar. E o rei mas deu, graças à mão benéfica do meu Deus sobre mim.

9

Então fui ter com os governadores dalém do Rio, e lhes entreguei as cartas do rei. Ora, o rei tinha enviado comigo oficiais do exército e cavaleiros.

10

O que ouvindo Sambalate, o horonita, e Tobias, o servo amonita, ficaram extremamente agastados de que alguém viesse a procurar o bem dos filhos de Israel.

11

Cheguei, pois, a Jerusalém, e estive ali três dias.

12

Então de noite me levantei, eu e uns poucos homens comigo; e não declarei a ninguém o que o meu deus pusera no coração para fazer por Jerusalém. Não havia comigo animal algum, senão aquele que eu montava.

13

Assim saí de noite pela porta do vale, até a fonte do dragão, e até a porta do monturo, e contemplei os muros de Jerusalém, que estavam demolidos, e as suas portas, que tinham sido consumidas pelo fogo.

14

E passei adiante até a porta da fonte, e à piscina do rei; porém não havia lugar por onde pudesse passar o animal que eu montava.

15

Ainda de noite subi pelo ribeiro, e contemplei o muro; e virando, entrei pela porta do vale, e assim voltei.

16

E não souberam os magistrados aonde eu fora nem o que eu fazia; pois até então eu não havia declarado coisa alguma, nem aos judeus, nem aos sacerdotes, nem aos nobres, nem aos magistrados, nem aos demais que faziam a obra.

17

Então eu lhes disse: Bem vedes vós o triste estado em que estamos, como Jerusalém está assolada, e as suas portas queimadas a fogo; vinde, pois, e edifiquemos o muro de Jerusalém, para que não estejamos mais em opróbrio.

18

Então lhes declarei como a mão do meu Deus me fora favorável, e bem assim as palavras que o rei me tinha dito. Eles disseram: Levantemo-nos, e edifiquemos. E fortaleceram as mãos para a boa obra.

19

O que ouvindo Sambalate, o horonita, e Tobias, o servo amonita, e Gesem, o arábio, zombaram de nós, desprezaram-nos e disseram: O que é isso que fazeis? Quereis rebelar-vos contra o rei?

20

Então lhes respondi: O Deus do céu é que nos fará prosperar; e nós, seus servos, nos levantaremos e edificaremos: mas vós não tendes parte, nem direito, nem memorial em Jerusalém.

Neemias 3


Neemias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 2

Neemias

Retorne a índice

Capítulo 3

1

Então se levantou Eliasibe, o sumo sacerdote, juntamente com os seus irmãos, os sacerdotes, e edificaram a porta das ovelhas, a qual consagraram, e lhe assentaram os batentes. Consagraram-na até a torre dos cem, até a torre de Henanel.

2

E junto a ele edificaram os homens de Jericó; também ao lado destes edificou Zacur, o filho de Inri.

3

Os filhos de Hassenaá edificaram a porta dos peixes, colocaram-lhe as vigas, e lhe assentaram os batentes, com seus ferrolhos e trancas.

4

Ao seu lado fez os reparos Meremote, filho de Urias, filho de Hacoz; ao seu lado Mesulão, filho de Berequias, filho de Mesezabel; ao seu lado Zadoque, filho de Baaná;

5

ao lado destes repararam os tecoítas; porém os seus nobres não meteram o pescoço os serviço do Senhor.

6

Joiada, filho de Paséia, e Mesulão, filho de Besodéias, repararam a porta velha, colocaram-lhe as vigas, e lhe assentaram os batentes com seus ferrolhos e trancas.

7

Junto deles fizeram os reparos Melatias, o gibeonita, e Jadom, o meronotita, homens de Gibeão e de Mizpá, que pertenciam ao domínio do governador dalém do Rio;

8

ao seu lado Uziel, filho de Haraías, um dos ourives; ao lado dele Hananias, um dos perfumistas; e fortificaram Jerusalém até o muro largo.

9

Ao seu lado fez os reparos Refaías, filho de Hur, governador da metade do distrito de Jerusalém;

10

ao seu lado Jedaías, filho de Harumafe, defronte de sua casa; ao seu lado Hatus, filho de Hasabnéias.

11

Malquias, filho de Harim, e Hassube, filho de Paate-Moabe, repararam outra parte, como também a torre dos fornos;

12

e ao seu lado Salum, filho de Haloés, governador da outra metade do distrito de Jerusalém, ele e as suas filhas.

13

A porta do vale, repararam-na Hanum e os moradores de Zanoa; estes a edificaram, e lhe assentaram os batentes, com seus ferrolhos e trancas, como também mil côvados de muro até a porto do monturo.

14

A porta do monturo, reparou-a Malquias, filho de Recabe, governador do distrito Bete-Haquerem; este a edificou, e lhe assentou os batentes com seus ferrolhos e trancas.

15

A porta da fonte, reparou-a Salum, filho de Col-Hoze, governador do distrito de Mizpá; edificou-a e a cobriu, e lhe assentou os batentes, com seus ferrolhos e trancas; edificou também o muro da piscina de Selá, do jardim do rei, até os degraus que descem da cidade de Davi.

16

Depois dele Neemias, filho de Azbuque, governador da metade do distrito de Bete-Zur, fez os reparos até defronte dos sepulcros de Davi, até a piscina artificial, e até a casa dos homens poderosos.

17

Depois dele fizeram os reparos os levitas: Reum, filho de Bani, e ao seu lado, Hasabias, governador da metade do distrito de Queila, por seu distrito;

18

depois dele seus irmãos, Bavai, filho de Henadade, governador da outra metade do distrito de Queila.

19

Ao seu lado Ézer, filho de Jesuá, governador de Mizpá, reparou outra parte, defronte da subida para a casa das armas, no ângulo.

20

Depois dele reparou Baruque, filho de Zabai, outra parte, desde o ângulo até a porta da casa de Eliasibe, o sumo sacerdote.

21

Depois dele reparou Meremote, filho de Urias, filho de Hacoz, outra parte, deste a porta da casa de Eliasibe até a extremidade da mesma.

22

Depois dele fizeram os reparos os sacerdotes que habitavam na campina;

23

depois Benjamim e Hassube, defronte da sua casa; depois deles Azarias, filho de Maaséias, filho de Ananias, junto à sua casa.

24

Depois dele reparou Binuí, filho de Henadade, outra porte, desde a casa de Azarias até o ângulo e até a esquina.

25

Palal, filho de Uzai, reparou defronte do ângulo, e a torre que se projeta da casa real superior, que está junto ao átrio da guarda; depois dele Pedaías, filho de Parós.

26

(Ora, os netinins habitavam em Ofel, até defronte da porta das águas, para o oriente, e até a torre que se projeta.)

27

Depois repararam os tecoítas outra parte, defronte da grande torre que se projeta, e até o muro de Ofel.

28

Para cima da porta dos cavalos fizeram os reparos os sacerdotes, cada um defronte da sua casa;

29

depois dele Zadoque, filho de Imer, defronte de sua casa; e depois dele Semaías, filho de Secanias, guarda da porta oriental.

30

Depois dele repararam outra parte Hananias, filho de Selemias, e Hanum, o sexto filho de Zalafe. Depois dele reparou Mesulão, filho de Berequias, uma parte defronte da sua câmara.

31

Depois dele reparou Malquias, um dos ourives, uma parte até a casa dos netinins e dos mercadores, defronte da porta da guarda, e até a câmara superior da esquina.

32

E entre a câmara da esquina e a porta das ovelhas repararam os ourives e os mercadores.

Neemias 4


Neemias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 3

Neemias

Retorne a índice

Capítulo 4

1

Ora, quando Sambalate ouviu que edificávamos o muro, ardeu em ira,indignou-se muito e escarneceu dos judeus;

2

e falou na presença de seus irmãos e do exército de Samária, dizendo: Que fazem estes fracos judeus? Fortificar-se-ão? Oferecerão sacrifícios? Acabarão a obra num só dia? Vivificarão dos montões de pó as pedras que foram queimadas?

3

Ora, estava ao lado dele Tobias, o amonita, que disse: Ainda que edifiquem,vindo uma raposa derrubará o seu muro de pedra.

4

Ouve, ó nosso Deus, pois somos tão desprezados; faze recair o opróbrio deles sobre as suas cabaças, e faze com que eles sejam um despojo numa terra de cativeiro.

5

Não cubras a sua iniquidade, e não se risque de diante de ti o seu pecado, pois que te provocaram à ira na presença dos edificadores.

6

Assim edificamos o muro; e todo o muro se completou até a metade da sua altura; porque o coração do povo se inclinava a trabalhar.

7

Mas, ouvindo Sambalate e Tobias, e os arábios, o amonitas e os asdoditas, que ia avante a reparação dos muros de Jerusalém e que já as brechas se começavam a fechar, iraram-se sobremodo;

8

e coligaram-se todos, para virem guerrear contra Jerusalém e fazer confusão

9

Nós, porém, oramos ao nosso Deus, e pusemos guarda contra eles de dia e de noite.

10

Então disse Judá: Desfalecem as forças dos carregadores, e há muito escombro; não poderemos edificar o muro.

11

E os nossos inimigos disseram: Nada saberão nem verão, até que entremos no meio deles, e os matemos, e façamos cessar a obra.

12

Mas sucedeu que, vindo os judeus que habitavam entre eles, dez vezes nos disseram: De todos os lugares de onde moram subirão contra nós.

13

Pelo que nos lugares baixos por detrás do muro e nos lugares abertos, dispus o povo segundo suas famílias com as suas espadas, com as suas lanças, e com os seus arcos.

14

Olhei, levantei-me, e disse aos nobres, aos magistrados e ao resto do povo: Não os temais! Lembrai-vos do Senhor, grande e temível, e pelejai por vossos irmãos, vossos filhos, vossas filhas, vossas mulheres e vossas casas.

15

Quando os nossos inimigos souberam que nós tínhamos sido avisados, e que Deus tinha dissipado o conselho deles, todos voltamos ao muro, cada um para a sua obra.

16

Desde aquele dia metade dos meus moços trabalhavam na obra, e a outra metade empunhava as lanças, os escudos, os arcos, e as couraças; e os chefes estavam por detrás de toda a casa de Judá.

17

Os que estavam edificando o muro, e os carregadores que levavam as cargas, cada um com uma das mãos fazia a obra e com a outra segurava a sua arma;

18

e cada um dos edificadores trazia a sua espada à cinta, e assim edificavam. E o que tocava a trombeta estava no meu lado.

19

Disse eu aos nobres, aos magistrados e ao resto do povo: Grande e extensa é a obra, e nós estamos separados no muro, longe uns dos outros;

20

em qualquer lugar em que ouvirdes o som da trombeta, ali vos ajuntareis conosco. O nosso Deus pelejará por nós.

21

Assim trabalhávamos na obra; e metade deles empunhava as lanças desde a subida da alva até o sair das estrelas.

22

Também nesse tempo eu disse ao povo: Cada um com o seu moço pernoite em Jerusalém, para que de noite nos sirvam de guardas, e de dia trabalhem.

23

Desta maneira nem eu, nem meus irmãos, nem meus moços, nem os homens da guarda que me acompanhavam largávamos as nossas vestes; cada um ia com a arma à sua direita.

Neemias 5


Neemias Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 4

Neemias

Retorne a índice

Capítulo 5

1

Então se levantou um grande clamor do povo e de duas mulheres contra os judeus, seus irmãos.

2

Pois havia alguns que diziam: Nós, nossos filhos e nossas filhas somos muitos; que se nos dê trigo, para que comamos e vivamos.

3

Também havia os que diziam: Estamos empenhando nossos campos, as nossas vinhas e as nossas casas, para conseguirmos trigo durante esta fome.

4

Havia ainda outros que diziam: Temos tomado dinheiro emprestado até para o tributo do rei sobre os nossos campos e as nossas vinhas.

5

Ora, a nossa carne é como a carne de nossos irmãos, e nossos filhos como os filhos deles; e eis que estamos sujeitando nossos filhos e nossas filhas para serem servos, e algumas de nossas filhas já estão reduzidas à escravidão. Não está em nosso poder evitá-lo, pois outros têm os nossos campos e as nossas vinhas.

6

Ouvindo eu, pois, o seu clamor, e estas palavras, muito me indignei.

7

Então consultei comigo mesmo; depois contendi com do nobres e com os magistrados, e disse-lhes: Estais tomando juros, cada um de seu irmão. E ajuntei contra eles uma grande assembléia.

8

E disse-lhes: Nós, segundo as nossas posses, temos resgatado os judeus, nossos irmãos, que foram vendidos às nações; e vós venderíeis os vossos irmãos, ou seriam vendidos a nós? Então se calaram, e não acharam o que responder.

9

Disse mais: Não é bom o que fazeis; porventura não devíeis andar no temor do nosso Deus, por causa do opróbrio dos povos, os nosso inimigos? 10Também eu, meus irmãos e meus moços lhes temos emprestado dinheiro e trigo. Deixemos, peço-vos este ganho.

11

Restituí-lhes hoje os seus campos, as suas vinhas, os seus olivais e as suas casas, como também a centésima parte do dinheiro, do trigo, do mosto e do azeite, que deles tendes exigido.

12

Então disseram: Nós lho restituiremos, e nada lhes pediremos; faremos assim como dizes. Então, chamando os sacerdotes, fi-los jurar que fariam conforme prometeram.

13

Também sacudi as minhas vestes, e disse: Assim sacuda Deus da sua casa e do seu trabalho todo homem que não cumprir esta promessa; assim mesmo seja ele sacudido e despojado. E toda a congregação disse: Amém! E louvaram ao Senhor; e o povo fez conforme a sua promessa.

14

Além disso, desde o dia em que fui nomeado seu governador na terra de Judá, desde o ano vinte até o anos trinta e dois do rei Artaxerxes, isto é, por doze anos, nem eu nem meus irmãos comemos o pão devido ao governador.

15

Mas os primeiros governadores, que foram antes de mim, oprimiram o povo, e tomaram-lhe pão e vinho e, além disso, quarenta siclos de prata; e até os seus moços dominavam sobre o povo. Porém eu assim não fiz, por causa do temor de Deus.

16

Também eu prossegui na obra deste muro, e terra nenhuma compramos; e todos os meus moços se ajuntaram ali para a obra.

17

Sentavam-se à minha mesa cento e cinqüenta homens dentre os judeus e os magistrados, além dos que vinham ter conosco dentre as nações que estavam ao redor de nós.

18

Ora, o que se preparava para cada dia era um boi e seis ovelhas escolhidas; também se preparavam aves e, de dez em dez dias, provisão de toda qualidade de vinho. Todavia, nem por isso exigi o pão devido ao governador, porquanto a servidão deste povo era pesada.

19

Lembra-te de mim para teu bem, ó meu Deus, e de tudo quanto tenho feito em prol deste povo

Neemias 6


Neemias Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 5

Neemias

Retorne a índice

Capítulo 6

1

Quando Sambalate, Tobias e Gesem, o arábio, e o resto dos nossos inimigos souberam que eu já tinha edificado o muro e que nele já não havia brecha alguma, ainda que até este tempo não tinha posto as portas nos portais,

2

Sambalate e Gesem mandaram dizer-me: Vem, encontremo-nos numa das aldeias da planície de Ono. Eles, porém, intentavam fazer-me mal.

3

E enviei-lhes mensageiros a dizer: Estou fazendo uma grande obra, de modo que não poderei descer. Por que cessaria esta obra, enquanto eu a deixasse e fosse ter convosco?

4

Do mesmo modo mandaram dizer-se quatro vezes; e do mesmo modo lhes respondi.

5

Então Sambalate, ainda pela quinta vez, me enviou o seu moço com uma carta aberta na mão,

6

na qual estava escrito: Entre as nações se ouviu, e Gesem o diz, que tu e os judeus intentais revoltar-vos, e por isso tu estás edificando o muro, e segundo se diz, queres fazer-te rei deles;

7

e que constituíste profetas para proclamarem a respeito de ti em Jerusalém: Há rei em Judá. Ora, estas coisas chegarão aos ouvidos do rei; vem pois, agora e consultemos juntamente.

8

Então mandei dizer-lhe: De tudo o que dizes, coisa nenhuma sucedeu, mas tu mesmo o inventas.

9

Pois todos eles nos procuravam atemorizar, dizendo: As suas mãos hão de largar a obra, e não se efetuará. Mas agora, ó Deus, fortalece as minhas mãos.

10

Fui à casa de Semaías, filho de Delaías, filho de Meetabel, que estava em recolhimento; e disse ele: Ajuntemo-nos na casa de Deus, dentro do templo, e fechemos as suas portas, pois virão matar-te; sim, de noite virão matar-te.

11

Eu, porém, respondi: Um homem como eu fugiria? e quem há que, sendo tal como eu, possa entrar no templo e viver? De maneira nenhuma entrarei.

12

E percebi que não era Deus que o enviara; mas ele pronunciou essa profecia contra mim, porquanto Tobias e Sambalate o haviam subornado.

13

Eles o subornaram para me atemorizar, a fim de que eu assim fizesse, e pecasse, para que tivessem de que me infamar, e assim vituperassem.

14

Lembra-te, meu Deus, de Tobias e de Sambalate, conforme estas suas obras, e também da profetisa Noadias, e dos demais profetas que procuravam atemorizar-me.

15

Acabou-se, pois, o muro aos vinte e cinco do mês de elul, em cinqüenta e dois dias.

16

Quando todos os nosso inimigos souberam disso, todos os povos que havia em redor de nós temeram, e abateram-se muito em seu próprio conceito; pois perceberam que fizemos esta obra com o auxílio do nosso Deus.

17

Além disso, naqueles dias o nobres de Judá enviaram muitas cartas a Tobias, e as cartas de Tobias vinham para eles.

18

Pois muitos em Judá estavam ligados a ele por juramento, por ser ele genro de Secanias, filho de Ará, e por haver seu filho Joanã casado com a filha de Mesulão, filho de Berequias.

19

Também as boas ações dele contavam perante mim, e as minhas palavras transmitiam a ele. Tobias, pois, escrevia cartas para me atemorizar.

Neemias 7


Neemias Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 6

Neemias

Retorne a índice

Capítulo 7

1

Ora, depois que o muro foi edificado, tendo eu assentado as portas, e havendo sido designados os porteiros, os cantores e os levitas,

2

pus Hanâni, meu irmão, e Hananias, governador do castelo, sobre Jerusalém; pois ele era homem fiel e temente a Deus, mais do que muitos;

3

e eu lhes disse: Não se abram as portas de Jerusalém até que o sol aqueça; e enquanto os guardas estiverem nos postos se fechem e se tranquem as portas; e designei dentre os moradores de Jerusalém guardas, cada um por seu turno, e cada um diante da sua casa.

4

Ora, a cidade era larga e grande, mas o povo dentro dela era pouco, e ainda as casa não estavam edificadas.

5

Então o meu Deus me pôs no coração que ajuntasse os nobres, os magistrados e o povo, para registrar as genealogias. E achei o livro da genealogia dos que tinham subido primeiro e achei escrito nele o seguinte:

6

Este são os filhos da província que subiram do cativeiro dentre os exilados, que Nabucodonozor, rei da Babilônia, transportara e que voltaram para Jerusalém e para Judá, cada um para a sua cidade,

7

os quais vieram com Zorobabel, Jesuá, Neemias, Azarias, Raamias, Naamâni, Mardoqueu, Bilsã, Misperete, Bigvai, Neum e Baaná. Este é o número dos homens do povo de Israel:

8

foram os filhos de Parós, dois mil cento e setenta e dois;

9

os filhos de Sefatias, trezentos e setenta e dois;

10

os filhos de Ará, seiscentos e cinqüenta e dois;

11

os filhos de Paate-Moabe, dos filhos de Jesuá e de Joabe, dois mil oitocentos e dezoito;

12

os filhos de Elão, mil duzentos e cinqüenta e quatro;

13

os filhos de Zatu, oitocentos e quarenta e cinco;

14

os filhos de Zacai, setecentos e sessenta;

15

os filhos de Binuí, seiscentos e quarenta e oito;

16

os filhos de Bebai, seiscentos e vinte e oito;

17

os filhos de Azgade, dois mil trezentos e vinte e dois;

18

os filhos de Adonicão, seiscentos e sessenta e sete;

19

os filhos de Bigvai, dois mil e sessenta e sete;

20

os filhos de Adim, seiscentos e cinqüenta e cinco;

21

os filhos de Ater, de Ezequias, noventa e oito;

22

os filhos de Hasum, trezentos e vinte e oito;

23

os filhos de Bezai, trezentos e vinte e quatro;

24

os filhos de Harife, cento e doze;

25

os filhos de Gibeão, noventa e cinco;

26

os filhos de Belém e de Netofá, cento e oitenta e oito;

27

os homens de Anatote, cento e vinte e oito;

28

os homens de Bete-Azmavete, quarenta e dois;

29

os homens de Quiriate-Jeriam, de Cefira, e de Beerote, setecentos e quarenta e três;

30

os homens de Ramá e Gaba, seiscentos e vinte e um;

31

os homens de Micmás, cento e vinte e dois;

32

os homens de Betel e Ai, cento e vinte e três;

33

os homens do outro Nebo, cinqüenta e dois;

34

os filhos do outro Elão, mil duzentos e cinqüenta e quatro;

35

os filhos de Harim, trezentos e vinte;

36

os filhos de Jericó, trezentos e quarenta e cinco;

37

os filhos de Lode, de hadide e de Ono, setecentos e vinte e um;

38

os filhos de Senaá, três mil novecentos e trinta.

39

Os sacerdotes: os filhos de Jedaías, da casa de Jesuá, novecentos e setenta e três;

40

os filhos de Imer, mil e cinqüenta e dois;

41

os filhos de Pasur, mil duzentos e quarenta e sete;

42

os filhos de Harim, mil e dezessete;

43

Os levitas: os filhos de Jesuá, de Cadmiel, dos filhos de Hodevá, setenta e quatro.

44

Os cantores: os filhos de Asafe, cento e quarenta e oito.

45

Os porteiros: os filhos de Salum, os filhos de Ater, os filhos de Talmom, os filhos de Acube, os filhos de Hatita, os filhos de Sobai, cento e trinta e oito.

46

Os netinis: os filhos de Ziá, os filhos de Hasufa, os filhos de Tabaote,

47

os filhos de Querós, os filhos de Siá, os filhos de Padom,

48

os filhos de Lebana, os filhos de Hagaba, os filhos de Salmai,

49

os filhos de Hanã, os filhos de Gidel, os filhos de Gaar,

50

os filhos de Recaías, os filhos de Rezim, os filhos de Necoda,

51

os filhos de Gazão, os filhos de Uzá, os filhos de Paséia,

52

os filhos de Besai, os filhos de Meunim, os filhos de Nefusesim,

53

os filhos de Baquebuque, os filhos de Hacufa, os filhos de Hacur,

54

os filhos de Bazlite, os filhos de Meída, os filhos de Harsa,

55

os filhos de Barcos, os filhos de Sísera, os filhos de Tamá,

56

os filhos de Nezias, os filhos de Hatifa,

57

os filhos dos servos de Salomão: os filhos de Sotai, os filhos de Soforete, os filhos de Perida,

58

os filhos de Jaala, os filhos de Darcom, os filhos de Gidel,

59

os filhos de Sefatias, os filhos de Hatil, os filhos de Paquerete-Hazebaim e os filhos de Amom.

60

Todos os netinins e os filhos dos servos de Salomão, eram trezentos e noventa e dois.

61

Estes foram os que subiram de Tel-Mela, Tel-Harsa, Querube, Adom, e Imer; porém não puderam provar que as suas casas paternas e as sua linhagem eram de Israel:

62

os filhos de Dalaías, os filhos de Tobias, os filhos de Necoda, seiscentos e quarenta e dois.

63

E dos sacerdotes: os filhos de Hobaías, os filhos Hacoz, os filhos de Barzilai, que tomara por mulher uma das filhas Barzilai, o gileadita, e que foi chamado do seu nome.

64

Estes buscaram o seu registro entre os arrolados nos registros genealógicos, mas não foi encontrado; pelo que, tidos por imundos, foram excluídos do sacerdócio.

65

E o governador lhes disse que não comesse das coisas sagradas, até que se levantasse um sacerdote com Urim e Tumim.

66

Toda esta congregação junta somava quarenta e dois mil trezentos e sessenta;

67

afora os seus servos e as suas servas, que foram sete mil trezentos e trinta e sete; e tinham duzentos e quarenta e cinco cantores e cantoras.

68

Os seus cavalos foram setecentos e trinta e seis; os seus mulos, duzentos e quarenta e cinco;

69

os seus camelos, quatrocentos e trinta e cinco; e os seus jumentos, seis mil setecentos e vinte.

70

Ora, alguns dos cabeças das casas paternas contribuíram para a obra. O governador deu para a tesouraria mil dários de ouro, cinqüenta bacias, e quinhentas e trinta vestes sacerdotais.

71

E alguns dos cabeças das casas paternas deram para a tesouraria da obra vinte mil dáricos de ouro, e duas mil e duzentas minas de prata.

72

O que o resto do povo deu foram vinte mil dáricos de ouro, duas mil minas de prata, e sessenta e sete vestes sacerdotais.

73

Os sacerdotes, os levitas, os porteiros, os cantores, alguns dentre o povo, os netinins e todo o Israel habitaram nas suas cidades. Quando chegou o sétimo mês, já se achavam os filhos de Israel nas suas cidades.

Neemias 8


Neemias Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 7

Neemias

Retorne a índice

Capítulo 8

1

Então todo o povo se ajuntou como um só homem, na praça diante da porta das águas; e disseram a Esdras, o escriba, que trouxesse o livro da lei de Moisés, que o Senhor tinha ordenado a Israel.

2

E Esdras, o sacerdote, trouxe a lei perante a congregação, tanto de homens como de mulheres, e de todos os que podiam ouvir com entendimento, no primeiro dia do sétimo mês.

3

E leu nela diante da praça que está fronteira à porta das águas, desde a alva até o meio-dia, na presença dos homens e das mulheres, e dos que podiam entender; e os ouvidos de todo o povo estavam atentos ao livro da lei.

4

Esdras, o escriba, ficava em pé sobre um estrado de madeira, que fizeram para esse fim e estavam em pé junto a ele, à sua direita, Matitias, Sema, Ananías, Urias, Hilquias e Maaséias; e à sua esquerda, Pedaías, Misael, Malquias, Hasum, Hasbadana, Zacarias e Mesulão.

5

E Esdras abriu o livro à vista de todo o povo (pois estava acima de todo o povo); e, abrindo-o ele, todo o povo se pôs em pé.

6

Então Esdras bendisse ao Senhor, o grande Deus; e todo povo, levantando as mãos, respondeu: Amém! amém! E, inclinando-se, adoraram ao Senhor, com os rostos em terra.

7

Também Jesuá, Bani, Serebias, Jamim, Acube; Sabetai, Hodias, Maaséias, Quelita, Azarias, Jozabade, Hanã, Pelaías e os levitas explicavam ao povo a lei; e o povo estava em pé no seu lugar.

8

Assim leram no livro, na lei de Deus, distintamente; e deram o sentido, de modo que se entendesse a leitura.

9

E Neemias, que era o governador, e Esdras, sacerdote e escriba, e os levitas que ensinavam o povo, disseram a todo o povo: Este dia é consagrado ao Senhor vosso Deus; não pranteeis nem choreis. Pois todo o povo chorava, ouvindo as palavras da lei.

10

Disse-lhes mais: Ide, comei as gorduras, e bebei as doçuras, e enviai porções aos que não têm nada preparado para si; porque este dia é consagrado ao nosso Senhor. Portanto não vos entristeçais, pois a alegria do Senhor é a vossa força.

11

Os levitas, pois, fizeram calar todo o povo, dizendo: Calai-vos, porque este dia é santo; por isso não vos entristeçais.

12

Então todo o povo se foi para comer e beber, e para enviar porções, e para fazer grande regozijo, porque tinha entendido as palavras que lhe foram referidas.

13

Ora, no dia seguinte ajuntaram-se os cabeças das casas paternas de todo o povo, os sacerdotes e os levitas, na presença de Esdras, o escriba, para examinarem as palavras da lei;

14

e acharam escrito na lei que o Senhor, por intermédio de Moisés, ordenara que os filhos de Israel habitassem em cabanas durante a festa do sétimo mês;

15

e que publicassem e fizessem passar pregão por todas as suas cidades, e em ramos de oliveiras, de zambujeiros e de murtas, folhas de palmeiras, e ramos de outras árvores frondosas, para fazerdes cabanas, como está escrito.

16

Saiu, pois, o povo e trouxe os ramos; e todos fizeram para si cabanas, cada um no eirado da sua casa, nos seus pátios, nos átrios da casa de Deus, na praça da porta das águas, e na praça da porta de Efraim.

17

E toda a comunidade dos que tinham voltado do cativeiro fez cabanas, e habitaram nelas; pois não tinham feito assim os filhos de Israel desde os dias de Josué, filho de Num, até aquele dia. E houve mui grande regozijo.

18

E Esdras leu no livro da lei de Deus todos os dias, desde o primeiro até o último; e celebraram a festa por sete dias, e no oitavo dia houve uma assembléia solene, segundo a ordenança.

Neemias 9


Neemias Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 8

Neemias

Retorne a índice

Capítulo 9

1

Ora, no dia vinte e quatro desse mês, se ajuntaram os filhos de Israel em jejum, vestidos de sacos e com terra sobre as cabeças.

2

E os da linhagem de Israel se apartaram de todos os estrangeiros, puseram-se em pé e confessaram os seus pecados e as iniquidades de seus pais.

3

E, levantando-se no seu lugar, leram no livro da lei do Senhor seu Deus, uma quarta parte do dia; e outra quarta parte fizeram confissão, e adoraram ao Senhor seu Deus.

4

Então Jesuá, Bani, Cadmiel, Sebanias, Buni, Serebias, Bani e Quenâni se puseram em pé sobre os degraus dos levitas, e clamaram em alta voz ao Senhor seu Deus.

5

E os levitas Jesuá, Cadmiel, Bani, Hasabnéias, Serebias, Hodias, Sebanias e Petaías disseram: Levantai-vos, bendizei ao Senhor vosso Deus de eternidade em eternidade. Bendito seja o teu glorioso nome, que está exaltado sobre toda benção e louvor.

6

Tu, só tu, és Senhor; tu fizeste o céu e o céu dos céus, juntamente com todo o seu exército, a terra e tudo quanto nela existe, os mares e tudo quanto neles já, e tu os conservas a todos, e o exército do céu te adora.

7

Tu és o Senhor, o Deus que elegeste a Abrão, e o tiraste de Ur dos caldeus, e lhe puseste por nome Abraão;

8

e achaste o seu coração fiel perante ti, e fizeste com ele o pacto de que darias à sua descendência a terra dos cananeus, dos heteus, dos amorreus, dos perizeus, dos jebuseus e dos girgaseus; e tu cumpriste as tuas palavras, pois és justo.

9

Também viste a aflição de nossos pais no Egito, e ouviste o seu clamor junto ao Mar Vermelho;

10

e o operaste sinais e prodígios contra Faraó; e contra todos os seus servos, e contra todo o povo da sua terra; pois sabias com que soberba eles os haviam tratado; e assim adquiriste renome, como hoje se vê.

11

Fendente o mar diante deles, de modo que passaram pelo meio do mar, em seco; e lançaste os seus perseguidores nas profundezas, como uma pedra nas águas impetuosas.

12

Além disso tu os guiaste de dia por uma coluna de nuvem e de noite por uma coluna de fogo, para os alumiares no caminho por onde haviam de ir.

13

Desceste sobre o monte Sinai, do céu falaste com eles, e lhes deste juízos retos e leis verdadeiras, bons estatutos e mandamentos;

14

o teu santo sábado lhes fizeste conhecer; e lhes ordenaste mandamentos e estatutos e uma lei, por intermédio de teu servo Moisés.

15

Do céu lhes deste pão quando tiveram fome, e da rocha fizeste brotar água quando tiveram sede; e lhes ordenaste que entrassem para possuir a terra que com juramento lhes havias prometido dar.

16

Eles, porém, os nossos pais, se houveram soberbamente e endureceram a cerviz, e não deram ouvidos aos teus mandamentos,

17

recusando ouvir-te e não se lembrando das tuas maravilhas, que fizeste no meio deles; antes endureceram a cerviz e, na sua rebeldia, levantaram um chefe, a fim de voltarem para sua servidão. Tu, porém, és um Deus pronto para perdoar, clemente e misericordioso, tardio em irar-te e grande em beneficência, e não os abandonaste.

18

Ainda mesmo quando eles fizeram para si um bezerro de fundição, e disseram: Este é o teu Deus, que te tirou do Egito, e cometeram grandes blasfêmias,

19

todavia tu, pela multidão das tuas misericórdias, não os abandonaste no deserto. A coluna de nuvem não se apartou deles de dia, para os guiar pelo caminho, nem a coluna de fogo de noite, para lhes alumiar o caminho por onde haviam de ir.

20

Também lhes deste o teu bom espírito para os ensinar, e o teu maná não retiraste da tua boca, e água lhes deste quando tiveram sede.

21

Sim, por quarenta anos os sustentaste no deserto; não lhes faltou coisa alguma; a sua roupa não envelheceu, e o seus pés não se incharam.

22

Além disso lhes deste reinos e povos, que lhes repartiste em porções; assim eles possuíram a terra de Siom, a saber; a terra do rei de Hesbom, e a terra de Ogue, rei de Basã.

23

Outrossim mulplicaste os seus filhos como as estrelas do céu, e os introduziste na terra de que tinhas dito a seus pais que nela entrariam para a possuírem.

24

Os filhos, pois, entraram e possuíram a terra; e abateste perante eles, os moradores da terra, os cananeus, e lhos entregaste nas mãos, como também os seus reis, e os povos da terra, para fazerem deles conforme a sua vontade.

25

Tomaram cidades fortificadas e uma terra fértil, e possuíram casas cheias de toda sorte de coisas boas, cisternas cavadas, vinhas e olivais, e árvores frutíferas em abundância; comeram, pois, fartaram-se e engordaram, e viveram em delícias, pela tua grande bondade.

26

Não obstante foram desobedientes, e se rebelaram contra ti; lançaram a tua lei para trás das costas, e mataram os teus profetas que protestavam contra eles para que voltassem a ti; assim cometeram grandes provocações.

27

Pelo que os entregaste nas mãos dos seus adversários, que os afligiram; mas no templo da sua angústia, quando eles clamaram a ti, tu os ouviste do céu; e segundo a multidão das tuas misericórdias lhes deste libertadores que os libertaram das mãos de seus adversários.

28

Mas, tendo alcançado repouso, tornavam a fazer o mal diante de ti,; portanto tu os deixavas nas mãos dos seus inimigos, de modo que estes dominassem sobre eles; todavia quando eles voltavam e clamavam a ti, tu os ouvias do céu, e segundo a tua misericórdia os livraste muitas vezes;

29

e testemunhaste contra eles, para os fazerdes voltar para a tua lei; contudo eles se houveram soberbamente, e não deram ouvidos aos teus mandamentos, mas pecaram contra os teus juízos, pelos quais viverá o homem que os cumprir; viraram o ombro, endureceram a cerviz e não quiseram ouvir.

30

Não obstante, por muitos anos os aturaste, e testemunhaste contra eles pelo teu Espírito, por intermédio dos teus profetas; todavia eles não quiseram dar ouvidos; pelo que os entregaste nas mãos dos povos de outras terras.

31

Contudo pela tua grande misericórdia não os destruíste de todo, nem os abandonaste, porque és um Deus clemente e misericordioso.

32

Agora, pois, ó nosso Deus, Deus grande, poderoso e temível, que guardas o pacto e a beneficência, não tenhas em pouca conta toda a aflição que nos alcançou a nós, a nossos reis, a nossos príncipes, a nossos sacerdotes, a nossos profetas, a nossos pais e a todo o teu povo, desde os dias dos reis da Assíria até o dia de hoje.

33

Tu, porém, és justo em tudo quanto tem vindo sobre nós; pois tu fielmente procedeste, mas nós perversamente.

34

Os nossos reis, os nossos príncipes, os nossos sacerdotes, e os nossos pais não têm guardado a tua lei, nem têm dado ouvidos aos teus mandamentos e aos teus testemunhos, com que testificaste contra eles.

35

Porque eles, no seu reino, na muita abundância de bens que lhes deste, na terra espaçosa e fértil que puseste diante deles, não te serviram, nem se converteram de suas más obras.

36

Eis que hoje somo escravos; e quanto à terra que deste a nossos pais, para comerem o seu fruto e o seu bem, eis que somos escravos nela.

37

E ela multiplica os seus produtos para os reis que puseste sobre nós por causa dos nossos pecados; também eles dominam sobre os nossos corpos e sobre o nosso gado como bem lhes apraz, e estamos em grande angústia.

38

Contudo, por causa de tudo isso firmamos um pacto e o escrevemos; e selam-no os nossos príncipes, os nossos levitas e os nossos sacerdotes.

Neemias 10


Neemias Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 9

Neemias

Retorne a índice

Capítulo 10

1

Os que selaram foram: Neemias, o governador, filho de Hacalias, Zedequias,

2

Seraías, Azarias, Jeremias,

3

Pasur, Amarias, Malquias,

4

Hatus, Sebanias, Maluque,

5

Harim, Meremote, Obadias,

6

Daniel, Ginetom, Baruque,

7

Mesulão, Abias, Miamim,

8

Maazias, Bilgai e Semaías;estes foram os sacerdotes.

9

E os levitas: Jesuá, filho de Azanias, Binuí, dos filhos de Henadade, Cadmiel,

10

e seus irmãos, Sebanias, Hodias, Quelita, Pelaías, Hanã,

11

Mica, Reobe, Hasabias,

12

Zacur, Serebias, Sebanias,

13

Hodias, Bani e Benínu.

14

Os chefes do povo: Parós, Paate-Moabe, Elão, Zatu, Bani,

15

Buni, Azgade, Bebai,

16

Adonias, Bigvai, Adim,

17

Ater, Ezequias, Azur,

18

Hodias, Asum, Bezai,

19

Harife, Anotote, Nobai,

20

Magpias, Mesulão, Hezir,

21

Mesezabel, Zadoque, Jadua,

22

Pelatias, Hanã, Anaías,

23

Oséias, Hananias, Ananías,

24

Haloés, Pilá, Sobeque,

25

Reum, Hasabna, Maaséias,

26

Aías, Hanã, Anã,

27

Maluque, Harim e Baaná.

28

E o resto do povo, os sacerdotes, os porteiros, os cantores, os netinins, e todos os que se tinham separado dos povos de outras terras para seguir a lei de Deus, suas mulheres, seus filhos e suas filhas, todos os que tinham conhecimento e entendimento,

29

aderiram a seus irmãos, os seus nobres, e convieram num juramento sob pena de maldição de que andariam na lei de Deus, a qual foi dada por intermédio de Moisés, servo de Deus, e de que guardariam e cumpririam todos os mandamentos do Senhor, nosso Senhor, e os seus juízos e os seus estatutos;

30

de que não daríamos as nossas filhas aos povos da terra, nem tomaríamos as filhas deles para os nossos filhos;

31

de que, se os povos da terra trouxessem no dia de sábado qualquer mercadoria ou quaisquer cereais para venderem, nada lhes compraríamos no sábado, nem em dia santificado; e de que abriríamos mão do produto do sétimo ano e da cobrança nele de todas as dívidas.

32

Também sobre nós impusemos ordenanças, obrigando-nos a dar a cada ano a terça parte dum siclo para o serviço da casa do nosso Deus;

33

para os pães da proposição, para a contínua oferta de cereais, para o contínuo holocausto dos sábados e das luas novas, para as festas fixas, para as coisas sagradas, para as ofertas pelo pecado a fim de fazer expiação por Israel, e para toda a obra da casa do nosso Deus.

34

E nós, os sacerdotes, os levitas e o povo lançamos sortes acerca da oferta da lenha que havíamos de trazer à casa do nosso Deus, segundo as nossas casas paternas, a tempos determinados, de ano em ano, para se queimar sobre o altar do Senhor nosso Deus, como está escrito na lei.

35

Também nos obrigamos a trazer de ano em ano à casa do Senhor as primícias de todos os frutos de todas as árvores;

36

e a trazer os primogênitos dos nossos filhos, e os do nosso gado, como está escrito na lei, e os primogênitos das nossas manadas e dos nossos rebanhos à casa do nosso Deus, aos sacerdotes que ministram na casa do nosso Deus;

37

e as primícias da nossa mas, e as nossas ofertas alçadas, e o fruto de toda sorte de árvores, para as câmaras da casa de nosso Deus; e os dízimos da nossa terra aos levitas; pois eles, os levitas, recebem os dízimos em todas as cidades por onde temos lavoura.

38

E o sacerdote, filho de Arão, deve estar com os levitas quando estes receberem os dízimos; e os levitas devem trazer o dízimo dos dízimos à casa do nosso Deus, para as câmaras, dentro da tesouraria.

39

Pois os filhos de Israel e os filhos de Levi devem trazer ofertas alçadas dos cereais, do mosto e do azeite para aquelas câmaras, em que estão os utensílios do santuário, como também os sacerdotes que ministram, e os porteiros, e os cantores; e assim não negligenciarmos a casa do nosso Deus.

Neemias 11


Neemias Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 10

Neemias

Retorne a índice

Capítulo 11

1

Ora, os príncipes do povo habitaram em Jerusalém; e o restante do povo lançou sortes, para atirar um de cada dez que habitasse na santa cidade de Jerusalém, ficando nove nas outras cidades.

2

E o povo bendisse todos os homens que voluntariamente se ofereceram para habitar em Jerusalém.

3

Estes, pois, são os chefes da província que habitaram em Jerusalém; porém nas cidades de Judá habitou cada um na sua possessão, nas suas cidades, a saber, Israel, os sacerdotes, os levitas, os netinins e os filhos dos servos de Salomão.

4

E habitaram em Jerusalém alguns dos filhos de Judá e dos filhos de Benjamim. Dos filhos de Judá: Ataías, filho de Uzias, filho de Zacarias, filho de Amarias, filho de Sefatias, filho de Maalelel, dos filhos de Pérez;

5

e Maaséias, filho de Baruque, filho de Col-Hoze, filho de Hazaías, filho de Adaías, filho de Joiaribe, filho de Zacarias, filho de Silôni.

6

Todos os filhos de Pérez que habitaram em Jerusalém foram quatrocentos e sessenta e oito homens valentes.

7

São estes os filhos de Benjamim: Salu, filho de Mesulão, filho de Joede, filho de Pedaías, filho de Colaías, filho de Maaséias, filho de Itiel, filho de Jesaías.

8

E depois dele Gabai, Salai, ...novecentos e vinte e oito.

9

Joel, filho de Zicri, superintendente sobre eles; e Judá, filho de Senua, o segundo sobre a cidade.

10

Dos sacerdotes: Jedaías, filho de Joiaribe, Jaquim,

11

Seraías, filho de Hilquias, filho de Mesulão, filho de Zadoque, filho de Meraiote, filho de Altube, príncipe sobre a casa de Deus;

12

e seus irmãos que faziam a obra da casa, oitocentos e vinte e dois; e Adaías, filho de Jeroão, filho de Pelalias, filho de Anzi, filho de Zacarias, filha de Pasur, filho de Malquias,

13

e seus irmãos, cabeças de casas paternas, duzentos e quarenta e dois; e Amassai, filho de Azarel, filho de Aazai, filho de Mesilemote, filho de Imer,

14

e os irmãos deles, homens valentes, cento e vinte e oito; e o superintendente sobre eles era Zabdiel, filho de Hagedolim.

15

Dos levitas: Semaías, filho de Hassube, filho de Azricão, filho de Hasabias, filho de Buni;

16

Sabetai e Jozabade, dos cabeças dos levitas, presidiam o serviço externo da casa de Deus;

17

Matanias, filho de Mica, filho de Zabdi, filho de Asafe, o dirigente que iniciava as ações de graças na oração, e Baquebuquias, o segundo entre seus irmãos; depois Abda, filho de Samua, filho de Galal, filho de Jedútun.

18

Todos os levitas na santa cidade foram duzentos e oitenta e quatro.

19

Também os porteiros, Acube, Talmom, e seus irmãos, os guardas das portas, foram cento e sessenta e dois.

20

O resto de Israel e dos sacerdotes e levitas, habitou em todas as cidades de Judá, cada um na sua herança.

21

Os netinins, porém, habitaram em Ofel; e Ziá e Gispa presidiram sobre eles.

22

O superintendente dos levitas em Jerusalém era Uzi, filho de Bani, filho de Hasabias, filho de Matanias, filho de Mica, dos filhos de Asafe, os cantores; ele estava encarregado do serviço da casa de Deus.

23

Pois havia uma ordem da parte do rei acerca deles, e uma norma para os cantores, estabelecendo o dever de cada dia.

24

E Petaías, filho de Mesezabel, dos filhos de Zerá, filho de Judá, estava às ordens do rei, em todos os negócios concernentes ao povo.

25

E quanto às aldeias com os seus campos, alguns dos filhos de Judá habitaram em Quiriate-Arba e seus arrabaldes, em Dibom e seus arrabaldes, e em Jecabzeel e suas aldeias;

26

em Jesuá, em Molada, em Bete-Pelete,

27

Em Hazar-Sual, em Berseba e seus arrabaldes,

28

em Ziclague, em Mecona e seus arrabaldes,

29

em En-Rimom, em Zorá, em Jarmute,

30

em Zanoa, em Adulão e suas aldeias, em Laquis e seus campos, e em Azeca e seus arrabaldes. Acamparam-se, pois, desde Berseba até o vale do Hinom.

31

Os filhos de Benjamim também habitaram desde Geba em diante, em Micmás e Aíja, em Betel e seus arrabaldes,

32

em Anatote, em Nobe, em Ananias,

33

em Hazor, em Ramá, em Gitaim,

34

em Hadide, em Zeboim, em Nebalate,

35

em Lode, e em Ono, vale dos artífices.

36

E dos levitas que habitavam em Judá, algumas turmas foram unidas a Benjamim.

Neemias 12


Neemias Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 11

Neemias

Retorne a índice

Capítulo 12

1

Ora, estes são os sacerdotes e os levitas que subiram com Zorobabel, filho de Sealtiel, e com Jesuá: Seraías, Jeremias, Esdras,

2

Amarias, Maluque, Hatus,

3

Ido, Ginetói, Abias,

4

Secanias, Reum, Meremote,

5

Miamim, Maadias, Bilga,

6

Semaías, Joiaribe, Jedaías,

7

Salu, Amoque, Hilquias e Jedaías; estes foram os chefes dos sacerdotes e de seus irmãos, nos dias de Jesuá.

8

E os levitas: Jesuá, Binuí, Cadmiel, Serebias, Judá, Matanias; este e seus irmãos dirigiam os louvores.

9

E Baquebuquias e Uni, seus irmãos, estavam defronte deles segundo os seus cargos.

10

Jesuá foi pai de Joiaquim, Joiaquim de Eliasibe, Eliasibe de Joiada,

11

Joiada de Jonatã, e Jonatã de Jadua.

12

E nos dias de Joiaquim foram sacerdotes, chefes das casas paternas: por Seraías, Meraías; por Jeremias, Hananias;

13

por Esdras, Mesulão; por Amarias, Jeoanã;

14

por Malúqui, Jonatã; por Sebanias, José;

15

por Harim, Adná; por Meraiote, Helcai;

16

por Ido, Zacarias; por Gineton, Mesulão;

17

por Abias, Zicri; por Miniamim, por Moadias, Piltai;

18

por Bilga, Samua; por Semaías, Jeonatã;

19

por Joiaribe, Matenai; por Jedaías, Uzi;

20

por Salai, Calai; por Amoque, Eber;

21

por Hilquias, Hasabias; por Jedaías, Netanel.

22

Nos dias de Eliasibe, Joiada, Joanã e Jadua foram inscritos, dos levitas, os chefes das casas paternas; e assim também os dos sacerdotes, no reinado de Dário, o persa.

23

Os filhos de Levi, chefes de casas paternas, foram inscritos no livro das crônicas, até os dias de Joanã, filho de Eliasibe.

24

Foram, pois, os chefes dos levitas: Hasabias, Serebias, Jesuá, filho de Cadmiel, e seus irmãos que ficavam defronte deles, turma contra turma, para louvarem e darem graças, segundo a ordem de Davi, homem de Deus.

25

Matanias, Baquebuquias, Obadias, Mesulão, Talmom, e Acube eram porteiros, e faziam a guarda junto aos celeiros das portas.

26

Estes viveram nos dias de Joiaquim, filho de Jesuá, filho de Jozadaque, como também nos dias de Neemias, o governador, e do sacerdote Esdras, o escriba.

27

Ora, na dedicação dos muros de Jerusalém buscaram os levitas de todos os lugares, para os trazerem a Jerusalém, a fim de celebrarem a dedicação com alegria e com ações de graças, e com canto, címbalos, alaúdes e harpas.

28

Ajuntaram-se os filhos dos cantores, tanto da campina dos arredores de Jerusalém, como das aldeias do netofatitas;

29

como também de Bete-Gilgal, e dos campos de Geba e Azmavete; pois os cantores tinham edificado para si aldeias ao redor de Jerusalém.

30

E os sacerdotes e os levitas se purificaram, e purificaram o povo, as portas e o muro.

31

Então fiz subir os príncipes de Judá sobre o muro, e constituí duas grandes companhias para darem graças e andarem em procissão, uma das quais foi para a direita sobre o muro, em direção à porta do monturo;

32

e após ela seguiam Hosaías, e a metade dos príncipes de Judá,

33

e Azarias, Esdras, Mesulão,

34

Judá, Benjamim, Semaías, e Jeremias;

35

e dos filhos dos sacerdotes, levando trombetas, Zacarias, filho de Jonatã, filho de Semaías, filho de Matanias, filho de Micaías, filho de Zacur, filho de Asafe.

36

e seus irmãos, Semaías, Azarel, Milalai, Gilalai, Maai, Netanel, Judá e Hanâni, com os instrumento musicais de Davi, homem de Deus; e Esdras, o escriba, ia adiante deles.

37

À entrada da porta da fonte subiram diretamente as escadas da cidade de Davi onde começa a subida do muro, acima da casa de Davi, até a porta das águas a leste.

38

A outra companhia dos que davam graças foi para a esquerda, seguindo-os eu com a metade do povo, sobre o muro, passando pela torre dos fornos até a muralha larga,

39

e seguindo por cima da porta de Efraim, e da porta velha, e da porta dos peixes, e pela torre de Hananel, e a torre dos Cem até a porta das ovelhas; e pararam à porta da guarda.

40

Assim as duas companhias dos que davam graças pararam na casa de Deus, como também eu e a metade dos magistrados que estavam comigo,

41

e os sacerdotes Eliaquim, Maaséias, Miniamim, Micaías, Elioenai, Zacarias e Hananias, com trombetas,

42

com também Maaséias, Semaías, Eleazar, Uzi, Jeoanã, Malquias, Elão, e Ézer; e os cantores cantavam, tendo Jezraías por dirigente.

43

Naquele dia ofereceram grandes sacrifícios, e se alegraram, pois Deus lhes dera motivo de grande alegria; também as mulheres e as crianças se alegraram, de modo que o júbilo de Jerusalém se fez ouvir longe.

44

No mesmo dia foram nomeados homens sobre as câmaras do tesouro para as ofertas alçadas, as primícias e os dízimos, para nelas recolherem, dos campos, das cidades, os quinhões designados pela lei para os sacerdotes e para os levitas; pois Judá se alegrava por estarem os sacerdotes e os levitas no seu posto,

45

observando os preceitos do seu Deus, e os da purificação, como também o fizeram os cantores e porteiros, conforme a ordem de Davi e de seu filho Salomão.

46

Pois desde a antigüidade, já nos dias de Davi e de Asafe, havia um chefe dos cantores, e havia cânticos de louvor e de ação de graça a Deus.

47

Pelo que todo o Israel, nos dias de Zorobabel e nos dias de Neemias, dava aos cantores e aos porteiros as suas porções destinadas aos levitas, e os levitas separavam as porções destinadas aos filhos de Arão.

Neemias 13


Neemias Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 12

Neemias

Retorne a índice

Capítulo 13

1

Naquele dia leu-se o livro de Moisés, na presença do povo, e achou-se escrito nele que os amonitas e os moabitas não entrassem jamais na assembléias de Deus;

2

porquanto não tinham saído ao encontro dos filhos de Israel com pão e água, mas contra eles assalariaram Balaão para os amaldiçoar; contudo o nosso Deus converteu a maldição em benção.

3

Ouvindo eles esta lei, apartaram de Israel toda a multidão mista.

4

Ora, antes disto Eliasibe, sacerdote, encarregado das câmaras da casa de nosso Deus, se aparentara com Tobias,

5

e lhe fizera uma câmara grande, onde dantes se recolhiam as ofertas de cereais, o incenso, os utensílios, os dízimos dos cereais, do mosto e do azeite, que eram dados por ordenança aos levitas, aos cantores e aos porteiros, como também as ofertas alçadas para os sacerdotes.

6

Mas durante todo este tempo não estava eu em Jerusalém, porque no ano trinta e dois de Artaxerxes, rei da Babilônia, fui ter com o rei; mas a cabo de alguns dias pedi licença ao rei,

7

e vim a Jerusalém; e soube do mal que Eliasibe fizera em servir a Tobias, preparando-lhe uma câmara nos átrios da casa de Deus.

8

Isso muito me desagradou; pelo que lancei todos os móveis da casa de Tobias fora da câmara.

9

Então, por minha ordem purificaram as câmaras; e tornei a trazer para ali os utensílios da casa de Deus, juntamente com as ofertas de cereais e o incenso.

10

Também soube que os quinhões dos levitas não se lhes davam, de maneira que os levitas e os cantores, que faziam o serviço, tinham fugido cada um para o seu campo.

11

Então contendi com os magistrados e disse: Por que se abandonou a casa de Deus? Eu, pois, ajuntei os levitas e os cantores e os restaurei no seu posto.

12

Então todo o Judá trouxe para os celeiros os dízimos dos cereais, do mosto e do azeite.

13

E por tesoureiros pus sobre os celeiros Selemias, o sacerdote, e Zadoque, o escrivão, e Pedaías, dentre os levitas, e como ajudante deles Hanã, filho de Zacur, filho de Matanias, porque foram achados fiéis; e se lhes encarregou de fazerem a distribuição entre seus irmãos.

14

Por isto, Deus meu, lembra-te de mim, e não risques as beneficências que eu tenho feito para a casa do meu Deus e para o serviço dela.

15

Naqueles dias vi em Judá homens que pisavam lugares no sábado, e traziam molhos, que carregavam sobre jumentos; vi também vinho, uvas e figos, e toda sorte de cargas, que eles traziam a Jerusalém no dia de sábado; e protestei contra eles quanto ao dia em que estavam vendendo mantimentos.

16

E em Jerusalém habitavam homens de Tiro, os quais traziam peixes e toda sorte de mercadorias, que vendiam no sábado aos filhos de Judá, e em Jerusalém.

17

Então contendi com os nobres de Judá, e lhes disse: Que mal é este que fazeis, profanando o dia de sábado?

18

Porventura não fizeram vossos pais assim, e não trouxe nosso Deus todo este mal sobre nós e sobre esta cidade? Contudo vós ainda aumentais a ira sobre Israel, profanando o sábado.

19

E sucedeu que, ao começar a fazer-se escuro nas portas de Jerusalém, antes do sábado, eu ordenei que elas fossem fechadas, e mandei que não as abrissem até passar o sábado e pus às portas alguns de meus moços, para que nenhuma carga entrasse no dia de sábado.

20

Então os negociantes e os vendedores de toda sorte de mercadorias passaram a noite fora de Jerusalém, uma ou duas vezes.

21

Protestei, pois, contra eles, dizendo-lhes: Por que passais a noite defronte do muro? Se outra vez o fizerdes, hei de lançar mão em vós. Daquele tempo em diante não vieram no sábado.

22

Também ordenei aos levitas que se purificassem, e viessem guardar as portas, para santificar o sábado. Nisso também, Deus meu, lembra-te de mim, e perdoa-me segundo a abundância da tua misericórdia.

23

Vi também naqueles dias judeus que tinham casado com mulheres asdoditas, amonitas, e moabitas;

24

e seus filhos falavam no meio asdodita, e não podiam falar judaico, senão segundo a língua de seu povo.

25

Contendi com eles, e os amaldiçoei; espanquei alguns deles e, arrancando-lhes os cabelos, os fiz jurar por Deus, e lhes disse: Não darei vossas filhas a seus filhos, e não tomareis suas filhas para vossos filhos, nem para vós mesmos.

26

Não pecou nisso Salomão, rei de Israel? Entre muitas nações não havia rei semelhante a ele, e ele era amado de seu Deus, e Deus o constituiu rei sobre todo o Israel. Contudo mesmo a ele as mulheres estrangeiras o fizeram pecar.

27

E dar-vos-íamos nós ouvidos, para fazermos todo este grande mal, esta infidelidade contra o nosso Deus, casando com mulheres estrangeiras?

28

Também um dos filhos de Joiada, filho do sumo sacerdote Eliasibe, era genro de Sambalate, o horonita, pelo que o afugentei de mim.

29

Lembra-te deles, Deus meu, pois contaminaram o sacerdocio, como tambem o pacto do sacerdocio e dos levitas.

30

Assim os purifiquei de tudo que era estrangeiro, e determinei os cargos para os sacerdotes e para os levitas, cada um na sua função;

31

como também o que diz respeito à oferta da lenha em tempos determinados, e bem assim às primícias. Lembra-te de mim, Deus meu, para o meu bem.

Ester 1


Ester Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Neemias 13

Ester

Retorne a índice

Capítulo 1

1

Sucedeu nos dias de Assuero, o Assuero que reinou desde a Índia até a Etiópia, sobre cento e vinte e seis províncias,

2

que, estando o rei Assuero assentado no seu trono do seu reino em Susã, a capital,

3

no terceiro ano de seu reinado, deu um banquete a todos os seus príncipes e seus servos, estando assim perante ele o poder da Pérsia e da Média, os nobres e os oficiais das províncias.

4

Nessa ocasião ostentou as riquezas do seu glorioso reino, e o esplendor da sua excelente grandeza, por muitos dias, a saber cento e oitenta dias.

5

E, acabado aqueles dias, deu o rei um banquete a todo povo que se achava em Susã, a capital, tanto a grandes como a pequenos, por sete dias, no pátio do jardim do palácio real.

6

As cortinas eram de pano branco verde e azul celeste, atadas com cordões de linho fino e de púrpura a argola de prata e a colunas de mármore; os leitos eram de ouro e prata sobre um pavimento mosaico de pórfiro, de mármore, de madrepérola e de pedras preciosas.

7

Dava-se de beber em copos de ouro, os quais eram diferentes uns dos outros; e havia vinho real em abundância, segundo a generosidade do rei.

8

E bebiam como estava prescrito, sem constrangimento; pois o rei tinha ordenado a todos os oficiais do palácio que fizessem conforme a vontade de cada um.

9

Também a rainha Vasti deu um banquete às mulheres no palácio do rei Assuero.

10

Ao sétimo dia, o rei, estando já o seu coração alegre do vinho, mandou a Meumã, Bizta, Harbona, Bigta, Abagta, Zétar e Carcás, os sete eunucos que serviam na presença do rei Assuero,

11

que introduzissem à presença do rei a rainha Vasti, com a coroa real, para mostrar aos povos e aos príncipes a sua formosura, pois era formosíssima.

12

A rainha Vasti, porém, recusou atender à ordem do rei dada por intermédio dos eunucos; pelo que o rei muito se enfureceu, e se inflamou de ira.

13

Então perguntou o rei aos sábios que conheciam os tempos (pois assim se tratavam os negócios do rei, na presença de todos os que sabiam a lei e o direito;

14

e os mais chegados a ele eram: Carsena, Setar, Admata, Társis, Meres, Marsena, Memucã, os sete príncipes da Pérsia e da Média, que viam o rosto do rei e ocupavam os primeiros assentos no reino)

15

o que se devia fazer, segundo a lei, à rainha Vasti, por não haver cumprido a ordem do rei Assuero dada por intermédio dos eunucos.

16

Respondeu Memucã na presença do rei e dos príncipes: Não somente contra o rei pecou a rainha Vasti, mas também contra todos os príncipes, e contra todos os povos que há em todas as províncias do rei Assuero.

17

Pois o que a rainha fez chegará ao conhecimento de todas as mulheres, induzindo-as a desprezarem seus maridos quando se disser: O rei Assuero mandou que introduzissem à sua presença a rainha Vasti, e ela não veio.

18

E neste mesmo dia as princesas da Pérsia e da Média, sabendo do que fez a rainha, dirão o mesmo a todos os príncipes do rei; e assim haverá muito desprezo e indignação.

19

Se bem parecer ao rei, saia da sua parte um edito real, e escreva-se entre as leis dos persas e dos medos para que não seja alterado, que Vasti não entre mais na presença do rei Assuero, e dê o rei os seus direitos de rainha a outra que seja melhor do que ela.

20

E quando o decreto que o rei baixar for publicado em todo o seu reino, grande como é, todas as mulheres darão honra a seus maridos, tanto aos nobres como aos humildes.

21

Pareceu bem este conselho ao rei e aos príncipes; e o rei fez conforme a palavra de Memucã,

22

enviando cartas a todas as províncias do rei, a cada província segundo o seu modo de escrever e a cada povo segundo a sua língua, mandando que cada homem fosse senhor em sua casa, e que falasse segundo a língua de seu povo.

Ester 2


Ester Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 1

Ester

Retorne a índice

Capítulo 2

1

Passadas estas coisas e aplacada a ira do rei Assuero, lembrou-se ele de Vasti, do que ela fizera e do que se decretara a seu respeito.

2

Então disseram os servos do rei que lhe ministravam: Busquem-se para o rei moças virgens e formosas.

3

Ponha o rei em todas as províncias do seu reino oficiais que ajuntem todas as moças virgens e formosas em Susã, a capital, na casa das mulheres, sob a custódia de Hegai, eunuco do rei, guarda das mulheres; e dêem-se-lhes os seus cosméticos.

4

E a donzela que agradar ao rei seja rainha em lugar de Vasti. E isso pareceu bem ao rei; e ele assim fez.

5

Havia então em Susã, a capital, certo judeu, benjamita, cujo nome era Mardoqueu, filho de Jair, filho de Simei, filho de Quis,

6

que tinha sido levado de Jerusalém com os cativos que foram deportados com Jeconias, rei de Judá, o qual nabucodonosor, rei de Babilônia, transportara.

7

Criara ele Hadassa, isto é, Ester, filha de seu tio, pois não tinha ela nem pai nem mãe; e era donzela esbelta e formosa; e, morrendo seu pai e sua mãe, Mardoqueu a tomara por filha.

8

Tendo se divulgado a ordem do rei e o seu edito, e ajuntando-se muitas donzelas em Susã, a capital, sob a custódia de Hegai, levaram também Ester ao palácio do rei, à custódia de Hegai, guarda das mulheres.

9

E a donzela gradou-lhe, e alcançou o favor dele; pelo que ele se apressou em dar-lhe os cosméticos e os devidos alimentos, como também sete donzelas escolhidas do palácio do rei; e a fez passar com as suas donzelas ao melhor lugar na casa das mulheres.

10

Ester, porém, não tinha declarado o seu povo nem a sua parentela, pois Mardoqueu lhe tinha ordenado que não o declarasse.

11

E cada dia Mardoqueu passeava diante do pátio da casa das mulheres, para lhe informar como Ester passava e do que lhe sucedia.

12

Ora, quando chegava a vez de cada donzela vir ao Rei Assuero, depois que fora feito a cada uma segundo prescrito para as mulheres, por doze meses (pois assim se cumpriam os dias de seus preparativos, a saber, seis meses com óleo de mirra, e seis meses com especiarias e ungüentos em uso entre as mulheres);

13

desta maneira vinha a donzela ao rei: dava-lhe tudo quanto ela quisesse para levar consigo da casa das mulheres para o palácio do rei;

14

à tarde ela entrava, e pela manhã voltava para a segunda casa das mulheres, à custódia de Saasgaz, eunuco do rei, guarda das concubinas; ela não tornava mais ao rei, salvo se o rei desejasse, e fosse ela chamada por nome.

15

Ora, quando chegou a vez de Ester, filha de Abiail, tio de mardoqueu, que a tomara por sua filha, para ir ao rei, coisa nenhuma pediu senão o que indicou Hegai, eunuco do rei, guarda das mulheres. Mas Ester alcançava graça aos olhos de todos quantos a viam.

16

Ester foi levada ao rei Assuero, ao palácio real, no décimo mês, que é o mês de tebete, no sétimo ano de seu reinado.

17

E o rei amou a Ester mais do que a todas mulheres, e ela alcançou graça e favor diante dele mais do que todas as virgens; de sorte que lhe pôs sobre a cabeça a coroa real, e afez rainha em lugar de Vasti.

18

Então o rei deu um grande banquete a todos os seus príncipes e aos seus servos; era um banquete em honra de Ester; e concedeu alívio às províncias, e fez presentes com régia liberalidade.

19

Quando pela segunda vez se ajuntavam as virgens, Mardoqueu estava sentado à porta do rei.

20

Ester, porém, como Mardoqueu lhe ordenara, não tinha declarado a sua parentela nem o seu povo: porque obedecia as ordens de Mardoqueu como quando estava sendo criada em casa dele.

21

Naqueles dias, estando Mardoqueu sentado à porta do rei, dois eunucos do rei, os guardas da porta, Bigtã e Teres, se indignaram e procuravam tirar a vida ao rei Assuero.

22

E veio isto ao conhecimento de Mardoqueu, que revelou à rainha Ester; e Ester o disse ao rei em nome de Mardoqueu.

23

Quando se investigou o negócio e se achou ser verdade, ambos foram enforcados; e isso foi escrito no livro das crônicas perante o rei.

Ester 3


Ester Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 2

Ester

Retorne a índice

Capítulo 3

1

Depois destas coisas o rei Assuero engrandeceu a Hamã, filho de Hamedata, o agagita, e o exaltou, pondo-lhe o assento acima dos de todos os príncipes que estavam com ele.

2

E todos os servos do rei que estavam à porta do rei se inclinavam e se prostravam perante Hamã, porque assim ordenara o rei a seu respeito: porém Mardoqueu não se inclinava nem se prostrava.

3

Então os servos do rei que estavam à porta do rei disseram a Mardoqueu: Por que transgrides a ordem do rei?

4

E sucedeu que, dizendo-lhe eles isso dia após dia, e não lhes dando ele ouvidos, o fizeram saber a Hamã, para verem se o procedimento de Mardoqueu seria tolerado; pois ele lhes tinha declarado que era judeu.

5

Vendo, pois, Hamã que Mardoqueu não se inclinava nem se prostrava diante dele, encheu-se de furor.

6

Mas, achou pouco tirar a vida somente a Mardoqueu; porque lhe haviam declarado o povo de Mardoqueu. Por esse motivo Hamã procurou destruir todos os judeus, o povo de Mardoqueu, que havia em todo o reino de Assuero.

7

No primeiro mês, que é o mês de nisã, no ano duodécimo do rei Assuero, se lançou Pur, isto é, a sorte, perante Hamã, para cada dia e para mês, até o duodécimo, que é o mês de adar.

8

E Hamã disse ao rei Assuero: Existe espalhado e disperso entre os povos em todas as províncias do teu reino um povo, cujas leis são diferentes das leis de todos os povos, e que não cumprem as leis do rei; pelo que não convém ao rei tolerá-lo.

9

Se bem parecer ao rei, decrete-se que seja destruído; e eu pagarei dez mil talentos de prata aos encarregados dos negócios do rei, para os recolherem ao tesouro do rei.

10

Então o rei tirou do seu dedo o anel, e o deu a Hamã, filho de Hamedata, o agagita, o inimigo dos judeus;

11

e disse o rei a Hamã: Essa prata te é dada, como também esse povo, para fazeres dele o que bem parecer aos teus olhos.

12

Então foram chamados os secretários do rei no primeiro mês, no dia treze do mesmo e, conforme tudo, quando Hamã ordenou, se escreveu aos sátrapas do rei, e aos governadores que havia sobre todas as províncias, e aos príncipes de todos os povos; a cada província segundo o seu modo de escrever, e a cada povo segundo a sua língua; em nome do rei Assuero se escreveu, e com o anel do rei se selou.

13

Entiaram-se as cartas pelos correios a todas províncias do rei, para que destruíssem, matassem, e fizessem perecer todos os judeus, moços e velhos, crianças e mulheres, em um mesmo dia, a treze do duodécimo mês, que é o mês de adar, e para que lhes saqueassem os bens.

14

Uma cópia do documento havia de ser publicada como decreto em cada província, para que todos os povos estivessem preparados para aquele dia.

15

Os correios saíram às pressas segundo a ordem do rei, e o decreto foi proclamado em Susã, a capital. Então, o rei e Hamã se assentaram a beber, mas a cidade de Susã estava perplexa.

Ester 4


Ester Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 3

Ester

Retorne a índice

Capítulo 4

1

Quando Mardoqueu soube tudo quanto se havia passado, rasgou as suas vestes, vestiu-se de saco e de cinza, e saiu pelo meio da cidade, clamando com grande e amargo clamor;

2

e chegou até diante da porta do rei, pois ninguém vestido de saco podia entrar elas portas do rei.

3

Em todas as províncias aonde chegava a ordem do rei, e o seu decreto, havia entre os judeus grande pranto, com jejum, e choro, e lamentação; e muitos se deitavam em saco e em cinza.

4

Quando vieram as moças de Ester e os eunucos lho fizeram saber, a rainha muito se entristeceu; e enviou roupa para Mardoqueu, a fim de que, despindo-lhe o saco, lha vestissem; ele, porém, não a aceitou.

5

Então Ester mandou chamar Hataque, um dos eunucos do rei, que este havia designado para a servir, e o mandou ir ter com Mardoqueu para saber que era aquilo, e por que era.

6

Hataque, pois, saiu a ter com Mardoqueu à praça da cidade, diante da porta do rei;

7

e Mardoqueu lhe fez saber tudo quanto lhe tinha sucedido, como também a soma exata do dinheiro que Hamã prometera pagar ao tesouro do rei pela destruição dos judeus.

8

Também lhe deu a cópia do decreto escrito que se publicara em susã para os destruir, para que a mostrasse a Ester, e lha explicasse, ordenando-lhe que fosse ter com o rei, e lhe pedisse misericórdia e lhe fizesse súplica ao seu povo.

9

Veio, pois, Hataque, e referiu a Ester as palavras de Mardoqueu.

10

Então falou Ester a Hataque, mandando-o dizer a Mardoqueu:

11

Todos os servos do rei, e o povo das províncias do rei, bem sabem que, para todo homem ou mulher que entrar à presença do rei no pátio interior sem ser chamado, não há senão uma sentença, a de morte, a menos que o rei estenda para ele o cetro de ouro, para que viva; mas eu já há trinta dias não sou chamada para entrar a ter com o rei.

12

E referiram a Mardoqueu as palavras de Ester.

13

Então Mardoqueu mandou que respondessem a Ester: Não imagines que, por estares no palácio do rei, terás mais sorte para escapar do que todos os outros judeus.

14

Pois, se de todo te calares agora, de outra parte se levantarão socorro e livramento para os judeus, mas tu e a casa de teu pai perecereis; e quem sabe se não foi para tal tempo como este que chegaste ao reino?

15

De novo Ester mandou-os responder a Mardoqueu:

16

Vai, ajunta todos os judeus que se acham em Susã, e jejuai por mim, e não comais nem bebais por três dias, nem de noite nem de dia; e eu e as minhas moças também assim jejuaremos. Depois irei ter com o rei, ainda que isso não é segundo a lei; e se eu perecer, pereci.

17

Então Mardoqueu foi e fez conforme tudo quanto Ester lhe ordenara.

Ester 5


Ester Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 4

Ester

Retorne a índice

Capítulo 5

1

Ao terceiro dia Ester se vestiu de trajes reais, e se pôs no pátio interior do palácio do rei, defronte da sala do rei; e o rei estava assentado sobre o seu trono, na sala real, defronte da entrada.

2

E sucedeu que, vendo o rei à rainha Ester, que estava em pé no pátio, ela alcançou favor dele; e o rei estendeu para Ester o cetro de ouro que tinha na sua mão. Ester, pois, chegou-se e tocou na ponta do cetro.

3

Então o rei lhe disse: O que é, rainha Ester? qual é a tua petição? Até metade do reino se te dará.

4

Ester respondeu: Se parecer bem ao rei, venha hoje com Hamã ao banquete que tenho preparado para o rei.

5

Então disse o rei: Fazei Hamã apressar-se para que se cumpra a vontade de Ester. Vieram, pois, o rei e Hamã ao banquete que Ester tinha preparado.

6

De novo disse o rei a Ester, no banquete do vinho: Qual é a tua petição? e ser-te-á concedida; e qual é o teu rogo? e se te dará, ainda que seja metade do reino.

7

Ester respondeu, dizendo; Eis a minha petição e o meu rogo:

8

Se tenho alcançado favor do rei, e se parecer bem ao rei concerder-me a minha petição e cumprir o meu rogo, venha o rei com Hamã ao banquete que lhes hei de preparar, e amanhã farei conforme a palavra do rei.

9

Então naquele dia Hamã saiu alegre e de bom ânimo; porém, vendo Mardoqueu à porta do rei, e que ele não se levantava nem tremia diante dele, Hamã se encheu de furor contra Mardoqueu.

10

Contudo Hamã se refreou, e foi para casa; enviou e mandou vir os seus amigos, e Zéres, sua mulher.

11

E contou-lhes Hamã a glória de suas riquezas, a multidão de seus filhos, e tudo em que o rei o tinha engrandecido, e como o havia exaltado sobre os príncipes e servos do rei.

12

E acrescentou: Tampouco a rainha Ester a ninguém fez vir com o rei ao banquete que preparou, senão a mim; e também para amanhã estou convidado por ela juntamente com o rei.

13

Todavia tudo isso não me satisfaz, enquanto eu vir o judeu Mardoqueu sentado à porta do rei.

14

Então lhe disseram Zéres, sua mulher, e todos os seus amigos: Faça-se uma forca de cinquenta côvados de altura, e pela manhã dize ao rei que nela seja enforcado Mardoqueu; e então entra alegre com o rei para o banquete. E este conselho agradou a Hamã, que mandou fazer a forca.

Ester 6


Ester Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 5

Ester

Retorne a índice

Capítulo 6

1

Naquela mesma noite fugiu do rei o sono; então ele mandou trazer o livro de registro das crônicas, as quais se leram diante do rei.

2

E achou-se escrito que Mardoqueu tinha denunciado Bigtã e Teres, dois dos eunucos do rei, guardas da porta, que tinham procurado tirar a vida ao rei Assuero.

3

E o rei perguntou: Que honra, ou dignidade, foi conferida a Mardoqueu por Isso? Responderam os moços do rei que o serviam: Coisa nenhuma se lhe fez.

4

Então disse o rei: Quem está no pátio? Ora, Hamã acabara de entrar no pátio exterior do palácio real para falar com o rei, a fim de que se enforcasse Mardoqueu na forca que lhe tinha preparado.

5

E os servos do rei lhe responderam: Eis que Hamã está esperando no pátio. E disse o rei que entrasse.

6

Hamã, pois, entrou. Perguntou-lhe o rei: Que se fará ao homem a quem o rei se agrada honrar? Então Hamã disse consigo mesmo: A quem se agradaria o rei honrar mais do que a mim?

7

Pelo que disse Hamã ao rei: Para o homem a quem o rei se agrada honrar,

8

sejam trazidos trajes reais que o rei tenha usado, e o cavalo em que o rei costuma andar, e ponha-se-lhe na cabeça uma coroa real;

9

sejam entregues os trajes e o cavalo à mão dum dos príncipes mais nobres do rei, e vistam deles aquele homem a quem o rei se agrada honrar, e façam-no andar montado pela praça da cidade, e proclamem diante dele: Assim se faz ao homem a quem o rei se agrada honrar!

10

Então disse o rei a Hamã: Apressa-te, toma os trajes e o cavalo como disseste, e faze assim para com o judeu Mardoqueu, que está sentado à porta do rei; e não deixes falhar coisa alguma de tudo quanto disseste.

11

Hamã, pois, tomou os trajes e o cavalo e vestiu a Mardoqueu, e o fez andar montado pela praça da cidade, e proclamou diante dele: Assim se faz ao homem a quem o rei se agrada honrar!

12

Depois disto Mardoqueu voltou para a porta do rei; porém Hamã se recolheu a toda pressa para sua casa, lamentando-se e de cabeça coberta.

13

E contou Hamã a Zerés, sua mulher, e a todos os seus amigos tudo quanto lhe tinha sucedido. Então os seus sábios e Zerés, sua mulher, lhe disseram: Se Mardoqueu, diante de quem já começaste a cair, é da linhagem dos judeus, não prevalecerás contra ele, antes certamente cairás diante dele.

14

Enquanto estes ainda falavam com ele, chegaram os eunucos do rei, e se apressaram a levar Hamã ao banquete que Ester preparara.

Ester 7


Ester Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 6

Ester

Retorne a índice

Capítulo 7

1

Entraram, pois, o rei e Hamã para se banquetearem com a rainha Ester.

2

Ainda outra vez disse o rei a Ester, no segundo dia, durante o banquete do vinho: Qual é a tua petição, rainha Ester? e ser-te-á concedida; e qual é o teu rogo? Até metade do reino se te dará.

3

Então respondeu a rainha Ester, e disse: Ó rei! se eu tenho alcançado o teu favor, e se parecer bem ao rei, seja-me concedida a minha vida, eis a minha petição, e o meu povo, eis o meu rogo;

4

porque fomos vendidos, eu e o meu povo, para sermos destruídos, mortos e exterminados; se ainda por servos e por servas nos tivessem vendido, eu teria me calado, ainda que o adversário não poderia ter compensado a perda do rei.

5

Então falou o rei Assuero, e disse à rainha Ester: Quem é e onde está esse, cujo coração o instigou a fazer assim?

6

Respondeu Ester: Um adversário e inimigo, este perverso Hamã! Então Hamã ficou aterrorizado perante o rei e a rainha.

7

E o rei, no seu furor, se levantou do banquete do vinho e entrou no jardim do palácio; Hamã, porém, ficou para rogar à rainha Ester pela sua vida, porque viu que já o mal lhe estava determinado pelo rei.

8

Ora, o rei voltou do jardim do palácio à sala do banquete do vinho; e Hamã havia caído prostrado sobre o leito em que estava Ester. Então disse o rei: Porventura quereria ele também violar a rainha perante mim na minha própria casa? Ao sair essa palavra da boca do rei, cobriram a Hamã o rosto.

9

Então disse Harbona, um dos eunucos que serviam diante do rei: Eis que a forca de cinqüenta côvados de altura que Hamã fizera para Mardoqueu, que falara em defesa do rei, está junto à casa de Hamã. Então disse o rei: Enforcai-o nela.

10

Enforcaram-no, pois, na forca que ele tinha preparado para Mardoqueu. Então o furor do rei se aplacou.

Ester 8


Ester Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 7

Ester

Retorne a índice

Capítulo 8

1

Naquele mesmo dia deu o rei Assuero à rainha Ester a casa de Hamã, o inimigo dos judeus. E Mardoqueu apresentou-se perante o rei, pois Ester tinha declarado o que ele era.

2

O rei tirou o seu anel que ele havia tomado a Hamã, e o deu a Mardoqueu. E Ester encarregou Mardoqueu da casa de Hamã.

3

Tornou Ester a falar perante o rei e, lançando-se-lhe aos pés, com lágrimas suplicou que revogasse a maldade de Hamã, o agagita, e o intento que este projetara contra os judeus.

4

Então o rei estendeu para Ester o cetro de ouro. Ester, pois, levantou-se e, pondo-se em pé diante do rei,

5

disse: Se parecer bem ao rei, e se eu tenho alcançado o seu favor, e se este negócio é reto diante do rei, e se eu lhe agrado, escreva-se que se revoguem as cartas concebidas por Hamã, filho de Hamedata, o agagita, as quais ele escreveu para destruir os judeus que há em todas as províncias do rei.

6

Pois como poderei ver a calamidade que sobrevirá ao meu povo? ou como poderei ver a destruição da minha parentela?

7

Então disse o rei Assuero à rainha Ester e ao judeu Mardoqueu: Eis que dei a Ester a casa de Hamã, e a ele enforcaram, porquanto estenderá as mãos contra os judeus.

8

Escrevei vós também a respeito dos judeus, em nome do rei, como vos parecer bem, e selai-o com o anel do rei; pois um documento escrito em nome do rei e selado com o anel do rei não se pode revogar.

9

Então foram chamados os secretários do rei naquele mesmo tempo, no terceiro mês, que é o mês de sivã, no vigésimo terceiro dia; e se escreveu conforme tudo quanto Mardoqueu ordenou a respeito dos judeus, aos sátrapas, aos governadores e aos príncipes das províncias, que se estendem da Índia até a Etiópia, cento e vinte e sete províncias, a cada província segundo o seu modo de escrever, e a cada povo conforme a sua língua; como também aos judeus segundo o seu modo de escrever e conforme a tua língua.

10

Mardoqueu escreveu as cartas em nome do rei Assuero e, selando-as com anel do rei, enviou-as pela mão dos correios montados, que cavalgavam sobre ginetes que se usavam no serviço real e que eram da coudelaria do rei.

11

Nestas cartas o rei concedia aos judeus que havia em cada cidade que se reunissem e se dispusessem para defenderem as suas vidas, e para destruírem, matarem e esterminarem todas as forças do povo e da província que os quisessem assaltar, juntamente com os seus pequeninos e as suas mulheres, e que saqueassem os seus bens,

12

num mesmo dia, em todas as províncias do rei Assuero, do dia treze do duodécimo mês, que é o mês de adar.

13

E uma cópia da carta, que seria divulgada como decreto em todas as províncias, foi publicada entre todos os povos, para que os judeus estivessem preparados para aquele dia, a fim de se vingarem de seus inimigos.

14

Partiram, pois, os correios montados em ginetes que se usavam no serviço real, apressados e impelidos pela ordem do rei; e foi proclamado o decreto em Susã, a capital.

15

Então Mardoqueu saiu da presença do rei, vestido de um traje real azul celeste e branco, trazendo uma grande coroa de ouro, e um manto de linho fino e de púrpura, e a cidade de Susã exultou e se alegrou.

16

E para os judeus houve luz e alegria, gozo e honra.

17

Também em toda a província, e em toda cidade, aonde chegava a ordem do rei ao seu decreto, havia entre os judeus alegria e gozo, banquetes e festas; e muitos, dentre os povos da terra, se fizeram judeus, pois o medo dos judeus tinha caído sobre eles.

Ester 9


Ester Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 8

Ester

Retorne a índice

Capítulo 9

1

Ora, no duodécimo mês que é o mês de adar, no dia treze do mês, em que a ordem do rei e o seu decreto estavam para se executar, no dia em que os inimigos dos judeus esperavam assenhorar-se deles, sucedeu o contrário, de modo que os judeus foram os que se assenhorearam do que os odiavam.

2

Ajuntaram-se, pois os judeus nas suas cidades, em todas as províncias do rei Assuero, para pôr as mãos naqueles que procuravam o seu mal; e ninguém podia resistir-lhes, porque o medo deles caíra sobre todos aqueles povos.

3

E todos os príncipes das províncias, os sátrapas, os governadores e os que executavam os negócios do rei auxiliavam aos judeus, porque tinha caído sobre eles o medo de Mardoqueu.

4

Pois Mardoqueu era grande na casa do rei, e a sua fama se espalhava por todas as províncias, porque o homem ia se tornando cada vez mais poderoso.

5

Feriram, pois, os judeus a todos os seus inimigos a golpes de espada, matando-os e destruindo-os; e aos que os odiavam trataram como quiseram.

6

E em Susã, a capital, os judeus mataram e destruíram quinhentos homens;

7

como também mataram Parsandata, Dalfom, Aspata,

8

Porata, Adalia, Aridata,

9

Parmasta, Arisai, Aridai e Vaizata,

10

os dez filhos de Hamã, filho de Hamedata, o inimigo dos judeus; porém ao despojo não estederam a mão.

11

Nesse mesmo dia veio ao conhecimento do rei o número dos mortos em Susã, a capital.

12

E disse o rei à rainha Ester: Em Susã, a capital, os judeus mataram e destruíram quinhentos homens e os dez filhos de Hamã; que não teriam feito nas demais províncias do rei? Agora, qual é a tua petição? e te será concedida; e qual é ainda o teu rogo? e atender-se-á.

13

Respondeu Ester: Se parecer bem ao rei, conceda aos judeus se acham em Susã que façam ainda amanhã conforme o decreto de hoje; e que os dez filhos de Hamã sejam pendurados na forca.

14

Então o rei mandou que assim se fizesse; e foi publicado em edito em Susã, e os dez filhos de Hamã foram dependurados.

15

Os judeus que se achavam em Susã reuniram-se também no dia catorze do mês de adar, e mataram em Susã trezentos homens; porém ao despojo não estenderam a mão.

16

Da mesma sorte os demais judeus que se achavam nas províncias do rei se reuniram e se dispuseram em defesa das suas vidas, e tiveram repouso dos seus inimigos, matando dos que os odiavam setenta e cinco mil; porém ao despojo não estenderam a mão.

17

Sucedeu isso no dia treze do mês de adar e no dia catorze descansaram, e o fizeram dia de banquetes e de alegria.

18

Mas os judeus que se achavam em Susã se ajuntaram no dia treze como também no dia catorze; e descansaram no dia quinze, fazendo-o dia de banquetes e de alegria.

19

Portanto os judeus das aldeias, que habitam nas cidades não muradas, fazem do dia catorze do mês de adar dia de alegria e de banquetes, e de festas, e dia de mandarem porções escolhidas uns aos outros.

20

mardoqueu escreveu estas coisas, e enviou cartas a todos os judeus que se achavam em todas as províncias do rei Assuero, aos de perto e aos de longe,

21

ordenando-lhes que guardassem o dia catorze do mês de adar e o dia quinze do mesmo, todos os anos,

22

como os dias em que os judeus tiveram repouso dos seus inimigos, e o mês em que se lhes mudou a tristeza em alegria, e o pranto em dia de festa, a fim de que os fizessem dias de banquetes e de alegria, e de mandarem porções escolhidas uns aos outros, e dádivas aos pobres.

23

E os judeus se comprometeram a fazer como já tinham começado, e como Mardoqueu lhes tinha escrito;

24

porque Hamã, filho de Hamedata, o agagita, o inimigo de todos os judeus, tinha intentado destruir os judeus, e tinha lançado Pur, isto é, a sorte, para os assolar e destruir;

25

mas quando isto veio perante o rei, ordenou ele por cartas que o mau intento que Hamã formara contra os judeus recaísse sobre a sua cabeça, e que ele e seus filhos fossem pendurados na forca.

26

Por isso aqueles dias se chamaram Purim, segundo o nome Pur. portanto, por causa de todas as palavras daquela carta, e do que tinham testemunhado nesse sentido, e do que lhes havia sucedido,

27

os judeus concordaram e se comprometeram por si, sua descendência, e por todos os que haviam de unir-se com eles, a não deixarem de guardar estes dois dias, conforme o que se escreveras a respeito deles, e segundo o seu tempo determinado, todos os anos;

28

e a fazerem com que esses dias fossem lembrados e guardados por toda geração, família, província e cidade; e que esses dias de Purim não fossem revogados entre os judeus, e que a memória deles nunca perecesse dentre a sua descendência.

29

Então a rainha Ester, filha de Abiail, e o judeu Mardoqueu escreveram cartas com toda a autoridade para confirmar esta segunda carta a respeito de Purim,

30

e enviaram-nas a todos os judeus, às cento e vinte e sete províncias do reino de Assuero, com palavras de paz e de verdade,

31

para confirmar esses dias de Purim nos seus tempos determinados, como o judeu Mardoqueu e a rainha Ester lhes tinham ordenado, e como eles se haviam obrigado por si e pela sua descendência no tocante a seus jejuns e suas lamentações.

32

A ordem de Ester confirmou o que dizia respeito ao Purim; e foi isso registrado nos anais.

Ester 10


Ester Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 9

Ester

Retorne a índice

Capítulo 10

1

O rei Assuero impôs tributo à terra e às ilhas do mar.

2

Quanto a todos os atos do seu poder e do seu valor, e a narrativa completa da grandeza de Mardoqueu, com que o rei o exaltou, porventura não estão eles escritos no livro dos anais dos reis da Média e da Pérsia?

3

Pois o judeu Mardoqueu foi o segundo depois do rei Assuero, e grande entre os judeus, e estimado pela multidão de seus irmãos, porque procurava o bem-estar do seu povo, e falava pela paz de toda sua nação.

Jó 1


Jó Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ester 10

Jó

Retorne a índice

Capítulo 1

1

Havia um homem na terra de Uz, cujo nome era Jó. Era homem íntegro e reto, que temia a Deus e se desviava do mal.

2

Nasceram-lhe sete filhos e três filhas.

3

Possuía ele sete mil ovelhas, três mil camelos, quinhentas juntas de bois e quinhentas jumentas, tendo também muitíssima gente ao seu serviço; de modo que este homem era o maior de todos os do Oriente.

4

Iam seus filhos à casa uns dos outros e faziam banquetes cada um por sua vez; e mandavam convidar as suas três irmãs para comerem e beberem com eles.

5

E sucedia que, tendo decorrido o turno de dias de seus banquetes, enviava Jó e os santificava; e, levantando-se de madrugada, oferecia holocaustos segundo o número de todos eles; pois dizia Jó: Talvez meus filhos tenham pecado, e blasfemado de Deus no seu coração. Assim o fazia Jó continuamente.

6

Ora, chegado o dia em que os filhos de Deus vieram apresentar-se perante o Senhor, veio também Satanás entre eles.

7

O Senhor perguntou a Satanás: Donde vens? E Satanás respondeu ao Senhor, dizendo: De rodear a terra, e de passear por ela.

8

Disse o Senhor a Satanás: Notaste porventura o meu servo Jó, que ninguém há na terra semelhante a ele, homem íntegro e reto, que teme a Deus e se desvia do mal?

9

Então respondeu Satanás ao Senhor, e disse: Porventura Jó teme a Deus debalde?

10

Não o tens protegido de todo lado a ele, a sua casa e a tudo quanto tem? Tens abençoado a obra de suas mãos, e os seus bens se multiplicam na terra.

11

Mas estende agora a tua mão, e toca-lhe em tudo quanto tem, e ele blasfemará de ti na tua face!

12

Ao que disse o Senhor a Satanás: Eis que tudo o que ele tem está no teu poder; somente contra ele não estendas a tua mão. E Satanás saiu da presença do Senhor.

13

Certo dia, quando seus filhos e suas filhas comiam e bebiam vinho em casa do irmão mais velho,

14

veio um mensageiro a Jó e lhe disse: Os bois lavravam, e as jumentas pasciam junto a eles;

15

e deram sobre eles os sabeus, e os tomaram; mataram os moços ao fio da espada, e só eu escapei para trazer-te a nova.

16

Enquanto este ainda falava, veio outro e disse: Fogo de Deus caiu do céu e queimou as ovelhas e os moços, e os consumiu; e so eu escapei para trazer-te a nova.

17

Enquanto este ainda falava, veio outro e disse: Os caldeus, dividindo-se em três bandos, deram sobre os camelos e os tomaram; e mataram os moços ao fio da espada; e só eu escapei para trazer-te a nova.

18

Enquanto este ainda falava, veio outro e disse: Teus filhos e tuas filhas estavam comendo e bebendo vinho em casa do irmão mais velho;

19

e eis que sobrevindo um grande vento de além do deserto, deu nos quatro cantos da casa, e ela caiu sobre os mancebos, de sorte que morreram; e só eu escapei para trazer-te a nova.

20

Então Jó se levantou, rasgou o seu manto, rapou a sua cabeça e, lançando-se em terra, adorou;

21

e disse: Nu saí do ventre de minha mãe, e nu tornarei para lá. O Senhor deu, e o Senhor tirou; bendito seja o nome do Senhor.

22

Em tudo isso Jó não pecou, nem atribuiu a Deus falta alguma.

Jó 2


Jó Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 1

Jó

Retorne a índice

Capítulo 2

1

Chegou outra vez o dia em que os filhos de Deus vieram apresentar-se perante o Senhor; e veio também Satanás entre eles apresentar-se perante o Senhor.

2

Então o Senhor perguntou a Satanás: Donde vens? Respondeu Satanás ao Senhor, dizendo: De rodear a terra, e de passear por ela.

3

Disse o Senhor a Satanás: Notaste porventura o meu servo Jó, que ninguém há na terra semelhante a ele, homem íntegro e reto, que teme a Deus e se desvia do mal? Ele ainda retém a sua integridade, embora me incitasses contra ele, para o consumir sem causa.

4

Então Satanás respondeu ao Senhor: Pele por pele! Tudo quanto o homem tem dará pela sua vida.

5

Estende agora a mão, e toca-lhe nos ossos e na carne, e ele blasfemará de ti na tua face!

6

Disse, pois, o Senhor a Satanás: Eis que ele está no teu poder; somente poupa-lhe a vida.

7

Saiu, pois, Satanás da presença do Senhor, e feriu Jó de úlceras malignas, desde a planta do pé até o alto da cabeça.

8

E Jó, tomando um caco para com ele se raspar, sentou-se no meio da cinza.

9

Então sua mulher lhe disse: Ainda reténs a tua integridade? Blasfema de Deus, e morre.

10

Mas ele lhe disse: Como fala qualquer doida, assim falas tu; receberemos de Deus o bem, e não receberemos o mal? Em tudo isso não pecou Jó com os seus lábios.

11

Ouvindo, pois, três amigos de Jó todo esse mal que lhe havia sucedido, vieram, cada um do seu lugar: Elifaz o temanita, Bildade o suíta e Zofar o naamatita; pois tinham combinado para virem condoer- se dele e consolá-lo.

12

E, levantando de longe os olhos e não o reconhecendo, choraram em alta voz; e, rasgando cada um o seu manto, lançaram pó para o ar sobre as suas cabeças.

13

E ficaram sentados com ele na terra sete dias e sete noites; e nenhum deles lhe dizia palavra alguma, pois viam que a dor era muito grande.

Jó 3


Jó Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 2

Jó

Retorne a índice

Capítulo 3

1

Depois disso abriu Jó a sua boca, e amaldiçoou o seu dia.

2

E Jó falou, dizendo:

3

Pereça o dia em que nasci, e a noite que se disse: Foi concebido um homem!

4

Converta-se aquele dia em trevas; e Deus, lá de cima, não tenha cuidado dele, nem resplandeça sobre ele a luz.

5

Reclamem-no para si as trevas e a sombra da morte; habitem sobre ele nuvens; espante-o tudo o que escurece o dia.

6

Quanto àquela noite, dela se apodere a escuridão; e não se regozije ela entre os dias do ano; e não entre no número dos meses.

7

Ah! que estéril seja aquela noite, e nela não entre voz de regozijo.

8

Amaldiçoem-na aqueles que amaldiçoam os dias, que são peritos em suscitar o leviatã.

9

As estrelas da alva se lhe escureçam; espere ela em vão a luz, e não veja as pálpebras da manhã;

10

porquanto não fechou as portas do ventre de minha mãe, nem escondeu dos meus olhos a aflição.

11

Por que não morri ao nascer? por que não expirei ao vir à luz?

12

Por que me receberam os joelhos? e por que os seios, para que eu mamasse?

13

Pois agora eu estaria deitado e quieto; teria dormido e estaria em repouso,

14

com os reis e conselheiros da terra, que reedificavam ruínas para si,

15

ou com os príncipes que tinham ouro, que enchiam as suas casas de prata;

16

ou, como aborto oculto, eu não teria existido, como as crianças que nunca viram a luz.

17

Ali os ímpios cessam de perturbar; e ali repousam os cansados.

18

Ali os presos descansam juntos, e não ouvem a voz do exator.

19

O pequeno e o grande ali estão e o servo está livre de seu senhor.

20

Por que se concede luz ao aflito, e vida aos amargurados de alma;

21

que anelam pela morte sem que ela venha, e cavam em procura dela mais do que de tesouros escondidos;

22

que muito se regozijam e exultam, quando acham a sepultura?

23

Sim, por que se concede luz ao homem cujo caminho está escondido, e a quem Deus cercou de todos os lados?

24

Pois em lugar de meu pão vem o meu suspiro, e os meus gemidos se derramam como água.

25

Porque aquilo que temo me sobrevém, e o que receio me acontece.

26

Não tenho repouso, nem sossego, nem descanso; mas vem a perturbação.

Jó 4


Jó Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 3

Jó

Retorne a índice

Capítulo 4

1

Então respondeu Elifaz, o temanita, e disse:

2

Se alguém intentar falar-te, enfadarte-ás? Mas quem poderá conter as palavras?

3

Eis que tens ensinado a muitos, e tens fortalecido as mãos fracas.

4

As tuas palavras têm sustentado aos que cambaleavam, e os joelhos desfalecentes tens fortalecido.

5

Mas agora que se trata de ti, te enfadas; e, tocando-te a ti, te desanimas.

6

Porventura não está a tua confiança no teu temor de Deus, e a tua esperança na integridade dos teus caminhos?

7

Lembra-te agora disto: qual o inocente que jamais pereceu? E onde foram os retos destruídos?

8

Conforme tenho visto, os que lavram iniquidade e semeiam o mal segam o mesmo.

9

Pelo sopro de Deus perecem, e pela rajada da sua ira são consumidos.

10

Cessa o rugido do leão, e a voz do leão feroz; os dentes dos leõezinhos se quebram.

11

Perece o leão velho por falta de presa, e os filhotes da leoa andam dispersos.

12

Ora, uma palavra se me disse em segredo, e os meus ouvidos perceberam um sussurro dela.

13

Entre pensamentos nascidos de visões noturnas, quando cai sobre os homens o sono profundo,

14

sobrevieram-me o espanto e o tremor, que fizeram estremecer todos os meus ossos.

15

Então um espírito passou por diante de mim; arrepiaram-se os cabelos do meu corpo.

16

Parou ele, mas não pude discernir a sua aparencia; um vulto estava diante dos meus olhos; houve silêncio, então ouvi uma voz que dizia:

17

Pode o homem mortal ser justo diante de Deus? Pode o varão ser puro diante do seu Criador?

18

Eis que Deus não confia nos seus servos, e até a seus anjos atribui loucura;

19

quanto mais aos que habitam em casas de lodo, cujo fundamento está no pó, e que são esmagados pela traça!

20

Entre a manhã e a tarde são destruidos; perecem para sempre sem que disso se faça caso.

21

Se dentro deles é arrancada a corda da sua tenda, porventura não morrem, e isso sem atingir a sabedoria?

Jó 5


Jó Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 4

Jó

Retorne a índice

Capítulo 5

1

Chama agora; há alguém que te responda; E a qual dentre os entes santos te dirigirás?

2

Pois a dor destrói o louco, e a inveja mata o tolo.

3

Bem vi eu o louco lançar raízes; mas logo amaldiçoei a sua habitação:

4

Seus filhos estão longe da segurança, e são pisados nas portas, e não há quem os livre.

5

A sua messe é devorada pelo faminto, que até dentre os espinhos a tira; e o laço abre as fauces para a fazenda deles.

6

Porque a aflição não procede do pó, nem a tribulação brota da terra;

7

mas o homem nasce para a tribulação, como as faíscas voam para cima.

8

Mas quanto a mim eu buscaria a Deus, e a Deus entregaria a minha causa;

9

o qual faz coisas grandes e inescrutáveis, maravilhas sem número.

10

Ele derrama a chuva sobre a terra, e envia águas sobre os campos.

11

Ele põe num lugar alto os abatidos; e os que choram são exaltados à segurança.

12

Ele frustra as maquinações dos astutos, de modo que as suas mãos não possam levar coisa alguma a efeito.

13

Ele apanha os sábios na sua própria astúcia, e o conselho dos perversos se precipita.

14

Eles de dia encontram as trevas, e ao meio-dia andam às apalpadelas, como de noite.

15

Mas Deus livra o necessitado da espada da boca deles, e da mão do poderoso.

16

Assim há esperança para o pobre; e a iniqüidade tapa a boca.

17

Eis que bem-aventurado é o homem a quem Deus corrige; não desprezes, pois, a correção do Todo-Poderoso.

18

Pois ele faz a ferida, e ele mesmo a liga; ele fere, e as suas mãos curam.

19

Em seis angústias te livrará, e em sete o mal não te tocará.

20

Na fome te livrará da morte, e na guerra do poder da espada.

21

Do açoite da língua estarás abrigado, e não temerás a assolação, quando chegar.

22

Da assolação e da fome te rirás, e dos animais da terra não terás medo.

23

Pois até com as pedras do campo terás a tua aliança, e as feras do campo estarão em paz contigo.

24

Saberás que a tua tenda está em paz; visitarás o teu rebanho, e nada te faltará.

25

Também saberás que se multiplicará a tua descendência e a tua posteridade como a erva da terra.

26

Em boa velhice irás à sepultura, como se recolhe o feixe de trigo a seu tempo.

27

Eis que isso já o havemos inquirido, e assim o é; ouve-o, e conhece-o para teu bem.

Jó 6


Jó Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 5

Jó

Retorne a índice

Capítulo 6

1

Então Jó, respondendo, disse:

2

Oxalá de fato se pesasse a minhá magoa, e juntamente na balança se pusesse a minha calamidade!

3

Pois, na verdade, seria mais pesada do que a areia dos mares; por isso é que as minhas palavras têm sido temerárias.

4

Porque as flechas do Todo-Poderoso se cravaram em mim, e o meu espírito suga o veneno delas; os terrores de Deus se arregimentam contra mim.

5

Zurrará o asno montês quando tiver erva? Ou mugirá o boi junto ao seu pasto?:

6

Pode se comer sem sal o que é insípido? Ou há gosto na clara do ovo?

7

Nessas coisas a minha alma recusa tocar, pois são para mim qual comida repugnante.

8

Quem dera que se cumprisse o meu rogo, e que Deus me desse o que anelo!

9

que fosse do agrado de Deus esmagar-me; que soltasse a sua mão, e me exterminasse!

10

Isto ainda seria a minha consolação, e exultaria na dor que não me poupa; porque não tenho negado as palavras do Santo.

11

Qual é a minha força, para que eu espere? Ou qual é o meu fim, para que me porte com paciência?

12

É a minha força a força da pedra? Ou é de bronze a minha carne?

13

Na verdade não há em mim socorro nenhum. Não me desamparou todo o auxílio eficaz?

14

Ao que desfalece devia o amigo mostrar compaixão; mesmo ao que abandona o temor do Todo-Poderoso.

15

Meus irmãos houveram-se aleivosamente, como um ribeiro, como a torrente dos ribeiros que passam,

16

os quais se turvam com o gelo, e neles se esconde a neve;

17

no tempo do calor vão minguando; e quando o calor vem, desaparecem do seu lugar.

18

As caravanas se desviam do seu curso; sobem ao deserto, e perecem.

19

As caravanas de Tema olham; os viandantes de Sabá por eles esperam.

20

Ficam envergonhados por terem confiado; e, chegando ali, se confundem.

21

Agora, pois, tais vos tornastes para mim; vedes a minha calamidade e temeis.

22

Acaso disse eu: Dai-me um presente? Ou: Fazei-me uma oferta de vossos bens?

23

Ou: Livrai-me das mãos do adversário? Ou: Resgatai-me das mãos dos opressores ?

24

Ensinai-me, e eu me calarei; e fazei-me entender em que errei.

25

Quão poderosas são as palavras da boa razão! Mas que é o que a vossa argüição reprova?

26

Acaso pretendeis reprovar palavras, embora sejam as razões do desesperado como vento?

27

Até quereis lançar sortes sobre o órfão, e fazer mercadoria do vosso amigo.

28

Agora, pois, por favor, olhai para, mim; porque de certo à vossa face não mentirei.

29

Mudai de parecer, peço-vos, não haja injustiça; sim, mudai de parecer, que a minha causa é justa.

30

Há iniqüidade na minha língua? Ou não poderia o meu paladar discernir coisas perversas?

Jó 7


Jó Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 6

Jó

Retorne a índice

Capítulo 7

1

Porventura não tem o homem duro serviço sobre a terra? E não são os seus dias como os do jornaleiro?

2

Como o escravo que suspira pela sombra, e como o jornaleiro que espera pela sua paga,

3

assim se me deram meses de escassez, e noites de aflição se me ordenaram.

4

Havendo-me deitado, digo: Quando me levantarei? Mas comprida é a noite, e farto-me de me revolver na cama até a alva.

5

A minha carne se tem vestido de vermes e de torrões de pó; a minha pele endurece, e torna a rebentar-se.

6

Os meus dias são mais velozes do que a lançadeira do tecelão, e chegam ao fim sem esperança.

7

Lembra-te de que a minha vida é um sopro; os meus olhos não tornarão a ver o bem.

8

Os olhos dos que agora me vêem não me verão mais; os teus olhos estarão sobre mim, mas não serei mais.

9

Tal como a nuvem se desfaz e some, aquele que desce à sepultura nunca tornará a subir.

10

Nunca mais tornará à sua casa, nem o seu lugar o conhecerá mais.

11

Por isso não reprimirei a minha boca; falarei na angústia do meu espírito, queixar-me-ei na amargura da minha alma.

12

Sou eu o mar, ou um monstro marinho, para que me ponhas uma guarda?

13

Quando digo: Confortar-me-á a minha cama, meu leito aliviará a minha queixa,

14

então me espantas com sonhos, e com visões me atemorizas;

15

de modo que eu escolheria antes a estrangulação, e a morte do que estes meus ossos.

16

A minha vida abomino; não quero viver para sempre; retira-te de mim, pois os meus dias são vaidade.

17

Que é o homem, para que tanto o engrandeças, e ponhas sobre ele o teu pensamento,

18

e cada manhã o visites, e cada momento o proves?

19

Até quando não apartarás de mim a tua vista, nem me largarás, até que eu possa engolir a minha saliva?

20

Se peco, que te faço a ti, ó vigia dos homens? Por que me fizeste alvo dos teus dardos? Por que a mim mesmo me tornei pesado?

21

Por que me não perdoas a minha transgressão, e não tiras a minha iniqüidade? Pois agora me deitarei no pó; tu me buscarás, porém eu não serei mais.

Jó 8


Jó Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 7

Jó

Retorne a índice

Capítulo 8

1

Então respondeu Bildade, o suíta, dizendo:

2

Até quando falarás tais coisas, e até quando serão as palavras da tua boca qual vento impetuoso?

3

Perverteria Deus o direito? Ou perverteria o Todo-Poderoso a justiça?

4

Se teus filhos pecaram contra ele, ele os entregou ao poder da sua transgressão.

5

Mas, se tu com empenho buscares a Deus, e ,ao Todo-Poderoso fizeres a tua súplica,

6

se fores puro e reto, certamente mesmo agora ele despertará por ti, e tornará segura a habitação da tua justiça.

7

Embora tenha sido pequeno o teu princípio, contudo o teu último estado aumentará grandemente.

8

Indaga, pois, eu te peço, da geração passada, e considera o que seus pais descobriram.

9

Porque nós somos de ontem, e nada sabemos, porquanto nossos dias sobre a terra, são uma sombra.

10

Não te ensinarão eles, e não te falarão, e do seu entendimento não proferirão palavras?

11

Pode o papiro desenvolver-se fora de um pântano. Ou pode o junco crescer sem água?

12

Quando está em flor e ainda não cortado, seca-se antes de qualquer outra erva.

13

Assim são as veredas de todos quantos se esquecem de Deus; a esperança do ímpio perecerá,

14

a sua segurança se desfará, e a sua confiança será como a teia de aranha.

15

Encostar-se-á à sua casa, porém ela não subsistirá; apegar-se-lhe-á, porém ela não permanecerá.

16

Ele está verde diante do sol, e os seus renovos estendem-se sobre o seu jardim;

17

as suas raízes se entrelaçam junto ao monte de pedras; até penetra o pedregal.

18

Mas quando for arrancado do seu lugar, então este o negará, dizendo: Nunca te vi.

19

Eis que tal é a alegria do seu caminho; e da terra outros brotarão.

20

Eis que Deus não rejeitará ao reto, nem tomará pela mão os malfeitores;

21

ainda de riso te encherá a boca, e os teus lábios de louvor.

22

Teus aborrecedores se vestirão de confusão; e a tenda dos ímpios não subsistirá.

Jó 9


Jó Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 8

Jó

Retorne a índice

Capítulo 9

1

Então Jó respondeu, dizendo:

2

Na verdade sei que assim é; mas como pode o homem ser justo para com Deus?

3

Se alguém quisesse contender com ele, não lhe poderia responder uma vez em mil.

4

Ele é sábio de coração e poderoso em forças; quem se endureceu contra ele, e ficou seguro?

5

Ele é o que remove os montes, sem que o saibam, e os transtorna no seu furor;

6

o que sacode a terra do seu lugar, de modo que as suas colunas estremecem;

7

o que dá ordens ao sol, e ele não nasce; o que sela as estrelas;

8

o que sozinho estende os céus, e anda sobre as ondas do mar;

9

o que fez a ursa, o Oriom, e as Plêiades, e as recâmaras do sul;

10

o que faz coisas grandes e insondáveis, e maravilhas que não se podem contar.

11

Eis que ele passa junto a mim, e, nao o vejo; sim, vai passando adiante, mas não o percebo.

12

Eis que arrebata a presa; quem o pode impedir? Quem lhe dirá: Que é o que fazes?

13

Deus não retirará a sua ira; debaixo dele se curvaram os aliados de Raabe;

14

quanto menos lhe poderei eu responder ou escolher as minhas palavras para discutir com ele?

15

Embora, eu seja justo, não lhe posso responder; tenho de pedir misericórdia ao meu juiz.

16

Ainda que eu chamasse, e ele me respondesse, não poderia crer que ele estivesse escutando a minha voz.

17

Pois ele me quebranta com uma tempestade, e multiplica as minhas chagas sem causa.

18

Não me permite respirar, antes me farta de amarguras.

19

Se fosse uma prova de força, eis-me aqui, diria ele; e se fosse questão de juízo, quem o citaria para comparecer?

20

Ainda que eu fosse justo, a minha própria boca me condenaria; ainda que eu fosse perfeito, então ela me declararia perverso:

21

Eu sou inocente; não estimo a mim mesmo; desprezo a minha vida.

22

Tudo é o mesmo, portanto digo: Ele destrói o reto e o ímpio.

23

Quando o açoite mata de repente, ele zomba da calamidade dos inocentes.

24

A terra está entregue nas mãos do ímpio. Ele cobre o rosto dos juízes; se não é ele, quem é, logo?

25

Ora, os meus dias são mais velozes do que um correio; fogem, e não vêem o bem.

26

Eles passam como balsas de junco, como águia que se lança sobre a presa.

27

Se eu disser: Eu me esquecerei da minha queixa, mudarei o meu aspecto, e tomarei alento;

28

então tenho pavor de todas as minhas dores; porque bem sei que não me terás por inocente.

29

Eu serei condenado; por que, pois, trabalharei em vão?

30

Se eu me lavar com água de neve, e limpar as minhas mãos com sabão,

31

mesmo assim me submergirás no fosso, e as minhas próprias vestes me abominarão.

32

Porque ele não é homem, como eu, para eu lhe responder, para nos encontrarmos em juízo.

33

Não há entre nós árbitro para pôr a mão sobre nós ambos.

34

Tire ele a sua vara de cima de mim, e não me amedronte o seu terror;

35

então falarei, e não o temerei; pois eu não sou assim em mim mesmo.

Jó 10


Jó Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 9

Jó

Retorne a índice

Capítulo 10

1

Tendo tédio à minha vida; darei livre curso à minha queixa, falarei na amargura da minha alma:

2

Direi a Deus: Não me condenes; faze-me saber por que contendes comigo.

3

Tens prazer em oprimir, em desprezar a obra das tuas mãos e favorecer o desígnio dos ímpios?

4

Tens tu olhos de carne? Ou vês tu como vê o homem?

5

São os teus dias como os dias do homem? Ou são os teus anos como os anos de um homem,

6

para te informares da minha iniqüidade, e averiguares o meu pecado,

7

ainda que tu sabes que eu não sou ímpio, e que não há ninguém que possa livrar-me da tua mão?

8

As tuas mãos me fizeram e me deram forma; e te voltas agora para me consumir?

9

Lembra-te, pois, de que do barro me formaste; e queres fazer-me tornar ao pó?

10

Não me vazaste como leite, e não me coalhaste como queijo?

11

De pele e carne me vestiste, e de ossos e nervos me teceste.

12

Vida e misericórdia me tens concedido, e a tua providência me tem conservado o espírito.

13

Contudo ocultaste estas coisas no teu coração; bem sei que isso foi o teu desígnio.

14

Se eu pecar, tu me observas, e da minha iniqüidade não me absolverás.

15

Se for ímpio, ai de mim! Se for justo, não poderei levantar a minha cabeça, estando farto de ignomínia, e de contemplar a minha miséria.

16

Se a minha cabeça se exaltar, tu me caças como a um leão feroz; e de novo fazes maravilhas contra mim.

17

Tu renovas contra mim as tuas testemunhas, e multiplicas contra mim a tua ira; reveses e combate estão comigo.

18

Por que, pois, me tiraste da madre? Ah! se então tivera expirado, e olhos nenhuns me vissem!

19

Então fora como se nunca houvera sido; e da madre teria sido levado para a sepultura.

20

Não são poucos os meus dias? Cessa, pois, e deixa-me, para que por um pouco eu tome alento;

21

antes que me vá para o lugar de que não voltarei, para a terra da escuridão e das densas trevas,

22

terra escuríssima, como a própria escuridão, terra da sombra trevosa e do caos, e onde a própria luz é como a escuridão.

Jó 11


Jó Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 10

Jó

Retorne a índice

Capítulo 11

1

Então respondeu Zofar, o naamatita, dizendo:

2

Não se dará resposta à multidão de palavras? ou será justificado o homem falador?

3

Acaso as tuas jactâncias farão calar os homens? e zombarás tu sem que ninguém te envergonhe?

4

Pois dizes: A minha doutrina é pura, e limpo sou aos teus olhos.

5

Mas, na verdade, oxalá que Deus falasse e abrisse os seus lábios contra ti,

6

e te fizesse saber os segredos da sabedoria, pois é multiforme o seu entendimento; sabe, pois, que Deus exige de ti menos do que merece a tua iniqüidade.

7

Poderás descobrir as coisas profundas de Deus, ou descobrir perfeitamente o Todo-Poderoso?

8

Como as alturas do céu é a sua sabedoria; que poderás tu fazer? Mais profunda é ela do que o Seol; que poderás tu saber?

9

Mais comprida é a sua medida do que a terra, e mais larga do que o mar.

10

Se ele passar e prender alguém, e chamar a juízo, quem o poderá impedir?

11

Pois ele conhece os homens vãos; e quando vê a iniqüidade, não atentará para ela?

12

Mas o homem vão adquirirá entendimento, quando a cria do asno montês nascer homem.

13

Se tu preparares o teu coração, e estenderes as mãos para ele;

14

se há iniqüidade na tua mão, lança-a para longe de ti, e não deixes a perversidade habitar nas tuas tendas;

15

então levantarás o teu rosto sem mácula, e estarás firme, e não temerás.

16

Pois tu te esquecerás da tua miséria; apenas te lembrarás dela como das águas que já passaram.

17

E a tua vida será mais clara do que o meio-dia; a escuridão dela será como a alva.

18

E terás confiança, porque haverá esperança; olharás ao redor de ti e repousarás seguro.

19

Deitar-te-ás, e ninguém te amedrontará; muitos procurarão obter o teu favor.

20

Mas os olhos dos ímpios desfalecerão, e para eles não haverá refúgio; a sua esperança será o expirar.

Jó 12


Jó Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 11

Jó

Retorne a índice

Capítulo 12

1

Então Jó respondeu, dizendo:

2

Sem dúvida vós sois o povo, e convosco morrerá a sabedoria.

3

Mas eu tenho entendimento como, vos; eu não vos sou inferior. Quem não sabe tais coisas como essas?

4

Sou motivo de riso para os meus amigos; eu, que invocava a Deus, e ele me respondia: o justo e reto servindo de irrisão!

5

No pensamento de quem está seguro há desprezo para a desgraça; ela está preparada para aquele cujos pés resvalam.

6

As tendas dos assoladores têm descanso, e os que provocam a Deus estão seguros; os que trazem o seu deus na mão!

7

Mas, pergunta agora às alimárias, e elas te ensinarão; e às aves do céu, e elas te farão saber;

8

ou fala com a terra, e ela te ensinará; até os peixes o mar to declararão.

9

Qual dentre todas estas coisas não sabe que a mão do Senhor fez isto?

10

Na sua mão está a vida de todo ser vivente, e o espírito de todo o gênero humano.

11

Porventura o ouvido não prova as palavras, como o paladar prova o alimento?

12

Com os anciãos está a sabedoria, e na longura de dias o entendimento.

13

Com Deus está a sabedoria e a força; ele tem conselho e entendimento.

14

Eis que ele derriba, e não se pode reedificar; ele encerra na prisão, e não se pode abrir.

15

Ele retém as águas, e elas secam; solta-as, e elas inundam a terra.

16

Com ele está a força e a sabedoria; são dele o enganado e o enganador.

17

Aos conselheiros leva despojados, e aos juízes faz desvairar.

18

Solta o cinto dos reis, e lhes ata uma corda aos lombos.

19

Aos sacerdotes leva despojados, e aos poderosos transtorna.

20

Aos que são dignos da confiança emudece, e tira aos anciãos o discernimento.

21

Derrama desprezo sobre os príncipes, e afrouxa o cinto dos fortes.

22

Das trevas descobre coisas profundas, e traz para a luz a sombra da morte.

23

Multiplica as nações e as faz perecer; alarga as fronteiras das nações, e as leva cativas.

24

Tira o entendimento aos chefes do povo da terra, e os faz vaguear pelos desertos, sem caminho.

25

Eles andam nas trevas às apalpadelas, sem luz, e ele os faz cambalear como um ébrio.

Jó 13


Jó Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 12

Jó

Retorne a índice

Capítulo 13

1

Eis que os meus olhos viram tudo isto, e os meus ouvidos o ouviram e entenderam.

2

O que vós sabeis também eu o sei; não vos sou inferior.

3

Mas eu falarei ao Todo-Poderoso, e quero defender-me perante Deus.

4

Vós, porém, sois forjadores de mentiras, e vós todos, médicos que não valem nada.

5

Oxalá vos calásseis de todo, pois assim passaríeis por sábios.

6

Ouvi agora a minha defesa, e escutai os argumentos dos meus lábios.

7

Falareis falsamente por Deus, e por ele proferireis mentiras?

8

Fareis aceitação da sua pessoa? Contendereis a favor de Deus?

9

Ser-vos-ia bom, se ele vos esquadrinhasse? Ou zombareis dele, como quem zomba de um homem?

10

Certamente vos repreenderá, se em oculto vos deixardes levar de respeitos humanos.

11

Não vos amedrontará a sua majestade? E não cairá sobre vós o seu terror?

12

As vossas máximas são provérbios de cinza; as vossas defesas são torres de barro.

13

Calai-vos perante mim, para que eu fale, e venha sobre mim o que vier.

14

Tomarei a minha carne entre os meus dentes, e porei a minha vida na minha mão.

15

Eis que ele me matará; não tenho esperança; contudo defenderei os meus caminhos diante dele.

16

Também isso será a minha salvação, pois o ímpio não virá perante ele.

17

Ouvi atentamente as minhas palavras, e chegue aos vossos ouvidos a minha declaração.

18

Eis que já pus em ordem a minha causa, e sei que serei achado justo:

19

Quem é o que contenderá comigo? Pois então me calaria e renderia o espírito.

20

Concede-me somente duas coisas; então não me esconderei do teu rosto:

21

desvia a tua mão rara longe de mim, e não me amedronte o teu terror.

22

Então chama tu, e eu responderei; ou eu falarei, e me responde tu.

23

Quantas iniqüidades e pecados tenho eu? Faze-me saber a minha transgressão e o meu pecado.

24

Por que escondes o teu rosto, e me tens por teu inimigo?

25

Acossarás uma folha arrebatada pelo vento? E perseguirás o restolho seco?

26

Pois escreves contra mim coisas amargas, e me fazes herdar os erros da minha mocidade;

27

também pões no tronco os meus pés, e observas todos os meus caminhos, e marcas um termo ao redor dos meus pés,

28

apesar de eu ser como uma coisa podre que se consome, e como um vestido, ao qual rói a traça.

Jó 14


Jó Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 13

Jó

Retorne a índice

Capítulo 14

1

O homem, nascido da mulher, é de poucos dias e cheio de inquietação.

2

Nasce como a flor, e murcha; foge também como a sombra, e não permanece.

3

Sobre esse tal abres os teus olhos, e a mim me fazes entrar em juízo contigo?

4

Quem do imundo tirará o puro? Ninguém.

5

Visto que os seus dias estão determinados, contigo está o número dos seus meses; tu lhe puseste limites, e ele não poderá passar além deles.

6

Desvia dele o teu rosto, para que ele descanse e, como o jornaleiro, tenha contentamento no seu dia.

7

Porque há esperança para a árvore, que, se for cortada, ainda torne a brotar, e que não cessem os seus renovos.

8

Ainda que envelheça a sua raiz na terra, e morra o seu tronco no pó,

9

contudo ao cheiro das águas brotará, e lançará ramos como uma planta nova.

10

O homem, porém, morre e se desfaz; sim, rende o homem o espírito, e então onde está?

11

Como as águas se retiram de um lago, e um rio se esgota e seca,

12

assim o homem se deita, e não se levanta; até que não haja mais céus não acordará nem será despertado de seu sono.

13

Oxalá me escondesses no Seol, e me ocultasses até que a tua ira tenha passado; que me determinasses um tempo, e te lembrasses de mim!

14

Morrendo o homem, acaso tornará a viver? Todos os dias da minha lida esperaria eu, até que viesse a minha mudança.

15

Chamar-me-ias, e eu te responderia; almejarias a obra de tuas mãos.

16

Então contarias os meus passos; não estarias a vigiar sobre o meu pecado;

17

a minha transgressão estaria selada num saco, e ocultarias a minha iniqüidade.

18

Mas, na verdade, a montanha cai e se desfaz, e a rocha se remove do seu lugar.

19

As águas gastam as pedras; as enchentes arrebatam o solo; assim tu fazes perecer a esperança do homem.

20

Prevaleces para sempre contra ele, e ele passa; mudas o seu rosto e o despedes.

21

Os seus filhos recebem honras, sem que ele o saiba; são humilhados sem que ele o perceba.

22

Sente as dores do seu próprio corpo somente, e só por si mesmo lamenta.

Jó 15


Jó Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 14

Jó

Retorne a índice

Capítulo 15

1

Então respondeu Elifaz, o temanita:

2

Porventura responderá o sábio com ciência de vento? E encherá do vento oriental o seu ventre,

3

argüindo com palavras que de nada servem, ou com razões com que ele nada aproveita?

4

Na verdade tu destróis a reverência, e impedes a meditação diante de Deus.

5

Pois a tua iniqüidade ensina a tua boca, e escolhes a língua dos astutos.

6

A tua própria boca te condena, e não eu; e os teus lábios testificam contra ti.

7

És tu o primeiro homem que nasceu? Ou foste dado à luz antes dos outeiros?

8

Ou ouviste o secreto conselho de Deus? E a ti só reservas a sabedoria?

9

Que sabes tu, que nós não saibamos; que entendes, que não haja em nós?

10

Conosco estão os encanecidos e idosos, mais idosos do que teu pai.

11

Porventura fazes pouco caso das consolações de Deus, ou da palavra que te trata benignamente?

12

Por que te arrebata o teu coração, e por que flamejam os teus olhos,

13

de modo que voltas contra Deus o teú espírito, e deixas sair tais palavras da tua boca?

14

Que é o homem, para que seja puro? E o que nasce da mulher, para que fique justo?

15

Eis que Deus não confia nos seus santos, e nem o céu é puro aos seus olhos;

16

quanto menos o homem abominável e corrupto, que bebe a iniqüidade como a água?

17

Escuta-me e to mostrarei; contar-te-ei o que tenho visto

18

(o que os sábios têm anunciado e seus pais não o ocultaram;

19

aos quais somente era dada a terra, não havendo estranho algum passado por entre eles);

20

Todos os dias passa o ímpio em angústia, sim, todos os anos que estão reservados para o opressor.

21

O sonido de terrores está nos seus ouvidos; na prosperidade lhe sobrevém o assolador.

22

Ele não crê que tornará das trevas, mas que o espera a espada.

23

Anda vagueando em busca de pão, dizendo: Onde está? Bem sabe que o dia das trevas lhe está perto, à mão.

24

Amedrontam-no a angústia e a tribulação; prevalecem contra ele, como um rei preparado para a peleja.

25

Porque estendeu a sua mão contra Deus, e contra o Todo-Poderoso se porta com soberba;

26

arremete contra ele com dura cerviz, e com as saliências do seu escudo;

27

porquanto cobriu o seu rosto com a sua gordura, e criou carne gorda nas ilhargas;

28

e habitou em cidades assoladas, em casas em que ninguem deveria morar, que estavam a ponto de tornar-se em montões de ruínas;

29

não se enriquecerá, nem subsistirá a sua fazenda, nem se estenderão pela terra as suas possessões.

30

Não escapará das trevas; a chama do fogo secará os seus ramos, e ao sopro da boca de Deus desaparecerá.

31

Não confie na vaidade, enganando-se a si mesmo; pois a vaidade será a sua recompensa.

32

Antes do seu dia se cumprirá, e o seu ramo não reverdecerá.

33

Sacudirá as suas uvas verdes, como a vide, e deixará cair a sua flor como a oliveira.

34

Pois a assembléia dos ímpios é estéril, e o fogo consumirá as tendas do suborno.

35

Concebem a malícia, e dão à luz a iniqüidade, e o seu coração prepara enganos.

Jó 16


Jó Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 15

Jó

Retorne a índice

Capítulo 16

1

Então Jó respondeu, dizendo:

2

Tenho ouvido muitas coisas como essas; todos vós sois consoladores molestos.

3

Não terão fim essas palavras de vento? Ou que é o que te provoca, para assim responderes?

4

Eu também poderia falar como vós falais, se vós estivésseis em meu lugar; eu poderia amontoar palavras contra vós, e contra vós menear a minha cabeça;

5

poderia fortalecer-vos com a minha boca, e a consolação dos meus lábios poderia mitigar a vossa dor.

6

Ainda que eu fale, a minha dor naõ se mitiga; e embora me cale, qual é o meu alívio?

7

Mas agora, ó Deus, me deixaste exausto; assolaste toda a minha companhia.

8

Tu me emagreceste, e isso constitui uma testemunha contra mim; contra mim se levanta a minha magreza, e o meu rosto testifica contra mim.

9

Na sua ira ele me despedaçou, e me perseguiu; rangeu os dentes contra mim; o meu adversário aguça os seus olhos contra mim.

10

Os homens abrem contra mim a boca; com desprezo me ferem nas faces, e contra mim se ajuntam à uma.

11

Deus me entrega ao ímpio, nas mãos dos iníquos me faz cair.

12

Descansado estava eu, e ele me quebrantou; e pegou-me pelo pescoço, e me despedaçou; colocou-me por seu alvo;

13

cercam-me os seus flecheiros. Atravessa-me os rins, e não me poupa; derrama o meu fel pela terra.

14

Quebranta-me com golpe sobre golpe; arremete contra mim como um guerreiro.

15

Sobre a minha pele cosi saco, e deitei a minha glória no pó.

16

O meu rosto todo está inflamado de chorar, e há sombras escuras sobre as minhas pálpebras,

17

embora não haja violência nas minhas maos, e seja pura a minha oração.

18

ó terra, não cubras o meu sangue, e não haja lugar em que seja abafado o meu clamor!

19

Eis que agora mesmo a minha testemunha está no céu, e o meu fiador nas alturas.

20

Os meus amigos zombam de mim; mas os meus olhos se desfazem em lágrimas diante de Deus,

21

para que ele defenda o direito que o homem tem diante de Deus e o que o filho do homem tem perante, o seu proximo.

22

Pois quando houver decorrido poucos anos, eu seguirei o caminho por onde não tornarei.

Jó 17


Jó Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 16

Jó

Retorne a índice

Capítulo 17

1

O meu espírito está quebrantado, os meus dias se extinguem, a sepultura me está preparada!

2

Deveras estou cercado de zombadores, e os meus olhos contemplam a sua provocação!

3

Dá-me, peço-te, um penhor, e sê o meu fiador para contigo; quem mais há que me dê a mão?

4

Porque aos seus corações encobriste o entendimento, pelo que não os exaltarás.

5

Quem entrega os seus amigos como presa, os olhos de seus filhos desfalecerão.

6

Mas a mim me pôs por motejo dos povos; tornei-me como aquele em cujo rosto se cospe.

7

De mágoa se escureceram os meus olhos, e todos os meus membros são como a sombra.

8

Os retos pasmam disso, e o inocente se levanta contra o ímpio.

9

Contudo o justo prossegue no seu caminho e o que tem mãos puras vai crescendo em força.

10

Mas tornai vós todos, e vinde, e sábio nenhum acharei entre vós.

11

Os meus dias passaram, malograram-se os meus propósitos, as aspirações do meu coração.

12

Trocam a noite em dia; dizem que a luz está perto das trevas. el,

13

Se eu olhar o Seol como a minha casa, se nas trevas estender a minha cama,

14

se eu clamar à cova: Tu és meu pai; e aos vermes: Vós sois minha mãe e minha irmã;

15

onde está então a minha esperança? Sim, a minha esperança, quem a poderá ver?

16

Acaso descerá comigo até os ferrolhos do Seol? Descansaremos juntos no pó?

Jó 18


Jó Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 17

Jó

Retorne a índice

Capítulo 18

1

Então respondeu Bildade, o suíta:

2

Até quando estareis à procura de palavras? considerai bem, e então falaremos.

3

Por que somos tratados como gado, e como estultos aos vossos olhos?

4

Oh tu, que te despedaças na tua ira, acaso por amor de ti será abandonada a terra, ou será a rocha removida do seu lugar?

5

Na verdade, a luz do ímpio se apagará, e não resplandecerá a chama do seu fogo.

6

A luz se escurecerá na sua tenda, e a lâmpada que está sobre ele se apagará.

7

Os seus passos firmes se estreitarão, e o seu próprio conselho o derribará.

8

Pois por seus próprios pés é ele lançado na rede, e pisa nos laços armados.

9

A armadilha o apanha pelo calcanhar, e o laço o prende;

10

a corda do mesmo está-lhe escondida na terra, e uma armadilha na vereda.

11

Terrores o amedrontam de todos os lados, e de perto lhe perseguem os pés.

12

O seu vigor é diminuído pela fome, e a destruição está pronta ao seu lado.

13

São devorados os membros do seu corpo; sim, o primogênito da morte devora os seus membros.

14

Arrancado da sua tenda, em que confiava, é levado ao rei dos terrores.

15

Na sua tenda habita o que não lhe pertence; espalha-se enxofre sobre a sua habitação.

16

Por baixo se secam as suas raízes, e por cima são cortados os seus ramos.

17

A sua memória perece da terra, e pelas praças não tem nome.

18

É lançado da luz para as trevas, e afugentado do mundo.

19

Não tem filho nem neto entre o seu povo, e descendente nenhum lhe ficará nas moradas.

20

Do seu dia pasmam os do ocidente, assim como os do oriente ficam sobressaltados de horror.

21

Tais são, na verdade, as moradas do, impio, e tal é o lugar daquele que não conhece a Deus.

Jó 19


Jó Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 18

Jó

Retorne a índice

Capítulo 19

1

Então Jó respondeu:

2

Até quando afligireis a minha alma, e me atormentareis com palavras?

3

Já dez vezes me haveis humilhado; não vos envergonhais de me maltratardes?

4

Embora haja eu, na verdade, errado, comigo fica o meu erro.

5

Se deveras vos quereis engrandecer contra mim, e me incriminar pelo meu opróbrio,

6

sabei então que Deus é o que transtornou a minha causa, e com a sua rede me cercou.

7

Eis que clamo: Violência! mas não sou ouvido; grito: Socorro! mas não há justiça.

8

com muros fechou ele o meu caminho, de modo que não posso passar; e pôs trevas nas minhas veredas.

9

Da minha honra me despojou, e tirou-me da cabeça a coroa.

10

Quebrou-me de todos os lados, e eu me vou; arrancou a minha esperança, como a, uma árvore.

11

Acende contra mim a sua ira, e me considera como um de seus adversários.

12

Juntas as suas tropas avançam, levantam contra mim o seu caminho, e se acampam ao redor da minha tenda.

13

Ele pôs longe de mim os meus irmãos, e os que me conhecem tornaram-se estranhos para mim.

14

Os meus parentes se afastam, e os meus conhecidos se esquecem de, mim.

15

Os meus domésticos e as minhas servas me têm por estranho; vim a ser um estrangeiro aos seus olhos.

16

Chamo ao meu criado, e ele não me responde; tenho que suplicar-lhe com a minha boca.

17

O meu hÁlito é intolerável à minha mulher; sou repugnante aos filhos de minhã mae.

18

Até os pequeninos me desprezam; quando me levanto, falam contra mim.

19

Todos os meus amigos íntimos me abominam, e até os que eu amava se tornaram contra mim.

20

Os meus ossos se apegam à minha pele e à minha carne, e só escapei com a pele dos meus dentes.

21

Compadecei-vos de mim, amigos meus; compadecei-vos de mim; pois a mão de Deus me tocou.

22

Por que me perseguis assim como Deus, e da minha carne não vos fartais?

23

Oxalá que as minhas palavras fossem escritas! Oxalá que fossem gravadas num livro!

24

Que, com pena de ferro, e com chumbo, fossem para sempre esculpidas na rocha!

25

Pois eu sei que o meu Redentor vive, e que por fim se levantará sobre a terra.

26

E depois de consumida esta minha pele, então fora da minha carne verei a Deus;

27

vê-lo-ei ao meu lado, e os meus olhos o contemplarão, e não mais como adversário. O meu coração desfalece dentro de mim!

28

Se disserdes: Como o havemos de perseguir! e que a causa deste mal se acha em mim,

29

temei vós a espada; porque o furor traz os castigos da espada, para saberdes que há um juízo.

Jó 20


Jó Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 19

Jó

Retorne a índice

Capítulo 20

1

Então respondeu Zofar, o naamatita:

2

Ora, os meus pensamentos me fazem responder, e por isso eu me apresso.

3

Estou ouvindo a tua repreensão, que me envergonha, mas o espírito do meu entendimento responde por mim.

4

Não sabes tu que desde a antigüidade, desde que o homem foi posto sobre a terra,

5

o triunfo dos iníquos é breve, e a alegria dos ímpios é apenas dum momento?

6

Ainda que a sua exaltação suba até o ceu, e a sua cabeça chegue até as nuvens,

7

contudo, como o seu próprio esterco, perecerá para sempre; e os que o viam perguntarão: Onde está?

8

Dissipar-se-á como um sonho, e não será achado; será afugentado qual uma visão da noite.

9

Os olhos que o viam não o verão mais, nem o seu lugar o contemplará mais.

10

Os seus filhos procurarão o favor dos pobres, e as suas mãos restituirão os seus lucros ilícitos.

11

Os seus ossos estão cheios do vigor da sua juventude, mas este se deitará com ele no pó.

12

Ainda que o mal lhe seja doce na boca, ainda que ele o esconda debaixo da sua língua,

13

ainda que não o queira largar, antes o retenha na sua boca,

14

contudo a sua comida se transforma nas suas entranhas; dentro dele se torna em fel de áspides.

15

Engoliu riquezas, mas vomitá-las-á; do ventre dele Deus as lançará.

16

Veneno de áspides sorverá, língua de víbora o matará.

17

Não verá as correntes, os rios e os ribeiros de mel e de manteiga.

18

O que adquiriu pelo trabalho, isso restituirá, e não o engolirá; não se regozijará conforme a fazenda que ajuntou.

19

Pois que oprimiu e desamparou os pobres, e roubou a casa que não edificou.

20

Porquanto não houve limite à sua cobiça, nada salvará daquilo em que se deleita.

21

Nada escapou à sua voracidade; pelo que a sua prosperidade não perdurará.

22

Na plenitude da sua abastança, estará angustiado; toda a força da miséria virá sobre ele.

23

Mesmo estando ele a encher o seu estômago, Deus mandará sobre ele o ardor da sua ira, que fará chover sobre ele quando for comer.

24

Ainda que fuja das armas de ferro, o arco de bronze o atravessará.

25

Ele arranca do seu corpo a flecha, que sai resplandecente do seu fel; terrores vêm sobre ele.

26

Todas as trevas são reservadas paro os seus tesouros; um fogo não assoprado o consumirá, e devorará o que ficar na sua tenda.

27

Os céus revelarão a sua iniqüidade, e contra ele a terra se levantará.

28

As rendas de sua casa ir-se-ão; no dia da ira de Deus todas se derramarão.

29

Esta, da parte de Deus, é a porção do ímpio; esta é a herança que Deus lhe reserva.

Jó 21


Jó Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 20

Jó

Retorne a índice

Capítulo 21

1

Então Jó respondeu:

2

Ouvi atentamente as minhas palavras; seja isto a vossa consolação.

3

Sofrei-me, e eu falarei; e, havendo eu falado, zombai.

4

É porventura do homem que eu me queixo? Mas, ainda que assim fosse, não teria motivo de me impacientar?

5

Olhai para mim, e pasmai, e ponde a mão sobre a boca.

6

Quando me lembro disto, me perturbo, e a minha carne estremece de horror.

7

Por que razão vivem os ímpios, envelhecem, e ainda se robustecem em poder?

8

Os seus filhos se estabelecem à vista deles, e os seus descendentes perante os seus olhos.

9

As suas casas estão em paz, sem temor, e a vara de Deus não está sobre eles.

10

O seu touro gera, e não falha; pare a sua vaca, e não aborta.

11

Eles fazem sair os seus pequeninos, como a um rebanho, e suas crianças andam saltando.

12

Levantam a voz, ao som do tamboril e da harpa, e regozijam-se ao som da flauta.

13

Na prosperidade passam os seus dias, e num momento descem ao Seol.

14

Eles dizem a Deus: retira-te de nós, pois não desejamos ter conhecimento dos teus caminhos.

15

Que é o Todo-Poderoso, para que nós o sirvamos? E que nos aproveitará, se lhe fizermos orações?

16

Vede, porém, que eles não têm na mão a prosperidade; esteja longe de mim o conselho dos ímpios!

17

Quantas vezes sucede que se apague a lâmpada dos ímpios? que lhes sobrevenha a sua destruição? que Deus na sua ira lhes reparta dores?

18

que eles sejam como a palha diante do vento, e como a pragana, que o redemoinho arrebata?

19

Deus, dizeis vós, reserva a iniqüidade do pai para seus filhos, mas é a ele mesmo que Deus deveria punir, para que o conheça.

20

Vejam os seus próprios olhos a sua ruina, e beba ele do furor do Todo-Poderoso.

21

Pois, que lhe importa a sua casa depois de morto, quando lhe for cortado o número dos seus meses?

22

Acaso se ensinará ciência a Deus, a ele que julga os excelsos?

23

Um morre em plena prosperidade, inteiramente sossegado e tranqüilo;

24

com os seus baldes cheios de leite, e a medula dos seus ossos umedecida.

25

Outro, ao contrário, morre em amargura de alma, não havendo provado do bem.

26

Juntamente jazem no pó, e os vermes os cobrem.

27

Eis que conheço os vossos pensamentos, e os maus intentos com que me fazeis injustiça.

28

Pois dizeis: Onde está a casa do príncipe, e onde a tenda em que morava o ímpio?

29

Porventura não perguntastes aos viandantes? e não aceitais o seu testemunho,

30

de que o mau é preservado no dia da destruição, e poupado no dia do furor?

31

Quem acusará diante dele o seu caminho? e quem lhe dará o pago do que fez?

32

Ele é levado para a sepultura, e vigiam-lhe o túmulo.

33

Os torrões do vale lhe são doces, e o seguirão todos os homens, como ele o fez aos inumeráveis que o precederam.

34

Como, pois, me ofereceis consolações vãs, quando nas vossas respostas só resta falsidade?

Jó 22


Jó Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 21

Jó

Retorne a índice

Capítulo 22

1

Então respondeu Elifaz, o temanita:

2

Pode o homem ser de algum proveito a Deus? Antes a si mesmo é que o prudenté será proveitoso.

3

Tem o Todo-Poderoso prazer em que tu sejas justo, ou lucro em que tu faças perfeitos os teus caminhos?

4

É por causa da tua reverência que te repreende, ou que entra contigo em juízo?

5

Não é grande a tua malícia, e sem termo as tuas iniqüidades?

6

Pois sem causa tomaste penhôres a teus irmaos e aos nus despojaste dos vestidos.

7

Não deste ao cansado água a beber, e ao faminto retiveste o pão.

8

Mas ao poderoso pertencia a terra, e o homem acatado habitava nela.

9

Despediste vazias as viúvas, e os braços dos órfãos foram quebrados.

10

Por isso é que estás cercado de laços, e te perturba um pavor repentino,

11

ou trevas de modo que nada podes ver, e a inundação de águas te cobre.

12

Não está Deus na altura do céu? Olha para as mais altas estrelas, quão elevadas estão!

13

E dizes: Que sabe Deus? Pode ele julgar através da escuridão?

14

Grossas nuvens o encobrem, de modo que não pode ver; e ele passeia em volta da abóbada do céu.

15

Queres seguir a vereda antiga, que pisaram os homens iníquos?

16

Os quais foram arrebatados antes do seu tempo; e o seu fundamento se derramou qual um rio.

17

Diziam a Deus: retira-te de nós; e ainda: Que é que o Todo-Poderoso nos pode fazer?

18

Contudo ele encheu de bens as suas casas. Mas longe de mim estejam os conselhos dos ímpios!

19

Os justos o vêem, e se alegram: e os inocentes escarnecem deles,

20

dizendo: Na verdade são exterminados os nossos adversários, e o fogo consumiu o que deixaram.

21

Apega-te, pois, a Deus, e tem paz, e assim te sobrevirá o bem.

22

Aceita, peço-te, a lei da sua boca, e põe as suas palavras no teu coração.

23

Se te voltares para o Todo-Poderoso, serás edificado; se lançares a iniqüidade longe da tua tenda,

24

e deitares o teu tesouro no pó, e o ouro de Ofir entre as pedras dos ribeiros,

25

então o Todo-Poderoso será o teu tesouro, e a tua prata preciosa.

26

Pois então te deleitarás no Todo-Poderoso, e levantarás o teu rosto para Deus.

27

Tu orarás a ele, e ele te ouvirá; e pagarás os teus votos.

28

Também determinarás algum negócio, e ser-te-á firme, e a luz brilhará em teus caminhos.

29

Quando te abaterem, dirás: haja exaltação! E Deus salvará ao humilde.

30

E livrará até o que não é inocente, que será libertado pela pureza de tuas mãos.

Jó 23


Jó Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 22

Jó

Retorne a índice

Capítulo 23

1

Então Jó respondeu:

2

Ainda hoje a minha queixa está em amargura; o peso da mão dele é maior do que o meu gemido.

3

Ah, se eu soubesse onde encontrá-lo, e pudesse chegar ao seu tribunal!

4

Exporia ante ele a minha causa, e encheria a minha boca de argumentos.

5

Saberia as palavras com que ele me respondesse, e entenderia o que me dissesse.

6

Acaso contenderia ele comigo segundo a grandeza do seu poder? Não; antes ele me daria ouvidos.

7

Ali o reto pleitearia com ele, e eu seria absolvido para sempre por meu Juiz.

8

Eis que vou adiante, mas não está ali; volto para trás, e não o percebo;

9

procuro-o à esquerda, onde ele opera, mas não o vejo; viro-me para a direita, e não o diviso.

10

Mas ele sabe o caminho por que eu ando; provando-me ele, sairei como o ouro.

11

Os meus pés se mantiveram nas suas pisadas; guardei o seu caminho, e não me desviei dele.

12

Nunca me apartei do preceito dos seus lábios, e escondi no meu peito as palavras da sua boca.

13

Mas ele está resolvido; quem então pode desviá-lo? E o que ele quiser, isso fará.

14

Pois cumprirá o que está ordenado a meu respeito, e muitas coisas como estas ainda tem consigo.

15

Por isso me perturbo diante dele; e quando considero, tenho medo dele.

16

Deus macerou o meu coração; o Todo-Poderoso me perturbou.

17

Pois não estou desfalecido por causa das trevas, nem porque a escuridão cobre o meu rosto.

Jó 24


Jó Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 23

Jó

Retorne a índice

Capítulo 24

1

Por que o Todo-Poderoso não designa tempos? e por que os que o conhecem não vêem os seus dias?

2

Há os que removem os limites; roubam os rebanhos, e os apascentam.

3

Levam o jumento do órfão, tomam em penhor o boi da viúva.

4

Desviam do caminho os necessitados; e os oprimidos da terra juntos se escondem.

5

Eis que, como jumentos monteses no deserto, saem eles ao seu trabalho, procurando no ermo a presa que lhes sirva de sustento para seus filhos.

6

No campo segam o seu pasto, e vindimam a vinha do ímpio.

7

Passam a noite nus, sem roupa, não tendo coberta contra o frio.

8

Pelas chuvas das montanhas são molhados e, por falta de abrigo, abraçam-se com as rochas.

9

Há os que arrancam do peito o órfão, e tomam o penhor do pobre;

10

fazem que estes andem nus, sem roupa, e, embora famintos, carreguem os molhos.

11

Espremem o azeite dentro dos muros daqueles homens; pisam os seus lagares, e ainda têm sede.

12

Dentro das cidades gemem os moribundos, e a alma dos feridos clama; e contudo Deus não considera o seu clamor.

13

Há os que se revoltam contra a luz; não conhecem os caminhos dela, e não permanecem nas suas veredas.

14

O homicida se levanta de madrugada, mata o pobre e o necessitado, e de noite torna-se ladrão.

15

Também os olhos do adúltero aguardam o crepúsculo, dizendo: Ninguém me verá; e disfarça o rosto.

16

Nas trevas minam as casas; de dia se conservam encerrados; não conhecem a luz.

17

Pois para eles a profunda escuridão é a sua manhã; porque são amigos das trevas espessas.

18

São levados ligeiramente sobre a face das águas; maldita é a sua porção sobre a terra; não tornam pelo caminho das vinhas.

19

A sequidão e o calor desfazem as, águas da neve; assim faz o Seol aos que pecaram.

20

A madre se esquecerá dele; os vermes o comerão gostosamente; não será mais lembrado; e a iniqüidade se quebrará como árvore.

21

Ele despoja a estéril que não dá à luz, e não faz bem à viúva.

22

Todavia Deus prolonga a vida dos valentes com a sua força; levantam-se quando haviam desesperado da vida.

23

Se ele lhes dá descanso, estribam-se, nisso; e os seus olhos estão sobre os caminhos deles.

24

Eles se exaltam, mas logo desaparecem; são abatidos, colhidos como os demais, e cortados como as espigas do trigo.

25

Se não é assim, quem me desmentirá e desfará as minhas palavras?

Jó 25


Jó Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 24

Jó

Retorne a índice

Capítulo 25

1

Então respondeu Bildade, o suíta:

2

Com Deus estão domínio e temor; ele faz reinar a paz nas suas alturas.

3

Acaso têm número os seus exércitos? E sobre quem não se levanta a sua luz?

4

Como, pois, pode o homem ser justo diante de Deus, e como pode ser puro aquele que nasce da mulher?

5

Eis que até a lua não tem brilho, e as estrelas não são puras aos olhos dele;

6

quanto menos o homem, que é um verme, e o filho do homem, que é um vermezinho!

Jó 26


Jó Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 25

Jó

Retorne a índice

Capítulo 26

1

Então Jó respondeu:

2

Como tens ajudado ao que não tem força e sustentado o braço que não tem vigor!

3

como tens aconselhado ao que não tem sabedoria, e plenamente tens revelado o verdadeiro conhecimento!

4

Para quem proferiste palavras? E de quem é o espírito que saiu de ti?

5

Os mortos tremem debaixo das águas, com os que ali habitam.

6

O Seol está nu perante Deus, e não há coberta para o Abadom.

7

Ele estende o norte sobre o vazio; suspende a terra sobre o nada.

8

Prende as águas em suas densas nuvens, e a nuvem não se rasga debaixo delas.

9

Encobre a face do seu trono, e sobre ele estende a sua nuvem.

10

Marcou um limite circular sobre a superfície das águas, onde a luz e as trevas se confinam.

11

As colunas do céu tremem, e se espantam da sua ameaça.

12

Com o seu poder fez sossegar o mar, e com o seu entendimento abateu a Raabe.

13

Pelo seu sopro ornou o céu; a sua mão traspassou a serpente veloz.

14

Eis que essas coisas são apenas as orlas dos seus caminhos; e quão pequeno é o sussurro que dele, ouvimos! Mas o trovão do seu poder, quem o poderá entender?

Jó 27


Jó Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 26

Jó

Retorne a índice

Capítulo 27

1

E prosseguindo Jó em seu discurso, disse:

2

Vive Deus, que me tirou o direito, e o Todo-Poderoso, que me amargurou a alma;

3

enquanto em mim houver alento, e o sopro de Deus no meu nariz,

4

não falarão os meus lábios iniqüidade, nem a minha língua pronunciará engano.

5

Longe de mim que eu vos dê razão; até que eu morra, nunca apartarei de mim a minha integridade.

6

ë minha justiça me apegarei e não a largarei; o meu coração não reprova dia algum da minha vida.

7

Seja como o ímpio o meu inimigo, e como o perverso aquele que se levantar contra mim.

8

Pois qual é a esperança do ímpio, quando Deus o cortar, quando Deus lhe arrebatar a alma?

9

Acaso Deus lhe ouvirá o clamor, sobrevindo-lhe a tribulação?

10

Deleitar-se-á no Todo-Poderoso, ou invocará a Deus em todo o tempo?

11

Ensinar-vos-ei acerca do poder de Deus, e não vos encobrirei o que está com o Todo-Poderoso.

12

Eis que todos vós já vistes isso; por que, pois, vos entregais completamente à vaidade?

13

Esta é da parte de Deus a porção do ímpio, e a herança que os opressores recebem do Todo-Poderoso:

14

Se os seus filhos se multiplicarem, será para a espada; e a sua prole não se fartará de pão.

15

Os que ficarem dele, pela peste serão sepultados, e as suas viúvas não chorarão.

16

Embora amontoe prata como pó, e acumule vestes como barro,

17

ele as pode acumular, mas o justo as vestirá, e o inocente repartirá a prata.

18

A casa que ele edifica é como a teia da aranha, e como a cabana que o guarda faz.

19

Rico se deita, mas não o fará mais; abre os seus olhos, e já se foi a sua riqueza.

20

Pavores o alcançam como um dilúvio; de noite o arrebata a tempestade.

21

O vento oriental leva-o, e ele se vai; sim, varre-o com ímpeto do seu lugar:

22

Pois atira contra ele, e não o poupa, e ele foge precipitadamente do seu poder.

23

Bate palmas contra ele, e assobia contra ele do seu lugar.

Jó 28


Jó Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 27

Jó

Retorne a índice

Capítulo 28

1

Na verdade, há minas donde se extrai a prata, e também lugar onde se refina o ouro:

2

O ferro tira-se da terra, e da pedra se funde o cobre.

3

Os homens põem termo às trevas, e até os últimos confins exploram as pedras na escuridão e nas trevas mais densas.

4

Abrem um poço de mina longe do lugar onde habitam; são esquecidos pelos viajantes, ficando pendentes longe dos homens, e oscilam de um lado para o outro.

5

Quanto à terra, dela procede o pão, mas por baixo é revolvida como por fogo.

6

As suas pedras são o lugar de safiras, e têm pó de ouro.

7

A ave de rapina não conhece essa vereda, e não a viram os olhos do falcão.

8

Nunca a pisaram feras altivas, nem o feroz leão passou por ela.

9

O homem estende a mão contra a pederneira, e revolve os montes desde as suas raízes.

10

Corta canais nas pedras, e os seus olhos descobrem todas as coisas preciosas.

11

Ele tapa os veios d`água para que não gotejem; e tira para a luz o que estava escondido.

12

Mas onde se achará a sabedoria? E onde está o lugar do entendimento?

13

O homem não lhe conhece o caminho; nem se acha ela na terra dos viventes.

14

O abismo diz: Não está em mim; e o mar diz: Ela não está comigo.

15

Não pode ser comprada com ouro fino, nem a peso de prata se trocará.

16

Nem se pode avaliar em ouro fino de Ofir, nem em pedras preciosas de berilo, ou safira.

17

Com ela não se pode comparar o ouro ou o vidro; nem se trocara por jóias de ouro fino.

18

Não se fará menção de coral nem de cristal; porque a aquisição da sabedoria é melhor que a das pérolas.

19

Não se lhe igualará o topázio da Etiópia, nem se pode comprar por ouro puro.

20

Donde, pois, vem a sabedoria? Onde está o lugar do entendimento?

21

Está encoberta aos olhos de todo vivente, e oculta às aves do céu.

22

O Abadom e a morte dizem: Ouvimos com os nossos ouvidos um rumor dela.

23

Deus entende o seu caminho, e ele sabe o seu lugar.

24

Porque ele perscruta até as extremidades da terra, sim, ele vê tudo o que há debaixo do céu.

25

Quando regulou o peso do vento, e fixou a medida das águas;

26

quando prescreveu leis para a chuva e caminho para o relâmpago dos trovões;

27

então viu a sabedoria e a manifestou; estabeleceu-a, e também a esquadrinhou.

28

E disse ao homem: Eis que o temor do Senhor é a sabedoria, e o apartar-se do mal é o entendimento.

Jó 29


Jó Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 28

Jó

Retorne a índice

Capítulo 29

1

E prosseguindo Jó no seu discurso, disse:

2

Ah! quem me dera ser como eu fui nos meses do passado, como nos dias em que Deus me guardava;

3

quando a sua lâmpada luzia sobre o minha cabeça, e eu com a sua luz caminhava através das trevas;

4

como era nos dias do meu vigor, quando o íntimo favor de Deus estava sobre a minha tenda;

5

quando o Todo-Poderoso ainda estava comigo, e os meus filhos em redor de mim;

6

quando os meus passos eram banhados em leite, e a rocha me deitava ribeiros de azeite!

7

Quando eu saía para a porta da cidade, e na praça preparava a minha cadeira,

8

os moços me viam e se escondiam, e os idosos se levantavam e se punham em pé;

9

os príncipes continham as suas palavras, e punham a mão sobre a sua boca;

10

a voz dos nobres emudecia, e a língua se lhes pegava ao paladar.

11

Pois, ouvindo-me algum ouvido, me tinha por bem-aventurado; e vendo-me algum olho, dava testemunho de mim;

12

porque eu livrava o miserável que clamava, e o órfão que não tinha quem o socorresse.

13

A bênção do que estava a perecer vinha sobre mim, e eu fazia rejubilar-se o coração da viúva.

14

vestia-me da retidão, e ela se vestia de mim; como manto e diadema era a minha justiça.

15

Fazia-me olhos para o cego, e pés para o coxo;

16

dos necessitados era pai, e a causa do que me era desconhecido examinava com diligência.

17

E quebrava os caninos do perverso, e arrancava-lhe a presa dentre os dentes.

18

Então dizia eu: No meu ninho expirarei, e multiplicarei os meus dias como a areia;

19

as minhas raízes se estendem até as águas, e o orvalho fica a noite toda sobre os meus ramos;

20

a minha honra se renova em mim, e o meu arco se revigora na minhã mão.

21

A mim me ouviam e esperavam, e em silêncio atendiam ao meu conselho.

22

Depois de eu falar, nada replicavam, e minha palavra destilava sobre eles;

23

esperavam-me como à chuva; e abriam a sua boca como à chuva tardia.

24

Eu lhes sorria quando não tinham confiança; e não desprezavam a luz do meu rosto;

25

eu lhes escolhia o caminho, assentava-me como chefe, e habitava como rei entre as suas tropas, como aquele que consola os aflitos.

Jó 30


Jó Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 29

Jó

Retorne a índice

Capítulo 30

1

Mas agora zombam de mim os de menos idade do que eu, cujos pais teria eu desdenhado de pôr com os cães do meu rebanho.

2

Pois de que me serviria a força das suas mãos, homens nos quais já pereceu o vigor?

3

De míngua e fome emagrecem; andam roendo pelo deserto, lugar de ruínas e desolação.

4

Apanham malvas junto aos arbustos, e o seu mantimento são as raízes dos zimbros.

5

São expulsos do meio dos homens, que gritam atrás deles, como atrás de um ladrão.

6

Têm que habitar nos desfiladeiros sombrios, nas cavernas da terra e dos penhascos.

7

Bramam entre os arbustos, ajuntam-se debaixo das urtigas.

8

São filhos de insensatos, filhos de gente sem nome; da terra foram enxotados.

9

Mas agora vim a ser a sua canção, e lhes sirvo de provérbio.

10

Eles me abominam, afastam-se de mim, e no meu rosto não se privam de cuspir.

11

Porquanto Deus desatou a minha corda e me humilhou, eles sacudiram de si o freio perante o meu rosto.

12

ë direita levanta-se gente vil; empurram os meus pés, e contra mim erigem os seus caminhos de destruição.

13

Estragam a minha vereda, promovem a minha calamidade; não há quem os detenha.

14

Vêm como por uma grande brecha, por entre as ruínas se precipitam.

15

Sobrevieram-me pavores; é perseguida a minha honra como pelo vento; e como nuvem passou a minha felicidade.

16

E agora dentro de mim se derrama a minha alma; os dias da aflição se apoderaram de mim.

17

De noite me são traspassados os ossos, e o mal que me corrói não descansa.

18

Pela violência do mal está desfigurada a minha veste; como a gola da minha túnica, me aperta.

19

Ele me lançou na lama, e fiquei semelhante ao pó e à cinza.

20

Clamo a ti, e não me respondes; ponho-me em pé, e não atentas para mim.

21

Tornas-te cruel para comigo; com a força da tua mão me persegues.

22

Levantas-me sobre o vento, fazes-me cavalgar sobre ele, e dissolves-me na tempestade.

23

Pois eu sei que me levarás à morte, e à casa do ajuntamento destinada a todos os viventes.

24

Contudo não estende a mão quem está a cair? ou não clama por socorro na sua calamidade?

25

Não chorava eu sobre aquele que estava aflito? ou não se angustiava a minha alma pelo necessitado?

26

Todavia aguardando eu o bem, eis que me veio o mal, e esperando eu a luz, veio a escuridão.

27

As minhas entranhas fervem e não descansam; os dias da aflição me surpreenderam.

28

Denegrido ando, mas não do sol; levanto-me na congregação, e clamo por socorro.

29

Tornei-me irmão dos chacais, e companheiro dos avestruzes.

30

A minha pele enegrece e se me cai, e os meus ossos estão queimados do calor.

31

Pelo que se tornou em pranto a minha harpa, e a minha flauta em voz dos que choram.

Jó 31


Jó Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 30

Jó

Retorne a índice

Capítulo 31

1

Fiz pacto com os meus olhos; como, pois, os fixaria numa virgem?

2

Pois que porção teria eu de Deus lá de cima, e que herança do Todo-Poderoso lá do alto?

3

Não é a destruição para o perverso, e o desastre para os obradores da iniqüidade?

4

Não vê ele os meus caminhos, e não conta todos os meus passos?

5

Se eu tenho andado com falsidade, e se o meu pé se tem apressado após o engano

6

(pese-me Deus em balanças fiéis, e conheça a minha integridade);

7

se os meus passos se têm desviado do caminho, e se o meu coraçao tem seguido os meus olhos, e se qualquer mancha se tem pegado às minhas mãos;

8

então semeie eu e outro coma, e seja arrancado o produto do meu campo.

9

Se o meu coração se deixou seduzir por causa duma mulher, ou se eu tenho armado traição à porta do meu próximo,

10

então moa minha mulher para outro, e outros se encurvem sobre ela.

11

Pois isso seria um crime infame; sim, isso seria uma iniqüidade para ser punida pelos juízes;

12

porque seria fogo que consome até Abadom, e desarraigaria toda a minha renda.

13

Se desprezei o direito do meu servo ou da minha serva, quando eles pleitearam comigo,

14

então que faria eu quando Deus se levantasse? E quando ele me viesse inquirir, que lhe responderia?

15

Aquele que me formou no ventre não o fez também a meu servo? E não foi um que nos plasmou na madre?

16

Se tenho negado aos pobres o que desejavam, ou feito desfalecer os olhos da viúva,

17

ou se tenho comido sozinho o meu bocado, e não tem comido dele o órfão também

18

(pois desde a minha mocidade o órfão cresceu comigo como com seu pai, e a viúva, tenho-a guiado desde o ventre de minha mãe);

19

se tenho visto alguém perecer por falta de roupa, ou o necessitado não ter com que se cobrir;

20

se os seus lombos não me abençoaram, se ele não se aquentava com os velos dos meus cordeiros;

21

se levantei a minha mão contra o órfao, porque na porta via a minha ajuda;

22

então caia do ombro a minha espádua, e separe-se o meu braço da sua juntura.

23

Pois a calamidade vinda de Deus seria para mim um horror, e eu não poderia suportar a sua majestade.

24

Se do ouro fiz a minha esperança, ou disse ao ouro fino: Tu és a minha confiança;

25

se me regozijei por ser grande a minha riqueza, e por ter a minha mão alcança o muito;

26

se olhei para o sol, quando resplandecia, ou para a lua, quando ela caminhava em esplendor,

27

e o meu coração se deixou enganar em oculto, e a minha boca beijou a minha mão;

28

isso também seria uma iniqüidade para ser punida pelos juízes; pois assim teria negado a Deus que está lá em cima.

29

Se me regozijei com a ruína do que me tem ódio, e se exultei quando o mal lhe sobreveio

30

(mas eu não deixei pecar a minha boca, pedindo com imprecação a sua morte);

31

se as pessoas da minha tenda não disseram: Quem há que não se tenha saciado com carne provida por ele?

32

O estrangeiro não passava a noite na rua; mas eu abria as minhas portas ao viandante;

33

se, como Adão, encobri as minhas transgressões, ocultando a minha iniqüidade no meu seio,

34

porque tinha medo da grande multidão, e o desprezo das famílias me aterrorizava, de modo que me calei, e não saí da porta...

35

Ah! quem me dera um que me ouvisse! Eis a minha defesa, que me responda o Todo-Poderoso! Oxalá tivesse eu a acusação escrita pelo meu adversário!

36

Por certo eu a levaria sobre o ombro, sobre mim a ataria como coroa.

37

Eu lhe daria conta dos meus passos; como príncipe me chegaria a ele

38

Se a minha terra clamar contra mim, e se os seus sulcos juntamente chorarem;

39

se comi os seus frutos sem dinheiro, ou se fiz que morressem os seus donos;

40

por trigo me produza cardos, e por cevada joio. Acabaram-se as palavras de Jó.

Jó 32


Jó Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 31

Jó

Retorne a índice

Capítulo 32

1

E aqueles três homens cessaram de responder a Jó; porque era justo aos seus próprios olhos.

2

Então se acendeu a ira de Eliú, filho de Baraquel, o buzita, da família de Rão; acendeu-se a sua ira contra Jó, porque este se justificava a si mesmo, e não a Deus.

3

Também contra os seus três amigos se acendeu a sua ira, porque não tinham achado o que responder, e contudo tinham condenado a Jó.

4

Ora, Eliú havia esperado para falar a Jó, porque eles eram mais idosos do que ele.

5

Quando, pois, Eliú viu que não havia resposta na boca daqueles três homens, acendeu-se-lhe a ira.

6

Então respondeu Eliú, filho de Baraquel, o buzita, dizendo: Eu sou de pouca idade, e vós sois, idosos; arreceei-me e temi de vos declarar a minha opinião.

7

Dizia eu: Falem os dias, e a multidão dos anos ensine a sabedoria.

8

Há, porém, um espírito no homem, e o sopro do Todo-Poderoso o faz entendido.

9

Não são os velhos que são os sábios, nem os anciãos que entendem o que é reto.

10

Pelo que digo: Ouvi-me, e também eu declararei a minha opinião.

11

Eis que aguardei as vossas palavras, escutei as vossas considerações, enquanto buscáveis o que dizer.

12

Eu, pois, vos prestava toda a minha atenção, e eis que não houve entre vós quem convencesse a Jó, nem quem respondesse às suas palavras;

13

pelo que não digais: Achamos a sabedoria; Deus é que pode derrubá-lo, e não o homem.

14

Ora ele não dirigiu contra mim palavra alguma, nem lhe responderei com as vossas palavras.

15

Estão pasmados, não respondem mais; faltam-lhes as palavras.

16

Hei de eu esperar, porque eles não falam, porque já pararam, e não respondem mais?

17

Eu também darei a minha resposta; eu também declararei a minha opinião.

18

Pois estou cheio de palavras; o espírito dentro de mim me constrange.

19

Eis que o meu peito é como o mosto, sem respiradouro, como odres novos que estão para arrebentar.

20

Falarei, para que ache alívio; abrirei os meus lábios e responderei:

21

Que não faça eu acepção de pessoas, nem use de lisonjas para com o homem.

22

Porque não sei usar de lisonjas; do contrário, em breve me levaria o meu Criador.

Jó 33


Jó Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 32

Jó

Retorne a índice

Capítulo 33

1

Ouve, pois, as minhas palavras, ó Jó, e dá ouvidos a todas as minhas declaraçoes.

2

Eis que já abri a minha boca; já falou a minha língua debaixo do meu paladar.

3

As minhas palavras declaram a integridade do meu coração, e os meus lábios falam com sinceridade o que sabem.

4

O Espírito de Deus me fez, e o sopro do Todo-Poderoso me dá vida.

5

Se podes, responde-me; põe as tuas palavras em ordem diante de mim; apresenta-te.

6

Eis que diante de Deus sou o que tu és; eu também fui formado do barro.

7

Eis que não te perturbará nenhum medo de mim, nem será pesada sobre ti a minha mão.

8

Na verdade tu falaste aos meus ouvidos, e eu ouvi a voz das tuas palavras. Dizias:

9

Limpo estou, sem transgressão; puro sou, e não há em mim iniqüidade.

10

Eis que Deus procura motivos de inimizade contra mim, e me considera como o seu inimigo.

11

Põe no tronco os meus pés, e observa todas as minhas veredas.

12

Eis que nisso não tens razão; eu te responderei; porque Deus e maior do que o homem.

13

Por que razão contendes com ele por não dar conta dos seus atos?

14

Pois Deus fala de um modo, e ainda de outro se o homem não lhe atende.

15

Em sonho ou em visão de noite, quando cai sono profundo sobre os homens, quando adormecem na cama;

16

então abre os ouvidos dos homens, e os atemoriza com avisos,

17

para apartar o homem do seu desígnio, e esconder do homem a soberba;

18

para reter a sua alma da cova, e a sua vida de passar pela espada.

19

Também é castigado na sua cama com dores, e com incessante contenda nos seus ossos;

20

de modo que a sua vida abomina o pão, e a sua alma a comida apetecível.

21

Consome-se a sua carne, de maneira que desaparece, e os seus ossos, que não se viam, agora aparecem.

22

A sua alma se vai chegando à cova, e a sua vida aos que trazem a morte.

23

Se com ele, pois, houver um anjo, um intérprete, um entre mil, para declarar ao homem o que lhe é justo,

24

então terá compaixão dele, e lhe dirá: Livra-o, para que não desça à cova; já achei resgate.

25

Sua carne se reverdecerá mais do que na sua infância; e ele tornará aos dias da sua juventude.

26

Deveras orará a Deus, que lhe será propício, e o fará ver a sua face com júbilo, e restituirá ao homem a sua justiça.

27

Cantará diante dos homens, e dirá: Pequei, e perverti o direito, o que de nada me aproveitou.

28

Mas Deus livrou a minha alma de ir para a cova, e a minha vida verá a luz.

29

Eis que tudo isto Deus faz duas e três vezes para com o homem,

30

para reconduzir a sua alma da cova, a fim de que seja iluminado com a luz dos viventes.

31

Escuta, pois, ó Jó, ouve-me; cala-te, e eu falarei.

32

Se tens alguma coisa que dizer, responde-me; fala, porque desejo justificar-te.

33

Se não, escuta-me tu; cala-te, e ensinar-te-ei a sabedoria.

Jó 34


Jó Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 33

Jó

Retorne a índice

Capítulo 34

1

Prosseguiu Eliú, dizendo:

2

Ouvi, vós, sábios, as minhas palavras; e vós, entendidos, inclinai os ouvidos para mim.

3

Pois o ouvido prova as palavras, como o paladar experimenta a comida.

4

O que é direito escolhamos para nós; e conheçamos entre nós o que é bom.

5

Pois Jó disse: Sou justo, e Deus tirou-me o direito.

6

Apesar do meu direito, sou considerado mentiroso; a minha ferida é incurável, embora eu esteja sem transgressão.

7

Que homem há como Jó, que bebe o escárnio como água,

8

que anda na companhia dos malfeitores, e caminha com homens ímpios?

9

Porque disse: De nada aproveita ao homem o comprazer-se em Deus.

10

Pelo que ouvi-me, vós homens de entendimento: longe de Deus o praticar a maldade, e do Todo-Poderoso o cometer a iniqüidade!

11

Pois, segundo a obra do homem, ele lhe retribui, e faz a cada um segundo o seu caminho.

12

Na verdade, Deus não procederá impiamente, nem o Todo-Poderoso perverterá o juízo.

13

Quem lhe entregou o governo da terra? E quem lhe deu autoridade sobre o mundo todo?

14

Se ele retirasse para si o seu espírito, e recolhesse para si o seu fôlego,

15

toda a carne juntamente expiraria, e o homem voltaria para o pó.

16

Se, pois, há em ti entendimento, ouve isto, inclina os ouvidos às palavras que profiro.

17

Acaso quem odeia o direito governará? Quererás tu condenar aquele que é justo e poderoso?

18

aquele que diz a um rei: ó vil? e aos príncipes: ó ímpios?

19

que não faz acepção das pessoas de príncipes, nem estima o rico mais do que o pobre; porque todos são obra de suas mãos?

20

Eles num momento morrem; e à meia-noite os povos são perturbados, e passam, e os poderosos são levados não por mão humana.

21

Porque os seus olhos estão sobre os caminhos de cada um, e ele vê todos os seus passos.

22

Não há escuridão nem densas trevas, onde se escondam os obradores da iniqüidade.

23

Porque Deus não precisa observar por muito tempo o homem para que este compareça perante ele em juízo.

24

Ele quebranta os fortes, sem inquiriçao, e põe outros em lugar deles.

25

Pois conhecendo ele as suas obras, de noite os transtorna, e ficam esmagados.

26

Ele os fere como ímpios, à vista dos circunstantes;

27

porquanto se desviaram dele, e não quiseram compreender nenhum de seus caminhos,

28

de sorte que o clamor do pobre subisse até ele, e que ouvisse o clamor dos aflitos.

29

Se ele dá tranqüilidade, quem então o condenará? Se ele encobrir o rosto, quem então o poderá contemplar, quer seja uma nação, quer seja um homem só?

30

para que o ímpio não reine, e não haja quem iluda o povo.

31

Pois, quem jamais disse a Deus: Sofri, ainda que não pequei;

32

o que não vejo, ensina-me tu; se fiz alguma maldade, nunca mais a hei de fazer?

33

Será a sua recompensa como queres, para que a recuses? Pois tu tens que fazer a escolha, e não eu; portanto fala o que sabes.

34

Os homens de entendimento dir-me-ão, e o varão sábio, que me ouvir:

35

Jó fala sem conhecimento, e às suas palavras falta sabedoria.

36

Oxalá que Jó fosse provado até o fim; porque responde como os iníquos.

37

Porque ao seu pecado acrescenta a rebelião; entre nós bate as palmas, e multiplica contra Deus as suas palavras.

Jó 35


Jó Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 34

Jó

Retorne a índice

Capítulo 35

1

Disse mais Eliú:

2

Tens por direito dizeres: Maior é a minha justiça do que a de Deus?

3

Porque dizes: Que me aproveita? Que proveito tenho mais do que se eu tivera pecado?

4

Eu te darei respostas, a ti e aos teus amigos contigo.

5

Atenta para os céus, e vê; e contempla o firmamento que é mais alto do que tu.

6

Se pecares, que efetuarás contra ele? Se as tuas transgressões se multiplicarem, que lhe farás com isso?

7

Se fores justo, que lhe darás, ou que receberá ele da tua mão?

8

A tua impiedade poderia fazer mal a outro tal como tu; e a tua justiça poderia aproveitar a um filho do homem.

9

Por causa da multidão das opressões os homens clamam; clamam por socorro por causa do braço dos poderosos.

10

Mas ninguém diz: Onde está Deus meu Criador, que inspira canções durante a noite;

11

que nos ensina mais do que aos animais da terra, e nos faz mais sábios do que as aves do céu?

12

Ali clamam, porém ele não responde, por causa da arrogância os maus.

13

Certo é que Deus não ouve o grito da vaidade, nem para ela atentará o Todo-Poderoso.

14

Quanto menos quando tu dizes que não o vês. A causa está perante ele; por isso espera nele.

15

Mas agora, porque a sua ira ainda não se exerce, nem grandemente considera ele a arrogância,

16

por isso abre Jó em vão a sua boca, e sem conhecimento multiplica palavras.

Jó 36


Jó Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 35

Jó

Retorne a índice

Capítulo 36

1

Prosseguiu ainda Eliú e disse:

2

Espera-me um pouco, e mostrar-te-ei que ainda há razões a favor de Deus.

3

De longe trarei o meu conhecimento, e ao meu criador atribuirei a justiça.

4

Pois, na verdade, as minhas palavras não serão falsas; contigo está um que tem perfeito conhecimento.

5

Eis que Deus é mui poderoso, contudo a ninguém despre grande é no poder de entendimento.

6

Ele não preserva a vida do ímpio, mas faz justiça aos aflitos.

7

Do justo não aparta os seus olhos; antes com os reis no trono os faz sentar para sempre, e assim são exaltados.

8

E se estão presos em grilhões, e amarrados com cordas de aflição,

9

então lhes faz saber a obra deles, e as suas transgressões, porquanto se têm portado com soberba.

10

E abre-lhes o ouvido para a instrução, e ordena que se convertam da iniqüidade.

11

Se o ouvirem, e o servirem, acabarão seus dias em prosperidade, e os seus anos em delícias.

12

Mas se não o ouvirem, à espada serão passados, e expirarão sem conhecimento.

13

Assim os ímpios de coração amontoam, a sua ira; e quando Deus os põe em grilhões, não clamam por socorro.

14

Eles morrem na mocidade, e a sua vida perece entre as prostitutas.

15

Ao aflito livra por meio da sua aflição, e por meio da opressão lhe abre os ouvidos.

16

Assim também quer induzir-te da angústia para um lugar espaçoso, em que não há aperto; e as iguarias da tua mesa serão cheias de gordura.

17

Mas tu estás cheio do juízo do ímpio; o juízo e a justiça tomam conta de ti.

18

Cuida, pois, para que a ira não te induza a escarnecer, nem te desvie a grandeza do resgate.

19

Prevalecerá o teu clamor, ou todas as forças da tua fortaleza, para que não estejas em aperto?

20

Não suspires pela noite, em que os povos sejam tomados do seu lugar.

21

Guarda-te, e não declines para a iniqüidade; porquanto isso escolheste antes que a aflição.

22

Eis que Deus é excelso em seu poder; quem é ensinador como ele?

23

Quem lhe prescreveu o seu caminho? Ou quem poderá dizer: Tu praticaste a injustiça?

24

Lembra-te de engrandecer a sua obra, de que têm cantado os homens.

25

Todos os homens a vêem; de longe a contempla o homem.

26

Eis que Deus é grande, e nós não o conhecemos, e o número dos seus anos não se pode esquadrinhar.

27

Pois atrai a si as gotas de água, e do seu vapor as destila em chuva,

28

que as nuvens derramam e gotejam abundantemente sobre o homem.

29

Poderá alguém entender as dilatações das nuvens, e os trovões do seu pavilhão?

30

Eis que ao redor de si estende a sua luz, e cobre o fundo do mar.

31

Pois por estas coisas julga os povos e lhes dá mantimento em abundância.

32

Cobre as mãos com o relâmpago, e dá-lhe ordem para que fira o alvo.

33

O fragor da tempestade dá notícia dele; até o gado pressente a sua aproximação.

Jó 37


Jó Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 36

Jó

Retorne a índice

Capítulo 37

1

Sobre isso também treme o meu coração, e salta do seu lugar.

2

Dai atentamente ouvidos ao estrondo da voz de Deus e ao sonido que sai da sua boca.

3

Ele o envia por debaixo de todo o céu, e o seu relâmpago até os confins da terra.

4

Depois do relâmpago ruge uma grande voz; ele troveja com a sua voz majestosa; e não retarda os raios, quando é ouvida a sua voz.

5

Com a sua voz troveja Deus maravilhosamente; faz grandes coisas, que nós não compreendemos.

6

Pois à neve diz: Cai sobre a terra; como também às chuvas e aos aguaceiros: Sede copiosos.

7

Ele sela as mãos de todo homem, para que todos saibam que ele os fez.

8

E as feras entram nos esconderijos e ficam nos seus covis.

9

Da recâmara do sul sai o tufão, e do norte o frio.

10

Ao sopro de Deus forma-se o gelo, e as largas águas são congeladas.

11

Também de umidade carrega as grossas nuvens; as nuvens espalham relâmpagos.

12

Fazem evoluções sob a sua direção, para efetuar tudo quanto lhes ordena sobre a superfície do mundo habitável:

13

seja para disciplina, ou para a sua terra, ou para beneficência, que as faça vir.

14

A isto, Jó, inclina os teus ouvidos; pára e considera as obras maravilhosas de Deus.

15

Sabes tu como Deus lhes dá as suas ordens, e faz resplandecer o relâmpago da sua nuvem?

16

Compreendes o equilíbrio das nuvens, e as maravilhas daquele que é perfeito nos conhecimentos;

17

tu cujas vestes são quentes, quando há calma sobre a terra por causa do vento sul?

18

Acaso podes, como ele, estender o firmamento, que é sólido como um espelho fundido?

19

Ensina-nos o que lhe diremos; pois nós nada poderemos pôr em boa ordem, por causa das trevas.

20

Contar-lhe-ia alguém que eu quero falar. Ou desejaria um homem ser devorado?

21

E agora o homem não pode olhar para o sol, que resplandece no céu quando o vento, tendo passado, o deixa limpo.

22

Do norte vem o áureo esplendor; em Deus há tremenda majestade.

23

Quanto ao Todo-Poderoso, não o podemos compreender; grande é em poder e justiça e pleno de retidão; a ninguém, pois, oprimirá.

24

Por isso o temem os homens; ele não respeita os que se julgam sábios.

Jó 38


Jó Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 37

Jó

Retorne a índice

Capítulo 38

1

Depois disso o Senhor respondeu a Jó dum redemoinho, dizendo:

2

Quem é este que escurece o conselho com palavras sem conhecimento?

3

Agora cinge os teus lombos, como homem; porque te perguntarei, e tu me responderás.

4

Onde estavas tu, quando eu lançava os fundamentos da terra? Faze-mo saber, se tens entendimento.

5

Quem lhe fixou as medidas, se é que o sabes? ou quem a mediu com o cordel?

6

Sobre que foram firmadas as suas bases, ou quem lhe assentou a pedra de esquina,

7

quando juntas cantavam as estrelas da manhã, e todos os filhos de Deus bradavam de júbilo?

8

Ou quem encerrou com portas o mar, quando este rompeu e saiu da madre;

9

quando eu lhe pus nuvens por vestidura, e escuridão por faixas,

10

e lhe tracei limites, pondo-lhe portas e ferrolhos,

11

e lhe disse: Até aqui virás, porém não mais adiante; e aqui se quebrarão as tuas ondas orgulhosas?

12

Desde que começaram os teus dias, deste tu ordem à madrugada, ou mostraste à alva o seu lugar,

13

para que agarrasse nas extremidades da terra, e os ímpios fossem sacudidos dela?

14

A terra se transforma como o barro sob o selo; e todas as coisas se assinalam como as cores dum vestido.

15

E dos ímpios é retirada a sua luz, e o braço altivo se quebranta.

16

Acaso tu entraste até os mananciais do mar, ou passeaste pelos recessos do abismo?

17

Ou foram-te descobertas as portas da morte, ou viste as portas da sombra da morte?

18

Compreendeste a largura da terra? Faze-mo saber, se sabes tudo isso.

19

Onde está o caminho para a morada da luz? E, quanto às trevas, onde está o seu lugar,

20

para que às tragas aos seus limites, e para que saibas as veredas para a sua casa?

21

De certo tu o sabes, porque já então eras nascido, e porque é grande o número dos teus dias!

22

Acaso entraste nos tesouros da neve, e viste os tesouros da saraiva,

23

que eu tenho reservado para o tempo da angústia, para o dia da peleja e da guerra?

24

Onde está o caminho para o lugar em que se reparte a luz, e se espalha o vento oriental sobre a terra?

25

Quem abriu canais para o aguaceiro, e um caminho para o relâmpago do trovão;

26

para fazer cair chuva numa terra, onde não há ninguém, e no deserto, em que não há gente;

27

para fartar a terra deserta e assolada, e para fazer crescer a tenra relva?

28

A chuva porventura tem pai? Ou quem gerou as gotas do orvalho?

29

Do ventre de quem saiu o gelo? E quem gerou a geada do céu?

30

Como pedra as águas se endurecem, e a superfície do abismo se congela.

31

Podes atar as cadeias das Plêiades, ou soltar os atilhos do Oriom?

32

Ou fazer sair as constelações a seu tempo, e guiar a ursa com seus filhos?

33

Sabes tu as ordenanças dos céus, ou podes estabelecer o seu domínio sobre a terra?

34

Ou podes levantar a tua voz até as nuvens, para que a abundância das águas te cubra?

35

Ou ordenarás aos raios de modo que saiam? Eles te dirão: Eis-nos aqui?

36

Quem pôs sabedoria nas densas nuvens, ou quem deu entendimento ao meteoro?

37

Quem numerará as nuvens pela sabedoria? Ou os odres do céu, quem os esvaziará,

38

quando se funde o pó em massa, e se pegam os torrões uns aos outros?

39

Podes caçar presa para a leoa, ou satisfazer a fome dos filhos dos leões,

40

quando se agacham nos covis, e estão à espreita nas covas?

41

Quem prepara ao corvo o seu alimento, quando os seus pintainhos clamam a Deus e andam vagueando, por não terem o que comer?

Jó 39


Jó Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 38

Jó

Retorne a índice

Capítulo 39

1

Sabes tu o tempo do parto das cabras montesas, ou podes observar quando é que parem as corças?

2

Podes contar os meses que cumprem, ou sabes o tempo do seu parto?

3

Encurvam-se, dão à luz as suas crias, lançam de si a sua prole.

4

Seus filhos enrijam, crescem no campo livre; saem, e não tornam para elas:

5

Quem despediu livre o jumento montês, e quem soltou as prisões ao asno veloz,

6

ao qual dei o ermo por casa, e a terra salgada por morada?

7

Ele despreza o tumulto da cidade; não obedece os gritos do condutor.

8

O circuito das montanhas é o seu pasto, e anda buscando tudo o que está verde.

9

Quererá o boi selvagem servir-te? ou ficará junto à tua manjedoura?

10

Podes amarrar o boi selvagem ao arado com uma corda, ou esterroará ele após ti os vales?

11

Ou confiarás nele, por ser grande a sua força, ou deixarás a seu cargo o teu trabalho?

12

Fiarás dele que te torne o que semeaste e o recolha à tua eira?

13

Movem-se alegremente as asas da avestruz; mas é benigno o adorno da sua plumagem?

14

Pois ela deixa os seus ovos na terra, e os aquenta no pó,

15

e se esquece de que algum pé os pode pisar, ou de que a fera os pode calcar.

16

Endurece-se para com seus filhos, como se não fossem seus; embora se perca o seu trabalho, ela está sem temor;

17

porque Deus a privou de sabedoria, e não lhe repartiu entendimento.

18

Quando ela se levanta para correr, zomba do cavalo, e do cavaleiro.

19

Acaso deste força ao cavalo, ou revestiste de força o seu pescoço?

20

Fizeste-o pular como o gafanhoto? Terrível é o fogoso respirar das suas ventas.

21

Escarva no vale, e folga na sua força, e sai ao encontro dos armados.

22

Ri-se do temor, e não se espanta; e não torna atrás por causa da espada.

23

Sobre ele rangem a aljava, a lança cintilante e o dardo.

24

Tremendo e enfurecido devora a terra, e não se contém ao som da trombeta.

25

Toda vez que soa a trombeta, diz: Eia! E de longe cheira a guerra, e o trovão dos capitães e os gritos.

26

É pelo teu entendimento que se eleva o gavião, e estende as suas asas para o sul?

27

Ou se remonta a águia ao teu mandado, e põe no alto o seu ninho?

28

Mora nas penhas e ali tem a sua pousada, no cume das penhas, no lugar seguro.

29

Dali descobre a presa; seus olhos a avistam de longe.

30

Seus filhos chupam o sangue; e onde há mortos, ela aí está.

Jó 40


Jó Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 39

Jó

Retorne a índice

Capítulo 40

1

Disse mais o Senhor a Jó:

2

Contenderá contra o Todo-Poderoso o censurador? Quem assim argúi a Deus, responda a estas coisas.

3

Então Jó respondeu ao Senhor, e disse:

4

Eis que sou vil; que te responderia eu? Antes ponho a minha mão sobre a boca.

5

Uma vez tenho falado, e não replicarei; ou ainda duas vezes, porém não prosseguirei.

6

Então, do meio do redemoinho, o Senhor respondeu a Jó:

7

Cinge agora os teus lombos como homem; eu te perguntarei a ti, e tu me responderás.

8

Farás tu vão também o meu juízo, ou me condenarás para te justificares a ti?

9

Ou tens braço como Deus; ou podes trovejar com uma voz como a dele?

10

Orna-te, pois, de excelência e dignidade, e veste-te de glória e de esplendor.

11

Derrama as inundações da tua ira, e atenta para todo soberbo, e abate-o.

12

Olha para todo soberbo, e humilha-o, e calca aos pés os ímpios onde estão.

13

Esconde-os juntamente no pó; ata-lhes os rostos no lugar escondido.

14

Então também eu de ti confessarei que a tua mão direita te poderá salvar.

15

Contempla agora o hipopótamo, que eu criei como a ti, que come a erva como o boi.

16

Eis que a sua força está nos seus lombos, e o seu poder nos músculos do seu ventre.

17

Ele enrija a sua cauda como o cedro; os nervos das suas coxas são entretecidos.

18

Os seus ossos são como tubos de bronze, as suas costelas como barras de ferro.

19

Ele é obra prima dos caminhos de Deus; aquele que o fez o proveu da sua espada.

20

Em verdade os montes lhe produzem pasto, onde todos os animais do campo folgam.

21

Deita-se debaixo dos lotos, no esconderijo dos canaviais e no pântano.

22

Os lotos cobrem-no com sua sombra; os salgueiros do ribeiro o cercam.

23

Eis que se um rio trasborda, ele não treme; sente-se seguro ainda que o Jordão se levante até a sua boca.

24

Poderá alguém apanhá-lo quando ele estiver de vigia, ou com laços lhe furar o nariz?

Jó 41


Jó Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 40

Jó

Retorne a índice

Capítulo 41

1

Poderás tirar com anzol o leviatã, ou apertar-lhe a língua com uma corda?

2

Poderás meter-lhe uma corda de junco no nariz, ou com um gancho furar a sua queixada?

3

Porventura te fará muitas súplicas, ou brandamente te falará?

4

Fará ele aliança contigo, ou o tomarás tu por servo para sempre?

5

Brincarás com ele, como se fora um pássaro, ou o prenderás para tuas meninas?

6

Farão os sócios de pesca tráfico dele, ou o dividirão entre os negociantes?

7

Poderás encher-lhe a pele de arpões, ou a cabeça de fisgas?

8

Põe a tua mão sobre ele; lembra-te da peleja; nunca mais o farás!

9

Eis que é vã a esperança de apanhá-lo; pois não será um homem derrubado só ao vê-lo?

10

Ninguém há tão ousado, que se atreva a despertá-lo; quem, pois, é aquele que pode erguer-se diante de mim?

11

Quem primeiro me deu a mim, para que eu haja de retribuir-lhe? Pois tudo quanto existe debaixo de todo céu é meu.

12

Não me calarei a respeito dos seus membros, nem da sua grande força, nem da graça da sua estrutura.

13

Quem lhe pode tirar o vestido exterior? Quem lhe penetrará a couraça dupla?

14

Quem jamais abriu as portas do seu rosto? Pois em roda dos seus dentes está o terror.

15

As suas fortes escamas são o seu orgulho, cada uma fechada como por um selo apertado.

16

Uma à outra se chega tão perto, que nem o ar passa por entre elas.

17

Umas às outras se ligam; tanto aderem entre si, que não se podem separar.

18

Os seus espirros fazem resplandecer a luz, e os seus olhos são como as pestanas da alva.

19

Da sua boca saem tochas; faíscas de fogo saltam dela.

20

Dos seus narizes procede fumaça, como de uma panela que ferve, e de juncos que ardem.

21

O seu hálito faz incender os carvões, e da sua boca sai uma chama.

22

No seu pescoço reside a força; e diante dele anda saltando o terror.

23

Os tecidos da sua carne estão pegados entre si; ela é firme sobre ele, não se pode mover.

24

O seu coração é firme como uma pedra; sim, firme como a pedra inferior dumá mó.

25

Quando ele se levanta, os valentes são atemorizados, e por causa da consternação ficam fora de si.

26

Se alguém o atacar com a espada, essa não poderá penetrar; nem tampouco a lança, nem o dardo, nem o arpão.

27

Ele considera o ferro como palha, e o bronze como pau podre.

28

A seta não o poderá fazer fugir; para ele as pedras das fundas se tornam em restolho.

29

Os bastões são reputados como juncos, e ele se ri do brandir da lança.

30

Debaixo do seu ventre há pontas agudas; ele se estende como um trilho sobre o lodo.

31

As profundezas faz ferver, como uma panela; torna o mar como uma vasilha de ungüento.

32

Após si deixa uma vereda luminosa; parece o abismo tornado em brancura de cãs.

33

Na terra não há coisa que se lhe possa comparar; pois foi feito para estar sem pavor.

34

Ele vê tudo o que é alto; é rei sobre todos os filhos da soberba.

Jó 42


Jó Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 41

Jó

Retorne a índice

Capítulo 42

1

Então respondeu Jó ao Senhor:

2

Bem sei eu que tudo podes, e que nenhum dos teus propósitos pode ser impedido.

3

Quem é este que sem conhecimento obscurece o conselho? por isso falei do que não entendia; coisas que para mim eram demasiado maravilhosas, e que eu não conhecia.

4

Ouve, pois, e eu falarei; eu te perguntarei, e tu me responderas.

5

Com os ouvidos eu ouvira falar de ti; mas agora te vêem os meus olhos.

6

Pelo que me abomino, e me arrependo no pó e na cinza.

7

Sucedeu pois que, acabando o Senhor de dizer a Jó aquelas palavras, o Senhor disse a Elifaz, o temanita: A minha ira se acendeu contra ti e contra os teus dois amigos, porque não tendes falado de mim o que era reto, como o meu servo Jó.

8

Tomai, pois, sete novilhos e sete carneiros, e ide ao meu servo Jó, e oferecei um holocausto por vós; e o meu servo Jó orará por vós; porque deveras a ele aceitarei, para que eu não vos trate conforme a vossa estultícia; porque vós não tendes falado de mim o que era reto, como o meu servo Jó.

9

Então foram Elifaz o temanita, e Bildade o suíta, e Zofar o naamatita, e fizeram como o Senhor lhes ordenara; e o Senhor aceitou a Jó.

10

O Senhor, pois, virou o cativeiro de Jó, quando este orava pelos seus amigos; e o Senhor deu a Jó o dobro do que antes possuía.

11

Então vieram ter com ele todos os seus irmãos, e todas as suas irmãs, e todos quantos dantes o conheceram, e comeram com ele pão em sua casa; condoeram-se dele, e o consolaram de todo o mal que o Senhor lhe havia enviado; e cada um deles lhe deu uma peça de dinheiro e um pendente de ouro.

12

E assim abençoou o Senhor o último estado de Jó, mais do que o primeiro; pois Jó chegou a ter catorze mil ovelhas, seis mil camelos, mil juntas de bois e mil jumentas.

13

Também teve sete filhos e três filhas.

14

E chamou o nome da primeira Jemima, e o nome da segunda Quezia, e o nome da terceira Quéren-Hapuque.

15

E em toda a terra não se acharam mulheres tão formosas como as filhas de Jó; e seu pai lhes deu herança entre seus irmãos.

16

Depois disto viveu Jó cento e quarenta anos, e viu seus filhos, e os filhos de seus filhos: até a quarta geração.

17

Então morreu Jó, velho e cheio de dias.

Salmos 1


Salmos Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jó 42

Salmos

Retorne a índice

Capítulo 1

1

Bem-aventurado o homem que não anda segundo o conselho dos ímpios, nem se detém no caminho dos pecadores, nem se assenta na roda dos escarnecedores;

2

antes tem seu prazer na lei do Senhor, e na sua lei medita de dia e noite.

3

Pois será como a árvore plantada junto às correntes de águas, a qual dá o seu fruto na estação própria, e cuja folha não cai; e tudo quanto fizer prosperará.

4

Não são assim os ímpios, mas são semelhantes à moinha que o vento espalha.

5

Pelo que os ímpios não subsistirão no juízo, nem os pecadores na congregação dos justos;

6

porque o Senhor conhece o caminho dos justos, mas o caminho dos ímpios conduz à ruína.

Salmos 2


Salmos Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 1

Salmos

Retorne a índice

Capítulo 2

1

Por que se amotinam as nações, e os povos tramam em vão?

2

Os reis da terra se levantam, e os príncipes juntos conspiram contra o Senhor e contra o seu ungido, dizendo:

3

Rompamos as suas ataduras, e sacudamos de nós as suas cordas.

4

Aquele que está sentado nos céus se rirá; o Senhor zombará deles.

5

Então lhes falará na sua ira, e no seu furor os confundirá, dizendo:

6

Eu tenho estabelecido o meu Rei sobre Sião, meu santo monte.

7

Falarei do decreto do Senhor; ele me disse: Tu és meu Filho, hoje te gerei.

8

Pede-me, e eu te darei as nações por herança, e as extremidades da terra por possessão.

9

Tu os quebrarás com uma vara de ferro; tu os despedaçarás como a um vaso de oleiro.

10

Agora, pois, ó reis, sede prudentes; deixai-vos instruir, juízes da terra.

11

Servi ao Senhor com temor, e regozijai-vos com tremor.

12

Beijai o Filho, para que não se ire, e pereçais no caminho; porque em breve se inflamará a sua ira. Bem-aventurados todos aqueles que nele confiam.

Salmos 3


Salmos Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 2

Salmos

Retorne a índice

Capítulo 3

1

Senhor, como se têm multiplicado os meus adversários! Muitos se levantam contra mim.

2

Muitos são os que dizem de mim: Não há socorro para ele em Deus.

3

Mas tu, Senhor, és um escudo ao redor de mim, a minha glória, e aquele que exulta a minha cabeça.

4

Com a minha voz clamo ao Senhor, e ele do seu santo monte me responde.

5

Eu me deito e durmo; acordo, pois o Senhor me sustenta.

6

Não tenho medo dos dez milhares de pessoas que se puseram contra mim ao meu redor.

7

Levanta-te, Senhor! salva-me, Deus meu! pois tu feres no queixo todos os meus inimigos; quebras os dentes aos ímpios.

8

A salvação vem do Senhor; sobre o teu povo seja a tua bênção.

Salmos 4


Salmos Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 3

Salmos

Retorne a índice

Capítulo 4

1

Responde-me quando eu clamar, ó Deus da minha justiça! Na angústia me deste largueza; tem misericórdia de mim e ouve a minha oração.

2

Filhos dos homens, até quando convertereis a minha glória em infâmia? Até quando amareis a vaidade e buscareis a mentira?

3

Sabei que o Senhor separou para si aquele que é piedoso; o Senhor me ouve quando eu clamo a ele.

4

Irai-vos e não pequeis; consultai com o vosso coração em vosso leito, e calai-vos.

5

Oferecei sacrifícios de justiça, e confiai no Senhor.

6

Muitos dizem: Quem nos mostrará o bem? Levanta, Senhor, sobre nós a luz do teu rosto.

7

Puseste no meu coração mais alegria do que a deles no tempo em que se lhes multiplicam o trigo e o vinho.

8

Em paz me deitarei e dormirei, porque só tu, Senhor, me fazes habitar em segurança.

Salmos 5


Salmos Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 4

Salmos

Retorne a índice

Capítulo 5

1

Dá ouvidos às minhas palavras, ó Senhor; atende aos meus gemidos.

2

Atende à voz do meu clamor, Rei meu e Deus meu, pois é a ti que oro.

3

Pela manhã ouves a minha voz, ó Senhor; pela manhã te apresento a minha oração, e vigio.

4

Porque tu não és um Deus que tenha prazer na iniqüidade, nem contigo habitará o mal.

5

Os arrogantes não subsistirão diante dos teus olhos; detestas a todos os que praticam a maldade.

6

Destróis aqueles que proferem a mentira; ao sanguinário e ao fraudulento o Senhor abomina.

7

Mas eu, pela grandeza da tua benignidade, entrarei em tua casa; e em teu temor me inclinarei para o teu santo templo.

8

Guia-me, Senhor, na tua justiça, por causa dos meus inimigos; aplana diante de mim o teu caminho.

9

Porque não há fidelidade na boca deles; as suas entranhas são verdadeiras maldades, a sua garganta é um sepulcro aberto; lisonjeiam com a sua língua.

10

Declara-os culpados, ó Deus; que caiam por seus próprios conselhos; lança-os fora por causa da multidão de suas transgressões, pois se revoltaram contra ti.

11

Mas alegrem-se todos os que confiam em ti; exultem eternamente, porquanto tu os defendes; sim, gloriem-se em ti os que amam o teu nome.

12

Pois tu, Senhor, abençoas o justo; tu o circundas do teu favor como de um escudo.

Salmos 6


Salmos Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 5

Salmos

Retorne a índice

Capítulo 6

1

Senhor, não me repreendas na tua ira, nem me castigues no teu furor.

2

Tem compaixão de mim, Senhor, porque sou fraco; sara-me, Senhor, porque os meus ossos estão perturbados.

3

Também a minha alma está muito perturbada; mas tu, Senhor, até quando?...

4

Volta-te, Senhor, livra a minha alma; salva-me por tua misericórdia.

5

Pois na morte não há lembrança de ti; no Seol quem te louvará?

6

Estou cansado do meu gemido; toda noite faço nadar em lágrimas a minha cama, inundo com elas o meu leito.

7

Os meus olhos estão consumidos pela mágoa, e enfraquecem por causa de todos os meus inimigos.

8

Apartai-vos de mim todos os que praticais a iniquidade; porque o Senhor já ouviu a voz do meu pranto.

9

O Senhor já ouviu a minha súplica, o Senhor aceita a minha oração.

10

Serão envergonhados e grandemente perturbados todos os meus inimigos; tornarão atrás e subitamente serão envergonhados.

Salmos 7


Salmos Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 6

Salmos

Retorne a índice

Capítulo 7

1

Senhor, Deus meu, confio, salva-me de todo o que me persegue, e livra-me;

2

para que ele não me arrebate, qual leão, despedaçando-me, sem que haja quem acuda.

3

Senhor, Deus meu, se eu fiz isto, se há perversidade nas minhas mãos,

4

se paguei com o mal àquele que tinha paz comigo, ou se despojei o meu inimigo sem causa.

5

persiga-me o inimigo e alcance-me; calque aos pés a minha vida no chão, e deite no pó a minha glória.

6

Ergue-te, Senhor, na tua ira; levanta-te contra o furor dos meus inimigos; desperta-te, meu Deus, pois tens ordenado o juízo.

7

Reúna-se ao redor de ti a assembléia dos povos, e por cima dela remonta-te ao alto.

8

O Senhor julga os povos; julga-me, Senhor, de acordo com a minha justiça e conforme a integridade que há em mim.

9

Cesse a maldade dos ímpios, mas estabeleça-se o justo; pois tu, ó justo Deus, provas o coração e os rins.

10

O meu escudo está em Deus, que salva os retos de coração.

11

Deus é um juiz justo, um Deus que sente indignação todos os dias.

12

Se o homem não se arrepender, Deus afiará a sua espada; armado e teso está o seu arco;

13

já preparou armas mortíferas, fazendo suas setas inflamadas.

14

Eis que o mau está com dores de perversidade; concedeu a malvadez, e dará à luz a falsidade.

15

Abre uma cova, aprofundando-a, e cai na cova que fez.

16

A sua malvadez recairá sobre a sua cabeça, e a sua violência descerá sobre o seu crânio.

17

Eu louvarei ao Senhor segundo a sua justiça, e cantarei louvores ao nome do Senhor, o Altíssimo.

Salmos 8


Salmos Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 7

Salmos

Retorne a índice

Capítulo 8

1

Ó Senhor, Senhor nosso, quão admirável é o teu nome em toda a terra, tu que puseste a tua glória dos céus!

2

Da boca das crianças e dos que mamam tu suscitaste força, por causa dos teus adversários para fazeres calar o inimigo e vingador.

3

Quando contemplo os teus céus, obra dos teus dedos, a lua e as estrelas que estabeleceste,

4

que é o homem, para que te lembres dele? e o filho do homem, para que o visites?

5

Contudo, pouco abaixo de Deus o fizeste; de glória e de honra o coroaste.

6

Deste-lhe domínio sobre as obras das tuas mãos; tudo puseste debaixo de seus pés:

7

todas as ovelhas e bois, assim como os animais do campo,

8

as aves do céu, e os peixes do mar, tudo o que passa pelas veredas dos mares.

9

Ó Senhor, Senhor nosso, quão admirável é o teu nome em toda a terra!

Salmos 9


Salmos Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 8

Salmos

Retorne a índice

Capítulo 9

1

Eu te louvarei, Senhor, de todo o meu coração; contarei todas as tuas maravilhas.

2

Em ti me alegrarei e exultarei; cantarei louvores ao teu nome, ó Altíssimo;

3

porquanto os meus inimigos retrocedem, caem e perecem diante de ti.

4

Sustentaste o meu direito e a minha causa; tu te assentaste no tribunal, julgando justamente.

5

Repreendeste as nações, destruíste os ímpios; apagaste o seu nome para sempre e eternamente.

6

Os inimigos consumidos estão; perpétuas são as suas ruínas.

7

Mas o Senhor está entronizado para sempre; preparou o seu trono para exercer o juízo.

8

Ele mesmo julga o mundo com justiça; julga os povos com eqüidade.

9

O Senhor é também um alto refúgio para o oprimido, um alto refúgio em tempos de angústia.

10

Em ti confiam os que conhecem o teu nome; porque tu, Senhor, não abandonas aqueles que te buscam.

11

Cantai louvores ao Senhor, que habita em Sião; anunciai entre os povos os seus feitos.

12

Pois ele, o vingador do sangue, se lembra deles; não se esquece do clamor dos aflitos.

13

Tem misericórdia de mim, Senhor; olha a aflição que sofro daqueles que me odeiam, tu que me levantas das portas da morte.

14

para que eu conte todos os teus louvores nas portas da filha de Sião e me alegre na tua salvação.

15

Afundaram-se as nações na cova que abriram; na rede que ocultaram ficou preso o seu pé.

16

O Senhor deu-se a conhecer, executou o juízo; enlaçado ficou o ímpio nos seus próprios feitos.

17

Os ímpios irão para o Seol, sim, todas as nações que se esquecem de Deus.

18

Pois o necessitado não será esquecido para sempre, nem a esperança dos pobres será frustrada perpetuamente.

19

Levanta-te, Senhor! Não prevaleça o homem; sejam julgadas as nações na tua presença!

20

Senhor, incute-lhes temor! Que as nações saibam que não passam de meros homens!

Salmos 10


Salmos Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 9

Salmos

Retorne a índice

Capítulo 10

1

Por que te conservas ao longe, Senhor? Por que te escondes em tempos de angústia?

2

Os ímpios, na sua arrogância, perseguem furiosamente o pobre; sejam eles apanhados nas ciladas que maquinaram.

3

Pois o ímpio gloria-se do desejo do seu coração, e o que é dado à rapina despreza e maldiz o Senhor.

4

Por causa do seu orgulho, o ímpio não o busca; todos os seus pensamentos são: Não há Deus.

5

Os seus caminhos são sempre prósperos; os teus juízos estão acima dele, fora da sua vista; quanto a todos os seus adversários, ele os trata com desprezo.

6

Diz em seu coração: Não serei abalado; nunca me verei na adversidade.

7

A sua boca está cheia de imprecações, de enganos e de opressão; debaixo da sua língua há malícia e iniqüidade.

8

Põe-se de emboscada nas aldeias; nos lugares ocultos mata o inocente; os seus olhos estão de espreita ao desamparado.

9

Qual leão no seu covil, está ele de emboscada num lugar oculto; está de emboscada para apanhar o pobre; apanha-o, colhendo-o na sua rede.

10

Abaixa-se, curva-se; assim os desamparados lhe caem nas fortes garras.

11

Diz ele em seu coração: Deus se esqueceu; cobriu o seu rosto; nunca verá isto.

12

Levanta-te, Senhor; ó Deus, levanta a tua mão; não te esqueças dos necessitados.

13

Por que blasfema de Deus o ímpio, dizendo no seu coração: Tu não inquirirás?

14

Tu o viste, porque atentas para o trabalho e enfado, para o tomares na tua mão; a ti o desamparado se entrega; tu és o amparo do órfão.

15

Quebra tu o braço do ímpio e malvado; esquadrinha a sua maldade, até que a descubras de todo.

16

O Senhor é Rei sempre e eternamente; da sua terra perecerão as nações.

17

Tu, Senhor, ouvirás os desejos dos mansos; confortarás o seu coração; inclinarás o teu ouvido,

18

para fazeres justiça ao órfão e ao oprimido, a fim de que o homem, que é da terra, não mais inspire terror.

Salmos 11


Salmos Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 10

Salmos

Retorne a índice

Capítulo 11

1

No Senhor confio. Como, pois, me dizeis: Foge para o monte, como um pássaro?

2

Pois eis que os ímpios armam o arco, põem a sua flecha na corda, para atirarem, às ocultas, aos retos de coração.

3

Quando os fundamentos são destruídos, que pode fazer o justo?

4

O Senhor está no seu santo templo, o trono do Senhor está nos céus; os seus olhos contemplam, as suas pálpebras provam os filhos dos homens.

5

O Senhor prova o justo e o ímpio; a sua alma odeia ao que ama a violência.

6

Sobre os ímpios fará chover brasas de fogo e enxofre; um vento abrasador será a porção do seu copo.

7

Porque o Senhor é justo; ele ama a justiça; os retos, pois, verão o seu rosto.

Salmos 12


Salmos Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 11

Salmos

Retorne a índice

Capítulo 12

1

Salva-nos, Senhor, pois não existe mais o piedoso; os fiéis desapareceram dentre os filhos dos homens.

2

Cada um fala com falsidade ao seu próximo; falam com lábios lisonjeiros e coração dobre.

3

Corte o Senhor todos os lábios lisonjeiros e a língua que fala soberbamente,

4

os que dizem: Com a nossa língua prevaleceremos; os nossos lábios a nós nos pertecem; quem sobre nós é senhor?

5

Por causa da opressão dos pobres, e do gemido dos necessitados, levantar-me-ei agora, diz o Senhor; porei em segurança quem por ela suspira.

6

As palavras do Senhor são palavras puras, como prata refinada numa fornalha de barro, purificada sete vezes.

7

Guarda-nos, ó Senhor; desta geração defende-nos para sempre.

8

Os ímpios andam por toda parte, quando a vileza se exalta entre os filhos dos homens.

Salmos 13


Salmos Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 12

Salmos

Retorne a índice

Capítulo 13

1

Até quando, ó Senhor, te esquecerás de mim? para sempre? Até quando esconderás de mim o teu rosto?

2

Até quando encherei de cuidados a minha alma, tendo tristeza no meu coração cada dia? Até quando o meu inimigo se exaltará sobre mim?

3

Considera e responde-me, ó Senhor, Deus meu; alumia os meus olhos para que eu não durma o sono da morte;

4

para que o meu inimigo não diga: Prevaleci contra ele; e os meus adversários não se alegrem, em sendo eu abalado.

5

Mas eu confio na tua benignidade; o meu coração se regozija na tua salvação.

6

Cantarei ao Senhor, porquanto me tem feito muito bem.

Salmos 14


Salmos Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 13

Salmos

Retorne a índice

Capítulo 14

1

Diz o néscio no seu coração: Não há Deus. Os homens têm-se corrompido, fazem-se abomináveis em suas obras; não há quem faça o bem.

2

O Senhor olhou do céu para os filhos dos homens, para ver se havia algum que tivesse entendimento, que buscasse a Deus.

3

Desviaram-se todos e juntamente se fizeram imundos; não há quem faça o bem, não há sequer um.

4

Acaso não tem conhecimento nem sequer um dos que praticam a iniqüidade, que comem o meu povo como se comessem pão, e que não invocam o Senhor?

5

Achar-se-ão ali em grande pavor, porque Deus está na geração dos justos.

6

Vós quereis frustar o conselho dos pobres, mas o Senhor é o seu refúgio.

7

Oxalá que de Sião viesse a salvação de Israel! Quando o Senhor fizer voltar os cativos do seu povo, então se regozijará Jacó e se alegrará Israel.

Salmos 15


Salmos Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 14

Salmos

Retorne a índice

Capítulo 15

1

Quem, Senhor, habitará na tua tenda? quem morará no teu santo monte?

2

Aquele que anda irrepreensivelmente e pratica a justiça, e do coração fala a verdade;

3

que não difama com a sua língua, nem faz o mal ao seu próximo, nem contra ele aceita nenhuma afronta;

4

aquele a cujos olhos o réprobo é desprezado, mas que honra os que temem ao Senhor; aquele que, embora jure com dano seu, não muda;

5

que não empresta o seu dinheiro a juros, nem recebe peitas contra o inocente. Aquele que assim procede nunca será abalado.

Salmos 16


Salmos Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 15

Salmos

Retorne a índice

Capítulo 16

1

Guarda-me, ó Deus, porque em ti me refugio.

2

Digo ao Senhor: Tu és o meu Senhor; além de ti não tenho outro bem.

3

Quanto aos santos que estão na terra, eles são os ilustres nos quais está todo o meu prazer.

4

Aqueles que escolhem a outros deuses terão as suas dores multiplicadas; eu não oferecerei as suas libações de sangue, nem tomarei os seus nomes nos meus lábios.

5

Tu, Senhor, és a porção da minha herança e do meu cálice; tu és o sustentáculo do meu quinhão.

6

As sortes me caíram em lugares deliciosos; sim, coube-me uma formosa herança.

7

Bendigo ao Senhor que me aconselha; até os meus rins me ensinam de noite.

8

Tenho posto o Senhor continuamente diante de mim; porquanto ele está à minha mão direita, não serei abalado.

9

Porquanto está alegre o meu coração e se regozija a minha alma; também a minha carne habitará em segurança.

10

Pois não deixarás a minha alma no Seol, nem permitirás que o teu Santo veja corrupção.

11

Tu me farás conhecer a vereda da vida; na tua presença há plenitude de alegria; à tua mão direita há delícias perpetuamente.

Salmos 17


Salmos Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 16

Salmos

Retorne a índice

Capítulo 17

1

Ouve, Senhor, a justa causa; atende ao meu clamor; dá ouvidos à minha oração, que não procede de lábios enganosos.

2

Venha de ti a minha sentença; atendam os teus olhos à eqüidade.

3

Provas-me o coração, visitas-me de noite; examinas-me e não achas iniqüidade; a minha boca não transgride.

4

Quanto às obras dos homens, pela palavra dos teus lábios eu me tenho guardado dos caminhos do homem violento.

5

Os meus passos apegaram-se às tuas veredas, não resvalaram os meus pés.

6

A ti, ó Deus, eu clamo, pois tu me ouvirás; inclina para mim os teus ouvidos, e ouve as minhas palavras.

7

Faze maravilhosas as tuas beneficências, ó Salvador dos que à tua destra se refugiam daqueles que se levantam contra eles.

8

Guarda-me como à menina do olho; esconde-me, à sombra das tuas asas,

9

dos ímpios que me despojam, dos meus inimigos mortais que me cercam.

10

Eles fecham o seu coração; com a boca falam soberbamente.

11

Andam agora rodeando os meus passos; fixam em mim os seus olhos para me derrubarem por terra.

12

Parecem-se com o leão que deseja arrebatar a sua presa, e com o leãozinho que espreita em esconderijos.

13

Levanta-te, Senhor, detém-nos, derruba-os; livra-me dos ímpios, pela tua espada,

14

dos homens, pela tua mão, Senhor, dos homens do mundo, cujo quinhão está nesta vida. Enche-lhes o ventre da tua ira entesourada. Fartem-se dela os seus filhos, e dêem ainda os sobejos por herança aos seus pequeninos.

15

Quanto a mim, em retidão contemplarei a tua face; eu me satisfarei com a tua semelhança quando acordar.

Salmos 18


Salmos Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 17

Salmos

Retorne a índice

Capítulo 18

1

Eu te amo, ó Senhor, força minha.

2

O Senhor é a minha rocha, a minha fortaleza e o meu libertador; o meu Deus, o meu rochedo, em quem me refúgio; o meu escudo, a força da minha salvação, e o meu alto refúgio.

3

Invoco o Senhor, que é digno de louvor, e sou salvo dos meus inimigos.

4

Cordas de morte me cercaram, e torrentes de perdição me amedrontaram.

5

Cordas de Seol me cingiram, laços de morte me surpreenderam.

6

Na minha angústia invoquei o Senhor, sim, clamei ao meu Deus; do seu templo ouviu ele a minha voz; o clamor que eu lhe fiz chegou aos seus ouvidos.

7

Então a terra se abalou e tremeu, e os fundamentos dos montes também se moveram e se abalaram, porquanto ele se indignou.

8

Das suas narinas subiu fumaça, e da sua boca saiu fogo devorador; dele saíram brasas ardentes.

9

Ele abaixou os céus e desceu; trevas espessas havia debaixo de seus pés.

10

Montou num querubim, e voou; sim, voou sobre as asas do vento.

11

Fez das trevas o seu retiro secreto; o pavilhão que o cercava era a escuridão das águas e as espessas nuvens do céu.

12

Do resplendor da sua presença saíram, pelas suas espessas nuvens, saraiva e brasas de fogo.

13

O Senhor trovejou a sua voz; e havia saraiva e brasas de fogo.

14

Despediu as suas setas, e os espalhou; multiplicou raios, e os perturbou.

15

Então foram vistos os leitos das águas, e foram descobertos os fundamentos do mundo, à tua repreensão, Senhor, ao sopro do vento das tuas narinas.

16

Do alto estendeu o braço e me tomou; tirou-me das muitas águas.

17

Livrou-me do meu inimigo forte e daqueles que me odiavam; pois eram mais poderosos do que eu.

18

Surpreenderam-me eles no dia da minha calamidade, mas o Senhor foi o meu amparo.

19

Trouxe-me para um lugar espaçoso; livrou-me, porque tinha prazer em mim.

20

Recompensou-me o Senhor conforme a minha justiça, retribuiu-me conforme a pureza das minhas mãos.

21

Pois tenho guardado os caminhos do Senhor, e não me apartei impiamente do meu Deus.

22

Porque todas as suas ordenanças estão diante de mim, e nunca afastei de mim os seus estatutos.

23

Também fui irrepreensível diante dele, e me guardei da iniqüidade.

24

Pelo que o Senhor me recompensou conforme a minha justiça, conforme a pureza de minhas mãos perante os seus olhos.

25

Para com o benigno te mostras benigno, e para com o homem perfeito te mostras perfeito.

26

Para com o puro te mostras puro, e para com o perverso te mostras contrário.

27

Porque tu livras o povo aflito, mas os olhos altivos tu os abates.

28

Sim, tu acendes a minha candeia; o Senhor meu Deus alumia as minhas trevas.

29

Com o teu auxílio dou numa tropa; com o meu Deus salto uma muralha.

30

Quanto a Deus, o seu caminho é perfeito; a promessa do Senhor é provada; ele é um escudo para todos os que nele confiam.

31

Pois, quem é Deus senão o Senhor? e quem é rochedo senão o nosso Deus?

32

Ele é o Deus que me cinge de força e torna perfeito o meu caminho;

33

faz os meus pés como os das corças, e me coloca em segurança nos meus lugares altos.

34

Adestra as minhas mãos para a peleja, de sorte que os meus braços vergam um arco de bronze.

35

Também me deste o escudo da tua salvação; a tua mão direita me sustém, e a tua clemência me engrandece.

36

Alargas o caminho diante de mim, e os meus pés não resvalam.

37

Persigo os meus inimigos, e os alcanço; não volto senão depois de os ter consumido.

38

Atravesso-os, de modo que nunca mais se podem levantar; caem debaixo dos meus pés.

39

Pois me cinges de força para a peleja; prostras debaixo de mim aqueles que contra mim se levantam.

40

Fazes também que os meus inimigos me dêem as costas; aos que me odeiam eu os destruo.

41

Clamam, porém não há libertador; clamam ao Senhor, mas ele não lhes responde.

42

Então os esmiúço como o pó diante do vento; lanço-os fora como a lama das ruas.

43

Livras-me das contendas do povo, e me fazes cabeça das nações; um povo que eu não conhecia se me sujeita.

44

Ao ouvirem de mim, logo me obedecem; com lisonja os estrangeiros se me submetem.

45

Os estrangeiros desfalecem e, tremendo, saem dos seus esconderijos.

46

Vive o Senhor; bendita seja a minha rocha, e exaltado seja o Deus da minha salvação,

47

o Deus que me dá vingança, e sujeita os povos debaixo de mim,

48

que me livra de meus inimigos; sim, tu me exaltas sobre os que se levantam contra mim; tu me livras do homem violento.

49

Pelo que, ó Senhor, te louvarei entre as nações, e entoarei louvores ao teu nome.

50

Ele dá grande livramento ao seu rei, e usa de benignidade para com o seu ungido, para com Davi e sua posteridade, para sempre.

Salmos 19


Salmos Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 18

Salmos

Retorne a índice

Capítulo 19

1

Os céus proclamam a glória de Deus e o firmamento anuncia a obra das suas mãos.

2

Um dia faz declaração a outro dia, e uma noite revela conhecimento a outra noite.

3

Não há fala, nem palavras; não se lhes ouve a voz.

4

Por toda a terra estende-se a sua linha, e as suas palavras até os consfins do mundo. Neles pôs uma tenda para o sol,

5

que é qual noivo que sai do seu tálamo, e se alegra, como um herói, a correr a sua carreira.

6

A sua saída é desde uma extremidade dos céus, e o seu curso até a outra extremidade deles; e nada se esconde ao seu calor.

7

A lei do Senhor é perfeita, e refrigera a alma; o testemunho do Senhor é fiel, e dá sabedoria aos simples.

8

Os preceitos do Senhor são retos, e alegram o coração; o mandamento do Senhor é puro, e alumia os olhos.

9

O temor do Senhor é limpo, e permanece para sempre; os juízos do Senhor são verdadeiros e inteiramente justos.

10

Mais desejáveis são do que o ouro, sim, do que muito ouro fino; e mais doces do que o mel e o que goteja dos favos.

11

Também por eles o teu servo é advertido; e em os guardar há grande recompensa.

12

Quem pode discernir os próprios erros? Purifica-me tu dos que me são ocultos.

13

Também de pecados de presunção guarda o teu servo, para que não se assenhoreiem de mim; então serei perfeito, e ficarei limpo de grande transgressão.

14

Sejam agradáveis as palavras da minha boca e a meditação do meu coração perante a tua face, Senhor, Rocha minha e Redentor meu!

Salmos 20


Salmos Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 19

Salmos

Retorne a índice

Capítulo 20

1

O Senhor te ouça no dia da angústia; o nome do Deus de Jacó te proteja.

2

Envie-te socorro do seu santuário, e te sustenha de Sião.

3

Lembre-se de todas as tuas ofertas, e aceite os teus holocaustos.

4

Conceda-te conforme o desejo do teu coração, e cumpra todo o teu desígnio.

5

Nós nos alegraremos pela tua salvação, e em nome do nosso Deus arvoraremos pendões; satisfaça o Senhor todas as tuas petições.

6

Agora sei que o Senhor salva o seu ungido; ele lhe responderá lá do seu santo céu, com a força salvadora da sua destra.

7

Uns confiam em carros e outros em cavalos, mas nós faremos menção do nome do Senhor nosso Deus.

8

Uns encurvam-se e caem, mas nós nos erguemos e ficamos de pé.

9

Salva-nos, Senhor; ouça-nos o Rei quando clamarmos.

Salmos 21


Salmos Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 20

Salmos

Retorne a índice

Capítulo 21

1

Na tua força, ó Senhor, o rei se alegra; e na tua salvação quão grandemente se regozija!

2

Concedeste-lhe o desejo do seu coração, e não lhe negaste a petição dos seus lábios.

3

Pois o proveste de bênçãos excelentes; puseste-lhe na cabeça uma coroa de ouro fino.

4

Vida te pediu, e lha deste, longura de dias para sempre e eternamente.

5

Grande é a sua glória pelo teu socorro; de honra e de majestade o revestes.

6

Sim, tu o fazes para sempre abençoado; tu o enches de gozo na tua presença.

7

Pois o rei confia no Senhor; e pela bondade do Altíssimo permanecerá inabalável.

8

A tua mão alcançará todos os teus inimigos, a tua destra alcançará todos os que te odeiam.

9

Tu os farás qual fornalha ardente quando vieres; o Senhor os consumirá na sua indignação, e o fogo os devorará.

10

A sua prole destruirás da terra, e a sua descendência dentre os filhos dos homens.

11

Pois intentaram o mal contra ti; maquinaram um ardil, mas não prevalecerão.

12

Porque tu os porás em fuga; contra os seus rostos assestarás o teu arco.

13

Exalta-te, Senhor, na tua força; então cantaremos e louvaremos o teu poder.

Salmos 22


Salmos Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 21

Salmos

Retorne a índice

Capítulo 22

1

Deus meu, Deus meu, por que me desamparaste? por que estás afastado de me auxiliar, e das palavras do meu bramido?

2

Deus meu, eu clamo de dia, porém tu não me ouves; também de noite, mas não acho sossego.

3

Contudo tu és santo, entronizado sobre os louvores de Israel.

4

Em ti confiaram nossos pais; confiaram, e tu os livraste.

5

A ti clamaram, e foram salvos; em ti confiaram, e não foram confundidos.

6

Mas eu sou verme, e não homem; opróbrio dos homens e desprezado do povo.

7

Todos os que me vêem zombam de mim, arreganham os beiços e meneiam a cabeça, dizendo:

8

Confiou no Senhor; que ele o livre; que ele o salve, pois que nele tem prazer.

9

Mas tu és o que me tiraste da madre; o que me preservaste, estando eu ainda aos seios de minha mãe.

10

Nos teus braços fui lançado desde a madre; tu és o meu Deus desde o ventre de minha mãe.

11

Não te alongues de mim, pois a angústia está perto, e não há quem acuda.

12

Muitos touros me cercam; fortes touros de Basã me rodeiam.

13

Abrem contra mim sua boca, como um leão que despedaça e que ruge.

14

Como água me derramei, e todos os meus ossos se desconjuntaram; o meu coração é como cera, derreteu-se no meio das minhas entranhas.

15

A minha força secou-se como um caco e a língua se me pega ao paladar; tu me puseste no pó da morte.

16

Pois cães me rodeiam; um ajuntamento de malfeitores me cerca; transpassaram-me as mãos e os pés.

17

Posso contar todos os meus ossos. Eles me olham e ficam a mirar-me.

18

Repartem entre si as minhas vestes, e sobre a minha túnica lançam sortes.

19

Mas tu, Senhor, não te alongues de mim; força minha, apressa-te em socorrer-me.

20

Livra-me da espada, e a minha vida do poder do cão.

21

Salva-me da boca do leão, sim, livra-me dos chifres do boi selvagem.

22

Então anunciarei o teu nome aos meus irmãos; louvar-te-ei no meio da congregação.

23

Vós, que temeis ao Senhor, louvai-o; todos vós, filhos de Jacó, glorificai-o; temei-o todos vós, descendência de Israel.

24

Porque não desprezou nem abominou a aflição do aflito, nem dele escondeu o seu rosto; antes, quando ele clamou, o ouviu.

25

De ti vem o meu louvor na grande congregação; pagarei os meus votos perante os que o temem.

26

Os mansos comerão e se fartarão; louvarão ao Senhor os que o buscam. Que o vosso coração viva eternamente!

27

Todos os limites da terra se lembrarão e se converterão ao Senhor, e diante dele adorarão todas as famílias das nações.

28

Porque o domínio é do Senhor, e ele reina sobre as nações.

29

Todos os grandes da terra comerão e adorarão, e todos os que descem ao pó se prostrarão perante ele, os que não podem reter a sua vida.

30

A posteridade o servirá; falar-se-á do Senhor à geração vindoura.

31

Chegarão e anunciarão a justiça dele; a um povo que há de nascer contarão o que ele fez.

Salmos 23


Salmos Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 22

Salmos

Retorne a índice

Capítulo 23

1

O Senhor é o meu pastor; nada me faltará.

2

Deitar-me faz em pastos verdejantes; guia-me mansamente a águas tranqüilas.

3

Refrigera a minha alma; guia-me nas veredas da justiça por amor do seu nome.

4

Ainda que eu ande pelo vale da sombra da morte, não temerei mal algum, porque tu estás comigo; a tua vara e o teu cajado me consolam.

5

Preparas uma mesa perante mim na presença dos meus inimigos; unges com óleo a minha cabeça, o meu cálice transborda.

6

Certamente que a bondade e a misericórdia me seguirão todos os dias da minha vida, e habitarei na casa do Senhor por longos dias.

Salmos 24


Salmos Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 23

Salmos

Retorne a índice

Capítulo 24

1

Do Senhor é a terra e a sua plenitude; o mundo e aqueles que nele habitam.

2

Porque ele a fundou sobre os mares, e a firmou sobre os rios.

3

Quem subirá ao monte do Senhor, ou quem estará no seu lugar santo?

4

Aquele que é limpo de mãos e puro de coração; que não entrega a sua alma à vaidade, nem jura enganosamente.

5

Este receberá do Senhor uma bênção, e a justiça do Deus da sua salvação.

6

Tal é a geração daqueles que o buscam, daqueles que buscam a tua face, ó Deus de Jacó.

7

Levantai, ó portas, as vossas cabeças; levantai-vos, ó entradas eternas, e entrará o Rei da Glória.

8

Quem é o Rei da Glória? O Senhor forte e poderoso, o Senhor poderoso na batalha.

9

Levantai, ó portas, as vossas cabeças; levantai-vos, ó entradas eternas, e entrará o Rei da Glória.

10

Quem é esse Rei da Glória? O Senhor dos exércitos; ele é o Rei da Glória.

Salmos 25


Salmos Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 24

Salmos

Retorne a índice

Capítulo 25

1

A ti, Senhor, elevo a minha alma.

2

Deus meu, em ti confio; não seja eu envergonhado; não triunfem sobre mim os meus inimigos.

3

Não seja envergonhado nenhum dos que em ti esperam; envergonhados sejam os que sem causa procedem traiçoeiramente.

4

Faze-me saber os teus caminhos, Senhor; ensina-me as tuas veredas.

5

Guia-me na tua verdade, e ensina-me; pois tu és o Deus da minha salvação; por ti espero o dia todo.

6

Lembra-te, Senhor, da tua compaixão e da tua benignidade, porque elas são eternas.

7

Não te lembres dos pecado da minha mocidade, nem das minhas transgressões; mas, segundo a tua misericórdia, lembra-te de mim, pela tua bondade, ó Senhor.

8

Bom e reto é o Senhor; pelo que ensina o caminho aos pecadores.

9

Guia os mansos no que é reto, e lhes ensina o seu caminho.

10

Todas as veredas do Senhor são misericórdia e verdade para aqueles que guardam o seu pacto e os seus testemunhos.

11

Por amor do teu nome, Senhor, perdoa a minha iniqüidade, pois é grande.

12

Qual é o homem que teme ao Senhor? Este lhe ensinará o caminho que deve escolher.

13

Ele permanecerá em prosperidade, e a sua descendência herdará a terra.

14

O conselho do Senhor é para aqueles que o temem, e ele lhes faz saber o seu pacto.

15

Os meus olhos estão postos continuamente no Senhor, pois ele tirará do laço os meus pés.

16

Olha para mim, e tem misericórdia de mim, porque estou desamparado e aflito.

17

Alivia as tribulações do meu coração; tira-me das minhas angústias.

18

Olha para a minha aflição e para a minha dor, e perdoa todos os meus pecados.

19

Olha para os meus inimigos, porque são muitos e me odeiam com ódio cruel.

20

Guarda a minha alma, e livra-me; não seja eu envergonhado, porque em ti me refúgio.

21

A integridade e a retidão me protejam, porque em ti espero.

22

Redime, ó Deus, a Israel de todas as suas angústias.

Salmos 26


Salmos Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 25

Salmos

Retorne a índice

Capítulo 26

1

Julga-me, ó Senhor, pois tenho andado na minha integridade; no Senhor tenho confiado sem vacilar.

2

Examina-me, Senhor, e prova-me; esquadrinha o meu coração e a minha mente.

3

Pois a tua benignidade está diante dos meus olhos, e tenho andado na tua verdade.

4

Não me tenho assentado com homens falsos, nem associo com dissimuladores.

5

Odeio o ajuntamento de malfeitores; não me sentarei com os ímpios.

6

Lavo as minhas mãos na inocência; e assim, ó Senhor, me acerco do teu altar,

7

para fazer ouvir a voz de louvor, e contar todas as tuas maravilhas.

8

Ó Senhor, eu amo o recinto da tua casa e o lugar onde permanece a tua glória.

9

Não colhas a minha alma com a dos pecadores, nem a minha vida a dos homens sanguinolentos,

10

em cujas mãos há malefício, e cuja destra está cheia de subornos.

11

Quanto a mim, porém, ando na minha integridade; resgata-me e tem compaixão de mim.

12

O meu pé está firme em terreno plano; nas congregações bendirei ao Senhor.

Salmos 27


Salmos Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 26

Salmos

Retorne a índice

Capítulo 27

1

O Senhor é a minha luz e a minha salvação; a quem temerei? O Senhor é a força da minha vida; de quem me recearei?

2

Quando os malvados investiram contra mim, para comerem as minhas carnes, eles, meus adversários e meus inimigos, tropeçaram e caíram.

3

Ainda que um exército se acampe contra mim, o meu coração não temerá; ainda que a guerra se levante contra mim, conservarei a minha confiança.

4

Uma coisa pedi ao Senhor, e a buscarei: que possa morar na casa do Senhor todos os dias da minha vida, para contemplar a formosura do Senhor, e inquirir no seu templo.

5

Pois no dia da adversidade me esconderá no seu pavilhão; no recôndito do seu tabernáculo me esconderá; sobre uma rocha me elevará.

6

E agora será exaltada a minha cabeça acima dos meus inimigos que estão ao redor de mim; e no seu tabernáculo oferecerei sacrifícios de júbilo; cantarei, sim, cantarei louvores ao Senhor.

7

Ouve, ó Senhor, a minha voz quando clamo; compadece-te de mim e responde-me.

8

Quando disseste: Buscai o meu rosto; o meu coração te disse a ti: O teu rosto, Senhor, buscarei.

9

Não escondas de mim o teu rosto, não rejeites com ira o teu servo, tu que tens sido a minha ajuda. Não me enjeites nem me desampares, ó Deus da minha salvação.

10

Se meu pai e minha mãe me abandonarem, então o Senhor me acolherá.

11

Ensina-me, ó Senhor, o teu caminho, e guia-me por uma vereda plana, por causa dos que me espreitam.

12

Não me entregues à vontade dos meus adversários; pois contra mim se levantaram falsas testemunhas e os que repiram violência.

13

Creio que hei de ver a bondade do Senhor na terra dos viventes.

14

Espera tu pelo Senhor; anima-te, e fortalece o teu coração; espera, pois, pelo Senhor.

Salmos 28


Salmos Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 27

Salmos

Retorne a índice

Capítulo 28

1

A ti clamo, ó Senhor; rocha minha, não emudeças para comigo; não suceda que, calando-te a meu respeito, eu me torne semelhante aos que descem à cova.

2

Ouve a voz das minhas súplicas, quando a ti clamo, quando levanto as minhas mãos para o teu santo templo.

3

Não me arrastes juntamente com os ímpios e com os que praticam a iniqüidade, que falam de paz ao seu próximo, mas têm o mal no seu coração.

4

Retribui-lhes segundo as suas obras e segundo a malícia dos seus feitos; dá-lhes conforme o que fizeram as suas mãos; retribui-lhes o que eles merecem.

5

Porquanto eles não atentam para as obras do Senhor, nem para o que as suas mãos têm feito, ele os derrubará e não os reedificará

6

Bendito seja o Senhor, porque ouviu a voz das minhas súplicas.

7

O Senhor é a minha força e o meu escudo; nele confiou o meu coração, e fui socorrido; pelo que o meu coração salta de prazer, e com o meu cântico o louvarei.

8

O Senhor é a força do seu povo; ele é a fortaleza salvadora para o seu ungido.

9

Salva o teu povo, e abençoa a tua herança; apascenta-os e exalta-os para sempre.

Salmos 29


Salmos Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 28

Salmos

Retorne a índice

Capítulo 29

1

Tributai ao Senhor, ó filhos dos poderosos, tributai ao Senhor glória e força.

2

Tributai ao Senhor a glória devida ao seu nome; adorai o Senhor vestidos de trajes santos.

3

A voz do Senhor ouve-se sobre as águas; o Deus da glória troveja; o Senhor está sobre as muitas águas.

4

A voz do Senhor é poderosa; a voz do Senhor é cheia de majestade.

5

A voz do Senhor quebra os cedros; sim, o Senhor quebra os cedros do Líbano.

6

Ele faz o Líbano saltar como um bezerro; e Siriom, como um filhote de boi selvagem.

7

A voz do Senhor lança labaredas de fogo.

8

A voz do Senhor faz tremer o deserto; o Senhor faz tremer o deserto de Cades.

9

A voz do Senhor faz as corças dar à luz, e desnuda as florestas; e no seu templo todos dizem: Glória!

10

O Senhor está entronizado sobre o dilúvio; o Senhor se assenta como rei, perpetuamente.

11

O Senhor dará força ao seu povo; o Senhor abençoará o seu povo com paz.

Salmos 30


Salmos Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 29

Salmos

Retorne a índice

Capítulo 30

1

Exaltar-te-ei, ó Senhor, porque tu me levantaste, e não permitiste que meus inimigos se alegrassem sobre mim.

2

Ó Senhor, Deus meu, a ti clamei, e tu me curaste.

3

Senhor, fizeste subir a minha alma do Seol, conservaste-me a vida, dentre os que descem à cova.

4

Cantai louvores ao Senhor, vós que sois seus santos, e louvai o seu santo nome.

5

Porque a sua ira dura só um momento; no seu favor está a vida. O choro pode durar uma noite; pela manhã, porém, vem o cântico de júbilo.

6

Quanto a mim, dizia eu na minha prosperidade: Jamais serei abalado.

7

Tu, Senhor, pelo teu favor fizeste que a minha montanha permanecesse forte; ocultaste o teu rosto, e fiquei conturbado.

8

A ti, Senhor, clamei, e ao Senhor supliquei:

9

Que proveito haverá no meu sangue, se eu descer à cova? Porventura te louvará o pó? Anunciará ele a tua verdade?

10

Ouve, Senhor, e tem compaixão de mim! Ó Senhor, sê o meu ajudador!

11

Tornaste o meu pranto em regozijo, tiraste o meu cilício, e me cingiste de alegria;

12

para que a minha alma te cante louvores, e não se cale. Senhor, Deus meu, eu te louvarei para sempre.

Salmos 31


Salmos Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 30

Salmos

Retorne a índice

Capítulo 31

1

Em ti, Senhor, me refugio; nunca seja eu envergonhado; livra-me pela tua justiça!

2

Inclina para mim os teus ouvidos, livra-me depressa! Sê para mim uma rocha de refúgio, uma casa de defesa que me salve!

3

Porque tu és a minha rocha e a minha fortaleza; pelo que, por amor do teu nome, guia-me e encaminha-me.

4

Tira-me do laço que me armaram, pois tu és o meu refúgio.

5

Nas tuas mãos entrego o meu espírito; tu me remiste, ó Senhor, Deus da verdade.

6

Odeias aqueles que atentam para ídolos vãos; eu, porém, confio no Senhor.

7

Eu me alegrarei e regozijarei na tua benignidade, pois tens visto a minha aflição. Tens conhecido as minhas angústias,

8

e não me entregaste nas mãos do inimigo; puseste os meus pés num lugar espaçoso.

9

Tem compaixão de mim, ó Senhor, porque estou angustiado; consumidos estão de tristeza os meus olhos, a minha alma e o meu corpo.

10

Pois a minha vida está gasta de tristeza, e os meus anos de suspiros; a minha força desfalece por causa da minha iniqüidade, e os meus ossos se consomem.

11

Por causa de todos os meus adversários tornei-me em opróbrio, sim, sobremodo o sou para os meus vizinhos, e horror para os meus conhecidos; os que me vêem na rua fogem de mim.

12

Sou esquecido como um morto de quem não há memória; sou como um vaso quebrado.

13

Pois tenho ouvido a difamação de muitos, terror por todos os lados; enquanto juntamente conspiravam contra mim, maquinaram tirar-me a vida.

14

Mas eu confio em ti, ó Senhor; e digo: Tu és o meu Deus.

15

Os meus dias estão nas tuas mãos; livra-me das mãos dos meus inimigos e dos que me perseguem.

16

Faze resplandecer o teu rosto sobre o teu servo; salva-me por tua bondade.

17

Não seja eu envergonhado, ó Senhor, porque te invoco; envergonhados sejam os ímpios, emudeçam no Seol.

18

Emudeçam os lábios mentirosos, que falam insolentemente contra o justo, com arrogância e com desprezo.

19

Oh! quão grande é a tua bondade, que guardaste para os que te temem, a qual na presença dos filhos dos homens preparaste para aqueles que em ti se refugiam!

20

No abrigo da tua presença tu os escondes das intrigas dos homens; em um pavilhão os ocultas da contenda das línguas.

21

Bendito seja o Senhor, pois fez maravilhosa a sua bondade para comigo numa cidade sitiada.

22

Eu dizia no meu espanto: Estou cortado de diante dos teus olhos; não obstante, tu ouviste as minhas súplicas quando eu a ti clamei.

23

Amai ao Senhor, vós todos os que sois seus santos; o Senhor guarda os fiéis, e retribui abundantemente ao que usa de soberba.

24

Esforçai-vos, e fortaleça-se o vosso coração, vós todos os que esperais no Senhor.

Salmos 32


Salmos Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 31

Salmos

Retorne a índice

Capítulo 32

1

Bem-aventurado aquele cuja transgressão é perdoada, e cujo pecado é coberto.

2

Bem-aventurado o homem a quem o Senhor não atribui a iniqüidade, e em cujo espírito não há dolo.

3

Enquanto guardei silêncio, consumiram-se os meus ossos pelo meu bramido durante o dia todo.

4

Porque de dia e de noite a tua mão pesava sobre mim; o meu humor se tornou em sequidão de estio.

5

Confessei-te o meu pecado, e a minha iniqüidade não encobri. Disse eu: Confessarei ao Senhor as minhas transgressões; e tu perdoaste a culpa do meu pecado.

6

Pelo que todo aquele é piedoso ore a ti, a tempo de te poder achar; no trasbordar de muitas águas, estas e ele não chegarão.

7

Tu és o meu esconderijo; preservas-me da angústia; de alegres cânticos de livramento me cercas.

8

Instruir-te-ei, e ensinar-te-ei o caminho que deves seguir; aconselhar-te-ei, tendo-te sob a minha vista.

9

Não sejais como o cavalo, nem como a mula, que não têm entendimento, cuja boca precisa de cabresto e freio; de outra forma não se sujeitarão.

10

O ímpio tem muitas dores, mas aquele que confia no Senhor, a misericórdia o cerca.

11

Alegrai-vos no Senhor, e regozijai-vos, vós justos; e cantai de júbilo, todos vós que sois retos de coração.

Salmos 33


Salmos Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 32

Salmos

Retorne a índice

Capítulo 33

1

Regozijai-vos no Senhor, vós justos, pois aos retos fica bem o louvor.

2

Louvai ao Senhor com harpa, cantai-lhe louvores com saltério de dez cordas.

3

Cantai-lhe um cântico novo; tocai bem e com júbilo.

4

Porque a palavra do Senhor é reta; e todas as suas obras são feitas com fidelidade.

5

Ele ama a retidão e a justiça; a terra está cheia da benignidade do Senhor.

6

Pela palavra do Senhor foram feitos os céus, e todo o exército deles pelo sopro da sua boca.

7

Ele ajunta as águas do mar como num montão; põe em tesouros os abismos.

8

Tema ao Senhor a terra toda; temam-no todos os moradores do mundo.

9

Pois ele falou, e tudo se fez; ele mandou, e logo tudo apareceu.

10

O Senhor desfaz o conselho das nações, anula os intentos dos povos.

11

O conselho do Senhor permanece para sempre, e os intentos do seu coração por todas as gerações.

12

Bem-aventurada é a nação cujo Deus é o Senhor, o povo que ele escolheu para sua herança.

13

O Senhor olha lá do céu; vê todos os filhos dos homens;

14

da sua morada observa todos os moradores da terra,

15

aquele que forma o coração de todos eles, que contempla todas as suas obras.

16

Um rei não se salva pela multidão do seu exército; nem o homem valente se livra pela muita força.

17

O cavalo é vã esperança para a vitória; não pode livrar ninguém pela sua grande força.

18

Eis que os olhos do Senhor estão sobre os que o temem, sobre os que esperam na sua benignidade,

19

para os livrar da morte, e para os conservar vivos na fome.

20

A nossa alma espera no Senhor; ele é o nosso auxílio e o nosso escudo.

21

Pois nele se alegra o nosso coração, porquanto temos confiado no seu santo nome.

22

Seja a tua benignidade, Senhor, sobre nós, assim como em ti esperamos.

Salmos 34


Salmos Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 33

Salmos

Retorne a índice

Capítulo 34

1

Bendirei ao Senhor em todo o tempo; o seu louvor estará continuamente na minha boca.

2

No Senhor se gloria a minha alma; ouçam-no os mansos e se alegrem.

3

Engrandeci ao Senhor comigo, e juntos exaltemos o seu nome.

4

Busquei ao Senhor, e ele me respondeu, e de todos os meus temores me livrou.

5

Olhai para ele, e sede iluminados; e os vossos rostos jamais serão confundidos.

6

Clamou este pobre, e o Senhor o ouviu, e o livrou de todas as suas angústias.

7

O anjo do Senhor acampa-se ao redor dos que o temem, e os livra.

8

Provai, e vede que o Senhor é bom; bem-aventurado o homem que nele se refugia.

9

Temei ao Senhor, vós, seus santos, porque nada falta aos que o temem.

10

Os leõezinhos necessitam e sofrem fome, mas àqueles que buscam ao Senhor, bem algum lhes faltará.

11

Vinde, filhos, ouvi-me; eu vos ensinarei o temor do Senhor.

12

Quem é o homem que deseja a vida, e quer longos dias para ver o bem?

13

Guarda a tua língua do mal, e os teus lábios de falarem dolosamente.

14

Aparta-te do mal, e faze o bem: busca a paz, e segue-a.

15

Os olhos do Senhor estão sobre os justos, e os seus ouvidos atentos ao seu clamor.

16

A face do Senhor está contra os que fazem o mal, para desarraigar da terra a memória deles.

17

Os justos clama, e o Senhor os ouve, e os livra de todas as suas angústias.

18

Perto está o Senhor dos que têm o coração quebrantado, e salva os contritos de espírito.

19

Muitas são as aflições do justo, mas de todas elas o Senhor o livra.

20

Ele lhe preserva todos os ossos; nem sequer um deles se quebra.

21

A malícia matará o ímpio, e os que odeiam o justo serão condenados.

22

O Senhor resgata a alma dos seus servos, e nenhum dos que nele se refugiam será condenado.

Salmos 35


Salmos Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 34

Salmos

Retorne a índice

Capítulo 35

1

Contende, Senhor, com aqueles que contendem comigo; combate contra os que me combatem.

2

Pega do escudo e do pavês, e levanta-te em meu socorro.

3

Tira da lança e do dardo contra os que me perseguem. Dize à minha alma: Eu sou a tua salvação.

4

Sejam envergonhados e confundidos os que buscam a minha vida; voltem atrás e se confudam os que contra mim intentam o mal.

5

Sejam como a moinha diante do vento, e o anjo do Senhor os faça fugir.

6

Seja o seu caminho tenebroso e escorregadio, e o anjo do Senhor os persiga.

7

Pois sem causa me armaram ocultamente um laço; sem razão cavaram uma cova para a minha vida.

8

Sobrevenha-lhes inesperadamente a destruição, e prenda-os o laço que ocultaram; caiam eles nessa mesma destruição.

9

Então minha alma se regozijará no Senhor; exultará na sua salvação.

10

Todos os meus ossos dirão: Ó Senhor, quem é como tu, que livras o fraco daquele que é mais forte do que ele? sim, o pobre e o necessitado, daquele que o rouba.

11

Levantam-se testemunhas maliciosas; interrogam-me sobre coisas que eu ignoro.

12

Tornam-me o mal pelo bem, causando-me luto na alma.

13

Mas, quanto a mim, estando eles enfermos, vestia-me de cilício, humilhava-me com o jejum, e orava de cabeça sobre o peito.

14

Portava-me como o faria por meu amigo ou meu irmão; eu andava encurvado e lamentando-me, como quem chora por sua mãe.

15

Mas, quando eu tropeçava, eles se alegravam e se congregavam; congregavam-se contra mim, homens miseráveis que eu não conhecia; difamavam-me sem cessar.

16

Como hipócritas zombadores nas festas, rangiam os dentes contra mim.

17

Ó Senhor, até quando contemplarás isto? Livra-me das suas violências; salva a minha vida dos leões!

18

Então te darei graças na grande assembléia; entre muitíssimo povo te louvarei.

19

Não se alegrem sobre mim os que são meus inimigos sem razão, nem pisquem os olhos aqueles que me odeiam sem causa.

20

Pois não falaram de paz, antes inventam contra os quietos da terra palavras enganosas.

21

Escancararam contra mim a sua boca, e dizem: Ah! Ah! os nossos olhos o viram.

22

Tu, Senhor, o viste, não te cales; Senhor, não te alongues de mim.

23

Acorda e desperta para o meu julgamento, para a minha causa, Deus meu, e Senhor meu.

24

Justifica-me segundo a tua justiça, Senhor Deus meu, e não se regozijem eles sobre mim.

25

Não digam em seu coração: Eia! cumpriu-se o nosso desejo! Não digam: Nós o havemos devorado.

26

Envergonhem-se e confundam-se à uma os que se alegram com o meu mal; vistam-se de vergonha e de confusão os que se engrandecem contra mim.

27

Bradem de júbilo e se alegrem os que desejam a minha justificação, e digam a minha justificação, e digam continuamente: Seja engrandecido o Senhor, que se deleita na prosperidade do seu servo.

28

Então a minha língua falará da tua justiça e do teu louvor o dia todo.

Salmos 36


Salmos Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 35

Salmos

Retorne a índice

Capítulo 36

1

A transgressão fala ao ímpio no íntimo do seu coração; não há temor de Deus perante os seus olhos.

2

Porque em seus próprios olhos se lisonjeia, cuidando que a sua iniqüidade não será descoberta e detestada.

3

As palavras da sua boca são malícia e engano; deixou de ser prudente e de fazer o bem.

4

Maquina o mal na sua cama; põe-se em caminho que não é bom; não odeia o mal.

5

A tua benignidade, Senhor, chega até os céus, e a tua fidelidade até as nuvens.

6

A tua justiça é como os montes de Deus, os teus juízos são como o abismo profundo. Tu, Senhor, preservas os homens e os animais.

7

Quão preciosa é, ó Deus, a tua benignidade! Os filhos dos homens se refugiam à sombra das tuas asas.

8

Eles se fartarão da gordura da tua casa, e os farás beber da corrente das tuas delícias;

9

pois em ti está o manancial da vida; na tua luz vemos a luz.

10

Continua a tua benignidade aos que te conhecem, e a tua justiça aos retos de coração.

11

Não venha sobre mim o pé da soberba, e não me mova a mão dos ímpios.

12

Ali caídos estão os que praticavam a iniqüidade; estão derrubados, e não se podem levantar.

Salmos 37


Salmos Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 36

Salmos

Retorne a índice

Capítulo 37

1

Não te enfades por causa dos malfeitores, nem tenhas inveja dos que praticam a iniqüidade.

2

Pois em breve murcharão como a relva, e secarão como a erva verde.

3

Confia no Senhor e faze o bem; assim habitarás na terra, e te alimentarás em segurança.

4

Deleita-te também no Senhor, e ele te concederá o que deseja o teu coração.

5

Entrega o teu caminho ao Senhor; confia nele, e ele tudo fará.

6

E ele fará sobressair a tua justiça como a luz, e o teu direito como o meio-dia.

7

Descansa no Senhor, e espera nele; não te enfades por causa daquele que prospera em seu caminho, por causa do homem que executa maus desígnios.

8

Deixa a ira, e abandona o furor; não te enfades, pois isso só leva à prática do mal.

9

Porque os malfeitores serão exterminados, mas aqueles que esperam no Senhor herdarão a terra.

10

Pois ainda um pouco, e o ímpio não existirá; atentarás para o seu lugar, e ele ali não estará.

11

Mas os mansos herdarão a terra, e se deleitarão na abundância de paz.

12

O ímpio maquina contra o justo, e contra ele range os dentes,

13

mas o Senhor se ri do ímpio, pois vê que vem chegando o seu dia.

14

Os ímpios têm puxado da espada e têm entesado o arco, para derrubarem o poder e necessitado, e para matarem os que são retos no seu caminho.

15

Mas a sua espada lhes entrará no coração, e os seus arcos quebrados.

16

Mais vale o pouco que o justo tem, do que as riquezas de muitos ímpios.

17

Pois os braços dos ímpios serão quebrados, mas o Senhor sustém os justos.

18

O Senhor conhece os dias dos íntegros, e a herança deles permanecerá para sempre.

19

Não serão envergonhados no dia do mal, e nos dias da fome se fartarão.

20

Mas os ímpios perecerão, e os inimigos do Senhor serão como a beleza das pastagens; desaparecerão, em fumaça se desfarão.

21

O ímpio toma emprestado, e não paga; mas o justo se compadece e dá.

22

Pois aqueles que são abençoados pelo Senhor herdarão a terra, mas aqueles que são por ele amaldiçoados serão exterminados.

23

Confirmados pelo Senhor são os passos do homem em cujo caminho ele se deleita;

24

ainda que caia, não ficará prostrado, pois o Senhor lhe segura a mão.

25

Fui moço, e agora sou velho; mas nunca vi desamparado o justo, nem a sua descendência a mendigar o pão.

26

Ele é sempre generoso, e empresta, e a sua descendência é abençoada.

27

Aparta-te do mal e faze o bem; e terás morada permanente.

28

Pois o Senhor ama a justiça e não desampara os seus santos. Eles serão preservados para sempre, mas a descendência dos ímpios será exterminada.

29

Os justos herdarão a terra e nela habitarão para sempre.

30

A boca do justo profere sabedoria; a sua língua fala o que é reto.

31

A lei do seu Deus está em seu coração; não resvalarão os seus passos.

32

O ímpio espreita o justo, e procura matá-lo.

33

O Senhor não o deixará nas mãos dele, nem o condenará quando for julgado.

34

Espera no Senhor, e segue o seu caminho, e ele te exaltará para herdares a terra; tu o verás quando os ímpios forem exterminados.

35

Vi um ímpio cheio de prepotência, e a espalhar-se como a árvore verde na terra natal.

36

Mas eu passei, e ele já não era; procurei-o, mas não pôde ser encontrado.

37

Nota o homem íntegro, e considera o reto, porque há para o homem de paz um porvir feliz.

38

Quanto aos transgressores, serão à uma destruídos, e a posteridade dos ímpios será exterminada.

39

Mas a salvação dos justos vem do Senhor; ele é a sua fortaleza no tempo da angústia.

40

E o Senhor os ajuda e os livra; ele os livra dos ímpios e os salva, porquanto nele se refugiam.

Salmos 38


Salmos Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 37

Salmos

Retorne a índice

Capítulo 38

1

Ó Senhor, não me repreendas na tua ira, nem me castigues no teu furor.

2

Porque as tuas flechas se cravaram em mim, e sobre mim a tua mão pesou.

3

Não há coisa sã na minha carne, por causa da tua cólera; nem há saúde nos meus ossos, por causa do meu pecado.

4

Pois já as minhas iniqüidades submergem a minha cabeça; como carga pesada excedem as minhas forças.

5

As minhas chagas se tornam fétidas e purulentas, por causa da minha loucura.

6

Estou encurvado, estou muito abatido, ando lamentando o dia todo.

7

Pois os meus lombos estão cheios de ardor, e não há coisa sã na minha carne.

8

Estou gasto e muito esmagado; dou rugidos por causa do desassossego do meu coração.

9

Senhor, diante de ti está todo o meu desejo, e o meu suspirar não te é oculto.

10

O meu coração está agitado; a minha força me falta; quanto à luz dos meus olhos, até essa me deixou.

11

Os meus amigos e os meus companheiros afastaram-se da minha chaga; e os meus parentes se põem à distância.

12

Também os que buscam a minha vida me armam laços, e os que procuram o meu mal dizem coisas perniciosas,

13

Mas eu, como um surdo, não ouço; e sou qual um mudo que não abre a boca.

14

Assim eu sou como homem que não ouve, e em cuja boca há com que replicar.

15

Mas por ti, Senhor, espero; tu, Senhor meu Deus, responderás.

16

Rogo, pois: Ouve-me, para que eles não se regozijem sobre mim e não se engrandeçam contra mim quando resvala o meu pé.

17

Pois estou prestes a tropeçar; a minha dor está sempre comigo.

18

Confesso a minha iniqüidade; entristeço-me por causa do meu pecado.

19

Mas os meus inimigos são cheios de vida e são fortes, e muitos são os que sem causa me odeiam.

20

Os que tornam o mal pelo bem são meus adversários, porque eu sigo o que é bom.

21

Não me desampares, ó Senhor; Deus meu, não te alongues de mim.

22

Apressa-te em meu auxílio, Senhor, minha salvação.

Salmos 39


Salmos Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 38

Salmos

Retorne a índice

Capítulo 39

1

Disse eu: Guardarei os meus caminhos para não pecar com a minha língua; guardarei a minha boca com uma mordaça, enquanto o ímpio estiver diante de mim.

2

Com silêncio fiquei qual um mundo; calava-me mesmo acerca do bem; mas a minha dor se agravou.

3

Escandesceu-se dentro de mim o meu coração; enquanto eu meditava acendeu-se o fogo; então com a minha língua, dizendo;

4

Faze-me conhecer, ó Senhor, o meu fim, e qual a medida dos meus dias, para que eu saiba quão frágil sou.

5

Eis que mediste os meus dias a palmos; o tempo da minha vida é como que nada diante de ti. Na verdade, todo homem, por mais firme que esteja, é totalmente vaidade.

6

Na verdade, todo homem anda qual uma sombra; na verdade, em vão se inquieta, amontoa riquezas, e não sabe quem as levará.

7

Agora, pois, Senhor, que espero eu? a minha esperança está em ti.

8

Livra-me de todas as minhas transgressões; não me faças o opróbrio do insensato.

9

Emudecido estou, não abro a minha boca; pois tu és que agiste,

10

Tira de sobre mim o teu flagelo; estou desfalecido pelo golpe da tua mão.

11

Quando com repreensões castigas o homem por causa da iniquidade, destróis, como traça, o que ele tem de precioso; na verdade todo homem é vaidade.

12

Ouve, Senhor, a minha oração, e inclina os teus ouvidos ao meu clamor; não te cales perante as minhas lágrimas, porque sou para contigo como um estranho, um peregrino como todos os meus pais.

13

Desvia de mim o teu olhar, para que eu tome alento, antes que me vá e não exista mais.

Salmos 40


Salmos Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 39

Salmos

Retorne a índice

Capítulo 40

1

Esperei com paciência pelo Senhor, e ele se inclinou para mim e ouviu o meu clamor.

2

Também me tirou duma cova de destruição, dum charco de lodo; pôs os meus pés sobre uma rocha, firmou os meus passos.

3

Pôs na minha boca um cântico novo, um hino ao nosso Deus; muitos verão isso e temerão, e confiarão no Senhor.

4

Bem-aventurado o homem que faz do Senhor a sua confiança, e que não atenta para os soberbos nem para os apóstatas mentirosos.

5

Muitas são, Senhor, Deus meu, as maravilhas que tens operado e os teus pensamentos para conosco; ninguém há que se possa comparar a ti; eu quisera anunciá-los, e manifestá-los, mas são mais do que se podem contar.

6

Sacrifício e oferta não desejas; abriste-me os ouvidos; holocauto e oferta de expiação pelo pecado não reclamaste.

7

Então disse eu: Eis aqui venho; no rolo do livro está escrito a meu respeito:

8

Deleito-me em fazer a tua vontade, ó Deus meu; sim, a tua lei está dentro do meu coração.

9

Tenho proclamado boas-novas de justiça na grande congregação; eis que não retive os meus lábios;

10

Não ocultei dentro do meu coração a tua justiça; apregoei a tua fidelidade e a tua salvação; não escondi da grande congregação a tua benignidade e a tua verdade.

11

Não detenhas para comigo, Senhor a tua compaixão; a tua benignidade e a tua fidelidade sempre me guardem.

12

Pois males sem número me têm rodeado; as minhas iniqüidades me têm alcançado, de modo que não posso ver; são mais numerosas do que os cabelos da minha cabeça, pelo que desfalece o meu coração.

13

Digna-te, Senhor, livra-me; Senhor, apressa-te em meu auxílio.

14

Sejam à uma envergonhados e confundidos os que buscam a minha vida para destruí-la; tornem atrás e confundam-se os que me desejam o mal.

15

Desolados sejam em razão da sua afronta os que me dizem: Ah! Ah!

16

Regozijem-se e alegrem-se em ti todos os que te buscam. Digam continuamente os que amam a tua salvação: Engrandecido seja o Senhor.

17

Eu, na verdade, sou pobre e necessitado, mas o Senhor cuida de mim. Tu és o meu auxílio e o meu libertador; não te detenhas, ó Deus meu.

Salmos 41


Salmos Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 40

Salmos

Retorne a índice

Capítulo 41

1

Bem-aventurado é aquele que considera o pobre; o Senhor o livrará no dia do mal.

2

O Senhor o guardará, e o conservará em vida; será abençoado na terra; tu, Senhor não o entregarás à vontade dos seus inimigos.

3

O Senhor o sustentará no leito da enfermidade; tu lhe amaciarás a cama na sua doença.

4

Disse eu da minha parte: Senhor, compadece-te de mim, sara a minha alma, pois pequei contra ti.

5

Os meus inimigos falam mal de mim, dizendo: Quando morrerá ele, e perecerá o seu nome?

6

E, se algum deles vem ver-me, diz falsidades; no seu coração amontoa a maldade; e quando ele sai, é disso que fala.

7

Todos os que me odeiam cochicham entre si contra mim; contra mim maquinam o mal, dizendo:

8

Alguma coisa ruim se lhe apega; e agora que está deitado, não se levantará mais.

9

Até o meu próprio amigo íntimo em quem eu tanto confiava, e que comia do meu pão, levantou contra mim o seu calcanhar.

10

Mas tu, Senhor, compadece-te de mim e levanta-me, para que eu lhes retribua.

11

Por isso conheço eu que te deleitas em mim, por não triunfar de mim o meu inimigo

12

Quanto a mim, tu me sustentas na minha integridade, e me colocas diante da tua face para sempre.

13

Bendito seja o Senhor Deus de Israel de eternidade a eternidade. Amém e amém.

Salmos 42


Salmos Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 41

Salmos

Retorne a índice

Capítulo 42

1

Como o cervo anseia pelas correntes das águas, assim a minha alma anseia por ti, ó Deus!

2

A minha alma tem sede de Deus, do Deus vivo; quando entrarei e verei a face de Deus?

3

As minhas lágrimas têm sido o meu alimento de dia e de noite, porquanto se me diz constantemente: Onde está o teu Deus?

4

Dentro de mim derramo a minha alma ao lembrar-me de como eu ia com a multidão, guiando-a em procissão à casa de Deus, com brados de júbilo e louvor, uma multidão que festejava.

5

Por que estás abatida, ó minha alma, e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei pela salvação que há na sua presença.

6

Ó Deus meu, dentro de mim a minha alma está abatida; porquanto me lembrarei de ti desde a terra do Jordão, e desde o Hermom, desde o monte Mizar.

7

Um abismo chama outro abismo ao ruído das tuas catadupas; todas as tuas tuas ondas e vagas têm passado sobre mim.

8

Contudo, de dia o Senhor ordena a sua bondade, e de noite a sua canção está comigo, uma oração ao Deus da minha vida.

9

A Deus, a minha rocha, digo: Por que te esqueceste de mim? por que ando em pranto por causa da opressão do inimigo?

10

Como com ferida mortal nos meus ossos me afrontam os meus adversários, dizendo-me continuamente: Onde está o teu Deus?

11

Por que estás abatida, ó minha alma, e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele que é o meu socorro, e o meu Deus.

Salmos 43


Salmos Capítulo 43 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 42

Salmos

Retorne a índice

Capítulo 43

1

Faze-me justiça, ó Deus, e pleiteia a minha causa contra uma nação ímpia; livra-me do homem fraudulento e iníquo.

2

Pois tu és o Deus da minha fortaleza; por que me rejeitaste? por que ando em pranto por causa da opressão do inimigo?

3

Envia a tua luz e a tua verdade, para que me guiem; levem-me elas ao teu santo monte, e à tua habitação.

4

Então irei ao altar de Deus, a Deus, que é a minha grande alegria; e ao som da harpa te louvarei, ó Deus, Deus meu.

5

Por que estás abatida, ó minha alma? e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele que é o meu socorro, e o meu Deus.

Salmos 44


Salmos Capítulo 44 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 43

Salmos

Retorne a índice

Capítulo 44

1

Ó Deus, nós ouvimos com os nossos ouvidos, nossos pais nos têm contado os feitos que realizaste em seus dias, nos tempos da antigüidade.

2

Tu expeliste as nações com a tua mão, mas a eles plantaste; afligiste os povos, mas a eles estendes-te largamente.

3

Pois não foi pela sua espada que conquistaram a terra, nem foi o seu braço que os salvou, mas a tua destra e o teu braço, e a luz do teu rosto, porquanto te agradaste deles.

4

Tu és o meu Rei, ó Deus; ordena livramento para Jacó.

5

Por ti derrubamos os nossos adversários; pelo teu nome pisamos os que se levantam contra nós.

6

Pois não confio no meu arco, nem a minha espada me pode salvar.

7

Mas tu nos salvaste dos nossos adversários, e confundiste os que nos odeiam.

8

Em Deus é que nos temos gloriado o dia todo, e sempre louvaremos o teu nome.

9

Mas agora nos rejeitaste e nos humilhaste, e não sais com os nossos exércitos.

10

Fizeste-nos voltar as costas ao inimigo e aqueles que nos odeiam nos despojam à vontade.

11

Entregaste-nos como ovelhas para alimento, e nos espalhaste entre as nações.

12

Vendeste por nada o teu povo, e não lucraste com o seu preço.

13

Puseste-nos por opróbrio aos nossos vizinhos, por escárnio e zombaria àqueles que estão à roda de nós.

14

Puseste-nos por provérbio entre as nações, por ludíbrio entre os povos.

15

A minha ignomínia está sempre diante de mim, e a vergonha do meu rosto me cobre,

16

à voz daquele que afronta e blasfema, à vista do inimigo e do vingador.

17

Tudo isto nos sobreveio; todavia não nos esquecemos de ti, nem nos houvemos falsamente contra o teu pacto.

18

O nosso coração não voltou atrás, nem os nossos passos se desviaram das tuas veredas,

19

para nos teres esmagado onde habitam os chacais, e nos teres coberto de trevas profundas.

20

Se nos tivéssemos esquecido do nome do nosso Deus, e estendido as nossas mãos para um deus estranho,

21

porventura Deus não haveria de esquadrinhar isso? pois ele conhece os segredos do coração.

22

Mas por amor de ti somos entregues à morte o dia todo; somos considerados como ovelhas para o matadouro.

23

Desperta! por que dormes, Senhor? Acorda! não nos rejeites para sempre.

24

Por que escondes o teu rosto, e te esqueces da nossa tribulação e da nossa angústia?

25

Pois a nossa alma está abatida até o pó; o nosso corpo pegado ao chão.

26

Levanta-te em nosso auxílio, e resgata-nos por tua benignidade.

Salmos 45


Salmos Capítulo 45 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 44

Salmos

Retorne a índice

Capítulo 45

1

O meu coração trasborda de boas palavras; dirijo os meus versos ao rei; a minha língua é qual pena de um hábil escriba.

2

Tu és o mais formoso dos filhos dos homens; a graça se derramou nos teus lábios; por isso Deus te abençoou para sempre.

3

Cinge a tua espada à coxa, ó valente, na tua glória e majestade.

4

E em tua majestade cavalga vitoriosamente pela causa da verdade, da mansidão e da justiça, e a tua destra te ensina coisas terríveis.

5

As tuas flechas são agudas no coração dos inimigos do rei; os povos caem debaixo de ti.

6

O teu trono, ó Deus, subsiste pelos séculos dos séculos; cetro de eqüidade é o cetro do teu reino.

7

Amaste a justiça e odiaste a iniqüidade; por isso Deus, o teu Deus, te ungiu com óleo de alegria, mais do que a teus companheiros.

8

Todas as tuas vestes cheiram a mirra a aloés e a cássia; dos palácios de marfim os instrumentos de cordas e te alegram.

9

Filhas de reis estão entre as tuas ilustres donzelas; à tua mão direita está a rainha, ornada de ouro de Ofir.

10

Ouve, filha, e olha, e inclina teus ouvidos; esquece-te do teu povo e da casa de teu pai.

11

Então o rei se afeiçoará à tua formosura. Ele é teu senhor, presta-lhe, pois, homenagem.

12

A filha de Tiro estará ali com presentes; os ricos do povo suplicarão o teu favor.

13

A filha do rei está esplendente lá dentro do palácio; as suas vestes são entretecidas de ouro.

14

Em vestidos de cores brilhantes será conduzida ao rei; as virgens, suas companheiras que a seguem, serão trazidas à tua presença.

15

Com alegria e regozijo serão trazidas; elas entrarão no palácio do rei.

16

Em lugar de teus pais estarão teus filhos; tu os farás príncipes sobre toda a terra.

17

Farei lembrado o teu nome de geração em geração; pelo que os povos te louvarão eternamente.

Salmos 46


Salmos Capítulo 46 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 45

Salmos

Retorne a índice

Capítulo 46

1

Deus é o nosso refúgio e fortaleza, socorro bem presente na angústia.

2

Pelo que não temeremos, ainda que a terra se mude, e ainda que os montes se projetem para o meio dos mares;

3

ainda que as águas rujam e espumem, ainda que os montes se abalem pela sua braveza.

4

Há um rio cujas correntes alegram a cidade de Deus, o lugar santo das moradas do Altíssimo.

5

Deus está no meio dela; não será abalada; Deus a ajudará desde o raiar da alva.

6

Bramam nações, reinos se abalam; ele levanta a sua voz, e a terra se derrete.

7

O Senhor dos exércitos está conosco; o Deus de Jacó é o nosso refúgio.

8

Vinde contemplai as obras do Senhor, as desolações que tem feito na terra.

9

Ele faz cessar as guerras até os confins da terra; quebra o arco e corta a lança; queima os carros no fogo.

10

Aquietai-vos, e sabei que eu sou Deus; sou exaltado entre as nações, sou exaltado na terra.

11

O Senhor dos exércitos está conosco; o Deus de Jacó é o nosso refúgio.

Salmos 47


Salmos Capítulo 47 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 46

Salmos

Retorne a índice

Capítulo 47

1

Batei palmas, todos os povos; aclamai a Deus com voz de júbilo.

2

Porque o Senhor Altíssimo é tremendo; é grande Rei sobre toda a terra.

3

Ele nos sujeitou povos e nações sob os nossos pés.

4

Escolheu para nós a nossa herança, a glória de Jacó, a quem amou.

5

Deus subiu entre aplausos, o Senhor subiu ao som de trombeta.

6

Cantai louvores a Deus, cantai louvores; cantai louvores ao nosso Rei, cantai louvores.

7

Pois Deus é o Rei de toda a terra; cantai louvores com salmo.

8

Deus reina sobre as nações; Deus está sentado sobre o seu santo trono.

9

Os príncipes dos povos se reúnem como povo do Deus de Abraão, porque a Deus pertencem os escudos da terra; ele é sumamente exaltado.

Salmos 48


Salmos Capítulo 48 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 47

Salmos

Retorne a índice

Capítulo 48

1

Grande é o Senhor e mui digno de ser louvado, na cidade do nosso Deus, no seu monte santo.

2

De bela e alta situação, alegria de toda terra é o monte Sião aos lados do norte, a cidade do grande Rei.

3

Nos palácios dela Deus se fez conhecer como alto refúgio.

4

Pois eis que os reis conspiraram; juntos vieram chegando.

5

Viram-na, e então ficaram maravilhados; ficaram assombrados e se apressaram em fugir.

6

Aí se apoderou deles o tremor, sentiram dores como as de uma parturiente.

7

Com um vento oriental quebraste as naus de Társis.

8

Como temos ouvido, assim vimos na cidade do Senhor dos exércitos, na cidade do nosso Deus; Deus a estabelece para sempre.

9

Temos meditado, ó Deus, na tua benignidade no meio do teu templo.

10

Como é o teu nome, ó Deus, assim é o teu louvor até os confins da terra; de retidão está cheia a tua destra.

11

Alegre-se o monte Sião, regozijem-se as filhas de Judá, por causa dos teus juízos.

12

Dai voltas a Sião, ide ao redor dela; contai as suas torres.

13

Notai bem os seus antemuros, percorrei os seus palácios, para que tudo narreis à geração seguinte.

14

Porque este Deus é o nosso Deus para todo o sempre; ele será nosso guia até a morte.

Salmos 49


Salmos Capítulo 49 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 48

Salmos

Retorne a índice

Capítulo 49

1

Ouvi isto, vós todos os povos; inclinai os ouvidos, todos os habitantes do mundo,

2

quer humildes quer grandes, tanto ricos como pobres.

3

A minha boca falará a sabedoria, e a meditação do meu coração será de entendimento.

4

Inclinarei os meus ouvidos a uma parábola; decifrarei o meu enigma ao som da harpa.

5

Por que temeria eu nos dias da adversidade, ao cercar-me a iniqüidade dos meus perseguidores,

6

dos que confiam nos seus bens e se gloriam na multidão das suas riquezas?

7

Nenhum deles de modo algum pode remir a seu irmão, nem por ele dar um resgate a Deus,

8

(pois a redenção da sua vida é caríssima, de sorte que os seus recursos não dariam;)

9

para que continuasse a viver para sempre, e não visse a cova.

10

Sim, ele verá que até os sábios morrem, que perecem igualmente o néscio e o estúpido, e deixam a outros os seus bens.

11

O pensamento íntimo deles é que as suas casas são perpétuas e as suas habitações de geração em geração; dão às suas terras os seus próprios nomes.

12

Mas o homem, embora esteja em honra, não permanece; antes é como os animais que perecem.

13

Este é o destino dos que confiam em si mesmos; o fim dos que se satisfazem com as suas próprias palavras.

14

Como ovelhas são arrebanhados ao Seol; a morte os pastoreia; ao romper do dia os retos terão domínio sobre eles; e a sua formosura se consumirá no Seol, que lhes será por habitação.

15

Mas Deus remirá a minha alma do poder do Seol, pois me receberá.

16

Não temas quando alguém se enriquece, quando a glória da sua casa aumenta.

17

Pois, quando morrer, nada levará consigo; a sua glória não descerá após ele.

18

Ainda que ele, enquanto vivo, se considera feliz e os homens o louvam quando faz o bem a si mesmo,

19

ele irá ter com a geração de seus pais; eles nunca mais verão a luz

20

Mas o homem, embora esteja em honra, não permanece; antes é como os animais que perecem.

Salmos 50


Salmos Capítulo 50 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 49

Salmos

Retorne a índice

Capítulo 50

1

O Poderoso, o Senhor Deus, fala e convoca a terra desde o nascer do sol até o seu ocaso.

2

Desde Sião, a perfeição da formosura. Deus resplandece.

3

O nosso Deus vem, e não guarda silêncio; diante dele há um fogo devorador, e grande tormenta ao seu redor.

4

Ele intima os altos céus e a terra, para o julgamento do seu povo:

5

Congregai os meus santos, aqueles que fizeram comigo um pacto por meio de sacrifícios.

6

Os céus proclamam a justiça dele, pois Deus mesmo é Juiz.

7

Ouve, povo meu, e eu falarei; ouve, ó Israel, e eu te protestarei: Eu sou Deus, o teu Deus.

8

Não te repreendo pelos teus sacrifícios, pois os teus holocaustos estão de contínuo perante mim.

9

Da tua casa não aceitarei novilho, nem bodes dos teus currais.

10

Porque meu é todo animal da selva, e o gado sobre milhares de outeiros.

11

Conheço todas as aves dos montes, e tudo o que se move no campo é meu.

12

Se eu tivesse fome, não to diria pois meu é o mundo e a sua plenitude.

13

Comerei eu carne de touros? ou beberei sangue de bodes?

14

Oferece a Deus por sacrifício ações de graças, e paga ao Altíssimo os teus votos;

15

e invoca-me no dia da angústia; eu te livrarei, e tu me glorificarás.

16

Mas ao ímpio diz Deus: Que fazes tu em recitares os meus estatutos, e em tomares o meu pacto na tua boca,

17

visto que aborreces a correção, e lanças as minhas palavras para trás de ti?

18

Quando vês um ladrão, tu te comprazes nele; e tens parte com os adúlteros.

19

Soltas a tua boca para o mal, e a tua língua trama enganos.

20

Tu te sentas a falar contra teu irmão; difamas o filho de tua mãe.

21

Estas coisas tens feito, e eu me calei; pensavas que na verdade eu era como tu; mas eu te argüirei, e tudo te porei à vista.

22

Considerai pois isto, vós que vos esqueceis de Deus, para que eu não vos despedace, sem que haja quem vos livre.

23

Aquele que oferece por sacrifício ações de graças me glorifica; e àquele que bem ordena o seu caminho eu mostrarei a salvação de Deus.

Salmos 51


Salmos Capítulo 51 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 50

Salmos

Retorne a índice

Capítulo 51

1

Compadece-te de mim, ó Deus, segundo a tua benignidade; apaga as minhas tansgressões, segundo a multidão das tuas misericórdias.

2

Lava-me completamente da minha iniqüidade, e purifica-me do meu pecado.

3

Pois eu conheço as minhas transgressões, e o meu pecado está sempre diante de mim.

4

Contra ti, contra ti somente, pequei, e fiz o que é mau diante dos teus olhos; de sorte que és justificado em falares, e inculpável em julgares.

5

Eis que eu nasci em iniqüidade, e em pecado me concedeu minha mãe.

6

Eis que desejas que a verdade esteja no íntimo; faze-me, pois, conhecer a sabedoria no secreto da minha alma.

7

Purifica-me com hissopo, e ficarei limpo; lava-me, e ficarei mais alvo do que a neve.

8

Faze-me ouvir júbilo e alegria, para que se regozijem os ossos que esmagaste.

9

Esconde o teu rosto dos meus pecados, e apaga todas as minhas iniqüidades.

10

Cria em mim, ó Deus, um coração puro, e renova em mim um espírito estável.

11

Não me lances fora da tua presença, e não retire de mim o teu santo Espírito.

12

Restitui-me a alegria da tua salvação, e sustém-me com um espírito voluntário.

13

Então ensinarei aos transgressores os teus caminhos, e pecadores se converterão a ti.

14

Livra-me dos crimes de sangue, ó Deus, Deus da minha salvação, e a minha língua cantará alegremente a tua justiça.

15

Abre, Senhor, os meus lábios, e a minha boca proclamará o teu louvor.

16

Pois tu não te comprazes em sacrifícios; se eu te oferecesse holocaustos, tu não te deleitarias.

17

O sacrifício aceitável a Deus é o espírito quebrantado; ao coração quebrantado e contrito não desprezarás, ó Deus.

18

Faze o bem a Sião, segundo a tua boa vontade; edifica os muros de Jerusalém.

19

Então te agradarás de sacrifícios de justiça dos holocaustos e das ofertas queimadas; então serão oferecidos novilhos sobre o teu altar.

Salmos 52


Salmos Capítulo 52 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 51

Salmos

Retorne a índice

Capítulo 52

1

Por que te glorias na malícia, ó homem poderoso? pois a bondade de Deus subsiste em todo o tempo.

2

A tua língua maquina planos de destruição, como uma navalha afiada, ó tu que usas de dolo.

3

Tu amas antes o mal do que o bem, e o mentir do que o falar a verdade.

4

Amas todas as palavras devoradoras, ó língua fraudulenta.

5

Também Deus te esmagará para sempre; arrebatar-te-á e arrancar-te-á da tua habitação, e desarraigar-te-á da terra dos viventes.

6

Os justos o verão e temerão; e se rirão dele, dizendo:

7

Eis aqui o homem que não tomou a Deus por sua fortaleza; antes confiava na abundância das suas riquezas, e se fortalecia na sua perversidade.

8

Mas eu sou qual oliveira verde na casa de Deus; confio na bondade de Deus para sempre e eternamente.

9

Para sempre te louvarei, porque tu isso fizeste, e proclamarei o teu nome, porque é bom diante de teus santos.

Salmos 53


Salmos Capítulo 53 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 52

Salmos

Retorne a índice

Capítulo 53

1

Diz o néscio no seu coração: Não há Deus. Corromperam-se e cometeram abominável iniqüidade; não há quem faça o bem.

2

Deus olha lá dos céus para os filhos dos homens, para ver se há algum que tenha entendimento, que busque a Deus.

3

Desviaram-se todos, e juntamente se fizeram imundos; não há quem faça o bem, não há sequer um.

4

Acaso não têm conhecimento os que praticam a iniqüidade, os quais comem o meu povo como se comessem pão, e não invocam a Deus?

5

Eis que eles se acham em grande pavor onde não há motivo de pavor, porque Deus espalhará os ossos daqueles que se acampam contra ti; tu os confundirás, porque Deus os rejeitou.

6

Oxalá que de Sião viesse a salvação de Israel! Quando Deus fizer voltar os cativos do seu povo, então se regozijará Jacó e se alegrará Israel.

Salmos 54


Salmos Capítulo 54 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 53

Salmos

Retorne a índice

Capítulo 54

1

Salva-me, ó Deus, pelo teu nome, e faze-me justiça pelo teu poder.

2

Ó Deus, ouve a minha oração, dá ouvidos às palavras da minha boca.

3

Porque homens insolentes se levantam contra mim, e violentos procuram a minha vida; eles não põem a Deus diante de si.

4

Eis que Deus é o meu ajudador; o Senhor é quem sustenta a minha vida.

5

Faze recair o mal sobre os meus inimigos; destrói-os por tua verdade.

6

De livre vontade te oferecerei sacrifícios; louvarei o teu nome, ó Senhor, porque é bom.

7

Porque tu me livraste de toda a angústia; e os meus olhos viram a ruína dos meus inimigos.

Salmos 55


Salmos Capítulo 55 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 54

Salmos

Retorne a índice

Capítulo 55

1

Dá ouvidos, ó Deus, à minha oração, e não te escondas da minha súplica.

2

Atende-me, e ouve-me; agitado estou, e ando perplexo,

3

por causa do clamor do inimigo e da opressão do ímpio; pois lançam sobre mim iniqüidade, e com furor me perseguem.

4

O meu coração confrange-se dentro de mim, e terrores de morte sobre mim caíram.

5

Temor e tremor me sobrevêm, e o horror me envolveu.

6

Pelo que eu disse: Ah! quem me dera asas como de pomba! então voaria, e encontraria descanso.

7

Eis que eu fugiria para longe, e pernoitaria no deserto.

8

Apressar-me-ia a abrigar-me da fúria do vento e da tempestade.

9

Destrói, Senhor, confunde as suas línguas, pois vejo violência e contenda na cidade.

10

Dia e noite andam ao redor dela, sobre os seus muros; também iniqüidade e malícia estão no meio dela.

11

Há destruição lá dentro; opressão e fraude não se apartam das suas ruas.

12

Pois não é um inimigo que me afronta, então eu poderia suportá-lo; nem é um adversário que se exalta contra mim, porque dele poderia esconder-me;

13

mas és tu, homem meu igual, meu companheiro e meu amigo íntimo.

14

Conservávamos juntos tranqüilamente, e em companhia andávamos na casa de Deus.

15

A morte os assalte, e vivos desçam ao Seol; porque há maldade na sua morada, no seu próprio íntimo.

16

Mas eu invocarei a Deus, e o Senhor me salvará.

17

De tarde, de manhã e ao meio-dia me queixarei e me lamentarei; e ele ouvirá a minha voz.

18

Livrará em paz a minha vida, de modo que ninguém se aproxime de mim; pois há muitos que contendem contra mim.

19

Deus ouvirá; e lhes responderá aquele que está entronizado desde a antigüidade; porque não há neles nenhuma mudança, e tampouco temem a Deus.

20

Aquele meu companheiro estendeu a sua mão contra os que tinham paz com ele; violou o seu pacto.

21

A sua fala era macia como manteiga, mas no seu coração havia guerra; as suas palavras eram mais brandas do que o azeite, todavia eram espadas desembainhadas.

22

Lança o teu fardo sobre o Senhor, e ele te susterá; nunca permitirá que o justo seja abalado.

23

Mas tu, ó Deus, os farás descer ao poço da perdição; homens de sangue e de traição não viverão metade dos seus dias; mas eu em ti confiarei.

Salmos 56


Salmos Capítulo 56 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 55

Salmos

Retorne a índice

Capítulo 56

1

Compadece-te de mim, ó Deus, pois homens me calcam aos pés e, pelejando, me aflingem o dia todo.

2

Os meus inimigos me calcam aos pés o dia todo, pois são muitos os que insolentemente pelejam contra mim.

3

No dia em que eu temer, hei de confiar em ti.

4

Em Deus, cuja palavra eu lovo, em Deus ponho a minha confiança e não terei medo;

5

Todos os dias torcem as minhas palavras; todos os seus pensamentos são contra mim para o mal.

6

Ajuntam-se, escondem-se, espiam os meus passos, como que aguardando a minha morte.

7

Escaparão eles por meio da sua iniqüidade? Ó Deus, derruba os povos na tua ira!

8

Tu contaste as minhas aflições; põe as minhas lágrimas no teu odre; não estão elas no teu livro?

9

No dia em que eu te invocar retrocederão os meus inimigos; isto eu sei, que Deus está comigo.

10

Em Deus, cuja palavra eu louvo, no Senhor, cuja palavra eu louvo,

11

em Deus ponho a minha confiança, e não terei medo; que me pode fazer o homem?

12

Sobre mim estão os votos que te fiz, ó Deus; eu te oferecerei ações de graças;

13

pois tu livraste a minha alma da morte. Não livraste também os meus pés de tropeçarem, para que eu ande diante de Deus na luz da vida?

Salmos 57


Salmos Capítulo 57 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 56

Salmos

Retorne a índice

Capítulo 57

1

Compadece-te de mim, ó Deus, compadece-te de mim, pois em ti se refugia a minha alma; à sombra das tuas asas me refugiarei, até que passem as calamidades.

2

Clamarei ao Deus altíssimo, ao Deus que por mim tudo executa.

3

Ele do céu enviará seu auxílio , e me salvará, quando me ultrajar aquele que quer calçar-me aos pés. Deus enviará a sua misericórdia e a sua verdade.

4

Estou deitado no meio de leões; tenho que deitar-me no meio daqueles que respiram chamas, filhos dos homens, cujos dentes são lanças e flechas, e cuja língua é espada afiada.

5

Sê exaltado, ó Deus, acima dos céus; seja a tua glória sobre toda a terra.

6

Armaram um laço para os meus passos, a minha alma ficou abatida; cavaram uma cova diante de mim, mas foram eles que nela caíram.

7

Resoluto está o meu coração, ó Deus, resoluto está o meu coração; cantarei, sim, cantarei louvores.

8

Desperta, minha alma; despertai, alaúde e harpa; eu mesmo despertarei a aurora.

9

Louvar-te-ei, Senhor, entre os povos; cantar-te-ei louvores entre as nações.

10

Pois a tua benignidade é grande até os céus, e a tua verdade até as nuvens.

11

Sê exaltado, ó Deus, acima dos céus; e seja a tua glória sobre a terra.

Salmos 58


Salmos Capítulo 58 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 57

Salmos

Retorne a índice

Capítulo 58

1

Falais deveras o que é reto, vós os poderosos? Julgais retamente, ó filhos dos homens?

2

Não, antes no coração forjais iniqüidade; sobre a terra fazeis pesar a violência das vossas mãos.

3

Alienam-se os ímpios desde a madre; andam errados desde que nasceram, proferindo mentiras.

4

Têm veneno semelhante ao veneno da serpente; são como a víbora surda, que tapa os seus ouvidos,

5

de sorte que não ouve a voz dos encantadores, nem mesmo do encantador perito em encantamento.

6

Ó Deus, quebra-lhes os dentes na sua boca; arranca, Senhor, os caninos aos filhos dos leões.

7

Sumam-se como águas que se escoam; sejam pisados e murcham como a relva macia.

8

Sejam como a lesma que se derrete e se vai; como o aborto de mulher, que nunca viu o sol.

9

Que ele arrebate os espinheiros antes que cheguem a aquecer as vossas panelas, assim os verdes, como os que estão ardendo.

10

O justo se alegrará quando vir a vingança; lavará os seus pés no sangue do ímpio.

11

Então dirão os homens: Deveras há uma recompensa para o justo; deveras há um Deus que julga na terra.

Salmos 59


Salmos Capítulo 59 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 58

Salmos

Retorne a índice

Capítulo 59

1

Livra-me, Deus meu, dos meus inimigos; protege-me daqueles que se levantam contra mim.

2

Livra-me do que praticam a iniqüidade, e salva-me dos homens sanguinários.

3

Pois eis que armam ciladas à minha alma; os fortes se ajuntam contra mim, não por transgressão minha nem por pecado meu, ó Senhor.

4

Eles correm, e se preparam, sem culpa minha; desperta para me ajudares, e olha.

5

Tu, ó Senhor, Deus dos exércitos, Deus de Israel, desperta para punir todas as nações; não tenhas misericórdia de nenhum dos pérfidos que praticam a iniqüidade.

6

Eles voltam à tarde, uivam como cães, e andam rodeando a cidade.

7

Eis que eles soltam gritos; espadas estão nos seus lábios; porque (pensam eles), quem ouve?

8

Mas tu, Senhor, te rirás deles; zombarás de todas as nações.

9

Em ti, força minha, esperarei; pois Deus é o meu alto refúgio.

10

O meu Deus com a sua benignidade virá ao meu encontro; Deus me fará ver o meu desejo sobre os meus inimigos.

11

Não os mates, para que meu povo não se esqueça; espalha-os pelo teu poder, e abate-os ó Senhor, escudo nosso.

12

Pelo pecado da sua boca e pelas palavras dos seus lábios fiquem presos na sua soberba. Pelas maldições e pelas mentiras que proferem,

13

consome-os na tua indignação; consome-os, de modo que não existem mais; para que saibam que Deus reina sobre Jacó, até os confins da terra.

14

Eles tornam a vir à tarde, uivam como cães, e andam rodeando a cidade;

15

vagueiam buscando o que comer, e resmungam se não se fartarem.

16

Eu, porém, cantarei a tua força; pela manhã louvarei com alegria a tua benignidade, porquanto tens sido para mim uma fortaleza, e refúgio no dia da minha angústia.

17

A ti, ó força minha, cantarei louvores; porque Deus é a minha fortaleza, é o Deus que me mostra benignidade.

Salmos 60


Salmos Capítulo 60 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 59

Salmos

Retorne a índice

Capítulo 60

1

Ó Deus, tu nos rejeitaste, tu nos esmagaste, tu tens estado indignado; oh, restabelece-nos.

2

Abalaste a terra, e a fendeste; sara as suas fendas, pois ela treme.

3

Ao teu povo fizeste ver duras coisas; fizeste-nos beber o vinho de aturdimento.

4

Deste um estandarte aos que te temem, para o qual possam fugir de diante do arco.

5

Para que os teus amados sejam livres, salva-nos com a tua destra, e responde-nos.

6

Deus falou na sua santidade: Eu exultarei; repartirei Siquém e medirei o vale de Sucote.

7

Meu é Gileade, e meu é Manassés; Efraim é o meu capacete; Judá é o meu cetro.

8

Moabe é a minha bacia de lavar; sobre Edom lançarei o meu sapato; sobre a Filístia darei o brado de vitória.

9

Quem me conduzirá à cidade forte? Quem me guiará até Edom?

10

Não nos rejeitaste, ó Deus? e tu, ó Deus, não deixaste de sair com os nossos exércitos?

11

Dá-nos auxílio contra o adversário, pois vão é o socorro da parte do homem.

12

Em Deus faremos proezas; porque é ele quem calcará aos pés os nossos inimigos.

Salmos 61


Salmos Capítulo 61 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 60

Salmos

Retorne a índice

Capítulo 61

1

Ouve, ó Deus, o meu clamor; atende à minha oração.

2

Desde a extremidade da terra clamo a ti, estando abatido o meu coração; leva-me para a rocha que é mais alta do que eu.

3

Pois tu és o meu refúgio, uma torre forte contra o inimigo.

4

Deixa-me habitar no teu tabernáculo para sempre; dá que me abrigue no esconderijo das tuas asas.

5

Pois tu, ó Deus, ouviste os meus votos; deste-me a herança dos que temem o teu nome.

6

Prolongarás os dias do rei; e os seus anos serão como muitas gerações.

7

Ele permanecerá no trono diante de Deus para sempre; faze que a benignidade e a fidelidade o preservem.

8

Assim cantarei louvores ao teu nome perpetuamente, para pagar os meus votos de dia em dia.

Salmos 62


Salmos Capítulo 62 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 61

Salmos

Retorne a índice

Capítulo 62

1

Somente em Deus espera silenciosa a minha alma; dele vem a minha salvação.

2

Só ele é a minha rocha e a minha salvação; é ele a minha fortaleza; não serei grandemente abalado.

3

Até quando acometereis um homem, todos vós, para o derrubardes, como a um muro pendido, uma cerca prestes a cair?

4

Eles somente consultam como derrubá-lo da sua alta posição; deleitam-se em mentiras; com a boca bendizem, mas no íntimo maldizem.

5

Ó minha alma, espera silenciosa somente em Deus, porque dele vem a minha esperança.

6

Só ele é a minha rocha e a minha salvação; é a minha fortaleza; não serei abalado.

7

Em Deus está a minha salvação e a minha glória; Deus é o meu forte rochedo e o meu refúgio.

8

Confiai nele, ó povo, em todo o tempo; derramai perante ele o vosso coração; Deus é o nosso refúgio.

9

Certamente que os filhos de Adão são vaidade, e os filhos dos homens são desilusão; postos na balança, subiriam; todos juntos são mais leves do que um sopro.

10

Não confieis na opressão, nem vos vanglorieis na rapina; se as vossas riquezas aumentarem, não ponhais nelas o coração.

11

Uma vez falou Deus, duas vezes tenho ouvido isto: que o poder pertence a Deus.

12

A ti também, Senhor, pertence a benignidade; pois retribuis a cada um segundo a sua obra.

Salmos 63


Salmos Capítulo 63 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 62

Salmos

Retorne a índice

Capítulo 63

1

Ó Deus, tu és o meu Deus; ansiosamente te busco. A minha alma tem sede de ti; a minha carne te deseja muito em uma terra seca e cansada, onde não há água.

2

Assim no santuário te contemplo, para ver o teu poder e a tua glória.

3

Porquanto a tua benignidade é melhor do que a vida, os meus lábios te louvarão.

4

Assim eu te bendirei enquanto viver; em teu nome levantarei as minhas mãos.

5

A minha alma se farta, como de tutano e de gordura; e a minha boca te louva com alegres lábios.

6

quando me lembro de ti no meu leito, e medito em ti nas vigílias da noite,

7

pois tu tens sido o meu auxílio; de júbilo canto à sombra das tuas asas.

8

A minha alma se apega a ti; a tua destra me sustenta.

9

Mas aqueles que procuram a minha vida para a destruírem, irão para as profundezas da terra.

10

Serão entregues ao poder da espada, servidão de pasto aos chacais.

11

Mas o rei se regozijará em Deus; todo o que por ele jura se gloriará, porque será tapada a boca aos que falam a mentira.

Salmos 64


Salmos Capítulo 64 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 63

Salmos

Retorne a índice

Capítulo 64

1

Ouve, ó Deus, a minha voz na minha queixa; preserva a minha voz na minha queixa; preserva a minha vida do horror do inimigo.

2

Esconde-me do secreto conselho dos maus, e do ajuntamento dos que praticam a iniqüidade,

3

os quais afiaram a sua língua como espada, e armaram por suas flechas palavras amargas.

4

Para em lugares ocultos atirarem sobre o íntegro; disparam sobre ele repentinamente, e não temem.

5

Firmam-se em mau intento; falam de armar laços secretamente, e dizem: Quem nos verá?

6

Planejam iniqüidades; ocultam planos bem traçados; pois o íntimo e o coração do homem são inescrutáveis.

7

Mas Deus disparará sobre eles uma seta, e de repente ficarão feridos.

8

Assim serão levados a tropeçar, por causa das suas próprias línguas; todos aqueles que os virem fugirão.

9

E todos os homens temerão, e anunciarão a obra de Deus, e considerarão a obra de Deus, e considerarão prudentemente os seus feitos.

10

O justo se alegrará no Senhor e confiará nele, e todos os de coração reto cantarão louvores.

Salmos 65


Salmos Capítulo 65 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 64

Salmos

Retorne a índice

Capítulo 65

1

A ti, ó Deus, é devido o louvor em Sião; e a ti se pagará o voto.

2

Ó tu que ouves a oração! a ti virá toda a carne.

3

Prevalecem as iniqüidades contra mim; mas as nossas transgressões, tu as perdoarás.

4

Bem-aventurado aquele a quem tu escolhes, e fazes chegar a ti, para habitar em teus átrios! Nós seremos satisfeitos com a bondade da tua casa, do teu santo templo.

5

Com prodígios nos respondes em justiça, ó Deus da nossa salvação, a esperança de todas as extremidades da terra, e do mais remoto mar;

6

tu que pela tua força consolidas os montes, cingido de poder;

7

que aplacas o ruído dos mares, o ruído das suas ondas, e o tumulto dos povos.

8

Os que habitam os confins da terra são tomados de medo à vista dos teus sinais; tu fazes exultar de júbilo as saídas da manhã e da tarde.

9

Tu visitas a terra, e a regas; grandemente e enriqueces; o rio de Deus está cheio d`água; tu lhe dás o trigo quando assim a tens preparado;

10

enches d`água os seus sulcos, aplanando-lhes as leivas, amolecendo-a com a chuva, e abençoando as suas novidades.

11

Coroas o ano com a tua bondade, e as tuas veredas destilam gordura;

12

destilam sobre as pastagens do deserto, e os outeiros se cingem de alegria.

13

As pastagens revestem-se de rebanhos, e os vales se cobrem de trigo; por isso eles se regozijam, por isso eles cantam.

Salmos 66


Salmos Capítulo 66 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 65

Salmos

Retorne a índice

Capítulo 66

1

Louvai a Deus com brados de júbilo, todas as terras.

2

Cantai a glória do seu nome, dai glória em seu louvor.

3

Dizei a Deus: Quão tremendas são as tuas obras! pela grandeza do teu poder te lisonjeiam os teus inimigos.

4

Toda a terra te adorará e te cantará louvores; eles cantarão o teu nome.

5

Vinde, e vede as obras de Deus; ele é tremendo nos seus feitos para com os filhos dos homens.

6

Converteu o mar em terra seca; passaram o rio a pé; ali nos alegramos nele.

7

Ele governa eternamente pelo seu poder; os seus olhos estão sobre as nações; não se exaltem os rebeldes.

8

Bendizei, povos, ao nosso Deus, e fazei ouvir a voz do seu louvor;

9

ao que nos conserva em vida, e não consente que resvalem os nossos pés.

10

Pois tu, ó Deus, nos tens provado; tens nos refinado como se refina a prata.

11

Fizeste-nos entrar no laço; pesada carga puseste sobre os nossos lombos.

12

Fizeste com que os homens cavalgassem sobre as nossas cabeças; passamos pelo fogo e pela água, mas nos trouxeste a um lugar de abundância.

13

Entregarei em tua casa com holocaustos; pagar-te-ei os meus votos,

14

votos que os meus lábios pronunciaram e a minha boca prometeu, quando eu estava na angústia.

15

Oferecer-te-ei holocausto de animais nédios, com incenso de carneiros; prepararei novilhos com cabritos.

16

Vinde, e ouvi, todos os que temeis a Deus, e eu contarei o que ele tem feito por mim.

17

A ele clamei com a minha boca, e ele foi exaltado pela minha língua.

18

Se eu tivesse guardado iniqüidade no meu coração, o Senhor não me teria ouvido;

19

mas, na verdade, Deus me ouviu; tem atendido à voz da minha oração.

20

Bendito seja Deus, que não rejeitou a minha oração, nem retirou de mim a sua benignidade.

Salmos 67


Salmos Capítulo 67 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 66

Salmos

Retorne a índice

Capítulo 67

1

Deus se compadeça de nós e nos abençoe, e faça resplandecer o seu rosto sobre nós,

2

para que se conheça na terra o seu caminho e entre todas as nações a sua salvação.

3

Louvem-te, ó Deus, os povos; louvem-te os povos todos.

4

Alegrem-se e regozijem-se as nações, pois julgas os povos com eqüidade, e guias as nações sobre a terra.

5

Louvem-te, ó Deus, os povos; louvem os povos todos.

6

A terra tem produzido o seu fruto; e Deus, o nosso Deus, tem nos abençoado.

7

Deus nos tem abençoado; temam-no todas as extremidades da terra!

Salmos 68


Salmos Capítulo 68 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 67

Salmos

Retorne a índice

Capítulo 68

1

Levanta-se Deus! Sejam dispersos os seus inimigos; fujam de diante dele os que o odeiam!

2

Como é impelida a fumaça, assim tu os impeles; como a cera se derrete diante do fogo, assim pereçam os ímpios diante de Deus.

3

Mas alegrem-se os justos, e se regozijem na presença de Deus, e se encham de júbilo.

4

Cantai a Deus, cantai louvores ao seu nome; louvai aquele que cavalga sobre as nuvens, pois o seu nome é Já; exultai diante dele.

5

Pai de órfãos e juiz de viúvas é Deus na sua santa morada.

6

Deus faz que o solitário viva em família; liberta os presos e os faz prosperar; mas os rebeldes habitam em terra árida.

7

Ó Deus! quando saías à frente do teu povo, quando caminhavas pelo deserto,

8

a terra se abalava e os céus gotejavam perante a face de Deus; o próprio Sinai tremeu na presença de Deus, do Deus de Israel.

9

Tu, ó Deus, mandaste copiosa chuva; restauraste a tua herança, quando estava cansada.

10

Nela habitava o teu rebanho; da tua bondade, ó Deus, proveste o pobre.

11

O Senhor proclama a palavra; grande é a companhia dos que anunciam as boas-novas.

12

Reis de exércitos fogem, sim, fogem; as mulheres em casa repartem os despojos.

13

Deitados entre redis, sois como as asas da pomba cobertas de prata, com as suas penas de ouro amarelo.

14

Quando o Todo-Poderoso ali dispersou os reis, caiu neve em Zalmom.

15

Monte grandíssimo é o monte de Basã; monte de cimos numerosos é o monte de Basã!

16

Por que estás, ó monte de cimos numerosos, olhando com inveja o monte que Deus desejou para sua habitação? Na verdade o Senhor habitará nele eternamente.

17

Os carros de Deus são miríades, milhares de milhares. O Senhor está no meio deles, como em Sinai no santuário.

18

Tu subiste ao alto, levando os teus cativos; recebeste dons dentre os homens, e até dentre os rebeldes, para que o Senhor Deus habitasse entre eles.

19

Bendito seja o Senhor, que diariamente leva a nossa carga, o Deus que é a nossa salvação.

20

Deus é para nós um Deus de libertação; a Jeová, o Senhor, pertence o livramento da morte.

21

Mas Deus esmagará a cabeça de seus inimigos, o crânio cabeludo daquele que prossegue em suas culpas.

22

Disse o Senhor: Eu os farei voltar de Basã; fá-los-ei voltar das profundezas do mar;

23

para que mergulhes o teu pé em sangue, e para que a língua dos teus cães tenha dos inimigos o seu quinhão.

24

Viu-se, ó Deus, a tua entrada, a entrada do meu Deus, meu Rei, no santuário.

25

Iam na frente os cantores, atrás os tocadores de instrumentos, no meio as donzelas que tocavam adufes.

26

Bendizei a Deus nas congregações, ao Senhor, vós que sois da fonte de Israel.

27

Ali está Benjamim, o menor deles, na frente; os chefes de Judá com o seu ajuntamento; os chefes de Judá com o seu ajuntamento; os chefes de Zebulom e os chefes de Naftali.

28

Ordena, ó Deus, a tua força; confirma, ó Deus, o que já fizeste por nós.

29

Por amor do teu templo em Jerusalém, os reis te trarão presentes.

30

Repreende as feras dos caniçais, a multidão dos touros, com os bezerros dos povos. Calca aos pés as suas peças de prata; dissípa os povos que se deleitam na guerra.

31

Venham embaixadores do Egito; estenda a Etiópia ansiosamente as mãos para Deus.

32

Reinos da terra, cantai a Deus, cantai louvores ao Senhor,

33

àquele que vai montado sobre os céus dos céus, que são desde a antigüidade; eis que faz ouvir a sua voz, voz veemente.

34

Atribuí a Deus força; sobre Israel está a sua excelência, e a sua força nos firmamento.

35

Ó Deus, tu és tremendo desde o teu santuário; o Deus de Israel, ele dá força e poder ao seu povo. Bendito seja Deus!

Salmos 69


Salmos Capítulo 69 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 68

Salmos

Retorne a índice

Capítulo 69

1

Salva-me, ó Deus, pois as águas me sobem até o pescoço.

2

Atolei-me em profundo lamaçal, onde não se pode firmar o pé; entrei na profundeza das águas, onde a corrente me submerge.

3

Estou cansado de clamar; secou-se-me a garganta; os meus olhos desfalecem de esperar por meu Deus.

4

Aqueles que me odeiam sem causa são mais do que os cabelos da minha cabeça; poderosos são aqueles que procuram destruir-me, que me atacam com mentiras; por isso tenho de restituir o que não extorqui.

5

Tu, ó Deus, bem conheces a minha estultícia, e as minhas culpas não são ocultas.

6

Não sejam envergonhados por minha causa aqueles que esperam em ti, ó Senhor Deus dos exércitos; não sejam confundidos por minha causa aqueles que te buscam, ó Deus de Israel.

7

Porque por amor de ti tenho suportado afrontas; a confusão me cobriu o rosto.

8

Tornei-me como um estranho para os meus irmãos, e um desconhecido para os filhos de minha mãe.

9

Pois o zelo da tua casa me devorou, e as afrontas dos que te afrontam caíram sobre mim.

10

Quando chorei e castiguei com jejum a minha alma, isto se me tornou em afrontas.

11

Quando me vesti de cilício, fiz-me para eles um provérbio.

12

Aqueles que se sentem à porta falam de mim; e sou objeto das cantigas dos bêbedos.

13

Eu, porém, faço a minha oração a ti, ó Senhor, em tempo aceitável; ouve-me, ó Deus, segundo a grandeza da tua benignidade, segundo a fidelidade da tua salvação.

14

Tira-me do lamaçal, e não me deixes afundar; seja eu salvo dos meus inimigos, e das profundezas das águas.

15

Não me submerja a corrente das águas e não me trague o abismo, nem cerre a cova a sua boca sobre mim.

16

Ouve-me, Senhor, pois grande é a tua benignidade; volta-te para mim segundo a tua muitíssima compaixão.

17

Não escondas o teu rosto do teu servo; ouve-me depressa, pois estou angustiado.

18

Aproxima-te da minha alma, e redime-a; resgata-me por causa dos meus inimigos.

19

Tu conheces o meu opróbrio, a minha vergonha, e a minha ignomínia; diante de ti estão todos os meus adversários.

20

Afrontas quebrantaram-me o coração, e estou debilitado. Esperei por alguém que tivesse compaixão, mas não houve nenhum; e por consoladores, mas não os achei.

21

Deram-me fel por mantimento, e na minha sede me deram a beber vinagre.

22

Torne-se a sua mesa diante deles em laço, e sejam-lhes as suas ofertas pacíficas uma armadilha.

23

Obscureçam-se-lhes os olhos, para que não vejam, e faze com que os seus lombos tremam constantemente.

24

Derrama sobre eles a tua indignação, e apanhe-os o ardor da tua ira.

25

Fique desolada a sua habitação, e não haja quem habite nas suas tendas.

26

Pois perseguem a quem afligiste, e aumentam a dor daqueles a quem feriste.

27

Acrescenta iniqüidade à iniqüidade deles, e não encontrem eles absolvição na tua justiça.

28

Sejam riscados do livro da vida, e não sejam inscritos com os justos.

29

Eu, porém, estou aflito e triste; a tua salvação, ó Deus, me ponha num alto retiro.

30

Louvarei o nome de Deus com um cântico, e engrandecê-lo-ei com ação de graças.

31

Isto será mais agradável ao Senhor do que um boi, ou um novilho que tem pontas e unhas.

32

Vejam isto os mansos, e se alegrem; vós que buscais a Deus reviva o vosso coração.

33

Porque o Senhor ouve os necessitados, e não despreza os seus, embora sejam prisioneiros.

34

Louvem-no os céus e a terra, os mares e tudo quanto neles se move.

35

Porque Deus salvará a Sião, e edificará as cidades de Judá, e ali habitarão os seus servos e a possuirão.

36

E herdá-la-á a descendência de seus servos, e os que amam o seu nome habitarão nela.

Salmos 70


Salmos Capítulo 70 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 69

Salmos

Retorne a índice

Capítulo 70

1

Apressa-te, ó Deus, em me livrar; Senhor, apressa-te em socorrer-me.

2

Fiquem envergonhados e confundidos os que procuram tirar-me a vida; tornem atrás e confundam-se os que me desejam o mal.

3

Sejam cobertos de vergonha os que dizem: Ah! Ah!

4

Folguem e alegrem-se em ti todos os que te buscam; e aqueles que amam a tua salvação digam continuamente: engrandecido seja Deus.

5

Eu, porém, estou aflito e necessitado; apressa-te em me valer, ó Deus. Tu és o meu amparo e o meu libertador; Senhor, não te detenhas.

Salmos 71


Salmos Capítulo 71 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 70

Salmos

Retorne a índice

Capítulo 71

1

Em ti, Senhor, me refugio; nunca seja eu confundido.

2

Na tua justiça socorre-me e livra-me; inclina os teus ouvidos para mim, e salva-me.

3

Sê tu para mim uma rocha de refúgio a que sempre me acolha; deste ordem para que eu seja salvo, pois tu és a minha rocha e a minha fortaleza.

4

Livra-me, Deus meu, da mão do ímpio, do poder do homem injusto e cruel,

5

Pois tu és a minha esperança, Senhor Deus; tu és a minha confiança desde a minha mocidade.

6

Em ti me tenho apoiado desde que nasci; tu és aquele que me tiraste das entranhas de minha mãe. O meu louvor será teu constantemente.

7

Sou para muitos um assombro, mas tu és o meu refúgio forte.

8

A minha boca se enche do teu louvor e da tua glória continuamente.

9

Não me enjeites no tempo da velhice; não me desampares, quando se forem acabando as minhas forças.

10

Porque os meus inimigos falam de mim, e os que espreitam a minha vida consultam juntos,

11

dizendo: Deus o desamparou; persegui-o e prendei-o, pois não há quem o livre.

12

Ó Deus, não te alongues de mim; meu Deus, apressa-te em socorrer-me.

13

Sejam envergonhados e consumidos os meus adversários; cubram-se de opróbrio e de confusão aqueles que procuram o meu mal.

14

Mas eu esperarei continuamente, e te louvarei cada vez mais.

15

A minha boca falará da tua justiça e da tua salvação todo o dia, posto que não conheça a sua grandeza.

16

Virei na força do Senhor Deus; farei menção da tua justiça, da tua tão somente.

17

Ensinaste-me, ó Deus, desde a minha mocidade; e até aqui tenho anunciado as tuas maravilhas.

18

Agora, quando estou velho e de cabelos brancos, não me desampares, ó Deus, até que tenha anunciado a tua força a esta geração, e o teu poder a todos os vindouros.

19

A tua justiça, ó Deus, atinge os altos céus; tu tens feito grandes coisas; ó Deus, quem é semelhante a ti?

20

Tu, que me fizeste ver muitas e penosas tribulações, de novo me restituirás a vida, e de novo me tirarás dos abismos da terra.

21

Aumentarás a minha grandeza, e de novo me consolarás.

22

Também eu te louvarei ao som do saltério, pela tua fidelidade, ó meu Deus; cantar-te-ei ao som da harpa, ó Santo de Israel.

23

Os meus lábios exultarão quando eu cantar os teus louvores, assim como a minha alma, que tu remiste.

24

Também a minha língua falará da tua justiça o dia todo; pois estão envergonhados e confundidos aqueles que procuram o meu mal.

Salmos 72


Salmos Capítulo 72 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 71

Salmos

Retorne a índice

Capítulo 72

1

Ó Deus, dá ao rei os teus juízes, e a tua justiça ao filho do rei.

2

Julgue ele o teu povo com justiça, e os teus pobres com eqüidade.

3

Que os montes tragam paz ao povo, como também os outeiros, com justiça.

4

Julgue ele os aflitos do povo, salve os filhos do necessitado, e esmague o opressor.

5

Viva ele enquanto existir o sol, e enquanto durar a lua, por todas as gerações.

6

Desça como a chuva sobre o prado, como os chuveiros que regam a terra.

7

Nos seus dias floreça a justiça, e haja abundância de paz enquanto durar a lua.

8

Domine de mar a mar, e desde o Rio até as extremidades da terra.

9

Inclinem-se diante dele os seus adversários, e os seus inimigos lambam o pó.

10

Paguem-lhe tributo os reis de Társis e das ilhas; os reis de Sabá e de Seba ofereçam-lhe dons.

11

Todos os reis se prostrem perante ele; todas as nações o sirvam.

12

Porque ele livra ao necessitado quando clama, como também ao aflito e ao que não tem quem o ajude.

13

Compadece-se do pobre e do necessitado, e a vida dos necessitados ele salva.

14

Ele os liberta da opressão e da violência, e precioso aos seus olhos é o sangue deles.

15

Viva, pois, ele; e se lhe dê do ouro de Sabá; e continuamente se faça por ele oração, e o bendigam em todo o tempo.

16

Haja abundância de trigo na terra sobre os cumes dos montes; ondule o seu fruto como o Líbano, e das cidades floresçam homens como a erva da terra.

17

Permaneça o seu nome eternamente; continue a sua fama enquanto o sol durar, e os homens sejam abençoados nele; todas as nações o chamem bem-aventurado.

18

Bendito seja o Senhor Deus, o Deus de Israel, o único que faz maravilhas.

19

Bendito seja para sempre o seu nome glorioso, e encha-se da sua glória toda a terra. Amém e amém.

20

Findam aqui as orações de Davi, filho de Jessé.

Salmos 73


Salmos Capítulo 73 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 72

Salmos

Retorne a índice

Capítulo 73

1

Verdadeiramente bom é Deus para com Israel, para com os limpos de coração.

2

Quanto a mim, os meus pés quase resvalaram; pouco faltou para que os meus passos escorregassem.

3

Pois eu tinha inveja dos soberbos, ao ver a prosperidade dos ímpios.

4

Porque eles não sofrem dores; são e robusto é o seu corpo.

5

Não se acham em tribulações como outra gente, nem são afligidos como os demais homens.

6

Pelo que a soberba lhes cinge o pescoço como um colar; a violência os cobre como um vestido.

7

Os olhos deles estão inchados de gordura; trasbordam as fantasias do seu coração.

8

Motejam e falam maliciosamente; falam arrogantemente da opressão.

9

Põem a sua boca contra os céus, e a sua língua percorre a terra.

10

Pelo que o povo volta para eles e não acha neles falta alguma.

11

E dizem: Como o sabe Deus? e: Há conhecimento no Altíssimo?

12

Eis que estes são ímpios; sempre em segurança, aumentam as suas riquezas.

13

Na verdade que em vão tenho purificado o meu coração e lavado as minhas mãos na inocência,

14

pois todo o dia tenho sido afligido, e castigado cada manhã.

15

Se eu tivesse dito: Também falarei assim; eis que me teria havido traiçoeiramente para com a geração de teus filhos.

16

Quando me esforçava para compreender isto, achei que era tarefa difícil para mim,

17

até que entrei no santuário de Deus; então percebi o fim deles.

18

Certamente tu os pões em lugares escorregadios, tu os lanças para a ruína.

19

Como caem na desolação num momento! ficam totalmente consumidos de terrores.

20

Como faz com um sonho o que acorda, assim, ó Senhor, quando acordares, desprezarás as suas fantasias.

21

Quando o meu espírito se amargurava, e sentia picadas no meu coração,

22

estava embrutecido, e nada sabia; era como animal diante de ti.

23

Todavia estou sempre contigo; tu me seguras a mão direita.

24

Tu me guias com o teu conselho, e depois me receberás em glória.

25

A quem tenho eu no céu senão a ti? e na terra não há quem eu deseje além de ti.

26

A minha carne e o meu coração desfalecem; do meu coração, porém, Deus é a fortaleza, e o meu quinhão para sempre.

27

Pois os que estão longe de ti perecerão; tu exterminas todos aqueles que se desviam de ti.

28

Mas para mim, bom é aproximar-me de Deus; ponho a minha confiança no Senhor Deus, para anunciar todas as suas obras.

Salmos 74


Salmos Capítulo 74 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 73

Salmos

Retorne a índice

Capítulo 74

1

Ó Deus, por que nos rejeitaste para sempre? Por que se acende a tua ira contra o rebanho do teu pasto?

2

Lembra-te da tua congregação, que compraste desde a antigüidade, que remiste para ser a tribo da tua herança, e do monte Sião, em que tens habitado.

3

Dirige os teus passos para as perpétuas ruínas, para todo o mal que o inimigo tem feito no santuário.

4

Os teus inimigos bramam no meio da tua assembléia; põem nela as suas insígnias por sinais.

5

A entrada superior cortaram com machados a grade de madeira.

6

Eis que toda obra entalhada, eles a despedaçaram a machados e martelos.

7

Lançaram fogo ao teu santuário; profanaram, derrubando-a até o chão, a morada do teu nome.

8

Disseram no seu coração: Despojemo-la duma vez. Queimaram todas as sinagogas de Deus na terra.

9

Não vemos mais as nossas insígnias, não há mais profeta; nem há entre nós alguém que saiba até quando isto durará.

10

Até quando, ó Deus, o adversário afrontará? O inimigo ultrajará o teu nome para sempre?

11

Por que reténs a tua mão, sim, a tua destra? Tira-a do teu seio, e consome-os.

12

Todavia, Deus é o meu Rei desde a antigüidade, operando a salvação no meio da terra.

13

Tu dividiste o mar pela tua força; esmigalhaste a cabeça dos monstros marinhos sobre as águas.

14

Tu esmagaste as cabeças do leviatã, e o deste por mantimento aos habitantes do deserto.

15

Tu abriste fontes e ribeiros; tu secaste os rios perenes.

16

Teu é o dia e tua é a noite: tu preparaste a luz e o sol.

17

Tu estabeleceste todos os limites da terra; verão e inverno, tu os fizeste.

18

Lembra-te disto: que o inimigo te afrontou, ó Senhor, e que um povo insensato ultrajou o teu nome.

19

Não entregues às feras a alma da tua rola; não te esqueça para sempre da vida dos teus aflitos.

20

Atenta para o teu pacto, pois os lugares tenebrosos da terra estão cheios das moradas de violência.

21

Não volte envergonhado o oprimido; louvem o teu nome o aflito e o necessitado.

22

Levanta-te, ó Deus, pleiteia a tua própria causa; lembra-te da afronta que o insensato te faz continuamente.

23

Não te esqueças da gritaria dos teus adversários; o tumulto daqueles que se levantam contra ti sobe continuamente.

Salmos 75


Salmos Capítulo 75 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 74

Salmos

Retorne a índice

Capítulo 75

1

Damos-te graças, ó Deus, damos-te graças, pois o teu nome está perto; os que invocam o teu nome anunciam as tuas maravilhas.

2

Quando chegar o tempo determinado, julgarei retamente.

3

Dissolve-se a terra e todos os seus moradores, mas eu lhe fortaleci as colunas.

4

Digo eu aos arrogantes: Não sejais arrogantes; e aos ímpios: Não levanteis a fronte;

5

não levanteis ao alto a vossa fronte, nem faleis com arrogância.

6

Porque nem do oriente, nem do ocidente, nem do deserto vem a exaltação.

7

Mas Deus é o que julga; a um abate, e a outro exalta.

8

Porque na mão do Senhor há um cálice, cujo vinho espuma, cheio de mistura, do qual ele dá a beber; certamente todos os ímpios da terra sorverão e beberão as suas fezes.

9

Mas, quanto a mim, exultarei para sempre, cantarei louvores ao Deus de Jacó.

10

E quebrantarei todas as forças dos ímpios, mas as forças dos justos serão exaltadas.

Salmos 76


Salmos Capítulo 76 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 75

Salmos

Retorne a índice

Capítulo 76

1

Conhecido é Deus em Judá, grande é o seu nome em Israel.

2

Em Salém está a sua tenda, e a sua morada em Sião.

3

Ali quebrou ele as flechas do arco, o escudo, a espada, e a guerra.

4

Glorioso és tu, mais majestoso do que os montes eternos.

5

Os ousados de coração foram despojados; dormiram o seu último sono; nenhum dos homens de força pôde usar as mãos.

6

Â tua repreensão, ó Deus de Jacó, cavaleiros e cavalos ficaram estirados sem sentidos.

7

Tu, sim, tu és tremendo; e quem subsistirá à tua vista, quando te irares?

8

Desde o céu fizeste ouvir o teu juízo; a terra tremeu e se aquietou,

9

quando Deus se levantou para julgar, para salvar a todos os mansos da terra.

10

Na verdade a cólera do homem redundará em teu louvor, e do restante da cólera tu te cingirás.

11

Fazei votos, e pagai-os ao Senhor, vosso Deus; tragam presentes, os que estão em redor dele, àquele que deve ser temido.

12

Ele ceifará o espírito dos príncipes; é tremendo para com os reis da terra.

Salmos 77


Salmos Capítulo 77 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 76

Salmos

Retorne a índice

Capítulo 77

1

Levanto a Deus a minha voz; a Deus levanto a minha voz, para que ele me ouça.

2

No dia da minha angústia busco ao Senhor; de noite a minha mão fica estendida e não se cansa; a minha alma recusa ser consolada.

3

Lembro-me de Deus, e me lamento; queixo-me, e o meu espírito desfalece.

4

Conservas vigilantes os meus olhos; estou tão perturbado que não posso falar.

5

Considero os dias da antigüidade, os anos dos tempos passados.

6

De noite lembro-me do meu cântico; consulto com o meu coração, e examino o meu espírito.

7

Rejeitará o Senhor para sempre e não tornará a ser favorável?

8

Cessou para sempre a sua benignidade? Acabou-se a sua promessa para todas as gerações

9

Esqueceu-se Deus de ser compassivo? Ou na sua ira encerrou ele as suas ternas misericórdias?

10

E eu digo: Isto é minha enfermidade; acaso se mudou a destra do Altíssimo?

11

Recordarei os feitos do Senhor; sim, me lembrarei das tuas maravilhas da antigüidade.

12

Meditarei também em todas as tuas obras, e ponderarei os teus feitos poderosos

13

O teu caminho, ó Deus, é em santidade; que deus é grande como o nosso Deus?

14

Tu és o Deus que fazes maravilhas; tu tens feito notória a tua força entre os povos.

15

Com o teu braço remiste o teu povo, os filhos de Jacó e de José.

16

As águas te viram, ó Deus, as águas te viram, e tremeram; os abismos também se abalaram.

17

As nuvens desfizeram-se em água; os céus retumbaram; as tuas flechas também correram de uma para outra parte.

18

A voz do teu trovão estava no redemoinho; os relâmpagos alumiaram o mundo; a terra se abalou e tremeu.

19

Pelo mar foi teu caminho, e tuas veredas pelas grandes águas; e as tuas pegadas não foram conhecidas.

20

Guiaste o teu povo, como a um rebanho, pela mão de Moisés e de Arão.

Salmos 78


Salmos Capítulo 78 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 77

Salmos

Retorne a índice

Capítulo 78

1

Escutai o meu ensino, povo meu; inclinai os vossos ouvidos às palavras da minha boca.

2

Abrirei a minha boca numa parábola; proporei enigmas da antigüidade,

3

coisas que temos ouvido e sabido, e que nossos pais nos têm contado.

4

Não os encobriremos aos seus filhos, cantaremos às gerações vindouras os louvores do Senhor, assim como a sua força e as maravilhas que tem feito.

5

Porque ele estabeleceu um testemunho em Jacó, e instituiu uma lei em Israel, as quais coisas ordenou aos nossos pais que as ensinassem a seus filhos;

6

para que as soubesse a geração vindoura, os filhos que houvesse de nascer, os quais se levantassem e as contassem a seus filhos,

7

a fim de que pusessem em Deus a sua esperança, e não se esquecessem das obras de Deus, mas guardassem os seus mandamentos;

8

e que não fossem como seus pais, geração contumaz e rebelde, geração de coração instável, cujo espírito não foi fiel para com Deus.

9

Os filhos de Efraim, armados de arcos, retrocederam no dia da peleja.

10

Não guardaram o pacto de Deus, e recusaram andar na sua lei;

11

esqueceram-se das suas obras e das maravilhas que lhes fizera ver.

12

Maravilhas fez ele à vista de seus pais na terra do Egito, no campo de Zoá.

13

Dividiu o mar, e os fez passar por ele; fez com que as águas parassem como um montão.

14

Também os guiou de dia por uma nuvem, e a noite toda por um clarão de fogo.

15

Fendeu rochas no deserto, e deu-lhes de beber abundantemente como de grandes abismos.

16

Da penha fez sair fontes, e fez correr águas como rios.

17

Todavia ainda prosseguiram em pecar contra ele, rebelando-se contra o Altíssimo no deserto.

18

E tentaram a Deus nos seus corações, pedindo comida segundo o seu apetite.

19

Também falaram contra Deus, dizendo: Poderá Deus porventura preparar uma mesa no deserto? Acaso fornecerá carne para o seu povo?

20

Pelo que o Senhor, quando os ouviu, se indignou; e acendeu um fogo contra Jacó, e a sua ira subiu contra Israel;

21

Pelo que o Senhor, quando os ouviu, se indignou; e acendeu um fogo contra Jacó, e a sua ira subiu contra Israel;

22

porque não creram em Deus nem confiaram na sua salvação.

23

Contudo ele ordenou às nuvens lá em cima, e abriu as portas dos céus;

24

fez chover sobre eles maná para comerem, e deu-lhes do trigo dos céus.

25

Cada um comeu o pão dos poderosos; ele lhes mandou comida em abundância.

26

Fez soprar nos céus o vento do oriente, e pelo seu poder trouxe o vento sul.

27

Sobre eles fez também chover carne como poeira, e aves de asas como a areia do mar;

28

e as fez cair no meio do arraial deles, ao redor de suas habitações.

29

Então comeram e se fartaram bem, pois ele lhes trouxe o que cobiçavam.

30

Não refrearam a sua cobiça. Ainda lhes estava a comida na boca,

31

quando a ira de Deus se levantou contra eles, e matou os mais fortes deles, e prostrou os escolhidos de Israel.

32

Com tudo isso ainda pecaram, e não creram nas suas maravilhas.

33

Pelo que consumiu os seus dias como um sopo, e os seus anos em repentino terror.

34

Quando ele os fazia morrer, então o procuravam; arrependiam-se, e de madrugada buscavam a Deus.

35

Lembravam-se de que Deus era a sua rocha, e o Deus Altíssimo o seu Redentor.

36

Todavia lisonjeavam-no com a boca, e com a língua lhe mentiam.

37

Pois o coração deles não era constante para com ele, nem foram eles fiéis ao seu pacto.

38

Mas ele, sendo compassivo, perdoou a sua iniqüidade, e não os destruiu; antes muitas vezes desviou deles a sua cólera, e não acendeu todo o seu furor.

39

Porque se lembrou de que eram carne, um vento que passa e não volta.

40

Quantas vezes se rebelaram contra ele no deserto, e o ofenderam no ermo!

41

Voltaram atrás, e tentaram a Deus; e provocaram o Santo de Israel.

42

Não se lembraram do seu poder, nem do dia em que os remiu do adversário,

43

nem de como operou os seus sinais no Egito, e as suas maravilhas no campo de Zoã,

44

convertendo em sangue os seus rios, para que não pudessem beber das suas correntes.

45

Também lhes mandou enxames de moscas que os consumiram, e rãs que os destruíram.

46

Entregou às lagartas as novidades deles, e o fruto do seu trabalho aos gafanhotos.

47

Destruiu as suas vinhas com saraiva, e os seus sicômoros com chuva de pedra.

48

Também entregou à saraiva o gado deles, e aos coriscos os seus rebanhos.

49

E atirou sobre eles o ardor da sua ira, o furor, a indignação, e a angústia, qual companhia de anjos destruidores.

50

Deu livre curso à sua ira; não os poupou da morte, mas entregou a vida deles à pestilência.

51

Feriu todo primogênito no Egito, primícias da força deles nas tendas de Cão.

52

Mas fez sair o seu povo como ovelhas, e os guiou pelo deserto como a um rebanho.

53

Guiou-os com segurança, de sorte que eles não temeram; mas aos seus inimigos, o mar os submergiu.

54

Sim, conduziu-os até a sua fronteira santa, até o monte que a sua destra adquirira.

55

Expulsou as nações de diante deles; e dividindo suas terras por herança, fez habitar em suas tendas as tribos de Israel.

56

Contudo tentaram e provocaram o Deus Altíssimo, e não guardaram os seus testemunhos.

57

Mas tornaram atrás, e portaram-se aleivosamente como seus pais; desviaram-se como um arco traiçoeiro.

58

Pois o provocaram à ira com os seus altos, e o incitaram a zelos com as suas imagens esculpidas.

59

Ao ouvir isso, Deus se indignou, e sobremodo abominou a Israel.

60

Pelo que desamparou o tabernáculo em Siló, a tenda da sua morada entre os homens,

61

dando a sua força ao cativeiro, e a sua glória à mão do inimigo.

62

Entregou o seu povo à espada, e encolerizou-se contra a sua herança.

63

Aos seus mancebos o fogo devorou, e suas donzelas não tiveram cântico nupcial.

64

Os seus sacerdotes caíram à espada, e suas viúvas não fizeram pranto.

65

Então o Senhor despertou como dum sono, como um valente que o vinho excitasse.

66

E fez recuar a golpes os seus adversários; infligiu-lhes eterna ignomínia.

67

Além disso, rejeitou a tenda de José, e não escolheu a tribo de Efraim;

68

antes escolheu a tribo de Judá, o monte Sião, que ele amava.

69

Edificou o seu santuário como os lugares elevados, como a terra que fundou para sempre.

70

Também escolheu a Davi, seu servo, e o tirou dos apriscos das ovelhas;

71

de após as ovelhas e suas crias o trouxe, para apascentar a Jacó, seu povo, e a Israel, sua herança.

72

E ele os apascentou, segundo a integridade do seu coração, e os guiou com a perícia de suas mãos.

Salmos 79


Salmos Capítulo 79 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 78

Salmos

Retorne a índice

Capítulo 79

1

Ó Deus, as nações invadiram a tua herança; contaminaram o teu santo templo; reduziram Jerusalém a ruínas.

2

Deram os cadáveres dos teus servos como pastos às aves dos céus, e a carne dos teus santos aos animais da terra.

3

Derramaram o sangue deles como água ao redor de Jerusalém, e não houve quem os sepultasse.

4

Somos feitos o opróbrio dos nossos vizinhos, o escárnio e a zombaria dos que estão em redor de nós.

5

Até quando, Senhor? Indignar-te-ás para sempre? Arderá o teu zelo como fogo?

6

Derrama o teu furor sobre as nações que não te conhecem, e sobre os reinos que não invocam o teu nome;

7

porque eles devoraram a Jacó, e assolaram a sua morada.

8

Não te lembres contra nós das iniqüidades de nossos pais; venha depressa ao nosso encontro a tua compaixão, pois estamos muito abatidos.

9

Ajuda-nos, ó Deus da nossa salvação, pela glória do teu nome; livra-nos, e perdoa os nossos pecados, por amor do teu nome.

10

Por que diriam as nações: Onde está o seu Deus? Torne-se manifesta entre as nações, à nossa vista, a vingança do sangue derramado dos teus servos.

11

Chegue à tua presença o gemido dos presos; segundo a grandeza do teu braço, preserva aqueles que estão condenados à morte.

12

E aos nossos vizinhos, deita-lhes no regaço, setuplicadamente, a injúria com que te injuriaram, Senhor.

13

Assim nós, teu povo ovelhas de teu pasto, te louvaremos eternamente; de geração em geração publicaremos os teus louvores.

Salmos 80


Salmos Capítulo 80 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 79

Salmos

Retorne a índice

Capítulo 80

1

Ó pastor de Israel, dá ouvidos; tu, que guias a José como a um rebanho, que estás entronizado sobre os querubins, resplandece.

2

Perante Efraim, Benjamim e Manassés, desperta o teu poder, e vem salvar-nos.

3

Reabilita-nos, ó Deus; faze resplandecer o teu rosto, para que sejamos salvos.

4

Ó Senhor Deus dos exércitos, até quando te indignarás contra a oração do teu povo?

5

Tu os alimentaste com pão de lágrimas, e lhes deste a beber lágrimas em abundância.

6

Tu nos fazes objeto de escárnio entre os nossos vizinhos; e os nossos inimigos zombam de nós entre si.

7

Reabilita-nos, ó Deus dos exércitos; faze resplandecer o teu rosto, para que sejamos salvos.

8

Trouxeste do Egito uma videira; lançaste fora as nações, e a plantaste.

9

Preparaste-lhe lugar; e ela deitou profundas raízes, e encheu a terra.

10

Os montes cobriram-se com a sua sombra, e os cedros de Deus com os seus ramos.

11

Ela estendeu a sua ramagem até o mar, e os seus rebentos até o Rio.

12

Por que lhe derrubaste as cercas, de modo que a vindimam todos os que passam pelo caminho?

13

O javali da selva a devasta, e as feras do campo alimentam-se dela.

14

Ó Deus dos exércitos, volta-te, nós te rogamos; atende do céu, e vê, e visita esta videira,

15

a videira que a tua destra plantou, e o sarmento que fortificaste para ti.

16

Está queimada pelo fogo, está cortada; eles perecem pela repreensão do teu rosto.

17

Seja a tua mão sobre o varão da tua destra, sobre o filho do homem que fortificaste para ti.

18

E não nos afastaremos de ti; vivifica-nos, e nós invocaremos o teu nome.

19

Reabilita-nos, Senhor Deus dos exércitos; faze resplandecer o teu rosto, para que sejamos salvos.

Salmos 81


Salmos Capítulo 81 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 80

Salmos

Retorne a índice

Capítulo 81

1

Cantai alegremente a Deus, nossa fortaleza; erguei alegres vozes ao Deus de Jacó.

2

Entoai um salmo, e fazei soar o adufe, a suave harpa e o saltério.

3

Tocai a trombeta pela lua nova, pela lua cheia, no dia da nossa festa.

4

Pois isso é um estatuto para Israel, e uma ordenança do Deus de Jacó.

5

Ordenou-o por decreto em José, quando saiu contra a terra do Egito. Ouvi uma voz que não conhecia, dizendo:

6

Livrei da carga o seu ombro; as suas mãos ficaram livres dos cestos.

7

Na angústia clamaste e te livrei; respondi-te no lugar oculto dos trovões; provei-te junto às águas de Meribá.

8

Ouve-me, povo meu, e eu te admoestarei; ó Israel, se me escutasses!

9

não haverá em ti deus estranho, nem te prostrarás ante um deus estrangeiro.

10

Eu sou o Senhor teu Deus, que te tirei da terra do Egito; abre bem a tua boca, e eu a encherei.

11

Mas o meu povo não ouviu a minha voz, e Israel não me quis.

12

Pelo que eu os entreguei à obstinação dos seus corações, para que andassem segundo os seus próprios conselhos.

13

Oxalá me escutasse o meu povo! oxalá Israel andasse nos meus caminhos!

14

Em breve eu abateria os seus inimigos, e voltaria a minha mão contra os seus adversários.

15

Os que odeiam ao Senhor o adulariam, e a sorte deles seria eterna.

16

E eu te sustentaria com o trigo mais fino; e com o mel saído da rocha eu te saciaria.

Salmos 82


Salmos Capítulo 82 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 81

Salmos

Retorne a índice

Capítulo 82

1

Deus está na assembléia divina; julga no meio dos deuses:

2

Até quando julgareis injustamente, e tereis respeito às pessoas dos ímpios?

3

Fazei justiça ao pobre e ao órfão; procedei retamente com o aflito e o desamparado.

4

Livrai o pobre e o necessitado, livrai-os das mãos dos ímpios.

5

Eles nada sabem, nem entendem; andam vagueando às escuras; abalam-se todos os fundamentos da terra.

6

Eu disse: Vós sois deuses, e filhos do Altíssimo, todos vós.

7

Todavia, como homens, haveis de morrer e, como qualquer dos príncipes, haveis de cair.

8

Levanta-te, ó Deus, julga a terra; pois a ti pertencem todas as nações.

Salmos 83


Salmos Capítulo 83 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 82

Salmos

Retorne a índice

Capítulo 83

1

Ó Deus, não guardes silêncio; não te cales nem fiques impassível, ó Deus.

2

Pois eis que teus inimigos se alvoroçam, e os que te odeiam levantam a cabeça.

3

Astutamente formam conselho contra o teu povo, e conspiram contra os teus protegidos.

4

Dizem eles: Vinde, e apaguemo-los para que não sejam nação, nem seja lembrado mais o nome de Israel.

5

Pois à uma se conluiam; aliam-se contra ti

6

as tendas de Edom e os ismaelitas, Moabe e os hagarenos,

7

Gebal, Amom e Amaleque, e a Filístia com os habitantes de tiro.

8

Também a Assíria se ligou a eles; eles são o braço forte dos filhos de Ló.

9

Faze-lhes como fizeste a Midiã, como a Sísera, como a Jabim junto ao rio Quisom,

10

os quais foram destruídos em En-Dor; tornaram-se esterco para a terra.

11

Faze aos seus nobres como a Orebe e a Zeebe; e a todos os seus príncipes como a Zebá e a Zalmuna,

12

que disseram: Tomemos para nós as pastagens de Deus.

13

Deus meu, faze-os como um turbilhão de pó, como a palha diante do vento.

14

Como o fogo queima um bosque, e como a chama incedeia as montanhas,

15

assim persegue-os com a tua tempestade, e assombra-os com o teu furacão.

16

Cobre-lhes o rosto de confusão, de modo que busquem o teu nome, Senhor.

17

Sejam envergonhados e conturbados perpetuamente; sejam confundidos, e pereçam,

18

para que saibam que só tu, cujo nome é o Senhor, és o Altíssimo sobre toda a terra.

Salmos 84


Salmos Capítulo 84 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 83

Salmos

Retorne a índice

Capítulo 84

1

Quão amável são os teus tabernáculos, ó Senhor dos exércitos!

2

A minha alma suspira! sim, desfalece pelos átrios do Senhor; o meu coração e a minha carne clamam pelo Deus vivo.

3

Até o pardal encontrou casa, e a andorinha ninho para si, onde crie os seus filhotes, junto aos teus altares, ó Senhor dos exércitos, Rei meu e Deus meu.

4

Bem-aventurados os que habitam em tua casa; louvar-te-ão continuamente.

5

Bem-aventurados os homens cuja força está em ti, em cujo coração os caminhos altos.

6

Passando pelo vale de Baca, fazem dele um lugar de fontes; e a primeira chuva o cobre de bênçãos.

7

Vão sempre aumentando de força; cada um deles aparece perante Deus em Sião.

8

Senhor Deus dos exércitos, escuta a minha oração; inclina os ouvidos, ó Deus de Jacó!

9

Olha, ó Deus, escudo nosso, e contempla o rosto do teu ungido.

10

Porque vale mais um dia nos teus átrios do que em outra parte mil. Preferiria estar à porta da casa do meu Deus, a habitar nas tendas da perversidade.

11

Porquanto o Senhor Deus é sol e escudo; o Senhor dará graça e glória; não negará bem algum aos que andam na retidão.

12

Ó Senhor dos exércitos, bem-aventurado o homem que em ti põe a sua confiança.

Salmos 85


Salmos Capítulo 85 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 84

Salmos

Retorne a índice

Capítulo 85

1

Mostraste favor, Senhor, à tua terra; fizeste regressar os cativos de Jacó.

2

Perdoaste a iniqüidade do teu povo; cobriste todos os seus pecados.

3

Retraíste toda a tua cólera; refreaste o ardor da tua ira.

4

Restabelece-nos, ó Deus da nossa salvação, e faze cessar a tua indignação contra nós.

5

Estarás para sempre irado contra nós? estenderás a tua ira a todas as gerações?

6

Não tornarás a vivificar-nos, para que o teu povo se regozije em ti?

7

Mostra-nos, Senhor, a tua benignidade, e concede-nos a tua salvação.

8

Escutarei o que Deus, o Senhor, disser; porque falará de paz ao seu povo, e aos seus santos, contanto que não voltem à insensatez.

9

Certamente que a sua salvação está perto aqueles que o temem, para que a glória habite em nossa terra.

10

A benignidade e a fidelidade se encontraram; a justiça e a paz se beijaram.

11

A fidelidade brota da terra, e a justiça olha desde o céu.

12

O Senhor dará o que é bom, e a nossa terra produzirá o seu fruto.

13

A justiça irá adiante dele, marcando o caminho com as suas pegadas.

Salmos 86


Salmos Capítulo 86 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 85

Salmos

Retorne a índice

Capítulo 86

1

Inclina, Senhor, os teus ouvidos, e ouve-me, porque sou pobre e necessitado.

2

Preserva a minha vida, pois sou piedoso; o Deus meu, salva o teu servo, que em ti confia.

3

Compadece-te de mim, ó Senhor, pois a ti clamo o dia todo.

4

Alegra a alma do teu servo, pois a ti, Senhor, elevo a minha alma.

5

Porque tu, Senhor, és bom, e pronto a perdoar, e abundante em benignidade para com todos os que te invocam.

6

Dá ouvidos, Senhor, à minha oração, e atende à voz das minhas súplicas.

7

No dia da minha angústia clamo a ti, porque tu me respondes.

8

Entre os deuses nenhum há semelhante a ti, Senhor, nem há obras como as tuas.

9

Todas as nações que fizeste virão e se prostrarão diante de ti, Senhor, e glorificarão o teu nome.

10

Ensina-me, Senhor, o teu caminho, e andarei na tua verdade; dispõe o meu coração para temer o teu nome.

11

Louvar-te-ei, Senhor Deus meu, de todo o meu coração, e glorificarei o teu nome para sempre.

12

Pois grande é a tua benignidade para comigo, e livraste a minha alma das profundezas do Seol.

13

Pois grande é a tua benignidade para comigo, e livraste a minha alma das profundezas do Seol.

14

Ó Deus, os soberbos têm-se levantado contra mim, e um bando de homens violentos procura tirar-me a vida; eles não te puseram diante dos seus olhos.

15

Mas tu, Senhor, és um Deus compassivo e benigno, longânimo, e abundante em graça e em fidelidade.

16

Volta-te para mim, e compadece-te de mim; dá a tua força ao teu servo, e a salva o filho da tua serva.

17

Mostra-me um sinal do teu favor, para que o vejam aqueles que me odeiam, e sejam envergonhados, por me haveres tu, Senhor, ajuntado e confortado.

Salmos 87


Salmos Capítulo 87 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 86

Salmos

Retorne a índice

Capítulo 87

1

O fundamento dela está nos montes santos.

2

O Senhor ama as portas de Sião mais do que todas as habitações de Jacó.

3

Coisas gloriosas se dizem de ti, ó cidade de Deus.

4

Farei menção de Raabe e de Babilônia dentre os que me conhecem; eis que da Filístia, e de Tiro, e da Etiópia, se dirá: Este nasceu ali.

5

Sim, de Sião se dirá: Este e aquele nasceram ali; e o próprio Altíssimo a estabelecerá.

6

O Senhor, ao registrar os povos, dirá: Este nasceu ali.

7

Tanto os cantores como os que tocam instrumentos dirão: Todas as minhas fontes estão em ti.

Salmos 88


Salmos Capítulo 88 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 87

Salmos

Retorne a índice

Capítulo 88

1

Ó Senhor, Deus da minha salvação, dia e noite clamo diante de ti.

2

Chegue à tua presença a minha oração, inclina os teus ouvidos ao meu clamor;

3

porque a minha alma está cheia de angústias, e a minha vida se aproxima do Seol.

4

Já estou contado com os que descem à cova; estou como homem sem forças,

5

atirado entre os finados; como os mortos que jazem na sepultura, dos quais já não te lembras, e que são desamparados da tua mão.

6

Puseste-me na cova mais profunda, em lugares escuros, nas profundezas.

7

Sobre mim pesa a tua cólera; tu me esmagaste com todas as tuas ondas.

8

Apartaste de mim os meus conhecidos, fizeste-me abominável para eles; estou encerrado e não posso sair.

9

Os meus olhos desfalecem por causa da aflição. Clamo a ti todo dia, Senhor, estendendo-te as minhas mãos.

10

Mostrarás tu maravilhas aos mortos? ou levantam-se os mortos para te louvar?

11

Será anunciada a tua benignidade na sepultura, ou a tua fidelidade no Abadom?

12

Serão conhecidas nas trevas as tuas maravilhas, e a tua justiça na terra do esquecimento?

13

Eu, porém, Senhor, clamo a ti; de madrugada a minha oração chega à tua presença.

14

Senhor, por que me rejeitas? por que escondes de mim a tua face?

15

Estou aflito, e prestes a morrer desde a minha mocidade; sofro os teus terrores, estou desamparado.

16

Sobre mim tem passado a tua ardente indignação; os teus terrores deram cabo de mim.

17

Como águas me rodeiam todo o dia; cercam-me todos juntos.

18

Aparte de mim amigos e companheiros; os meus conhecidos se acham nas trevas.

Salmos 89


Salmos Capítulo 89 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 88

Salmos

Retorne a índice

Capítulo 89

1

Cantarei para sempre as benignidades do Senhor; com a minha boca proclamarei a todas as gerações a tua fidelidade.

2

Digo, pois: A tua benignidade será renovada para sempre; tu confirmarás a tua fidelidade até nos céus, dizendo:

3

Fiz um pacto com o meu escolhido; jurei ao meu servo Davi:

4

Estabelecerei para sempre a tua descendência, e firmarei o teu trono por todas as gerações.

5

Os céus louvarão as tuas maravilhas, ó Senhor, e a tua fidelidade na assembléia dos santos.

6

Pois quem no firmamento se pode igualar ao Senhor? Quem entre os filhos de Deus é semelhante ao Senhor,

7

um Deus sobremodo tremendo na assembléia dos santos, e temível mais do que todos os que estão ao seu redor?

8

Ó Senhor, Deus dos exércitos, quem é poderoso como tu, Senhor, com a tua fidelidade ao redor de ti?

9

Tu dominas o ímpio do mar; quando as suas ondas se levantam tu as fazes aquietar.

10

Tu abateste a Raabe como se fora ferida de morte; com o teu braço poderoso espalhaste os teus inimigos.

11

São teus os céus, e tua é a terra; o mundo e a sua plenitude, tu os fundaste.

12

O norte e o sul, tu os criaste; o Tabor e o Hermom regozijam-se em teu nome.

13

Tu tens um braço poderoso; forte é a tua mão, e elevado a tua destra.

14

Justiça e juízo são a base do teu trono; benignidade e verdade vão adiante de ti.

15

Bem-aventurado o povo que conhece o som festivo, que anda, ó Senhor, na luz da tua face,

16

que se regozija em teu nome todo o dia, e na tua justiça é exaltado.

17

Pois tu és a glória da sua força; e pelo teu favor será exaltado o nosso poder.

18

Porque o Senhor é o nosso escudo, e o Santo de Israel é o nosso Rei.

19

Naquele tempo falaste em visão ao teu santo, e disseste: Coloquei a coroa num homem poderoso; exaltei um escolhido dentre o povo.

20

Achei Davi, meu servo; com o meu santo óleo o ungi.

21

A minha mão será sempre com ele, e o meu braço o fortalecerá.

22

O inimigo não o surpreenderá, nem o filho da perversidade o afligirá.

23

Eu esmagarei diante dele os seus adversários, e aos que o odeiam abaterei.

24

A minha fidelidade, porém, e a minha benignidade estarão com ele, e em meu nome será exaltado o seu poder.

25

Porei a sua mão sobre o mar, e a sua destra sobre os rios.

26

Ele me invocará, dizendo: Tu és meu pai, meu Deus, e a rocha da minha salvação.

27

Também lhe darei o lugar de primogênito; fá-lo-ei o mais excelso dos reis da terra.

28

Conservar-lhe-ei para sempre a minha benignidade, e o meu pacto com ele ficará firme.

29

Farei que subsista para sempre a sua descendência, e o seu trono como os dias dos céus.

30

Se os seus filhos deixarem a minha lei, e não andarem nas minhas ordenanças,

31

se profanarem os meus preceitos, e não guardarem os meus mandamentos,

32

então visitarei com vara a sua transgressão, e com açoites a sua iniqüidade.

33

Mas não lhe retirarei totalmente a minha benignidade, nem faltarei com a minha fidelidade.

34

Não violarei o meu pacto, nem alterarei o que saiu dos meus lábios.

35

Uma vez para sempre jurei por minha santidade; não mentirei a Davi.

36

A sua descendência subsistirá para sempre, e o seu trono será como o sol diante de mim;

37

será estabelecido para sempre como a lua, e ficará firme enquanto o céu durar.

38

Mas tu o repudiaste e rejeitaste, tu estás indignado contra o teu ungido.

39

Desprezaste o pacto feito com teu servo; profanaste a sua coroa, arrojando-a por terra.

40

Derribaste todos os seus muros; arruinaste as suas fortificações.

41

Todos os que passam pelo caminho o despojam; tornou-se objeto de opróbrio para os seus vizinhos.

42

Exaltaste a destra dos seus adversários; fizeste com que todos os seus inimigos se regozijassem.

43

Embotaste o fio da sua espada, e não o sustentaste na peleja;

44

fizeste cessar o seu esplendor, e arrojaste por terra o seu trono;

45

abreviaste os dias da sua mocidade; cobriste-o de vergonha.

46

Até quando, Senhor? Esconder-te-ás para sempre? Até quando arderá a tua ira como fogo?

47

Lembra-te de quão breves são os meus dias; de quão efêmeros criaste todos os filhos dos homens!

48

Que homem há que viva e não veja a morte? ou que se livre do poder do Seol?

49

Senhor, onde estão as tuas antigas benignidades, que juraste a Davi na tua fidelidade?

50

Lembre-te, Senhor, do opróbrio dos teus servos; e de como trago no meu peito os insultos de todos os povos poderosos,

51

com que os teus inimigos, ó Senhor, têm difamado, com que têm difamado os passos do teu ungido.

52

Bendito seja o Senhor para sempre. Amém e amém.

Salmos 90


Salmos Capítulo 90 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 89

Salmos

Retorne a índice

Capítulo 90

1

Senhor, tu tens sido o nosso refúgio de geração em geração.

2

Antes que nascessem os montes, ou que tivesses formado a terra e o mundo, sim, de eternidade a eternidade tu és Deus.

3

Tu reduzes o homem ao pó, e dizes: Voltai, filhos dos homens!

4

Porque mil anos aos teus olhos são como o dia de ontem que passou, e como uma vigília da noite.

5

Tu os levas como por uma torrente; são como um sono; de manhã são como a erva que cresce;

6

de manhã cresce e floresce; à tarde corta-se e seca.

7

Pois somos consumidos pela tua ira, e pelo teu furor somos conturbados.

8

Diante de ti puseste as nossas iniqüidades, à luz do teu rosto os nossos pecados ocultos.

9

Pois todos os nossos dias vão passando na tua indignação; acabam-se os nossos anos como um suspiro.

10

A duração da nossa vida é de setenta anos; e se alguns, pela sua robustez, chegam a oitenta anos, a medida deles é canseira e enfado; pois passa rapidamente, e nós voamos.

11

Quem conhece o poder da tua ira? e a tua cólera, segundo o temor que te é devido?

12

Ensina-nos a contar os nossos dias de tal maneira que alcancemos corações sábios.

13

Volta-te para nós, Senhor! Até quando? Tem compaixão dos teus servos.

14

Sacia-nos de manhã com a tua benignidade, para que nos regozijemos e nos alegremos todos os nossos dias.

15

Alegra-nos pelos dias em que nos afligiste, e pelos anos em que vimos o mal.

16

Apareça a tua obra aos teus servos, e a tua glória sobre seus filhos.

17

Seja sobre nós a graça do Senhor, nosso Deus; e confirma sobre nós a obra das nossas mãos; sim, confirma a obra das nossas mãos.

Salmos 91


Salmos Capítulo 91 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 90

Salmos

Retorne a índice

Capítulo 91

1

Aquele que habita no esconderijo do Altíssimo, à sombra do Todo-Poderoso descansará.

2

Direi do Senhor: Ele é o meu refúgio e a minha fortaleza, o meu Deus, em quem confio.

3

Porque ele te livra do laço do passarinho, e da peste perniciosa.

4

Ele te cobre com as suas penas, e debaixo das suas asas encontras refúgio; a sua verdade é escudo e broquel.

5

Não temerás os terrores da noite, nem a seta que voe de dia,

6

nem peste que anda na escuridão, nem mortandade que assole ao meio-dia.

7

Mil poderão cair ao teu lado, e dez mil à tua direita; mas tu não serás atingido.

8

Somente com os teus olhos contemplarás, e verás a recompensa dos ímpios.

9

Porquanto fizeste do Senhor o teu refúgio, e do Altíssimo a tua habitação,

10

nenhum mal te sucederá, nem praga alguma chegará à tua tenda.

11

Porque aos seus anjos dará ordem a teu respeito, para te guardarem em todos os teus caminhos.

12

Eles te susterão nas suas mãos, para que não tropeces em alguma pedra.

13

Pisarás o leão e a áspide; calcarás aos pés o filho do leão e a serpente.

14

Pois que tanto me amou, eu o livrarei; pô-lo-ei num alto retiro, porque ele conhece o meu nome.

15

Quando ele me invocar, eu lhe responderei; estarei com ele na angústia, livrá-lo-ei, e o honrarei.

16

Com longura de dias fartá-lo-ei, e lhe mostrarei a minha salvação.

Salmos 92


Salmos Capítulo 92 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 91

Salmos

Retorne a índice

Capítulo 92

1

Bom é render graças ao Senhor, e cantar louvores ao teu nome, ó Altíssimo,

2

anunciar de manhã a tua benignidade, e à noite a tua fidelidade,

3

sobre um instrumento de dez cordas, e sobre o saltério, ao som solene da harpa.

4

Pois me alegraste, Senhor, pelos teus feitos; exultarei nas obras das tuas mãos.

5

Quão grandes são, ó Senhor, as tuas obras! quão profundos são os teus pensamentos!

6

O homem néscio não sabe, nem o insensato entende isto:

7

quando os ímpios brotam como a erva, e florescem todos os que praticam a iniqüidade, é para serem destruídos para sempre.

8

Mas tu, Senhor, estás nas alturas para sempre.

9

Pois eis que os teus inimigos, Senhor, eis que os teus inimigos perecerão; serão dispersos todos os que praticam a iniqüidade.

10

Mas tens exaltado o meu poder, como o do boi selvagem; fui ungido com óleo fresco.

11

Os meus olhos já viram o que é feito dos que me espreitam, e os meus ouvidos já ouviram o que sucedeu aos malfeitores que se levantam contra mim.

12

Os justos florescerão como a palmeira, crescerão como o cedro no Líbano.

13

Estão plantados na casa do Senhor, florescerão nos átrios do nosso Deus.

14

Na velhice ainda darão frutos, serão viçosos e florescentes,

15

para proclamarem que o Senhor é reto. Ele é a minha rocha, e nele não há injustiça.

Salmos 93


Salmos Capítulo 93 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 92

Salmos

Retorne a índice

Capítulo 93

1

O Senhor reina; está vestido de majestade. O Senhor se revestiu, cingiu-se de fortaleza; o mundo também está estabelecido, de modo que não pode ser abalado.

2

O teu trono está firme desde a antigüidade; desde a eternidade tu existes.

3

Os rios levantaram, ó Senhor, os rios levantaram o seu ruído, os rios levantam o seu fragor.

4

Mais que o ruído das grandes águas, mais que as vagas estrondosas do mar, poderoso é o Senhor nas alturas.

5

Mui fiéis são os teus testemunhos; a santidade convém à tua casa, Senhor, para sempre.

Salmos 94


Salmos Capítulo 94 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 93

Salmos

Retorne a índice

Capítulo 94

1

Ó Senhor, Deus da vingança, ó Deus da vingança, resplandece!

2

Exalta-te, ó juiz da terra! dá aos soberbos o que merecem.

3

Até quando os ímpios, Senhor, até quando os ímpios exultarão?

4

Até quando falarão, dizendo coisas arrogantes, e se gloriarão todos os que praticam a iniqüidade?

5

Esmagam o teu povo, ó Senhor, e afligem a tua herança.

6

Matam a viúva e o estrangeiro, e tiram a vida ao órfão.

7

E dizem: O Senhor não vê; o Deus de Jacó não o percebe.

8

Atendei, ó néscios, dentre o povo; e vós, insensatos, quando haveis de ser sábios?

9

Aquele que fez ouvido, não ouvirá? ou aquele que formou o olho, não verá?

10

Porventura aquele que disciplina as nações, não corrigirá? Aquele que instrui o homem no conhecimento,

11

o Senhor, conhece os pensamentos do homem, que são vaidade.

12

Bem-aventurado é o homem a quem tu repreendes, ó Senhor, e a quem ensinas a tua lei,

13

para lhe dares descanso dos dias da adversidade, até que se abra uma cova para o ímpio.

14

Pois o Senhor não rejeitará o seu povo, nem desamparará a sua herança.

15

Mas o juízo voltará a ser feito com justiça, e hão de segui-lo todos os retos de coração.

16

Quem se levantará por mim contra os malfeitores? quem se porá ao meu lado contra os que praticam a iniqüidade?

17

Se o Senhor não tivesse sido o meu auxílio, já a minha alma estaria habitando no lugar do silêncio.

18

Quando eu disse: O meu pé resvala; a tua benignidade, Senhor, me susteve.

19

Quando os cuidados do meu coração se multiplicam, as tuas consolações recreiam a minha alma.

20

Pode acaso associar-se contigo o trono de iniqüidade, que forja o mal tendo a lei por pretexto?

21

Acorrem em tropel contra a vida do justo, e condenam o sangue inocente.

22

Mas o Senhor tem sido o meu alto retiro, e o meu Deus a rocha do meu alto retiro, e o meu Deus a rocha do meu refúgio.

23

Ele fará recair sobre eles a sua própria iniqüidade, e os destruirá na sua própria malícia; o Senhor nosso Deus os destruirá.

Salmos 95


Salmos Capítulo 95 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 94

Salmos

Retorne a índice

Capítulo 95

1

Vinde, cantemos alegremente ao Senhor, cantemos com júbilo à rocha da nossa salvação.

2

Apresentemo-nos diante dele com ações de graças, e celebremo-lo com salmos de louvor.

3

Porque o Senhor é Deus grande, e Rei grande acima de todos os deuses.

4

Nas suas mãos estão as profundezas da terra, e as alturas dos montes são suas.

5

Seu é o mar, pois ele o fez, e as suas mãos formaram a serra terra seca.

6

Oh, vinde, adoremos e prostremo-nos; ajoelhemos diante do Senhor, que nos criou.

7

Porque ele é o nosso Deus, e nós povo do seu pasto e ovelhas que ele conduz. Oxalá que hoje ouvísseis a sua voz:

8

Não endureçais o vosso coração como em Meribá, como no dia de Massá no deserto,

9

quando vossos pais me tentaram, me provaram e viram a minha obra.

10

Durante quarenta anos estive irritado com aquela geração, e disse: É um povo que erra de coração, e não conhece os meus caminhos;

11

por isso jurei na minha ira: Eles não entrarão no meu descanso.

Salmos 96


Salmos Capítulo 96 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 95

Salmos

Retorne a índice

Capítulo 96

1

Cantai ao Senhor um cântico novo, cantai ao Senhor, todos os moradores da terra.

2

Cantai ao Senhor, bendizei o seu nome; anunciai de dia em dia a sua salvação.

3

Anunciai entre as nações a sua glória, entre todos os povos as suas maravilhas.

4

Porque grande é o Senhor, e digno de ser louvado; ele é mais temível do que todos os deuses.

5

Porque todos os deuses dos povos são ídolos; mas o Senhor fez os céus.

6

Glória e majestade estão diante dele, força e formosura no seu santuário.

7

Tributai ao Senhor, ó famílias dos povos, tributai ao Senhor glória e força.

8

Tributai ao Senhor a glória devida ao seu nome; trazei oferendas, e entrai nos seus átrios.

9

Adorai ao Senhor vestidos de trajes santos; tremei diante dele, todos os habitantes da terra.

10

Dizei entre as nações: O Senhor reina; ele firmou o mundo, de modo que não pode ser abalado. Ele julgará os povos com retidão.

11

Alegrem-se os céus, e regozije-se a terra; brame o mar e a sua plenitude.

12

Exulte o campo, e tudo o que nele há; então cantarão de júbilo todas as árvores do bosque

13

diante do Senhor, porque ele vem, porque vem julgar a terra: julgará o mundo com justiça e os povos com a sua fidelidade.

Salmos 97


Salmos Capítulo 97 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 96

Salmos

Retorne a índice

Capítulo 97

1

O Senhor reina, regozije-se a terra; alegrem-se as numerosas ilhas.

2

Nuvens e escuridão estão ao redor dele; justiça e eqüidade são a base do seu trono.

3

Adiante dele vai um fogo que abrasa os seus inimigos em redor.

4

Os seus relâmpagos alumiam o mundo; a terra os vê e treme.

5

Os montes, como cerca, se derretem na presença do Senhor, na presença do Senhor de toda a terra.

6

Os céus anunciam a sua justiça, e todos os povos vêem a sua glória.

7

Confundidos são todos os que servem imagens esculpidas, que se gloriam de ídolos; prostrai-vos diante dele, todos os deuses.

8

Sião ouve e se alegra, e regozijam-se as filhas de Judá por causa dos teus juízos, Senhor.

9

Pois tu, Senhor, és o Altíssimo sobre toda a terra; tu és sobremodo exaltado acima de todos os deuses.

10

O Senhor ama aos que odeiam o mal; ele preserva as almas dos seus santos, ele os livra das mãos dos ímpios.

11

A luz é semeada para o justo, e a alegria para os retos de coração.

12

Alegrai-vos, ó justos, no Senhor, e rendei graças ao seu santo nome.

Salmos 98


Salmos Capítulo 98 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 97

Salmos

Retorne a índice

Capítulo 98

1

Cantai ao Senhor um cântico novo, porque ele tem feito maravilhas; a sua destra e o seu braço santo lhe alcançaram a vitória.

2

O Senhor fez notória a sua salvação, manifestou a sua justiça perante os olhos das nações.

3

Lembrou-se da sua misericórdia e da sua fidelidade para com a casa de Israel; todas as extremidades da terra viram a salvação do nosso Deus.

4

Celebrai com júbilo ao Senhor, todos os habitantes da terra; dai brados de alegria, regozijai-vos, e cantai louvores.

5

Louvai ao Senhor com a harpa; com a harpa e a voz de canto.

6

Com trombetas, e ao som de buzinas, exultai diante do Rei, o Senhor.

7

Brame o mar e a sua plenitude, o mundo e os que nele habitam;

8

batam palmas os rios; à uma regozijem-se os montes

9

diante do Senhor, porque vem julgar a terra; com justiça julgará o mundo, e os povos com eqüidade.

Salmos 99


Salmos Capítulo 99 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 98

Salmos

Retorne a índice

Capítulo 99

1

O Senhor reina, tremam os povos; ele está entronizado sobre os querubins, estremeça a terra.

2

O Senhor é grande em Sião, e exaltado acima de todos os povos.

3

Louvem o teu nome, grande e tremendo; pois é santo.

4

És Rei poderoso que amas a justiça; estabeleces a eqüidade, executas juízo e justiça em Jacó.

5

Exaltai o Senhor nosso Deus, e prostrai-vos diante do escabelo de seus pés; porque ele é santo.

6

Moisés e Arão entre os seus sacerdotes, e Samuel entre os que invocavam o seu nome, clamavam ao Senhor, e ele os ouvia.

7

Na coluna de nuvem lhes falava; eles guardavam os seus testemunhos, e os estatutos que lhes dera.

8

Tu os ouviste, Senhor nosso Deus; tu foste para eles um Deus perdoador, embora vingador dos seus atos.

9

Exaltai o Senhor nosso Deus e adorai-o no seu santo monte, porque o Senhor nosso Deus é santo.

Salmos 100


Salmos Capítulo 100 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 99

Salmos

Retorne a índice

Capítulo 100

1

Celebrai com júbilo ao Senhor, todos os habitantes da terra.

2

Servi ao Senhor com alegria, e apresentai-vos a ele com cântico.

3

Sabei que o Senhor é Deus! Foi ele quem nos fez, e somos dele; somos o seu povo e ovelhas do seu pasto.

4

Entrai pelas suas portas com ação de graças, e em seus átrios com louvor; dai-lhe graças e bendizei o seu nome.

5

Porque o Senhor é bom; a sua benignidade dura para sempre, e a sua fidelidade de geração em geração.

Salmos 101


Salmos Capítulo 101 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 100

Salmos

Retorne a índice

Capítulo 101

1

Cantarei a benignidade e o juízo; a ti, Senhor, cantarei.

2

Portar-me-ei sabiamente no caminho reto. Oh, quando virás ter comigo? Andarei em minha casa com integridade de coração.

3

Não porei coisa torpe diante dos meus olhos; aborreço as ações daqueles que se desviam; isso não se apagará a mim.

4

Longe de mim estará o coração perverso; não conhecerei o mal.

5

Aquele que difama o seu próximo às escondidas, eu o destruirei; aquele que tem olhar altivo e coração soberbo, não o tolerarei.

6

Os meus olhos estão sobre os fiéis da terra, para que habitem comigo; o que anda no caminho perfeito, esse me servirá.

7

O que usa de fraude não habitará em minha casa; o que profere mentiras não estará firme perante os meus olhos.

8

De manhã em manhã destruirei todos os ímpios da terra, para desarraigar da cidade do Senhor todos os que praticam a iniqüidade.

Salmos 102


Salmos Capítulo 102 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 101

Salmos

Retorne a índice

Capítulo 102

1

Ó Senhor, ouve a minha oração, e chegue a ti o meu clamor.

2

Não escondas de mim o teu rosto no dia da minha angústia; inclina para mim os teus ouvidos; no dia em que eu clamar, ouve-me depressa.

3

Pois os meus dias se desvanecem como fumaça, e os meus ossos ardem como um tição.

4

O meu coração está ferido e seco como a erva, pelo que até me esqueço de comer o meu pão.

5

Por causa do meu doloroso gemer, os meus ossos se apegam à minha carne.

6

Sou semelhante ao pelicano no deserto; cheguei a ser como a coruja das ruínas.

7

Vigio, e tornei-me como um passarinho solitário no telhado.

8

Os meus inimigos me afrontam todo o dia; os que contra mim se enfurecem, me amaldiçoam.

9

Pois tenho comido cinza como pão, e misturado com lágrimas a minha bebida,

10

por causa da tua indignação e da tua ira; pois tu me levantaste e me arrojaste de ti.

11

Os meus dias são como a sombra que declina, e eu, como a erva, me vou secando.

12

Mas tu, Senhor, estás entronizado para sempre, e o teu nome será lembrado por todas as gerações.

13

Tu te lenvantarás e terás piedade de Sião; pois é o tempo de te compadeceres dela, sim, o tempo determinado já chegou.

14

Porque os teus servos têm prazer nas pedras dela, e se compadecem do seu pó.

15

As nações, pois, temerão o nome do Senhor, e todos os reis da terra a tua glória,

16

quando o Senhor edificar a Sião, e na sua glória se manifestar,

17

atendendo à oração do desamparado, e não desprezando a sua súplica.

18

Escreva-se isto para a geração futura, para que um povo que está por vir louve ao Senhor.

19

Pois olhou do alto do seu santuário; dos céus olhou o Senhor para a terra,

20

para ouvir o gemido dos presos, para libertar os sentenciados à morte;

21

a fim de que seja anunciado em Sião o nome do Senhor, e o seu louvor em Jerusalém,

22

quando se congregarem os povos, e os reinos, para servirem ao Senhor.

23

Ele abateu a minha força no caminho; abreviou os meus dias.

24

Eu clamo: Deus meu, não me leves no meio dos meus dias, tu, cujos anos alcançam todas as gerações.

25

Desde a antigüidade fundaste a terra; e os céus são obra das tuas mãos.

26

Eles perecerão, mas tu permanecerás; todos eles, como um vestido, envelhecerão; como roupa os mundarás, e ficarão mudados.

27

Mas tu és o mesmo, e os teus anos não acabarão.

28

Os filhos dos teus servos habitarão seguros, e a sua descendência ficará firmada diante de ti.

Salmos 103


Salmos Capítulo 103 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 102

Salmos

Retorne a índice

Capítulo 103

1

Bendize, ó minha alma, ao Senhor, e tudo o que há em mim bendiga o seu santo nome.

2

Bendize, ó minha alma, ao Senhor, e não te esqueças de nenhum dos seus benefícios.

3

É ele quem perdoa todas as tuas iniqüidades, quem sara todas as tuas enfermidades,

4

quem redime a tua vida da cova, quem te coroa de benignidade e de misericórdia,

5

quem te supre de todo o bem, de sorte que a tua mocidade se renova como a da águia.

6

O Senhor executa atos de justiça, e juízo a favor de todos os oprimidos.

7

Fez notórios os seus caminhos a Moisés, e os seus feitos aos filhos de Israel.

8

Compassivo e misericordioso é o Senhor; tardio em irar-se e grande em benignidade.

9

Não repreenderá perpetuamente, nem para sempre conservará a sua ira.

10

Não nos trata segundo os nossos pecados, nem nos retribui segundo as nossas iniqüidades.

11

Pois quanto o céu está elevado acima da terra, assim é grande a sua benignidade para com os que o temem.

12

Quanto o oriente está longe do ocidente, tanto tem ele afastado de nós as nossas transgressões.

13

Como um pai se compadece de seus filhos, assim o Senhor se compadece daqueles que o temem.

14

Pois ele conhece a nossa estrutura; lembra-se de que somos pó.

15

Quanto ao homem, os seus dias são como a erva; como a flor do campo, assim ele floresce.

16

Pois, passando por ela o vento, logo se vai, e o seu lugar não a conhece mais.

17

Mas é de eternidade a eternidade a benignidade do Senhor sobre aqueles que o temem, e a sua justiça sobre os filhos dos filhos,

18

sobre aqueles que guardam o seu pacto, e sobre os que se lembram dos seus preceitos para os cumprirem.

19

O Senhor estabeleceu o seu trono nos céus, e o seu reino domina sobre tudo.

20

Bendizei ao Senhor, vós anjos seus, poderosos em força, que cumpris as suas ordens, obedecendo à voz da sua palavra!

21

Bendizei ao Senhor, vós todos os seus exércitos, vós ministros seus, que executais a sua vontade!

22

Bendizei ao Senhor, vós todas as suas obras, em todos os lugares do seu domínio! Bendizei, ó minha alma ao Senhor!

Salmos 104


Salmos Capítulo 104 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 103

Salmos

Retorne a índice

Capítulo 104

1

Bendize, ó minha alma, ao Senhor! Senhor, Deus meu, tu és magnificentíssimo! Estás vestido de honra e de majestade,

2

tu que te cobres de luz como de um manto, que estendes os céus como uma cortina.

3

És tu que pões nas águas os vigamentos da tua morada, que fazes das nuvens o teu carro, que andas sobre as asas do vento;

4

que fazes dos ventos teus mensageiros, dum fogo abrasador os teus ministros.

5

Lançaste os fundamentos da terra, para que ela não fosse abalada em tempo algum.

6

Tu a cobriste do abismo, como dum vestido; as águas estavam sobre as montanhas.

7

Â tua repreensão fugiram; à voz do teu trovão puseram-se em fuga.

8

Elevaram-se as montanhas, desceram os vales, até o lugar que lhes determinaste.

9

Limite lhes traçaste, que não haviam de ultrapassar, para que não tornassem a cobrir a terra.

10

És tu que nos vales fazes rebentar nascentes, que correm entre as colinas.

11

Dão de beber a todos os animais do campo; ali os asnos monteses matam a sua sede.

12

Junto delas habitam as aves dos céus; dentre a ramagem fazem ouvir o seu canto.

13

Da tua alta morada regas os montes; a terra se farta do fruto das tuas obras.

14

Fazes crescer erva para os animais, e a verdura para uso do homem, de sorte que da terra tire o alimento,

15

o vinho que alegra o seu coração, o azeite que faz reluzir o seu rosto, e o pão que lhe fortalece o coração.

16

Saciam-se as árvores do Senhor, os cedros do Líbano que ele plantou,

17

nos quais as aves se aninham, e a cegonha, cuja casa está nos ciprestes.

18

Os altos montes são um refúgio para as cabras montesas, e as rochas para os querogrilos.

19

Designou a lua para marcar as estações; o sol sabe a hora do seu ocaso.

20

Fazes as trevas, e vem a noite, na qual saem todos os animais da selva.

21

Os leões novos os animais bramam pela presa, e de Deus buscam o seu sustento.

22

Quando nasce o sol, logo se recolhem e se deitam nos seus covis.

23

Então sai o homem para a sua lida e para o seu trabalho, até a tarde.

24

Ó Senhor, quão multiformes são as tuas obras! Todas elas as fizeste com sabedoria; a terra está cheia das tuas riquezas.

25

Eis também o vasto e espaçoso mar, no qual se movem seres inumeráveis, animais pequenos e grandes.

26

Ali andam os navios, e o leviatã que formaste para nele folgar.

27

Todos esperam de ti que lhes dês o sustento a seu tempo.

28

Tu lho dás, e eles o recolhem; abres a tua mão, e eles se fartam de bens.

29

Escondes o teu rosto, e ficam perturbados; se lhes tiras a respiração, morrem, e voltam para o seu pó.

30

Envias o teu fôlego, e são criados; e assim renovas a face da terra.

31

Permaneça para sempre a glória do Senhor; regozije-se o Senhor nas suas obras;

32

ele olha para a terra, e ela treme; ele toca nas montanhas, e elas fumegam.

33

Cantarei ao Senhor enquanto eu viver; cantarei louvores ao meu Deus enquanto eu existir.

34

Seja-lhe agradável a minha meditação; eu me regozijarei no Senhor.

35

Sejam extirpados da terra os pecadores, e não subsistam mais os ímpios. Bendize, ó minha alma, ao Senhor. Louvai ao Senhor.

Salmos 105


Salmos Capítulo 105 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 104

Salmos

Retorne a índice

Capítulo 105

1

Dai graças ao Senhor; invocai o seu nome; fazei conhecidos os seus feitos entre os povos.

2

Cantai-lhe, cantai-lhe louvores; falai de todas as suas maravilhas.

3

Gloriai-vos no seu santo nome; regozije-se o coração daqueles que buscam ao Senhor.

4

Buscai ao Senhor e a sua força; buscai a sua face continuamente.

5

Lembrai-vos das maravilhas que ele tem feito, dos seus prodígios e dos juízos da sua boca,

6

vós, descendência de Abraão, seu servo, vós, filhos de Jacó, seus escolhidos.

7

Ele é o Senhor nosso Deus; os seus juízos estão em toda a terra.

8

Lembra-se perpetuamente do seu pacto, da palavra que ordenou para mil gerações;

9

do pacto que fez com Abraão, e do seu juramento a Isaque;

10

o qual ele confirmou a Jacó por estatuto, e a Israel por pacto eterno,

11

dizendo: A ti darei a terra de Canaã, como porção da vossa herança.

12

Quando eles eram ainda poucos em número, de pouca importância, e forasteiros nela,

13

andando de nação em nação, dum reino para outro povo,

14

não permitiu que ninguém os oprimisse, e por amor deles repreendeu reis, dizendo:

15

Não toqueis nos meus ungidos, e não maltrateis os meus profetas.

16

Chamou a fome sobre a terra; retirou-lhes todo o sustento do pão.

17

Enviou adiante deles um varão; José foi vendido como escravo;

18

feriram-lhe os pés com grilhões; puseram-no a ferro,

19

até o tempo em que a sua palavra se cumpriu; a palavra do Senhor o provou.

20

O rei mandou, e fez soltá-lo; o governador dos povos o libertou.

21

Fê-lo senhor da sua casa, e governador de toda a sua fazenda,

22

para, a seu gosto, dar ordens aos príncipes, e ensinar aos anciãos a sabedoria.

23

Então Israel entrou no Egito, e Jacó peregrinou na terra de Cão.

24

E o Senhor multiplicou sobremodo o seu povo, e o fez mais poderoso do que os seus inimigos.

25

Mudou o coração destes para que odiassem o seu povo, e tratassem astutamente aos seus servos.

26

Enviou Moisés, seu servo, e Arão, a quem escolhera,

27

os quais executaram entre eles os seus sinais e prodígios na terra de Cão.

28

Mandou à escuridão que a escurecesse; e foram rebeldes à sua palavra.

29

Converteu-lhes as águas em sangue, e fez morrer os seus peixes.

30

A terra deles produziu rãs em abundância, até nas câmaras dos seus reis.

31

Ele falou, e vieram enxames de moscas em todo o seu têrmo.

32

Deu-lhes saraiva por chuva, e fogo abrasador na sua terra.

33

Feriu-lhes também as vinhas e os figueirais, e quebrou as árvores da sua terra.

34

Ele falou, e vieram gafanhotos, e pulgões em quantidade inumerável,

35

que comeram toda a erva da sua terra, e devoraram o fruto dos seus campos.

36

Feriu também todos os primogênitos da terra deles, as primícias de toda a sua força.

37

E fez sair os israelitas com prata e ouro, e entre as suas tribos não havia quem tropeçasse.

38

O Egito alegrou-se quando eles saíram, porque o temor deles o dominara.

39

Estendeu uma nuvem para os cobrir, e um fogo para os alumiar de noite.

40

Eles pediram, e ele fez vir codornizes, e os saciou com pão do céu.

41

Fendeu a rocha, e dela brotaram águas, que correram pelos lugares áridos como um rio.

42

Porque se lembrou da sua santa palavra, e de Abraão, seu servo.

43

Fez sair com alegria o seu povo, e com cânticos de júbilo os seus escolhidos.

44

Deu-lhes as terras das nações, e eles herdaram o fruto do trabalho dos povos,

45

para que guardassem os seus preceitos, e observassem as suas leis. Louvai ao Senhor

Salmos 106


Salmos Capítulo 106 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 105

Salmos

Retorne a índice

Capítulo 106

1

Louvai ao Senhor. Louvai ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

2

Quem pode referir os poderosos feitos do Senhor, ou anunciar todo o seu louvor?

3

Bem-aventurados os que observam o direito, que praticam a justiça em todos os tempos.

4

Lembra-te de mim, Senhor, quando mostrares favor ao teu povo; visita-me com a tua salvação,

5

para que eu veja a prosperidade dos teus escolhidos, para que me alegre com a alegria da tua nação, e me glorie juntamente com a tua herança.

6

Nós pecamos, como nossos pais; cometemos a iniqüidade, andamos perversamente.

7

Nossos pais não atentaram para as tuas maravilhas no Egito, não se lembraram da multidão das tuas benignidades; antes foram rebeldes contra o Altíssimo junto ao Mar Vermelho.

8

Não obstante, ele os salvou por amor do seu nome, para fazer conhecido o seu poder.

9

Pois repreendeu o Mar Vermelho e este se secou; e os fez caminhar pelos abismos como pelo deserto.

10

Salvou-os da mão do adversário, livrou-os do poder do inimigo.

11

As águas, porém, cobriram os seus adversários; nem um só deles ficou.

12

Então creram nas palavras dele e cantaram-lhe louvor.

13

Cedo, porém, se esqueceram das suas obras; não esperaram pelo seu conselho;

14

mas deixaram-se levar pela cobiça no deserto, e tentaram a Deus no ermo.

15

E ele lhes deu o que pediram, mas fê-los definhar de doença.

16

Tiveram inveja de Moisés no acampamento, e de Arão, o santo do Senhor.

17

Abriu-se a terra, e engoliu a Datã, e cobriu a companhia de Abirão;

18

ateou-se um fogo no meio da congregação; e chama abrasou os ímpios.

19

Fizeram um bezerro em Horebe, e adoraram uma imagem de fundição.

20

Assim trocaram a sua glória pela figura de um boi que come erva.

21

Esqueceram-se de Deus seu Salvador, que fizera grandes coisas no Egito,

22

maravilhas na terra de Cão, coisas tremendas junto ao Mar Vermelho.

23

Pelo que os teria destruído, como dissera, se Moisés, seu escolhido, não se tivesse interposto diante dele, para desviar a sua indignação, a fim de que não os destruísse.

24

Também desprezaram a terra aprazível; não confiaram na sua promessa;

25

antes murmuraram em suas tendas e não deram ouvidos à voz do Senhor.

26

Pelo que levantou a sua mão contra eles, afirmando que os faria cair no deserto;

27

que dispersaria também a sua descendência entre as nações, e os espalharia pelas terras.

28

Também se apegaram a Baal-Peor, e comeram sacrifícios oferecidos aos mortos.

29

Assim o provocaram à ira com as suas ações; e uma praga rebentou entre eles.

30

Então se levantou Finéias, que executou o juízo; e cessou aquela praga.

31

E isto lhe foi imputado como justiça, de geração em geração, para sempre.

32

Indignaram-no também junto às águas de Meribá, de sorte que sucedeu mal a Moisés por causa deles;

33

porque amarguraram o seu espírito; e ele falou imprudentemente com seus lábios.

34

Não destruíram os povos, como o Senhor lhes ordenara;

35

antes se misturaram com as nações, e aprenderam as suas obras.

36

Serviram aos seus ídolos, que vieram a ser-lhes um laço;

37

sacrificaram seus filhos e suas filhas aos demônios;

38

e derramaram sangue inocente, o sangue de seus filhos e de suas filhas, que eles sacrificaram aos ídolos de Canaã; e a terra foi manchada com sangue.

39

Assim se contaminaram com as suas obras, e se prostituíram pelos seus feitos.

40

Pelo que se acendeu a ira do Senhor contra o seu povo, de modo que abominou a sua herança;

41

entregou-os nas mãos das nações, e aqueles que os odiavam dominavam sobre eles.

42

Os seus inimigos os oprimiram, e debaixo das mãos destes foram eles humilhados.

43

Muitas vezes os livrou; mas eles foram rebeldes nos seus desígnios, e foram abatidos pela sua iniqüidade.

44

Contudo, atentou para a sua aflição, quando ouviu o seu clamor;

45

e a favor deles lembrou-se do seu pacto, e aplacou-se, segundo a abundância da sua benignidade.

46

Por isso fez com que obtivessem compaixão da parte daqueles que os levaram cativos.

47

Salva-nos, Senhor, nosso Deus, e congrega-nos dentre as nações, para que louvemos o teu santo nome, e nos gloriemos no teu louvor.

48

Bendito seja o Senhor, Deus de Israel, de eternidade em eternidade! E diga todo o povo: Amém. Louvai ao Senhor.

Salmos 107


Salmos Capítulo 107 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 106

Salmos

Retorne a índice

Capítulo 107

1

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre;

2

digam-no os remidos do Senhor, os quais ele remiu da mão do inimigo,

3

e os que congregou dentre as terras, do Oriente e do Ocidente, do Norte e do Sul.

4

Andaram desgarrados pelo deserto, por caminho ermo; não acharam cidade em que habitassem.

5

Andavam famintos e sedentos; desfalecia-lhes a alma.

6

E clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias;

7

conduziu-os por um caminho direito, para irem a uma cidade em que habitassem.

8

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

9

Pois ele satisfaz a alma sedenta, e enche de bens a alma faminta.

10

Quanto aos que se assentavam nas trevas e sombra da morte, presos em aflição e em ferros,

11

por se haverem rebelado contra as palavras de Deus, e desprezado o conselho do Altíssimo,

12

eis que lhes abateu o coração com trabalho; tropeçaram, e não houve quem os ajudasse.

13

Então clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias.

14

Tirou-os das trevas e da sombra da morte, e quebrou-lhes as prisões.

15

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

16

Pois quebrou as portas de bronze e despedaçou as trancas de ferro.

17

Os insensatos, por causa do seu caminho de transgressão, e por causa das suas iniqüidades, são afligidos.

18

A sua alma aborreceu toda sorte de comida, e eles chegaram até as portas da morte.

19

Então clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias.

20

Enviou a sua palavra, e os sarou, e os livrou da destruição.

21

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

22

Ofereçam sacrifícios de louvor, e relatem as suas obras com regozijo!

23

Os que descem ao mar em navios, os que fazem comércio nas grandes águas,

24

esses vêem as obras do Senhor, e as suas maravilhas no abismo.

25

Pois ele manda, e faz levantar o vento tempestuoso, que eleva as ondas do mar.

26

Eles sobem ao céu, descem ao abismo; esvaece-lhes a alma de aflição.

27

Balançam e cambaleiam como ébrios, e perdem todo o tino.

28

Então clamam ao Senhor na sua tribulação, e ele os livra das suas angústias.

29

Faz cessar a tormenta, de modo que se acalmam as ondas.

30

Então eles se alegram com a bonança; e assim ele os leva ao porto desejado.

31

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

32

Exaltem-no na congregação do povo, e louvem-no na assembléia dos anciãos!

33

Ele converte rios em deserto, e nascentes em terra sedenta;

34

a terra frutífera em deserto salgado, por causa da maldade dos que nela habitam.

35

Converte o deserto em lagos, e a terra seca em nascentes.

36

E faz habitar ali os famintos, que edificam uma cidade para sua habitação;

37

semeiam campos e plantam vinhas, que produzem frutos abundantes.

38

Ele os abençoa, de modo que se multiplicam sobremaneira; e não permite que o seu gado diminua.

39

Quando eles decrescem e são abatidos pela opressão, aflição e tristeza,

40

ele lança o desprezo sobre os príncipes, e os faz desgarrados pelo deserto, onde não há caminho.

41

Mas levanta da opressão o necessitado para um alto retiro, e dá-lhe famílias como um rebanho.

42

Os retos o vêem e se regozijam, e toda a iniqüidade tapa a sua própria boca.

43

Quem é sábio observe estas coisas, e considere atentamente as benignidades do Senhor.

Salmos 108


Salmos Capítulo 108 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 107

Salmos

Retorne a índice

Capítulo 108

1

Preparado está o meu coração, ó Deus; cantarei, sim, cantarei louvores, com toda a minha alma.

2

Despertai, saltério e harpa; eu mesmo despertarei a aurora.

3

Louvar-te-ei entre os povos, Senhor, cantar-te-ei louvores entre as nações.

4

Pois grande, acima dos céus, é a tua benignidade, e a tua verdade ultrapassa as mais altas nuvens.

5

Sê exaltado, ó Deus, acima dos céus, e seja a tua glória acima de toda a terra!

6

Para que sejam livres os teus amados, salva-nos com a tua destra, e ouve-nos.

7

Deus falou no seu santuário: Eu me regozijarei; repartirei Siquém, e medirei o vale de Sucote.

8

Meu é Gileade, meu é Manassés; também Efraim é o meu capacete; Judá o meu cetro.

9

Moabe a minha bacia de lavar; sobre Edom lançarei o meu sapato; sobre a Filístia bradarei em triunfo.

10

Quem me conduzirá à cidade fortificada? Quem me guiará até Edom?

11

Porventura não nos rejeitaste, ó Deus? Não sais, ó Deus, com os nossos exércitos.

12

Dá-nos auxílio contra o adversário, pois vão é o socorro da parte do homem.

13

Em Deus faremos proezas; porque é ele quem calcará aos pés os nossos inimigos.

Salmos 109


Salmos Capítulo 109 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 108

Salmos

Retorne a índice

Capítulo 109

1

Ó Deus do meu louvor, não te cales;

2

pois a boca do ímpio e a boca fraudulenta se abrem contra mim; falam contra mim com uma língua mentirosa.

3

Eles me cercam com palavras de ódio, e pelejam contra mim sem causa.

4

Em paga do meu amor são meus adversários; mas eu me dedico à oração.

5

Retribuem-me o mal pelo bem, e o ódio pelo amor.

6

Põe sobre ele um ímpio, e esteja à sua direita um acusador.

7

Quando ele for julgado, saia condenado; e em pecado se lhe torne a sua oração!

8

Sejam poucos os seus dias, e outro tome o seu ofício!

9

Fiquem órfãos os seus filhos, e viúva a sua mulher!

10

Andem errantes os seus filhos, e mendiguem; esmolem longe das suas habitações assoladas.

11

O credor lance mão de tudo quanto ele tenha, e despojem-no os estranhos do fruto do seu trabalho!

12

Não haja ninguém que se compadeça dele, nem haja quem tenha pena dos seus órfãos!

13

Seja extirpada a sua posteridade; o seu nome seja apagado na geração seguinte!

14

Esteja na memória do Senhor a iniqüidade de seus pais; e não se apague o pecado de sua mãe!

15

Antes estejam sempre perante o Senhor, para que ele faça desaparecer da terra a memória deles!

16

Porquanto não se lembrou de usar de benignidade; antes perseguiu o varão aflito e o necessitado, como também o quebrantado de coração, para o matar.

17

Visto que amou a maldição, que ela lhe sobrevenha! Como não desejou a bênção, que ela se afaste dele!

18

Assim como se vestiu de maldição como dum vestido, assim penetre ela nas suas entranhas como água, e em seus ossos como azeite!

19

Seja para ele como o vestido com que ele se cobre, e como o cinto com que sempre anda cingido!

20

Seja este, da parte do Senhor, o galardão dos meus adversários, e dos que falam mal contra mim!

21

Mas tu, ó Deus, meu Senhor age em meu favor por amor do teu nome; pois que é boa a tua benignidade, livra-me;

22

pois sou pobre e necessitado, e dentro de mim está ferido o meu coração.

23

Eis que me vou como a sombra que declina; sou arrebatado como o gafanhoto.

24

Os meus joelhos estão enfraquecidos pelo jejum, e a minha carne perde a sua gordura.

25

Eu sou para eles objeto de opróbrio; ao me verem, meneiam a cabeça.

26

Ajuda-me, Senhor, Deus meu; salva-me segundo a tua benignidade.

27

Saibam que nisto está a tua mão, e que tu, Senhor, o fizeste.

28

Amaldiçoem eles, mas abençoa tu; fiquem confundidos os meus adversários; mas alegre-se o teu servo!

29

Vistam-se de ignomínia os meus acusadores, e cubram-se da sua própria vergonha como dum manto!

30

Muitas graças darei ao Senhor com a minha boca;

31

Pois ele se coloca à direita do poder, para o salvar dos que o condenam.

Salmos 110


Salmos Capítulo 110 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 109

Salmos

Retorne a índice

Capítulo 110

1

Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos por escabelo dos teus pés.

2

O Senhor enviará de Sião o cetro do teu poder. Domina no meio dos teus inimigos.

3

O teu povo apresentar-se-á voluntariamente no dia do teu poder, em trajes santos; como vindo do próprio seio da alva, será o orvalho da tua mocidade.

4

Jurou o Senhor, e não se arrependerá: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

5

O Senhor, à tua direita, quebrantará reis no dia da sua ira.

6

Julgará entre as nações; enchê-las-á de cadáveres; quebrantará os cabeças por toda a terra.

7

Pelo caminho beberá da corrente, e prosseguirá de cabeça erguida.

Salmos 111


Salmos Capítulo 111 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 110

Salmos

Retorne a índice

Capítulo 111

1

Louvai ao Senhor. De todo o coração darei graças ao Senhor, no concílio dos retos e na congregação.

2

Grandes são as obras do Senhor, e para serem estudadas por todos os que nelas se comprazem.

3

Glória e majestade há em sua obra; e a sua justiça permanece para sempre.

4

Ele fez memoráveis as suas maravilhas; compassivo e misericordioso é o Senhor.

5

Dá mantimento aos que o temem; lembra-se sempre do seu pacto.

6

Mostrou ao seu povo o poder das suas obras, dando-lhe a herança das nações.

7

As obras das suas mãos são verdade e justiça; fiéis são todos os seus preceitos;

8

firmados estão para todo o sempre; são feitos em verdade e retidão.

9

Enviou ao seu povo a redenção; ordenou para sempre o seu pacto; santo e tremendo é o seu nome.

10

O temor do Senhor é o princípio da sabedoria; têm bom entendimento todos os que cumprem os seus preceitos; o seu louvor subsiste para sempre.

Salmos 112


Salmos Capítulo 112 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 111

Salmos

Retorne a índice

Capítulo 112

1

Louvai ao Senhor. Bem-aventurado o homem que teme ao Senhor, que em seus mandamentos tem grande prazer!

2

A sua descendência será poderosa na terra; a geração dos retos será abençoada.

3

Bens e riquezas há na sua casa; e a sua justiça permanece para sempre.

4

Aos retos nasce luz nas trevas; ele é compassivo, misericordioso e justo.

5

Ditoso é o homem que se compadece, e empresta, que conduz os seus negócios com justiça;

6

pois ele nunca será abalado; o justo ficará em memória eterna.

7

Ele não teme más notícias; o seu coração está firme, confiando no Senhor.

8

O seu coração está bem firmado, ele não terá medo, até que veja cumprido o seu desejo sobre os seus adversários.

9

Espalhou, deu aos necessitados; a sua justiça subsiste para sempre; o seu poder será exaltado em honra.

10

O ímpio vê isto e se enraivece; range os dentes e se consome; o desejo dos ímpios perecerá.

Salmos 113


Salmos Capítulo 113 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 112

Salmos

Retorne a índice

Capítulo 113

1

Louvai ao Senhor. Louvai, servos do Senhor, louvai o nome do Senhor.

2

Bendito seja o nome do Senhor, desde agora e para sempre.

3

Desde o nascimento do sol até o seu ocaso, há de ser louvado o nome do Senhor.

4

Exaltado está o Senhor acima de todas as nações, e a sua glória acima dos céus.

5

Quem é semelhante ao Senhor nosso Deus, que tem o seu assento nas alturas,

6

que se inclina para ver o que está no céu e na terra?

7

Ele levanta do pó o pobre, e do monturo ergue o necessitado,

8

para o fazer sentar com os príncipes, sim, com os príncipes do seu povo.

9

Ele faz com que a mulher estéril habite em família, e seja alegre mãe de filhos. Louvai ao Senhor.

Salmos 114


Salmos Capítulo 114 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 113

Salmos

Retorne a índice

Capítulo 114

1

Quando Israel saiu do Egito, e a casa de Jacó dentre um povo de língua estranha,

2

Judá tornou-lhe o santuário, e Israel o seu domínio.

3

O mar viu isto, e fugiu; o Jordão tornou atrás.

4

Os montes saltaram como carneiros, e os outeiros como cordeiros do rebanho.

5

Que tens tu, ó mar, para fugires? e tu, ó Jordão, para tornares atrás?

6

E vós, montes, que saltais como carneiros, e vós outeiros, como cordeiros do rebanho?

7

Treme, ó terra, na presença do Senhor, na presença do Deus de Jacó,

8

o qual converteu a rocha em lago de águas, a pederneira em manancial.

Salmos 115


Salmos Capítulo 115 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 114

Salmos

Retorne a índice

Capítulo 115

1

Não a nós, Senhor, não a nós, mas ao teu nome dá glória, por amor da tua benignidade e da tua verdade.

2

Por que perguntariam as nações: Onde está o seu Deus?

3

Mas o nosso Deus está nos céus; ele faz tudo o que lhe apraz.

4

Os ídolos deles são prata e ouro, obra das mãos do homem.

5

Têm boca, mas não falam; têm olhos, mas não vêem;

6

têm ouvidos, mas não ouvem; têm nariz, mas não cheiram;

7

têm mãos, mas não apalpam; têm pés, mas não andam; nem som algum sai da sua garganta.

8

Semelhantes a eles sejam os que fazem, e todos os que neles confiam.

9

Confia, ó Israel, no Senhor; ele é seu auxílio e seu escudo.

10

Casa de Arão, confia no Senhor; ele é seu auxílio e seu escudo.

11

Vós, os que temeis ao Senhor, confiai no Senhor; ele é seu auxílio e seu escudo.

12

O Senhor tem-se lembrado de nós, abençoar-nos-á; abençoará a casa de Israel; abençoará a casa de Arão;

13

abençoará os que temem ao Senhor, tanto pequenos como grandes.

14

Aumente-vos o Senhor cada vez mais, a vós e a vossos filhos.

15

Sede vós benditos do Senhor, que fez os céus e a terra.

16

Os céus são os céus do Senhor, mas a terra, deu-a ele aos filhos dos homens.

17

Os mortos não louvam ao Senhor, nem os que descem ao silêncio;

18

nós, porém, bendiremos ao Senhor, desde agora e para sempre. Louvai ao Senhor.

Salmos 116


Salmos Capítulo 116 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 115

Salmos

Retorne a índice

Capítulo 116

1

Amo ao Senhor, porque ele ouve a minha voz e a minha súplica.

2

Porque inclina para mim o seu ouvido, invocá-lo-ei enquanto viver.

3

Os laços da morte me cercaram; as angústias do Seol se apoderaram de mim; sofri tribulação e tristeza.

4

Então invoquei o nome do Senhor, dizendo:Ó Senhor, eu te rogo, livra-me.

5

Compassivo é o Senhor, e justo; sim, misericordioso é o nosso Deus.

6

O Senhor guarda os simples; quando me acho abatido, ele me salva.

7

Volta, minha alma, ao teu repouso, pois o Senhor te fez bem.

8

Pois livraste a minha alma da morte, os meus olhos das lágrimas, e os meus pés de tropeçar.

9

Andarei perante o Senhor, na terra dos viventes.

10

Cri, por isso falei; estive muito aflito.

11

Eu dizia na minha precipitação: Todos os homens são mentirosos.

12

Que darei eu ao Senhor por todos os benefícios que me tem feito?

13

Tomarei o cálice da salvação, e invocarei o nome do Senhor.

14

Pagarei os meus votos ao Senhor, na presença de todo o seu povo.

15

Preciosa é à vista do Senhor a morte dos seus santos.

16

Ó Senhor, deveras sou teu servo; sou teu servo, filho da tua serva; soltaste as minhas cadeias.

17

Oferecer-te-ei sacrifícios de ação de graças, e invocarei o nome do Senhor.

18

Pagarei os meus votos ao Senhor, na presença de todo o seu povo,

19

nos átrios da casa do Senhor, no meio de ti, ó Jerusalém! Louvai ao Senhor.

Salmos 117


Salmos Capítulo 117 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 116

Salmos

Retorne a índice

Capítulo 117

1

Louvai ao Senhor todas as nações, exaltai-o todos os povos.

2

Porque a sua benignidade é grande para conosco, e a verdade do Senhor dura para sempre. Louvai ao Senhor.

Salmos 118


Salmos Capítulo 118 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 117

Salmos

Retorne a índice

Capítulo 118

1

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

2

Diga, pois, Israel: A sua benignidade dura para sempre.

3

Diga, pois, a casa de Arão: A sua benignidade dura para sempre.

4

Digam, pois, os que temem ao Senhor: A sua benignidade dura para sempre.

5

Do meio da angústia invoquei o Senhor; o Senhor me ouviu, e me pôs em um lugar largo.

6

O Senhor é por mim, não recearei; que me pode fazer o homem?

7

O Senhor é por mim entre os que me ajudam; pelo que verei cumprido o meu desejo sobre os que me odeiam.

8

É melhor refugiar-se no Senhor do que confiar no homem.

9

É melhor refugiar-se no Senhor do que confiar nos príncipes.

10

Todas as nações me cercaram, mas em nome do Senhor eu as exterminei.

11

Cercaram-me, sim, cercaram-me; mas em nome do Senhor eu as exterminei.

12

Cercaram-me como abelhas, mas apagaram-se como fogo de espinhos; pois em nome do Senhor as exterminei.

13

Com força me impeliste para me fazeres cair, mas o Senhor me ajudou.

14

O Senhor é a minha força e o meu cântico; tornou-se a minha salvação.

15

Nas tendas dos justos há jubiloso cântico de vitória; a destra do Senhor faz proezas.

16

A destra do Senhor se exalta, a destra do Senhor faz proezas.

17

Não morrerei, mas viverei, e contarei as obras do Senhor.

18

O Senhor castigou-me muito, mas não me entregou à morte.

19

Abre-me as portas da justiça, para que eu entre por elas e dê graças ao Senhor.

20

Esta é a porta do Senhor; por ela os justos entrarão.

21

Graças te dou porque me ouviste, e te tornaste a minha salvação.

22

A pedra que os edificadores rejeitaram, essa foi posta como pedra angular.

23

Foi o Senhor que fez isto e é maravilhoso aos nossos olhos.

24

Este é o dia que o Senhor fez; regozijemo-nos, e alegremo-nos nele.

25

Ó Senhor, salva, nós te pedimos; ó Senhor, nós te pedimos, envia-nos a prosperidade.

26

Bendito aquele que vem em nome do Senhor; da casa do Senhor vos bendizemos.

27

O Senhor é Deus, e nos concede a luz; atai a vítima da festa com cordas às pontas do altar.

28

Tu és o meu Deus, e eu te darei graças; tu és o meu Deus, e eu te exaltarei.

29

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre. a tua palavra.

Salmos 119


Salmos Capítulo 119 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 118

Salmos

Retorne a índice

Capítulo 119

1

Bem-aventurados os que trilham com integridade o seu caminho, os que andam na lei do Senhor!

2

Bem-aventurados os que guardam os seus testemunhos, que o buscam de todo o coração,

3

que não praticam iniqüidade, mas andam nos caminhos dele!

4

Tu ordenaste os teus preceitos, para que fossem diligentemente observados.

5

Oxalá sejam os meus caminhos dirigidos de maneira que eu observe os teus estatutos!

6

Então não ficarei confundido, atentando para todos os teus mandamentos.

7

Louvar-te-ei com retidão de coração, quando tiver aprendido as tuas retas ordenanças.

8

Observarei os teus estatutos; não me desampares totalmente!

9

Como purificará o jovem o seu caminho? Observando-o de acordo com a tua palavra.

10

De todo o meu coração tenho te buscado; não me deixes desviar dos teus mandamentos.

11

Escondi a tua palavra no meu coração, para não pecar contra ti.

12

Bendito és tu, ó Senhor; ensina-me os teus estatutos.

13

Com os meus lábios declaro todas as ordenanças da tua boca.

14

Regozijo-me no caminho dos teus testemunhos, tanto como em todas as riquezas.

15

Em teus preceitos medito, e observo os teus caminhos.

16

Deleitar-me-ei nos teus estatutos; não me esquecerei da tua palavra.

17

Faze bem ao teu servo, para que eu viva; assim observarei a tua palavra.

18

Desvenda os meus olhos, para que eu veja as maravilhas da tua lei.

19

Sou peregrino na terra; não escondas de mim os teus mandamentos.

20

A minha alma se consome de anelos por tuas ordenanças em todo o tempo.

21

Tu repreendeste os soberbos, os malditos, que se desviam dos teus mandamentos.

22

Tira de sobre mim o opróbrio e o desprezo, pois tenho guardado os teus testemunhos.

23

Príncipes sentaram-se e falavam contra mim, mas o teu servo meditava nos teus estatutos.

24

Os teus testemunhos são o meu prazer e os meus conselheiros.

25

A minha alma apega-se ao pó; vivifica-me segundo a tua palavra.

26

Meus caminhos te descrevi, e tu me ouviste; ensina-me os teus estatutos.

27

Faze-me entender o caminho dos teus preceitos; assim meditarei nas tuas maravilhas.

28

A minha alma se consome de tristeza; fortalece-me segundo a tua palavra.

29

Desvia de mim o caminho da falsidade, e ensina-me benignidade a tua lei.

30

Escolhi o caminho da fidelidade; diante de mim pus as tuas ordenanças.

31

Apego-me aos teus testemunhos, ó Senhor; não seja eu envergonhado.

32

Percorrerei o caminho dos teus mandamentos, quando dilatares o meu coração.

33

Ensina-me, ó Senhor, o caminho dos teus estatutos, e eu o guardarei até o fim.

34

Dá-me entendimento, para que eu guarde a tua lei, e a observe de todo o meu coração.

35

Faze-me andar na vereda dos teus mandamentos, porque nela me comprazo.

36

Inclina o meu coração para os teus testemunhos, e não para a cobiça.

37

Desvia os meus olhos de contemplarem a vaidade, e vivifica-me no teu caminho.

38

Confirma a tua promessa ao teu servo, que se inclina ao teu temor.

39

Desvia de mim o opróbrio que temo, pois as tuas ordenanças são boas.

40

Eis que tenho anelado os teus preceitos; vivifica-me por tua justiça.

41

Venha também sobre mim a tua benignidade, ó Senhor, e a tua salvação, segundo a tua palavra.

42

Assim terei o que responder ao que me afronta, pois confio na tua palavra.

43

De minha boca não tires totalmente a palavra da verdade, pois tenho esperado nos teus juízos.

44

Assim observarei de contínuo a tua lei, para sempre e eternamente;

45

e andarei em liberdade, pois tenho buscado os teus preceitos.

46

Falarei dos teus testemunhos perante os reis, e não me envergonharei.

47

Deleitar-me-ei em teus mandamentos, que eu amo.

48

Também levantarei as minhas mãos para os teus mandamentos, que amo, e meditarei nos teus estatutos.

49

Lembra-te da palavra dada ao teu servo, na qual me fizeste esperar.

50

Isto é a minha consolação na minha angústia, que a tua promessa me vivifica.

51

Os soberbos zombaram grandemente de mim; contudo não me desviei da tua lei.

52

Lembro-me dos teus juízos antigos, ó Senhor, e assim me consolo.

53

Grande indignação apoderou-se de mim, por causa dos ímpios que abandonam a tua lei.

54

Os teus estatutos têm sido os meus cânticos na casa da minha peregrinação.

55

De noite me lembrei do teu nome, ó Senhor, e observei a tua lei.

56

Isto me sucedeu, porque tenho guardado os teus preceitos.

57

O Senhor é o meu quinhão; prometo observar as tuas palavras.

58

De todo o meu coração imploro o teu favor; tem piedade de mim, segundo a tua palavra.

59

Quando considero os meus caminhos, volto os meus pés para os teus testemunhos.

60

Apresso-me sem detença a observar os teus mandamentos.

61

Enleiam-me os laços dos ímpios; mas eu não me esqueço da tua lei.

62

Â meia-noite me levanto para dar-te graças, por causa dos teus retos juízos.

63

Companheiro sou de todos os que te temem, e dos que guardam os teus preceitos.

64

A terra, ó Senhor, está cheia da tua benignidade; ensina-me os teus estatutos.

65

Tens usado de bondade para com o teu servo, Senhor, segundo a tua palavra.

66

Ensina-me bom juízo e ciência, pois creio nos teus mandamentos.

67

Antes de ser afligido, eu me extraviava; mas agora guardo a tua palavra.

68

Tu és bom e fazes o bem; ensina-me os teus estatutos.

69

Os soberbos forjam mentiras contra mim; mas eu de todo o coração guardo os teus preceitos.

70

Torna-se-lhes insensível o coração como a gordura; mas eu me deleito na tua lei.

71

Foi-me bom ter sido afligido, para que aprendesse os teus estatutos.

72

Melhor é para mim a lei da tua boca do que milhares de ouro e prata.

73

As tuas mãos me fizeram e me formaram; dá-me entendimento para que aprenda os teus mandamentos.

74

Os que te temem me verão e se alegrarão, porque tenho esperado na tua palavra.

75

Bem sei eu, ó Senhor, que os teus juízos são retos, e que em tua fidelidade me afligiste.

76

Sirva, pois, a tua benignidade para me consolar, segundo a palavra que deste ao teu servo.

77

Venham sobre mim as tuas ternas misericórdias, para que eu viva, pois a tua lei é o meu deleite.

78

Envergonhados sejam os soberbos, por me haverem subvertido sem causa; mas eu meditarei nos teus preceitos.

79

Voltem-se para mim os que te temem, para que conheçam os teus testemunhos.

80

Seja perfeito o meu coração nos teus estatutos, para que eu não seja envergonhado.

81

Desfalece a minha alma, aguardando a tua salvação; espero na tua palavra.

82

Os meus olhos desfalecem, esperando por tua promessa, enquanto eu pergunto: Quando me consolarás tu?

83

Pois tornei-me como odre na fumaça, mas não me esqueci dos teus estatutos.

84

Quantos serão os dias do teu servo? Até quando não julgarás aqueles que me perseguem?

85

Abriram covas para mim os soberbos, que não andam segundo a tua lei.

86

Todos os teus mandamentos são fiéis. Sou perseguido injustamente; ajuda-me!

87

Quase que me consumiram sobre a terra, mas eu não deixei os teus preceitos.

88

Vivifica-me segundo a tua benignidade, para que eu guarde os testemunhos da tua boca.

89

Para sempre, ó Senhor, a tua palavra está firmada nos céus.

90

A tua fidelidade estende-se de geração a geração; tu firmaste a terra, e firme permanece.

91

Conforme a tua ordenança, tudo se mantém até hoje, porque todas as coisas te obedecem.

92

Se a tua lei não fora o meu deleite, então eu teria perecido na minha angústia.

93

Nunca me esquecerei dos teus preceitos, pois por eles me tens vivificado.

94

Sou teu, salva-me; pois tenho buscado os teus preceitos.

95

Os ímpios me espreitam para me destruírem, mas eu atento para os teus testemunhos.

96

A toda perfeição vi limite, mas o teu mandamento é ilimitado.

97

Oh! quanto amo a tua lei! ela é a minha meditação o dia todo.

98

O teu mandamento me faz mais sábio do que meus inimigos, pois está sempre comigo.

99

Tenho mais entendimento do que todos os meus mestres, porque os teus testemunhos são a minha meditação.

100

Sou mais entendido do que os velhos, porque tenho guardado os teus preceitos.

101

Retenho os meus pés de todo caminho mau, a fim de observar a tua palavra.

102

Não me aperto das tuas ordenanças, porque és tu quem me instrui.

103

Oh! quão doces são as tuas palavras ao meu paladar! mais doces do que o mel à minha boca.

104

Pelos teus preceitos alcanço entendimento, pelo que aborreço toda vereda de falsidade.

105

Lâmpada para os meus pés é a tua palavra, e luz para o meu caminho.

106

Fiz juramento, e o confirmei, de guardar as tuas justas ordenanças.

107

Estou aflitíssimo; vivifica-me, ó Senhor, segundo a tua palavra.

108

Aceita, Senhor, eu te rogo, as oferendas voluntárias da minha boca, e ensina-me as tuas ordenanças.

109

Estou continuamente em perigo de vida; todavia não me esqueço da tua lei.

110

Os ímpios me armaram laço, contudo não me desviei dos teus preceitos.

111

Os teus testemunhos são a minha herança para sempre, pois são eles o gozo do meu coração.

112

Inclino o meu coração a cumprir os teus estatutos, para sempre, até o fim.

113

Aborreço a duplicidade, mas amo a tua lei.

114

Tu és o meu refúgio e o meu escudo; espero na tua palavra.

115

Apartai-vos de mim, malfeitores, para que eu guarde os mandamentos do meu Deus.

116

Ampara-me conforme a tua palavra, para que eu viva; e não permitas que eu seja envergonhado na minha esperança.

117

Sustenta-me, e serei salvo, e de contínuo terei respeito aos teus estatutos.

118

Desprezas todos os que se desviam dos teus estatutos, pois a astúcia deles é falsidade.

119

Deitas fora, como escória, todos os ímpios da terra; pelo que amo os teus testemunhos.

120

Arrepia-se-me a carne com temor de ti, e tenho medo dos teus juízos.

121

Tenho praticado a retidão e a justiça; não me abandones aos meus opressores.

122

Fica por fiador do teu servo para o bem; não me oprimem os soberbos.

123

Os meus olhos desfalecem à espera da tua salvação e da promessa da tua justiça.

124

Trata com o teu servo segundo a tua benignidade, e ensina-me os teus estatutos.

125

Sou teu servo; dá-me entendimento, para que eu conheça os teus testemunhos.

126

É tempo de agires, ó Senhor, pois eles violaram a tua lei.

127

Pelo que amo os teus mandamentos mais do que o ouro, sim, mais do que o ouro fino.

128

Por isso dirijo os meus passos por todos os teus preceitos, e aborreço toda vereda de falsidade.

129

Maravilhosos são os teus testemunhos, por isso a minha alma os guarda.

130

A exposição das tuas palavras dá luz; dá entendimento aos simples.

131

Abro a minha boca e arquejo, pois estou anelante pelos teus mandamentos.

132

Volta-te para mim, e compadece-te de mim, conforme usas para com os que amam o teu nome.

133

Firma os meus passos na tua palavra; e não se apodere de mim iniqüidade alguma.

134

Resgata-me da opressão do homem; assim guardarei os teus preceitos.

135

Faze resplandecer o teu rosto sobre o teu servo, e ensina-me os teus estatutos.

136

Os meus olhos derramam rios de lágrimas, porque os homens não guardam a tua lei.

137

Justo és, ó Senhor, e retos são os teus juízos.

138

Ordenaste os teus testemunhos com retidão, e com toda a fidelidade.

139

O meu zelo me consome, porque os meus inimigos se esquecem da tua palavra.

140

A tua palavra é fiel a toda prova, por isso o teu servo a ama.

141

Pequeno sou e desprezado, mas não me esqueço dos teus preceitos.

142

A tua justiça é justiça eterna, e a tua lei é a verdade.

143

Tribulação e angústia se apoderaram de mim; mas os teus mandamentos são o meu prazer.

144

Justos são os teus testemunhos para sempre; dá-me entendimento, para que eu viva.

145

Clamo de todo o meu coração; atende-me, Senhor! Eu guardarei os teus estatutos.

146

A ti clamo; salva-me, para que guarde os teus testemunhos.

147

Antecipo-me à alva da manhã e clamo; aguardo com esperança as tuas palavras.

148

Os meus olhos se antecipam às vigílias da noite, para que eu medite na tua palavra.

149

Ouve a minha voz, segundo a tua benignidade; vivifica-me, ó Senhor, segundo a tua justiça.

150

Aproximam-se os que me perseguem maliciosamente; andam afastados da tua lei.

151

Tu estás perto, Senhor, e todos os teus mandamentos são verdade.

152

Há muito sei eu dos teus testemunhos que os fundaste para sempre.

153

Olha para a minha aflição, e livra-me, pois não me esqueço da tua lei.

154

Pleiteia a minha causa, e resgata-me; vivifica-me segundo a tua palavra.

155

A salvação está longe dos ímpios, pois não buscam os teus estatutos.

156

Muitas são, Senhor, as tuas misericórdias; vivifica-me segundo os teus juízos.

157

Muitos são os meus perseguidores e os meus adversários, mas não me desvio dos teus testemunhos.

158

Vi os pérfidos, e me afligi, porque não guardam a tua palavra.

159

Considera como amo os teus preceitos; vivifica-me, Senhor, segundo a tua benignidade.

160

A soma da tua palavra é a verdade, e cada uma das tuas justas ordenanças dura para sempre.

161

Príncipes me perseguem sem causa, mas o meu coração teme as tuas palavras.

162

Regozijo-me com a tua palavra, como quem acha grande despojo.

163

Odeio e abomino a falsidade; amo, porém, a tua lei.

164

Sete vezes no dia te louvo pelas tuas justas ordenanças.

165

Muita paz têm os que amam a tua lei, e não há nada que os faça tropeçar.

166

Espero, Senhor, na tua salvação, e cumpro os teus mandamentos.

167

A minha alma observa os teus testemunhos; amo-os extremamente.

168

Observo os teus preceitos e os teus testemunhos, pois todos os meus caminhos estão diante de ti.

169

Chegue a ti o meu clamor, ó Senhor; dá-me entendimento conforme a tua palavra.

170

Chegue à tua presença a minha súplica; livra-me segundo a tua palavra.

171

Profiram louvor os meus lábios, pois me ensinas os teus estatutos.

172

Celebre a minha língua a tua palavra, pois todos os teus mandamentos são justos.

173

Esteja pronta a tua mão para me socorrer, pois escolhi os teus preceitos.

174

Anelo por tua salvação, ó Senhor; a tua lei é o meu prazer.

175

Que minha alma viva, para que te louve; ajudem-me as tuas ordenanças.

176

Desgarrei-me como ovelha perdida; busca o teu servo, pois não me esqueço dos teus mandamentos.

Salmos 120


Salmos Capítulo 120 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 119

Salmos

Retorne a índice

Capítulo 120

1

Na minha angústia clamei ao Senhor, e ele me ouviu.

2

Senhor, livra-me dos lábios mentirosos e da língua enganadora.

3

Que te será dado, ou que te será acrescentado, língua enganadora?

4

Flechas agudas do valente, com brasas vivas de zimbro!

5

Ai de mim, que peregrino em Meseque, e habito entre as tendas de Quedar!

6

Há muito que eu habito com aqueles que odeiam a paz.

7

Eu sou pela paz; mas quando falo, eles são pela guerra.

Salmos 121


Salmos Capítulo 121 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 120

Salmos

Retorne a índice

Capítulo 121

1

Elevo os meus olhos para os montes; de onde me vem o socorro?

2

O meu socorro vem do Senhor, que fez os céus e a terra.

3

Não deixará vacilar o teu pé; aquele que te guarda não dormitará.

4

Eis que não dormitará nem dormirá aquele que guarda a Israel.

5

O Senhor é quem te guarda; o Senhor é a tua sombra à tua mão direita.

6

De dia o sol não te ferirá, nem a lua de noite.

7

O Senhor te guardará de todo o mal; ele guardará a tua vida.

8

O Senhor guardará a tua saída e a tua entrada, desde agora e para sempre.

Salmos 122


Salmos Capítulo 122 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 121

Salmos

Retorne a índice

Capítulo 122

1

Alegrei-me quando me disseram: Vamos à casa do Senhor.

2

Os nossos pés estão parados dentro das tuas portas, ó Jerusalém!

3

Jerusalém, que és edificada como uma cidade compacta,

4

aonde sobem as tribos, as tribos do Senhor, como testemunho para Israel, a fim de darem graças ao nome do Senhor.

5

Pois ali estão postos os tronos de julgamento, os tronos da casa de Davi.

6

Orai pela paz de Jerusalém; prosperem aqueles que te amam.

7

Haja paz dentro de teus muros, e prosperidade dentro dos teus palácios.

8

Por causa dos meus irmãos e amigos, direi: Haja paz dentro de ti.

9

Por causa da casa do Senhor, nosso Deus, buscarei o teu bem.

Salmos 123


Salmos Capítulo 123 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 122

Salmos

Retorne a índice

Capítulo 123

1

A ti levanto os meus olhos, ó tu que estás entronizado nos céus.

2

Eis que assim como os olhos dos servos atentam para a mão do seu senhor, e os olhos da serva para a mão de sua senhora, assim os nossos olhos atentam para o Senhor nosso Deus, até que ele se compadeça de nós.

3

Compadece-te de nós, ó Senhor, compadece-te de nós, pois estamos sobremodo fartos de desprezo.

4

A nossa alma está sobremodo farta da zomabaria dos arrogantes, e do desprezo dos soberbos.

Salmos 124


Salmos Capítulo 124 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 123

Salmos

Retorne a índice

Capítulo 124

1

Se não fora o Senhor, que esteve ao nosso lado, ora diga Israel:

2

Se não fora o Senhor, que esteve ao nosso lado, quando os homens se levantaram contra nós,

3

eles nos teriam tragado vivos, quando a sua ira se acendeu contra nós;

4

as águas nos teriam submergido, e a torrente teria passado sobre nós;

5

sim, as águas impetuosas teriam passado sobre nós.

6

Bendito seja o Senhor, que não nos entregou, como presa, aos dentes deles.

7

Escapamos, como um pássaro, do laço dos passarinheiros; o laço quebrou-se, e nós escapamos.

8

O nosso socorro está no nome do Senhor, que fez os céus e a terra.

Salmos 125


Salmos Capítulo 125 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 124

Salmos

Retorne a índice

Capítulo 125

1

Aqueles que confiam no Senhor são como o monte Sião, que não pode ser abalado, mas permanece para sempre.

2

Como estão os montes ao redor de Jerusalém, assim o Senhor está ao redor do seu povo, desde agora e para sempre.

3

Porque o cetro da impiedade não repousará sobre a sorte dos justos, para que os justos não estendam as suas mãos para cometer a iniqüidade.

4

Faze o bem, ó Senhor, aos bons e aos que são retos de coração.

5

Mas aos que se desviam para os seus caminhos tortuosos, levá-los-á o Senhor juntamente com os que praticam a maldade. Que haja paz sobre Israel.

Salmos 126


Salmos Capítulo 126 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 125

Salmos

Retorne a índice

Capítulo 126

1

Quando o Senhor trouxe do cativeiro os que voltaram a Sião, éramos como os que estão sonhando.

2

Então a nossa boca se encheu de riso e a nossa língua de cânticos. Então se dizia entre as nações: Grandes coisas fez o Senhor por eles.

3

Sim, grandes coisas fez o Senhor por nós, e por isso estamos alegres.

4

Faze regressar os nossos cativos, Senhor, como as correntes no sul.

5

Os que semeiam em lágrimas, com cânticos de júbilo segarão.

6

Aquele que sai chorando, levando a semente para semear, voltará com cânticos de júbilo, trazendo consigo os seus molhos.

Salmos 127


Salmos Capítulo 127 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 126

Salmos

Retorne a índice

Capítulo 127

1

Se o Senhor não edificar a casa, em vão trabalham os que a edificam; se o Senhor não guardar a cidade, em vão vigia a sentinela.

2

Inútil vos será levantar de madrugada, repousar tarde, comer o pão de dores, pois ele supre aos seus amados enquanto dormem.

3

Eis que os filhos são herança da parte do Senhor, e o fruto do ventre o seu galardão.

4

Como flechas na mão dum homem valente, assim os filhos da mocidade.

5

Bem-aventurado o homem que enche deles a sua aljava; não serão confundidos, quando falarem com os seus inimigos à porta.

Salmos 128


Salmos Capítulo 128 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 127

Salmos

Retorne a índice

Capítulo 128

1

Bem-aventurado todo aquele que teme ao Senhor e anda nos seus caminhos.

2

Pois comerás do trabalho das tuas mãos; feliz serás, e te irá bem.

3

A tua mulher será como a videira frutífera, no interior da tua casa; os teus filhos como plantas de oliveira, ao redor da tua mesa.

4

Eis que assim será abençoado o homem que teme ao Senhor.

5

De Sião o Senhor te abençoará; verás a prosperidade de Jerusalém por todos os dias da tua vida,

6

e verás os filhos de teus filhos. A paz seja sobre Israel.

Salmos 129


Salmos Capítulo 129 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 128

Salmos

Retorne a índice

Capítulo 129

1

Gravemente me angustiaram desde a minha mocidade, diga agora Israel;

2

gravemente me angustiaram desde a minha mocidade, todavia não prevaleceram contra mim.

3

Os lavradores araram sobre as minhas costas; compridos fizeram os seus sulcos.

4

O Senhor é justo; ele corta as cordas dos ímpios.

5

Sejam envergonhados e repelidos para trás todos os que odeiam a Sião.

6

Sejam como a erva dos telhados, que seca antes de florescer;

7

com a qual o segador não enche a mão, nem o regaço o que ata os feixes;

8

nem dizem os que passam: A bênção do Senhor seja sobre vós; nós vos abençoamos em nome do Senhor.

Salmos 130


Salmos Capítulo 130 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 129

Salmos

Retorne a índice

Capítulo 130

1

Das profundezas clamo a ti, ó Senhor.

2

Senhor, escuta a minha voz; estejam os teus ouvidos atentos à voz das minhas súplicas.

3

Se tu, Senhor, observares as iniqüidades, Senhor, quem subsistirá?

4

Mas contigo está o perdão, para que sejas temido.

5

Aguardo ao Senhor; a minha alma o aguarda, e espero na sua palavra.

6

A minha alma anseia pelo Senhor, mais do que os guardas pelo romper da manhã, sim, mais do que os guardas pela manhã.

7

Espera, ó Israel, no Senhor! pois com o Senhor há benignidade, e com ele há copiosa redenção;

8

e ele remirá a Israel de todas as suas iniqüidades.

Salmos 131


Salmos Capítulo 131 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 130

Salmos

Retorne a índice

Capítulo 131

1

Senhor, o meu coração não é soberbo, nem os meus olhos são altivos; não me ocupo de assuntos grandes e maravilhosos demais para mim.

2

Pelo contrário, tenho feito acalmar e sossegar a minha alma; qual criança desmamada sobre o seio de sua mãe, qual criança desmamada está a minha alma para comigo.

3

Espera, ó Israel, no Senhor, desde agora e para sempre.

Salmos 132


Salmos Capítulo 132 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 131

Salmos

Retorne a índice

Capítulo 132

1

Lembra-te, Senhor, a bem de Davi, de todas as suas aflições;

2

como jurou ao Senhor, e fez voto ao Poderoso de Jacó, dizendo:

3

Não entrarei na casa em que habito, nem subirei ao leito em que durmo;

4

não darei sono aos meus olhos, nem adormecimento às minhas pálpebras,

5

até que eu ache um lugar para o Senhor uma morada para o Poderoso de Jacó.

6

Eis que ouvimos falar dela em Efrata, e a achamos no campo de Jaar.

7

Entremos nos seus tabernáculos; prostremo-nos ante o escabelo de seus pés.

8

Levanta-te, Senhor, entra no lugar do teu repouso, tu e a arca da tua força.

9

Vistam-se os teus sacerdotes de justiça, e exultem de júbilo os teus santos.

10

Por amor de Davi, teu servo, não rejeites a face do teu ungido.

11

O Senhor jurou a Davi com verdade, e não se desviará dela: Do fruto das tuas entranhas porei sobre o teu trono.

12

Se os teus filhos guardarem o meu pacto, e os meus testemunhos, que eu lhes hei de ensinar, também os seus filhos se assentarão perpetuamente no teu trono.

13

Porque o Senhor escolheu a Sião; desejou-a para sua habitação, dizendo:

14

Este é o lugar do meu repouso para sempre; aqui habitarei, pois o tenho desejado.

15

Abençoarei abundantemente o seu mantimento; fartarei de pão os seus necessitados.

16

Vestirei de salvação os seus sacerdotes; e de júbilo os seus santos exultarão

17

Ali farei brotar a força de Davi; preparei uma lâmpada para o meu ungido.

18

Vestirei de confusão os seus inimigos; mas sobre ele resplandecerá a sua coroa.

Salmos 133


Salmos Capítulo 133 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 132

Salmos

Retorne a índice

Capítulo 133

1

Oh! quão bom e quão suave é que os irmãos vivam em união!

2

É como o óleo precioso sobre a cabeça, que desceu sobre a barba, a barba de Arão, que desceu sobre a gola das suas vestes;

3

como o orvalho de Hermom, que desce sobre os montes de Sião; porque ali o Senhor ordenou a bênção, a vida para sempre.

Salmos 134


Salmos Capítulo 134 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 133

Salmos

Retorne a índice

Capítulo 134

1

Eis aqui, bendizei ao Senhor, todos vós, servos do Senhor, que de noite assistis na casa do Senhor.

2

Erguei as mãos para o santuário, e bendizei ao Senhor.

3

Desde Sião te abençoe o Senhor, que fez os céus e a terra.

Salmos 135


Salmos Capítulo 135 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 134

Salmos

Retorne a índice

Capítulo 135

1

Louvai ao Senhor. Louvai o nome do Senhor; louvai-o, servos do Senhor,

2

vós que assistis na casa do Senhor, nos átrios da casa do nosso Deus.

3

Louvai ao Senhor, porque o Senhor é bom; cantai louvores ao seu nome, porque ele é bondoso.

4

Porque o Senhor escolheu para si a Jacó, e a Israel para seu tesouro peculiar.

5

Porque eu conheço que o Senhor é grande e que o nosso Senhor está acima de todos os deuses.

6

Tudo o que o Senhor deseja ele o faz, no céu e na terra, nos mares e em todos os abismos.

7

Faz subir os vapores das extremidades da terra; faz os relâmpagos para a chuva; tira os ventos dos seus tesouros.

8

Foi ele que feriu os primogênitos do Egito, desde os homens até os animais;

9

que operou sinais e prodígios no meio de ti, ó Egito, contra Faraó e contra os seus servos;

10

que feriu muitas nações, e matou reis poderosos:

11

a Siom, rei dos amorreus, e a Ogue, rei de Basã, e a todos os reinos de Canaã;

12

e deu a terra deles em herança, em herança a Israel, seu povo.

13

O teu nome, ó Senhor, subsiste para sempre; e a tua memória, ó Senhor, por todas as gerações.

14

Pois o Senhor julgará o seu povo, e se compadecerá dos seus servos.

15

Os ídolos das nações são prata e ouro, obra das mãos dos homens;

16

têm boca, mas não falam; têm olhos, mas não vêem;

17

têm ouvidos, mas não ouvem; nem há sopro algum na sua boca.

18

Semelhantemente a eles se tornarão os que os fazem, e todos os que neles confiam.

19

Ó casa de Israel, bendizei ao Senhor; ó casa de Arão, bendizei ao Senhor;

20

ó casa de Levi, bendizei ao Senhor; vós, os que temeis ao Senhor, bendizei ao Senhor.

21

Desde Sião seja bendito o Senhor, que habita em Jerusalém. Louvai ao Senhor.

Salmos 136


Salmos Capítulo 136 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 135

Salmos

Retorne a índice

Capítulo 136

1

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

2

Dai graças ao Deus dos deuses, porque a sua benignidade dura para sempre

3

Dai graças ao Senhor dos senhores, porque a sua benignidade dura para sempre;

4

ao único que faz grandes maravilhas, porque a sua benignidade dura para sempre;

5

àquele que com entendimento fez os céus, porque a sua benignidade dura para sempre;

6

àquele que estendeu a terra sobre as águas, porque a sua benignidade dura para sempre;

7

àquele que fez os grandes luminares, porque a sua benignidade dura para sempre;

8

o sol para governar de dia, porque a sua benignidade dura para sempre;

9

a lua e as estrelas para presidirem a noite, porque a sua benignidade dura para sempre;

10

àquele que feriu o Egito nos seus primogênitos, porque a sua benignidade dura para sempre;

11

e que tirou a Israel do meio deles, porque a sua benignidade dura para sempre;

12

com mão forte, e com braço estendido, porque a sua benignidade dura para sempre;

13

àquele que dividiu o Mar Vermelho em duas partes, porque a sua benignidade dura para sempre;

14

e fez passar Israel pelo meio dele, porque a sua benignidade dura para sempre;

15

mas derrubou a Faraó com o seu exército no Mar Vermelho, porque a sua benignidade dura para sempre;

16

àquele que guiou o seu povo pelo deserto, porque a sua benignidade dura para sempre;

17

àquele que feriu os grandes reis, porque a sua benignidade dura para sempre;

18

e deu a morte a reis famosos, porque a sua benignidade dura para sempre.

19

a Siom, rei dos amorreus, porque a sua benignidade dura para sempre;

20

e a Ogue, rei de Basã, porque a sua benignidade dura para sempre;

21

e deu a terra deles em herança, porque a sua benignidade dura para sempre;

22

sim, em herança a Israel, seu servo, porque a sua benignidade dura para sempre;

23

que se lembrou de nós em nossa humilhação, porque a sua benignidade dura para sempre;

24

e nos libertou dos nossos inimigos, porque a sua benignidade dura para sempre;

25

que dá alimento a toda a carne, porque a sua benignidade dura para sempre.

26

Dai graças ao Deus dos céus, porque a sua benignidade dura para sempre.

Salmos 137


Salmos Capítulo 137 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 136

Salmos

Retorne a índice

Capítulo 137

1

Junto aos rios de Babilônia, ali nos assentamos e nos pusemos a chorar, recordando-nos de Sião.

2

Nos salgueiros que há no meio dela penduramos as nossas harpas,

3

pois ali aqueles que nos levaram cativos nos pediam canções; e os que nos atormentavam, que os alegrássemos, dizendo: Cantai-nos um dos cânticos de Sião.

4

Mas como entoaremos o cântico do Senhor em terra estrangeira?

5

Se eu me esquecer de ti, ó Jerusalém, esqueça-se a minha destra da sua destreza.

6

Apegue-se-me a língua ao céu da boca, se não me lembrar de ti, se eu não preferir Jerusalém à minha maior alegria.

7

Lembra-te, Senhor, contra os edomitas, do dia de Jerusalém, porque eles diziam: Arrasai-a, arrasai-a até os seus alicerces.

8

Ah! filha de Babilônia, devastadora; feliz aquele que te retribuir consoante nos fizeste a nós;

9

feliz aquele que pegar em teus pequeninos e der com eles nas pedra.

Salmos 138


Salmos Capítulo 138 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 137

Salmos

Retorne a índice

Capítulo 138

1

Graças te dou de todo o meu coração; diante dos deuses a ti canto louvores.

2

Inclino-me para o teu santo templo, e louvo o teu nome pela tua benignidade, e pela tua fidelidade; pois engrandeceste acima de tudo o teu nome e a tua palavra.

3

No dia em que eu clamei, atendeste-me; alentaste-me, fortalecendo a minha alma.

4

Todos os reis da terra de louvarão, ó Senhor, quando ouvirem as palavras da tua boca;

5

e cantarão os caminhos do Senhor, pois grande é a glória do Senhor.

6

Ainda que o Senhor é excelso, contudo atenta para o humilde; mas ao soberbo, conhece-o de longe.

7

Embora eu ande no meio da angústia, tu me revivificas; contra a ira dos meus inimigos estendes a tua mão, e a tua destra me salva.

8

O Senhor aperfeiçoará o que me diz respeito. A tua benignidade, ó Senhor, dura para sempre; não abandones as obras das tuas mãos.

Salmos 139


Salmos Capítulo 139 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 138

Salmos

Retorne a índice

Capítulo 139

1

Senhor, tu me sondas, e me conheces.

2

Tu conheces o meu sentar e o meu levantar; de longe entendes o meu pensamento.

3

Esquadrinhas o meu andar, e o meu deitar, e conheces todos os meus caminhos.

4

Sem que haja uma palavra na minha língua, eis que, ó Senhor, tudo conheces.

5

Tu me cercaste em volta, e puseste sobre mim a tua mão.

6

Tal conhecimento é maravilhoso demais para mim; elevado é, não o posso atingir.

7

Para onde me irei do teu Espírito, ou para onde fugirei da tua presença?

8

Se subir ao céu, tu aí estás; se fizer no Seol a minha cama, eis que tu ali estás também.

9

Se tomar as asas da alva, se habitar nas extremidades do mar,

10

ainda ali a tua mão me guiará e a tua destra me susterá.

11

Se eu disser: Ocultem-me as trevas; torne-se em noite a luz que me circunda;

12

nem ainda as trevas são escuras para ti, mas a noite resplandece como o dia; as trevas e a luz são para ti a mesma coisa.

13

Pois tu formaste os meus rins; entreteceste-me no ventre de minha mãe.

14

Eu te louvarei, porque de um modo tão admirável e maravilhoso fui formado; maravilhosas são as tuas obras, e a minha alma o sabe muito bem.

15

Os meus ossos não te foram encobertos, quando no oculto fui formado, e esmeradamente tecido nas profundezas da terra.

16

Os teus olhos viram a minha substância ainda informe, e no teu livro foram escritos os dias, sim, todos os dias que foram ordenados para mim, quando ainda não havia nem um deles.

17

E quão preciosos me são, ó Deus, os teus pensamentos! Quão grande é a soma deles!

18

Se eu os contasse, seriam mais numerosos do que a areia; quando acordo ainda estou contigo.

19

Oxalá que matasses o perverso, ó Deus, e que os homens sanguinários se apartassem de mim,

20

homens que se rebelam contra ti, e contra ti se levantam para o mal.

21

Não odeio eu, ó Senhor, aqueles que te odeiam? e não me aflijo por causa dos que se levantam contra ti?

22

Odeio-os com ódio completo; tenho-os por inimigos.

23

Sonda-me, ó Deus, e conhece o meu coração; prova-me, e conhece os meus pensamentos;

24

vê se há em mim algum caminho perverso, e guia-me pelo caminho eterno.

Salmos 140


Salmos Capítulo 140 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 139

Salmos

Retorne a índice

Capítulo 140

1

Livra-me, ó Senhor, dos homens maus; guarda-me dos homens violentos,

2

os quais maquinam maldades no coração; estão sempre projetando guerras.

3

Aguçaram as línguas como a serpente; peçonha de áspides está debaixo dos seus lábios.

4

Guarda-me, ó Senhor, das mãos dos ímpios; preserva-me dos homens violentos, os quais planejaram transtornar os meus passos.

5

Os soberbos armaram-me laços e cordas; estenderam uma rede à beira do caminho; puseram-me armadilhas.

6

Eu disse, ao Senhor: Tu és o meu Deus; dá ouvidos, ó Senhor, à voz das minhas súplicas.

7

Ó Senhor, meu Senhor, meu forte libertador, tu cobriste a minha cabeça no dia da batalha.

8

Não concedas, ó Senhor, aos ímpios os seus desejos; não deixes ir por diante o seu mau propósito.

9

Não levantem a cabeça os que me cercam; cubra-os a maldade dos seus lábios.

10

Caiam sobre eles brasas vivas; sejam lançados em covas profundas, para que não se tornem a levantar!

11

Não se estabeleça na terra o caluniador; o mal persiga o homem violento com golpe sobre golpe.

12

Sei que o Senhor manterá a causa do aflito, e o direito do necessitado.

13

Decerto os justos louvarão o teu nome; os retos habitarão na tua presença.

Salmos 141


Salmos Capítulo 141 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 140

Salmos

Retorne a índice

Capítulo 141

1

Ó Senhor, a ti clamo; dá-te pressa em me acudir! Dá ouvidos à minha voz, quando a ti clamo!

2

Suba a minha oração, como incenso, diante de ti, e seja o levantar das minhas mãos como o sacrifício da tarde!

3

Põe, ó Senhor, uma guarda à minha boca; vigia a porta dos meus lábios!

4

Não inclines o meu coração para o mal, nem para se ocupar de coisas más, com aqueles que praticam a iniqüidade; e não coma eu das suas gulodices!

5

Fira-me o justo, será isso uma benignidade; e repreenda-me, isso será como óleo sobre a minha cabeça; não o recuse a minha cabeça; mas continuarei a orar contra os feitos dos ímpios.

6

Quando os seus juízes forem arremessados duma penha abaixo, saberão que as palavras do Senhor são verdadeiras.

7

Como quando alguém lavra e sulca a terra, são os nossos ossos espalhados à boca do Seol.

8

Mas os meus olhos te contemplam, ó Senhor, meu Senhor; em ti tenho buscado refúgio; não me deixes sem defesa!

9

Guarda-me do laço que me armaram, e das armadilhas dos que praticam a iniqüidade.

10

Caiam os ímpios nas suas próprias redes, até que eu tenha escapado inteiramente.

Salmos 142


Salmos Capítulo 142 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 141

Salmos

Retorne a índice

Capítulo 142

1

Com a minha voz clamo ao Senhor; com a minha voz ao Senhor suplico.

2

Derramo perante ele a minha queixa; diante dele exponho a minha tribulação.

3

Quando dentro de mim esmorece o meu espírito, então tu conheces a minha vereda; no caminho em que eu ando ocultaram-me um laço.

4

Olha para a minha mão direita, e vê, pois não há quem me conheça; refúgio me faltou; ninguém se interessa por mim.

5

A ti, ó Senhor, clamei; eu disse: Tu és o meu refúgio, o meu quinhão na terra dos viventes.

6

Atende ao meu clamor, porque estou muito abatido; livra-me dos meus perseguidores, porque são mais fortes do que eu.

7

Tira-me da prisão, para que eu louve o teu nome; os justos me rodearão, pois me farás muito bem.

Salmos 143


Salmos Capítulo 143 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 142

Salmos

Retorne a índice

Capítulo 143

1

Ó Senhor, ouve a minha oração, dá ouvidos às minhas súplicas! Atende-me na tua fidelidade, e na tua retidão;

2

e não entres em juízo com o teu servo, porque à tua vista não se achará justo nenhum vivente.

3

Pois o inimigo me perseguiu; abateu-me até o chão; fez-me habitar em lugares escuros, como aqueles que morreram há muito.

4

Pelo que dentro de mim esmorece o meu espírito, e em mim está desolado o meu coração.

5

Lembro-me dos dias antigos; considero todos os teus feitos; medito na obra das tuas mãos.

6

A ti estendo as minhas mãos; a minha alma, qual terra sedenta, tem sede de ti.

7

Atende-me depressa, ó Senhor; o meu espírito desfalece; não escondas de mim o teu rosto, para que não me torne semelhante aos que descem à cova.

8

Faze-me ouvir da tua benignidade pela manhã, pois em ti confio; faze-me saber o caminho que devo seguir, porque a ti elevo a minha alma.

9

Livra-me, ó Senhor, dos meus inimigos; porque em ti é que eu me refugio.

10

Ensina-me a fazer a tua vontade, pois tu és o meu Deus; guie-me o teu bom Espírito por terreno plano.

11

Vivifica-me, ó Senhor, por amor do teu nome; por amor da tua justiça, tira-me da tribulação.

12

E por tua benignidade extermina os meus inimigos, e destrói todos os meus adversários, pois eu sou servo.

Salmos 144


Salmos Capítulo 144 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 143

Salmos

Retorne a índice

Capítulo 144

1

Bendito seja o Senhor, minha rocha, que adestra as minhas mãos para a peleja e os meus dedos para a guerra;

2

meu refúgio e minha fortaleza, meu alto retiro e meu e meu libertador, escudo meu, em quem me refugio; ele é quem me sujeita o meu povo.

3

Ó Senhor, que é o homem, para que tomes conhecimento dele, e o filho do homem, para que o consideres?

4

O homem é semelhante a um sopro; os seus dias são como a sombra que passa.

5

Abaixa, ó Senhor, o teu céu, e desce! Toca os montes, para que fumeguem!

6

Arremessa os teus raios, e dissipa-os; envia as tuas flechas, e desbarata-os!

7

Estende as tuas mãos desde o alto; livra-me, e arrebata-me das poderosas águas e da mão do estrangeiro,

8

cuja boca fala vaidade, e cuja mão direita é a destra da falsidade.

9

A ti, ó Deus, cantarei um cântico novo; com a harpa de dez cordas te cantarei louvores,

10

sim, a ti que dás a vitória aos reis, e que livras da espada maligna a teu servo Davi.

11

Livra-me, e tira-me da mão do estrangeiro, cuja boca fala mentiras, e cuja mão direita é a destra da falsidade.

12

Sejam os nossos filhos, na sua mocidade, como plantas bem desenvolvidas, e as nossas filhas como pedras angulares lavradas, como as de um palácio.

13

Estejam repletos os nossos celeiros, fornecendo toda sorte de provisões; as nossas ovelhas produzam a milhares e a dezenas de milhares em nosos campos;

14

os nossos bois levem ricas cargas; e não haja assaltos, nem sortidas, nem clamores em nossas ruas!

15

Bem-aventurado o povo a quem assim sucede! Bem-aventurado o povo cujo Deus é o Senhor.

Salmos 145


Salmos Capítulo 145 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 144

Salmos

Retorne a índice

Capítulo 145

1

Eu te exaltarei, ó Deus, rei meu; e bendirei o teu nome pelos séculos dos séculos.

2

Cada dia te bendirei, e louvarei o teu nome pelos séculos dos séculos.

3

Grande é o Senhor, e mui digno de ser louvado; e a sua grandeza é insondável.

4

Uma geração louvará as tuas obras à outra geração, e anunciará os teus atos poderosos.

5

Na magnificência gloriosa da tua majestade e nas tuas obras maravilhosas meditarei;

6

falar-se-á do poder dos teus feitos tremendos, e eu contarei a tua grandeza.

7

Publicarão a memória da tua grande bondade, e com júbilo celebrarão a tua justiça.

8

Bondoso e compassivo é o Senhor, tardio em irar-se, e de grande benignidade.

9

O Senhor é bom para todos, e as suas misericórdias estão sobre todas as suas obras.

10

Todas as tuas obras te louvarão, ó Senhor, e os teus santos te bendirão.

11

Falarão da glória do teu reino, e relatarão o teu poder,

12

para que façam saber aos filhos dos homens os teus feitos poderosos e a glória do esplendor do teu reino.

13

O teu reino é um reino eterno; o teu domínio dura por todas as gerações.

14

O Senhor sustém a todos os que estão a cair, e levanta a todos os que estão abatidos.

15

Os olhos de todos esperam em ti, e tu lhes dás o seu mantimento a seu tempo;

16

abres a mão, e satisfazes o desejo de todos os viventes.

17

Justo é o Senhor em todos os seus caminhos, e benigno em todas as suas obras.

18

Perto está o Senhor de todos os que o invocam, de todos os que o invocam em verdade.

19

Ele cumpre o desejo dos que o temem; ouve o seu clamor, e os salva.

20

O Senhor preserva todos os que o amam, mas a todos os ímpios ele os destrói.

21

Publique a minha boca o louvor do Senhor; e bendiga toda a carne o seu santo nome para todo o sempre.

Salmos 146


Salmos Capítulo 146 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 145

Salmos

Retorne a índice

Capítulo 146

1

Louvai ao Senhor.Ó minha alma, louva ao Senhor.

2

Louvarei ao Senhor durante a minha vida; cantarei louvores ao meu Deus enquanto viver.

3

Não confieis em príncipes, nem em filho de homem, em quem não há auxílio.

4

Sai-lhe o espírito, e ele volta para a terra; naquele mesmo dia perecem os seus pensamentos.

5

Bem-aventurado aquele que tem o Deus de Jacó por seu auxílio, e cuja esperança está no Senhor seu Deus

6

que fez os céus e a terra, o mar e tudo quanto neles há, e que guarda a verdade para sempre;

7

que faz justiça aos oprimidos, que dá pão aos famintos. O Senhor solta os encarcerados;

8

o Senhor abre os olhos aos cegos; o Senhor levanta os abatidos; o Senhor ama os justos.

9

O Senhor preserva os peregrinos; ampara o órfão e a viúva; mas transtorna o caminho dos ímpios.

10

O Senhor reinará eternamente: o teu Deus, ó Sião, reinará por todas as gerações. Louvai ao Senhor!

Salmos 147


Salmos Capítulo 147 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 146

Salmos

Retorne a índice

Capítulo 147

1

Louvai ao Senhor; porque é bom cantar louvores ao nosso Deus; pois isso é agradável, e decoroso é o louvor.

2

O Senhor edifica Jerusalém, congrega os dispersos de Israel;

3

sara os quebrantados de coração, e cura-lhes as feridas;

4

conta o número das estrelas, chamando-as a todas pelos seus nomes.

5

Grande é o nosso Senhor, e de grande poder; não há limite ao seu entendimento.

6

O Senhor eleva os humildes, e humilha os perversos até a terra.

7

Cantai ao Senhor em ação de graças; com a harpa cantai louvores ao nosso Deus.

8

Ele é que cobre o céu de nuvens, que prepara a chuva para a terra, e que faz produzir erva sobre os montes;

9

que dá aos animais o seu alimento, e aos filhos dos corvos quando clamam.

10

Não se deleita na força do cavalo, nem se compraz nas pernas do homem.

11

O Senhor se compraz nos que o temem, nos que esperam na sua benignidade.

12

Louva, ó Jerusalém, ao Senhor; louva, ó Sião, ao teu Deus.

13

Porque ele fortalece as trancas das tuas portas; abençoa aos teus filhos dentro de ti.

14

Ele é quem estabelece a paz nas tuas fronteiras; quem do mais fino trigo te farta;

15

quem envia o seu mandamento pela terra; a sua palavra corre mui velozmente.

16

Ele dá a neve como lã, esparge a geada como cinza,

17

e lança o seu gelo em pedaços; quem pode resistir ao seu frio?

18

Manda a sua palavra, e os derrete; faz soprar o vento, e correm as águas;

19

ele revela a sua palavra a Jacó, os seus estatutos e as suas ordenanças a Israel.

20

Não fez assim a nenhuma das outras nações; e, quanto às suas ordenanças, elas não as conhecem. Louvai ao Senhor!

Salmos 148


Salmos Capítulo 148 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 147

Salmos

Retorne a índice

Capítulo 148

1

Louvai ao Senhor! Louvai ao Senhor desde o céu, louvai-o nas alturas!

2

Louvai-o, todos os seus anjos; louvai-o, todas as suas hostes!

3

Louvai-o, sol e lua; louvai-o, todas as estrelas luzentes!

4

Louvai-o, céus dos céus, e as águas que estão sobre os céus!

5

Louvem eles o nome do Senhor; pois ele deu ordem, e logo foram criados.

6

Também ele os estabeleceu para todo sempre; e lhes fixou um limite que nenhum deles ultrapassará.

7

Louvai ao Senhor desde a terra, vós, monstros marinhos e todos os abismos;

8

fogo e saraiva, neve e vapor; vento tempestuoso que excuta a sua palavra;

9

montes e todos os outeiros; árvores frutíferas e todos os cedros;

10

feras e todo o gado; répteis e aves voadoras;

11

reis da terra e todos os povos; príncipes e todos os juízes da terra;

12

mancebos e donzelas; velhos e crianças!

13

Louvem eles o nome do Senhor, pois só o seu nome é excelso; a sua glória é acima da terra e do céu.

14

Ele também exalta o poder do seu povo, o louvor de todos os seus santos, dos filhos de Israel, um povo que lhe é chegado. Louvai ao Senhor!

Salmos 149


Salmos Capítulo 149 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 148

Salmos

Retorne a índice

Capítulo 149

1

Louvai ao Senhor! Cantai ao Senhor um cântico novo, e o seu louvor na assembléia dos santos!

2

Alegre-se Israel naquele que o fez; regozijem-se os filhos de Sião no seu Rei.

3

Louvem-lhe o nome com danças, cantem-lhe louvores com adufe e harpa.

4

Porque o Senhor se agrada do seu povo; ele adorna os mansos com a salvação.

5

Exultem de glória os santos, cantem de alegria nos seus leitos.

6

Estejam na sua garganta os altos louvores de Deus, e na sua mão espada de dois gumes,

7

para exercerem vingança sobre as nações, e castigos sobre os povos;

8

para prenderem os seus reis com cadeias, e os seus nobres com grilhões de ferro;

9

para executarem neles o juízo escrito; esta honra será para todos os santos. Louvai ao Senhor!

Salmos 150


Salmos Capítulo 150 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 149

Salmos

Retorne a índice

Capítulo 150

1

Louvai ao Senhor! Louvai a Deus no seu santuário; louvai-o no firmamento do seu poder!

2

Louvai-o pelos seus atos poderosos; louvai-o conforme a excelência da sua grandeza!

3

Louvai-o ao som de trombeta; louvai-o com saltério e com harpa!

4

Louvai-o com adufe e com danças; louvai-o com instrumentos de cordas e com flauta!

5

Louvai-o com címbalos sonoros; louvai-o com címbalos altissonantes!

6

Tudo quanto tem fôlego louve ao Senhor. Louvai ao Senhor!

Provérbios 1


Provérbios Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Salmos 150

Provérbios

Retorne a índice

Capítulo 1

1

Provérbios de Salomão, filho de Davi, rei de Israel:

2

Para se conhecer a sabedoria e a instrução; para se entenderem as palavras de inteligência;

3

para se instruir em sábio procedimento, em retidão, justiça e eqüidade;

4

para se dar aos simples prudência, e aos jovens conhecimento e bom siso.

5

Ouça também, o sábio e cresça em ciência, e o entendido adquira habilidade,

6

para entender provérbios e parábolas, as palavras dos sábios, e seus enigmas.

7

O temor do Senhor é o princípio do conhecimento; mas os insensatos desprezam a sabedoria e a instrução.

8

Filho meu, ouve a instrução de teu pai, e não deixes o ensino de tua mãe.

9

Porque eles serão uma grinalda de graça para a tua cabeça, e colares para o teu pescoço.

10

Filho meu, se os pecadores te quiserem seduzir, não consintas.

11

Se disserem: Vem conosco; embosquemo-nos para derramar sangue; espreitemos sem razão o inocente;

12

traguemo-los vivos, como o Seol, e inteiros como os que descem à cova;

13

acharemos toda sorte de bens preciosos; encheremos as nossas casas de despojos;

14

lançarás a tua sorte entre nós; teremos todos uma só bolsa;

15

filho meu, não andes no caminho com eles; guarda da sua vereda o teu pé,

16

porque os seus pés correm para o mal, e eles se apressam a derramar sangue.

17

Pois debalde se estende a rede à vista de qualquer ave.

18

Mas estes se põem em emboscadas contra o seu próprio sangue, e as suas próprias vidas espreitam.

19

Tais são as veredas de todo aquele que se entrega à cobiça; ela tira a vida dos que a possuem.

20

A suprema sabedoria altissonantemente clama nas ruas; nas praças levanta a sua voz.

21

Do alto dos muros clama; às entradas das portas e na cidade profere as suas palavras:

22

Até quando, ó estúpidos, amareis a estupidez? e até quando se deleitarão no escárnio os escarnecedores, e odiarão os insensatos o conhecimento?

23

Convertei-vos pela minha repreensão; eis que derramarei sobre vós o meu; espírito e vos farei saber as minhas palavras.

24

Mas, porque clamei, e vós recusastes; porque estendi a minha mão, e nao houve quem desse atenção;

25

antes desprezastes todo o meu conselho, e não fizestes caso da minha repreensão;

26

também eu me rirei no dia da vossa calamidade; zombarei, quando sobrevier o vosso terror,

27

quando o terror vos sobrevier como tempestade, e a vossa calamidade passar como redemoinho, e quando vos sobrevierem aperto e angústia.

28

Então a mim clamarão, mas eu não responderei; diligentemente me buscarão, mas não me acharão.

29

Porquanto aborreceram o conhecimento, e não preferiram o temor do Senhor;

30

não quiseram o meu conselho e desprezaram toda a minha repreensão;

31

portanto comerão do fruto do seu caminho e se fartarão dos seus próprios conselhos.

32

Porque o desvio dos néscios os matará, e a prosperidade dos loucos os destruirá.

33

Mas o que me der ouvidos habitará em segurança, e estará tranqüilo, sem receio do mal.

Provérbios 2


Provérbios Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 1

Provérbios

Retorne a índice

Capítulo 2

1

Filho meu, se aceitares as minhas palavras, e entesourares contigo os meus mandamentos,

2

para fazeres atento à sabedoria o teu ouvido, e para inclinares o teu coração ao entendimento;

3

sim, se clamares por discernimento, e por entendimento alçares a tua voz;

4

se o buscares como a prata e o procurares como a tesouros escondidos;

5

então entenderás o temor do Senhor, e acharás o conhecimento de Deus.

6

Porque o Senhor dá a sabedoria; da sua boca procedem o conhecimento e o entendimento;

7

ele reserva a verdadeira sabedoria para os retos; e escudo para os que caminham em integridade,

8

guardando-lhes as veredas da justiça, e preservando o caminho dos seus santos.

9

Então entenderás a retidão, a justiça, a eqüidade, e todas as boas veredas.

10

Pois a sabedoria entrará no teu coração, e o conhecimento será aprazível à tua alma;

11

o bom siso te protegerá, e o discernimento e guardará;

12

para te livrar do mau caminho, e do homem que diz coisas perversas;

13

dos que deixam as veredas da retidão, para andarem pelos caminhos das trevas;

14

que se alegram de fazer o mal, e se deleitam nas perversidades dos maus;

15

dos que são tortuosos nas suas veredas; e iníquos nas suas carreiras;

16

e para te livrar da mulher estranha, da estrangeira que lisonjeia com suas palavras;

17

a qual abandona o companheiro da sua mocidade e se esquece do concerto do seu Deus;

18

pois a sua casa se inclina para a morte, e as suas veredas para as sombras.

19

Nenhum dos que se dirigirem a ela, tornara a sair, nem retomará as veredas da vida.

20

Assim andarás pelo caminho dos bons, e guardarás as veredas dos justos.

21

Porque os retos habitarão a terra, e os íntegros permanecerão nela.

22

Mas os ímpios serão exterminados da terra, e dela os aleivosos serão desarraigados.

Provérbios 3


Provérbios Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 2

Provérbios

Retorne a índice

Capítulo 3

1

Filho meu, não te esqueças da minha instrução, e o teu coração guarde os meus mandamentos;

2

porque eles te darão longura de dias, e anos de vida e paz.

3

Não se afastem de ti a benignidade e a fidelidade; ata-as ao teu pescoço, escreve-as na tábua do teu coração;

4

assim acharás favor e bom entendimento à vista de Deus e dos homens.

5

Confia no Senhor de todo o teu coração, e não te estribes no teu próprio entendimento.

6

Reconhece-o em todos os teus caminhos, e ele endireitará as tuas veredas.

7

Não sejas sábio a teus próprios olhos; teme ao Senhor e aparta-te do mal.

8

Isso será saúde para a tua carne; e refrigério para os teus ossos.

9

Honra ao Senhor com os teus bens, e com as primícias de toda a tua renda;

10

assim se encherão de fartura os teus celeiros, e trasbordarão de mosto os teus lagares.

11

Filho meu, não rejeites a disciplina do Senhor, nem te enojes da sua repreensão;

12

porque o Senhor repreende aquele a quem ama, assim como o pai ao filho a quem quer bem.

13

Feliz é o homem que acha sabedoria, e o homem que adquire entendimento;

14

pois melhor é o lucro que ela dá do que o lucro da prata, e a sua renda do que o ouro.

15

Mais preciosa é do que as jóias, e nada do que possas desejar é comparável a ela.

16

Longura de dias há na sua mão direita; na sua esquerda riquezas e honra.

17

Os seus caminhos são caminhos de delícias, e todas as suas veredas são paz.

18

É árvore da vida para os que dela lançam mão, e bem-aventurado é todo aquele que a retém.

19

O Senhor pela sabedoria fundou a terra; pelo entendimento estabeleceu o céu.

20

Pelo seu conhecimento se fendem os abismos, e as nuvens destilam o orvalho.

21

Filho meu, não se apartem estas coisas dos teus olhos: guarda a verdadeira sabedoria e o bom siso;

22

assim serão elas vida para a tua alma, e adorno para o teu pescoço.

23

Então andarás seguro pelo teu caminho, e não tropeçará o teu pé.

24

Quando te deitares, não temerás; sim, tu te deitarás e o teu sono será suave.

25

Não temas o pavor repentino, nem a assolação dos ímpios quando vier.

26

Porque o Senhor será a tua confiança, e guardará os teus pés de serem presos.

27

Não negues o bem a quem de direito, estando no teu poder fazê-lo.

28

Não digas ao teu próximo: Vai, e volta, amanhã to darei; tendo-o tu contigo.

29

Não maquines o mal contra o teu próximo, que habita contigo confiadamente.

30

Não contendas com um homem, sem motivo, não te havendo ele feito o mal.

31

Não tenhas inveja do homem violento, nem escolhas nenhum de seus caminhos.

32

Porque o perverso é abominação para o Senhor, mas com os retos está o seu segredo.

33

A maldição do Senhor habita na casa do ímpio, mas ele abençoa a habitação dos justos.

34

Ele escarnece dos escarnecedores, mas dá graça aos humildes.

35

Os sábios herdarão honra, mas a exaltação dos loucos se converte em ignomínia.

Provérbios 4


Provérbios Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 3

Provérbios

Retorne a índice

Capítulo 4

1

Ouvi, filhos, a instrução do pai, e estai atentos para conhecerdes o entendimento.

2

Pois eu vos dou boa doutrina; não abandoneis o meu ensino.

3

Quando eu era filho aos pés de meu, pai, tenro e único em estima diante de minha mãe,

4

ele me ensinava, e me dizia: Retenha o teu coração as minhas palavras; guarda os meus mandamentos, e vive.

5

Adquire a sabedoria, adquire o entendimento; não te esqueças nem te desvies das palavras da minha boca.

6

Não a abandones, e ela te guardará; ama-a, e ela te preservará.

7

A sabedoria é a coisa principal; adquire, pois, a sabedoria; sim, com tudo o que possuis adquire o entendimento.

8

Estima-a, e ela te exaltará; se a abraçares, ela te honrará.

9

Ela dará à tua cabeça uma grinalda de graça; e uma coroa de glória te entregará.

10

Ouve, filho meu, e aceita as minhas palavras, para que se multipliquem os anos da tua vida.

11

Eu te ensinei o caminho da sabedoria; guiei-te pelas veredas da retidão.

12

Quando andares, não se embaraçarão os teus passos; e se correres, não tropeçarás.

13

Apega-te à instrução e não a largues; guarda-a, porque ela é a tua vida.

14

Não entres na vereda dos ímpios, nem andes pelo caminho dos maus.

15

Evita-o, não passes por ele; desvia-te dele e passa de largo.

16

Pois não dormem, se não fizerem o mal, e foge deles o sono se não fizerem tropeçar alguém.

17

Porque comem o pão da impiedade, e bebem o vinho da violência.

18

Mas a vereda dos justos é como a luz da aurora que vai brilhando mais e mais até ser dia perfeito.

19

O caminho dos ímpios é como a escuridão: não sabem eles em que tropeçam.

20

Filho meu, atenta para as minhas palavras; inclina o teu ouvido às minhas instroções.

21

Não se apartem elas de diante dos teus olhos; guarda-as dentro do teu coração.

22

Porque são vida para os que as encontram, e saúde para todo o seu corpo.

23

Guarda com toda a diligência o teu coração, porque dele procedem as fontes da vida.

24

Desvia de ti a malignidade da boca, e alonga de ti a perversidade dos lábios.

25

Dirijam-se os teus olhos para a frente, e olhem as tuas pálpebras diretamente diante de ti.

26

Pondera a vereda de teus pés, e serão seguros todos os teus caminhos.

27

Não declines nem para a direita nem para a esquerda; retira o teu pé do mal.

Provérbios 5


Provérbios Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 4

Provérbios

Retorne a índice

Capítulo 5

1

Filho meu, atende à minha sabedoria; inclinão teu ouvido à minha prudência;

2

para que observes a discrição, e os teus lábios guardem o conhecimento.

3

Porque os lábios da mulher licenciosa destilam mel, e a sua boca e mais macia do que o azeite;

4

mas o seu fim é amargoso como o absinto, agudo como a espada de dois gumes.

5

Os seus pés descem à morte; os seus passos seguem no caminho do Seol.

6

Ela não pondera a vereda da vida; incertos são os seus caminhos, e ela o ignora.

7

Agora, pois, filhos, dai-me ouvidos, e não vos desvieis das palavras da minha boca.

8

Afasta para longe dela o teu caminho, e não te aproximes da porta da sua casa;

9

para que não dês a outros a tua honra, nem os teus anos a cruéis;

10

para que não se fartem os estranhos dos teus bens, e não entrem os teus trabalhos na casa do estrangeiro,

11

e gemas no teu fim, quando se consumirem a tua carne e o teu corpo,

12

e digas: Como detestei a disciplina! e desprezou o meu coração a repreensão!

13

e não escutei a voz dos que me ensinavam, nem aos que me instruíam inclinei o meu ouvido!

14

Quase cheguei à ruína completa, no meio da congregação e da assembléia.

15

Bebe a água da tua própria cisterna, e das correntes do teu poço.

16

Derramar-se-iam as tuas fontes para fora, e pelas ruas os ribeiros de águas?

17

Sejam para ti só, e não para os estranhos juntamente contigo.

18

Seja bendito o teu manancial; e regozija-te na mulher da tua mocidade.

19

Como corça amorosa, e graciosa cabra montesa saciem-te os seus seios em todo o tempo; e pelo seu amor sê encantado perpetuamente.

20

E por que, filho meu, andarias atraído pela mulher licenciosa, e abraÇarias o seio da adúltera?

21

Porque os caminhos do homem estão diante dos olhos do Senhor, o qual observa todas as suas veredas.

22

Quanto ao ímpio, as suas próprias iniqüidades o prenderão, e pelas cordas do seu pecado será detido.

23

Ele morre pela falta de disciplina; e pelo excesso da sua loucura anda errado.

Provérbios 6


Provérbios Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 5

Provérbios

Retorne a índice

Capítulo 6

1

Filho meu, se ficaste por fiador do teu próximo, se te empenhaste por um estranho,

2

estás enredado pelos teus lábios; estás preso pelas palavras da tua boca.

3

Faze pois isto agora, filho meu, e livra-te, pois já caíste nas mãos do teu próximo; vai, humilha-te, e importuna o teu próximo;

4

não dês sono aos teus olhos, nem adormecimento às tuas pálpebras;

5

livra-te como a gazela da mão do caçador, e como a ave da mão do passarinheiro.

6

Vai ter com a formiga, ó preguiçoso, considera os seus caminhos, e sê sábio;

7

a qual, não tendo chefe, nem superintendente, nem governador,

8

no verão faz a provisão do seu mantimento, e ajunta o seu alimento no tempo da ceifa.

9

o preguiçoso, até quando ficarás deitador? quando te levantarás do teu sono?

10

um pouco para dormir, um pouco para toscanejar, um pouco para cruzar as mãos em repouso;

11

assim te sobrevirá a tua pobreza como um ladrão, e a tua necessidade como um homem armado.

12

O homem vil, o homem iníquo, anda com a perversidade na boca,

13

pisca os olhos, faz sinais com os pés, e acena com os dedos;

14

perversidade há no seu coração; todo o tempo maquina o mal; anda semeando contendas.

15

Pelo que a sua destruição virá repentinamente; subitamente será quebrantado, sem que haja cura.

16

Há seis coisas que o Senhor detesta; sim, há sete que ele abomina:

17

olhos altivos, língua mentirosa, e mãos que derramam sangue inocente;

18

coração que maquina projetos iníquos, pés que se apressam a correr para o mal;

19

testemunha falsa que profere mentiras, e o que semeia contendas entre irmãos.

20

Filho meu, guarda o mandamento de, teu pai, e não abandones a instrução de tua mãe;

21

ata-os perpetuamente ao teu coração, e pendura-os ao teu pescoço.

22

Quando caminhares, isso te guiará; quando te deitares, te guardará; quando acordares, falará contigo.

23

Porque o mandamento é uma lâmpada, e a instrução uma luz; e as repreensões da disciplina são o caminho da vida,

24

para te guardarem da mulher má, e das lisonjas da língua da adúltera.

25

Não cobices no teu coração a sua formosura, nem te deixes prender pelos seus olhares.

26

Porque o preço da prostituta é apenas um bocado de pão, mas a adúltera anda à caça da própria vida do homem.

27

Pode alguém tomar fogo no seu seio, sem que os seus vestidos se queimem?

28

Ou andará sobre as brasas sem que se queimem os seus pés?

29

Assim será o que entrar à mulher do seu proximo; não ficará inocente quem a tocar.

30

Não é desprezado o ladrão, mesmo quando furta para saciar a fome?

31

E, se for apanhado, pagará sete vezes tanto, dando até todos os bens de sua casa.

32

O que adultera com uma mulher é falto de entendimento; destrói-se a si mesmo, quem assim procede.

33

Receberá feridas e ignomínia, e o seu opróbrio nunca se apagará;

34

porque o ciúme enfurece ao marido, que de maneira nenhuma poupará no dia da vingança.

35

Não aceitará resgate algum, nem se aplacará, ainda que multipliques os presentes.

Provérbios 7


Provérbios Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 6

Provérbios

Retorne a índice

Capítulo 7

1

Filho meu, guarda as minhas palavras, e entesoura contigo os meus mandamentos.

2

Observa os meus mandamentos e vive; guarda a minha lei, como a menina dos teus olhos.

3

Ata-os aos teus dedos, escreve-os na tábua do teu coração.

4

Dize à sabedoria: Tu és minha irmã; e chama ao entendimento teu amigo íntimo,

5

para te guardarem da mulher alheia, da adúltera, que lisonjeia com as suas palavras.

6

Porque da janela da minha casa, por minhas grades olhando eu,

7

vi entre os simples, divisei entre os jovens, um mancebo falto de juízo,

8

que passava pela rua junto à esquina da mulher adúltera e que seguia o caminho da sua casa,

9

no crepúsculo, à tarde do dia, à noite fechada e na escuridão;

10

e eis que uma mulher lhe saiu ao encontro, ornada à moda das prostitutas, e astuta de coração.

11

Ela é turbulenta e obstinada; não param em casa os seus pés;

12

ora está ela pelas ruas, ora pelas praças, espreitando por todos os cantos.

13

Pegou dele, pois, e o beijou; e com semblante impudico lhe disse:

14

Sacrifícios pacíficos tenho comigo; hoje paguei os meus votos.

15

Por isso saí ao teu encontro a buscar-te diligentemente, e te achei.

16

Já cobri a minha cama de cobertas, de colchas de linho do Egito.

17

Já perfumei o meu leito com mirra, aloés e cinamomo.

18

Vem, saciemo-nos de amores até pela manhã; alegremo-nos com amores.

19

Porque meu marido não está em casa; foi fazer uma jornada ao longe;

20

um saquitel de dinheiro levou na mão; só lá para o dia da lua cheia voltará para casa.

21

Ela o faz ceder com a multidão das suas palavras sedutoras, com as lisonjas dos seus lábios o arrasta.

22

Ele a segue logo, como boi que vai ao matadouro, e como o louco ao castigo das prisões;

23

até que uma flecha lhe atravesse o fígado, como a ave que se apressa para o laço, sem saber que está armado contra a sua vida.

24

Agora, pois, filhos, ouvi-me, e estai atentos às palavras da minha boca.

25

Não se desvie para os seus caminhos o teu coração, e não andes perdido nas suas veredas.

26

Porque ela a muitos tem feito cair feridos; e são muitíssimos os que por ela foram mortos.

27

Caminho de Seol é a sua casa, o qual desce às câmaras da morte.

Provérbios 8


Provérbios Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 7

Provérbios

Retorne a índice

Capítulo 8

1

Não clama porventura a sabedoria, e não faz o entendimento soar a sua voz?

2

No cume das alturas, junto ao caminho, nas encruzilhadas das veredas ela se coloca.

3

Junto às portas, à entrada da cidade, e à entrada das portas está clamando:

4

A vós, ó homens, clamo; e a minha voz se dirige aos filhos dos homens.

5

Aprendei, ó simples, a prudência; entendei, ó loucos, a sabedoria.

6

Ouvi vós, porque profiro coisas excelentes; os meus lábios se abrem para a eqüidade.

7

Porque a minha boca profere a verdade, os meus lábios abominam a impiedade.

8

Justas são todas as palavras da minha boca; não há nelas nenhuma coisa tortuosa nem perversa.

9

Todas elas são retas para o que bem as entende, e justas para os que acham o conhecimento.

10

Aceitai antes a minha correção, e não a prata; e o conhecimento, antes do que o ouro escolhido.

11

Porque melhor é a sabedoria do que as jóias; e de tudo o que se deseja nada se pode comparar com ela.

12

Eu, a sabedoria, habito com a prudência, e possuo o conhecimento e a discrição.

13

O temor do Senhor é odiar o mal; a soberba, e a arrogância, e o mau caminho, e a boca perversa, eu os odeio.

14

Meu é o conselho, e a verdadeira sabedoria; eu sou o entendimento; minha é a fortaleza.

15

Por mim reinam os reis, e os príncipes decretam o que justo.

16

Por mim governam os príncipes e os nobres, sim, todos os juízes da terra.

17

Eu amo aos que me amam, e os que diligentemente me buscam me acharão.

18

Riquezas e honra estão comigo; sim, riquezas duráveis e justiça.

19

Melhor é o meu fruto do que o ouro, sim, do que o ouro refinado; e a minha renda melhor do que a prata escolhida.

20

Ando pelo caminho da retidão, no meio das veredas da justiça,

21

dotando de bens permanentes os que me amam, e enchendo os seus tesouros.

22

O Senhor me criou como a primeira das suas obras, o princípio dos seus feitos mais antigos.

23

Desde a eternidade fui constituída, desde o princípio, antes de existir a terra.

24

Antes de haver abismos, fui gerada, e antes ainda de haver fontes cheias d`água.

25

Antes que os montes fossem firmados, antes dos outeiros eu nasci,

26

quando ele ainda não tinha feito a terra com seus campos, nem sequer o princípio do pó do mundo.

27

Quando ele preparava os céus, aí estava eu; quando traçava um círculo sobre a face do abismo,

28

quando estabelecia o firmamento em cima, quando se firmavam as fontes do abismo,

29

quando ele fixava ao mar o seu termo, para que as águas não traspassassem o seu mando, quando traçava os fundamentos da terra,

30

então eu estava ao seu lado como arquiteto; e era cada dia as suas delícias, alegrando-me perante ele em todo o tempo;

31

folgando no seu mundo habitável, e achando as minhas delícias com os filhos dos homens.

32

Agora, pois, filhos, ouvi-me; porque felizes são os que guardam os meus caminhos.

33

Ouvi a correção, e sede sábios; e não a rejeiteis.

34

Feliz é o homem que me dá ouvidos, velando cada dia às minhas entradas, esperando junto às ombreiras da minha porta.

35

Porque o que me achar achará a vida, e alcançará o favor do Senhor.

36

Mas o que pecar contra mim fará mal à sua própria alma; todos os que me odeiam amam a morte.

Provérbios 9


Provérbios Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 8

Provérbios

Retorne a índice

Capítulo 9

1

A sabedoria já edificou a sua casa, já lavrou as suas sete colunas;

2

já imolou as suas vítimas, misturou o seu vinho, e preparou a sua mesa.

3

Já enviou as suas criadas a clamar sobre as alturas da cidade, dizendo:

4

Quem é simples, volte-se para cá. Aos faltos de entendimento diz:

5

Vinde, comei do meu pão, e bebei do vinho que tenho misturado.

6

Deixai a insensatez, e vivei; e andai pelo caminho do entendimento.

7

O que repreende ao escarnecedor, traz afronta sobre si; e o que censura ao ímpio, recebe a sua mancha.

8

Não repreendas ao escarnecedor, para que não te odeie; repreende ao sábio, e amar-te-á.

9

Instrui ao sábio, e ele se fará mais, sábio; ensina ao justo, e ele crescerá em entendimento.

10

O temor do Senhor é o princípio sabedoria; e o conhecimento do Santo é o entendimento.

11

Porque por mim se multiplicam os teus dias, e anos de vida se te acrescentarão.

12

Se fores sábio, para ti mesmo o serás; e, se fores escarnecedor, tu só o suportarás.

13

A mulher tola é alvoroçadora; é insensata, e não conhece o pudor.

14

Senta-se à porta da sua casa ou numa cadeira, nas alturas da cidade,

15

chamando aos que passam e seguem direitos o seu caminho:

16

Quem é simples, volte-se para cá! E aos faltos de entendimento diz:

17

As águas roubadas são doces, e o pão comido às ocultas é agradável.

18

Mas ele não sabe que ali estão os mortos; que os seus convidados estão nas profundezas do Seol.

Provérbios 10


Provérbios Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 9

Provérbios

Retorne a índice

Capítulo 10

1

Provérbios de Salomão. Um filho sábio alegra a seu pai; mas um filho insensato é a tristeza de sua mae.

2

Os tesouros da impiedade de nada aproveitam; mas a justiça livra da morte.

3

O Senhor não deixa o justo passar fome; mas o desejo dos ímpios ele rechaça.

4

O que trabalha com mão remissa empobrece; mas a mão do diligente enriquece.

5

O que ajunta no verão é filho prudente; mas o que dorme na sega é filho que envergonha.

6

Bênçãos caem sobre a cabeça do justo; porém a boca dos ímpios esconde a violência.

7

A memória do justo é abençoada; mas o nome dos ímpios apodrecerá.

8

O sábio de coração aceita os mandamentos; mas o insensato palra dor cairá.

9

Quem anda em integridade anda seguro; mas o que perverte os seus caminhos será conhecido.

10

O que acena com os olhos dá dores; e o insensato palrador cairá.

11

A boca do justo é manancial de vida, porém a boca dos ímpios esconde a violência.

12

O ódio excita contendas; mas o amor cobre todas as transgressões.

13

Nos lábios do entendido se acha a sabedoria; mas a vara é para as costas do que é falto de entendimento.

14

Os sábios entesouram o conhecimento; porém a boca do insensato é uma destruição iminente.

15

Os bens do rico são a sua cidade forte; a ruína dos pobres é a sua pobreza.

16

O trabalho do justo conduz à vida; a renda do ímpio, para o pecado.

17

O que atende à instrução está na vereda da vida; mas o que rejeita a repreensão anda errado.

18

O que encobre o ódio tem lábios falsos; e o que espalha a calúnia é um insensato.

19

Na multidão de palavras não falta transgressão; mas o que refreia os seus lábios é prudente.

20

A língua do justo é prata escolhida; o coração dos ímpios é de pouco valor.

21

Os lábios do justo apascentam a muitos; mas os insensatos, por falta de entendimento, morrem.

22

A bênção do Senhor é que enriquece; e ele não a faz seguir de dor alguma.

23

E um divertimento para o insensato o praticar a iniqüidade; mas a conduta sábia é o prazer do homem entendido.

24

O que o ímpio teme, isso virá sobre ele; mas aos justos se lhes concederá o seu desejo.

25

Como passa a tempestade, assim desaparece o impio; mas o justo tem fundamentos eternos.

26

Como vinagre para os dentes, como fumaça para os olhos, assim é o preguiçoso para aqueles que o mandam.

27

O temor do Senhor aumenta os dias; mas os anos os impios serão abreviados.

28

A esperança dos justos é alegria; mas a expectação dos ímpios perecerá.

29

O caminho do Senhor é fortaleza para os retos; mas é destruição para os que praticam a iniqüidade.

30

O justo nunca será abalado; mas os ímpios não habitarão a terra.

31

A boca do justo produz sabedoria; porém a língua perversa será desarraigada.

32

Os lábios do justo sabem o que agrada; porém a boca dos ímpios fala perversidades.

Provérbios 11


Provérbios Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 10

Provérbios

Retorne a índice

Capítulo 11

1

A balança enganosa é abominação para o Senhor; mas o peso justo é o seu prazer.

2

Quando vem a soberba, então vem a desonra; mas com os humildes está a sabedoria.

3

A integridade dos retos os guia; porém a perversidade dos desleais os destrói.

4

De nada aproveitam as riquezas no dia da ira; porém a justiça livra da morte.

5

A justiça dos perfeitos endireita o seu caminho; mas o ímpio cai pela sua impiedade.

6

A justiça dos retos os livra; mas os traiçoeiros são apanhados nas, suas próprias cobiças.

7

Morrendo o ímpio, perece a sua esperança; e a expectativa da iniqüidade.

8

O justo é libertado da angústia; e o ímpio fica em seu lugar.

9

O hipócrita com a boca arruína o seu proximo; mas os justos são libertados pelo conhecimento.

10

Quando os justos prosperam, exulta a cidade; e quando perecem os ímpios, há júbilo.

11

Pela bênção dos retos se exalta a cidade; mas pela boca dos ímpios é derrubada.

12

Quem despreza o seu próximo é falto de senso; mas o homem de entendimento se cala.

13

O que anda mexericando revela segredos; mas o fiel de espírito encobre o negócio.

14

Quando não há sábia direção, o povo cai; mas na multidão de conselheiros há segurança.

15

Decerto sofrerá prejuízo aquele que fica por fiador do estranho; mas o que aborrece a fiança estará seguro.

16

A mulher aprazível obtém honra, e os homens violentos obtêm riquezas.

17

O homem bondoso faz bem à sua, própria alma; mas o cruel faz mal a si mesmo.

18

O ímpio recebe um salário ilusório; mas o que semeia justiça recebe galardão seguro.

19

Quem é fiel na retidão encaminha, para a vida, e aquele que segue o mal encontra a morte.

20

Abominação para o Senhor são os perversos de coração; mas os que são perfeitos em seu caminho são o seu deleite.

21

Decerto o homem mau não ficará sem castigo; porém a descendência dos justos será livre.

22

Como jóia de ouro em focinho de porca, assim é a mulher formosa que se aparta da discrição.

23

O desejo dos justos é somente o bem; porém a expectativa dos ímpios é a ira.

24

Um dá liberalmente, e se torna mais rico; outro retém mais do que é justo, e se empobrece.

25

A alma generosa prosperará, e o que regar também será regado.

26

Ao que retém o trigo o povo o amaldiçoa; mas bênção haverá sobre a cabeça do que o vende.

27

O que busca diligentemente o bem, busca favor; mas ao que procura o mal, este lhe sobrevirá.

28

Aquele que confia nas suas riquezas, cairá; mas os justos reverdecerão como a folhagem.

29

O que perturba a sua casa herdará o vento; e o insensato será servo do entendido de coração.

30

O fruto do justo é árvore de vida; e o que ganha almas sábio é.

31

Eis que o justo é castigado na terra; quanto mais o ímpio e o pecador!

Provérbios 12


Provérbios Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 11

Provérbios

Retorne a índice

Capítulo 12

1

O que ama a correção ama o conhecimento; mas o que aborrece a repreensão é insensato.

2

O homem de bem alcançará o favor do Senhor; mas ao homem de perversos desígnios ele condenará.

3

O homem não se estabelece pela impiedade; a raiz dos justos, porém, nunca será, removida.

4

A mulher virtuosa é a coroa do seu marido; porém a que procede vergonhosamente é como apodrecimento nos seus ossos.

5

Os pensamentos do justo são retos; mas os conselhos do ímpio são falsos.

6

As palavras dos ímpios são emboscadas para derramarem sangue; a boca dos retos, porém, os livrará.

7

Transtornados serão os ímpios, e não serão mais; porém a casa dos justos permanecerá.

8

Segundo o seu entendimento é louvado o homem; mas o perverso decoração é desprezado.

9

Melhor é o que é estimado em pouco e tem servo, do que quem se honra a si mesmo e tem falta de pão.

10

O justo olha pela vida dos seus animais; porém as entranhas dos ímpios são crueis.

11

O que lavra a sua terra se fartará de pão; mas o que segue os ociosos é falto de entendimento.

12

Deseja o ímpio o despojo dos maus; porém a raiz dos justos produz o seu próprio fruto.

13

Pela transgressão dos lábios se enlaça o mau; mas o justo escapa da angústia.

14

Do fruto das suas palavras o homem se farta de bem; e das obras das suas mãos se lhe retribui.

15

O caminho do insensato é reto aos seus olhos; mas o que dá ouvidos ao conselho é sábio.

16

A ira do insensato logo se revela; mas o prudente encobre a afronta.

17

Quem fala a verdade manifesta a justiça; porém a testemunha falsa produz a fraude.

18

Há palrador cujas palavras ferem como espada; porém a língua dos sábios traz saúde.

19

O lábio veraz permanece para sempre; mas a língua mentirosa dura só um momento.

20

Engano há no coração dos que maquinam o mal; mas há gozo para os que aconselham a paz.

21

Nenhuma desgraça sobrevém ao justo; mas os ímpios ficam cheios de males.

22

Os lábios mentirosos são abomináveis ao Senhor; mas os que praticam a verdade são o seu deleite.

23

O homem prudente encobre o conhecimento; mas o coração dos tolos proclama a estultícia.

24

A mão dos diligentes dominará; mas o indolente será tributário servil.

25

A ansiedade no coração do homem o abate; mas uma boa palavra o alegra.

26

O justo é um guia para o seu próximo; mas o caminho dos ímpios os faz errar.

27

O preguiçoso não apanha a sua caça; mas o bem precioso do homem é para o diligente.

28

Na vereda da justiça está a vida; e no seu caminho não há morte.

Provérbios 13


Provérbios Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 12

Provérbios

Retorne a índice

Capítulo 13

1

O filho sábio ouve a instrução do pai; mas o escarnecedor não escuta a repreensão.

2

Do fruto da boca o homem come o bem; mas o apetite dos prevaricadores alimenta-se da violência.

3

O que guarda a sua boca preserva a sua vida; mas o que muito abre os seus lábios traz sobre si a ruína.

4

O preguiçoso deseja, e coisa nenhuma alcança; mas o desejo do diligente será satisfeito.

5

O justo odeia a palavra mentirosa, mas o ímpio se faz odioso e se cobre de vergonha.

6

A justiça guarda ao que é reto no seu caminho; mas a perversidade transtorna o pecador.

7

Há quem se faça rico, não tendo coisa alguma; e quem se faça pobre, tendo grande riqueza.

8

O resgate da vida do homem são as suas riquezas; mas o pobre não tem meio de se resgatar.

9

A luz dos justos alegra; porem a lâmpada dos impios se apagará.

10

Da soberba só provém a contenda; mas com os que se aconselham se acha a sabedoria.

11

A riqueza adquirida às pressas diminuira; mas quem a ajunta pouco a pouco terá aumento.

12

A esperança adiada entristece o coração; mas o desejo cumprido é árvore devida.

13

O que despreza a palavra traz sobre si a destruição; mas o que teme o mandamento será galardoado.

14

O ensino do sábio é uma fonte devida para desviar dos laços da morte.

15

O bom senso alcança favor; mas o caminho dos prevaricadores é aspero:

16

Em tudo o homem prudente procede com conhecimento; mas o tolo espraia a sua insensatez.

17

O mensageiro perverso faz cair no mal; mas o embaixador fiel traz saúde.

18

Pobreza e afronta virão ao que rejeita a correção; mas o que guarda a repreensão será honrado.

19

O desejo que se cumpre deleita a alma; mas apartar-se do ma e abominação para os tolos.

20

Quem anda com os sábios será sábio; mas o companheiro dos tolos sofre aflição.

21

O mal persegue os pecadores; mas os justos são galardoados com o bem.

22

O homem de bem deixa uma herança aos filhos de seus filhos; a riqueza do pecador, porém, é reservada para o justo.

23

Abundância de mantimento há, na lavoura do pobre; mas se perde por falta de juízo.

24

Aquele que poupa a vara aborrece a seu filho; mas quem o ama, a seu tempo o castiga.

25

O justo come e fica satisfeito; mas o apetite dos ímpios nunca se satisfaz.

Provérbios 14


Provérbios Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 13

Provérbios

Retorne a índice

Capítulo 14

1

Toda mulher sábia edifica a sua casa; a insensata, porém, derruba-a com as suas mãos.

2

Quem anda na sua retidão teme ao Senhor; mas aquele que é perverso nos seus caminhos despreza-o.

3

Na boca do tolo está a vara da soberba, mas os lábios do sábio preservá-lo-ão.

4

Onde não há bois, a manjedoura está vazia; mas pela força do boi há abundância de colheitas.

5

A testemunha verdadeira não mentirá; a testemunha falsa, porém, se desboca em mentiras.

6

O escarnecedor busca sabedoria, e não a encontra; mas para o prudente o conhecimento é fácil.

7

Vai-te da presença do homem insensato, pois nele não acharás palavras de ciência.

8

A sabedoria do prudente é entender o seu caminho; porém a estultícia dos tolos é enganar.

9

A culpa zomba dos insensatos; mas os retos têm o favor de Deus.

10

O coração conhece a sua própria amargura; e o estranho não participa da sua alegria.

11

A casa dos ímpios se desfará; porém a tenda dos retos florescerá.

12

Há um caminho que ao homem parece direito, mas o fim dele conduz à morte.

13

Até no riso terá dor o coração; e o fim da alegria é tristeza.

14

Dos seus próprios caminhos se fartará o infiel de coração, como também o homem bom se contentará dos seus.

15

O simples dá crédito a tudo; mas o prudente atenta para os seus passos.

16

O sábio teme e desvia-se do mal, mas o tolo é arrogante e dá-se por seguro.

17

Quem facilmente se ira fará doidices; mas o homem discreto é paciente;

18

Os simples herdam a estultícia; mas os prudentes se coroam de conhecimento.

19

Os maus inclinam-se perante os bons; e os ímpios diante das portas dos justos.

20

O pobre é odiado até pelo seu vizinho; mas os amigos dos ricos são muitos.

21

O que despreza ao seu vizinho peca; mas feliz é aquele que se compadece dos pobres.

22

Porventura não erram os que maquinam o mal? mas há beneficência e fidelidade para os que planejam o bem.

23

Em todo trabalho há proveito; meras palavras, porém, só encaminham para a penúria.

24

A coroa dos sábios é a sua riqueza; porém a estultícia dos tolos não passa de estultícia.

25

A testemunha verdadeira livra as almas; mas o que fala mentiras é traidor.

26

No temor do Senhor há firme confiança; e os seus filhos terão um lugar de refúgio.

27

O temor do Senhor é uma fonte de vida, para o homem se desviar dos laços da morte.

28

Na multidão do povo está a glória do rei; mas na falta de povo está a ruína do príncipe.

29

Quem é tardio em irar-se é grande em entendimento; mas o que é de ânimo precipitado exalta a loucura.

30

O coração tranqüilo é a vida da carne; a inveja, porém, é a podridão dos ossos.

31

O que oprime ao pobre insulta ao seu Criador; mas honra-o aquele que se compadece do necessitado.

32

O ímpio é derrubado pela sua malícia; mas o justo até na sua morte acha refúgio.

33

No coração do prudente repousa a sabedoria; mas no coração dos tolos não é conhecida.

34

A justiça exalta as nações; mas o pecado é o opróbrio dos povos.

35

O favor do rei é concedido ao servo que procede sabiamente; mas sobre o que procede indignamente cairá o seu furor.

Provérbios 15


Provérbios Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 14

Provérbios

Retorne a índice

Capítulo 15

1

A resposta branda desvia o furor, mas a palavra dura suscita a ira.

2

A língua dos sábios destila o conhecimento; porém a boca dos tolos derrama a estultícia.

3

Os olhos do Senhor estão em todo lugar, vigiando os maus e os bons.

4

Uma língua suave é árvore de vida; mas a língua perversa quebranta o espírito.

5

O insensato despreza a correção e seu pai; mas o que atende à admoestação prudentemente se haverá.

6

Na casa do justo há um grande tesouro; mas nos lucros do ímpio há perturbação.

7

Os lábios dos sábios difundem conhecimento; mas não o faz o coração dos tolos.

8

O sacrifício dos ímpios é abominável ao Senhor; mas a oração dos retos lhe é agradável.

9

O caminho do ímpio é abominável ao Senhor; mas ele ama ao que segue a justiça.

10

Há disciplina severa para o que abandona a vereda; e o que aborrece a repreensão morrerá.

11

O Seol e o Abadom estão abertos perante o Senhor; quanto mais o coração dos filhos dos homens!

12

O escarnecedor não gosta daquele que o repreende; não irá ter com os sábios.

13

O coração alegre aformoseia o rosto; mas pela dor do coração o espírito se abate.

14

O coração do inteligente busca o conhecimento; mas a boca dos tolos se apascenta de estultícia.

15

Todos os dias do aflito são maus; mas o coração contente tem um banquete contínuo.

16

Melhor é o pouco com o temor do Senhor, do que um grande tesouro, e com ele a inquietação.

17

Melhor é um prato de hortaliça, onde há amor, do que o boi gordo, e com ele o ódio.

18

O homem iracundo suscita contendas; mas o longânimo apazigua a luta.

19

O caminho do preguiçoso é como a sebe de espinhos; porém a vereda dos justos é uma estrada real.

20

O filho sábio alegra a seu pai; mas o homem insensato despreza a sua mãe.

21

A estultícia é alegria para o insensato; mas o homem de entendimento anda retamente.

22

Onde não há conselho, frustram-se os projetos; mas com a multidão de conselheiros se estabelecem.

23

O homem alegra-se em dar uma resposta adequada; e a palavra a seu tempo quão boa é!

24

Para o sábio o caminho da vida é para cima, a fim de que ele se desvie do Seol que é em baixo.

25

O Senhor desarraiga a casa dos soberbos, mas estabelece a herança da viúva.

26

Os desígnios dos maus são abominação para o Senhor; mas as palavras dos limpos lhe são aprazíveis.

27

O que se dá à cobiça perturba a sua própria casa; mas o que aborrece a peita viverá.

28

O coração do justo medita no que há de responder; mas a boca dos ímpios derrama coisas más.

29

Longe está o Senhor dos ímpios, mas ouve a oração dos justos.

30

A luz dos olhos alegra o coração, e boas-novas engordam os ossos.

31

O ouvido que escuta a advertência da vida terá a sua morada entre os sábios.

32

Quem rejeita a correção menospreza a sua alma; mas aquele que escuta a advertência adquire entendimento.

33

O temor do Senhor é a instrução da sabedoria; e adiante da honra vai a humildade.

Provérbios 16


Provérbios Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 15

Provérbios

Retorne a índice

Capítulo 16

1

Ao homem pertencem os planos do coração; mas a resposta da língua é do Senhor.

2

Todos os caminhos do homem são limpos aos seus olhos; mas o Senhor pesa os espíritos.

3

Entrega ao Senhor as tuas obras, e teus desígnios serão estabelecidos.

4

O Senhor fez tudo para um fim; sim, até o ímpio para o dia do mal.

5

Todo homem arrogante é abominação ao Senhor; certamente não ficará impune.

6

Pela misericórdia e pela verdade expia-se a iniqüidade; e pelo temor do Senhor os homens se desviam do mal.

7

Quando os caminhos do homem agradam ao Senhor, faz que até os seus inimigos tenham paz com ele.

8

Melhor é o pouco com justiça, do que grandes rendas com injustiça.

9

O coração do homem propõe o seu caminho; mas o Senhor lhe dirige os passos.

10

Nos lábios do rei acham-se oráculos; em juízo a sua boca não prevarica.

11

O peso e a balança justos são do Senhor; obra sua são todos os pesos da bolsa.

12

Abominação é para os reis o praticarem a impiedade; porque com justiça se estabelece o trono.

13

Lábios justos são o prazer dos reis; e eles amam aquele que fala coisas retas.

14

O furor do rei é mensageiro da morte; mas o homem sábio o aplacará.

15

Na luz do semblante do rei está a vida; e o seu favor é como a nuvem de chuva serôdia.

16

Quanto melhor é adquirir a sabedoria do que o ouro! e quanto mais excelente é escolher o entendimento do que a prata!

17

A estrada dos retos desvia-se do mal; o que guarda o seu caminho preserva a sua vida.

18

A soberba precede a destruição, e a altivez do espírito precede a queda.

19

Melhor é ser humilde de espírito com os mansos, do que repartir o despojo com os soberbos.

20

O que atenta prudentemente para a palavra prosperará; e feliz é aquele que confia no Senhor.

21

O sábio de coração será chamado prudente; e a doçura dos lábios aumenta o saber.

22

O entendimento, para aquele que o possui, é uma fonte de vida, porém a estultícia é o castigo dos insensatos.

23

O coração do sábio instrui a sua boca, e aumenta o saber nos seus lábios.

24

Palavras suaves são como favos de mel, doçura para a alma e saúde para o corpo.

25

Há um caminho que ao homem parece direito, mas o fim dele conduz à morte.

26

O apetite do trabalhador trabalha por ele, porque a sua fome o incita a isso.

27

O homem vil suscita o mal; e nos seus lábios há como que um fogo ardente.

28

O homem perverso espalha contendas; e o difamador separa amigos íntimos.

29

O homem violento alicia o seu vizinho, e guia-o por um caminho que não é bom.

30

Quando fecha os olhos fá-lo para maquinar perversidades; quando morde os lábios, efetua o mal.

31

Coroa de honra são as cãs, a qual se obtém no caminho da justiça.

32

Melhor é o longânimo do que o valente; e o que domina o seu espírito do que o que toma uma cidade.

33

A sorte se lança no regaço; mas do Senhor procede toda a disposição dela.

Provérbios 17


Provérbios Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 16

Provérbios

Retorne a índice

Capítulo 17

1

Melhor é um bocado seco, e com ele a tranqüilidade, do que a casa cheia de festins, com rixas.

2

O servo prudente dominará sobre o filho que procede indignamente; e entre os irmãos receberá da herança.

3

O crisol é para a prata, e o forno para o ouro; mas o Senhor é que prova os corações.

4

O malfazejo atenta para o lábio iníquo; o mentiroso inclina os ouvidos para a língua maligna.

5

O que escarnece do pobre insulta ao seu Criador; o que se alegra da calamidade não ficará impune.

6

Coroa dos velhos são os filhos dos filhos; e a glória dos filhos são seus pais.

7

Não convém ao tolo a fala excelente; quanto menos ao príncipe o lábio mentiroso!

8

Pedra preciosa é a peita aos olhos de quem a oferece; para onde quer que ele se volte, serve-lhe de proveito.

9

O que perdoa a transgressão busca a amizade; mas o que renova a questão, afastam amigos íntimos.

10

Mais profundamente entra a repreensão no prudente, do que cem açoites no insensato.

11

O rebelde não busca senão o mal; portanto um mensageiro cruel será enviado contra ele.

12

Encontre-se o homem com a ursa roubada dos filhotes, mas não com o insensato na sua estultícia.

13

Quanto àquele que torna mal por bem, não se apartará o mal da sua casa.

14

O princípio da contenda é como o soltar de águas represadas; deixa por isso a porfia, antes que haja rixas.

15

O que justifica o ímpio, e o que condena o justo, são abomináveis ao Senhor, tanto um como o outro.

16

De que serve o preço na mão do tolo para comprar a sabedoria, visto que ele não tem entendimento?

17

O amigo ama em todo o tempo; e para a angústia nasce o irmão.

18

O homem falto de entendimento compromete-se, tornando-se fiador na presença do seu vizinho.

19

O que ama a contenda ama a transgressao; o que faz alta a sua porta busca a ruína.

20

O perverso de coração nunca achará o bem; e o que tem a língua dobre virá a cair no mal.

21

O que gera um tolo, para sua tristeza o faz; e o pai do insensato não se alegrará.

22

O coração alegre serve de bom remédio; mas o espírito abatido seca os ossos.

23

O ímpio recebe do regaço a peita, para perverter as veredas da justiça.

24

O alvo do inteligente é a sabedoria; mas os olhos do insensato estão nas extremidades da terra.

25

O filho insensato é tristeza para seu, pai, e amargura para quem o deu à luz.

26

Não é bom punir ao justo, nem ferir aos nobres por causa da sua retidão.

27

Refreia as suas palavras aquele que possui o conhecimento; e o homem de entendimento é de espírito sereno.

28

Até o tolo, estando calado, é tido por sábio; e o que cerra os seus lábios, por entendido.

Provérbios 18


Provérbios Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 17

Provérbios

Retorne a índice

Capítulo 18

1

Aquele que vive isolado busca seu próprio desejo; insurge-se contra a verdadeira sabedoria.

2

O tolo não toma prazer no entendimento, mas tão somente em revelar a sua opinião.

3

Quando vem o ímpio, vem também o desprezo; e com a desonra vem o opróbrio.

4

Aguas profundas são as palavras da boca do homem; e a fonte da sabedoria é um ribeiro que corre.

5

Não é bom ter respeito à pessoa do impio, nem privar o justo do seu direito.

6

Os lábios do tolo entram em contendas, e a sua boca clama por açoites.

7

A boca do tolo é a sua própria destruição, e os seus lábios um laço para a sua alma.

8

As palavras do difamador são como bocados doces, que penetram até o íntimo das entranhas.

9

Aquele que é remisso na sua obra é irmão do que é destruidor.

10

Torre forte é o nome do Senhor; para ela corre o justo, e está seguro.

11

Os bens do rico são a sua cidade forte, e como um muro alto na sua imaginação.

12

Antes da ruína eleva-se o coração do homem; e adiante da honra vai a humildade.

13

Responder antes de ouvir, é estultícia e vergonha.

14

O espírito do homem o sustentará na sua enfermidade; mas ao espírito abatido quem o levantará?

15

O coração do entendido adquire conhecimento; e o ouvido dos sábios busca conhecimento;

16

O presente do homem alarga-lhe o caminho, e leva-o à presença dos grandes.

17

O que primeiro começa o seu pleito parece justo; até que vem o outro e o examina.

18

A sorte faz cessar os pleitos, e decide entre os poderosos.

19

um irmão ajudado pelo irmão é como uma cidade fortificada; é forte como os ferrolhos dum castelo.

20

O homem se fartará do fruto da sua boca; dos renovos dos seus lábios se fartará.

21

A morte e a vida estão no poder da língua; e aquele que a ama comerá do seu fruto.

22

Quem encontra uma esposa acha uma coisa boa; e alcança o favor do Senhor.

23

O pobre fala com rogos; mas o rico responde com durezas.

24

O homem que tem muitos amigos, tem-nos para a sua ruína; mas há um amigo que é mais chegado do que um irmão.

Provérbios 19


Provérbios Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 18

Provérbios

Retorne a índice

Capítulo 19

1

Melhor é o pobre que anda na sua integridade, do que aquele que é perverso de lábios e tolo.

2

Não é bom agir sem refletir; e o que se apressa com seus pés erra o caminho.

3

A estultícia do homem perverte o seu caminho, e o seu coração se irrita contra o Senhor.

4

As riquezas granjeiam muitos amigos; mas do pobre o seu próprio amigo se separa.

5

A testemunha falsa não ficará impune; e o que profere mentiras não escapará.

6

Muitos procurarão o favor do liberal; e cada um é amigo daquele que dá presentes.

7

Todos os irmãos do pobre o aborrecem; quanto mais se afastam dele os seus amigos! persegue-os com súplicas, mas eles já se foram.

8

O que adquire a sabedoria é amigo de si mesmo; o que guarda o entendimento prosperará.

9

A testemunha falsa não ficará impune, e o que profere mentiras perecerá.

10

Ao tolo não convém o luxo; quanto menos ao servo dominar os príncipes!

11

A discrição do homem fá-lo tardio em irar-se; e sua glória está em esquecer ofensas.

12

A ira do rei é como o bramido o leão; mas o seu favor é como o orvalho sobre a erva.

13

O filho insensato é a calamidade do pai; e as rixas da mulher são uma goteira contínua.

14

Casa e riquezas são herdadas dos pais; mas a mulher prudente vem do Senhor.

15

A preguiça faz cair em profundo sono; e o ocioso padecerá fome.

16

Quem guarda o mandamento guarda a sua alma; mas aquele que não faz caso dos seus caminhos morrerá.

17

O que se compadece do pobre empresta ao Senhor, que lhe retribuirá o seu benefício.

18

Corrige a teu filho enquanto há esperança; mas não te incites a destruí-lo.

19

Homem de grande ira tem de sofrer o castigo; porque se o livrares, terás de o fazer de novo.

20

Ouve o conselho, e recebe a correção, para que sejas sábio nos teus últimos dias.

21

Muitos são os planos no coração do homem; mas o desígnio do Senhor, esse prevalecerá.

22

O que faz um homem desejável é a sua benignidade; e o pobre é melhor do que o mentiroso.

23

O temor do Senhor encaminha para a vida; aquele que o tem ficará satisfeito, e mal nenhum o visitará.

24

O preguiçoso esconde a sua mão no prato, e nem ao menos quer levá-la de novo à boca.

25

Fere ao escarnecedor, e o simples aprenderá a prudência; repreende ao que tem entendimento, e ele crescerá na ciencia.

26

O que aflige a seu pai, e faz fugir a sua mãe, é filho que envergonha e desonra.

27

Cessa, filho meu, de ouvir a instrução, e logo te desviarás das palavras do conhecimento.

28

A testemunha vil escarnece da justiça; e a boca dos ímpios engole a iniqüidade.

29

A condenação está preparada para os escarnecedores, e os açoites para as costas dos tolos.

Provérbios 20


Provérbios Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 19

Provérbios

Retorne a índice

Capítulo 20

1

O vinho é escarnecedor, e a bebida forte alvoroçadora; e todo aquele que neles errar não e sábio.

2

Como o bramido do leão é o terror do rei; quem o provoca a ira peca contra a sua própria vida.

3

Honroso é para o homem o desviar-se de questões; mas todo insensato se entremete nelas.

4

O preguiçoso não lavra no outono; pelo que mendigará na sega, e nada receberá.

5

Como águas profundas é o propósito no coração do homem; mas o homem inteligente o descobrirá.

6

Muitos há que proclamam a sua própria bondade; mas o homem fiel, quem o achará?

7

O justo anda na sua integridade; bem-aventurados serão os seus filhos depois dele.

8

Assentando-se o rei no trono do juízo, com os seus olhos joeira a todo malfeitor.

9

Quem pode dizer: Purifiquei o meu coração, limpo estou de meu pecado?

10

O peso fraudulento e a medida falsa são abominação ao Senhor, tanto uma como outra coisa.

11

Até a criança se dá a conhecer pelas suas ações, se a sua conduta é pura e reta.

12

O ouvido que ouve, e o olho que vê, o Senhor os fez a ambos.

13

Não ames o sono, para que não empobreças; abre os teus olhos, e te fartarás de pão.

14

Nada vale, nada vale, diz o comprador; mas, depois de retirar-se, então se gaba.

15

Há ouro e abundância de pedras preciosas; mas os lábios do conhecimento são jóia de grande valor.

16

Tira a roupa àquele que fica por fiador do estranho; e toma penhor daquele que se obriga por estrangeiros.

17

Suave é ao homem o pão da mentira; mas depois a sua boca se enche de pedrinhas.

18

Os projetos se confirmam pelos conselhos; assim, pois, com prudencia faze a guerra.

19

O que anda mexericando revela segredos; pelo que não te metas com quem muito abre os seus lábios.

20

O que amaldiçoa a seu pai ou a sua mãe, apagar-se-lhe-á a sua lâmpada nas, mais densas trevas.

21

A herança que no princípio é adquirida às pressas, não será abençoada no seu fim.

22

Não digas: vingar-me-ei do mal; espera pelo Senhor e ele te livrará.

23

Pesos fraudulentos são abomináveis ao Senhor; e balanças enganosas não são boas.

24

Os passos do homem são dirigidos pelo Senhor; como, pois, poderá o homem entender o seu caminho?

25

Laço é para o homem dizer precipitadamente: É santo; e, feitos os votos, então refletir.

26

O rei sábio joeira os ímpios e faz girar sobre eles a roda.

27

O espírito do homem é a lâmpada do Senhor, a qual esquadrinha todo o mais íntimo do coração.

28

A benignidade e a verdade guardam o rei; e com a benignidade sustém ele o seu trono.

29

A glória dos jovens é a sua força; e a beleza dos velhos são as cãs.

30

Os açoites que ferem purificam do mal; e as feridas penetram até o mais íntimo do corpo.

Provérbios 21


Provérbios Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 20

Provérbios

Retorne a índice

Capítulo 21

1

Como corrente de águas é o coração do rei na mão do Senhor; ele o inclina para onde quer.

2

Todo caminho do homem é reto aos seus olhos; mas o Senhor pesa os corações.

3

Fazer justiça e julgar com retidão é mais aceitável ao Senhor do que oferecer-lhe sacrifício.

4

Olhar altivo e coração orgulhoso, tal lâmpada dos ímpios é pecado.

5

Os planos do diligente conduzem à abundância; mas todo precipitado apressa-se para a penúria.

6

Ajuntar tesouros com língua falsa é uma vaidade fugitiva; aqueles que os buscam, buscam a morte.

7

A violência dos ímpios arrebatá-los-á, porquanto recusam praticar a justiça.

8

O caminho do homem perverso é tortuoso; mas o proceder do puro é reto.

9

Melhor é morar num canto do eirado, do que com a mulher rixosa numa casa ampla.

10

A alma do ímpio deseja o mal; o seu próximo não agrada aos seus olhos.

11

Quando o escarnecedor é castigado, o simples torna-se sábio; e, quando o sábio é instruído, recebe o conhecimento.

12

O justo observa a casa do ímpio; precipitam-se os ímpios na ruína.

13

Quem tapa o seu ouvido ao clamor do pobre, também clamará e não será ouvido.

14

O presente que se dá em segredo aplaca a ira; e a dádiva às escondidas, a forte indignação.

15

A execução da justiça é motivo de alegria para o justo; mas é espanto para os que praticam a iniqüidade.

16

O homem que anda desviado do caminho do entendimento repousará na congregação dos mortos.

17

Quem ama os prazeres empobrecerá; quem ama o vinho e o azeite nunca enriquecera.

18

Resgate para o justo é o ímpio; e em lugar do reto ficará o prevaricador.

19

Melhor é morar numa terra deserta do que com a mulher rixosa e iracunda.

20

Há tesouro precioso e azeite na casa do sábio; mas o homem insensato os devora.

21

Aquele que segue a justiça e a bondade achará a vida, a justiça e a honra.

22

O sábio escala a cidade dos valentes, e derriba a fortaleza em que ela confia.

23

O que guarda a sua boca e a sua língua, guarda das angústias a sua alma.

24

Quanto ao soberbo e presumido, zombador é seu nome; ele procede com insolente orgulho.

25

O desejo do preguiçoso o mata; porque as suas mãos recusam-se a trabalhar.

26

Todo o dia o ímpio cobiça; mas o justo dá, e não retém.

27

O sacrifício dos ímpios é abominaçao; quanto mais oferecendo-o com intenção maligna!

28

A testemunha mentirosa perecerá; mas o homem que ouve falará sem ser contestado.

29

O homem ímpio endurece o seu rosto; mas o reto considera os seus caminhos.

30

Não há sabedoria, nem entendimento, nem conselho contra o Senhor.

31

O cavalo prepara-se para o dia da batalha; mas do Senhor vem a vitória.

Provérbios 22


Provérbios Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 21

Provérbios

Retorne a índice

Capítulo 22

1

Mais digno de ser escolhido é o bom nome do que as muitas riquezas; e o favor é melhor do que a prata e o ouro.

2

O rico e o pobre se encontram; quem os faz a ambos é o Senhor.

3

O prudente vê o perigo e esconde-se; mas os simples passam adiante e sofrem a pena.

4

O galardão da humildade e do temor do Senhor é riquezas, e honra e vida.

5

Espinhos e laços há no caminho do perverso; o que guarda a sua alma retira-se para longe deles.

6

Instrui o menino no caminho em que deve andar, e até quando envelhecer não se desviará dele.

7

O rico domina sobre os pobres; e o que toma emprestado é servo do que empresta.

8

O que semear a perversidade segará males; e a vara da sua indignação falhará.

9

Quem vê com olhos bondosos será abençoado; porque dá do seu pão ao pobre.

10

Lança fora ao escarnecedor, e a contenda se irá; cessarao a rixa e a injúria.

11

O que ama a pureza do coração, e que tem graça nos seus lábios, terá por seu amigo o rei.

12

Os olhos do Senhor preservam o que tem conhecimento; mas ele transtorna as palavras do prevaricador.

13

Diz o preguiçoso: um leão está lá fora; serei morto no meio das ruas.

14

Cova profunda é a boca da adúltera; aquele contra quem o Senhor está irado cairá nela.

15

A estultícia está ligada ao coração do menino; mas a vara da correção a afugentará dele.

16

O que para aumentar o seu lucro oprime o pobre, e dá ao rico, certamente chegará à: penuria.

17

Inclina o teu ouvido e ouve as palavras dos sábios, e aplica o teu coração ao meu conhecimento.

18

Porque será coisa suave, se os guardares no teu peito, se estiverem todos eles prontos nos teus lábios.

19

Para que a tua confiança esteja no senhor, a ti tos fiz saber hoje, sim, a ti mesmo.

20

Porventura não te escrevi excelentes coisas acerca dos conselhos e do conhecimento,

21

para te fazer saber a certeza das palavras de verdade, para que possas responder com palavras de verdade aos que te enviarem?

22

Não roubes ao pobre, porque é pobre; nem oprimas ao aflito na porta;

23

porque o Senhor defenderá a sua causa em juízo, e aos que os roubam lhes tirará a vida.

24

Não faças amizade com o iracundo; nem andes com o homem colérico;

25

para que não aprendas as suas veredas, e tomes um laço para a tua alma.

26

Não estejas entre os que se comprometem, que ficam por fiadores de dívidas.

27

Se não tens com que pagar, por que tirariam a tua cama de debaixo de ti?

28

Não removas os limites antigos que teus pais fixaram.

29

Vês um homem hábil na sua obrar? esse perante reis assistirá; e não assistirá perante homens obscuros.

Provérbios 23


Provérbios Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 22

Provérbios

Retorne a índice

Capítulo 23

1

Quando te assentares a comer com um governador, atenta bem para aquele que está diante de ti;

2

e põe uma faca à tua garganta, se fores homem de grande apetite.

3

Não cobices os seus manjares gostosos, porque é comida enganadora.

4

Não te fatigues para seres rico; dá de mão à tua própria sabedoria:

5

Fitando tu os olhos nas riquezas, elas se vão; pois fazem para si asas, como a águia, voam para o céu.

6

Não comas o pão do avarento, nem cobices os seus manjares gostosos.

7

Porque, como ele pensa consigo mesmo, assim é; ele te diz: Come e bebe; mas o seu coração não está contigo.

8

Vomitarás o bocado que comeste, e perderás as tuas suaves palavras.

9

Não fales aos ouvidos do tolo; porque desprezará a sabedoria das tuas palavras.

10

Não removas os limites antigos; nem entres nos campos dos órfãos,

11

porque o seu redentor é forte; ele lhes pleiteará a causa contra ti.

12

Aplica o teu coração à instrução, e os teus ouvidos às palavras do conhecimento.

13

Não retires da criança a disciplina; porque, fustigando-a tu com a vara, nem por isso morrerá.

14

Tu a fustigarás com a vara e livrarás a sua alma do Seol.

15

Filho meu, se o teu coração for sábio, alegrar-se-á o meu coração, sim, ó, meu próprio;

16

e exultará o meu coração, quando os teus lábios falarem coisas retas.

17

Não tenhas inveja dos pecadores; antes conserva-te no temor do Senhor todo o dia.

18

Porque deveras terás uma recompensa; não será malograda a tua esperança.

19

Ouve tu, filho meu, e sê sábio; e dirige no caminho o teu coração.

20

Não estejas entre os beberrões de vinho, nem entre os comilões de carne.

21

Porque o beberrão e o comilão caem em pobreza; e a sonolência cobrirá de trapos o homem.

22

Ouve a teu pai, que te gerou; e não desprezes a tua mãe, quando ela envelhecer.

23

Compra a verdade, e não a vendas; sim, a sabedoria, a disciplina, e o entendimento.

24

Grandemente se regozijará o pai do justo; e quem gerar um filho sábio, nele se alegrará.

25

Alegrem-se teu pai e tua mãe, e regozije-se aquela que te deu à luz.

26

Filho meu, dá-me o teu coração; e deleitem-se os teus olhos nos meus caminhos.

27

Porque cova profunda é a prostituta; e poço estreito é a aventureira.

28

Também ela, como o salteador, se põe a espreitar; e multiplica entre os homens os prevaricadores.

29

Para quem são os ais? para quem os pesares? para quem as pelejas, para quem as queixas? para quem as feridas sem causa? e para quem os olhos vermelhos?

30

Para os que se demoram perto do vinho, para os que andam buscando bebida misturada.

31

Não olhes para o vinho quando se mostra vermelho, quando resplandece no copo e se escoa suavemente.

32

No seu fim morderá como a cobra, e como o basilisco picará.

33

Os teus olhos verão coisas estranhas, e tu falarás perversidades.

34

o serás como o que se deita no meio do mar, e como o que dorme no topo do mastro.

35

E diràs: Espancaram-me, e não me doeu; bateram-me, e não o senti; quando virei a despertar? ainda tornarei a buscá-lo outra vez.

Provérbios 24


Provérbios Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 23

Provérbios

Retorne a índice

Capítulo 24

1

Não tenhas inveja dos homens malignos; nem desejes estar com eles;

2

porque o seu coração medita a violência; e os seus lábios falam maliciosamente.

3

Com a sabedoria se edifica a casa, e com o entendimento ela se estabelece;

4

e pelo conhecimento se encherão as câmaras de todas as riquezas preciosas e deleitáveis.

5

O sábio é mais poderoso do que o forte; e o inteligente do que o que possui a força.

6

Porque com conselhos prudentes tu podes fazer a guerra; e há vitória na multidão dos conselheiros.

7

A sabedoria é alta demais para o insensato; ele não abre a sua boca na porta.

8

Aquele que cuida em fazer o mal, mestre de maus intentos o chamarão.

9

O desígnio do insensato é pecado; e abominável aos homens é o escarnecedor.

10

Se enfraqueces no dia da angústia, a tua força é pequena.

11

Livra os que estão sendo levados à morte, detém os que vão tropeçando para a matança.

12

Se disseres: Eis que não o sabemos; porventura aquele que pesa os corações não o percebe? e aquele que guarda a tua vida não o sabe? e não retribuirá a cada um conforme a sua obra?

13

Come mel, filho meu, porque é bom, e do favo de mel, que é doce ao teu paladar.

14

Sabe que é assim a sabedoria para a tua alma: se a achares, haverá para ti recompensa, e não será malograda a tua esperança.

15

Não te ponhas de emboscada, ó ímpio, contra a habitação do justo; nem assoles a sua pousada.

16

Porque sete vezes cai o justo, e se levanta; mas os ímpios são derribados pela calamidade.

17

Quando cair o teu inimigo, não te alegres, e quando tropeçar, não se regozije o teu coração;

18

para que o Senhor não o veja, e isso seja mau aos seus olhos, e desvie dele, a sua ira.

19

Não te aflijas por causa dos malfeitores; nem tenhas inveja dos ímpios;

20

porque o maligno não tem futuro; e a lâmpada dos ímpios se apagará.

21

Filho meu, teme ao Senhor, e ao rei; e não te entremetas com os que gostam de mudanças.

22

Porque de repente se levantará a sua calamidade; e a ruína deles, quem a conhecerá?

23

Também estes são provérbios dos sábios: Fazer acepção de pessoas no juízo não é bom.

24

Aquele que disser ao ímpio: Justo és; os povos o amaldiçoarão, as nações o detestarão;

25

mas para os que julgam retamente haverá delícias, e sobre eles virá copiosa bênção.

26

O que responde com palavras retas beija os lábios.

27

Prepara os teus trabalhos de fora, apronta bem o teu campo; e depois edifica a tua casa.

28

Não sejas testemunha sem causa contra o teu próximo; e não enganes com os teus lábios.

29

Não digas: Como ele me fez a mim, assim lhe farei a ele; pagarei a cada um segundo a sua obra.

30

Passei junto ao campo do preguiçoso, e junto à vinha do homem falto de entendimento;

31

e eis que tudo estava cheio de cardos, e a sua superfície coberta de urtigas, e o seu muro de pedra estava derrubado.

32

O que tendo eu visto, o considerei; e, vendo-o, recebi instrução.

33

Um pouco para dormir, um pouco para toscanejar, um pouco para cruzar os braços em repouso;

34

assim sobrevirá a tua pobreza como um salteador, e a tua necessidade como um homem armado.

Provérbios 25


Provérbios Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 24

Provérbios

Retorne a índice

Capítulo 25

1

Também estes são provérbios de Salomão, os quais transcreveram os homens de Ezequias, rei de Judá.

2

A glória de Deus é encobrir as coisas; mas a glória dos reis é esquadrinhá-las.

3

Como o céu na sua altura, e como a terra na sua profundidade, assim o coração dos reis é inescrutável.

4

Tira da prata a escória, e sairá um vaso para o fundidor.

5

Tira o ímpio da presença do rei, e o seu trono se firmará na justiça.

6

Não reclames para ti honra na presença do rei, nem te ponhas no lugar dos grandes;

7

porque melhor é que te digam: Sobe, para aqui; do que seres humilhado perante o príncipe.

8

O que os teus olhos viram, não te apresses a revelar, para depois, ao fim, não saberes o que hás de fazer, podendo-te confundir o teu próximo.

9

Pleiteia a tua causa com o teu próximo mesmo; e não reveles o segredo de outrem;

10

para que não te desonre aquele que o ouvir, não se apartando de ti a infâmia.

11

Como maçãs de ouro em salvas de prata, assim é a palavra dita a seu tempo.

12

Como pendentes de ouro e gargantilhas de ouro puro, assim é o sábio repreensor para o ouvido obediente.

13

Como o frescor de neve no tempo da sega, assim é o mensageiro fiel para com os que o enviam, porque refrigera o espírito dos seus senhores.

14

como nuvens e ventos que não trazem chuva, assim é o homem que se gaba de dádivas que não fez.

15

Pela longanimidade se persuade o príncipe, e a língua branda quebranta os ossos.

16

Se achaste mel, come somente o que te basta, para que porventura não te fartes dele, e o venhas a vomitar.

17

Põe raramente o teu pé na casa do teu próximo, para que não se enfade de ti, e te aborreça.

18

Malho, e espada, e flecha aguda é o homem que levanta falso testemunho contra o seu próximo.

19

Como dente quebrado, e pé deslocado, é a confiança no homem desleal, no dia da angústia.

20

O que entoa canções ao coração aflito é como aquele que despe uma peça de roupa num dia de frio, e como vinagre sobre a chaga.

21

Se o teu inimigo tiver fome, dá-lhe pão para comer, e se tiver sede, dá-lhe água para beber;

22

porque assim lhe amontoarás brasas sobre a cabeça, e o Senhor te recompensará.

23

O vento norte traz chuva, e a língua caluniadora, o rosto irado.

24

Melhor é morar num canto do eirado, do que com a mulher rixosa numa casa ampla.

25

Como água fresca para o homem sedento, tais são as boas-novas de terra remota.

26

Como fonte turva, e manancial poluído, assim é o justo que cede lugar diante do ímpio.

27

comer muito mel não é bom; não multipliques, pois, as palavras de lisonja.

28

Como a cidade derribada, que não tem muros, assim é o homem que não pode conter o seu espírito.

Provérbios 26


Provérbios Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 25

Provérbios

Retorne a índice

Capítulo 26

1

Como a neve no verão, e como a chuva no tempo da ceifa, assim não convém ao tolo a honra.

2

Como o pássaro no seu vaguear, como a andorinha no seu voar, assim a maldição sem causa não encontra pouso.

3

O açoite é para o cavalo, o freio para o jumento, e a vara para as costas dos tolos.

4

Não respondas ao tolo segundo a sua estultícia, para que também não te faças semelhante a ele.

5

Responde ao tolo segundo a sua estultícia, para que ele não seja sábio aos seus próprios olhos.

6

Os pés decepa, e o dano bebe, quem manda mensagens pela mão dum tolo.

7

As pernas do coxo pendem frouxas; assim é o provérbio na boca dos tolos.

8

Como o que ata a pedra na funda, assim é aquele que dá honra ao tolo.

9

Como o espinho que entra na mão do ébrio, assim é o provérbio na mão dos tolos.

10

Como o flecheiro que fere a todos, assim é aquele que assalaria ao transeunte tolo, ou ao ébrio.

11

Como o cão que torna ao seu vômito, assim é o tolo que reitera a sua estultícia.

12

Vês um homem que é sábio a seus próprios olhos? Maior esperança há para o tolo do que para ele.

13

Diz o preguiçoso: Um leão está no caminho; um leão está nas ruas.

14

Como a porta se revolve nos seus gonzos, assim o faz o preguiçoso na sua cama.

15

O preguiçoso esconde a sua mão no prato, e nem ao menos quer levá-la de novo à boca.

16

Mais sábio é o preguiçoso a seus olhos do que sete homens que sabem responder bem.

17

O que, passando, se mete em questão alheia é como aquele que toma um cão pelas orelhas.

18

Como o louco que atira tições, flechas, e morte,

19

assim é o homem que engana o seu próximo, e diz: Fiz isso por brincadeira.

20

Faltando lenha, apaga-se o fogo; e não havendo difamador, cessa a contenda.

21

Como o carvão para as brasas, e a lenha para o fogo, assim é o homem contencioso para acender rixas.

22

As palavras do difamador são como bocados deliciosos, que descem ao íntimo do ventre.

23

Como o vaso de barro coberto de escória de prata, assim são os lábios ardentes e o coração maligno.

24

Aquele que odeia dissimula com os seus lábios; mas no seu interior entesoura o engano.

25

Quando te suplicar com voz suave, não o creias; porque sete abominações há no teu coração.

26

Ainda que o seu ódio se encubra com dissimulação, na congregação será revelada a sua malícia.

27

O que faz uma cova cairá nela; e a pedra voltará sobre aquele que a revolve.

28

A língua falsa odeia aqueles a quem ela tenha ferido; e a boca lisonjeira opera a ruína.

Provérbios 27


Provérbios Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 26

Provérbios

Retorne a índice

Capítulo 27

1

Não te glories do dia de amanhã; porque não sabes o que produzirá o dia.

2

Seja outro o que te louve, e não a tua boca; o estranho, e não os teus lábios.

3

Pesada é a pedra, e a areia também; mas a ira do insensato é mais pesada do que elas ambas.

4

Cruel é o furor, e impetuosa é a ira; mas quem pode resistir à inveja?

5

Melhor é a repreensão aberta do que o amor encoberto.

6

Fiéis são as feridas dum amigo; mas os beijos dum inimigo são enganosos.

7

O que está farto despreza o favo de mel; mas para o faminto todo amargo é doce.

8

Qual a ave que vagueia longe do seu ninho, tal é o homem que anda vagueando longe do seu lugar.

9

O óleo e o perfume alegram o coração; assim é o doce conselho do homem para o seu amigo.

10

Não abandones o teu amigo, nem o amigo de teu pai; nem entres na casa de teu irmão no dia de tua adversidade. Mais vale um vizinho que está perto do que um irmão que está longe.

11

Sê sábio, filho meu, e alegra o meu coração, para que eu tenha o que responder àquele que me vituperar.

12

O prudente vê o mal e se esconde; mas os insensatos passam adiante e sofrem a pena.

13

Tira a roupa àquele que fica por fiador do estranho, e toma penhor daquele que se obriga por uma estrangeira.

14

O que bendiz ao seu amigo em alta voz, levantando-se de madrugada, isso lhe será contado como maldição.

15

A goteira contínua num dia chuvoso e a mulher rixosa são semelhantes;

16

retê-la é reter o vento, ou segurar o óleo com a destra.

17

Afia-se o ferro com o ferro; assim o homem afia o rosto do seu amigo.

18

O que cuida da figueira comerá do fruto dela; e o que vela pelo seu senhor será honrado.

19

Como na água o rosto corresponde ao rosto, assim o coração do homem ao homem.

20

O Seol e o Abadom nunca se fartam, e os olhos do homem nunca se satisfazem.

21

O crisol é para a prata, e o forno para o ouro, e o homem é provado pelos louvores que recebe.

22

Ainda que pisasses o insensato no gral entre grãos pilados, contudo não se apartaria dele a sua estultícia.

23

Procura conhecer o estado das tuas ovelhas; cuida bem dos teus rebanhos;

24

porque as riquezas não duram para sempre; e duraria a coroa de geração em geração?

25

Quando o feno é removido, e aparece a erva verde, e recolhem-se as ervas dos montes,

26

os cordeiros te proverão de vestes, e os bodes, do preço do campo.

27

E haverá bastante leite de cabras para o teu sustento, para o sustento da tua casa e das tuas criadas.

Provérbios 28


Provérbios Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 27

Provérbios

Retorne a índice

Capítulo 28

1

Fogem os ímpios, sem que ninguém os persiga; mas os justos são ousados como o leão.

2

Por causa da transgressão duma terra são muitos os seus príncipes; mas por virtude de homens prudentes e entendidos, ela subsistirá por longo tempo.

3

O homem pobre que oprime os pobres, é como chuva impetuosa, que não deixa trigo nenhum.

4

Os que abandonam a lei louvam os ímpios; mas os que guardam a lei pelejam contra eles.

5

Os homens maus não entendem a justiça; mas os que buscam ao Senhor a entendem plenamente.

6

Melhor é o pobre que anda na sua integridade, do que o rico perverso nos seus caminhos.

7

O que guarda a lei é filho sábio; mas o companheiro dos comilões envergonha a seu pai.

8

O que aumenta a sua riqueza com juros e usura, ajunta-a para o que se compadece do pobre.

9

O que desvia os seus ouvidos de ouvir a lei, até a sua oração é abominável.

10

O que faz com que os retos se desviem para um mau caminho, ele mesmo cairá na cova que abriu; mas os inocentes herdarão o bem.

11

O homem rico é sábio aos seus próprios olhos; mas o pobre que tem entendimento o esquadrinha.

12

Quando os justos triunfam há grande, glória; mas quando os ímpios sobem, escondem-se os homens.

13

O que encobre as suas transgressões nunca prosperará; mas o que as confessa e deixa, alcançará misericórdia.

14

Feliz é o homem que teme ao Senhor continuamente; mas o que endurece o seu coração virá a cair no mal.

15

Como leão bramidor, e urso faminto, assim é o ímpio que domina sobre um povo pobre.

16

O príncipe falto de entendimento é também opressor cruel; mas o que aborrece a avareza prolongará os seus dias.

17

O homem culpado do sangue de qualquer pessoa será fugitivo até a morte; ninguém o ajude.

18

O que anda retamente salvar-se-á; mas o perverso em seus caminhos cairá de repente.

19

O que lavra a sua terra se fartará de pão; mas o que segue os ociosos se encherá de pobreza.

20

O homem fiel gozará de abundantes bênçãos; mas o que se apressa a enriquecer não ficará impune.

21

Fazer acepção de pessoas não é bom; mas até por um bocado de pão prevaricará o homem.

22

Aquele que é cobiçoso corre atrás das riquezas; e não sabe que há de vir sobre ele a penúria.

23

O que repreende a um homem achará depois mais favor do que aquele que lisonjeia com a língua.

24

O que rouba a seu pai, ou a sua mãe, e diz: Isso não é transgressão; esse é companheiro do destruidor.

25

O cobiçoso levanta contendas; mas o que confia no senhor prosperará.

26

O que confia no seu próprio coração é insensato; mas o que anda sabiamente será livre.

27

O que dá ao pobre não terá falta; mas o que esconde os seus olhos terá muitas maldições.

28

Quando os ímpios sobem, escondem-se os homens; mas quando eles perecem, multiplicam-se os justos.

Provérbios 29


Provérbios Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 28

Provérbios

Retorne a índice

Capítulo 29

1

Aquele que, sendo muitas vezes repreendido, endurece a cerviz, será quebrantado de repente sem que haja cura.

2

Quando os justos governam, alegra-se o povo; mas quando o ímpio domina, o povo geme.

3

O que ama a sabedoria alegra a seu pai; mas o companheiro de prostitutas desperdiça a sua riqueza.

4

O rei pela justiça estabelece a terra; mas o que exige presentes a transtorna.

5

O homem que lisonjeia a seu próximo arma-lhe uma rede aos passos.

6

Na transgressão do homem mau há laço; mas o justo canta e se regozija.

7

O justo toma conhecimento da causa dos pobres; mas o ímpio não tem entendimento para a conhecer.

8

Os escarnecedores abrasam a cidade; mas os sábios desviam a ira.

9

O sábio que pleiteia com o insensato, quer este se agaste quer se ria, não terá descanso.

10

Os homens sanguinários odeiam o íntegro; mas os retos procuram o seu bem.

11

O tolo derrama toda a sua ira; mas o sábio a reprime e aplaca.

12

O governador que dá atenção às palavras mentirosas achará que todos os seus servos são ímpios.

13

O pobre e o opressor se encontram; o Senhor alumia os olhos de ambos.

14

Se o rei julgar os pobres com eqüidade, o seu trono será estabelecido para sempre.

15

A vara e a repreensão dão sabedoria; mas a criança entregue a si mesma envergonha a sua mãe.

16

Quando os ímpios se multiplicam, multiplicam-se as transgressões; mas os justos verão a queda deles.

17

Corrige a teu filho, e ele te dará descanso; sim, deleitará o teu coração.

18

Onde não há profecia, o povo se corrompe; mas o que guarda a lei esse é bem-aventurado.

19

O servo não se emendará com palavras; porque, ainda que entenda, não atenderá.

20

Vês um homem precipitado nas suas palavras? Maior esperança há para o tolo do que para ele.

21

Aquele que cria delicadamente o seu servo desde a meninice, no fim tê-lo-á por herdeiro.

22

O homem iracundo levanta contendas, e o furioso multiplica as transgressões.

23

A soberba do homem o abaterá; mas o humilde de espírito obterá honra.

24

O que é sócio do ladrão odeia a sua própria alma; sendo ajuramentado, nada denuncia.

25

O receio do homem lhe arma laços; mas o que confia no Senhor está seguro.

26

Muitos buscam o favor do príncipe; mas é do Senhor que o homem recebe a justiça.

27

O ímpio é abominação para os justos; e o que é reto no seu caminho é abominação para o ímpio.

Provérbios 30


Provérbios Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 29

Provérbios

Retorne a índice

Capítulo 30

1

Palavras de Agur, filho de Jaqué de Massá. Diz o homem a Itiel, e a Ucal:

2

Na verdade que eu sou mais estúpido do que ninguém; não tenho o entendimento do homem;

3

não aprendi a sabedoria, nem tenho o conhecimento do Santo.

4

Quem subiu ao céu e desceu? quem encerrou os ventos nos seus punhos? mas amarrou as águas no seu manto? quem estabeleceu todas as extremidades da terra? qual é o seu nome, e qual é o nome de seu filho? Certamente o sabes!

5

Toda palavra de Deus é pura; ele é um escudo para os que nele confiam.

6

Nada acrescentes às suas palavras, para que ele não te repreenda e tu sejas achado mentiroso.

7

Duas coisas te peço; não mas negues, antes que morra:

8

Alonga de mim a falsidade e a mentira; não me dês nem a pobreza nem a riqueza: dá-me só o pão que me é necessário;

9

para que eu de farto não te negue, e diga: Quem é o Senhor? ou, empobrecendo, não venha a furtar, e profane o nome de Deus.

10

Não calunies o servo diante de seu senhor, para que ele não te amaldiçoe e fiques tu culpado.

11

Há gente que amaldiçoa a seu pai, e que não bendiz a sua mãe.

12

Há gente que é pura aos seus olhos, e contudo nunca foi lavada da sua imundícia.

13

Há gente cujos olhos são altivos, e cujas pálpebras são levantadas para cima.

14

Há gente cujos dentes são como espadas; e cujos queixais sao como facas, para devorarem da terra os aflitos, e os necessitados dentre os homens.

15

A sanguessuga tem duas filhas, a saber: Dá, Dá. Há três coisas que nunca se fartam; sim, quatro que nunca dizem: Basta;

16

o Seol, a madre estéril, a terra que não se farta d`água, e o fogo que nunca diz: Basta.

17

Os olhos que zombam do pai, ou desprezam a obediência à mãe, serão arrancados pelos corvos do vale e devorados pelos filhos da águia.

18

Há três coisas que são maravilhosas demais para mim, sim, há quatro que não conheço:

19

o caminho da águia no ar, o caminho da cobra na penha, o caminho do navio no meio do mar, e o caminho do homem com uma virgem.

20

Tal é o caminho da mulher adúltera: ela come, e limpa a sua boca, e diz: não pratiquei iniqüidade.

21

Por três coisas estremece a terra, sim, há quatro que não pode suportar:

22

o escravo quando reina; o tolo quando se farta de comer;

23

a mulher desdenhada quando se casa; e a serva quando fica herdeira da sua senhora.

24

Quatro coisas há na terra que são pequenas, entretanto são extremamente sábias;

25

as formigas são um povo sem força, todavia no verão preparam a sua comida;

26

os querogrilos são um povo débil, contudo fazem a sua casa nas rochas;

27

os gafanhotos não têm rei, contudo marcham todos enfileirados;

28

a lagartixa apanha-se com as mãos, contudo anda nos palácios dos reis.

29

Há três que andam com elegância, sim, quatro que se movem airosamente:

30

o leão, que é o mais forte entre os animais, e que não se desvia diante de ninguém;

31

o galo emproado, o bode, e o rei à frente do seu povo.

32

Se procedeste loucamente em te elevares, ou se maquinaste o mal, põe a mão sobre a boca.

33

Como o espremer do leite produz queijo verde, e o espremer do nariz produz sangue, assim o espremer da ira produz contenda.

Provérbios 31


Provérbios Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 30

Provérbios

Retorne a índice

Capítulo 31

1

As palavras do rei Lemuel, rei de Massá, que lhe ensinou sua mãe.

2

Que te direi, filho meu? e que te direi, ó filho do meu ventre? e que te direi, ó filho dos meus votos?

3

Não dês às mulheres a tua força, nem os teus caminhos às que destroem os reis.

4

Não é dos reis, ó Lemuel, não é dos reis beber vinho, nem dos príncipes desejar bebida forte;

5

para que não bebam, e se esqueçam da lei, e pervertam o direito de quem anda aflito.

6

Dai bebida forte ao que está para perecer, e o vinho ao que está em amargura de espírito.

7

Bebam e se esqueçam da sua pobreza, e da sua miséria não se lembrem mais.

8

Abre a tua boca a favor do mudo, a favor do direito de todos os desamparados.

9

Abre a tua boca; julga retamente, e faze justiça aos pobres e aos necessitados.

10

Álefe. Mulher virtuosa, quem a pode achar? Pois o seu valor muito excede ao de jóias preciosas.

11

Bete. O coração do seu marido confia nela, e não lhe haverá falta de lucro.

12

Guímel. Ela lhe faz bem, e não mal, todos os dias da sua vida.

13

Dálete. Ela busca lã e linho, e trabalha de boa vontade com as mãos.

14

Hê. É como os navios do negociante; de longe traz o seu pão.

15

Vave. E quando ainda está escuro, ela se levanta, e dá mantimento à sua casa, e a tarefa às suas servas.

16

Zaine. Considera um campo, e compra-o; planta uma vinha com o fruto de suas maos.

17

Hete. Cinge os seus lombos de força, e fortalece os seus braços.

18

Tete. Prova e vê que é boa a sua mercadoria; e a sua lâmpada não se apaga de noite.

19

Iode. Estende as mãos ao fuso, e as suas mãos pegam na roca.

20

Cafe. Abre a mão para o pobre; sim, ao necessitado estende as suas mãos.

21

Lâmede. Não tem medo da neve pela sua família; pois todos os da sua casa estão vestidos de escarlate.

22

Meme. Faz para si cobertas; de linho fino e de púrpura é o seu vestido.

23

Nune. Conhece-se o seu marido nas portas, quando se assenta entre os anciãos da terra.

24

Sâmerue. Faz vestidos de linho, e vende-os, e entrega cintas aos mercadores.

25

Aine. A força e a dignidade são os seus vestidos; e ri-se do tempo vindouro.

26

Pê. Abre a sua boca com sabedoria, e o ensino da benevolência está na sua língua.

27

Tsadê. Olha pelo governo de sua casa, e não come o pão da preguiça.

28

Côfe. Levantam-se seus filhos, e lhe chamam bem-aventurada, como também seu marido, que a louva, dizendo:

29

Reche. Muitas mulheres têm procedido virtuosamente, mas tu a todas sobrepujas.

30

Chine. Enganosa é a graça, e vã é a formosura; mas a mulher que teme ao Senhor, essa será louvada.

31

Tau. Dai-lhe do fruto das suas mãos, e louvem-na nas portas as suas obras.

Eclesiastes 1


Eclesiastes Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Provérbios 31

Eclesiastes

Retorne a índice

Capítulo 1

1

Palavras do pregador, filho de Davi, rei em Jerusalém.

2

Vaidade de vaidades, diz o pregador; vaidade de vaidades, tudo é vaidade.

3

Que proveito tem o homem, de todo o seu trabalho, com que se afadiga debaixo do sol?

4

Uma geração vai-se, e outra geração vem, mas a terra permanece para sempre.

5

O sol nasce, e o sol se põe, e corre de volta ao seu lugar donde nasce.

6

O vento vai para o sul, e faz o seu giro vai para o norte; volve-se e revolve-se na sua carreira, e retoma os seus circuitos.

7

Todos os ribeiros vão para o mar, e contudo o mar não se enche; ao lugar para onde os rios correm, para ali continuam a correr.

8

Todas as coisas estão cheias de cansaço; ninguém o pode exprimir: os olhos não se fartam de ver, nem os ouvidos se enchem de ouvir.

9

O que tem sido, isso é o que há de ser; e o que se tem feito, isso se tornará a fazer; nada há que seja novo debaixo do sol.

10

Há alguma coisa de que se possa dizer: Voê, isto é novo? ela já existiu nos séculos que foram antes de nós.

11

Já não há lembrança das gerações passadas; nem das gerações futuras haverá lembrança entre os que virão depois delas.

12

Eu, o pregador, fui rei sobre Israel em Jerusalém.

13

E apliquei o meu coração a inquirir e a investigar com sabedoria a respeito de tudo quanto se faz debaixo do céu; essa enfadonha ocupação deu Deus aos filhos dos homens para nela se exercitarem.

14

Atentei para todas as obras que se e fazem debaixo do sol; e eis que tudo era vaidade e desejo vão.

15

O que é torto não se pode endireitar; o que falta não se pode enumerar.

16

Falei comigo mesmo, dizendo: Eis que eu me engrandeci, e sobrepujei em sabedoria a todos os que houve antes de mim em Jerusalém; na verdade, tenho tido larga experiência da sabedoria e do conhecimento.

17

E apliquei o coração a conhecer a sabedoria e a conhecer os desvarios e as loucuras; e vim a saber que também isso era desejo vao.

18

Porque na muita sabedoria há muito enfado; e o que aumenta o conhecimento aumenta a tristeza.

Eclesiastes 2


Eclesiastes Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 1

Eclesiastes

Retorne a índice

Capítulo 2

1

Disse eu a mim mesmo: Ora vem, eu te provarei com a alegria; portanto goza o prazer; mas eis que também isso era vaidade.

2

Do riso disse: Está doido; e da alegria: De que serve estar.

3

Busquei no meu coração como estimular com vinho a minha carne, sem deixar de me guiar pela sabedoria, e como me apoderar da estultícia, até ver o que era bom que os filhos dos homens fizessem debaixo do céu, durante o número dos dias de sua vida.

4

Fiz para mim obras magníficas: edifiquei casas, plantei vinhas;

5

fiz hortas e jardins, e plantei neles árvores frutíferas de todas as espécies.

6

Fiz tanques de águas, para deles regar o bosque em que reverdeciam as árvores.

7

Comprei servos e servas, e tive servos nascidos em casa; também tive grandes possessões de gados e de rebanhos, mais do que todos os que houve antes de mim em Jerusalém.

8

Ajuntei também para mim prata e ouro, e tesouros dos reis e das províncias; provi-me de cantores e cantoras, e das delícias dos filhos dos homens, concubinas em grande número.

9

Assim me engrandeci, e me tornei mais rico do que todos os que houve antes de mim em Jerusalém; perseverou também comigo a minha sabedoria.

10

E tudo quanto desejaram os meus olhos não lho neguei, nem privei o meu coração de alegria alguma; pois o meu coração se alegrou por todo o meu trabalho, e isso foi o meu proveito de todo o meu trabalho.

11

Então olhei eu para todas as obras que as minhas mãos haviam feito, como também para o trabalho que eu aplicara em fazê-las; e eis que tudo era vaidade e desejo vão, e proveito nenhum havia debaixo do sol.

12

Virei-me para contemplar a sabedoria, e a loucura, e a estultícia; pois que fará o homem que seguir ao rei? O mesmo que já se fez!

13

Então vi eu que a sabedoria é mais excelente do que a estultícia, quanto a luz é mais excelente do que as trevas.

14

Os olhos do sábio estão na sua cabeça, mas o louco anda em trevas; contudo percebi que a mesma coisa lhes sucede a ambos.

15

Pelo que eu disse no meu coração: Como acontece ao estulto, assim me sucederá a mim; por que então busquei eu mais a sabedoria; Então respondi a mim mesmo que também isso era vaidade.

16

Pois do sábio, bem como do estulto, a memória não durará para sempre; porquanto de tudo, nos dias futuros, total esquecimento haverá. E como morre o sábio, assim morre o estulto!

17

Pelo que aborreci a vida, porque a obra que se faz debaixo do sol me era penosa; sim, tudo é vaidade e desejo vão.

18

Também eu aborreci todo o meu trabalho em que me afadigara debaixo do sol, visto que tenho de deixá-lo ao homem que virá depois de mim.

19

E quem sabe se será sábio ou estulto? Contudo, ele se assenhoreará de todo o meu trabalho em que me afadiguei, e em que me houve sabiamente debaixo do sol; também isso é vaidade.

20

Pelo que eu me volvi e entreguei o meu coração ao desespero no tocante a todo o trabalho em que me afadigara debaixo do sol.

21

Porque há homem cujo trabalho é feito com sabedoria, e ciência, e destreza; contudo, deixará o fruto do seu labor para ser porção de quem não trabalhou nele; também isso é vaidade e um grande mal.

22

Pois, que alcança o homem com todo o seu trabalho e com a fadiga em que ele anda trabalhando debaixo do sol?

23

Porque todos os seus dias são dores, e o seu trabalho é vexação; nem de noite o seu coração descansa. Também isso é vaidade.

24

Não há nada melhor para o homem do que comer e beber, e fazer que a sua alma goze do bem do seu trabalho. Vi que também isso vem da mão de Deus.

25

Pois quem pode comer, ou quem pode gozar. melhor do que eu?

26

Porque ao homem que lhe agrada, Deus dá sabedoria, e conhecimento, e alegria; mas ao pecador dá trabalho, para que ele ajunte e amontoe, a fim de dá-lo àquele que agrada a Deus: Também isso é vaidade e desejo vão.

Eclesiastes 3


Eclesiastes Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 2

Eclesiastes

Retorne a índice

Capítulo 3

1

Tudo tem a sua ocasião própria, e há tempo para todo propósito debaixo do céu.

2

Há tempo de nascer, e tempo de morrer; tempo de plantar, e tempo de arrancar o que se plantou;

3

tempo de matar, e tempo de curar; tempo de derribar, e tempo de edificar;

4

tempo de chorar, e tempo de rir; tempo de prantear, e tempo de dançar;

5

tempo de espalhar pedras, e tempo de ajuntar pedras; tempo de abraçar, e tempo de abster-se de abraçar;

6

tempo de buscar, e tempo de perder; tempo de guardar, e tempo de deitar fora;

7

tempo de rasgar, e tempo de coser; tempo de estar calado, e tempo de falar;

8

tempo de amar, e tempo de odiar; tempo de guerra, e tempo de paz.

9

Que proveito tem o trabalhador naquilo em que trabalha?

10

Tenho visto o trabalho penoso que Deus deu aos filhos dos homens para nele se exercitarem.

11

Tudo fez formoso em seu tempo; também pôs na mente do homem a idéia da eternidade, se bem que este não possa descobrir a obra que Deus fez desde o princípio até o fim.

12

Sei que não há coisa melhor para eles do que se regozijarem e fazerem o bem enquanto viverem;

13

e também que todo homem coma e beba, e goze do bem de todo o seu trabalho é dom de Deus.

14

Eu sei que tudo quanto Deus faz durará eternamente; nada se lhe pode acrescentar, e nada se lhe pode tirar; e isso Deus faz para que os homens temam diante dele:

15

O que é, já existiu; e o que há de ser, também já existiu; e Deus procura de novo o que ja se passou.

16

Vi ainda debaixo do sol que no lugar da retidão estava a impiedade; e que no lugar da justiça estava a impiedade ainda.

17

Eu disse no meu coração: Deus julgará o justo e o ímpio; porque há um tempo para todo propósito e para toda obra.

18

Disse eu no meu coração: Isso é por causa dos filhos dos homens, para que Deus possa prová-los, e eles possam ver que são em si mesmos como os brutos.

19

Pois o que sucede aos filhos dos homens, isso mesmo também sucede aos brutos; uma e a mesma coisa lhes sucede; como morre um, assim morre o outro; todos têm o mesmo fôlego; e o homem não tem vantagem sobre os brutos; porque tudo é vaidade.

20

Todos vão para um lugar; todos são pó, e todos ao pó tornarão.

21

Quem sabe se o espírito dos filhos dos homens vai para cima, e se o espírito dos brutos desce para a terra?

22

Pelo que tenho visto que não há coisa melhor do que alegrar-se o homem nas suas obras; porque esse é o seu quinhão; pois quem o fará voltar para ver o que será depois dele?

Eclesiastes 4


Eclesiastes Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 3

Eclesiastes

Retorne a índice

Capítulo 4

1

Depois volvi-me, e atentei para todas as opressões que se fazem debaixo do sol; e eis as lágrimas dos oprimidos, e eles não tinham consolador; do lado dos seus opressores havia poder; mas eles não tinham consolador.

2

Pelo que julguei mais felizes os que já morreram, do que os que vivem ainda.

3

E melhor do que uns e outros é aquele que ainda não é, e que não viu as más obras que se fazem debaixo do sol.

4

Também vi eu que todo trabalho e toda destreza em obras provêm da inveja que o homem tem do seu próximo. Também isso é e vaidade e desejo vão.

5

O tolo cruza as mãos, e come a sua; própria carne.

6

Melhor é um punhado com tranqüilidade do que ambas as mãos cheias com trabalho e vão desejo.

7

Outra vez me volvi, e vi vaidade debaixo do sol.

8

Há um que é só, não tendo parente; não tem filho nem irmão e, contudo, de todo o seu trabalho não há fim, nem os seus olhos se fartam de riquezas. E ele não pergunta: Para quem estou trabalhando e privando do bem a minha alma? Também isso é vaidade a e enfadonha ocupação.

9

Melhor é serem dois do que um, porque têm melhor paga do seu trabalho.

10

Pois se caírem, um levantará o seu companheiro; mas ai do que estiver só, pois, caindo, não haverá outro que o levante.

11

Também, se dois dormirem juntos, eles se aquentarão; mas um só como se aquentará?

12

E, se alguém quiser prevalecer contra um, os dois lhe resistirão; e o cordão de três dobras não se quebra tão depressa.

13

Melhor é o mancebo pobre e sábio do que o rei velho e insensato, que não se deixa mais admoestar,

14

embora tenha saído do cárcere para reinar, ou tenha nascido pobre no seu próprio reino.

15

Vi a todos os viventes que andavam debaixo do sol, e eles estavam com o mancebo, o sucessor, que havia de ficar no lugar do rei.

16

Todo o povo, à testa do qual se achava, era inumerável; contudo os que lhe sucederam não se regozijarão a respeito dele. Na verdade também isso é vaidade e desejo vão.

Eclesiastes 5


Eclesiastes Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 4

Eclesiastes

Retorne a índice

Capítulo 5

1

Guarda o teu pé, quando fores à casa de Deus; porque chegar-se para ouvir é melhor do que oferecer sacrifícios de tolos; pois não sabem que fazem mal.

2

Não te precipites com a tua boca, nem o teu coração se apresse a pronunciar palavra alguma na presença de Deus; porque Deus está no céu, e tu estás sobre a terra; portanto sejam poucas as tuas palavras.

3

Porque, da multidão de trabalhos vêm os sonhos, e da multidão de palavras, a voz do tolo.

4

Quando a Deus fizeres algum voto, não tardes em cumpri-lo; porque não se agrada de tolos. O que votares, paga-o.

5

Melhor é que não votes do que votares e nao pagares.

6

Não consintas que a tua boca faça pecar a tua carne, nem digas na presença do anjo que foi erro; por que razão se iraria Deus contra a tua voz, e destruiria a obra das tuas mãos?

7

Porque na multidão dos sonhos há vaidades e muitas palavras; mas tu teme a Deus.

8

Se vires em alguma província opressão de pobres, e a perversão violenta do direito e da justiça, não te maravilhes de semelhante caso. Pois quem está altamente colocado tem superior que o vigia; e há mais altos ainda sobre eles.

9

O proveito da terra é para todos; até o rei se serve do campo.

10

Quem ama o dinheiro não se fartará de dinheiro; nem o que ama a riqueza se fartará do ganho; também isso é vaidade.

11

Quando se multiplicam os bens, multiplicam-se também os que comem; e que proveito tem o seu dono senão o de vê-los com os seus olhos?

12

Doce é o sono do trabalhador, quer coma pouco quer muito; mas a saciedade do rico não o deixa dormir.

13

Há um grave mal que vi debaixo do sol: riquezas foram guardadas por seu donó para o seu próprio dano;

14

e as mesmas riquezas se perderam por qualquer má aventura; e havendo algum filho nada fica na sua mão.

15

Como saiu do ventre de sua mãe, assim também se irá, nu como veio; e nada tomará do seu trabalho, que possa levar na mão.

16

Ora isso é um grave mal; porque justamente como veio, assim há de ir; e que proveito lhe vem de ter trabalhado para o vento,

17

e de haver passado todos os seus dias nas trevas, e de haver padecido muito enfado, enfermidades e aborrecimento?

18

Eis aqui o que eu vi, uma boa e bela coisa: alguém comer e beber, e gozar cada um do bem de todo o seu trabalho, com que se afadiga debaixo do sol, todos os dias da vida que Deus lhe deu; pois esse é o seu quinhão.

19

E quanto ao homem a quem Deus deu riquezas e bens, e poder para desfrutá-los, receber o seu quinhão, e se regozijar no seu trabalho, isso é dom de Deus.

20

Pois não se lembrará muito dos dias da sua vida; porque Deus lhe enche de alegria o coração.

Eclesiastes 6


Eclesiastes Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 5

Eclesiastes

Retorne a índice

Capítulo 6

1

Há um mal que tenho visto debaixo do sol, e que pesa muito sobre o homem:

2

um homem a quem Deus deu riquezas, bens e honra, de maneira que nada lhe falta de tudo quanto ele deseja, contudo Deus não lhe dá poder para daí comer, antes o estranho lho come; também isso é vaidade e grande mal.

3

Se o homem gerar cem filhos, e viver muitos anos, de modo que os dias da sua vida sejam muitos, porém se a sua alma não se fartar do bem, e além disso não tiver sepultura, digo que um aborto é melhor do que ele;

4

porquanto debalde veio, e em trevas se vai, e de trevas se cobre o seu nome;

5

e ainda que nunca viu o sol, nem o conheceu, mais descanso tem do que o tal;

6

e embora vivesse duas vezes mil anos, mas não gozasse o bem, - não vão todos para um mesmo lugar?

7

Todo o trabalho do homem é para a sua boca, e contudo não se satisfaz o seu apetite.

8

Pois, que vantagem tem o sábio sobre o tolo? e que tem o pobre que sabe andar perante os vivos?

9

Melhor é a vista dos olhos do que o vaguear da cobiça; também isso é vaidade, e desejo vão.

10

Seja qualquer o que for, já há muito foi chamado pelo seu nome; e sabe-se que é homem; e ele não pode contender com o que é mais forte do que ele.

11

Visto que as muitas palavras aumentam a vaidade, que vantagem tira delas o homem?

12

Porque, quem sabe o que é bom nesta vida para o homem, durante os poucos dias da sua vida vã, os quais gasta como sombra? pois quem declarará ao homem o que será depois dele debaixo do sol?

Eclesiastes 7


Eclesiastes Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 6

Eclesiastes

Retorne a índice

Capítulo 7

1

Melhor é o bom nome do que o melhor ungüento, e o dia da morte do que o dia do nascimento.

2

Melhor é ir à casa onde há luto do que ir a casa onde há banquete; porque naquela se vê o fim de todos os homens, e os vivos o aplicam ao seu coração.

3

Melhor é a mágoa do que o riso, porque a tristeza do rosto torna melhor o coração.

4

O coração dos sábios está na casa do luto, mas o coração dos tolos na casa da alegria.

5

Melhor é ouvir a repreensão do sábio do que ouvir alguém a canção dos tolos.

6

Pois qual o crepitar dos espinhos debaixo da panela, tal é o riso do tolo; também isso é vaidade.

7

Verdadeiramente a opressão faz endoidecer até o sábio, e a peita corrompe o coração.

8

Melhor é o fim duma coisa do que o princípio; melhor é o paciente do que o arrogante.

9

Não te apresses no teu espírito a irar-te, porque a ira abriga-se no seio dos tolos.

10

Não digas: Por que razão foram os dias passados melhores do que estes; porque não provém da sabedoria esta pergunta.

11

Tão boa é a sabedoria como a herança, e mesmo de mais proveito para os que vêem o sol.

12

Porque a sabedoria serve de defesa, como de defesa serve o dinheiro; mas a excelência da sabedoria é que ela preserva a vida de quem a possui.

13

Considera as obras de Deus; porque quem poderá endireitar o que ele fez torto?

14

No dia da prosperidade regozija-te, mas no dia da adversidade considera; porque Deus fez tanto este como aquele, para que o homem nada descubra do que há de vir depois dele.

15

Tudo isto vi nos dias da minha vaidade: há justo que perece na sua justiça, e há ímpio que prolonga os seus dias na sua maldade.

16

Não sejas demasiadamente justo, nem demasiadamente sábio; por que te destruirias a ti mesmo?

17

Não sejas demasiadamente ímpio, nem sejas tolo; por que morrerias antes do teu tempo?

18

Bom é que retenhas isso, e que também daquilo não retires a tua mão; porque quem teme a Deus escapa de tudo isso.

19

A sabedoria fortalece ao sábio mais do que dez governadores que haja na cidade.

20

Pois não há homem justo sobre a terra, que faça o bem, e nunca peque.

21

Não escutes a todas as palavras que se disserem, para que não venhas a ouvir o teu servo amaldiçoar-te;

22

pois tu sabes também que muitas vezes tu amaldiçoaste a outros.

23

Tudo isto provei-o pela sabedoria; e disse: Far-me-ei sábio; porém a sabedoria ainda ficou longe de mim.

24

Longe está o que já se foi, e profundíssimo; quem o poderá achar?

25

Eu me volvi, e apliquei o meu coração para saber, e inquirir, e buscar a sabedoria e a razão de tudo, e para conhecer que a impiedade é insensatez e que a estultícia é loucura.

26

E eu achei uma coisa mais amarga do que a morte, a mulher cujo coração são laços e redes, e cujas mãos são grilhões; quem agradar a Deus escapará dela; mas o pecador virá a ser preso por ela.

27

Vedes aqui, isto achei, diz o pregador, conferindo uma coisa com a outra para achar a causa;

28

causa que ainda busco, mas não a achei; um homem entre mil achei eu, mas uma mulher entre todas, essa não achei.

29

Eis que isto tão-somente achei: que Deus fez o homem reto, mas os homens buscaram muitos artifícios.

Eclesiastes 8


Eclesiastes Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 7

Eclesiastes

Retorne a índice

Capítulo 8

1

Quem é como o sábio? e quem sabe a interpretação das coisas? A sabedoria do homem faz brilhar o seu rosto, e com ela a dureza do seu rosto se transforma.

2

Eu digo: Observa o mandamento do rei, e isso por causa do juramento a Deus.

3

Não te apresses a sair da presença dele; nem persistas em alguma coisa má; porque ele faz tudo o que lhe agrada.

4

Porque a palavra do rei é suprema; e quem lhe dirá: que fazes?

5

Quem guardar o mandamento não experimentará nenhum mal; e o coração do sábio discernirá o tempo e o juízo.

6

Porque para todo propósito há tempo e juízo; porquanto a miséria do homem pesa sobre ele.

7

Porque não sabe o que há de suceder; pois quem lho dará a entender como há de ser?

8

Nenhum homem há que tenha domínio sobre o espírito, para o reter; nem que tenha poder sobre o dia da morte; nem há licença em tempo de guerra; nem tampouco a impiedade livrará aquele que a ela está entregue.

9

Tudo isto tenho observado enquanto aplicava o meu coração a toda obra que se faz debaixo do sol; tempo há em que um homem tem domínio sobre outro homem para o seu próprio dano.

10

Vi também os ímpios sepultados, os que antes entravam e saíam do lugar santo; e foram esquecidos na cidade onde haviam assim procedido; também isso é vaidade.

11

Porquanto não se executa logo o juízo sobre a má obra, o coração dos filhos dos homens está inteiramente disposto para praticar o mal.

12

Ainda que o pecador faça o mal cem vezes, e os dias se lhe prolonguem, contudo eu sei com certeza que bem sucede aos que temem a Deus, porque temem diante dele;

13

ao ímpio, porém, não irá bem, e ele não prolongará os seus dias, que são como a sombra; porque ele não teme diante de Deus.

14

Ainda há outra vaidade que se faz sobre a terra: há justos a quem sucede segundo as obras dos ímpios, e há ímpios a quem sucede segundo as obras dos justos. Eu disse que também isso é vaidade.

15

Exalto, pois, a alegria, porquanto o homem nenhuma coisa melhor tem debaixo do sol do que comer, beber e alegrar-se; porque isso o acompanhará no seu trabalho nos dias da sua vida que Deus lhe dá debaixo do sol.

16

Quando apliquei o meu coração a conhecer a sabedoria, e a ver o trabalho que se faz sobre a terra (pois homens há que nem de dia nem de noite conseguem dar sono aos seus olhos),

17

então contemplei toda obra de Deus, e vi que o homem não pode compreender a obra que se faz debaixo do sol; pois por mais que o homem trabalhe para a descobrir, não a achará; embora o sábio queira conhecê-la, nem por isso a poderá compreender.

Eclesiastes 9


Eclesiastes Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 8

Eclesiastes

Retorne a índice

Capítulo 9

1

Deveras a tudo isto apliquei o meu coração, para claramente entender tudo isto: que os justos, e os sábios, e as suas obras, estão nas mãos de Deus; se é amor ou se é ódio, não o sabe o homem; tudo passa perante a sua face.

2

Tudo sucede igualmente a todos: o mesmo sucede ao justo e ao ímpio, ao bom e ao mau, ao puro e ao impuro; assim ao que sacrifica como ao que não sacrifica; assim ao bom como ao pecador; ao que jura como ao que teme o juramento.

3

Este é o mal que há em tudo quanto se faz debaixo do sol: que a todos sucede o mesmo. Também o coração dos filhos dos homens está cheio de maldade; há desvarios no seu coração durante a sua vida, e depois se vão aos mortos.

4

Ora, para aquele que está na companhia dos vivos há esperança; porque melhor é o cão vivo do que o leão morto.

5

Pois os vivos sabem que morrerão, mas os mortos não sabem coisa nenhuma, nem tampouco têm eles daí em diante recompensa; porque a sua memória ficou entregue ao esquecimento.

6

Tanto o seu amor como o seu ódio e a sua inveja já pereceram; nem têm eles daí em diante parte para sempre em coisa alguma do que se faz debaixo do sol.

7

Vai, pois, come com alegria o teu pão .e bebe o teu vinho com coração contente; pois há muito que Deus se agrada das tuas obras.

8

Sejam sempre alvas as tuas vestes, e nunca falte o óleo sobre a tua cabeça.

9

Goza a vida com a mulher que amas, todos os dias da tua vida vã, os quais Deus te deu debaixo do sol, todos os dias da tua vida vã; porque este é o teu quinhão nesta vida, e do teu trabalho, que tu fazes debaixo do sol.

10

Tudo quanto te vier à mão para fazer, faze-o conforme as tuas forças; porque no Seol, para onde tu vais, não há obra, nem projeto, nem conhecimento, nem sabedoria alguma.

11

Observei ainda e vi que debaixo do sol não é dos ligeiros a carreira, nem dos fortes a peleja, nem tampouco dos sábios o pão, nem ainda dos prudentes a riqueza, nem dos entendidos o favor; mas que a ocasião e a sorte ocorrem a todos.

12

Pois o homem não conhece a sua hora. Como os peixes que se apanham com a rede maligna, e como os passarinhos que se prendem com o laço, assim se enlaçam também os filhos dos homens no mau tempo, quando este lhes sobrevém de repente.

13

Também vi este exemplo de sabedoria debaixo do sol, que me pareceu grande:

14

Houve uma pequena cidade em que havia poucos homens; e veio contra ela um grande rei, e a cercou e levantou contra ela grandes tranqueiras.

15

Ora, achou-se nela um sábio pobre, que livrou a cidade pela sua sabedoria; contudo ninguém se lembrou mais daquele homem pobre.

16

Então disse eu: Melhor é a sabedoria do que a força; todavia a sabedoria do pobre é desprezada, e as suas palavras não são ouvidas.

17

As palavras dos sábios ouvidas em silêncio valem mais do que o clamor de quem governa entre os tolos.

18

Melhor é a sabedoria do que as armas de guerra; mas um só pecador faz grande dano ao bem.

Eclesiastes 10


Eclesiastes Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 9

Eclesiastes

Retorne a índice

Capítulo 10

1

As moscas mortas fazem com que o ungüento do perfumista emita mau cheiro; assim um pouco de estultícia pesa mais do que a sabedoria e a honra.

2

O coração do sábio o inclina para a direita, mas o coração do tolo o inclina para a esquerda.

3

E, até quando o tolo vai pelo caminho, falta-lhe o entendimento, e ele diz a todos que é tolo.

4

Se se levantar contra ti o espírito do governador, não deixes o teu lugar; porque a deferência desfaz grandes ofensas.

5

Há um mal que vi debaixo do sol, semelhante a um erro que procede do governador:

6

a estultícia está posta em grande dignidade, e os ricos estão assentados em lugar humilde.

7

Tenho visto servos montados a cavalo, e príncipes andando a pé como servos.

8

Aquele que abrir uma cova, nela cairá; e quem romper um muro, uma cobra o morderá.

9

Aquele que tira pedras é maltratado por elas, e o que racha lenha corre perigo nisso.

10

Se estiver embotado o ferro, e não se afiar o corte, então se deve pôr mais força; mas a sabedoria é proveitosa para dar prosperidade.

11

Se a cobra morder antes de estar encantada, não há vantagem no encantador.

12

As palavras da boca do sábio são cheias de graça, mas os lábios do tolo o devoram.

13

O princípio das palavras da sua boca é estultícia, e o fim do seu discurso é loucura perversa.

14

O tolo multiplica as palavras, todavia nenhum homem sabe o que há de ser; e quem lhe poderá declarar o que será depois dele?

15

O trabalho do tolo o fatiga, de sorte que não sabe ir à cidade.

16

Ai de ti, ó terra, quando o teu rei é criança, e quando os teus príncipes banqueteiam de manhã!

17

Bem-aventurada tu, ó terra, quando o teu rei é filho de nobres, e quando os teus príncipes comem a tempo, para refazerem as forças, e não para bebedice!

18

Pela preguiça se enfraquece o teto, e pela frouxidão das mãos a casa tem goteiras.

19

Para rir é que se dá banquete, e o vinho alegra a vida; e por tudo o dinheiro responde.

20

Nem ainda no teu pensamento amaldições o rei; nem tampouco na tua recâmara amaldiçoes o rico; porque as aves dos céus levarão a voz, e uma criatura alada dará notícia da palavra.

Eclesiastes 11


Eclesiastes Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 10

Eclesiastes

Retorne a índice

Capítulo 11

1

Lança o teu pão sobre as águas, porque depois de muitos dias o acharás.

2

Reparte com sete, e ainda até com oito; porque não sabes que mal haverá sobre a terra.

3

Estando as nuvens cheias de chuva, derramam-na sobre a terra. Caindo a árvore para o sul, ou para o norte, no lugar em que a árvore cair, ali ficará.

4

Quem observa o vento, não semeará, e o que atenta para as nuvens não segará.

5

Assim como tu não sabes qual o caminho do vento, nem como se formam os ossos no ventre da que está grávida, assim também não sabes as obras de Deus, que faz todas as coisas.

6

Pela manhã semeia a tua semente, e à tarde não retenhas a tua mão; pois tu não sabes qual das duas prosperará, se esta, se aquela, ou se ambas serão, igualmente boas.

7

Doce é a luz, e agradável é aos olhos ver o sol.

8

Se, pois, o homem viver muitos anos, regozije-se em todos eles; contudo lembre-se dos dias das trevas, porque hão de ser muitos. Tudo quanto sucede é vaidade.

9

Alegra-te, mancebo, na tua mocidade, e anime-te o teu coração nos dias da tua mocidade, e anda pelos caminhos do teu coração, e pela vista dos teus olhos; sabe, porém, que por todas estas coisas Deus te trará a juízo.

10

Afasta, pois, do teu coração o desgosto, remove da tua carne o mal; porque a mocidade e a aurora da vida são vaidade.

Eclesiastes 12


Eclesiastes Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 11

Eclesiastes

Retorne a índice

Capítulo 12

1

Lembra-te também do teu Criador nos dias da tua mocidade, antes que venham os maus dias, e cheguem os anos em que dirás: Não tenho prazer neles;

2

antes que se escureçam o sol e a luz, e a lua, e as estrelas, e tornem a vir as nuvens depois da chuva;

3

no dia em que tremerem os guardas da casa, e se curvarem os homens fortes, e cessarem os moedores, por já serem poucos, e se escurecerem os que olham pelas janelas,

4

e as portas da rua se fecharem; quando for baixo o ruído da moedura, e nos levantarmos à voz das aves, e todas as filhas da música ficarem abatidas;

5

como também quando temerem o que é alto, e houver espantos no caminho; e florescer a amendoeira, e o gafanhoto for um peso, e falhar o desejo; porque o homem se vai à sua casa eterna, e os pranteadores andarão rodeando pela praça;

6

antes que se rompa a cadeia de prata, ou se quebre o copo de ouro, ou se despedace o cântaro junto à fonte, ou se desfaça a roda junto à cisterna,

7

e o pó volte para a terra como o era, e o espírito volte a Deus que o deu.

8

Vaidade de vaidades, diz o pregador, tudo é vaidade.

9

Além de ser sábio, o pregador também ensinou ao povo o conhecimento, meditando, e estudando, e pondo em ordem muitos provérbios.

10

Procurou o pregador achar palavras agradáveis, e escreveu com acerto discursos plenos de verdade.

11

As palavras dos sábios são como aguilhões; e como pregos bem fixados são as palavras coligidas dos mestres, as quais foram dadas pelo único pastor.

12

Além disso, filho meu, sê avisado. De fazer muitos livros não há fim; e o muito estudar é enfado da carne.

13

Este é o fim do discurso; tudo já foi ouvido: Teme a Deus, e guarda os seus mandamentos; porque isto é todo o dever do homem.

14

Porque Deus há de trazer a juízo toda obra, e até tudo o que está encoberto, quer seja bom, quer seja mau.

Cantares 1


Cantares Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Eclesiastes 12

Cantares

Retorne a índice

Capítulo 1

1

O cântico dos cânticos, que é de Salomão.

2

Beije-me ele com os beijos da sua boca; porque melhor é o seu amor do que o vinho.

3

Suave é o cheiro dos teus perfumes; como perfume derramado é o teu nome; por isso as donzelas te amam.

4

Leva-me tu; correremos após ti. O rei me introduziu nas suas recâmaras; em ti nos alegraremos e nos regozijaremos; faremos menção do teu amor mais do que do vinho; com razão te amam.

5

Eu sou morena, mas formosa, ó filhas de Jerusalém, como as tendas de Quedar, como as cortinas de Salomão.

6

Não repareis em eu ser morena, porque o sol crestou-me a tez; os filhos de minha mãe indignaram-se contra mim, e me puseram por guarda de vinhas; a minha vinha, porém, não guardei.

7

Dize-me, ó tu, a quem ama a minha alma: Onde apascentas o teu rebanho, onde o fazes deitar pelo meio-dia; pois, por que razão seria eu como a que anda errante pelos rebanhos de teus companheiros?

8

Se não o sabes, ó tu, a mais formosa entre as mulheres, vai seguindo as pisadas das ovelhas, e apascenta os teus cabritos junto às tendas dos pastores.

9

A uma égua dos carros de Faraó eu te comparo, ó amada minha.

10

Formosas são as tuas faces entre as tuas tranças, e formoso o teu pescoço com os colares.

11

Nós te faremos umas tranças de ouro, marchetadas de pontinhos de prata.

12

Enquanto o rei se assentava à sua mesa, dava o meu nardo o seu cheiro.

13

O meu amado é para mim como um saquitel de mirra, que repousa entre os meus seios.

14

O meu amado é para mim como um ramalhete de hena nas vinhas de En-Gedi.

15

Eis que és formosa, ó amada minha, eis que és formosa; os teus olhos são como pombas.

16

Eis que és formoso, ó amado meu, como amável és também; o nosso leito é viçoso.

17

As traves da nossa casa são de cedro, e os caibros de cipreste.

Cantares 2


Cantares Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 1

Cantares

Retorne a índice

Capítulo 2

1

Eu sou a rosa de Sarom, o lírio dos vales.

2

Qual o lírio entre os espinhos, tal é a minha amada entre as filhas.

3

Qual a macieira entre as árvores do bosque, tal é o meu amado entre os filhos; com grande gozo sentei-me à sua sombra; e o seu fruto era doce ao meu paladar.

4

Levou-me à sala do banquete, e o seu estandarte sobre mim era o amor.

5

Sustentai-me com passas, confortai-me com maçãs, porque desfaleço de amor.

6

A sua mão esquerda esteja debaixo da minha cabeça, e a sua mão direita me abrace.

7

Conjuro-vos, ó filhas de Jerusalém, pelas gazelas e cervas do campo, que não acordeis nem desperteis o amor, até que ele o queira.

8

A voz do meu amado! eis que vem aí, saltando sobre os montes, pulando sobre os outeiros.

9

O meu amado é semelhante ao gamo, ou ao filho do veado; eis que está detrás da nossa parede, olhando pelas janelas, lançando os olhos pelas grades.

10

Fala o meu amado e me diz: Levanta-te, amada minha, formosa minha, e vem.

11

Pois eis que já passou o inverno; a chuva cessou, e se foi;

12

aparecem as flores na terra; já chegou o tempo de cantarem as aves, e a voz da rola ouve-se em nossa terra.

13

A figueira começa a dar os seus primeiros figos; as vides estão em flor e exalam o seu aroma. Levanta-te, amada minha, formosa minha, e vem.

14

Pomba minha, que andas pelas fendas das penhas, no oculto das ladeiras, mostra-me o teu semblante faze-me ouvir a tua voz; porque a tua voz é doce, e o teu semblante formoso.

15

Apanhai-nos as raposas, as raposinhas, que fazem mal às vinhas; pois as nossas vinhas estão em flor.

16

O meu amado é meu, e eu sou dele; ele apascenta o seu rebanho entre os lírios.

17

Antes que refresque o dia, e fujam as sombras, volta, amado meu, e faze-te semelhante ao gamo ou ao filho dos veados sobre os montes de Beter.

Cantares 3


Cantares Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 2

Cantares

Retorne a índice

Capítulo 3

1

De noite, em meu leito, busquei aquele a quem ama a minha alma; busquei-o, porém não o achei.

2

Levantar-me-ei, pois, e rodearei a cidade; pelas ruas e pelas praças buscarei aquele a quem ama a minha alma. Busquei-o, porém não o achei.

3

Encontraram-me os guardas que rondavam pela cidade; eu lhes perguntei: Vistes, porventura, aquele a quem ama a minha alma?

4

Apenas me tinha apartado deles, quando achei aquele a quem ama a minha alma; detive-o, e não o deixei ir embora, até que o introduzi na casa de minha mãe, na câmara daquela que me concebeu:

5

Conjuro-vos, ó filhos de Jerusalém, pelas gazelas e cervas do campo, que não acordeis, nem desperteis o amor, até que ele o queira.

6

Que é isso que sobe do deserto, como colunas de fumaça, perfumado de mirra, de incenso, e de toda sorte de pós aromáticos do mercador?

7

Eis que é a liteira de Salomão; estão ao redor dela sessenta valentes, dos valentes de Israel,

8

todos armados de espadas, destros na guerra, cada um com a sua espada a cinta, por causa dos temores noturnos.

9

O rei Salomão fez para si um palanquim de madeira do Líbano.

10

Fez-lhe as colunas de prata, o estrado de ouro, o assento de púrpura, o interior carinhosamente revestido pelas filhas de Jerusalém.

11

Saí, ó filhas de Sião, e contemplai o rei Salomão com a coroa de que sua mãe o coroou no dia do seu desposório, no dia do júbilo do seu coração.

Cantares 4


Cantares Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 3

Cantares

Retorne a índice

Capítulo 4

1

Como és formosa, amada minha, eis que és formosa! os teus olhos são como pombas por detrás do teu véu; o teu cabelo é como o rebanho de cabras que descem pelas colinas de Gileade.

2

Os teus dentes são como o rebanho das ovelhas tosquiadas, que sobem do lavadouro, e das quais cada uma tem gêmeos, e nenhuma delas é desfilhada.

3

Os teus lábios são como um fio de escarlate, e a tua boca e formosa; as tuas faces são como as metades de uma roma por detrás do teu véu.

4

O teu pescoço é como a torre de Davi, edificada para sala de armas; no qual pendem mil broquéis, todos escudos de guerreiros valentes.

5

Os teus seios são como dois filhos gêmeos da gazela, que se apascentam entre os lírios.

6

Antes que refresque o dia e fujam as sombras, irei ao monte da mirra e ao outeiro do incenso.

7

Tu és toda formosa, amada minha, e em ti não há mancha.

8

Vem comigo do Líbano, noiva minha, vem comigo do Líbano. Olha desde o cume de Amana, desde o cume de Senir e de Hermom, desde os covis dos leões, desde os montes dos leopardos.

9

Enlevaste-me o coração, minha irmã, noiva minha; enlevaste- me o coração com um dos teus olhares, com um dos colares do teu pescoço.

10

Quão doce é o teu amor, minha irmã, noiva minha! quanto melhor é o teu amor do que o vinho! e o aroma dos teus ungüentos do que o de toda sorte de especiarias!

11

Os teus lábios destilam o mel, noiva minha; mel e leite estão debaixo da tua língua, e o cheiro dos teus vestidos é como o cheiro do Líbano.

12

Jardim fechado é minha irmã, minha noiva, sim, jardim fechado, fonte selada.

13

Os teus renovos são um pomar de romãs, com frutos excelentes; a hena juntamente com nardo,

14

o nardo, e o açafrão, o cálamo, e o cinamomo, com toda sorte de árvores de incenso; a mirra e o aloés, com todas as principais especiarias.

15

És fonte de jardim, poço de águas vivas, correntes que manam do Líbano!

16

Levanta-te, vento norte, e vem tu, vento sul; assopra no meu jardim, espalha os seus aromas. Entre o meu amado no seu jardim, e coma os seus frutos excelentes!

Cantares 5


Cantares Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 4

Cantares

Retorne a índice

Capítulo 5

1

Venho ao meu jardim, minha irmã, noiva minha, para colher a minha mirra com o meu bálsamo, para comer o meu favo com o meu mel, e beber o meu vinho com o meu leite. Comei, amigos, bebei abundantemente, ó amados.

2

Eu dormia, mas o meu coração velava. Eis a voz do meu amado! Está batendo: Abre-me, minha irmã, amada minha, pomba minha, minha imaculada; porque a minha cabeça está cheia de orvalho, os meus cabelos das gotas da noite.

3

Já despi a minha túnica; como a tornarei a vestir? já lavei os meus pés; como os tornarei a sujar?

4

O meu amado meteu a sua mão pela fresta da porta, e o meu coração estremeceu por amor dele.

5

Eu me levantei para abrir ao meu amado; e as minhas mãos destilavam mirra, e os meus dedos gotejavam mirra sobre as aldravas da fechadura.

6

Eu abri ao meu amado, mas ele já se tinha retirado e ido embora. A minha alma tinha desfalecido quando ele falara. Busquei-o, mas não o pude encontrar; chamei-o, porém ele não me respondeu.

7

Encontraram-me os guardas que rondavam pela cidade; espancaram-me, feriram-me; tiraram-me o manto os guardas dos muros.

8

Conjuro-vos, ó filhas de Jerusalém, se encontrardes o meu amado, que lhe digais que estou enferma de amor.

9

Que é o teu amado mais do que outro amado, ó tu, a mais formosa entre as mulheres? Que é o teu amado mais do que outro amado, para que assim nos conjures?

10

O meu amado é cândido e rubicundo, o primeiro entre dez mil.

11

A sua cabeça é como o ouro mais refinado, os seus cabelos são crespos, pretos como o corvo.

12

Os seus olhos são como pombas junto às correntes das águas, lavados em leite, postos em engaste.

13

As suas faces são como um canteiro de bálsamo, os montões de ervas aromáticas; e os seus lábios são como lírios que gotejam mirra.

14

Os seus braços são como cilindros de ouro, guarnecidos de crisólitas; e o seu corpo é como obra de marfim, coberta de safiras.

15

As suas pernas como colunas de mármore, colocadas sobre bases de ouro refinado; o seu semblante como o líbano, excelente como os cedros.

16

O seu falar é muitíssimo suave; sim, ele é totalmente desejável. Tal é o meu amado, e tal o meu amigo, ó filhas de Jerusalém.

Cantares 6


Cantares Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 5

Cantares

Retorne a índice

Capítulo 6

1

Para onde foi o teu amado, ó tu, a mais formosa entre as mulheres? para onde se retirou o teu amado, a fim de que o busquemos juntamente contigo?

2

O meu amado desceu ao seu jardim, aos canteiros de bálsamo, para apascentar o rebanho nos jardins e para colher os lírios.

3

Eu sou do meu amado, e o meu amado é meu; ele apascenta o rebanho entre os lírios.

4

Formosa és, amada minha, como Tirza, aprazível como Jerusalém, imponente como um exército com bandeiras.

5

Desvia de mim os teus olhos, porque eles me perturbam. O teu cabelo é como o rebanho de cabras que descem pelas colinas de Gileade.

6

Os teus dentes são como o rebanho de ovelhas que sobem do lavadouro, e das quais cada uma tem gêmeos, e nenhuma delas é desfilhada.

7

As tuas faces são como as metades de uma romã, por detrás do teu véu.

8

Há sessenta rainhas, oitenta concubinas, e virgens sem número.

9

Mas uma só é a minha pomba, a minha imaculada; ela e a única de sua mãe, a escolhida da que a deu à luz. As filhas viram-na e lhe chamaram bem-aventurada; viram-na as rainhas e as concubinas, e louvaram-na.

10

Quem é esta que aparece como a alva do dia, formosa como a lua, brilhante como o sol, imponente como um exército com bandeiras?

11

Desci ao jardim das nogueiras, para ver os renovos do vale, para ver se floresciam as vides e se as romanzeiras estavam em flor.

12

Antes de eu o sentir, pôs-me a minha alma nos carros do meu nobre povo.

13

Volta, volta, ó Sulamita; volta, volta, para que nós te vejamos. Por que quereis olhar para a Sulamita como para a dança de Maanaim?

Cantares 7


Cantares Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 6

Cantares

Retorne a índice

Capítulo 7

1

Quão formosos são os teus pés nas sandálias, ó filha de príncipe! Os contornos das tuas coxas são como jóias, obra das mãos de artista.

2

O teu umbigo como uma taça redonda, a que não falta bebida; o teu ventre como montão de trigo, cercado de lírios.

3

Os teus seios são como dois filhos gêmeos da gazela.

4

O teu pescoço como a torre de marfim; os teus olhos como as piscinas de Hesbom, junto à porta de Bate-Rabim; o teu nariz é como torre do Líbano, que olha para Damasco.

5

A tua cabeça sobre ti é como o monte Carmelo, e os cabelos da tua cabeça como a púrpura; o rei está preso pelas tuas tranças.

6

Quão formosa, e quão aprazível és, ó amor em delícias!

7

Essa tua estatura é semelhante à palmeira, e os teus seios aos cachos de uvas.

8

Disse eu: Subirei à palmeira, pegarei em seus ramos; então sejam os teus seios como os cachos da vide, e o cheiro do teu fôlego como o das maçãs,

9

e os teus beijos como o bom vinho para o meu amado, que se bebe suavemente, e se escoa pelos lábios e dentes.

10

Eu sou do meu amado, e o seu amor é por mim.

11

Vem, ó amado meu, saiamos ao campo, passemos as noites nas aldeias.

12

Levantemo-nos de manhã para ir às vinhas, vejamos se florescem as vides, se estão abertas as suas flores, e se as romanzeiras já estão em flor; ali te darei o meu amor.

13

As mandrágoras exalam perfume, e às nossas portas há toda sorte de excelentes frutos, novos e velhos; eu os guardei para ti, ó meu amado.

Cantares 8


Cantares Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 7

Cantares

Retorne a índice

Capítulo 8

1

Ah! quem me dera que foras como meu irmão, que mamou os seios de minha mãe! quando eu te encontrasse lá fora, eu te beijaria; e não me desprezariam!

2

Eu te levaria e te introduziria na casa de minha mãe, e tu me instruirias; eu te daria a beber vinho aromático, o mosto das minhas romãs.

3

A sua mão esquerda estaria debaixo da minha cabeça, e a sua direita me abraçaria.

4

Conjuro-vos, ó filhas de Jerusalém, que não acordeis nem desperteis o amor, até que ele o queira.

5

Quem é esta que sobe do deserto, e vem encostada ao seu amado? Debaixo da macieira te despertei; ali esteve tua mãe com dores; ali esteve com dores aquela que te deu à luz.

6

Põe-me como selo sobre o teu coração, como selo sobre o teu braço; porque o amor é forte como a morte; o ciúme é cruel como o Seol; a sua chama é chama de fogo, verdadeira labareda do Senhor.

7

As muitas águas não podem apagar o amor, nem os rios afogá- lo. Se alguém oferecesse todos os bens de sua casa pelo amor, seria de todo desprezado.

8

Temos uma irmã pequena, que ainda não tem seios; que faremos por nossa irmã, no dia em que ela for pedida em casamento?

9

Se ela for um muro, edificaremos sobre ela uma torrezinha de prata; e, se ela for uma porta, cercá-la-emos com tábuas de cedro.

10

Eu era um muro, e os meus seios eram como as suas torres; então eu era aos seus olhos como aquela que acha paz.

11

Teve Salomão uma vinha em Baal-Hamom; arrendou essa vinha a uns guardas; e cada um lhe devia trazer pelo seu fruto mil peças de prata.

12

A minha vinha que me pertence está diante de mim; tu, ó Salomão, terás as mil peças de prata, e os que guardam o fruto terão duzentas.

13

ç tu, que habitas nos jardins, os companheiros estão atentos para ouvir a tua voz; faze-me, pois, também ouvi-la:

14

Vem depressa, amado meu, e faze-te semelhante ao gamo ou ao filho da gazela sobre os montes dos aromas.

Isaías 1


Isaías Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Cantares 8

Isaías

Retorne a índice

Capítulo 1

1

A visão de Isaías, filho de Amoz, que ele teve a respeito de Judá e Jerusalém, nos dias de Uzias, Jotão, Acaz, e Ezequias, reis de Judá.

2

Ouvi, ó céus, e dá ouvidos, ó terra, porque falou o Senhor: Criei filhos, e os engrandeci, mas eles se rebelaram contra mim.

3

O boi conhece o seu possuidor, e o jumento a manjedoura do seu dono; mas Israel não tem conhecimento, o meu povo não entende.

4

Ah, nação pecadora, povo carregado de iniqüidade, descendência de malfeitores, filhos que praticam a corrupção! Deixaram o Senhor, desprezaram o Santo de Israel, voltaram para trás.

5

Por que seríeis ainda castigados, que persistis na rebeldia? Toda a cabeça está enferma e todo o coração fraco.

6

Desde a planta do pé até a cabeça não há nele coisa sã; há só feridas, contusões e chagas vivas; não foram espremidas, nem atadas, nem amolecidas com óleo.

7

O vosso país está assolado; as vossas cidades abrasadas pelo fogo; a vossa terra os estranhos a devoram em vossa presença, e está devastada, como por uma pilhagem de estrangeiros.

8

E a filha de Sião é deixada como a cabana na vinha, como a choupana no pepinal, como cidade sitiada.

9

Se o Senhor dos exércitos não nos deixara alguns sobreviventes, já como Sodoma seríamos, e semelhantes a Gomorra.

10

Ouvi a palavra do Senhor, governadores de Sodoma; dai ouvidos à lei do nosso Deus, ó povo de Gomorra.

11

De que me serve a mim a multidão de vossos sacrifícios? diz o Senhor. Estou farto dos holocaustos de carneiros, e da gordura de animais cevados; e não me agrado do sangue de novilhos, nem de cordeiros, nem de bodes.

12

Quando vindes para comparecerdes perante mim, quem requereu de vós isto, que viésseis pisar os meus átrios?

13

Não continueis a trazer ofertas vãs; o incenso é para mim abominação. As luas novas, os sábados, e a convocação de assembléias ... não posso suportar a iniqüidade e o ajuntamento solene!

14

As vossas luas novas, e as vossas festas fixas, a minha alma as aborrece; já me são pesadas; estou cansado de as sofrer.

15

Quando estenderdes as vossas mãos, esconderei de vós os meus olhos; e ainda que multipliqueis as vossas orações, não as ouvirei; porque as vossas mãos estão cheias de sangue.

16

Lavai-vos, purificai-vos; tirai de diante dos meus olhos a maldade dos vossos atos; cessai de fazer o mal;

17

aprendei a fazer o bem; buscai a justiça, acabai com a opressão, fazei justiça ao órfão, defendei a causa da viúva.

18

Vinde, pois, e arrazoemos, diz o Senhor: ainda que os vossos pecados são como a escarlata, eles se tornarão brancos como a neve; ainda que são vermelhos como o carmesim, tornar-se-ão como a lã.

19

Se quiserdes, e me ouvirdes, comereis o bem desta terra;

20

mas se recusardes, e fordes rebeldes, sereis devorados à espada; pois a boca do Senhor o disse.

21

Como se fez prostituta a cidade fiel! ela que estava cheia de retidão! A justiça habitava nela, mas agora homicidas.

22

A tua prata tornou-se em escória, o teu vinho se misturou com água.

23

Os teus príncipes são rebeldes, e companheiros de ladrões; cada um deles ama as peitas, e anda atrás de presentes; não fazem justiça ao órfão, e não chega perante eles a causa da viúva.

24

portanto diz o Senhor Deus dos exércitos, o Poderoso de Israel: Ah! livrar-me-ei dos meus adversários, e vingar-me-ei dos meus inimigos.

25

Voltarei contra ti a minha mão, e purificarei como com potassa a tua escória; e tirar-te-ei toda impureza;

26

e te restituirei os teus juízes, como eram dantes, e os teus conselheiros, como no princípio, então serás chamada cidade de justiça, cidade fiel.

27

Sião será resgatada pela justiça, e os seus convertidos, pela retidão.

28

Mas os transgressores e os pecadores serão juntamente destruídos; e os que deixarem o Senhor serão consumidos.

29

Porque vos envergonhareis por causa dos terebintos de que vos agradastes, e sereis confundidos por causa dos jardins que escolhestes.

30

Pois sereis como um carvalho cujas folhas são murchas, e como um jardim que não tem água.

31

E o forte se tornará em estopa, e a sua obra em faísca; e ambos arderão juntamente, e não haverá quem os apague.

Isaías 2


Isaías Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 1

Isaías

Retorne a índice

Capítulo 2

1

A visão que teve Isaías, filho de Amoz, a respeito de Judá e de Jerusalém.

2

Acontecerá nos últimos dias que se firmará o monte da casa do Senhor, será estabelecido como o mais alto dos montes e se elevará por cima dos outeiros; e concorrerão a ele todas as nações.

3

Irão muitos povos, e dirão: Vinde, e subamos ao monte do Senhor, à casa do Deus de Jacó, para que nos ensine os seus caminhos, e andemos nas suas veredas; porque de Sião sairá a lei, e de Jerusalém a palavra do Senhor.

4

E ele julgará entre as nações, e repreenderá a muitos povos; e estes converterão as suas espadas em relhas de arado, e as suas lanças em foices; uma nação não levantará espada contra outra nação, nem aprenderão mais a guerra.

5

Vinde, ó casa de Jacó, e andemos na luz do Senhor.

6

Mas tu rejeitaste o teu povo, a casa de Jacó; porque estão cheios de adivinhadores do Oriente, e de agoureiros, como os filisteus, e fazem alianças com os filhos dos estrangeiros.

7

A sua terra está cheia de prata e ouro, e são sem limite os seus tesouros; a sua terra está cheia de cavalos, e os seus carros não tem fim.

8

Também a sua terra está cheia de ídolos; inclinam-se perante a obra das suas mãos, diante daquilo que os seus dedos fabricaram.

9

Assim, pois, o homem é abatido, e o varão é humilhado; não lhes perdoes!

10

Entra nas rochas, e esconde-te no pó, de diante da espantosa presença do Senhor e da glória da sua majestade.

11

Os olhos altivos do homem serão abatidos, e a altivez dos varões será humilhada, e só o Senhor será exaltado naquele dia.

12

Pois o Senhor dos exércitos tem um dia contra todo soberbo e altivo, e contra todo o que se exalta, para que seja abatido;

13

contra todos os cedros do Líbano, altos e sublimes; e contra todos os carvalhos de Basã;

14

contra todos os montes altos, e contra todos os outeiros elevados;

15

contra toda torre alta, e contra todo muro fortificado;

16

e contra todos os navios de Társis, e contra toda a nau vistosa.

17

E a altivez do homem será humilhada, e o orgulho dos varões se abaterá, e só o Senhor será exaltado naquele dia.

18

E os ídolos desaparecerão completamente.

19

Então os homens se meterão nas cavernas das rochas, e nas covas da terra, por causa da presença espantosa do Senhor, e da glória da sua majestade, quando ele se levantar para assombrar a terra.

20

Naquele dia o homem lançará às toupeiras e aos morcegos os seus ídolos de prata, e os seus ídolos de ouro, que fizeram para ante eles se prostrarem,

21

para se meter nas fendas das rochas, e nas cavernas das penhas, por causa da presença espantosa do Senhor e da glória da sua majestade, quando ele se levantar para assombrar a terra.

22

Deixai-vos pois do homem cujo fôlego está no seu nariz; porque em que se deve ele estimar?

Isaías 3


Isaías Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 2

Isaías

Retorne a índice

Capítulo 3

1

Porque eis que o Senhor Deus dos exércitos está tirando de Jerusalém e de Judá o bordão e o cajado, isto é, todo o recurso de pão, e todo o recurso de água;

2

o valente e o soldado, o juiz e o profeta, o adivinho e o ancião;

3

o capitão de cinqüenta e o respeitável, o conselheiro, o artífice hábil e o encantador perito;

4

e dar-lhes-ei meninos por príncipes, e crianças governarão sobre eles.

5

O povo será oprimido; um será contra o outro, e cada um contra o seu próximo; o menino se atreverá contra o ancião, e o vil contra o nobre.

6

Quando alguém pegar de seu irmão na casa de seu pai, dizendo: Tu tens roupa, tu serás o nosso príncipe, e tomarás sob a tua mão esta ruína.

7

Naquele dia levantará este a sua voz, dizendo: Não quero ser médico; pois em minha casa não há pão nem roupa; não me haveis de constituir governador sobre o povo.

8

Pois Jerusalém tropeçou, e Judá caiu; porque a sua língua e as suas obras são contra o Senhor, para afrontarem a sua gloriosa presença.

9

O aspecto do semblante dá testemunho contra eles; e, como Sodoma, publicam os seus pecados sem os disfarçar. Ai da sua alma! porque eles fazem mal a si mesmos.

10

Dizei aos justos que bem lhes irá; porque comerão do fruto das suas obras.

11

Ai do ímpio! mal lhe irá; pois se lhe fará o que as suas mãos fizeram.

12

Quanto ao meu povo, crianças são os seus opressores, e mulheres dominam sobre eles. Ah, povo meu! os que te guiam te enganam, e destroem o caminho das tuas veredas.

13

O Senhor levanta-se para pleitear, e põe-se de pé para julgar os povos.

14

O Senhor entra em juízo contra os anciãos do seu povo, e contra os seus príncipes; sois vós que consumistes a vinha; o espólio do pobre está em vossas casas.

15

Que quereis vós, que esmagais o meu povo e moeis o rosto do pobre? diz o Senhor Deus dos exércitos.

16

Diz ainda mais o Senhor: Porquanto as filhas de Sião são altivas, e andam de pescoço emproado, lançando olhares impudentes; e, ao andarem, vão de passos curtos, fazendo tinir os ornamentos dos seus pés;

17

o Senhor fará tinhosa a cabeça das filhas de Sião, e o Senhor porá a descoberto a sua nudez.

18

Naquele dia lhes trará o Senhor o ornamento dos pés, e as coifas, e as luetas;

19

os pendentes, e os braceletes, e os véus;

20

os diademas, as cadeias dos artelhos, os cintos, as caixinhas de perfumes e os amuletos;

21

os anéis, e as jóias pendentes do nariz;

22

os vestidos de festa, e os mantos, e os xales, e os bolsos;

23

os vestidos diáfanos, e as capinhas de linho, e os turbantes, e os véus.

24

E será que em lugar de perfume haverá mau cheiro, e por cinto, uma corda; em lugar de encrespadura de cabelos, calvície; e em lugar de veste luxuosa, cinto de cilício; e queimadura em lugar de formosura.

25

Teus varões cairão à espada, e teus valentes na guerra.

26

E as portas da cidade gemerão e se carpirão e, desolada, ela se sentará no pó.

Isaías 4


Isaías Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 3

Isaías

Retorne a índice

Capítulo 4

1

Sete mulheres naquele dia lançarão mão dum só homem, dizendo: Nós comeremos do nosso pão, e nos vestiremos de nossos vestidos; tão somente queremos ser chamadas pelo teu nome; tira o nosso opróbrio.

2

Naquele dia o renovo do Senhor será cheio de beleza e de glória, e o fruto da terra excelente e formoso para os que escaparem de Israel.

3

E será que aquele que ficar em Sião e permanecer em Jerusalém, será chamado santo, isto é, todo aquele que estiver inscrito entre os vivos em Jerusalém;

4

Quando o Senhor tiver lavado a imundícia das filhas de Sião, e tiver limpado o sangue de Jerusalém do meio dela com o espírito de justiça, e com o espírito de ardor.

5

E criará o Senhor sobre toda a extensão do monte Sião, e sobre as assembléias dela, uma nuvem de dia, e uma fumaça, e um resplendor de fogo flamejante de noite; porque sobre toda a glória se estenderá um dossel.

6

Também haverá de dia um pavilhão para sombra contra o calor, e para refúgio e esconderijo contra a tempestade e a chuva.

Isaías 5


Isaías Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 4

Isaías

Retorne a índice

Capítulo 5

1

Ora, seja-me permitido cantar para o meu bem amado uma canção de amor a respeito da sua vinha. O meu amado possuía uma vinha num outeiro fertilíssimo.

2

E, revolvendo-a com enxada e limpando-a das pedras, plantou- a de excelentes vides, e edificou no meio dela uma torre, e também construiu nela um lagar; e esperava que desse uvas, mas deu uvas bravas.

3

Agora, pois, ó moradores de Jerusalém, e homens de Judá, julgai, vos peço, entre mim e a minha vinha.

4

Que mais se podia fazer à minha vinha, que eu lhe não tenha feito? e por que, esperando eu que desse uvas, veio a produzir uvas bravas?

5

Agora, pois, vos farei saber o que eu hei de fazer à minha vinha: tirarei a sua sebe, e será devorada; derrubarei a sua parede, e sera pisada;

6

e a tornarei em deserto; não será podada nem cavada, mas crescerão nela sarças e espinheiro; e às nuvens darei ordem que não derramem chuva sobre ela.

7

Pois a vinha do Senhor dos exércitos é a casa de Israel, e os homens de Judá são a planta das suas delícias; e esperou que exercessem juízo, mas eis aqui derramamento de sangue; justiça, e eis aqui clamor.

8

Ai dos que ajuntam casa a casa, dos que acrescentam campo a campo, até que não haja mais lugar, de modo que habitem sós no meio da terra!

9

A meus ouvidos disse o Senhor dos exércitos: Em verdade que muitas casas ficarão desertas, e até casas grandes e lindas sem moradores.

10

E dez jeiras de vinha darão apenas um bato, e um hômer de semente não dará mais do que uma efa.

11

Ai dos que se levantam cedo para correrem atrás da bebida forte e continuam até a noite, até que o vinho os esquente!

12

Têm harpas e alaúdes, tamboris e pífanos, e vinho nos seus banquetes; porém não olham para a obra do Senhor, nem consideram as obras das mãos dele.

13

Portanto o meu povo é levado cativo, por falta de entendimento; e os seus nobres estão morrendo de fome, e a sua multidão está seca de sede.

14

Por isso o Seol aumentou o seu apetite, e abriu a sua boca desmesuradamente; e para lá descem a glória deles, a sua multidão, a sua pompa, e os que entre eles se exultam.

15

O homem se abate, e o varão se humilha, e os olhos dos altivos se abaixam.

16

Mas o Senhor dos exércitos é exaltado pelo juízo, e Deus, o Santo, é santificado em justiça.

17

Então os cordeiros pastarão como em seus pastos; e nos campos desertos se apascentarão cevados e cabritos.

18

Ai dos que puxam a iniqüidade com cordas de falsidade, e o pecado como com tirantes de carros!

19

E dizem: Apresse-se Deus, avie a sua obra, para que a vejamos; e aproxime-se e venha o propósito do Santo de Israel, para que o conheçamos.

20

Ai dos que ao mal chamam bem, e ao bem mal; que põem as trevas por luz, e a luz por trevas, e o amargo por doce, e o doce por amargo!

21

Ai dos que são sábios a seus próprios olhos, e astutos em seu próprio conceito!

22

Ai dos que são poderosos para beber vinho, e valentes para misturar bebida forte;

23

dos que justificam o ímpio por peitas, e ao inocente lhe tiram o seu direito!

24

Pelo que, como a língua de fogo consome o restolho, e a palha se desfaz na chama assim a raiz deles será como podridão, e a sua flor se esvaecerá como pó; porque rejeitaram a lei do Senhor dos exércitos, e desprezaram a palavra do santo de Israel,

25

Por isso se acendeu a ira do Senhor contra o seu povo, e o Senhor estendeu a sua mão contra ele, e o feriu; e as montanhas tremeram, e os seus cadáveres eram como lixo no meio das ruas; com tudo isto não tornou atrás a sua ira, mas ainda está estendida a sua mão.

26

E ele arvorará um estandarte para as nações de longe, e lhes assobiará desde a extremidade da terra; e eis que virão muito apressadamente.

27

Não há entre eles cansado algum nem quem tropece; ninguém cochila nem dorme; não se lhe desata o cinto dos lombos, nem se lhe quebra a correia dos sapatos.

28

As suas flechas são agudas, e todos os seus arcos retesados; os cascos dos seus cavalos são reputados como pederneira, e as rodas dos seus carros qual redemoinho.

29

O seu rugido é como o do leão; rugem como filhos de leão; sim, rugem e agarram a presa, e a levam, e não há quem a livre.

30

E bramarão contra eles naquele dia, como o bramido do mar; e se alguém olhar para a terra, eis que só verá trevas e angústia, e a luz se escurecerá nas nuvens sobre ela.

Isaías 6


Isaías Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 5

Isaías

Retorne a índice

Capítulo 6

1

No ano em que morreu o rei Uzias, eu vi o Senhor assentado sobre um alto e sublime trono, e as orlas do seu manto enchiam o templo.

2

Ao seu redor havia serafins; cada um tinha seis asas; com duas cobria o rosto, e com duas cobria os pés e com duas voava.

3

E clamavam uns para os outros, dizendo: Santo, santo, santo é o Senhor dos exércitos; a terra toda está cheia da sua glória.

4

E as bases dos limiares moveram-se à voz do que clamava, e a casa se enchia de fumaça.

5

Então disse eu: Ai de mim! pois estou perdido; porque sou homem de lábios impuros, e habito no meio dum povo de impuros lábios; e os meus olhos viram o rei, o Senhor dos exércitos!

6

Então voou para mim um dos serafins, trazendo na mão uma brasa viva, que tirara do altar com uma tenaz;

7

e com a brasa tocou-me a boca, e disse: Eis que isto tocou os teus lábios; e a tua iniqüidade foi tirada, e perdoado o teu pecado.

8

Depois disto ouvi a voz do Senhor, que dizia: A quem enviarei, e quem irá por nós? Então disse eu: Eis-me aqui, envia-me a mim.

9

Disse, pois, ele: Vai, e dize a este povo: Ouvis, de fato, e não entendeis, e vedes, em verdade, mas não percebeis.

10

Engorda o coração deste povo, e endurece-lhe os ouvidos, e fecha-lhe os olhos; para que ele não veja com os olhos, e ouça com os ouvidos, e entenda com o coração, e se converta, e seja sarado.

11

Então disse eu: Até quando, Senhor? E respondeu: Até que sejam assoladas as cidades, e fiquem sem habitantes, e as casas sem moradores, e a terra seja de todo assolada,

12

e o Senhor tenha removido para longe dela os homens, e sejam muitos os lugares abandonados no meio da terra.

13

Mas se ainda ficar nela a décima parte, tornará a ser consumida, como o terebinto, e como o carvalho, dos quais, depois de derrubados, ainda fica o toco. A santa semente é o seu toco.

Isaías 7


Isaías Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 6

Isaías

Retorne a índice

Capítulo 7

1

Sucedeu, pois, nos dias de Acaz, filho de Jotão, filho de Uzias, rei de Judá, que Rezim, rei da Síria, e Peca, filho de Remalias, rei de Israel, subiram a Jerusalém, para pelejarem contra ela, mas não a puderam conquistar.

2

Quando deram aviso à casa de Davi, dizendo: A Síria fez aliança com Efraim; ficou agitado o coração de Acaz, e o coração do seu povo, como se agitam as árvores do bosque à força do vento.

3

Então disse o Senhor a Isaías: saí agora, tu e teu filho Sear-Jasube, ao encontro de Acaz, ao fim do aqueduto da piscina superior, na estrada do campo do lavandeiro,

4

e dize-lhe: Acautela-te e aquieta-te; não temas, nem te desfaleça o coração por causa destes dois pedaços de tições fumegantes; por causa do ardor da ira de Rezim e da Síria, e do filho de Remalias.

5

Porquanto a Síria maquinou o mal contra ti, com Efraim e com o filho de Remalias, dizendo:

6

Subamos contra Judá, e amedrontemo-lo, e demos sobre ele, tomando-o para nós, e façamos reinar no meio dele o filho de Tabeel.

7

Assim diz o Senhor Deus: Isto não subsistirá, nem tampouco acontecerá.

8

Pois a cabeça da Síria é Damasco, e o cabeça de Damasco é Rezim; e dentro de sessenta e cinco anos Efraim será quebrantado, e deixará de ser povo.

9

Entretanto a cabeça de Efraim será Samária, e o cabeça de Samária o filho de Remalias; se não o crerdes, certamente não haveis de permanecer.

10

De novo falou o Senhor com Acaz, dizendo:

11

Pede para ti ao Senhor teu Deus um sinal; pede-o ou em baixo nas profundezas ou em cima nas alturas.

12

Acaz, porém, respondeu: Não o pedirei nem porei à prova o Senhor.

13

Então disse Isaías: Ouvi agora, ó casa de Davi: Pouco vos é afadigardes os homens, que ainda afadigareis também ao meu Deus?

14

Portanto o Senhor mesmo vos dará um sinal: eis que uma virgem conceberá, e dará à luz um filho, e será o seu nome Emanuel.

15

Manteiga e mel comerá, quando ele souber rejeitar o mal e escolher o bem.

16

Pois antes que o menino saiba rejeitar o mal e escolher o bem, será desolada a terra dos dois reis perante os quais tu tremes de medo.

17

Mas o Senhor fará vir sobre ti, e sobre o teu povo e sobre a casa de teu pai, dias tais, quais nunca vieram, desde o dia em que Efraim se separou de Judá, isto é, fará vir o rei da Assíria.

18

Naquele dia assobiará o Senhor às moscas que há no extremo dos rios do Egito, e às abelhas que estão na terra da Assíria.

19

E elas virão, e pousarão todas nos vales desertos e nas fendas das rochas, e sobre todos os espinheirais, e sobre todos os prados.

20

Naquele dia rapará o Senhor com uma navalha alugada, que está além do Rio, isto é, com o rei da Assíria, a cabeça e os cabelos dos pés; e até a barba arrancará.

21

Sucederá naquele dia que um homem criará uma vaca e duas ovelhas;

22

e por causa da abundância do leite que elas hão de dar, comerá manteiga; pois manteiga e mel comerá todo aquele que ficar de resto no meio da terra.

23

Sucederá também naquele dia que todo lugar, em que antes havia mil vides, do valor de mil siclos de prata, será para sarças e para espinheiros.

24

Com arco e flechas entrarão ali; porque as sarças e os espinheiros cobrirão toda a terra.

25

Quanto a todos os outeiros que costumavam cavar com enxadas, para ali não chegarás, por medo das sarças e dos espinheiros; mas servirão de pasto para os bois, e serão pisados pelas ovelhas.

Isaías 8


Isaías Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 7

Isaías

Retorne a índice

Capítulo 8

1

Disse-me também o Senhor: Toma uma tábua grande e escreve nela em caracteres legíveis: Maer-Salal-Has-Baz;

2

tomei pois, comigo fiéis testemunhas, a Urias sacerdote, e a Zacarias, filho de Jeberequias.

3

E fui ter com a profetisa; e ela concebeu, e deu à luz um filho; e o Senhor me disse: Põe-lhe o nome de Maer-Salal-Has-Baz.

4

Pois antes que o menino saiba dizer meu pai ou minha mãe, se levarão as riquezas de Damasco, e os despojos de Samária, diante do rei da Assíria.

5

E continuou o Senhor a falar ainda comigo, dizendo:

6

Porquanto este povo rejeitou as águas de Siloa, que correm brandamente, e se alegrou com Rezim e com o filho de Remalias,

7

eis que o Senhor fará vir sobre eles as águas do Rio, fortes e impetuosas, isto é, o rei da Assíria, com toda a sua glória; e subirá sobre todos os seus leitos, e transbordará por todas as suas ribanceiras;

8

e passará a Judá, inundando-o, e irá passando por ele e chegará até o pescoço; e a extensão de suas asas encherá a largura da tua terra, ó Emanuel.

9

Exasperai-vos, ó povos, e sereis quebrantados; dai ouvidos, todos os que sois de terras longínquas; cingi-vos e sereis feitos em pedaços, cingi-vos e sereis feitos em pedaços;

10

Tomai juntamente conselho, e ele será frustrado; dizei uma palavra, e ela não subsistirá; porque Deus é conosco.

11

Pois assim o Senhor me falou, com sua forte mão deitada em mim, e me admoestou a que não andasse pelo caminho deste povo, dizendo:

12

Não chameis conspiração a tudo quanto este povo chama conspiração; e não temais aquilo que ele teme, nem por isso vos assombreis.

13

Ao Senhor dos exércitos, a ele santificai; e seja ele o vosso temor e seja ele o vosso assombro.

14

Então ele vos será por santuário; mas servirá de pedra de tropeço, e de rocha de escândalo, às duas casas de Israel; de armadilha e de laço aos moradores de Jerusalém.

15

E muitos dentre eles tropeçarão, e cairão, e serão quebrantados, e enlaçados, e presos.

16

Ata o testemunho, sela a lei entre os meus discípulos.

17

Esperarei no Senhor, que esconde o seu rosto da casa de Jacó, e a ele aguardarei.

18

Eis-me aqui, com os filhos que me deu o Senhor; são como sinais e portentos em Israel da parte do Senhor dos exércitos, que habita no monte Sião.

19

Quando vos disserem: Consultai os que têm espíritos familiares e os feiticeiros, que chilreiam e murmuram, respondei: Acaso não consultará um povo a seu Deus? acaso a favor dos vivos consultará os mortos?

20

A Lei e ao Testemunho! se eles não falarem segundo esta palavra, nunca lhes raiará a alva.

21

E passarão pela terra duramente oprimidos e famintos; e, tendo fome, se agastarão, e amaldiçoarão o seu rei e o seu Deus, olhando para o céu em cima;

22

e para a terra em baixo, e eis aí angústia e escuridão, tristeza da aflição; e para as trevas serão empurrados.

Isaías 9


Isaías Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 8

Isaías

Retorne a índice

Capítulo 9

1

Mas para a que estava aflita não haverá escuridão. Nos primeiros tempos, ele envileceu a terra de Zebulom, e a terra de Naftali; mas nos últimos tempos fará glorioso o caminho do mar, além do Jordão, a Galiléia dos gentios.

2

O povo que andava em trevas viu uma grande luz; e sobre os que habitavam na terra de profunda escuridão resplandeceu a luz.

3

Tu multiplicaste este povo, a alegria lhe aumentaste; todos se alegrarão perante ti, como se alegram na ceifa e como exultam quando se repartem os despojos.

4

Porque tu quebraste o jugo da sua carga e o bordão do seu ombro, que é o cetro do seu opressor, como no dia de Midiã.

5

Porque todo calçado daqueles que andavam no tumulto, e toda capa revolvida em sangue serão queimados, servindo de pasto ao fogo.

6

Porque um menino nos nasceu, um filho se nos deu; e o governo estará sobre os seus ombros; e o seu nome será: Maravilhoso Conselheiro, Deus Forte, Pai Eterno, Príncipe da Paz.

7

Do aumento do seu governo e da paz não haverá fim, sobre o trono de Davi e no seu reino, para o estabelecer e o fortificar em retidão e em justiça, desde agora e para sempre; o zelo do Senhor dos exércitos fará isso.

8

O Senhor enviou uma palavra a Jacó, e ela caiu em Israel.

9

E todo o povo o saberá, Efraim e os moradores de Samária, os quais em soberba e altivez de coração dizem:

10

Os tijolos caíram, mas com cantaria tornaremos a edificar; cortaram-se os sicômoros, mas por cedros os substituiremos.

11

Pelo que o Senhor suscita contra eles os adversários de Rezim, e instiga os seus inimigos,

12

os sírios do Oriente, e os filisteus do Ocidente; e eles devoram a Israel à boca escancarada. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

13

Todavia o povo não se voltou para quem o feriu, nem buscou ao Senhor dos exércitos.

14

Pelo que o Senhor cortou de Israel a cabeça e a cauda, o ramo e o junco, num mesmo dia.

15

O ancião e o varão de respeito, esse é a cabeça; e o profeta que ensina mentiras, esse e a cauda.

16

Porque os que guiam este povo o desencaminham; e os que por eles são guiados são devorados.

17

Pelo que o Senhor não se regozija nos seus jovens, e não se compadece dos seus órfãos e das suas viúvas; porque todos eles são profanos e malfeitores, e toda boca profere doidices. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

18

Pois a impiedade lavra como um fogo que devora espinhos e abrolhos, e se ateia no emaranhado da floresta; e eles sobem ao alto em espessas nuvens de fumaça.

19

Por causa da ira do Senhor dos exércitos a terra se queima, e o povo é como pasto do fogo; ninguém poupa ao seu irmão.

20

Se colher da banda direita, ainda terá fome, e se comer da banda esquerda, ainda não se fartará; cada um comerá a carne de seu braço.

21

Manassés será contra Efraim, e Efraim contra Manassés, e ambos eles serão contra Judá. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

Isaías 10


Isaías Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 9

Isaías

Retorne a índice

Capítulo 10

1

Ai dos que decretam leis injustas, e dos escrivães que escrevem perversidades;

2

para privarem da justiça os necessitados, e arrebatarem o direito aos aflitos do meu povo; para despojarem as viúvas e roubarem os órfãos!

3

Mas que fareis vós no dia da visitação, e na desolação, que há de vir de longe? a quem recorrereis para obter socorro, e onde deixareis a vossa riqueza?

4

Nada mais resta senão curvar-vos entre os presos, ou cair entre os mortos. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

5

Ai da Assíria, a vara da minha ira, porque a minha indignação é como bordão nas suas mãos.

6

Eu a envio contra uma nação ímpia; e contra o povo do meu furor lhe dou ordem, para tomar o despojo, para arrebatar a presa, e para os pisar aos pés, como a lama das ruas.

7

Todavia ela não entende assim, nem o seu coração assim o imagina; antes no seu coração intenta destruir e desarraigar não poucas nações.

8

Pois diz: Não são meus príncipes todos eles reis?

9

Não é Calnó como Carquêmis? não é Hamate como Arpade? e Samária como Damasco?

10

Do mesmo modo que a minha mão alcançou os reinos dos ídolos, ainda que as suas imagens esculpidas eram melhores do que as de Jerusalém e de Samária.

11

como fiz a Samária e aos seus ídolos, não o farei igualmente a Jerusalém e aos seus ídolos?

12

Por isso acontecerá que, havendo o Senhor acabado toda a sua obra no monte Sião e em Jerusalém, então castigará o rei da Assíria pela arrogância do seu coração e a pomba da altivez dos seus olhos.

13

Porquanto diz ele: Com a força da minha mão o fiz, e com a minha sabedoria, porque sou entendido; eu removi os limites dos povos, e roubei os seus tesouros, e como valente abati os que se sentavam sobre tronos.

14

E achou a minha mão as riquezas dos povos como a um ninho; e como se ajuntam os ovos abandonados, assim eu ajuntei toda a terra; e não houve quem movesse a asa, ou abrisse a boca, ou chilreasse.

15

Porventura gloriar-se-á o machado contra o que corta com ele? ou se engrandecerá a serra contra o que a maneja? como se a vara movesse o que a levanta, ou o bordão levantasse aquele que não é pau!

16

Pelo que o Senhor Deus dos exércitos fará definhar os que entre eles são gordos, e debaixo da sua glória ateará um incêndio, como incêndio de fogo.

17

A Luz de Israel virá a ser um fogo e o seu Santo uma labareda, que num só dia abrasará e consumirá os seus espinheiros e as suas sarças.

18

Também consumirá a glória da sua floresta, e do seu campo fértil, desde a alma até o corpo; e será como quando um doente vai definhando.

19

E o resto das árvores da sua floresta será tão pouco que um menino as poderá contar.

20

E acontecerá naquele dia que o resto de Israel, e os que tiverem escapado da casa de Jacó, nunca mais se estribarão sobre aquele que os feriu; antes se estribarão lealmente sobre o Senhor, o Santo de Israel.

21

Um resto voltará; sim, o resto de Jacó voltará para o Deus forte.

22

Porque ainda que o teu povo, ó Israel, seja como a areia do mar, só um resto dele voltará. Uma destruição está determinada, trasbordando de justiça.

23

Pois uma destruição, e essa já determinada, o Senhor Deus dos exércitos executará no meio de toda esta terra.

24

Pelo que assim diz o Senhor Deus dos exércitos: Ó povo meu, que habitas em Sião, não temas a Assíria, quando te ferir com a vara, e contra ti levantar o seu bordão a maneira dos egípcios;

25

porque daqui a bem pouco se cumprirá a minha indignação, e a minha ira servirá para os consumir.

26

E o Senhor dos exércitos suscitará contra ela um flagelo, como a matança de Midiã junto à rocha de Orebe; e a sua vara se estenderá sobre o mar, e ele a levantará como no Egito.

27

E naquele dia a sua carga será tirada do teu ombro, e o seu jugo do teu pescoço; e o jugo será quebrado por causa da gordura.

28

Os assírios já chegaram a Aiate, passaram por Migrom; em Micmás deixam depositada a sua bagagem;

29

já atravessaram o desfiladeiro, já se alojam em Geba; Ramá treme, Gibeá de Saul já fugiu.

30

Clama com alta voz, ó filha de Galim! Ouve, ó Laís! Responde-lhe, ó Anatote!

31

Já se foi Madmena; os moradores de Gebim procuram refúgio.

32

Hoje mesmo parará em Nobe; sacudirá o punho contra o monte da filha de Sião, o outeiro de Jerusalém.

33

Eis que o Senhor Deus dos exércitos cortará os ramos com violência; e os de alta estatura serão cortados, e os elevados serão abatidos.

34

E cortará com o ferro o emaranhado da floresta, e o Líbano cairá pela mão de um poderoso.

Isaías 11


Isaías Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 10

Isaías

Retorne a índice

Capítulo 11

1

Então brotará um rebento do toco de Jessé, e das suas raízes um renovo frutificará.

2

E repousará sobre ele o Espírito do Senhor, o espírito de sabedoria e de entendimento, o espírito de conselho e de fortaleza, o espírito de conhecimento e de temor do Senhor.

3

E deleitar-se-á no temor do Senhor; e não julgará segundo a vista dos seus olhos, nem decidirá segundo o ouvir dos seus ouvidos;

4

mas julgará com justiça os pobres, e decidirá com eqüidade em defesa dos mansos da terra; e ferirá a terra com a vara de sua boca, e com o sopro dos seus lábios matará o ímpio.

5

A justiça será o cinto dos seus lombos, e a fidelidade o cinto dos seus rins.

6

Morará o lobo com o cordeiro, e o leopardo com o cabrito se deitará; e o bezerro, e o leão novo e o animal cevado viverão juntos; e um menino pequeno os conduzirá.

7

A vaca e a ursa pastarão juntas, e as suas crias juntas se deitarão; e o leão comerá palha como o boi.

8

A criança de peito brincará sobre a toca da áspide, e a desmamada meterá a sua mão na cova do basilisco.

9

Não se fará mal nem dano algum em todo o meu santo monte; porque a terra se encherá do conhecimento do Senhor, como as águas cobrem o mar.

10

Naquele dia a raiz de Jessé será posta por estandarte dos povos, à qual recorrerão as nações; gloriosas lhe serão as suas moradas.

11

Naquele dia o Senhor tornará a estender a sua mão para adquirir outra vez e resto do seu povo, que for deixado, da Assíria, do Egito, de Patros, da Etiópia, de Elão, de Sinar, de Hamate, e das ilhas de mar.

12

Levantará um pendão entre as nações e ajuntará os desterrados de Israel, e es dispersos de Judá congregará desde os quatro confins da terra.

13

Também se esvaecerá a inveja de Efraim, e os vexadores de Judá serão desarraigados; Efraim não invejará a Judá e Judá não vexará a Efraim.

14

Antes voarão sobre os ombros des filisteus ao Ocidente; juntos despojarão aos filhos do Oriente; em Edom e Moabe porão as suas mãos, e os filhos de Amom lhes obedecerão.

15

E o Senhor destruirá totalmente a língua do mar do Egito; e vibrará a sua mão contra o Rio com o seu vento abrasador, e, ferindo- o, dividi-lo-á em sete correntes, e fará que por ele passem a pé enxuto.

16

Assim haverá caminho plano para e restante do seu povo, que voltar da Assíria, como houve para Israel no dia em que subiu da terra do Egito.

Isaías 12


Isaías Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 11

Isaías

Retorne a índice

Capítulo 12

1

Dirás, pois, naquele dia: Graças te dou, ó Senhor; porque, ainda que te iraste contra mim, a tua ira se retirou, e tu me confortaste.

2

Eis que Deus é a minha salvação; eu confiarei e não temerei porque o Senhor, sim o Senhor é a minha força e o meu cântico; e se tornou a minha salvação.

3

Portanto com alegria tirareis águas das fontes da salvação.

4

E direis naquele dia: Dai graças ao Senhor, invocai o seu nome, fazei notórios os seus feitos entre os povos, proclamai quão excelso é o seu nome.

5

Cantai ao Senhor; porque fez coisas grandiosas; saiba-se isso em toda a terra.

6

Exulta e canta de gozo, ó habitante de Sião; porque grande é o Santo de Israel no meio de ti.

Isaías 13


Isaías Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 12

Isaías

Retorne a índice

Capítulo 13

1

Oráculo acerca de Babilônia, que Isaías, filho de Amoz, recebeu numa visão.

2

Alçai uma bandeira sobre o monte escalvado; levantai a voz para eles; acenai-lhes com a mão, para que entrem pelas portas dos príncipes.

3

Eu dei ordens aos meus consagrados; sim, já chamei os meus valentes para executarem a minha ira, os que exultam arrogantemente.

4

Eis um tumulto sobre os montes, como o de grande multidão! Eis um tumulto de reinos, de nações congregadas! O Senhor dos exércitos passa em revista o exército para a guerra.

5

Vêm duma terra de longe, desde a extremidade do céu, o Senhor e os instrumentos da sua indignação, para destruir toda aquela terra.

6

Uivai, porque o dia do Senhor está perto; virá do Todo-Poderoso como assolação.

7

Pelo que todas as mãos se debilitarão, e se derreterá o coração de todos os homens.

8

E ficarão desanimados; e deles se apoderarão dores e ais; e se angustiarão, como a mulher que está de parto; olharão atônitos uns para os outros; os seus rostos serão rostos flamejantes.

9

Eis que o dia do Senhor vem, horrendo, com furor e ira ardente; para pôr a terra em assolação e para destruir do meio dela os seus pecadores.

10

Pois as estrelas do céu e as suas constelações não deixarão brilhar a sua luz; o sol se escurecerá ao nascer, e a lua não fará resplandecer a sua luz.

11

E visitarei sobre o mundo a sua maldade, e sobre os ímpios a sua iniqüidade; e farei cessar a arrogância dos atrevidos, e abaterei a soberba dos cruéis.

12

Farei que os homens sejam mais raros do que o ouro puro, sim mais raros do que o ouro fino de Ofir.

13

Pelo que farei estremecer o céu, e a terra se movera do seu lugar, por causa do furor do Senhor dos exércitos, e por causa do dia da sua ardente ira.

14

E como a corça quando é perseguida, e como a ovelha que ninguém recolhe, assim cada um voltará para o seu povo, e cada um fugirá para a sua terra.

15

Todo o que for achado será traspassado; e todo o que for apanhado, cairá à espada.

16

E suas crianças serão despedaçadas perante os seus olhos; as suas casas serão saqueadas, e as suas mulheres violadas.

17

Eis que suscitarei contra eles os medos, que não farão caso da prata, nem tampouco no ouro terão prazer.

18

E os seus arcos despedaçarão aos mancebos; e não se compadecerão do fruto do ventre; os seus olhos não pouparão as crianças.

19

E Babilônia, a glória dos reinos, o esplendor e o orgulho dos caldeus, será como Sodoma e Gomorra, quando Deus as transtornou.

20

Nunca mais será habitada, nem nela morará alguém de geração em geração; nem o árabe armará ali a sua tenda; nem tampouco os pastores ali farão deitar os seus rebanhos.

21

Mas as feras do deserto repousarão ali, e as suas casas se encherão de horríveis animais; e ali habitarão as avestruzes, e os sátiros pularão ali.

22

As hienas uivarão nos seus castelos, e os chacais nos seus palácios de prazer; bem perto está o seu tempo, e os seus dias não se prolongarão.

Isaías 14


Isaías Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 13

Isaías

Retorne a índice

Capítulo 14

1

Pois o Senhor se compadecerá de Jacó, e ainda escolherá a Israel e os porá na sua própria terra; e ajuntar-se-ão com eles os estrangeiros, e se apegarão à casa de Jacó.

2

E os povos os receberão, e os levarão aos seus lugares; e a casa de Israel os possuirá por servos e por servas, na terra do Senhor e cativarão aqueles que os cativaram, e dominarão os seus opressores.

3

No dia em que Deus vier a dar-te descanso do teu trabalho, e do teu tremor, e da dura servidão com que te fizeram servir,

4

proferirás esta parábola contra o rei de Babilônia, e dirás: Como cessou o opressor! como cessou a tirania!

5

Já quebrantou o Senhor o bastão dos ímpios e o cetro dos dominadores;

6

cetro que feria os povos com furor, com açoites incessantes, e que em ira dominava as nações com uma perseguição irresistível.

7

Toda a terra descansa, e está sossegada! Rompem em brados de júbilo.

8

Até as faias se alegram sobre ti, e os cedros do Líbano, dizendo: Desde que tu caiste ninguém sobe contra nós para nos cortar.

9

O Seol desde o profundo se turbou por ti, para sair ao teu encontro na tua vinda; ele despertou por ti os mortos, todos os que eram príncipes da terra, e fez levantar dos seus tronos todos os que eram reis das nações.

10

Estes todos responderão, e te dirão: Tu também estás fraco como nós, e te tornaste semelhante a nós.

11

Está derrubada até o Seol a tua pompa, o som dos teus alaúdes; os bichinhos debaixo de ti se estendem e os bichos te cobrem.

12

Como caíste do céu, ó estrela da manhã, filha da alva! como foste lançado por terra tu que prostravas as nações!

13

E tu dizias no teu coração: Eu subirei ao céu; acima das estrelas de Deus exaltarei o meu trono; e no monte da congregação me assentarei, nas extremidades do norte;

14

subirei acima das alturas das nuvens, e serei semelhante ao Altíssimo.

15

Contudo levado serás ao Seol, ao mais profundo do abismo.

16

Os que te virem te contemplarão, considerar-te-ão, e dirão: É este o varão que fazia estremecer a terra, e que fazia tremer os reinos?

17

Que punha o mundo como um deserto, e assolava as suas cidades? que a seus cativos não deixava ir soltos para suas casas?

18

Todos os reis das nações, todos eles, dormem com glória, cada um no seu túmulo.

19

Mas tu és lançado da tua sepultura, como um renovo abominável, coberto de mortos atravessados a espada, como os que descem às pedras da cova, como cadáver pisado aos pés.

20

Com eles não te reunirás na sepultura; porque destruíste a tua terra e mataste o teu povo. Que a descendência dos malignos não seja nomeada para sempre!

21

Preparai a matança para os filhos por causa da maldade de seus pais, para que não se levantem, e possuam a terra, e encham o mundo de cidades.

22

Levantar-me-ei contra eles, diz o Senhor dos exércitos, e exterminarei de Babilônia o nome, e os sobreviventes, o filho, e o neto, diz o Senhor.

23

E reduzi-la-ei a uma possessão do ouriço, e a lagoas de águas; e varrê-la-ei com a vassoura da destruição, diz o Senhor dos exércitos.

24

O Senhor dos exércitos jurou, dizendo: Como pensei, assim sucederá, e como determinei, assim se efetuará.

25

Quebrantarei o assírio na minha terra e nas minhas montanhas o pisarei; então o seu jugo se apartará deles e a sua carga se desviará dos seus ombros.

26

Este é o conselho que foi determinado sobre toda a terra; e esta é a mão que está estendida sobre todas as nações.

27

Pois o Senhor dos exércitos o determinou, e quem o invalidará? A sua mão estendida está, e quem a fará voltar atrás?

28

No ano em que morreu o rei Acaz, veio este oráculo.

29

Não te alegres, ó Filístia toda, por ser quebrada a vara que te feria; porque da raiz da cobra sairá um basilisco, e o seu fruto será uma serpente voadora.

30

E os primogênitos dos pobres serão apascentados, e os necessitados se deitarão seguros; mas farei morrer de fome a tua raiz, e será destruído o teu restante.

31

Uiva, ó porta; grita, ó cidade; tu, ó Filístia, estás toda derretida; porque do norte vem fumaça; e não há vacilante nas suas fileiras.

32

Que se responderá pois aos mensageiros do povo? Que o Senhor fundou a Sião, e que nela acharão refúgio os aflitos do seu povo.

Isaías 15


Isaías Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 14

Isaías

Retorne a índice

Capítulo 15

1

Oráculo acerca de Moabe. Porque Ar foi destruída numa noite, Moabe está desfeita; porque Quir foi destruída numa noite, Moabe está desfeita.

2

Subiu a filha de Dibom aos altos para chorar; por Nebo e por Medeba pranteia Moabe; em todas as cabeças há calva, e toda barba é rapada.

3

Nas suas ruas cingem-se de saco; nos seus terraços e nas suas praças todos andam pranteando, e choram abundantemente.

4

Assim Hesbom como Eleale andam gritando; até Jaaz se ouve a sua voz; por isso os armados de Moabe clamam; estremece-lhes a alma.

5

O meu coração clama por causa de Moabe; fogem os seus nobres para Zoar, qual uma novilha de três anos; pois vão chorando pela encosta de Luíte; no caminho de Horonaim levantam um grito de destruição.

6

As águas de Ninrim são desoladas; secou-se a relva, definhou a erva verde, e não há verdura alguma.

7

Pelo que a abundância que ajuntaram, e o que guardaram, para além do ribeiro dos salgueiros o levam.

8

Pois o pranto já rodeou os limites de Moabe; até Eglaim chegou o seu clamor, e ainda até Beer-Elim o seu rugido.

9

Pois as águas de Dimom estão cheias de sangue; pelo que ainda acrescentarei mais a Dimom, um leão contra aqueles que escaparem de Moabe, e contra o restante que ficou na terra.

Isaías 16


Isaías Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 15

Isaías

Retorne a índice

Capítulo 16

1

Enviaram cordeiros ao governador da terra, desde Sela, pelo deserto, até o monte da filha de Sião.

2

Pois como pássaros que vagueiam, como ninhada dispersa, assim são as filhas de Moabe junto aos vaus do Arnom.

3

Dá conselhos, executa juízo; põe a tua sombra como a noite ao pino do meio-dia; esconde os desterrados, e não traias o fugitivo.

4

Habitem entre vós os desterrados de Moabe; serve-lhes de refúgio perante a face do destruidor. Quando o homem violento tiver fim, e a destruição tiver cessado, havendo os opressores desaparecido de sobre a terra,

5

então um trono será estabelecido em benignidade, e sobre ele no tabernáculo de Davi se assentará em verdade um que julgue, e que procure a justiça e se apresse a praticar a retidão.

6

Ouvimos da soberba de Moabe, a soberbíssima; da sua arrogância, da sua soberba, e da sua insolência; de nada valem as suas jactâncias.

7

portanto Moabe pranteará; prantearão todos por Moabe; pelos bolos de passas de Quir-Haresete suspirareis, inteiramente desanimados.

8

porque os campos de Hesbom enfraqueceram, e a vinha de Sibma; os senhores des nações derrubaram os seus ramos, que chegaram a Jazer e penetraram no deserto; os seus rebentos se estenderam e passaram além do mar.

9

Pelo que prantearei, com o pranto de Jazer, a vinha de Sibma; regar-te-ei com as minhas lágrimas, ó Hesbom e Eleale; porque sobre os teus frutos de verão e sobre a tua sega caiu o grito da batalha.

10

A alegria e o regozijo são tirados do fértil campo, e nas vinhas não se canta, nem há júbilo algum; já não se pisam as uvas nos lagares. Eu fiz cessar os gritos da vindima.

11

Pelo que minha alma lamenta por Moabe como harpa, e o meu íntimo por Quir-Heres.

12

E será que, quando Moabe se apresentar, quando se cansar nos altos, e entrar no seu santuário a orar, nada alcançará.

13

Essa é a palavra que o Senhor falou no passado acerca de Moabe.

14

Mas agora diz o Senhor: Dentro de três anos, tais como os anos do jornaleiro, será envilecida a glória de Moabe, juntamente com toda a sua grande multidão; e os que lhe restarem serão poucos e débeis.

Isaías 17


Isaías Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 16

Isaías

Retorne a índice

Capítulo 17

1

Oráculo acerca de Damasco. Eis que Damasco será tirada, para não mais ser cidade, e se tornará um montão de ruínas.

2

As cidades de Aroer serão abandonadas; hão de ser para os rebanhos, que se deitarão sem haver quem os espante.

3

E a fortaleza de Efraim cessará, como também o reino de Damasco e o resto da Síria; serão como a glória dos filhos de Israel, diz o Senhor dos exércitos.

4

E será diminuída naquele dia a glória de Jacó, e a gordura da sua carne desaparecerá.

5

E será como o segador que colhe o trigo, e que com o seu braço sega as espigas; sim, será como quando alguém colhe espigas no vale de Refaim.

6

Mas ainda ficarão nele alguns rabiscos, como no sacudir da oliveira: duas ou três azeitonas na mais alta ponta dos ramos, e quatro ou cinco nos ramos mais exteriores de uma árvore frutífera, diz o Senhor Deus de Israel.

7

Naquele dia atentará o homem para o seu Criador, e os seus olhos olharão para o Santo de Israel.

8

E não atentará para os altares, obra das suas mãos; nem olhará para o que fizeram seus dedos, para os aserins e para os altares do incenso.

9

Naquele dia as suas cidades fortificadas serão como os lugares abandonados no bosque ou sobre o cume das montanhas, os quais foram abandonados ante os filhos de Israel; e haverá assolação.

10

Porquanto te esqueceste do Deus da tua salvação, e não te lembraste da rocha da tua fortaleza; por isso, ainda que faças plantações deleitosas e ponhas nelas sarmentos de uma vide estranha,

11

e as faças crescer no dia em que as plantares, e florescer na manhã desse dia, a colheita voará no dia da tribulação e das dores insofríveis.

12

Ai do bramido de muitos povos que bramam como o bramido dos mares; e do rugido das nações que rugem como o rugido de impetuosas águas.

13

Rugem as nações, como rugem as muitas águas; mas Deus as repreenderá, e elas fugirão para longe; e serão afugentadas como a pragana dos montes diante do vento e como a poeira num redemoinho diante do tufão.

14

Ao anoitecer, eis o terror! e antes que amanheça eles já não existem. Esse é o quinhão daqueles que nos despojam, e a sorte daqueles que nos saqueiam.

Isaías 18


Isaías Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 17

Isaías

Retorne a índice

Capítulo 18

1

Ai da terra do roçar das asas, que está além dos rios da Etiópia;

2

que envia embaixadores por mar em navios de junco sobre as águas, dizendo: Ide, mensageiros velozes, a um povo de alta estatura e de tez luzidia, a um povo terrível desde o seu princípio, a uma nação forte e vitoriosa, cuja terra os rios dividem!

3

Vede, todos vós, habitantes do mundo, e vós os moradores da terra, quando se arvorar a bandeira nos montes; e ouvi, quando se tocar a trombeta.

4

Pois assim me disse o Senhor: estarei quieto, olhando desde a minha morada, como o ardor do sol resplandecente, como a nuvem do orvalho no calor da sega.

5

Pois antes da sega, quando acaba a flor e o gomo se torna uva prestes a amadurecer, ele cortará com foices os sarmentos e tirará os ramos, e os lançará fora.

6

Serão deixados juntos para as aves dos montes e os animais da terra; e sobre eles veranearão as aves de rapina, e todos os animais da terra invernarão sobre eles.

7

Naquele tempo será levado um presente ao Senhor dos exércitos da parte dum povo alto e de tez luzidia, e dum povo terrível desde o seu princípio, uma nação forte e vitoriosa, cuja terra os rios dividem; um presente, sim, será levado ao lugar do nome do Senhor dos exércitos, ao monte Sião.

Isaías 19


Isaías Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 18

Isaías

Retorne a índice

Capítulo 19

1

Profecia acerca do Egito. Eis que o Senhor vem cavalgando numa nuvem ligeira, e entra no Egito; e os ídolos do Egito estremecerão diante dele, e o coração dos egípcios se derreterá dentro de si.

2

Incitarei egípcios contra egípcios; e cada um pelejará contra o seu irmão, e cada um contra o seu próximo, cidade contra cidade, reino contra reino.

3

E o espírito dos egípcios se esvaecerá dentro deles; eu destruirei o seu conselho; e eles consultarão os seus ídolos, e encantadores, e necromantes e feiticeiros.

4

Pelo que entregarei os egípcios nas mãos de um senhor duro; e um rei rigoroso os dominará, diz o Senhor Deus dos exércitos.

5

e as águas do Nilo minguarão, e o rio se esgotará e secará.

6

Também os rios exalarão um fedor; diminuirão e secarão os canais do Egito; as canas e os juncos murcharão.

7

Os prados junto ao Nilo, ao longo das suas margens, sim, tudo o que foi semeado junto dele secará, será arrancado, e deixará de existir.

8

E os pescadores gemerão, e lamentarão todos os que lançam anzol ao Nilo, e desfalecerão os que estendem rede sobre as águas.

9

Envergonhar-se-ão os que trabalham em linho fino, e os que tecem pano branco.

10

E os que são as colunas do Egito serão esmagados, e todos os que trabalham, por salário serão entristecidos.

11

Na verdade estultos são os príncipes de Zoã; o conselho dos mais sábios conselheiros de Faraó se embruteceu. Como pois a Faraó direis: Sou filho de sábios, filho de reis antigos?

12

Onde estão agora os teus sábios? anunciem-te agora, e te façam saber o que o Senhor dos exércitos determinou contra o Egito.

13

Estultos tornaram-se os príncipes de Zoã, enganados estão os príncipes de Mênfis; fizeram errar o Egito, os que são a pedra de esquina das suas tribos.

14

O Senhor derramou no meio deles um espírito de confusão; e eles fizeram errar o Egito em todas as suas obras, como o bêbedo vai cambaleando no seu vômito.

15

E não haverá para o Egito coisa alguma que possa fazer cabeça ou cauda, ramo ou junco.

16

Naquele dia os egípcios serão como mulheres, e tremerão e temerão por vibrar o Senhor dos exércitos a sua mão contra eles.

17

E a terra de Judá será um espanto para o Egito; todo aquele a quem isso se anunciar se assombrará, por causa do propósito que o Senhor dos exércitos determinou contra eles.

18

Naquele dia haverá cinco cidades na terra do Egito que falem a língua de Canaã e façam juramento ao Senhor dos exércitos. Uma destas se chamará Cidade de destruição.

19

Naquele dia haverá um altar dedicado ao Senhor no meio da terra do Egito, e uma coluna se erigirá ao Senhor, na sua fronteira.

20

E servirá isso de sinal e de testemunho ao Senhor dos exércitos na terra do Egito; quando clamarem ao Senhor por causa dos opressores, ele lhes enviará um salvador, que os defenderá e os livrará.

21

E o Senhor se dará a conhecer ao Egito e os egípcios conhecerão ao Senhor naquele dia, e o adorarão com sacrifícios e ofertas, e farão votos ao Senhor, e os cumprirão.

22

E ferirá o Senhor aos egípcios; feri-los-á, mas também os curará; e eles se voltarão para o Senhor, que ouvirá as súplicas deles e os curará.

23

Naquele dia haverá estrada do Egito até a Assíria, e os assírios virão ao Egito, e os egípcios irão à Assíria; e os egípcios adorarão com os assírios.

24

Naquele dia Israel será o terceiro com os egipcios e os assirios, uma benção no meio da terra;

25

porquanto o Senhor dos exércitos os tem abençoado, dizendo: Bem-aventurado seja o Egito, meu povo, e a Assíria, obra de minhas mãos, e Israel, minha herança.

Isaías 20


Isaías Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 19

Isaías

Retorne a índice

Capítulo 20

1

No ano em que Tartã, enviado por Sargão, rei da Assíria, veio a Asdode, e guerreou contra Asdode, e a tomou;

2

falou o Senhor, naquele tempo, por intermédio de Isaías, filho de Amoz, dizendo: Vai, solta o cilício de teus lombos, e descalça os sapatos dos teus pés. E ele assim o fez, andando nu e descalço.

3

Então disse o Senhor: Assim como o meu servo Isaías andou três anos nu e descalço, por sinal e portento contra o Egito e contra a Etiópia,

4

assim o rei da Assíria levará em cativeiro os presos do Egito, e os exilados da Etiópia, tanto moços como velhos, nus e descalços, e com as nádegas descobertas, para vergonha do Egito.

5

E assombrar-se-ão, e envergonhar-se-ão por causa da Etiopia, sua esperança, e do Egito, sua glória.

6

Então os moradores desta região litorânea dirão naquele dia: Vede que tal é a nossa esperança, aquilo que buscamos por socorro, para nos livrarmos do rei da Assíria! Como pois escaparemos nós?

Isaías 21


Isaías Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 20

Isaías

Retorne a índice

Capítulo 21

1

Oráculo acerca do deserto do mar. Como os tufões de vento do sul, que tudo assolam, aí vem do deserto, duma terra horrível.

2

Dura visão me foi manifesta: o pérfido trata perfidamente, e o destruidor anda destruindo. Sobe, ó Elão, sitia, ó Média; já fiz cessar todo o seu gemido.

3

Pelo que os meus lombos estão cheios de angústia; dores apoderaram-se de mim como as dores de mulher na hora do parto; estou tão atribulado que não posso ouvir, e tão desfalecido que não posso ver.

4

O meu coração se agita, o horror apavora-me; o crepúsculo, que desejava, tem-se-me tornado em tremores.

5

Eles põem a mesa, estendem os tapetes, comem, bebem. Levantai-vos, príncipes, e ungi o escudo.

6

Porque assim me disse o Senhor: Vai, põe uma sentinela; e ela que diga o que vir.

7

Quando vir uma tropa de cavaleiros de dois a dois, uma tropa de jumentos, ou uma tropa de camelos, escute a sentinela atentamente com grande cuidado.

8

Então clamou aquele que viu: Senhor, sobre a torre de vigia estou em pé continuamente de dia, e de guarda me ponho todas as noites.

9

E eis aqui agora vem uma tropa de homens, cavaleiros de dois a dois. Então ele respondeu e disse: Caiu, caiu Babilônia; e todas as imagens esculpidas de seus deuses são despedaçadas até o chão.

10

Ah, malhada minha, e trigo da minha eira! o que ouvi do Senhor dos exércitos, Deus de Israel, isso vos tenho anunciado.

11

Oráculo acerca de Dumá. Alguém clama a mim de Seir: Guarda, que horas são da noite? guarda, que horas são da noite?

12

Respondeu o guarda: Vem a manhã, e também a noite; se quereis perguntar, perguntai; voltai, vinde.

13

Oráculo contra a Arábia. Nos bosques da Arábia passareis a noite, ó caravanas de dedanitas.

14

Saí com água ao encontro dos sedentos; ó moradores da terra de Tema, saí com pão ao encontro dos fugitivos.

15

pois fogem diante das espadas, diante da espada desembainhada, e diante do arco armado, e diante da pressão da guerra.

16

porque assim me disse o Senhor: Dentro de um ano, tal como os anos de jornaleiro, toda a glória de Quedar esvaecerá.

17

e os restantes do número dos flecheiros, os valentes dos filhos de Quedar, serão diminuídos; porque assim o disse o Senhor, Deus de Israel.

Isaías 22


Isaías Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 21

Isaías

Retorne a índice

Capítulo 22

1

Oráculo acerca do vale da visão. Que tens agora, pois que com todos os teus subiste aos telhados?

2

e tu que estás cheia de clamor, cidade turbulenta, cidade alegre; os teus mortos não são mortos à espada, nem mortos em guerra.

3

Todos os teus homens principais juntamente fugiram, sem o arco foram presos; todos os que em ti se acharam, foram presos juntamente, embora tivessem fugido para longe.

4

Portanto digo: Desviai de mim a vista, e chorarei amargamente; não vos canseis mais em consolar-me pela destruição da filha do meu povo.

5

Porque dia de destroço, de atropelamento, e de confusão é este da parte do Senhor Deus dos exércitos, no vale da visão; um derrubar de muros, e um clamor até as montanhas.

6

Elão tomou a aljava, juntamente com carros e cavaleiros, e Quir descobriu os escudos.

7

Os teus mais formosos vales ficaram cheios de carros, e os cavaleiros postaram-se contra as portas.

8

Tirou-se a cobertura de Judá; e naquele dia olhaste para as armas da casa do bosque.

9

E vistes que as brechas da cidade de Davi eram muitas; e ajuntastes as águas da piscina de baixo;

10

e contastes as casas de Jerusalém, e derrubastes as casas, para fortalecer os muros;

11

fizestes também um reservatório entre os dois muros para as águas da piscina velha; mas não olhastes para aquele que o tinha feito, nem considerastes o que o formou desde a antiguidade.

12

O Senhor Deus dos exércitos vos convidou naquele dia para chorar e prantear, para rapar a cabeça e cingir o cilício;

13

mas eis aqui gozo e alegria; matam-se bois, degolam-se ovelhas, come-se carne, bebe-se vinho, e se diz: Comamos e bebamos, porque amanhã morreremos.

14

Mas o Senhor dos exércitos revelou-se aos meus ouvidos, dizendo: Certamente esta maldade não se vos perdoará até que morrais, diz o Senhor Deus dos exércitos.

15

Assim diz o Senhor Deus dos exércitos: Anda, vai ter com esse administrador, Sebna, o mordomo, e pergunta-lhe:

16

Que fazes aqui? ou que parente tens tu aqui, para que cavasses aqui uma sepultura? Cavando em lugar alto a tua sepultura, cinzelando na rocha morada para ti mesmo!

17

Eis que o Senhor te arrojará violentamente, ó homem forte, e seguramente te prenderá.

18

Certamente te enrolará como uma bola, e te lançará para um país espaçoso. Ali morrerás, e ali irão os teus magníficos carros, ó tu, opróbrio da casa do teu senhor.

19

E demitir-te-ei do teu posto; e da tua categoria serás derrubado.

20

Naquele dia chamarei a meu servo Eliaquim, filho de Hilquias,

21

e vesti-lo-ei da tua túnica, e cingi-lo-ei com o teu cinto, e entregarei nas suas mãos o teu governo; e ele será como pai para os moradores de Jerusalém, e para a casa de Judá.

22

Porei a chave da casa de Davi sobre o seu ombro; ele abrirá, e ninguém fechará; fechará, e ninguém abrirá.

23

E fixá-lo-ei como a um prego num lugar firme; e será como um trono de honra para a casa de seu pai.

24

Nele, pois, pendurarão toda a glória da casa de seu pai, a prole e a progênie, todos os vasos menores, desde as taças até os jarros.

25

Naquele dia, diz o Senhor dos exércitos, cederá o prego fincado em lugar firme; será cortado, e cairá; e a carga que nele estava se desprenderá, porque o Senhor o disse.

Isaías 23


Isaías Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 22

Isaías

Retorne a índice

Capítulo 23

1

Oráculo acerca de Tiro. Uivai, navios de Társis, porque ela está desolada, a ponto de não haver nela casa nem abrigo; desde a terra de Quitim lhes foi isso revelado.

2

Calai-vos, moradores do litoral, vós a quem encheram os mercadores de Sidom, navegando pelo mar.

3

Por sobre grandes águas foi-lhe trazida a sua provisão, a semente de Sior, a ceifa do Nilo; e ela se tornou a feira das nações.

4

Envergonha-te, ó Sidom; porque o mar falou, a fortaleza do mar disse: Eu não tive dores de parto, nem dei à luz, nem ainda criei mancebos, nem eduquei donzelas.

5

Quando a notícia chegar ao Egito, assim haverá dores quando se ouvirem as notícias de Tiro.

6

Passai a Társis; uivai, moradores do litoral.

7

É esta, porventura, a vossa cidade alegre, cuja origem é dos dias antigos, cujos pés a levavam para longe a peregrinar?

8

Quem formou este desígnio contra Tiro, distribuidora de coroas, cujos mercadores eram príncipes e cujos negociantes eram os mais nobres da terra?

9

O Senhor dos exércitos formou este desígnio para denegrir a soberba de toda a glória, e para reduzir à ignomínia os ilustres da terra.

10

Inunda como o Nilo a tua terra, ó filha de Társis; já não há mais o que te refreie.

11

Ele estendeu a sua mão sobre o mar, e abalou os reinos; o Senhor deu mandado contra Canaã, para destruir as suas fortalezas.

12

E disse: Não continuarás mais a te regozijar, ó oprimida donzela, filha de Sidom; levanta-te, passa a Chipre, e ainda ali não terás descanso.

13

Eis a terra dos caldeus! este é o povo, não foi a Assíria. Destinou a Tiro para as feras do deserto; levantaram as suas torres de sítio; derrubaram os palácios dela; a ruínas a reduziu.

14

Uivai, navios de Társis; porque está desolada a vossa fortaleza.

15

Naquele dia Tiro será posta em esquecimento por setenta anos, conforme os dias dum rei; mas depois de findos os setenta anos, sucederá a Tiro como se diz na canção da prostituta.

16

Toma a harpa, rodeia a cidade, ó prostituta, entregue ao esquecimento; toca bem, canta muitos cânticos, para que haja memória de ti.

17

No fim de setenta anos o Senhor visitará a Tiro, e ela tornará à sua ganância de prostituta, e fornicará com todos os reinos que há sobre a face da terra.

18

E será consagrado ao Senhor o seu comércio e a sua ganância de prostituta; não se entesourará, nem se guardará; mas o seu comércio será para os que habitam perante o Senhor, para que comam suficientemente; e tenham vestimenta esplêndida.

Isaías 24


Isaías Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 23

Isaías

Retorne a índice

Capítulo 24

1

Eis que o Senhor esvazia a terra e a desola, transtorna a sua superfície e dispersa os seus moradores.

2

E o que suceder ao povo, sucederá ao sacerdote; ao servo, como ao seu senhor; à serva, como à sua senhora; ao comprador, como ao vendedor; ao que empresta, como ao que toma emprestado; ao que recebe usura, como ao que paga usura.

3

De todo se esvaziará a terra, e de todo será saqueada, porque o Senhor pronunciou esta palavra.

4

A terra pranteia e se murcha; o mundo enfraquece e se murcha; enfraquecem os mais altos do povo da terra.

5

Na verdade a terra está contaminada debaixo dos seus habitantes; porquanto transgridem as leis, mudam os estatutos, e quebram o pacto eterno.

6

Por isso a maldição devora a terra, e os que habitam nela sofrem por serem culpados; por isso são queimados os seus habitantes, e poucos homens restam.

7

Pranteia o mosto, enfraquece a vide, e suspiram todos os que eram alegres de coração.

8

Cessa o folguedo dos tamboris, acaba a algazarra dos jubilantes, cessa a alegria da harpa.

9

Já não bebem vinho ao som das canções; a bebida forte é amarga para os que a bebem.

10

Demolida está a cidade desordeira; todas as casas estão fechadas, de modo que ninguém pode entrar.

11

Há lastimoso clamor nas ruas por falta do vinho; toda a alegria se escureceu, já se foi o prazer da terra.

12

Na cidade só resta a desolação, e a porta está reduzida a ruínas.

13

Pois será no meio da terra, entre os povos, como a sacudidura da oliveira, e como os rabiscos, quando está acabada a vindima.

14

Estes alçarão a sua voz, bradando de alegria; por causa da majestade do Senhor clamarão desde o mar.

15

Por isso glorificai ao Senhor no Oriente, e na região litorânea do mar ao nome do Senhor Deus de Israel.

16

Dos confins da terra ouvimos cantar: Glória ao Justo. Mas eu digo: Emagreço, emagreço, ai de mim! os pérfidos tratam perfidamente; sim, os pérfidos tratam muito perfidamente.

17

O pavor, e a cova, e o laço vêm sobre ti, ó morador da terra.

18

Aquele que fugir da voz do pavor cairá na cova, e o que subir da cova o laço o prenderá; porque as janelas do alto se abriram, e os fundamentos da terra tremem.

19

A terra está de todo quebrantada, a terra está de todo fendida, a terra está de todo abalada.

20

A terra cambaleia como o ébrio, e balanceia como a rede de dormir; e a sua transgressão se torna pesada sobre ela, e ela cai, e nunca mais se levantará.

21

Naquele dia o Senhor castigará os exércitos do alto nas alturas, e os reis da terra sobre a terra.

22

E serão ajuntados como presos numa cova, e serão encerrados num cárcere; e serão punidos depois de muitos dias.

23

Então a lua se confundirá, e o sol se envergonhará, pois o Senhor dos exércitos reinará no monte Sião e em Jerusalém; e perante os seus anciãos manifestará a sua glória.

Isaías 25


Isaías Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 24

Isaías

Retorne a índice

Capítulo 25

1

ç Senhor, tu és o meu Deus; exaltarte-ei a ti, e louvarei o teu nome; porque fizeste maravilhas, os teus conselhos antigos, em fidelidade e em verdade.

2

Porque da cidade fizeste um montão, e da cidade fortificada uma ruína, e do paço dos estranhos, que não seja mais cidade; e ela jamais se tornará a edificar.

3

Pelo que te glorificará um povo poderoso; e a cidade das nações formidáveis te temerá:

4

Porque tens sido a fortaleza do pobre, a fortaleza do necessitado na sua angústia, refúgio contra a tempestade, e sombra contra o calor, pois o assopro dos violentos é como a tempestade contra o muro.

5

Como o calor em lugar seco, tu abaterás o tumulto dos estranhos; como se abranda o calor pela sombra da espessa nuvem, assim acabará o cântico dos violentos.

6

E o Senhor dos exércitos dará neste monte a todos os povos um banquete de coisas gordurosas, banquete de vinhos puros, de coisas gordurosas feitas de tutanos, e de vinhos puros, bem purificados.

7

E destruirá neste monte a coberta que cobre todos os povos, e o véu que está posto sobre todas as nações.

8

Aniquilará a morte para sempre, e assim enxugará o Senhor Deus as lágrimas de todos os rostos, e tirará de toda a terra o opróbrio do seu povo; porque o Senhor o disse.

9

E naquele dia se dirá: Eis que este é o nosso Deus; por ele temos esperado, para que nos salve. Este é o Senhor; por ele temos esperado; na sua salvação gozaremos e nos alegraremos.

10

Porque a mão do Senhor repousará neste monte; e Moabe será trilhado no seu lugar, assim como se trilha a palha na água do monturo.

11

E estenderá as suas mãos no meio disso, assim como as estende o nadador para nadar; mas o Senhor abaterá a sua altivez juntamente com a perícia das suas mãos.

12

E abaixará as altas fortalezas dos teus muros; abatê-las-á e derrubá-las-á por terra até o pó.

Isaías 26


Isaías Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 25

Isaías

Retorne a índice

Capítulo 26

1

Naquele dia se entoará este cântico na terra de Judá: uma cidade forte temos, a que Deus pôs a salvação por muros e antemuros.

2

Abri as portas, para que entre nela a nação justa, que observa a verdade.

3

Tu conservarás em paz aquele cuja mente está firme em ti; porque ele confia em ti.

4

Confiai sempre no Senhor; porque o Senhor Deus é uma rocha eterna.

5

porque ele tem derrubado os que habitam no alto, na cidade elevada; abate-a, abate-a até o chão; e a reduz até o pó.

6

Pisam-na os pés, os pés dos pobres, e os passos dos necessitados.

7

O caminho do justo é plano; tu, que és reto, nivelas a sua vereda.

8

No caminho dos teus juízos, Senhor, temos esperado por ti; no teu nome e na tua memória está o desejo da nossa alma.

9

Minha alma te deseja de noite; sim, o meu espírito, dentro de mim, diligentemente te busca; porque, quando os teus juízos estão na terra, os moradores do mundo aprendem justiça.

10

Ainda que se mostre favor ao ímpio, ele não aprende a justiça; até na terra da retidão ele pratica a iniqüidade, e não atenta para a majestade do Senhor.

11

Senhor, a tua mão está levantada, contudo eles não a vêem; vê-la-ão, porém, e confundir-se-ão por causa do zelo que tens do teu povo; e o fogo reservado para os teus adversários os devorará.

12

Senhor, tu hás de estabelecer para nós a paz; pois tu fizeste para nós todas as nossas obras.

13

ç Senhor Deus nosso, outros senhores além de ti têm tido o domínio sobre nós; mas, por ti só, nos lembramos do teu nome.

14

Os falecidos não tornarão a viver; os mortos não ressuscitarão; por isso os visitaste e destruíste, e fizeste perecer toda a sua memória.

15

Tu, Senhor, aumentaste a nação; aumentaste a nação e te fizeste glorioso; alargaste todos os confins da terra.

16

Senhor, na angústia te buscaram; quando lhes sobreveio a tua correção, derramaram-se em oração.

17

Como a mulher grávida, quando está próxima a sua hora, tem dores de parto e dá gritos nas suas dores, assim fomos nós diante de ti, ó Senhor!

18

Concebemos nós, e tivemos dores de parto, mas isso foi como se tivéssemos dado à luz o vento; livramento não trouxemos à terra; nem nasceram moradores do mundo.

19

Os teus mortos viverão, os seus corpos ressuscitarão; despertai e exultai, vós que habitais no pó; porque o teu orvalho é orvalho de luz, e sobre a terra das sombras fá-lo-ás cair.

20

Vem, povo meu, entra nas tuas câmaras, e fecha as tuas portas sobre ti; esconde-te só por um momento, até que passe a indignação.

21

Pois eis que o Senhor está saindo do seu lugar para castigar os moradores da terra por causa da sua iniqüidade; e a terra descobrirá o seu sangue, e não encobrirá mais os seus mortos.

Isaías 27


Isaías Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 26

Isaías

Retorne a índice

Capítulo 27

1

Naquele dia o Senhor castigará com a sua dura espada, grande e forte, o leviatã, a serpente fugitiva, e o leviatã, a serpente tortuosa; e matará o dragão, que está no mar.

2

Naquele dia haverá uma vinha deliciosa; cantai a seu respeito.

3

Eu, o Senhor, a guardo, e a cada momento a regarei; para que ninguém lhe faça dano, de noite e de dia a guardarei.

4

Não há indignação em mim; oxalá que fossem ordenados diante de mim em guerra sarças e espinheiros! eu marcharia contra eles e juntamente os queimaria.

5

Ou, então, busquem o meu refúgio, e façai, paz comigo; sim, façam paz comigo.

6

Dias virão em que Jacó lançará raízes; Israel florescerá e brotará; e eles encherão de fruto a face do mundo.

7

Porventura feriu-os o Senhor como feriu aos que os feriram? ou matou-os ele assim como matou aos que por eles foram mortos?

8

Com medida contendeste com eles, quando os rejeitaste; ele a removeu com o seu vento forte, no tempo do vento leste.

9

Por isso se expiará a iniqüidade de Jacó; e este será todo o fruto da remoção do seu pecado: ele fará todas as pedras do altar como pedras de cal feitas em pedaços, de modo que os aserins e as imagens do sol não poderão ser mais levantados.

10

porque a cidade fortificada está solitária, uma habitação rejeitada e abandonada como um deserto; ali pastarão os bezerros, ali também se deitarão e devorarão os seus ramos.

11

Quando os seus ramos se secam, são quebrados; vêm as mulheres e lhes ateiam fogo; porque este povo não é povo de entendimento; por isso aquele que o fez não se compadecerá dele, e aquele que o formou não lhe mostrará nenhum favor.

12

Naquele dia o Senhor padejará o seu trigo desde as correntes do Rio, até o ribeiro do Egito; e vós, ó filhos de Israel, sereis colhidos um a um.

13

E naquele dia se tocará uma grande trombeta; e os que andavam perdidos pela terra da Assíria, e os que foram desterrados para a terra do Egito tornarão a vir; e adorarão ao Senhor no monte santo em Jerusalém.

Isaías 28


Isaías Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 27

Isaías

Retorne a índice

Capítulo 28

1

Ai da vaidosa coroa dos bêbedos de Efraim, e da flor murchada do seu glorioso ornamento, que está sobre a cabeça do fértil vale dos vencidos do vinho.

2

Eis que o Senhor tem um valente e poderoso; como tempestade de saraiva, tormenta destruidora, como tempestade de impetuosas águas que transbordam, ele a derrubará violentamente por terra.

3

A vaidosa coroa dos bêbedos de Efraim será pisada aos pés;

4

e a flor murchada do seu glorioso ornamento, que está sobre a cabeça do fértil vale, será como figo que amadurece antes do verão, que, vendo-o alguém, e mal tomando-o na mão, o engole.

5

Naquele dia o Senhor dos exércitos será por coroa de glória e diadema de formosura para o restante de seu povo;

6

e por espírito de juízo para o que se assenta a julgar, e por fortaleza para os que fazem recuar a peleja até a porta.

7

Mas também estes cambaleiam por causa do vinho, e com a bebida forte se desencaminham; até o sacerdote e o profeta cambaleiam por causa da bebida forte, estão tontos do vinho, desencaminham-se por causa da bebida forte; erram na visão, e tropeçam no juizo.

8

Pois todas as suas mesas estão cheias de vômitos e de sujidade, e não há lugar que esteja limpo.

9

Ora, a quem ensinará ele o conhecimento? e a quem fará entender a mensagem? aos desmamados, e aos arrancados dos seios?

10

Pois é preceito sobre preceito, preceito sobre preceito; regra sobre regra, regra sobre regra; um pouco aqui, um pouco ali.

11

Na verdade por lábios estranhos e por outra língua falará a este povo;

12

ao qual disse: Este é o descanso, dai descanso ao cansado; e este é o refrigério; mas não quiseram ouvir.

13

Assim pois a palavra do Senhor lhes será preceito sobre preceito, preceito sobre preceito; regra sobre regra, regra sobre regra; um pouco aqui, um pouco ali; para que vão, e caiam para trás, e fiquem quebrantados, enlaçados, e presos.

14

Ouvi, pois, a palavra do Senhor, homens escarnecedores, que dominais este povo que está em Jerusalém.

15

Porquanto dizeis: Fizemos pacto com a morte, e com o Seol fizemos aliança; quando passar o flagelo trasbordante, não chegará a nós; porque fizemos da mentira o nosso refúgio, e debaixo da falsidade nos escondemos.

16

Portanto assim diz o Senhor Deus: Eis que ponho em Sião como alicerce uma pedra, uma pedra provada, pedra preciosa de esquina, de firme fundamento; aquele que crer não se apressará.

17

E farei o juízo a linha para medir, e a justiça o prumo; e a saraiva varrerá o refúgio da mentira, e as águas inundarão o esconderijo.

18

E o vosso pacto com a morte será anulado; e a vossa aliança com o Seol não subsistirá; e, quando passar o flagelo trasbordante, sereis abatidos por ele.

19

Todas as vezes que passar, vos arrebatará; porque de manhã em manhã passará, de dia e de noite; e será motivo de terror o só ouvir tal notícia.

20

Pois a cama é tão curta que nela ninguém se pode estender; e o cobertor tão estreito que com ele ninguém se pode cobrir.

21

Porque o Senhor se levantará como no monte Perazim, e se irará como no vale de Gibeão, para realizar a sua obra, a sua estranha obra, e para executar o seu ato, o seu estranho ato.

22

Agora, pois, não sejais escarnecedores, para que os vossos grilhões não se façam mais fortes; porque da parte do Senhor Deus dos exércitos ouvi um decreto de destruição completa e decisiva, sobre toda terra.

23

Inclinai os ouvidos, e ouvi a minha voz; escutai, e ouvi o meu discurso.

24

Porventura lavra continuamente o lavrador, para semear? ou está sempre abrindo e esterroando a sua terra?

25

Não é antes assim: quando já tem nivelado a sua superfície, então espalha a nigela, semeia o cominho, lança o trigo a eito, a cevada no lugar determinado e a espelta na margem?

26

Pois o seu Deus o instrui devidamente e o ensina.

27

Porque a nigela não se trilha com instrumento de trilhar, nem sobre o cominho passa a roda de carro; mas a nigela é debulhada com uma vara, e o cominho com um pau.

28

Acaso é esmiuçado o trigo? não; não se trilha continuamente, nem se esmiúça com as rodas do seu carro e os seus cavalos; não se esmiúça.

29

Até isso procede do Senhor dos exércitos, que é maravilhoso em conselho e grande em obra.

Isaías 29


Isaías Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 28

Isaías

Retorne a índice

Capítulo 29

1

Ah! Ariel, Ariel, cidade onde Davi acampou! Acrescentai ano a ano; completem as festas o seu ciclo.

2

Então porei Ariel em aperto, e haverá pranto e lamentação; e ela será para mim como Ariel.

3

Acamparei contra ti em redor, e te sitiarei com baluartes, e levantarei tranqueiras contra ti.

4

Então serás abatida, falarás de debaixo da terra, e a tua fala desde o pó sairá fraca; e será a tua voz debaixo da terra, como a dum necromante, e a tua fala assobiará desde o pó.

5

E a multidão dos teus inimigos será como o pó miúdo, e a multidão dos terríveis como a pragana que passa; e isso acontecerá num momento, repentinamente.

6

Da parte do Senhor dos exércitos será ela visitada com trovões, e com terremotos, e grande ruído, como tufão, e tempestade, e labareda de fogo consumidor.

7

E como o sonho e uma visão de noite será a multidão de todas as nações que hão de pelejar contra Ariel, sim a multidão de todos os que pelejarem contra ela e contra a sua fortaleza e a puserem em aperto.

8

Será também como o faminto que sonha que está a comer, mas, acordando, sente-se vazio; ou como o sedento que sonha que está a beber, mas, acordando, desfalecido se acha, e ainda com sede; assim será a multidão de todas as nações que pelejarem contra o monte Sião.

9

Pasmai, e maravilhai-vos; cegai-vos e ficai cegos; bêbedos estão, mas não de vinho, andam cambaleando, mas não de bebida forte.

10

Porque o Senhor derramou sobre vós um espírito de profundo sono, e fechou os vossos olhos, os profetas; e vendou as vossas cabeças, os videntes.

11

Pelo que toda visão vos é como as palavras dum livro selado que se dá ao que sabe ler, dizendo: Ora lê isto; e ele responde: Não posso, porque está selado.

12

Ou dá-se o livro ao que não sabe ler, dizendo: Ora lê isto; e ele responde: Não sei ler.

13

Por isso o Senhor disse: Pois que este povo se aproxima de mim, e com a sua boca e com os seus lábios me honra, mas tem afastado para longe de mim o seu coração, e o seu temor para comigo consiste em mandamentos de homens, aprendidos de cor;

14

portanto eis que continuarei a fazer uma obra maravilhosa com este povo, sim uma obra maravilhosa e um assombro; e a sabedoria dos seus sábios perecerá, e o entendimento dos seus entendidos se esconderá.

15

Ai dos que escondem profundamente o seu propósito do Senhor, e fazem as suas obras às escuras, e dizem: Quem nos vê? e quem nos conhece?

16

Vós tudo perverteis! Acaso o oleiro há de ser reputado como barro, de modo que a obra diga do seu artífice: Ele não me fez; e o vaso formado diga de quem o formou: Ele não tem entendimento?

17

Porventura dentro ainda de muito pouco tempo não se converterá o Líbano em campo fértil? e o campo fértil não se reputará por um bosque?

18

Naquele dia os surdos ouvirão as palavras do livro, e dentre a escuridão e dentre as trevas os olhos dos cegos a verão.

19

E os mansos terão cada vez mais gozo no Senhor, e os pobres dentre os homens se alegrarão no santo de Israel.

20

Porque o opressor é reduzido a nada, e não existe mais o escarnecedor, e todos os que se dão à iniqüidade são desarraigados;

21

os que fazem por culpado o homem numa causa, os que armam laços ao que repreende na porta, e os que por um nada desviam o justo.

22

Portanto o Senhor, que remiu a Abraão, assim diz acerca da casa de Jacó: Jacó não será agora envergonhado, nem agora se descorará a sua face.

23

Mas quando virem seus filhos a obra das minhas mãos no meio deles, santificarão o meu nome; sim santificarão ao Santo de Jacó, e temerão ao Deus de Israel.

24

E os errados de espírito virão a ter entendimento, e os murmuradores aprenderão instrução.

Isaías 30


Isaías Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 29

Isaías

Retorne a índice

Capítulo 30

1

Ai dos filhos rebeldes, diz o Senhor, que tomam conselho, mas não de mim; e que fazem aliança, mas não pelo meu espírito, para acrescentarem pecado a pecado;

2

que se põem a caminho para descer ao Egito, sem pedirem o meu conselho; para se fortificarem com a força de Faraó, e para confiarem na sombra do Egito!

3

Portanto, a força de Faraó se vos tornará em vergonha, e a confiança na sombra do Egito em confusão.

4

Pois embora os seus oficiais estejam em Zoã, e os seus embaixadores cheguem a Hanes,

5

eles se envergonharão de um povo que de nada lhes servirá, nem de ajuda, nem de proveito, porém de vergonha como também de opróbrio.

6

Oráculo contra a Besta do Sul. Através da terra de aflição e de angústia, de onde vem a leoa e o leão, o basilisco, a áspide e a serpente voadora, levam às costas de jumentinhos as suas riquezas, e sobre as corcovas de camelos os seus tesouros, a um povo que de nada lhes aproveitará.

7

Pois o Egito os ajuda em vão, e para nenhum fim; pelo que lhe tenho chamado Raabe que não se move.

8

Vai pois agora, escreve isso numa tábua perante eles, registra-o num livro; para que fique como testemunho para o tempo vindouro, para sempre.

9

Pois este é um povo rebelde, filhos mentirosos, filhos que não querem ouvir a lei do Senhor;

10

que dizem aos videntes: Não vejais; e aos profetas: Não profetizeis para nós o que é reto; dizei-nos coisas aprazíveis, e profetizai-nos ilusões;

11

desviai-vos do caminho, apartai-vos da vereda; fazei que o Santo de Israel deixe de estar perante nós.

12

Pelo que assim diz o Santo de Israel: Visto como rejeitais esta palavra, e confiais na opressão e na perversidade, e sobre elas vos estribais,

13

por isso esta maldade vos será como brecha que, prestes a cair, já forma barriga num alto muro, cuja queda virá subitamente, num momento.

14

E ele o quebrará como se quebra o vaso do oleiro, despedaçando-o por completo, de modo que não se achará entre os seus pedaços um caco que sirva para tomar fogo da lareira, ou tirar água da poça.

15

Pois assim diz o Senhor Deus, o Santo de Israel: Voltando e descansando, sereis salvos; no sossego e na confiança estará a vossa força. Mas não quisestes;

16

antes dissestes: Não; porém sobre cavalos fugiremos; portanto fugireis; e: Sobre cavalos ligeiros cavalgaremos; portanto hão de ser ligeiros os vossos perseguidores.

17

Pela ameaça de um só fugirão mil; e pela ameaça de cinco vós fugireis; até que fiqueis como o mastro no cume do monte, e como o estandarte sobre o outeiro.

18

Por isso o Senhor esperará, para ter misericórdia de vós; e por isso se levantará, para se compadecer de vós; porque o Senhor é um Deus de eqüidade; bem-aventurados todos os que por ele esperam.

19

Na verdade o povo habitará em Sião, em Jerusalém; não chorarás mais; certamente se compadecerá de ti, à voz do teu clamor; e, ouvindo-a, te responderá.

20

Embora vos dê o Senhor pão de angústia e água de aperto, contudo não se esconderão mais os teus mestres; antes os teus olhos os verão;

21

e os teus ouvidos ouvirão a palavra do que está por detrás de ti, dizendo: Este é o caminho, andai nele; quando vos desviardes para a direita ou para a esquerda.

22

E contaminareis a cobertura de prata das tuas imagens esculpidas, e o revestimento de ouro das tuas imagens fundidas; e as lançarás fora como coisa imunda; e lhes dirás: Fora daqui.

23

Então ele te dará chuva para a tua semente, com que semeares a terra, e trigo como produto da terra, o qual será pingue e abundante. Naquele dia o teu gado pastará em largos pastos.

24

Os bois e os jumentinhos que lavram a terra, comerão forragem com sal, que terá sido padejada com a pá e com o forcado,

25

Sobre todo monte alto, e todo outeiro elevado haverá ribeiros e correntes de águas, no dia da grande matança, quando caírem as torres.

26

E a luz da lua será como a luz do sol, e a luz do sol sete vezes maior, como a luz de sete dias, no dia em que o Senhor atar a contusão do seu povo, e curar a chaga da sua ferida.

27

Eis que o nome do Senhor vem de longe ardendo na sua ira, e com densa nuvem de fumaça; os seus lábios estão cheios de indignação, e a sua língua é como um fogo consumidor;

28

e a sua respiração é como o ribeiro transbordante, que chega até o pescoço, para peneirar as nações com peneira de destruição; e um freio de fazer errar estará nas queixadas dos povos.

29

um cântico haverá entre vós, como na noite em que se celebra uma festa santa; e alegria de coração, como a daquele que sai ao som da flauta para vir ao monte do Senhor, à Rocha de Israel.

30

O Senhor fará ouvir a sua voz majestosa, e mostrará a descida do seu braço, na indignação da sua ira, e a labareda dum fogo consumidor, e tempestade forte, e dilúvio e pedra de saraiva.

31

Com a voz do Senhor será desfeita em pedaços a Assíria, quando ele a ferir com a vara.

32

E a cada golpe do bordão de castigo, que o Senhor lhe der, haverá tamboris e harpas; e com combates de brandimento combaterá contra eles.

33

Porque uma fogueira está, de há muito, preparada; sim, está preparada para o rei; fez-se profunda e larga; a sua pira é fogo, e tem muita lenha; o assopro do Senhor como torrente de enxofre a acende.

Isaías 31


Isaías Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 30

Isaías

Retorne a índice

Capítulo 31

1

Ai dos que descem ao Egito a buscar socorro, e se estribam em cavalos, e têm confiança em carros, por serem muitos, e nos cavaleiros, por serem muito fortes; e não atentam para o Santo de Israel, e não buscam ao Senhor.

2

Todavia também ele é sábio, e fará vir o mal, e não retirará as suas palavras; mas levantar-se-á contra a casa dos malfeitores, e contra a ajuda dos que praticam a iniqüidade.

3

Ora os egípcios são homens, e não Deus; e os seus cavalos carne, e não espírito; e quando o Senhor estender a sua mão, tanto tropeçará quem dá auxílio, como cairá quem recebe auxílio, e todos juntamente serão consumidos.

4

Pois assim me diz o Senhor: Como o leão e o cachorro do leão rugem sobre a sua presa, e quando se convoca contra eles uma multidão de pastores não se espantam das suas vozes, nem se abstem pelo seu alarido, assim o Senhor dos exércitos descerá, para pelejar sobre o monte Sião, e sobre o seu outeiro.

5

Como aves quando adejam, assim o Senhor dos exércitos protegerá a Jerusalém; ele a protegerá e a livrará, e, passando, a salvará.

6

Voltai-vos, filhos de Israel, para aquele contra quem vos tendes profundamente rebelado.

7

Pois naquele dia cada um lançará fora os seus ídolos de prata, e os seus ídolos de ouro, que vos fabricaram as vossas mãos para pecardes.

8

E o assírio cairá pela espada, não de varão; e a espada, não de homem, o consumirá; e fugirá perante a espada, e os seus mancebos serão sujeitos a trabalhos forçados.

9

A sua rocha passará de medo, e os seus oficiais em pânico desertarão da bandeira, diz o Senhor, cujo fogo está em Sião e em Jerusalém sua fornalha.

Isaías 32


Isaías Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 31

Isaías

Retorne a índice

Capítulo 32

1

Eis que reinará um rei com justiça, e com retidão governarão príncipes.

2

um varão servirá de abrigo contra o vento, e um refúgio contra a tempestade, como ribeiros de águas em lugares secos, e como a sombra duma grande penha em terra sedenta.

3

Os olhos dos que vêem não se ofuscarão, e os ouvidos dos que ouvem escutarão.

4

O coração dos imprudentes entenderá o conhecimento, e a língua dos gagos estará pronta para falar distintamente.

5

Ao tolo nunca mais se chamará nobre, e do avarento nunca mais se dirá que é generoso.

6

Pois o tolo fala tolices, e o seu coração trama iniqüidade, para cometer profanação e proferir mentiras contra o Senhor, para deixar com fome o faminto e fazer faltar a bebida ao sedento.

7

Também as maquinações do fraudulento são más; ele maquina invenções malignas para destruir os mansos com palavras falsas, mesmo quando o pobre fala o que é reto.

8

Mas o nobre projeta coisas nobres; e nas coisas nobres persistirá.

9

Levantai-vos, mulheres que estais sossegadas e ouvi a minha voz; e vós, filhas, que estais , tão seguras, inclinai os ouvidos às minhas palavras.

10

Num ano e dias vireis a ser perturbadas, ó mulheres que tão seguras estais; pois a vindima falhará, e a colheita não virá.

11

Tremei, mulheres que estais sossegadas, e turbai-vos, vós que estais tão seguras; despi-vos e ponde-vos nuas, e cingi com saco os vossos lombos.

12

Batei nos peitos pelos campos aprazíveis, e pela vinha frutífera;

13

pela terra do meu povo, que produz espinheiros e sarças, e por todas as casas de alegria, na cidade jubilosa.

14

Porque o palácio será abandonado, a cidade populosa ficará deserta; e o outeiro e a torre da guarda servirão de cavernas para sempre, para alegria dos asnos monteses, e para pasto dos rebanhos;

15

até que se derrame sobre nós o espírito lá do alto, e o deserto se torne em campo fértil, e o campo fértil seja reputado por um bosque.

16

Então o juízo habitará no deserto, e a justiça morará no campo fértil.

17

E a obra da justiça será paz; e o efeito da justiça será sossego e segurança para sempre.

18

O meu povo habitará em morada de paz, em moradas bem seguras, e em lugares quietos de descanso.

19

Mas haverá saraiva quando cair o bosque; e a cidade será inteiramente abatida.

20

Bem-aventurados sois vós os que semeais junto a todas as águas, que deixais livres os pés do boi e do jumento.

Isaías 33


Isaías Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 32

Isaías

Retorne a índice

Capítulo 33

1

Ai de ti que despojas, e que não foste despojado; e que procedes perfidamente, e que não foste tratado perfidamente! quando acabares de destruir, serás destruído; e, quando acabares de tratar perfidamente, perfidamente te tratarão.

2

ç Senhor, tem misericórdia de nós; por ti temos esperado. Sê tu o nosso braço cada manhã, como também a nossa salvação no tempo da tribulação.

3

Ao ruído do tumulto fogem os povos; à tua exaltação as nações são dispersas.

4

Então ajuntar-se-á o vosso despojo como ajunta a lagarta; como os gafanhotos saltam, assim sobre ele saltarão os homens.

5

O Senhor é exalçado, pois habita nas alturas; encheu a Sião de retidão e justiça.

6

Será ele a estabilidade dos teus tempos, abundância de salvação, sabedoria, e conhecimento; e o temor do Senhor é o seu tesouro.

7

Eis que os valentes estão clamando de fora; e os embaixadores da paz estão chorando amargamente.

8

As estradas estão desoladas, cessam os que passam pelas veredas; alianças se rompem, testemunhas se desprezam, e não se faz caso dos homens.

9

A terra pranteia, desfalece; o Líbano se envergonha e se murcha; Sarom se tornou como um deserto; Basã e Carmelo ficam despidos de folhas.

10

Agora me levantarei, diz o Senhor; agora me erguerei; agora serei exaltado.

11

Concebeis palha, produzis restolho; e o vosso fôlego é um fogo que vos devorará.

12

E os povos serão como as queimas de cal, como espinhos cortados que são queimados no fogo.

13

Ouvi, vós os que estais longe, o que tenho feito; e vós, que estais vizinhos, reconhecei o meu poder.

14

Os pecadores de Sião se assombraram; o tremor apoderou-se dos ímpios. Quem dentre nós pode habitar com o fogo consumidor? quem dentre nós pode habitar com as labaredas eternas?

15

Aquele que anda em justiça, e fala com retidão; aquele que rejeita o ganho da opressão; que sacode as mãos para não receber peitas; o que tapa os ouvidos para não ouvir falar do derramamento de sangue, e fecha os olhos para não ver o mal;

16

este habitará nas alturas; as fortalezas das rochas serão o seu alto refúgio; dar-se-lhe-á o seu pão; as suas águas serão certas.

17

Os teus olhos verão o rei na sua formosura, e verão a terra que se estende em amplidão.

18

O teu coração meditará no terror, dizendo: Onde está aquele que serviu de escrivão? onde está o que pesou o tributo? onde está o que contou as torres?

19

Não verás mais aquele povo feroz, povo de fala obscura, que não se pode compreender, e de língua tão estranha que não se pode entender.

20

Olha para Sião, a cidade das nossas festas solenes; os teus olhos verão a Jerusalém, habitação quieta, tenda que não será removida, cujas estacas nunca serão arrancadas, e das suas cordas nenhuma se quebrará.

21

Mas o Senhor ali estará conosco em majestade, nesse lugar de largos rios e correntes, no qual não entrará barco de remo, nem por ele passará navio grande.

22

Porque o Senhor é o nosso juiz; o Senhor é nosso legislador; o Senhor é o nosso rei; ele nos salvará.

23

As tuas cordas ficaram frouxas; elas não puderam ter firme o seu mastro, nem servir para estender a vela; então a presa de abundantes despojos se repartirá; e ate os coxos participarão da presa.

24

E morador nenhum dirá: Enfermo estou; o povo que nela habitar será perdoado da sua iniqüidade.

Isaías 34


Isaías Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 33

Isaías

Retorne a índice

Capítulo 34

1

Chegai-vos, nações, para ouvir, e vós, povos, escutai; ouça a terra, e a sua plenitude, o mundo e tudo quanto ele produz.

2

Porque a indignação do Senhor está sobre todas as nações, e o seu furor sobre todo o exército delas; ele determinou a sua destruição, entregou-as à matança.

3

E os seus mortos serão arrojados, e dos seus cadáveres subirá o mau cheiro; e com o seu sangue os montes se derreterão.

4

E todo o exército dos céus se dissolverá, e o céu se enrolará como um livro; e todo o seu exército desvanecerá, como desvanece a folha da vide e da figueira.

5

Pois a minha espada se embriagou no céu; eis que sobre Edom descerá, e sobre o povo do meu anátema, para exercer juízo.

6

A espada do Senhor está cheia de sangue, está cheia de gordura, de sangue de cordeiros e de bodes, da gordura dos rins de carneiros; porque o Senhor tem sacrifício em Bozra, e grande matança na terra de Edom.

7

E os bois selvagens cairão com eles, e os novilhos com os touros; e a sua terra embriagar-se-á de sangue, e o seu pó se engrossará de gordura.

8

Pois o Senhor tem um dia de vingança, um ano de retribuições pela causa de Sião.

9

E os ribeiros de Edom transformarse-ão em pez, e o seu solo em enxofre, e a sua terra tornar-se-á em pez ardente.

10

Nem de noite nem de dia se apagará; para sempre a sua fumaça subirá; de geração em geração será assolada; pelos séculos dos séculos ninguém passará por ela.

11

Mas o pelicano e o ouriço a possuirão; a coruja e o corvo nela habitarão; e ele estenderá sobre ela o cordel de confusão e o prumo de vaidade.

12

Eles chamarão ao reino os seus nobres, mas nenhum haverá; e todos os seus príncipes não serão coisa nenhuma.

13

E crescerão espinhos nos seus palácios, urtigas e cardos nas suas fortalezas; e será uma habitação de chacais, um sítio para avestruzes.

14

E as feras do deserto se encontrarão com hienas; e o sátiro clamará ao seu companheiro; e Lilite pousará ali, e achará lugar de repouso para si.

15

Ali fará a coruja o seu ninho, e porá os seus ovos, e aninhará os seus filhotes, e os recolherá debaixo da sua sombra; também ali se ajuntarão os abutres, cada fêmea com o seu companheiro.

16

Buscai no livro do Senhor, e lede: nenhuma destas criaturas faltará, nenhuma será privada do seu companheiro; porque é a boca dele que o ordenou, e é o seu espírito que os ajuntou.

17

Ele mesmo lançou as sortes por eles, e a sua mão lhes repartiu a terra com o cordel; para sempre a possuirão; de geração em geração habitarão nela.

Isaías 35


Isaías Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 34

Isaías

Retorne a índice

Capítulo 35

1

O deserto e a terra sedenta se regozijarão; e o ermo exultará e florescerá;

2

como o narciso florescerá abundantemente, e também exultará de júbilo e romperá em cânticos; dar-se-lhe-á a glória do Líbano, a excelência do Carmelo e Sarom; eles verão a glória do Senhor, a majestade do nosso Deus.

3

Fortalecei as mãos fracas, e firmai os joelhos trementes.

4

Dizei aos turbados de coração: Sede fortes, não temais; eis o vosso Deus! com vingança virá, sim com a recompensa de Deus; ele virá, e vos salvará.

5

Então os olhos dos cegos serão abertos, e os ouvidos dos surdos se desimpedirão.

6

Então o coxo saltará como o cervo, e a língua do mudo cantará de alegria; porque águas arrebentarão no deserto e ribeiros no ermo.

7

E a miragem tornar-se-á em lago, e a terra sedenta em mananciais de águas; e nas habitações em que jaziam os chacais haverá erva com canas e juncos.

8

E ali haverá uma estrada, um caminho que se chamará o caminho santo; o imundo não passará por ele, mas será para os remidos. Os caminhantes, até mesmo os loucos, nele não errarão.

9

Ali não haverá leão, nem animal feroz subirá por ele, nem se achará nele; mas os redimidos andarão por ele.

10

E os resgatados do Senhor voltarão; e virão a Sião com júbilo, e alegria eterna haverá sobre as suas cabeças; gozo e alegria alcançarão, e deles fugirá a tristeza e o gemido.

Isaías 36


Isaías Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 35

Isaías

Retorne a índice

Capítulo 36

1

No ano décimo quarto do rei Ezequias Senaqueribe, rei da Assíria, subiu contra todas as cidades fortificadas de Judá, e as tomou.

2

Ora, o rei da Assíria enviou Rabsaqué, de Laquis a Jerusalém, ao rei Ezequias, com um grande exército; e ele parou junto ao aqueduto da piscina superior, que está junto ao caminho do campo do lavandeiro.

3

Então saíram a ter com ele Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista.

4

E Rabsaqué lhes disse: Ora, dizei a Ezequias: Assim diz o grande rei, o rei da Assíria: Que confiança é essa em que te estribas?

5

Bem posso eu dizer: Teu conselho e poder para a guerra são apenas vãs palavras. Em quem pois agora confias, visto que contra mim te rebelas?

6

Eis que confias no Egito, aquele bordão de cana quebrada que, se alguém se apoiar nele, lhe entrará pela mão, e a furará; assim é Faraó, rei do Egito, para com todos os que nele confiam.

7

Mas se me disseres: No Senhor, nosso Deus, confiamos; porventura não é esse aquele cujos altos e cujos altares Ezequias tirou, e disse a Judá e a Jerusalém: Perante este altar adorareis?

8

Ora, pois, faze uma aposta com o meu senhor, o rei da Assíria; dar-te-ei dois mil cavalos, se tu puderes dar cavaleiros para eles.

9

Como então poderás repelir um só príncipe dos menores servos do meu senhor, quando confias no Egito pelos carros e cavaleiros?

10

Porventura subi eu agora sem o Senhor contra esta terra, para destruí-la? O Senhor mesmo me disse: Sobe contra esta terra, e destrói-a.

11

Então disseram Eliaquim, Sebna, e Joá, a Rabsaqué: Pedimos- te que fales aos teus servos em aramaico, porque bem o entendemos; e não nos fales em judaico, aos ouvidos do povo que está sobre o muro.

12

Rabsaqué, porém, disse: Porventura mandou-me o meu senhor só ao teu senhor e a ti, para dizer estas palavras e não aos homens que estão assentados sobre o muro, que juntamente convosco hão de comer o próprio excremento e beber a propria urina?

13

Então Rabsaqué se pôs em pé, e clamou em alta voz na língua judaica, e disse: Ouvi as palavras do grande rei, do rei da Assíria.

14

Assim diz o rei: Não vos engane Ezequias; porque não vos poderá livrar.

15

Nem tampouco Ezequias vos faça confiar no Senhor, dizendo: Infalivelmente nos livrará o Senhor, e esta cidade não será entregue nas mãos do rei da Assíria.

16

Não deis ouvidos a Ezequias; porque assim diz o rei da Assíria: Fazei as vossas pazes comigo, e saí a mim; e coma cada um da sua vide, e da sua figueira, e beba cada um da água da sua cisterna;

17

até que eu venha, e vos leve para uma terra semelhante à vossa, terra de trigo e de mosto, terra de pão e de vinhas.

18

Guardai-vos, para que não vos engane Ezequias, dizendo: O Senhor nos livrará. Porventura os deuses das nações livraram cada um a sua terra das mãos do rei da Assíria?

19

Onde estão os deuses de Hamate e de Arpade? onde estão os deuses de Sefarvaim? porventura livraram eles a Samária da minha mão?

20

Quais dentre todos os deuses destes países livraram a sua terra das minhas mãos, para que o Senhor possa livrar a Jerusalém das minhas mãos?

21

Eles, porém, se calaram e não lhe responderam palavra; porque havia mandado do rei, dizendo: Não lhe respondais.

22

Então Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista, vieram a Ezequias, com as vestiduras rasgadas, e lhe referiram as palavras de Rabsaqué.

Isaías 37


Isaías Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 36

Isaías

Retorne a índice

Capítulo 37

1

Tendo ouvido isso o rei Ezequias, rasgou as suas vestes, e se cobriu de saco, e entrou na casa do Senhor.

2

Também enviou Eliaquim, o mordomo, Sebna, o escrivão, e os anciãos dos sacerdotes, cobertos de saco, a Isaías, filho de Amoz, o profeta,

3

para lhe dizerem: Assim diz Ezequias: Este dia é dia de angústia e de vitupérios, e de blasfêmias, porque chegados são os filhos ao parto, e força não há para os dar à luz.

4

Porventura o Senhor teu Deus terá ouvido as palavras de Rabsaqué, a quem enviou o rei da Assíria, seu amo, para afrontar o Deus vivo, e para o vituperar com as palavras que o Senhor teu Deus tem ouvido; faze oração pelo resto que ficou.

5

Foram, pois, os servos do rei Ezequias ter com Isaías,

6

e Isaías lhes disse: Dizei a vosso amo: Assim diz o Senhor: Não temas à vista das palavras que ouviste, com as quais os servos do rei da Assíria me blasfemaram.

7

Eis que meterei nele um espírito, e ele ouvirá uma nova, e voltará para a sua terra; e fá-lo-ei cair morto à espada na sua própria terra.

8

Voltou pois Rabsaqué, e achou o rei da Assíria pelejando contra Libna; porque ouvira que se havia retirado de Laquis.

9

Então ouviu ele dizer a respeito de Tiraca, rei da Etiópia: Saiu para te fazer guerra. Assim que ouviu isto, enviou mensageiros a Ezequias, dizendo:

10

Assim falareis a Ezequias, rei de Judá: Não te engane o teu Deus, em quem confias, dizendo: Jerusalém não será entregue na mão do rei da Assíria.

11

Eis que já tens ouvido o que fizeram os reis da Assíria a todas as terras, destruindo-as totalmente; e serás tu livrado?

12

Porventura as livraram os deuses das nações que meus pais destruíram: Gozã, e Harã, e Rezefe, e os filhos de Edem que estavam em Telassar?

13

Onde está o rei de Hamate, e o rei de Arpade, e o rei da cidade de Sefarvaim, Hena e Iva?

14

Recebendo pois Ezequias as cartas das mãos dos mensageiros, e lendo-as, subiu à casa do Senhor; e Ezequias as estendeu perante o Senhor.

15

E orou Ezequias ao Senhor, dizendo:

16

O Senhor dos exércitos, Deus de Israel, tu que estás sentado sobre os querubins; tu, só tu, és o Deus de todos os reinos da terra; tu fizeste o céu e a terra.

17

Inclina, ó Senhor, o teu ouvido, e ouve; abre, Senhor, os teus olhos, e vê; e ouve todas as palavras de Senaqueribe, as quais ele mandou para afrontar o Deus vivo.

18

Verdade é, Senhor, que os reis da Assíria têm assolado todos os países, e suas terras,

19

e lançado no fogo os seus deuses; porque deuses não eram, mas obra de mãos de homens, madeira e pedra; por isso os destruíram.

20

Agora, pois, ó Senhor nosso Deus, livra-nos da sua mão, para que todos os reinos da terra saibam que só tu és o Senhor.

21

Então Isaías, filho de Amoz, mandou dizer a Ezequias: Assim diz o Senhor, o Deus de Israel: Portanto me fizeste a tua súplica contra Senaqueribe, rei de Assíria,

22

esta é a palavra que o Senhor falou a respeito dele: A virgem, a filha de Sião, te despreza, e de ti zomba; a filha de Jerusalém meneia a cabeça por detrás de ti.

23

A quem afrontaste e de quem blasfemaste? contra quem alçaste a voz e ergueste os teus olhos ao alto? Contra o Santo de Israel.

24

Por meio de teus servos afrontaste o Senhor, e disseste: Com a multidão dos meus carros subi eu aos cumes dos montes, aos últimos recessos do Líbano; e cortei os seus altos cedros e as suas faias escolhidas; e entrei no seu cume mais elevado, no bosque do seu campo fértil.

25

Eu cavei, e bebi as águas; e com as plantas de meus pés sequei todos os rios do Egito.

26

Não ouviste que já há muito tempo eu fiz isso, e que já desde os dias antigos o tinha determinado? Agora porém o executei, para que fosses tu o que reduzisses as cidades fortificadas a montões de ruínas.

27

Por isso os seus moradores, dispondo de pouca força, andaram atemorizados e envergonhados; tornaram-se como a erva do campo, e como a relva verde, e como o feno dos telhados ou dum campo, que se queimaram antes de amadurecer.

28

Mas eu conheço o teu sentar, o teu sair e o teu entrar, e o teu furor contra mim.

29

Por causa do teu furor contra mim, e porque a tua arrogância subiu até os meus ouvidos, portanto porei o meu anzol no teu nariz e o meu freio na tua boca, e te farei voltar pelo caminho por onde vieste.

30

E isto te será por sinal: este ano comereis o que espontaneamente nascer, e no segundo ano o que daí proceder; e no terceiro ano semeai e colhei, plantai vinhas, e comei os frutos delas.

31

Pois o restante da casa de Judá, que sobreviveu, tornará a lançar raízes para baixo, e dará fruto para cima.

32

Porque de Jerusalém sairá o restante, e do monte Sião os que escaparam; o zelo do Senhor dos exércitos fará isso.

33

Portanto, assim diz o Senhor acerca do rei da Assíria: Não entrará nesta cidade, nem lançará nela flecha alguma; tampouco virá perante ela com escudo, ou levantará contra ela tranqueira.

34

Pelo caminho por onde veio, por esse voltará; mas nesta cidade não entrará, diz o Senhor.

35

Porque eu defenderei esta cidade, para a livrar, por amor de mim e, por amor do meu servo Davi.

36

Então saiu o anjo do Senhor, e feriu no arraial dos assírios a cento e oitenta e cinco mil; e quando se levantaram pela manhã cedo, eis que todos estes eram corpos mortos.

37

Assim Senaqueribe, rei da Assíria, se retirou, e se foi, e voltou, e habitou em Nínive.

38

E sucedeu que, enquanto ele adorava na casa de Nisroque, seu deus, Adrameleb, que e Sarezer, seus filhos, o mataram à espada; e escaparam para a terra de Arará. E Ezar-Hadom, seu filho, reinou em seu lugar.

Isaías 38


Isaías Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 37

Isaías

Retorne a índice

Capítulo 38

1

Naqueles dias Ezequias adoeceu e esteve à morte. E veio ter com ele o profeta Isaías, filho de Amoz, e lhe disse: Assim diz o Senhor: Põe em ordem a tua casa, porque morrerás, e não viverás.

2

Então virou Ezequias o seu rosto para a parede, e orou ao Senhor,

3

e disse: Lembra-te agora, ó Senhor, peço-te, de que modo tenho andado diante de ti em verdade, e com coração perfeito, e tenho feito o que era reto aos teus olhos. E chorou Ezequias amargamente.

4

Então veio a palavra do Senhor a Isaías, dizendo:

5

Vai e dize a Ezequias: Assim diz o Senhor, o Deus de Davi teu pai: Ouvi a tua oração, e vi as tuas lágrimas; eis que acrescentarei aos teus dias quinze anos.

6

Livrar-te-ei das mãos do rei da Assíria, a ti, e a esta cidade; eu defenderei esta cidade.

7

E isto te será da parte do Senhor como sinal de que o Senhor cumprirá esta palavra que falou:

8

Eis que farei voltar atrás dez graus a sombra no relógio de Acaz, pelos quais já declinou com o sol. Assim recuou o sol dez graus pelos quais já tinha declinado.

9

O escrito de Ezequias, rei de Judá, depois de ter estado doente, e de ter convalescido de sua enfermidade.

10

Eu disse: Na tranqüilidade de meus dias hei de entrar nas portas do Seol; estou privado do resto de meus anos.

11

Eu disse: Já não verei mais ao Senhor na terra dos viventes; jamais verei o homem com os moradores do mundo.

12

A minha habitação já foi arrancada e arrebatada de mim, qual tenda de pastor; enrolei como tecelão a minha vida; ele me corta do tear; do dia para a noite tu darás cabo de mim.

13

Clamei por socorro até a madrugada; como um leão, assim ele quebrou todos os meus ossos; do dia para a noite tu darás cabo de mim.

14

Como a andorinha, ou o grou, assim eu chilreava; e gemia como a pomba; os meus olhos se cansavam de olhar para cima; ó Senhor, ando oprimido! fica por meu fiador.

15

Que direi? como mo prometeu, assim ele mesmo o cumpriu; assim passarei mansamente por todos os meus anos, por causa da amargura da minha alma.

16

ç Senhor por estas coisas vivem os homens, e inteiramente nelas está a vida do meu espírito; portanto restabelece-me, e faze-me viver.

17

Eis que foi para minha paz que eu estive em grande amargura; tu, porém, amando a minha alma, a livraste da cova da corrupção; porque lançaste para trás das tuas costas todos os meus pecados.

18

Pois não pode louvar-te o Seol, nem a morte cantar-te os louvores; os que descem para a cova não podem esperar na tua verdade.

19

O vivente, o vivente é que te louva, como eu hoje faço; o pai aos filhos faz notória a tua verdade.

20

O Senhor está prestes a salvar-me; pelo que, tangendo eu meus instrumentos, nós o louvaremos todos os dias de nossa vida na casa do Senhor.

21

Ora Isaías dissera: Tomem uma pasta de figos, e a ponham como cataplasma sobre a úlcera; e Ezequias sarará.

22

Também dissera Ezequias: Qual será o sinal de que hei de subir à casa do Senhor?

Isaías 39


Isaías Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 38

Isaías

Retorne a índice

Capítulo 39

1

Naquele tempo enviou Merodaque-Baladã, filho de Baladã, rei de Babilônia, cartas e um presente a Ezequias; porque tinha ouvido dizer que havia estado doente e que já tinha convalescido.

2

E Ezequias se alegrou com eles, e lhes mostrou a casa do seu tesouro, a prata, e o ouro, e as especiarias, e os melhores ungüentos, e toda a sua casa de armas, e tudo quanto se achava nos seus tesouros; coisa nenhuma houve, nem em sua casa, nem em todo o seu domínio, que Ezequias lhes não mostrasse.

3

Então o profeta Isaías veio ao rei Ezequias, e lhe perguntou: Que foi que aqueles homens disseram, e donde vieram ter contigo? Respondeu Ezequias: Duma terra remota vieram ter comigo, de Babilônia.

4

Ele ainda perguntou: Que foi que viram em tua casa? Respondeu Ezequias: Viram tudo quanto há em minha casa; coisa nenhuma há nos meus tesouros que eu deixasse de lhes mostrar.

5

Então disse Isaías a Ezequias: Ouve a palavra do Senhor dos exércitos:

6

Eis que virão dias em que tudo quanto houver em tua casa, juntamente com o que entesouraram teus pais até o dia de hoje, será levado para Babilônia; não ficará coisa alguma, disse o Senhor.

7

E dos teus filhos, que de ti procederem, e que tu gerares, alguns serão levados cativos, para que sejam eunucos no palácio do rei de Babilônia.

8

Então disse Ezequias a Isaías: Tua é a palavra do Senhor que disseste. Disse mais: Porque haverá paz e verdade em meus dias.

Isaías 40


Isaías Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 39

Isaías

Retorne a índice

Capítulo 40

1

Consolai, consolai o meu povo, diz o vosso Deus.

2

Falai benignamente a Jerusalém, e bradai-lhe que já a sua malícia é acabada, que a sua iniqüidade está expiada e que já recebeu em dobro da mão do Senhor, por todos os seus pecados.

3

Eis a voz do que clama: Preparai no deserto o caminho do Senhor; endireitai no ermo uma estrada para o nosso Deus.

4

Todo vale será levantado, e será abatido todo monte e todo outeiro; e o terreno acidentado será nivelado, e o que é escabroso, aplanado.

5

A glória do Senhor se revelará; e toda a carne juntamente a verá; pois a boca do Senhor o disse.

6

Uma voz diz: Clama. Respondi eu: Que hei de clamar? Toda a carne é erva, e toda a sua beleza como a flor do campo.

7

Seca-se a erva, e murcha a flor, soprando nelas o hálito do Senhor. Na verdade o povo é erva.

8

Seca-se a erva, e murcha a flor; mas a palavra de nosso Deus subsiste eternamente.

9

Tu, anunciador de boas-novas a Sião, sobe a um monte alto. Tu, anunciador de boas-novas a Jerusalém, levanta a tua voz fortemente; levanta-a, não temas, e dize às cidades de Judá: Eis aqui está o vosso Deus.

10

Eis que o Senhor Deus virá com poder, e o seu braço dominará por ele; eis que o seu galardão está com ele, e a sua recompensa diante dele.

11

Como pastor ele apascentará o seu rebanho; entre os seus braços recolherá os cordeirinhos, e os levará no seu regaço; as que amamentam, ele as guiará mansamente.

12

Quem mediu com o seu punho as águas, e tomou a medida dos céus aos palmos, e recolheu numa medida o pó da terra e pesou os montes com pesos e os outeiros em balanças,

13

Quem guiou o Espírito do Senhor, ou, como seu conselheiro o ensinou?

14

Com quem tomou ele conselho, para que lhe desse entendimento, e quem lhe mostrou a vereda do juízo? quem lhe ensinou conhecimento, e lhe mostrou o caminho de entendimento?

15

Eis que as nações são consideradas por ele como a gota dum balde, e como o pó miúdo das balanças; eis que ele levanta as ilhas como a uma coisa pequeníssima.

16

Nem todo o Líbano basta para o fogo, nem os seus animais bastam para um holocausto.

17

Todas as nações são como nada perante ele; são por ele reputadas menos do que nada, e como coisa vã.

18

A quem, pois, podeis assemelhar a Deus? ou que figura podeis comparar a ele?

19

Quanto ao ídolo, o artífice o funde, e o ourives o cobre de ouro, e forja cadeias de prata para ele.

20

O empobrecido, que não pode oferecer tanto, escolhe madeira que não apodrece; procura para si um artífice perito, para gravar uma imagem que não se pode mover.

21

Porventura não sabeis? porventura não ouvis? ou desde o princípio não se vos notificou isso mesmo? ou não tendes entendido desde a fundação da terra?

22

E ele o que está assentado sobre o círculo da terra, cujos moradores são para ele como gafanhotos; é ele o que estende os céus como cortina, e o desenrola como tenda para nela habitar.

23

E ele o que reduz a nada os príncipes, e torna em coisa vã os juízes da terra.

24

Na verdade, mal se tem plantado, mal se tem semeado e mal se tem arraigado na terra o seu tronco, quando ele sopra sobre eles, e secam-se, e a tempestade os leva como à pragana.

25

A quem, pois, me comparareis, para que eu lhe seja semelhante? diz o Santo.

26

Levantai ao alto os vossos olhos, e vede: quem criou estas coisas? Foi aquele que faz sair o exército delas segundo o seu número; ele as chama a todas pelos seus nomes; por ser ele grande em força, e forte em poder, nenhuma faltará.

27

Por que dizes, ó Jacó, e falas, ó Israel: O meu caminho está escondido ao Senhor, e o meu juízo passa despercebido ao meu Deus?

28

Não sabes, não ouviste que o eterno Deus, o Senhor, o Criador dos confins da terra, não se cansa nem se fatiga? E inescrutável o seu entendimento.

29

Ele dá força ao cansado, e aumenta as forças ao que não tem nenhum vigor.

30

Os jovens se cansarão e se fatigarão, e os mancebos cairão,

31

mas os que esperam no Senhor renovarão as suas forças; subirão com asas como águias; correrão, e não se cansarão; andarão, e não se fatigarão.

Isaías 41


Isaías Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 40

Isaías

Retorne a índice

Capítulo 41

1

Calai-vos diante de mim, ó ilhas; e renovem os povos as forças; cheguem-se, e então falem; cheguemo-nos juntos a juizo.

2

Quem suscitou do Oriente aquele cujos passos a vitória acompanha? Quem faz que as nações se lhe submetam e que ele domine sobre reis? Ele os entrega à sua espada como o pó, e ao seu arco como pragana arrebatada pelo vento.

3

Ele os persegue, e passa adiante em segurança, até por uma vereda em que com os seus pés nunca tinha trilhado.

4

Quem operou e fez isto, chamando as gerações desde o princípio? Eu, o Senhor, que sou o primeiro, e que com os últimos sou o mesmo.

5

As ilhas o viram, e temeram; os confins da terra tremeram; aproximaram-se, e vieram.

6

um ao outro ajudou, e ao seu companheiro disse: Esforça-te.

7

Assim o artífice animou ao ourives, e o que alisa com o martelo ao que bate na bigorna, dizendo da coisa soldada: Boa é. Então com pregos a segurou, para que não viesse a mover-se.

8

Mas tu, ó Israel, servo meu, tu Jacó, a quem escolhi, descendência de Abraão,

9

tomei desde os confins da terra, e te chamei desde os seus cantos, e te disse: Tu és o meu servo, a ti te escolhi e não te rejeitei;

10

não temas, porque eu sou contigo; não te assombres, porque eu sou teu Deus; eu te fortaleço, e te ajudo, e te sustento com a destra da minha justiça.

11

Eis que envergonhados e confundidos serão todos os que se irritam contra ti; tornar-se-ão em nada; e os que contenderem contigo perecerão.

12

Quanto aos que pelejam contigo, buscá-los-ás, mas não os acharás; e os que guerreiam contigo tornar-se-ão em nada e perecerão.

13

Porque eu, o Senhor teu Deus, te seguro pela tua mão direita, e te digo: Não temas; eu te ajudarei.

14

Não temas, ó bichinho de Jacó, nem vós, povozinho de Israel; eu te ajudo, diz o Senhor, e o teu redentor é o Santo de Israel.

15

Eis que farei de ti um trilho novo, que tem dentes agudos; os montes trilharás e os moerás, e os outeiros tornarás como a pragana.

16

Tu os padejarás e o vento os levará, e o redemoinho os espalhará; e tu te alegrarás no Senhor e te gloriarás no Santo de Israel.

17

Os pobres e necessitados buscam água, e não há, e a sua língua se seca de sede; mas eu o Senhor os ouvirei, eu o Deus de Israel não os desampararei.

18

Abrirei rios nos altos desnudados, e fontes no meio dos vales; tornarei o deserto num lago d`água, e a terra seca em mananciais.

19

Plantarei no deserto o cedro, a acácia, a murta, e a oliveira; e porei no ermo juntamente a faia, o olmeiro e o buxo;

20

para que todos vejam, e saibam, e considerem, e juntamente entendam que a mão do Senhor fez isso, e o Santo de Israel o criou.

21

Apresentai a vossa demanda, diz o Senhor; trazei as vossas firmes razões, diz o Rei de Jacó.

22

Tragam-nas, e assim nos anunciem o que há de acontecer; anunciai-nos as coisas passadas, quais são, para que as consideremos, e saibamos o fim delas; ou mostrai-nos coisas vindouras.

23

Anunciai-nos as coisas que ainda hão de vir, para que saibamos que sois deuses; fazei bem, ou fazei mal, para que nos assombremos, e fiquemos atemorizados.

24

Eis que vindes do nada, e a vossa obra do que nada é; abominação é quem vos escolhe.

25

Do norte suscitei a um que já é chegado; do nascente do sol a um que invoca o meu nome; e virá sobre os magistrados como sobre o lodo, e como o oleiro pisa o barro.

26

Quem anunciou isso desde o princípio, para que o possamos saber? ou dantes, para que digamos: Ele é justo? Mas não há quem anuncie, nem tampouco quem manifeste, nem tampouco quem ouça as vossas palavras.

27

Eu sou o que primeiro direi a Sião: Ei-los, ei-los; e a Jerusalém darei um mensageiro que traz boas-novas.

28

E quando eu olho, não há ninguém; nem mesmo entre eles há conselheiro que possa responder palavra, quando eu lhes perguntar.

29

Eis que todos são vaidade. As suas obras não são coisa alguma; as suas imagens de fundição são vento e coisa vã.

Isaías 42


Isaías Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 41

Isaías

Retorne a índice

Capítulo 42

1

Eis aqui o meu servo, a quem sustenho; o meu escolhido, em quem se compraz a minha alma; pus o meu espírito sobre ele. ele trará justiça às nações.

2

Não clamará, não se exaltará, nem fará ouvir a sua voz na rua.

3

A cana trilhada, não a quebrará, nem apagará o pavio que fumega; em verdade trará a justiça;

4

não faltará nem será quebrantado, até que ponha na terra a justiça; e as ilhas aguardarão a sua lei.

5

Assim diz Deus, o Senhor, que criou os céus e os desenrolou, e estendeu a terra e o que dela procede; que dá a respiração ao povo que nela está, e o espírito aos que andam nela.

6

Eu o Senhor te chamei em justiça; tomei-te pela mão, e te guardei; e te dei por pacto ao povo, e para luz das nações;

7

para abrir os olhos dos cegos, para tirar da prisão os presos, e do cárcere os que jazem em trevas.

8

Eu sou o Senhor; este é o meu nome; a minha glória, pois, a outrem não a darei, nem o meu louvor às imagens esculpidas.

9

Eis que as primeiras coisas já se realizaram, e novas coisas eu vos anuncio; antes que venham à luz, vo-las faço ouvir.

10

Cantai ao Senhor um cântico novo, e o seu louvor desde a extremidade da terra, vós, os que navegais pelo mar, e tudo quanto há nele, vós ilhas, e os vossos habitantes.

11

Alcem a voz o deserto e as suas cidades, com as aldeias que Quedar habita; exultem os que habitam nos penhascos, e clamem do cume dos montes.

12

Dêem glória ao Senhor, e anunciem nas ilhas o seu louvor.

13

O Senhor sai como um valente, como homem de guerra desperta o zelo; clamará, e fará grande ruído, e mostrar-se-á valente contra os seus inimigos.

14

Por muito tempo me calei; estive em silêncio, e me contive; mas agora darei gritos como a que está de parto, arfando e arquejando.

15

Os montes e outeiros tornarei em deserto, e toda a sua erva farei secar; e tornarei os rios em ilhas, e secarei as lagoas.

16

E guiarei os cegos por um caminho que não conhecem; fá-los- ei caminhar por veredas que não têm conhecido; tornarei as trevas em luz perante eles, e aplanados os caminhos escabrosos. Estas coisas lhes farei; e não os desampararei.

17

Tornados para trás e cobertos de vergonha serão os que confiam em imagens esculpidas, que dizem às imagens de fundição: Vós sois nossos deuses.

18

Surdos, ouvi; e vós, cegos, olhai, para que possais ver.

19

Quem é cego, senão o meu servo, ou surdo como o meu mensageiro, que envio? e quem é cego como o meu dedicado, e cego como o servo do Senhor?

20

Tu vês muitas coisas, mas não as guardas; ainda que ele tenha os ouvidos abertos, nada ouve.

21

Foi do agrado do Senhor, por amor da sua justiça, engrandecer a lei e torná-la gloriosa.

22

Mas este é um povo roubado e saqueado; todos estão enlaçados em cavernas, e escondidos nas casas dos cárceres; são postos por presa, e ninguém há que os livre; por despojo, e ninguém diz: Restitui.

23

Quem há entre vós que a isso dará ouvidos? que atenderá e ouvirá doravante?

24

Quem entregou Jacó por despojo, e Israel aos roubadores? porventura não foi o Senhor, aquele contra quem pecamos, e em cujos caminhos eles não queriam andar, e cuja lei não queriam observar?

25

Pelo que o Senhor derramou sobre Israel a indignação da sua ira, e a violência da guerra; isso lhe ateou fogo ao redor; contudo ele não o percebeu; e o queimou; contudo ele não se compenetrou disso.

Isaías 43


Isaías Capítulo 43 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 42

Isaías

Retorne a índice

Capítulo 43

1

Mas agora, assim diz o Senhor que te criou, ó Jacó, e que te formou, ó Israel: Não temas, porque eu te remi; chamei-te pelo teu nome, tu és meu.

2

Quando passares pelas águas, eu serei contigo; quando pelos rios, eles não te submergirão; quando passares pelo fogo, não te queimarás, nem a chama arderá em ti.

3

Porque eu sou o Senhor teu Deus, o Santo de Israel, o teu Salvador; por teu resgate dei o Egito, e em teu lugar a Etiópia e Seba.

4

Visto que foste precioso aos meus olhos, e és digno de honra e eu te amo, portanto darei homens por ti, e es povos pela tua vida.

5

Não temas, pois, porque eu sou contigo; trarei a tua descendência desde o Oriente, e te ajuntarei desde o Ocidente.

6

Direi ao Norte: Dá; e ao Sul: Não retenhas; trazei meus filhos de longe, e minhas filhas das extremidades da terra;

7

a todo aquele que é chamado pelo meu nome, e que criei para minha glória, e que formei e fiz.

8

Fazei sair o povo que é cego e tem olhos; e os surdos que têm ouvidos.

9

Todas as nações se congreguem, e os povos se reúnam; quem dentre eles pode anunciar isso, e mostrar-nos coisas já passadas? apresentem as suas testemunhas, para que se justifiquem; e para que se ouça, e se diga: Verdade é.

10

Vós sois as minhas testemunhas, do Senhor, e o meu servo, a quem escolhi; para que o saibais, e me creiais e entendais que eu sou o mesmo; antes de mim Deus nenhum se formou, e depois de mim nenhum haverá.

11

Eu, eu sou o Senhor, e fora de mim não há salvador.

12

Eu anunciei, e eu salvei, e eu o mostrei; e deus estranho não houve entre vós; portanto vós sois as minhas testemunhas, diz o Senhor.

13

Eu sou Deus; também de hoje em diante, eu o sou; e ninguém há que possa fazer escapar das minhas mãos; operando eu, quem impedirá?

14

Assim diz o Senhor, vosso Redentor, o Santo de Israel: Por amor de vós enviarei a Babilônia, e a todos os fugitivos farei embarcar até os caldeus, nos navios com que se vangloriavam.

15

Eu sou o Senhor, vosso Santo, o Criador de Israel, vosso Rei.

16

Assim diz o Senhor, o que preparou no mar um caminho, e nas águas impetuosas uma vereda;

17

o que faz sair o carro e o cavalo, o exército e a força; eles juntamente se deitam, e jamais se levantarão; estão extintos, apagados como uma torcida.

18

Não vos lembreis das coisas passadas, nem considereis as antigas.

19

Eis que faço uma coisa nova; agora está saindo à luz; porventura não a percebeis? eis que porei um caminho no deserto, e rios no ermo.

20

Os animais do campo me honrarão, os chacais e os avestruzes; porque porei águas no deserto, e rios no ermo, para dar de beber ao meu povo, ao meu escolhido,

21

esse povo que formei para mim, para que publicasse o meu louvor.

22

Contudo tu não me invocaste a mim, ó Jacó; mas te cansaste de mim, ó Israel.

23

Não me trouxeste o gado miúdo dos teus holocaustos, nem me honraste com os teus sacrifícios; não te fiz servir com ofertas, nem te fatiguei com incenso.

24

Não me compraste por dinheiro cana aromática, nem com a gordura dos teus sacrifícios me satisfizeste; mas me deste trabalho com os teus pecados, e me cansaste com as tuas iniqüidades.

25

Eu, eu mesmo, sou o que apago as tuas transgressões por amor de mim, e dos teus pecados não me lembro.

26

Procura lembrar-me; entremos juntos em juizo; apresenta as tuas razães, para que te possas justificar!

27

Teu primeiro pai pecou, e os teus intérpretes prevaricaram contra mim.

28

Pelo que profanei os príncipes do santuário; e entreguei Jacó ao anátema, e Israel ao opróbrio.

Isaías 44


Isaías Capítulo 44 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 43

Isaías

Retorne a índice

Capítulo 44

1

Agora, pois, ouve, ó Jacó, servo meu, ó Israel, a quem escolhi.

2

Assim diz o Senhor que te criou e te formou desde o ventre, e que te ajudará: Não temas, ó Jacó, servo meu, e tu, Jesurum, a quem escolhi.

3

Porque derramarei água sobre o sedento, e correntes sobre a terra seca; derramarei o meu Espírito sobre a tua posteridade, e a minha bênção sobre a tua descendência;

4

e brotarão como a erva, como salgueiros junto às correntes de águas.

5

Este dirá: Eu sou do Senhor; e aquele se chamará do nome de Jacó; e aquele outro escreverá na própria mão: Eu sou do Senhor; e por sobrenome tomará o nome de Israel.

6

Assim diz o Senhor, Rei de Israel, seu Redentor, o Senhor dos exércitos: Eu sou o primeiro, e eu sou o último, e fora de mim não há Deus.

7

Quem há como eu? Que o proclame e o exponha perante mim! Quem tem anunciado desde os tempos antigos as coisas vindouras? Que nos anuncie as que ainda hão de vir.

8

Não vos assombreis, nem temais; porventura não vo-lo declarei há muito tempo, e não vo-lo anunciei? Vós sois as minhas testemunhas! Acaso há outro Deus além de mim? Não, não há Rocha; não conheço nenhuma.

9

Todos os artífices de imagens esculpidas são nada; e as suas coisas mais desejáveis são de nenhum préstimo; e suas próprias testemunhas nada vêem nem entendem, para que eles sejam confundidos.

10

Quem forma um deus, e funde uma imagem de escultura, que é de nenhum préstimo?

11

Eis que todos os seus seguidores ficarão confundidos; e os artífices são apenas homens; ajuntem-se todos, e se apresentem; assombrar-se-ão, e serão juntamente confundidos.

12

O ferreiro faz o machado, e trabalha nas brasas, e o forja com martelos, e o forja com o seu forte braço; ademais ele tem fome, e a sua força falta; não bebe água, e desfalece.

13

O carpinteiro estende a régua sobre um pau, e com lápis esboça um deus; dá-lhe forma com o cepilho; torna a esboçá-lo com o compasso; finalmente dá-lhe forma à semelhança dum homem, segundo a beleza dum homem, para habitar numa casa.

14

Um homem corta para si cedros, ou toma um cipreste, ou um carvalho; assim escolhe dentre as árvores do bosque; planta uma faia, e a chuva a faz crescer.

15

Então ela serve ao homem para queimar: da madeira toma uma parte e com isso se aquenta; acende um fogo e assa o pão; também faz um deus e se prostra diante dele; fabrica uma imagem de escultura, e se ajoelha diante dela.

16

Ele queima a metade no fogo, e com isso prepara a carne para comer; faz um assado, e dele se farta; também se aquenta, e diz: Ah! já me aquentei, já vi o fogo.

17

Então do resto faz para si um deus, uma imagem de escultura; ajoelha-se diante dela, prostra-se, e lhe dirige a sua súplica dizendo: Livra-me porquanto tu és o meu deus.

18

Nada sabem, nem entendem; porque se lhe untaram os olhos, para que não vejam, e o coração, para que não entendam.

19

E nenhum deles reflete; e não têm conhecimento nem entendimento para dizer: Metade queimei no fogo, e assei pão sobre as suas brasas; fiz um assado e dele comi; e faria eu do resto uma abominação? ajoelhar-me-ei ao que saiu duma árvore?

20

Apascenta-se de cinza. O seu coração enganado o desviou, de maneira que não pode livrar a sua alma, nem dizer: Porventura não há uma mentira na minha mão direita?

21

Lembra-te destas coisas, ó Jacó, sim, tu ó Israel; porque tu és meu servo! Eu te formei, meu servo és tu; ó Israel não te esquecerei de ti.

22

Apagai as tuas transgressões como a névoa, e os teus pecados como a nuvem; torna-te para mim, porque eu te remi.

23

Cantai alegres, vós, ó céus, porque o Senhor fez isso; exultai vós, as partes mais baixas da terra; vós, montes, retumbai com júbilo; também vós, bosques, e todas as árvores em vós; porque o Senhor remiu a Jacó, e se glorificará em Israel.

24

Assim diz o Senhor, teu Redentor, e que te formou desde o ventre: Eu sou o Senhor que faço todas as coisas, que sozinho estendi os céus, e espraiei a terra (quem estava comigo?);

25

que desfaço os sinais dos profetas falsos, e torno loucos os adivinhos, que faço voltar para trás os sábios, e converto em loucura a sua ciência;

26

sou eu que confirmo a palavra do meu servo, e cumpro o conselho dos meus mensageiros; que digo de Jerusalém: Ela será habitada; e das cidades de Judá: Elas serão edificadas, e eu levantarei as suas ruínas;

27

que digo ao abismo: Seca-te, eu secarei os teus rios;

28

que digo de Ciro: Ele é meu pastor, e cumprira tudo o que me apraz; de modo que ele também diga de Jerusalém: Ela será edificada, e o fundamento do templo será lançado.

Isaías 45


Isaías Capítulo 45 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 44

Isaías

Retorne a índice

Capítulo 45

1

Assim diz o Senhor ao seu ungido, a Ciro, a quem tomo pela mão direita, para abater nações diante de sua face, e descingir os lombos dos reis; para abrir diante dele as portas, e as portas não se fecharão;

2

eu irei adiante de ti, e tornarei planos os lugares escabrosos; quebrarei as portas de bronze, e despedaçarei os ferrolhos de ferro.

3

Dar-te-ei os tesouros das trevas, e as riquezas encobertas, para que saibas que eu sou o Senhor, o Deus de Israel, que te chamo pelo teu nome.

4

Por amor de meu servo Jacó, e de Israel, meu escolhido, eu te chamo pelo teu nome; ponho-te o teu sobrenome, ainda que não me conheças.

5

Eu sou o Senhor, e não há outro; fora de mim não há Deus; eu te cinjo, ainda que tu não me conheças.

6

Para que se saiba desde o nascente do sol, e desde o poente, que fora de mim não há outro; eu sou o Senhor, e não há outro.

7

Eu formo a luz, e crio as trevas; eu faço a paz, e crio o mal; eu sou o Senhor, que faço todas estas coisas.

8

Destilai vós, céus, dessas alturas a justiça, e chovam-na as nuvens; abra-se a terra, e produza a salvação e ao mesmo tempo faça nascer a justiça; eu, o Senhor, as criei:

9

Ai daquele que contende com o seu Criador! o caco entre outros cacos de barro! Porventura dirá o barro ao que o formou: Que fazes? ou dirá a tua obra: Não tens mãos?

10

Ai daquele que diz ao pai: Que é o que geras? e à mulher: Que dás tu à luz?

11

Assim diz o Senhor, o Santo de Israel, aquele que o formou: Perguntai-me as coisas futuras; demandai-me acerca de meus filhos, e acerca da obra das minhas mãos.

12

Eu é que fiz a terra, e nela criei o homem; as minhas mãos estenderam os céus, e a todo o seu exército dei as minhas ordens.

13

Eu o despertei em justiça, e todos os seus caminhos endireitarei; ele edificará a minha cidade, e libertará os meus cativos, não por preço nem por presentes, diz o Senhor dos exércitos.

14

Assim diz o Senhor: A riqueza do Egito, e as mercadorias da Etiópia, e os sabeus, homens de alta estatura, passarão para ti, e serão teus; irão atrás de ti; em grilhões virão; e, prostrando-se diante de ti, far-te-ão as suas súplicas, dizendo: Deus está contigo somente; e não há nenhum outro Deus.

15

Verdadeiramente tu és um Deus que te ocultas, ó Deus de Israel, o Salvador.

16

Envergonhar-se-ão, e também se confundirão todos; cairão juntos em ignomínia os que fabricam ídolos.

17

Mas Israel será salvo pelo Senhor, com uma salvação eterna; pelo que não sereis jamais envergonhados nem confundidos em toda a eternidade.

18

Porque assim diz o Senhor, que criou os céus, o Deus que formou a terra, que a fez e a estabeleceu, não a criando para ser um caos, mas para ser habitada: Eu sou o Senhor e não há outro.

19

Não falei em segredo, nalgum lugar tenebroso da terra; não disse à descendência de Jacó: Buscai-me no caos; eu, o Senhor, falo a justiça, e proclamo o que é reto.

20

Congregai-vos, e vinde; chegai-vos juntos, os que escapastes das nações; nada sabem os que conduzem em procissão as suas imagens de escultura, feitas de madeira, e rogam a um deus que não pode salvar.

21

Anunciai e apresentai as razões: tomai conselho todos juntos. Quem mostrou isso desde a antigüidade? quem de há muito o anunciou? Porventura não sou eu, o Senhor? Pois não há outro Deus senão eu; Deus justo e Salvador não há além de mim.

22

Olhai para mim, e sereis salvos, vós, todos os confins da terra; porque eu sou Deus, e não há outro.

23

Por mim mesmo jurei; já saiu da minha boca a palavra de justiça, e não tornará atrás. Diante de mim se dobrará todo joelho, e jurará toda língua.

24

De mim se dirá: Tão somente no senhor há justiça e força. A ele virão, envergonhados, todos os que se irritarem contra ele.

25

Mas no Senhor será justificada e se gloriará toda a descendência de Israel.

Isaías 46


Isaías Capítulo 46 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 45

Isaías

Retorne a índice

Capítulo 46

1

Bel se encurva, Nebo se abaixa; os seus ídolos são postos sobre os animais, sobre as bestas; essas cargas que costumáveis levar são pesadas para as bestas já cansadas.

2

Eles juntamente se abaixam e se encurvam; não podem salvar a carga, mas eles mesmos vão para o cativeiro.

3

Ouvi-me, ó casa de Jacó, e todo o resto da casa de Israel, vós que por mim tendes sido carregados desde o ventre, que tendes sido levados desde a madre.

4

Até a vossa velhice eu sou o mesmo, e ainda até as cãs eu vos carregarei; eu vos criei, e vos levarei; sim, eu vos carregarei e vos livrarei.

5

A quem me assemelhareis, e com quem me igualareis e me comparareis, para que sejamos semelhantes?

6

Os que prodigalizam o ouro da bolsa, e pesam a prata nas balanças, assalariam o ourives, e ele faz um deus; e diante dele se prostram e adora,

7

Eles o tomam sobre os ombros, o levam, e o colocam no seu lugar, e ali permanece; do seu lugar não se pode mover; e, se recorrem a ele, resposta nenhuma dá, nem livra alguém da sua tribulação.

8

Lembrai-vos, disto, e considerai; trazei-o à memória, ó transgressores.

9

Lembrai-vos das coisas passadas desde a antigüidade; que eu sou Deus, e não há outro; eu sou Deus, e não há outro semelhante a mim;

10

que anuncio o fim desde o princípio, e desde a antigüidade as coisas que ainda não sucederam; que digo: O meu conselho subsistirá, e farei toda a minha vontade;

11

chamando do oriente uma ave de rapina, e dum país remoto o homem do meu conselho; sim, eu o disse, e eu o cumprirei; formei esse propósito, e também o executarei.

12

Ouvi-me, ó duros de coração, os que estais longe da justiça.

13

Faço chegar a minha justiça; e ela não está longe, e a minha salvação não tardará; mas estabelecerei a salvação em Sião, e em Israel a minha glória.

Isaías 47


Isaías Capítulo 47 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 46

Isaías

Retorne a índice

Capítulo 47

1

Desce, e assenta-te no pó, ó virgem filha de Babilônia; assenta-te no chão sem trono, ó filha dos caldeus, porque nunca mais seras chamada a mimosa nem a delicada.

2

Toma a mó, e mói a farinha; remove o teu véu, suspende a cauda da tua vestidura, descobre as pernas e passa os rios.

3

A tua nudez será descoberta, e ver-se-á o teu opróbrio; tomarei vingança, e não pouparei a homem algum.

4

Quanto ao nosso Redentor, o Senhor dos exércitos é o seu nome, o Santo de Israel.

5

Assenta-te calada, e entra nas trevas, ó filha dos caldeus; porque não serás chamada mais a senhora de reinos.

6

Muito me agastei contra o meu povo, profanei a minha herança, e os entreguei na tua mão; não usaste de misericórdia para com eles, e até sobre os velhos fizeste muito pesado o teu jugo.

7

E disseste: Eu serei senhora para sempre; de sorte que até agora não tomaste a peito estas coisas, nem te lembraste do fim delas.

8

Agora pois ouve isto, tu que és dada a prazeres, que habitas descuidada, que dizes no teu coração: Eu sou, e fora de mim não há outra; não ficarei viúva, nem conhecerei a perda de filhos.

9

Mas ambas estas coisas virão sobre ti num momento, no mesmo dia, perda de filhos e viuvez; em toda a sua plenitude virão sobre ti, apesar da multidão das tuas feitiçarias, e da grande abundância dos teus encantamentos.

10

Porque confiaste na tua maldade e disseste: Ninguém me vê; a tua sabedoria e o teu conhecimento, essas coisas te perverteram; e disseste no teu coração: Eu sou, e fora de mim não há outra.

11

Pelo que sobre ti virá o mal de que por encantamentos não saberás livrar-te; e tal destruição cairá sobre ti, que não a poderás afastar; e virá sobre ti de repente tão tempestuosa desolação, que não a poderás conhecer.

12

Deixa-te estar com os teus encantamentos, e com a multidão das tuas feitiçarias em que te hás fatigado desde a tua mocidade, a ver se podes tirar proveito, ou se porventura podes inspirar terror.

13

Cansaste-te na multidão dos teus conselhos; levantem-se pois agora e te salvem os astrólogos, que contemplam os astros, e os que nas luas novas prognosticam o que há de vir sobre ti.

14

Eis que são como restolho; o logo os queimará; não poderão livrar-se do poder das chamas; pois não é um braseiro com que se aquentar, nem fogo para se sentar junto dele.

15

Assim serão para contigo aqueles com quem te hás fatigado, os que tiveram negócios contigo desde a tua mocidade; andarão vagueando, cada um pelo seu caminho; não haverá quem te salve.

Isaías 48


Isaías Capítulo 48 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 47

Isaías

Retorne a índice

Capítulo 48

1

Ouvi isto, casa de Jacó, que vos chamais do nome de Israel, e saístes dos lombos de Judá, que jurais pelo nome do Senhor, e fazeis menção do Deus de Israel, mas não em verdade nem em justiça.

2

E até da santa cidade tomam o nome, e se firmam sobre o Deus de Israel; o Senhor dos exércitos é o seu nome.

3

Desde a antigüidade anunciei as coisas que haviam de ser; da minha boca é que saíram, e eu as fiz ouvir; de repente as pus por obra, e elas aconteceram.

4

Porque eu sabia que és obstinado, que a tua cerviz é um nervo de ferro, e a tua testa de bronze.

5

Há muito tas anunciei, e as manifestei antes que acontecessem, para que não dissesses: O meu ídolo fez estas coisas, ou a minha imagem de escultura, ou a minha imagem de fundição as ordenou.

6

Já o tens ouvido; olha bem para tudo isto; porventura não o anunciarás? Desde agora te mostro coisas novas e ocultas, que não sabias.

7

São criadas agora, e não de há muito, e antes deste dia não as ouviste, para que não digas: Eis que já eu as sabia.

8

Tu nem as ouviste, nem as conheceste, nem tampouco há muito foi aberto o teu ouvido; porque eu sabia que procedeste muito perfidamente, e que eras chamado transgressor desde o ventre.

9

Por amor do meu nome retardo a minha ira, e por causa do meu louvor me contenho para contigo, para que eu não te extermine.

10

Eis que te purifiquei, mas não como a prata; provei-te na fornalha da aflição,

11

Por amor de mim, por amor de mim o faço; porque como seria profanado o meu nome? A minha glória não a darei a outrem,

12

Escuta-me, ó Jacó, e tu, ó Israel, a quem chamei; eu sou o mesmo, eu o primeiro, eu também o último.

13

Também a minha mão fundou a terra, e a minha destra estendeu os céus; quando eu os chamo, eles aparecem juntos.

14

Ajuntai-vos todos vós, e ouvi: Quem, dentre eles, tem anunciado estas coisas? Aquele a quem o Senhor amou executará a sua vontade contra Babilônia, e o seu braço será contra os caldeus.

15

Eu, eu o tenho dito; também já o chamei; eu o trouxe, e o seu caminho será próspero.

16

Chegai-vos a mim, ouvi isto: Não falei em segredo desde o princípio; desde o tempo em que aquilo se fez, eu estava ali; e agora o Senhor Deus me enviou juntamente com o seu Espírito.

17

Assim diz o Senhor, o teu Redentor, o Santo de Israel: Eu sou o Senhor, o teu Deus, que te ensina o que é útil, e te guia pelo caminho em que deves andar.

18

Ah! se tivesses dado ouvidos aos meus mandamentos! então seria a tua paz como um rio, e a tua justiça como as ondas do mar;

19

também a tua descendência teria sido como a areia, e os que procedem das tuas entranhas como os seus grãos; o seu nome nunca seria cortado nem destruído de diante de mim.

20

Saí de Babilônia, fugi de entre os caldeus. E anunciai com voz de júbilo, fazei ouvir isto, e levai-o até o fim da terra; dizei: O Senhor remiu a seu servo Jacó;

21

e não tinham sede, quando os levava pelos desertos; fez-lhes correr água da rocha; fendeu a rocha, e as águas jorraram.

22

Não há paz para os ímpios, diz o Senhor.

Isaías 49


Isaías Capítulo 49 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 48

Isaías

Retorne a índice

Capítulo 49

1

Ouvi-me, ilhas, e escutai vós, povos de longe: O Senhor chamou-me desde o ventre, desde as entranhas de minha mãe fez menção do meu nome

2

e fez a minha boca qual espada aguda; na sombra da sua mão me escondeu; fez-me qual uma flecha polida, e me encobriu na sua aljava;

3

e me disse: Tu és meu servo; és Israel, por quem hei de ser glorificado.

4

Mas eu disse: Debalde tenho trabalhado, inútil e vãmente gastei as minhas forças; todavia o meu direito está perante o Senhor, e o meu galardão perante o meu Deus.

5

E agora diz o Senhor, que me formou desde o ventre para ser o seu servo, para tornar a trazer-lhe Jacó, e para reunir Israel a ele (pois aos olhos do Senhor sou glorificado, e o meu Deus se fez a minha força).

6

Sim, diz ele: Pouco é que sejas o meu servo, para restaurares as tribos de Jacó, e tornares a trazer os preservados de Israel; também te porei para luz das nações, para seres a minha salvação até a extremidade da terra.

7

Assim diz o Senhor, o Redentor de Israel, e o seu Santo, ao que é desprezado dos homens, ao que é aborrecido das nações, ao servo dos tiranos: Os reis o verão e se levantarão, como também os príncipes, e eles te adorarão, por amor do Senhor, que é fiel, e do Santo de Israel, que te escolheu.

8

Assim diz o Senhor: No tempo aceitável te ouvi, e no dia da salvação te ajudei; e te guardarei, e te darei por pacto do povo, para restaurares a terra, e lhe dares em herança as herdades assoladas;

9

para dizeres aos presos: Saí; e aos que estão em trevas: Aparecei; eles pastarão nos caminhos, e em todos os altos desnudados haverá o seu pasto.

10

Nunca terão fome nem sede; não os afligirá nem a calma nem o sol; porque o que se compadece deles os guiará, e os conduzirá mansamente aos mananciais das águas.

11

Farei de todos os meus montes um caminho; e as minhas estradas serão exaltadas.

12

Eis que estes virão de longe, e eis que aqueles do Norte e do Ocidente, e aqueles outros da terra de Sinim.

13

Cantai, ó céus, e exulta, ó terra, e vós, montes, estalai de júbilo, porque o Senhor consolou o seu povo, e se compadeceu dos seus aflitos.

14

Mas Sião diz: O Senhor me desamparou, o meu Senhor se esqueceu de mim.

15

pode uma mulher esquecer-se de seu filho de peito, de maneira que não se compadeça do filho do seu ventre? Mas ainda que esta se esquecesse, eu, todavia, não me esquecerei de ti.

16

Eis que nas palmas das minhas mãos eu te gravei; os teus muros estão continuamente diante de mim.

17

Os teus filhos pressurosamente virão; mas os teus destruidores e os teus assoladores sairão do meio de ti.

18

Levanta os teus olhos ao redor, e olha; todos estes que se ajuntam vêm ter contigo. Vivo eu, diz o Senhor, que de todos estes te vestirás, como dum ornamento, e te cingirás deles como a noiva.

19

Pois quanto aos teus desertos, e lugares desolados, e à tua terra destruída, serás agora estreita demais para os moradores, e os que te devoravam se afastarão para longe de ti.

20

Os filhos de que foste privada ainda dirão aos teus ouvidos: Muito estreito é para mim este lugar; dá-me espaço em que eu habite.

21

Então no teu coração dirás: Quem me gerou estes, visto que eu era desfilhada e solitária, exilada e errante? quem, pois, me criou estes? Fui deixada sozinha; estes onde estavam?

22

Assim diz o Senhor Deus: Eis que levantarei a minha mão para as nações, e ante os povos arvorarei a minha bandeira; então eles trarão os teus filhos nos braços, e as tuas filhas serão levadas sobre os ombros.

23

Reis serão os teus aios, e as suas rainhas as tuas amas; diante de ti se inclinarão com o rosto em terra e lamberão o pó dos teus pés; e saberás que eu sou o Senhor, e que os que por mim esperam não serão confundidos.

24

Acaso tirar-se-ia a presa ao valente? ou serão libertados os cativos de um tirano?

25

Mas assim diz o Senhor: Certamente os cativos serão tirados ao valente, e a presa do tirano será libertada; porque eu contenderei com os que contendem contigo, e os teus filhos eu salvarei.

26

E sustentarei os teus opressores com a sua propria carne, e com o seu proprio sangue se embriagarão, como com mosto; e toda a carne saberá que eu sou o Senhor, o teu Salvador e o teu Redentor, o Poderoso de Jacó.

Isaías 50


Isaías Capítulo 50 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 49

Isaías

Retorne a índice

Capítulo 50

1

Assim diz o Senhor: Onde está a carta de divórcio de vossa mãe, pela qual eu a repudiei? ou quem é o meu credor, a quem eu vos tenha vendido? Eis que por vossas maldades fostes vendidos, e por vossas transgressões foi repudiada vossa mãe.

2

Por que razão, quando eu vim, ninguém apareceu? quando chamei, não houve quem respondesse? Acaso tanto se encolheu a minha mão, que já não possa remir? ou não tenho poder para livrar? Eis que com a minha repreensão faço secar o mar, e torno os rios em deserto; cheiram mal os seus peixes, pois não há água, e morrem de sede:

3

Eu visto os céus de negridão, e lhes ponho cilício por sua cobertura.

4

O Senhor Deus me deu a língua dos instruídos para que eu saiba sustentar com uma palavra o que está cansado; ele desperta-me todas as manhãs; desperta-me o ouvido para que eu ouça como discípulo.

5

O Senhor Deus abriu-me os ouvidos, e eu não fui rebelde, nem me retirei para trás.

6

Ofereci as minhas costas aos que me feriam, e as minhas faces aos que me arrancavam a barba; não escondi o meu rosto dos que me afrontavam e me cuspiam.

7

Pois o Senhor Deus me ajuda; portanto não me sinto confundido; por isso pus o meu rosto como um seixo, e sei que não serei envergonhado.

8

Perto está o que me justifica; quem contenderá comigo? apresentemo-nos juntos; quem é meu adversário? chegue-se para mim.

9

Eis que o Senhor Deus me ajuda; quem há que me condene? Eis que todos eles se envelhecerão como um vestido, e a traça os comerá.

10

Quem há entre vós que tema ao Senhor? ouça ele a voz do seu servo. Aquele que anda em trevas, e não tem luz, confie no nome do Senhor, e firme-se sobre o seu Deus.

11

Eia! todos vós, que acendeis fogo, e vos cingis com tições acesos; andai entre as labaredas do vosso fogo, e entre os tições que ateastes! Isto vos sobrevirá da minha mão, e em tormentos jazereis.

Isaías 51


Isaías Capítulo 51 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 50

Isaías

Retorne a índice

Capítulo 51

1

Ouvi-me vós, os que seguis a justiça, os que buscais ao Senhor; olhai para a rocha donde fostes cortados, e para a caverna do poço donde fostes cavados.

2

Olhai para Abraão, vosso pai, e para Sara, que vos deu à luz; porque ainda quando ele era um só, eu o chamei, e o abençoei e o multipliquei.

3

Porque o Senhor consolará a Sião; consolará a todos os seus lugares assolados, e fará o seu deserto como o Edem e a sua solidão como o jardim do Senhor; gozo e alegria se acharão nela, ação de graças, e voz de cântico.

4

Atendei-me, povo meu, e nação minha, inclinai os ouvidos para mim; porque de mim sairá a lei, e estabelecerei a minha justiça como luz dos povos.

5

Perto está a minha justiça, vem saindo a minha salvação, e os meus braços governarão os povos; as ilhas me aguardam, e no meu braço esperam.

6

Levantai os vossos olhos para os céus e olhai para a terra em baixo; porque os céus desaparecerão como a fumaça, e a terra se envelhecerá como um vestido; e os seus moradores morrerão semelhantemente; a minha salvação, porém, durará para sempre, e a minha justiça não será abolida.

7

Ouvi-me, vós que conheceis a justiça, vós, povo, em cujo coração está a minha lei; não temais o opróbrio dos homens, nem vos turbeis pelas suas injúrias.

8

Pois a traça os roerá como a um vestido, e o bicho os comerá como à lã; a minha justiça, porém, durará para sempre, e a minha salvação para todas as gerações.

9

Desperta, desperta, veste-te de força, ó braço do Senhor; desperta como nos dias da antigüidade, como nas gerações antigas. Porventura não és tu aquele que cortou em pedaços a Raabe, e traspassou ao dragão,

10

Não és tu aquele que secou o mar, as águas do grande abismo? o que fez do fundo do mar um caminho, para que por ele passassem os remidos?

11

Assim voltarão os resgatados do Senhor, e virão com júbilo a Sião; e haverá perpétua alegria sobre as suas cabeças; gozo e alegria alcançarão, a tristeza e o gemido fugirão.

12

Eu, eu sou aquele que vos consola; quem, pois, és tu, para teres medo dum homem, que é mortal, ou do filho do homem que se tornará como feno;

13

e te esqueces de Senhor, o teu Criador, que estendeu os céus, e fundou a terra, e temes continuamente o dia todo por causa do furor do opressor, quando se prepara para destruir? Onde está o furor do opressor?

14

O exilado cativo depressa será solto, e não morrerá para ir à sepultura, nem lhe faltará o pão.

15

Pois eu sou o Senhor teu Deus, que agita o mar, de modo que bramem as suas ondas. O Senhor dos exércitos é o seu nome.

16

E pus as minhas palavras na tua boca, e te cubro com a sombra da minha mão; para plantar os céus, e para fundar a terra, e para dizer a Sião: Tu és o meu povo.

17

Desperta, desperta, levanta-te, ó Jerusalém, que bebeste da mão do Senhor o cálice do seu furor; que bebeste da taça do atordoamento, e a esgotaste.

18

De todos os filhos que ela teve, nenhum há que a guie; e de todos os filhos que criou, nenhum há que a tome pela mão.

19

Estas duas coisas te aconteceram; quem terá compaixão de ti? a assolação e a ruína, a fome e a espada; quem te consolará?

20

Os teus filhos já desmaiaram, jazem nas esquinas de todas as ruas, como o antílope tomado na rede; cheios estão do furor do Senhor, e da repreensão do teu Deus.

21

Pelo que agora ouve isto, ó aflita, e embriagada, mas não de vinho.

22

Assim diz o Senhor Deus e o teu Deus, que pleiteia a causa do seu povo: Eis que eu tiro da tua mão a taça de atordoamento e o cálice do meu furor; nunca mais dele beberás;

23

mas pô-lo-ei nas mãos dos que te afligem, os quais te diziam: Abaixa-te, para que passemos sobre ti; e tu puseste as tuas costas como o chão, e como a rua para os que passavam.

Isaías 52


Isaías Capítulo 52 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 51

Isaías

Retorne a índice

Capítulo 52

1

Desperta, desperta, veste-te da tua fortaleza, Sião; veste-te dos teus vestidos formosos, ó Jerusalém, cidade santa; porque nunca mais entrará em ti nem incircunciso nem imundo.

2

Sacode-te do pó; levanta-te, e assenta-te, ó Jerusalém; solta-te das ataduras de teu pescoço, ó cativa filha de Sião.

3

Porque assim diz o Senhor: Por nada fostes vendidos; e sem dinheiro sereis resgatados.

4

Pois assim diz o Senhor Deus: O meu povo desceu no princípio ao Egito, para peregrinar lá, e a Assíria sem razão o oprimiu.

5

E agora, que acho eu aqui? diz o Senhor, pois que o meu povo foi tomado sem nenhuma razão, os seus dominadores dão uivos sobre ele, diz o Senhor; e o meu nome é blasfemado incessantemente o dia todo!

6

Portanto o meu povo saberá o meu nome; portanto saberá naquele dia que sou eu o que falo; eis-me aqui.

7

Quão formosos sobre os montes são os pés do que anuncia as boas-novas, que proclama a paz, que anuncia coisas boas, que proclama a salvação, que diz a Sião: O teu Deus reina!

8

Eis a voz dos teus atalaias! eles levantam a voz, juntamente exultam; porque de perto contemplam a volta do Senhor a Sião.

9

Clamai cantando, exultai juntamente, desertos de Jerusalém; porque o Senhor consolou o seu povo, remiu a Jerusalém.

10

O Senhor desnudou o seu santo braço à vista de todas as nações; e todos os confins da terra verão a salvação do nosso Deus.

11

Retirai-vos, retirai-vos, saí daí, não toqueis coisa imunda; saí do meio dela, purificai-vos, os que levais os vasos do Senhor.

12

Pois não saireis apressadamente, nem ireis em fuga; porque o Senhor irá diante de vós, e o Deus de Israel será a vossa retaguarda.

13

Eis que o meu servo procederá com prudência; será exaltado, e elevado, e mui sublime.

14

Como pasmaram muitos à vista dele (pois o seu aspecto estava tão desfigurado que não era o de um homem, e a sua figura não era a dos filhos dos homens),

15

assim ele espantará muitas nações; por causa dele reis taparão a boca; pois verão aquilo que não se lhes havia anunciado, e entenderão aquilo que não tinham ouvido.

Isaías 53


Isaías Capítulo 53 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 52

Isaías

Retorne a índice

Capítulo 53

1

Quem deu crédito à nossa pregação? e a quem se manifestou o braço do Senhor?

2

Pois foi crescendo como renovo perante ele, e como raiz que sai duma terra seca; não tinha formosura nem beleza; e quando olhávamos para ele, nenhuma beleza víamos, para que o desejássemos.

3

Era desprezado, e rejeitado dos homens; homem de dores, e experimentado nos sofrimentos; e, como um de quem os homens escondiam o rosto, era desprezado, e não fizemos dele caso algum.

4

Verdadeiramente ele tomou sobre si as nossas enfermidades, e carregou com as nossas dores; e nós o reputávamos por aflito, ferido de Deus, e oprimido.

5

Mas ele foi ferido por causa das nossas transgressões, e esmagado por causa das nossas iniqüidades; o castigo que nos traz a paz estava sobre ele, e pelas suas pisaduras fomos sarados.

6

Todos nós andávamos desgarrados como ovelhas, cada um se desviava pelo seu caminho; mas o Senhor fez cair sobre ele a iniqüidade de todos nós.

7

Ele foi oprimido e afligido, mas não abriu a boca; como um cordeiro que é levado ao matadouro, e como a ovelha que é muda perante os seus tosquiadores, assim ele não abriu a boca.

8

Pela opressão e pelo juízo foi arrebatado; e quem dentre os da sua geração considerou que ele fora cortado da terra dos viventes, ferido por causa da transgressão do meu povo?

9

E deram-lhe a sepultura com os ímpios, e com o rico na sua morte, embora nunca tivesse cometido injustiça, nem houvesse engano na sua boca.

10

Todavia, foi da vontade do Senhor esmagá-lo, fazendo-o enfermar; quando ele se puser como oferta pelo pecado, verá a sua posteridade, prolongará os seus dias, e a vontade do Senhor prosperará nas suas mãos.

11

Ele verá o fruto do trabalho da sua alma, e ficará satisfeito; com o seu conhecimento o meu servo justo justificará a muitos, e as iniqüidades deles levará sobre si.

12

Pelo que lhe darei o seu quinhão com os grandes, e com os poderosos repartirá ele o despojo; porquanto derramou a sua alma até a morte, e foi contado com os transgressores; mas ele levou sobre si o pecado de muitos, e pelos transgressores intercedeu.

Isaías 54


Isaías Capítulo 54 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 53

Isaías

Retorne a índice

Capítulo 54

1

Canta, alegremente, ó estéril, que não deste à luz; exulta de prazer com alegre canto, e exclama, tu que não tiveste dores de parto; porque mais são os filhos da desolada, do que os filhos da casada, diz o Senhor.

2

Amplia o lugar da tua tenda, e estendam-se as cortinas das tuas habitações; não o impeças; alonga as tuas cordas, e firma bem as tuas estacas.

3

Porque trasbordarás para a direita e para a esquerda; e a tua posteridade possuirá as nações e fará que sejam habitadas as cidades assoladas.

4

Não temas, porque não serás envergonhada; e não te envergonhes, porque não sofrerás afrontas; antes te esquecerás da vergonha da tua mocidade, e não te lembrarás mais do opróbrio da tua viuvez.

5

Pois o teu Criador é o teu marido; o Senhor dos exércitos é o seu nome; e o Santo de Israel é o teu Redentor, que é chamado o Deus de toda a terra.

6

Porque o Senhor te chamou como a mulher desamparada e triste de espírito; como a mulher da mocidade, que fora repudiada, diz o teu Deus:

7

Por um breve momento te deixei, mas com grande compaixão te recolherei;

8

num ímpeto de indignação escondi de ti por um momento o meu rosto; mas com benignidade eterna me compadecerei de ti, diz o Senhor, o teu Redentor.

9

Porque isso será para mim como as águas de Noé; como jurei que as águas de Noé não inundariam mais a terra, assim também jurei que não me irarei mais contra ti, nem te repreenderei.

10

Pois as montanhas se retirarão, e os outeiros serão removidos; porém a minha benignidade não se apartará de ti, nem será removido ao pacto da minha paz, diz o Senhor, que se compadece de ti.

11

e aflita arrojada com a tormenta e desconsolada eis que eu assentarei as tuas pedras com antimônio, e lançarei os teus alicerces com safiras.

12

Farei os teus baluartes de rubis, e as tuas portas de carbúnculos, e toda a tua muralha de pedras preciosas.

13

E todos os teus filhos serão ensinados do Senhor; e a paz de teus filhos será abundante.

14

Com justiça serás estabelecida; estarás longe da opressão, porque já não temerás; e também do terror, porque a ti não chegará.

15

Eis que embora se levantem contendas, isso não será por mim; todos os que contenderem contigo, por causa de ti cairão.

16

Eis que eu criei o ferreiro, que assopra o fogo de brasas, e que produz a ferramenta para a sua obra; também criei o assolador, para destruir.

17

Não prosperará nenhuma arma forjada contra ti; e toda língua que se levantar contra ti em juízo, tu a condenarás; esta é a herança dos servos do Senhor, e a sua justificação que de mim procede, diz o Senhor.

Isaías 55


Isaías Capítulo 55 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 54

Isaías

Retorne a índice

Capítulo 55

1

ç vós, todos os que tendes sede, vinde às águas, e os que não tendes dinheiro, vinde, comprai, e comei; sim, vinde e comprai, sem dinheiro e sem preço, vinho e leite.

2

Por que gastais o dinheiro naquilo que não é pão! e o produto do vosso trabalho naquilo que não pode satisfazer? ouvi-me atentamente, e comei o que é bom, e deleitai-vos com a gordura.

3

Inclinai os vossos ouvidos, e vinde a mim; ouvi, e a vossa alma viverá; porque convosco farei um pacto perpétuo, dando-vos as firmes beneficências prometidas a Davi.

4

Eis que eu o dei como testemunha aos povos, como príncipe e governador dos povos.

5

Eis que chamarás a uma nação que não conheces, e uma nação que nunca te conheceu a ti correrá, por amor do Senhor teu Deus, e do Santo de Israel; porque ele te glorificou.

6

Buscai ao Senhor enquanto se pode achar, invocai-o enquanto está perto.

7

Deixe o ímpio o seu caminho, e o homem maligno os seus pensamentos; volte-se ao Senhor, que se compadecerá dele; e para o nosso Deus, porque é generoso em perdoar.

8

Porque os meus pensamentos não são os vossos pensamentos, nem os vossos caminhos os meus caminhos, diz o Senhor.

9

Porque, assim como o céu é mais alto do que a terra, assim são os meus caminhos mais altos do que os vossos caminhos, e os meus pensamentos mais altos do que os vossos pensamentos.

10

Porque, assim como a chuva e a neve descem dos céus e para lá não tornam, mas regam a terra, e a fazem produzir e brotar, para que dê semente ao semeador, e pão ao que come,

11

assim será a palavra que sair da minha boca: ela não voltará para mim vazia, antes fará o que me apraz, e prosperará naquilo para que a enviei.

12

Pois com alegria saireis, e em paz sereis guiados; os montes e os outeiros romperão em cânticos diante de vós, e todas as árvores de campo baterão palmas.

13

Em lugar do espinheiro crescerá a faia, e em lugar da sarça crescerá a murta; o que será para o Senhor por nome, por sinal eterno, que nunca se apagará.

Isaías 56


Isaías Capítulo 56 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 55

Isaías

Retorne a índice

Capítulo 56

1

Assim diz o Senhor: Mantende a retidão, e fazei justiça; porque a minha salvação está prestes a vir, e a minha justiça a manifestar-se.

2

Bem-aventurado o homem que fizer isto, e o filho do homem que lançar mão disto: que se abstém de profanar o sábado, e guarda a sua mão de cometer o mal.

3

E não fale o estrangeiro, que se houver unido ao Senhor, dizendo: Certamente o Senhor me separará do seu povo; nem tampouco diga o eunuco: Eis que eu sou uma árvore seca.

4

Pois assim diz o Senhor a respeito dos eunucos que guardam os meus sábados, e escolhem as coisas que me agradam, e abraçam o meu pacto:

5

Dar-lhes-ei na minha casa e dentro dos meus muros um memorial e um nome melhor do que o de filhos e filhas; um nome eterno darei a cada um deles, que nunca se apagará.

6

E aos estrangeiros, que se unirem ao Senhor, para o servirem, e para amarem o nome do Senhor, sendo deste modo servos seus, todos os que guardarem o sábado, não o profanando, e os que abraçarem o meu pacto,

7

sim, a esses os levarei ao meu santo monte, e os alegrarei na minha casa de oração; os seus holocaustos e os seus sacrifícios serão aceitos no meu altar; porque a minha casa será chamada casa de oração para todos os povos.

8

Assim diz o Senhor Deus, que ajunta os dispersos de Israel: Ainda outros ajuntarei a ele, além dos que já se lhe ajuntaram.

9

Vós, todos os animais do campo, todos os animais do bosque, vinde comer.

10

Todos os seus atalaias são cegos, nada sabem; todos são cães mudos, não podem ladrar; deitados, sonham e gostam de dormir.

11

E estes cães são gulosos, nunca se podem fartar; e eles são pastores que nada compreendem; todos eles se tornam para o seu caminho, cada um para a sua ganância, todos sem exceção.

12

Vinde, dizem, trarei vinho, e nos encheremos de bebida forte; e o dia de amanhã será como hoje, ou ainda mais festivo.

Isaías 57


Isaías Capítulo 57 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 56

Isaías

Retorne a índice

Capítulo 57

1

Perece o justo, e não há quem se importe com isso; os homens compassivos são arrebatados, e não há ninguém que entenda. Pois o justo é arrebatado da calamidade,

2

entra em paz; descansam nas suas camas todos os que andam na retidão.

3

Mas chegai-vos aqui, vós os filhos da agoureira, linhagem do adúltero e da prostituta.

4

De quem fazeis escárnio? Contra quem escancarais a boca, e deitais para fora a língua? Porventura não sois vós filhos da transgressão, estirpe da falsidade,

5

que vos inflamais junto aos terebintos, debaixo de toda árvore verde, e sacrificais os filhos nos vales, debaixo das fendas dos penhascos?

6

Por entre as pedras lisas do vale está o teu quinhão; estas, estas são a tua sorte; também a estas derramaste a tua libação e lhes ofereceste uma oblação. Contentar-me-ia com estas coisas?

7

sobre um monte alto e levantado puseste a tua cama; e lá subiste para oferecer sacrifícios.

8

Detrás das portas e dos umbrais colocaste o teu memorial; pois te descobriste a outro que não a mim, e subiste, e alargaste a tua cama; e fizeste para ti um pacto com eles; amaste a sua cama, onde quer que a viste.

9

E foste ao rei com óleo, e multiplicaste os teus perfumes, e enviaste os teus embaixadores para longe, e te abateste até o Seol.

10

Na tua comprida viagem te cansaste; contudo não disseste: Não há esperança; achaste com que renovar as tuas forças; por isso não enfraqueceste.

11

Mas de quem tiveste receio ou medo, para que mentisses, e não te lembrasses de mim, nem te importasses? Não é porventura porque eu me calei, e isso há muito tempo, e não me temes?

12

Eu publicarei essa justiça tua; e quanto às tuas obras, elas não te aproveitarão.

13

Quando clamares, livrem-te os ídolos que ajuntaste; mas o vento a todos levará, e um assopro os arrebatará; mas o que confia em mim possuirá a terra, e herdarão o meu santo monte.

14

E dir-se-á: Aplanai, aplanai, preparai e caminho, tirai os tropeços do caminho do meu povo.

15

Porque assim diz o Alto e o Excelso, que habita na eternidade e cujo nome é santo: Num alto e santo lugar habito, e também com o contrito e humilde de espírito, para vivificar o espírito dos humildes, e para vivificar o coração dos contritos.

16

Pois eu não contenderei para sempre, nem continuamente ficarei irado; porque de mim procede o espírito, bem como o fôlego da vida que eu criei.

17

Por causa da iniqüidade da sua avareza me indignei e o feri; escondi-me, e indignei-me; mas, rebelando-se, ele seguiu o caminho do seu coração.

18

Tenho visto os seus caminhos, mas eu o sararei; também o guiarei, e tornarei a dar-lhe consolação, a ele e aos que o pranteiam.

19

Eu crio o fruto dos lábios; paz, paz, para o que está longe, e para o que está perto diz o Senhor; e eu o sararei.

20

Mas os ímpios são como o mar agitado; pois não pode estar quieto, e as suas águas lançam de si lama e lodo.

21

Não há paz para os ímpios, diz o meu Deus.

Isaías 58


Isaías Capítulo 58 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 57

Isaías

Retorne a índice

Capítulo 58

1

Clama em alta voz, não te detenhas, levanta a tua voz como a trombeta e anuncia ao meu povo a sua transgressão, e à casa de Jacó os seus pecados.

2

Todavia me procuram cada dia, tomam prazer em saber os meus caminhos; como se fossem um povo que praticasse a justiça e não tivesse abandonado a ordenança do seu Deus, pedem-me juízos retos, têm prazer em se chegar a Deus!,

3

Por que temos nós jejuado, dizem eles, e tu não atentas para isso? por que temos afligido as nossas almas, e tu não o sabes? Eis que no dia em que jejuais, prosseguis nas vossas empresas, e exigis que se façam todos os vossos trabalhos.

4

Eis que para contendas e rixas jejuais, e para ferirdes com punho iníquo! Jejuando vós assim como hoje, a vossa voz não se fara ouvir no alto.

5

Seria esse o jejum que eu escolhi? o dia em que o homem aflija a sua alma? Consiste porventura, em inclinar o homem a cabeça como junco e em estender debaixo de si saco e cinza? chamarias tu a isso jejum e dia aceitável ao Senhor?

6

Acaso não é este o jejum que escolhi? que soltes as ligaduras da impiedade, que desfaças as ataduras do jugo? e que deixes ir livres os oprimidos, e despedaces todo jugo?

7

Porventura não é também que repartas o teu pão com o faminto, e recolhas em casa os pobres desamparados? que vendo o nu, o cubras, e não te escondas da tua carne?

8

Então romperá a tua luz como a alva, e a tua cura apressadamente brotará. e a tua justiça irá adiante de ti; e a glória do Senhor será a tua retaguarda.

9

Então clamarás, e o Senhor te responderá; gritarás, e ele dirá: Eis-me aqui. Se tirares do meio de ti o jugo, o estender do dedo, e o falar iniquamente;

10

e se abrires a tua alma ao faminto, e fartares o aflito; então a tua luz nascerá nas trevas, e a tua escuridão será como o meio dia.

11

O Senhor te guiará continuamente, e te fartará até em lugares áridos, e fortificará os teus ossos; serás como um jardim regado, e como um manancial, cujas águas nunca falham.

12

E os que de ti procederem edificarão as ruínas antigas; e tu levantarás os fundamentos de muitas gerações; e serás chamado reparador da brecha, e restaurador de veredas para morar.

13

Se desviares do sábado o teu pé, e deixares de prosseguir nas tuas empresas no meu santo dia; se ao sábado chamares deleitoso, ao santo dia do Senhor, digno de honra; se o honrares, não seguindo os teus caminhos, nem te ocupando nas tuas empresas, nem falando palavras vãs;

14

então te deleitarás no Senhor, e eu te farei cavalgar sobre as alturas da terra, e te sustentarei com a herança de teu pai Jacó; porque a boca do Senhor o disse.

Isaías 59


Isaías Capítulo 59 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 58

Isaías

Retorne a índice

Capítulo 59

1

Eis que a mão do Senhor não está encolhida, para que não possa salvar; nem surdo o seu ouvido, para que não possa ouvir;

2

mas as vossas iniqüidades fazem separação entre vós e o vosso Deus; e os vossos pecados esconderam o seu rosto de vós, de modo que não vos ouça.

3

Porque as vossas mãos estão contaminadas de sangue, e os vossos dedos de iniqüidade; os vossos lábios falam a mentira, a vossa língua pronuncia perversidade.

4

Ninguém há que invoque a justiça com retidão, nem há quem pleiteie com verdade; confiam na vaidade, e falam mentiras; concebem o mal, e dão à luz a iniqüidade.

5

Chocam ovos de basiliscos, e tecem teias de aranha; o que comer dos ovos deles, morrerá; e do ovo que for pisado sairá uma víbora.

6

As suas teias não prestam para vestidos; nem se poderão cobrir com o que fazem; as suas obras são obras de iniqüidade, e atos de violência há nas suas mãos.

7

Os seus pés correm para o mal, e se apressam para derramarem o sangue inocente; os seus pensamentos são pensamentos de iniqüidade; a desolação e a destruiçao acham-se nas suas estradas.

8

O caminho da paz eles não o conhecem, nem há justiça nos seus passos; fizeram para si veredas tortas; todo aquele que anda por elas não tem conhecimento da paz.

9

Pelo que a justiça está longe de nós, e a retidão não nos alcança; esperamos pela luz, e eis que só há trevas; pelo resplendor, mas andamos em escuridão.

10

Apalpamos as paredes como cegos; sim, como os que não têm olhos andamos apalpando; tropeçamos ao meio-dia como no crepúsculo, e entre os vivos somos como mortos.

11

Todos nós bramamos como ursos, e andamos gemendo como pombas; esperamos a justiça, e ela não aparece; a salvação, e ela está longe de nós.

12

Porque as nossas transgressões se multiplicaram perante ti, e os nossos pecados testificam contra nós; pois as nossas transgressões estão conosco, e conhecemos as nossas iniqüidades.

13

transgredimos, e negamos o Senhor, e nos desviamos de seguir após o nosso Deus; falamos a opressão e a rebelião, concebemos e proferimos do coração palavras de falsidade.

14

Pelo que o direito se tornou atrás, e a justiça se pôs longe; porque a verdade anda tropeçando pelas ruas, e a eqüidade não pode entrar.

15

Sim, a verdade desfalece; e quem se desvia do mal arrisca-se a ser despojado; e o Senhor o viu, e desagradou-lhe o não haver justiça.

16

E viu que ninguém havia, e maravilhou-se de que não houvesse um intercessor; pelo que o seu próprio braço lhe trouxe a salvação, e a sua própria justiça o susteve;

17

vestiu-se de justiça, como de uma couraça, e pôs na cabeça o capacete da salvação; e por vestidura pôs sobre si vestes de vingança, e cobriu-se de zelo, como de um manto.

18

Conforme forem as obras deles, assim será a sua retribuição, furor aos seus adversários, e recompensa aos seus inimigos; às ilhas dará ele a sua recompensa.

19

Então temerão o nome do Senhor desde o poente, e a sua glória desde o nascente do sol; porque ele virá tal uma corrente impetuosa, que o assopro do Senhor impele.

20

E virá um Redentor a Sião e aos que em Jacó se desviarem da transgressão, diz o Senhor.

21

Quanto a mim, este é o meu pacto com eles, diz o Senhor: o meu Espírito, que está sobre ti, e as minhas palavras, que pus na tua boca, não se desviarão da tua boca, nem da boca dos teus filhos, nem da boca dos filhos dos teus filhos, diz o Senhor, desde agora e para todo o sempre.

Isaías 60


Isaías Capítulo 60 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 59

Isaías

Retorne a índice

Capítulo 60

1

Levanta-te, resplandece, porque é chegada a tua luz, e é nascida sobre ti a glória do Senhor.

2

Pois eis que as trevas cobrirão a terra, e a escuridão os povos; mas sobre ti o Senhor virá surgindo, e a sua glória se verá sobre ti.

3

E nações caminharão para a tua luz, e reis para o resplendor da tua aurora.

4

Levanta em redor os teus olhos, e vê; todos estes se ajuntam, e vêm ter contigo; teus filhos vêm de longe, e tuas filhas se criarão a teu lado.

5

Então o verás, e estarás radiante, e o teu coração estremecerá e se alegrará; porque a abundância do mar se tornará a ti, e as riquezas das nações a ti virão.

6

A multidão de camelos te cobrirá, os dromedários de Midiã e Efá; todos os de Sabá, virão; trarão ouro e incenso, e publicarão os louvores do Senhor.

7

Todos os rebanhos de Quedar se congregarão em ti, os carneiros de Nebaoite te servirão; com aceitação subirão ao meu altar, e eu glorificarei a casa da minha glória.

8

Quem são estes que vêm voando como nuvens e como pombas para as suas janelas?

9

Certamente as ilhas me aguardarão, e vêm primeiro os navios de Társis, para trazerem teus filhos de longe, e com eles a sua prata e o seu ouro, para o nome do Senhor teu Deus, e para o Santo de Israel, porquanto ele te glorificou.

10

E estrangeiros edificarão os teus muros, e os seus reis te servirão; porque na minha ira te feri, mas na minha benignidade tive misericórdia de ti.

11

As tuas portas estarão abertas de contínuo; nem de dia nem de noite se fecharão; para que te sejam trazidas as riquezas das nações, e conduzidos com elas os seus reis.

12

Porque a nação e o reino que não te servirem perecerão; sim, essas nações serão de todo assoladas.

13

A glória do Líbano virá a ti; a faia, o olmeiro, e o buxo conjuntamente, para ornarem o lugar do meu santuário; e farei glorioso o lugar em que assentam os meus pés.

14

Também virão a ti, inclinando-se, os filhos dos que te oprimiram; e prostrar-se-ão junto às plantas dos teus pés todos os que te desprezaram; e chamar-te-ão a cidade do Senhor, a Sião do Santo de Israel.

15

Ao invés de seres abandonada e odiada como eras, de sorte que ninguém por ti passava, far-te-ei uma excelência perpétua, uma alegria de geração em geração.

16

E mamarás o leite das nações, e te alimentarás ao peito dos reis; assim saberás que eu sou o Senhor, o teu Salvador, e o teu Redentor, o Poderoso de Jacó.

17

Por bronze trarei ouro, por ferro trarei prata, por madeira bronze, e por pedras ferro; farei pacíficos os teus oficiais e justos os teus exatores.

18

Não se ouvirá mais de violência na tua terra, de desolação ou destruição nos teus termos; mas aos teus muros chamarás Salvação, e às tuas portas Louvor.

19

Não te servirá mais o sol para luz do dia, nem com o seu resplendor a lua te alumiará; mas o Senhor será a tua luz perpétua, e o teu Deus a tua glória.

20

Nunca mais se porá o teu sol, nem a tua lua minguará; porque o Senhor será a tua luz perpétua, e acabados serão os dias do teu luto.

21

E todos os do teu povo serão justos; para sempre herdarão a terra; serão renovos por mim plantados, obra das minhas mãos, para que eu seja glorificado.

22

O mais pequeno virá a ser mil, e o mínimo uma nação forte; eu, o Senhor, apressarei isso a seu tempo.

Isaías 61


Isaías Capítulo 61 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 60

Isaías

Retorne a índice

Capítulo 61

1

O Espírito do Senhor Deus está sobre mim, porque o Senhor me ungiu para pregar boas-novas aos mansos; enviou-me a restaurar os contritos de coração, a proclamar liberdade aos cativos, e a abertura de prisão aos presos;

2

a apregoar o ano aceitável do Senhor e o dia da vingança do nosso Deus; a consolar todos os tristes;

3

a ordenar acerca dos que choram em Sião que se lhes dê uma grinalda em vez de cinzas, óleo de gozo em vez de pranto, vestidos de louvor em vez de espírito angustiado; a fim de que se chamem árvores de justiça, plantação do Senhor, para que ele seja glorificado.

4

E eles edificarão as antigas ruínas, levantarão as desolações de outrora, e restaurarão as cidades assoladas, as desolações de muitas gerações.

5

E haverá estrangeiros, que apascentarão os vossos rebanhos; e estranhos serão os vossos lavradores e os vossos vinheiros.

6

Mas vós sereis chamados sacerdotes do Senhor, e vos chamarão ministros de nosso Deus; comereis as riquezas das nações, e na sua glória vos gloriareis.

7

Em lugar da vossa vergonha, haveis de ter dupla honra; e em lugar de opróbrio exultareis na vossa porção; por isso na sua terra possuirão o dobro, e terão perpétua alegria.

8

Pois eu, o Senhor, amo o juízo, aborreço o roubo e toda injustiça; fielmente lhes darei sua recompensa, e farei com eles um pacto eterno.

9

E a sua posteridade será conhecida entre as nações, e os seus descendentes no meio dos povos; todos quantos os virem os reconhecerão como descendência bendita do Senhor.

10

Regozijar-me-ei muito no Senhor, a minha alma se alegrará no meu Deus, porque me vestiu de vestes de salvação, cobriu-me com o manto de justiça, como noivo que se adorna com uma grinalda, e como noiva que se enfeita com as suas jóias.

11

Porque, como a terra produz os seus renovos, e como o horto faz brotar o que nele se semeia, assim o Senhor Deus fará brotar a justiça e o louvor perante todas as nações.

Isaías 62


Isaías Capítulo 62 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 61

Isaías

Retorne a índice

Capítulo 62

1

Por amor de Sião não me calarei, e por amor de Jerusalém não descansarei, até que saia a sua justiça como um resplendor, e a sua salvação como uma tocha acesa.

2

E as nações verão a tua justiça, e todos os reis a tua glória; e chamar-te-ão por um nome novo, que a boca do Senhor designará.

3

Também serás uma coroa de adorno na mão do Senhor, e um diadema real na mão do teu Deus.

4

Nunca mais te chamarão: Desamparada, nem a tua terra se denominará Desolada; mas chamar-te-ão Hefzibá, e à tua terra Beulá; porque o Senhor se agrada de ti; e a tua terra se casará.

5

Pois como o mancebo se casa com a donzela, assim teus filhos se casarão contigo; e, como o noivo se alegra da noiva, assim se alegrará de ti o teu Deus

6

e Jerusalém, sobre os teus muros pus atalaias, que não se calarão nem de dia, nem de noite; ó vós, os que fazeis lembrar ao Senhor, não descanseis,

7

e não lhe deis a ele descanso até que estabeleça Jerusalém e a ponha por objeto de louvor na terra.

8

Jurou o Senhor pela sua mão direita, e pelo braço da sua força: Nunca mais darei de comer o teu trigo aos teus inimigos, nem os estrangeiros beberão o teu mosto, em que trabalhaste.

9

Mas os que o ajuntarem o comerão, e louvarão ao Senhor; e os que o colherem o beberão nos átrios do meu santuário.

10

Passai, passai pelas portas; preparai o caminho ao povo; aplanai, aplanai a estrada, limpai-a das pedras; arvorai a bandeira aos povos.

11

Eis que o Senhor proclamou até as extremidades da terra: Dizei à filha de Sião: Eis que vem o teu Salvador; eis que com ele vem o seu galardão, e a sua recompensa diante dele.

12

E chamar-lhes-ão: Povo santo, remidos do Senhor; e tu serás chamada Procurada, cidade não desamparada.

Isaías 63


Isaías Capítulo 63 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 62

Isaías

Retorne a índice

Capítulo 63

1

Quem é este, que vem de Edom, de Bozra, com vestiduras tintas de escarlate? este que é glorioso no seu traje, que marcha na plenitude da sua força? Sou eu, que falo em justiça, poderoso para salvar.

2

Por que está vermelha a tua vestidura, e as tuas vestes como as daquele que pisa no lagar?

3

Eu sozinho pisei no lagar, e dos povos ninguém houve comigo; eu os pisei na minha ira, e os esmaguei no meu furor, e o seu sangue salpicou as minhas vestes, e manchei toda a minha vestidura.

4

Porque o dia da vingança estava no meu coração, e o ano dos meus remidos é chegado.

5

Olhei, mas não havia quem me ajudasse; e admirei-me de não haver quem me sustivesse; pelo que o meu próprio braço me trouxe a vitória; e o meu furor é que me susteve.

6

Pisei os povos na minha ira, e os embriaguei no meu furor; e derramei sobre a terra o seu sangue.

7

Celebrarei as benignidades do Senhor, e os louvores do Senhor, consoante tudo o que o Senhor nos tem concedido, e a grande bondade para com a casa de Israel, bondade que ele lhes tem concedido segundo as suas misericórdias, e segundo a multidão das suas benignidades.

8

Porque dizia: Certamente eles são meu povo, filhos que não procederão com falsidade; assim ele se fez o seu Salvador.

9

Em toda a angústia deles foi ele angustiado, e o anjo da sua presença os salvou; no seu amor, e na sua compaixão ele os remiu; e os tomou, e os carregou todos os dias da antigüidade.

10

Eles, porém, se rebelaram, e contristaram o seu santo Espírito; pelo que se lhes tornou em inimigo, e ele mesmo pelejou contra eles.

11

Todavia se lembrou dos dias da antigüidade, de Moisés, e do seu povo, dizendo: Onde está aquele que os fez subir do mar com os pastores do seu rebanho? Onde está o que pôs no meio deles o seu santo Espírito?

12

Aquele que fez o seu braço glorioso andar à mão direita de Moisés? que fendeu as águas diante deles, para fazer para si um nome eterno?

13

Aquele que os guiou pelos abismos, como a um cavalo no deserto, de modo que nunca tropeçaram?

14

Como ao gado que desce ao vale, o Espírito do Senhor lhes deu descanso; assim guiaste o teu povo, para te fazeres um nome glorioso.

15

Atenta lá dos céus e vê, lá da tua santa e gloriosa habitação; onde estão o teu zelo e as tuas obras poderosas? A ternura do teu coração e as tuas misericórdias para comigo estancaram.

16

Mas tu és nosso Pai, ainda que Abraão não nos conhece, e Israel não nos reconhece; tu, ó Senhor, és nosso Pai; nosso Redentor desde a antigüidade é o teu nome.

17

Por que, ó Senhor, nos fazes errar dos teus caminhos? Por que endureces o nosso coração, para te não temermos? Faze voltar, por amor dos teus servos, as tribos da tua herança.

18

Só por um pouco de tempo o teu santo povo a possuiu; os nossos adversários pisaram o teu santuário.

19

Somos feitos como aqueles sobre quem tu nunca dominaste, e como os que nunca se chamaram pelo teu nome.

Isaías 64


Isaías Capítulo 64 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 63

Isaías

Retorne a índice

Capítulo 64

1

Oh! se fendesses os céus, e descesses, e os montes tremessem à tua presença,

2

como quando o fogo pega em acendalhas, e o fogo faz ferver a água, para fazeres notório o teu nome aos teus adversários, de sorte que à tua presença tremam as nações!

3

Quando fazias coisas terríveis, que não esperávamos, descias, e os montes tremiam à tua presença.

4

Porque desde a antigüidade não se ouviu, nem com ouvidos se percebeu, nem com os olhos se viu um Deus além de ti, que opera a favor daquele que por ele espera.

5

Tu sais ao encontro daquele que, com alegria, pratica a justiça, daqueles que se lembram de ti nos teus caminhos. Eis que te iraste, porque pecamos; há muito tempo temos estado em pecados; acaso seremos salvos?

6

Pois todos nós somos como o imundo, e todas as nossas justiças como trapo da imundícia; e todos nós murchamos como a folha, e as nossas iniqüidades, como o vento, nos arrebatam.

7

E não há quem invoque o teu nome, que desperte, e te detenha; pois escondeste de nós o teu rosto e nos consumiste, por causa das nossas iniqüidades.

8

Mas agora, ó Senhor, tu és nosso Pai; nós somos o barro, e tu o nosso oleiro; e todos nós obra das tuas mãos.

9

Não te agastes tanto, ó Senhor, nem perpetuamente te lembres da iniqüidade; olha, pois, nós te pedimos, todos nós somos o teu povo.

10

As tuas santas cidades se tornaram em deserto, Sião está feita um ermo, Jerusalém uma desolação.

11

A nossa santa e gloriosa casa, em que te louvavam nossos pais, foi queimada a fogo; e todos os nossos lugares aprazíveis se tornaram em ruínas.

12

Acaso conter-te-ás tu ainda sobre estas calamidades, ó Senhor? ficarás calado, e nos afligirás tanto?

Isaías 65


Isaías Capítulo 65 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 64

Isaías

Retorne a índice

Capítulo 65

1

Tornei-me acessível aos que não perguntavam por mim; fui achado daqueles que não me buscavam. A uma nação que não se chamava do meu nome eu disse: Eis-me aqui, eis-me aqui.

2

Estendi as minhas mãos o dia todo a um povo rebelde, que anda por um caminho que não é bom, após os seus próprios pensamentos;

3

povo que de contínuo me provoca diante da minha face, sacrificando em jardins e queimando incenso sobre tijolos;

4

que se assenta entre as sepulturas, e passa as noites junto aos lugares secretos; que come carne de porco, achando-se caldo de coisas abomináveis nas suas vasilhas;

5

e que dizem: Retira-te, e não te chegues a mim, porque sou mais santo do que tu. Estes são fumaça no meu nariz, um fogo que arde o dia todo.

6

Eis que está escrito diante de mim: Não me calarei, mas eu pagarei, sim, deitar-lhes-ei a recompensa no seu seio;

7

as suas iniqüidades, e juntamente as iniqüidades de seus pais, diz o Senhor, os quais queimaram incenso nos montes, e me afrontaram nos outeiros; pelo que lhes tornarei a medir as suas obras antigas no seu seio.

8

Assim diz o Senhor: Como quando se acha mosto num cacho de uvas, e se diz: Não o desperdices, pois há bênção nele; assim farei por amor de meus servos, para que eu não os destrua a todos.

9

E produzirei descendência a Jacó, e a Judá um herdeiro dos meus montes; e os meus escolhidos herdarão a terra e os meus servos nela habitarão.

10

E Sarom servirá de pasto de rebanhos, e o vale de Acor de repouso de gado, para o meu povo, que me buscou.

11

Mas a vós, os que vos apartais do Senhor, os que vos esqueceis do meu santo monte, os que preparais uma mesa para a fortuna, e que misturais vinho para o Destino

12

também vos destinarei à espada, e todos vos encurvareis à matança; porque quando chamei, não respondestes; quando falei, não ouvistes, mas fizestes o que era mau aos meus olhos, e escolhestes aquilo em que eu não tinha prazer.

13

Pelo que assim diz o Senhor Deus: Eis que os meus servos comerão, mas vós padecereis fome; eis que os meus servos beberão, mas vós tereis sede; eis que os meus servos se alegrarão, mas vós vos envergonhareis;

14

eis que os meus servos cantarão pela alegria de coração, mas vós chorareis pela tristeza de coração, e uivareis pela angústia de espírito.

15

E deixareis o vosso nome para maldição aos meus escolhidos; e vos matará o Senhor Deus, mas a seus servos chamará por outro nome.

16

De sorte que aquele que se bendisser na terra será bendito no Deus da verdade; e aquele que jurar na terra, jurará pelo Deus da verdade; porque já estão esquecidas as angústias passadas, e estão escondidas dos meus olhos.

17

Pois eis que eu crio novos céus e nova terra; e não haverá lembrança das coisas passadas, nem mais se recordarão:

18

Mas alegrai-vos e regozijai-vos perpetuamente no que eu crio; porque crio para Jerusalém motivo de exultação e para o seu povo motivo de gozo.

19

E exultarei em Jerusalém, e folgarei no meu povo; e nunca mais se ouvirá nela voz de choro nem voz de clamor.

20

Não haverá mais nela criança de poucos dias, nem velho que não tenha cumprido os seus dias; porque o menino morrerá de cem anos; mas o pecador de cem anos será amaldiçoado.

21

E eles edificarão casas, e as habitarão; e plantarão vinhas, e comerão o fruto delas.

22

Não edificarão para que outros habitem; não plantarão para que outros comam; porque os dias do meu povo serão como os dias da árvore, e os meus escolhidos gozarão por longo tempo das obras das suas mãos:

23

Não trabalharão debalde, nem terão filhos para calamidade; porque serão a descendência dos benditos do Senhor, e os seus descendentes estarão com eles.

24

E acontecerá que, antes de clamarem eles, eu responderei; e estando eles ainda falando, eu os ouvirei.

25

O lobo e o cordeiro juntos se apascentarão, o leão comerá palha como o boi; e pó será a comida da serpente. Não farão mal nem dano algum em todo o meu santo monte, diz o Senhor.

Isaías 66


Isaías Capítulo 66 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 65

Isaías

Retorne a índice

Capítulo 66

1

Assim diz o Senhor: O céu é o meu trono, e a terra o escabelo dos meus pés. Que casa me edificaríeis vós? e que lugar seria o do meu descanso?

2

A minha mão fez todas essas coisas, e assim todas elas vieram a existir, diz o Senhor; mas eis para quem olharei: para o humilde e contrito de espírito, que treme da minha palavra.

3

Quem mata um boi é como o que tira a vida a um homem; quem sacrifica um cordeiro, como o que quebra o pescoço a um cão; quem oferece uma oblação, como o que oferece sangue de porco; quem queima incenso, como o que bendiz a um ídolo. Porquanto eles escolheram os seus próprios caminhos, e tomam prazer nas suas abominações,

4

também eu escolherei as suas aflições, farei vir sobre eles aquilo que temiam; porque quando clamei, ninguém respondeu; quando falei, eles não escutaram, mas fizeram o que era mau aos meus olhos, e escolheram aquilo em que eu não tinha prazer.

5

Ouvi a palavra do Senhor, os que tremeis da sua palavra: Vossos irmãos, que vos odeiam e que para longe vos lançam por causa do meu nome, disseram: Seja glorificado o Senhor, para que vejamos a vossa alegria; mas eles serão confundidos.

6

uma voz de grande tumulto vem da cidade, uma voz do templo, ei-la, a voz do Senhor, que dá a recompensa aos seus inimigos.

7

Antes que estivesse de parto, deu à luz; antes que lhe viessem as dores, deu à luz um filho.

8

Quem jamais ouviu tal coisa? quem viu coisas semelhantes? Poder-se-ia fazer nascer uma terra num só dia? nasceria uma nação de uma só vez? Mas logo que Sião esteve de parto, deu à luz seus filhos.

9

Acaso farei eu abrir a madre, e não farei nascer? diz o Senhor. Acaso eu que faço nascer, fecharei a madre? diz o teu Deus.

10

Regozijai-vos com Jerusalém, e alegrai-vos por ela, vós todos os que a amais; enchei-vos por ela de alegria, todos os que por ela pranteastes;

11

para que mameis e vos farteis dos peitos das suas consolações; para que sugueis, e vos deleiteis com a abundância da sua glória.

12

Pois assim diz o Senhor: Eis que estenderei sobre ela a paz como um rio, e a glória das nações como um ribeiro que trasborda; então mamareis, ao colo vos trarão, e sobre os joelhos vos afagarão.

13

Como alguém a quem consola sua mãe, assim eu vos consolarei; e em Jerusalém vós sereis consolados.

14

Isso vereis e alegrar-se-á o vosso coração, e os vossos ossos reverdecerão como a erva tenra; então a mão do Senhor será notória aos seus servos, e ele se indignará contra os seus inimigos.

15

Pois, eis que o Senhor virá com fogo, e os seus carros serão como o torvelinho, para retribuir a sua ira com furor, e a sua repreensão com chamas de fogo.

16

Porque com fogo e com a sua espada entrará o Senhor em juízo com toda a carne; e os que forem mortos pelo Senhor serão muitos.

17

Os que se santificam, e se purificam para entrar nos jardins após uma deusa que está no meio, os que comem da carne de porco, e da abominação, e do rato, esses todos serão consumidos, diz o Senhor.

18

Pois eu conheço as suas obras e os seus pensamentos; vem o dia em que ajuntarei todas as nações e línguas; e elas virão, e verão a minha glória.

19

Porei entre elas um sinal, e os que dali escaparem, eu os enviarei às nações, a Társis, Pul, e Lude, povos que atiram com o arco, a Tubal e Javã, até as ilhas de mais longe, que não ouviram a minba fama, nem viram a minha glória; e eles anunciarão entre as nações a minha glória.

20

E trarão todos os vossos irmãos, dentre todas as nações, como oblação ao Senhor; sobre cavalos, e em carros, e em liteiras, e sobre mulas, e sobre dromedários, os trarão ao meu santo monte, a Jerusalém, diz o Senhor, como os filhos de Israel trazem as suas ofertas em vasos limpos à casa do Senhor.

21

E também deles tomarei alguns para sacerdotes e para levitas, diz o Senhor.

22

Pois, como os novos céus e a nova terra, que hei de fazer, durarão diante de mim, diz o Senhor, assim durará a vossa posteridade e o vosso nome.

23

E acontecerá que desde uma lua nova até a outra, e desde um sábado até o outro, virá toda a carne a adorar perante mim, diz o Senhor.

24

E sairão, e verão os cadáveres dos homens que transgrediram contra mim; porque o seu verme nunca morrerá, nem o seu fogo se apagará; e eles serão um horror para toda a carne.

Jeremias 1


Jeremias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Isaías 66

Jeremias

Retorne a índice

Capítulo 1

1

As palavras de Jeremias, filho de Hilquias, um dos sacerdotes que estavam em Anatote, na terra de Benjamim;

2

ao qual veio a palavra do Senhor, nos dias de Josias, filho de Amom, rei de Judá, no décimo terceiro ano do seu reinado;

3

e lhe veio também nos dias de Jeoiaquim, filho de Josias, rei de Judá, até o fim do ano undécimo de Zedequias, filho de Josias, rei de Judá, até que Jerusalém foi levada em cativeiro no quinto mês.

4

Ora veio a mim a palavra do Senhor, dizendo:

5

Antes que eu te formasse no ventre te conheci, e antes que saísses da madre te santifiquei; às nações te dei por profeta.

6

Então disse eu: Ah, Senhor Deus! Eis que não sei falar; porque sou um menino.

7

Mas o Senhor me respondeu: Não digas: Eu sou um menino; porque a todos a quem eu te enviar, irás; e tudo quanto te mandar dirás.

8

Não temas diante deles; pois eu sou contigo para te livrar, diz o Senhor.

9

Então estendeu o Senhor a mão, e tocou-me na boca; e disse- me o Senhor: Eis que ponho as minhas palavras na tua boca.

10

Olha, ponho-te neste dia sobre as nações, e sobre os reinos, para arrancares e derribares, para destruíres e arruinares; e também para edificares e plantares.

11

E veio a mim a palavra do Senhor, dizendo: Que é que vês, Jeremias? Eu respondi: Vejo uma vara de amendoeira.

12

Então me disse o Senhor: Viste bem; porque eu velo sobre a minha palavra para a cumprir.

13

Veio a mim a palavra do Senhor segunda vez, dizendo: Que é que vês? E eu disse: Vejo uma panela a ferver, que se apresenta da banda do norte.

14

Ao que me disse o Senhor: Do norte se estenderá o mal sobre todos os habitantes da terra.

15

Pois estou convocando todas as famílias dos reinos do norte, diz o Senhor; e, vindo, porá cada um o seu trono à entrada das portas de Jerusalém, e contra todos os seus muros em redor e contra todas as cidades de Judá.

16

E pronunciarei contra eles os meus juizos, por causa de toda a sua malícia; pois me deixaram a mim, e queimaram incenso a deuses estranhos, e adoraram as obras das suas mãos.

17

Tu, pois, cinge os teus lombos, e levanta-te, e dem-lhes tudo quanto eu te ordenar; não desanimes diante deles, para que eu não te desanime diante deles.

18

Eis que hoje te ponho como cidade fortificada, e como coluna de ferro e muros de bronze contra toda a terra, contra os reis de Judá, contra os seus príncipes, contra os seus sacerdotes, e contra o povo da terra.

19

E eles pelejarão contra ti, mas não prevalecerão; porque eu sou contigo, diz o Senhor, para te livrar.

Jeremias 2


Jeremias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 1

Jeremias

Retorne a índice

Capítulo 2

1

Veio a mim a palavra do Senhor, dizendo:

2

Vai, e clama aos ouvidos de Jerusalém, dizendo: Assim diz o Senhor: Lembro-me, a favor de ti, da devoção da tua mocidade, do amor dos teus desposórios, de como me seguiste no deserto, numa terra não semeada.

3

Então Israel era santo para o Senhor, primícias da sua novidade; todos os que o devoravam eram tidos por culpados; o mal vinha sobre eles, diz o Senhor.

4

Ouvi a palavra do Senhor, ó casa de Jacó, e todas as famílias da casa de Israel;

5

assim diz o Senhor: Que injustiça acharam em mim vossos pais, para se afastarem de mim, indo após a vaidade, e tornando-se levianos?

6

Eles não perguntaram: Onde está o Senhor, que nos fez subir da terra do Egito? que nos enviou através do deserto, por uma terra de charnecas e de covas, por uma terra de sequidão e densas trevas, por uma terra em que ninguém transitava, nem morava?

7

E eu vos introduzi numa terra fértil, para comerdes o seu fruto e o seu bem; mas quando nela entrastes, contaminastes a minha terra, e da minha herança fizestes uma abominação.

8

Os sacerdotes não disseram: Onde está o Senhor? E os que tratavam da lei não me conheceram, e os governadores prevaricaram contra mim, e os profetas profetizaram por Baal, e andaram após o que é de nenhum proveito.

9

Portanto ainda contenderei convosco, diz o Senhor; e até com os filhos de vossos filhos contenderei.

10

Pois passai às ilhas de Quitim, e vede; enviai a Quedar, e atentai bem; vede se jamais sucedeu coisa semelhante.

11

Acaso trocou alguma nação os seus deuses, que contudo não são deuses? Mas o meu povo trocou a sua glória por aquilo que é de nenhum proveito.

12

Espantai-vos disto, ó céus, e horrorizai-vos! ficai verdadeiramente desolados, diz o Senhor.

13

Porque o meu povo fez duas maldades: a mim me deixaram, o manancial de águas vivas, e cavaram para si cisternas, cisternas rotas, que não retêm as águas.

14

Acaso é Israel um servo? E ele um escravo nascido em casa? Por que, pois, veio a ser presa?

15

Os leões novos rugiram sobre ele, e levantaram a sua voz; e fizeram da terra dele uma desolação; as suas cidades se queimaram, e ninguém habita nelas.

16

Até os filhos de Mênfis e de Tapanes te quebraram o alto da cabeça.

17

Porventura não trouxeste isso sobre ti mesmo, deixando o Senhor teu Deus no tempo em que ele te guiava pelo caminho?

18

Agora, pois, que te importa a ti o caminho do Egito, para beberes as águas do Nilo? e que te importa a ti o caminho da Assíria, para beberes as águas do Eufrates?

19

A tua malícia te castigará, e as tuas apostasias te repreenderão; sabe, pois, e vê, que má e amarga coisa é o teres deixado o Senhor teu Deus, e o não haver em ti o temor de mim, diz o Senhor Deus dos exércitos.

20

Já há muito quebraste o teu jugo, e rompeste as tuas ataduras, e disseste: Não servirei: Pois em todo outeiro alto e debaixo de toda árvore frondosa te deitaste, fazendo-te prostituta.

21

Todavia eu mesmo te plantei como vide excelente, uma semente inteiramente fiel; como, pois, te tornaste para mim uma planta degenerada, de vida estranha?

22

Pelo que, ainda que te laves com salitre, e uses muito sabão, a mancha da tua iniqüidade está diante de mim, diz o Senhor Deus.

23

Como dizes logo: Não estou contaminada nem andei após Baal? Vê o teu caminho no vale, conhece o que fizeste; dromedária ligeira és, que anda torcendo os seus caminhos;

24

asna selvagem acostumada ao deserto e que no ardor do cio sorve o vento; quem lhe pode impedir o desejo? Dos que a buscarem, nenhum precisa cansar-se; pois no mês dela, achá-la-ão.

25

Evita que o teu pé ande descalço, e que a tua garganta tenha sede. Mas tu dizes: Não há esperança; porque tenho amado os estranhos, e após eles andarei.

26

Como fica confundido o ladrão quando o apanham, assim se confundem os da casa de Israel; eles, os seus reis, os seus príncipes, e os seus sacerdotes, e os seus profetas,

27

que dizem ao pau: Tu és meu pai; e à pedra: Tu me geraste. Porque me viraram as costas, e não o rosto; mas no tempo do seu aperto dir-me-ão: Levanta-te, e salvamos.

28

Mas onde estão os teus deuses que fizeste para ti? Que se levantem eles, se te podem livrar no tempo da tua tribulação; porque os teus deuses, ó Judá, são tão numerosos como as tuas cidades.

29

Por que disputais comigo? Todos vós transgredistes contra mim diz o Senhor.

30

Em vão castiguei os vossos filhos; eles não aceitaram a correção; a vossa espada devorou os vossos profetas como um leão destruidor.

31

ç geração, considerai vós a palavra do Senhor: Porventura tenho eu sido para Israel um deserto? ou uma terra de espessa escuridão? Por que pois diz o meu povo: Andamos à vontade; não tornaremos mais a ti?

32

Porventura esquece-se a virgem dos seus enfeites, ou a esposa dos seus cendais? todavia o meu povo se esqueceu de mim por inumeráveis dias.

33

Como ornamentas o teu caminho, para buscares o amor! de sorte que até às malignas ensinaste os teus caminhos.

34

Até nas orlas dos teus vestidos se achou o sangue dos pobres inocentes; e não foi no lugar do arrombamento que os achaste; mas apesar de todas estas coisas,

35

ainda dizes: Eu sou inocente; certamente a sua ira se desviou de mim. Eis que entrarei em juízo contigo, porquanto dizes: Não pequei.

36

Por que te desvias tanto, mudando o teu caminho? Também pelo Egito serás envergonhada, como já foste envergonhada pela Assíria.

37

Também daquele sairás com as mães sobre a tua cabeça; porque o Senhor rejeitou as tuas confianças, e não prosperarás com elas.

Jeremias 3


Jeremias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 2

Jeremias

Retorne a índice

Capítulo 3

1

Eles dizem: Se um homem despedir sua mulher, e ela se desligar dele, e se ajuntar a outro homem, porventura tornará ele mais para ela? Não se poluiria de todo aquela terra? Ora, tu te maculaste com muitos amantes; mas ainda assim, torna para mim, diz o Senbor.

2

Levanta os teus olhos aos altos escalvados, e vê: onde é o lugar em que não te prostituíste? Nos caminhos te assentavas, esperando-os, como o árabe no deserto. Manchaste a terra com as tuas devassidões e com a tua malícia.

3

Pelo que foram retidas as chuvas copiosas, e não houve chuva tardia; contudo tens a fronte de uma prostituta, e não queres ter vergonha.

4

Não me invocaste há pouco, dizendo: Pai meu, tu és o guia da minha mocidade;

5

Reterá ele para sempre a sua ira? ou indignar-se-á continuamente? Eis que assim tens dito; porém tens feito todo o mal que pudeste.

6

Disse-me mais o Senhor nos dias do rei Josias: Viste, porventura, o que fez a apóstata Israel, como se foi a todo monte alto, e debaixo de toda árvore frondosa, e ali andou prostituindo-se?

7

E eu disse: Depois que ela tiver feito tudo isso, voltará para mim. Mas não voltou; e viu isso a sua aleivosa irmã Judá.

8

Sim viu que, por causa de tudo isso, por ter cometido adultério a pérfida Israel, a despedi, e lhe dei o seu libelo de divórcio, que a aleivosa Judá, sua irmã, não temeu; mas se foi e também ela mesma se prostituiu.

9

E pela leviandade da sua prostituição contaminou a terra, porque adulterou com a pedra e com o pau.

10

Contudo, apesar de tudo isso a sua aleivosa irmã Judá não voltou para mim de todo o seu coração, mas fingidamente, diz o Senhor.

11

E o Senhor me disse: A pérfida Israel mostrou-se mais justa do que a aleivosa Judá.

12

Vai, pois, e apregoa estas palavras para a banda do norte, e diz: Volta, ó pérfida Israel, diz o Senhor. Não olharei em era para ti; porque misericordioso sou, diz o Senhor, e não conservarei para sempre a minha ira.

13

Somente reconhece a tua iniqüidade: que contra o Senhor teu Deus transgrediste, e estendeste os teus favores para os estranhos debaixo de toda árvore frondosa, e não deste ouvidos à minha voz, diz o Senhor.

14

Voltai, ó filhos pérfidos, diz o Senhor; porque eu sou como esposo para vós; e vos tomarei, a um de uma cidade, e a dois de uma família; e vos levarei a Sião;

15

e vos darei pastores segundo o meu coração, os quais vos apascentarão com ciência e com inteligência.

16

E quando vos tiverdes multiplicado e frutificado na terra, naqueles dias, diz o Senhor, nunca mais se dirá: A arca do pacto do Senhor; nem lhes virá ela ao pensamento; nem dela se lembrarão; nem a visitarão; nem se fará mais.

17

Naquele tempo chamarão a Jerusalém o trono do Senhor; e todas as nações se ajuntarão a ela, em nome do Senhor, a Jerusalém; e não mais andarão obstinadamente segundo o propósito do seu coração maligno.

18

Naqueles dias andará a casa de Judá com a casa de Israel; e virão juntas da terra do norte, para a terra que dei em herança a vossos pais.

19

Pensei como te poria entre os filhos, e te daria a terra desejável, a mais formosa herança das nações. Também pensei que me chamarias meu Pai, e que de mim não te desviarias.

20

Deveras, como a mulher se aparta aleivosamente do seu marido, assim aleivosamente te houveste comigo, ó casa de Israel, diz o Senhor.

21

Nos altos escalvados se ouve uma voz, o pranto e as súplicas dos filhos de Israel; porque perverteram o seu caminho, e se esqueceram do Senhor seu Deus.

22

Voltai, ó filhos infiéis, eu curarei a vossa infidelidade. Responderam eles: Eis-nos aqui, vimos a ti, porque tu és o Senhor nosso Deus.

23

Certamente em vão se confia nos outeiros e nas orgias nas montanhas; deveras no Senhor nosso Deus está a salvação de Israel.

24

A coisa vergonhosa, porém, devorou o trabalho de nossos pais desde a nossa mocidade os seus rebanhos e os seus gados os seus filhos e as suas filhas.

25

Deitemo-nos em nossa vergonha, e cubra-nos a nossa confusão, porque temos pecado contra o Senhor nosso Deus, nós e nossos pais, desde a nossa mocidade até o dia de hoje; e não demos ouvidos à voz do Senhor nosso Deus.

Jeremias 4


Jeremias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 3

Jeremias

Retorne a índice

Capítulo 4

1

Se voltares, ó Israel, diz o Senhor, se voltares para mim e tirares as tuas abominações de diante de mim, e não andares mais vagueando;

2

e se jurares: Como vive o Senhor, na verdade, na justiça e na retidão; então nele se bendirão as nações, e nele se gloriarão.

3

Porque assim diz o Senhor aos homens de Judá e a Jerusalém: Lavrai o vosso terreno alqueivado, e não semeeis entre espinhos.

4

Circuncidai-vos ao Senhor, e tirai os prepúcios do vosso coração, ó homens de Judá e habitadores de Jerusalém, para que a minha indignação não venha a sair como fogo, e arda de modo que ninguém o possa apagar, por causa da maldade das vossas obras.

5

Anunciai em Judá, e publicai em Jerusalém; e dizei: Tocai a trombeta na terra; gritai em alta voz, dizendo: Ajuntai-vos, e entremos nas cidades fortificadas.

6

Arvorai um estandarte no caminho para Sião; buscai refúgio, não demoreis; porque eu trago do norte um mal, sim, uma grande destruição.

7

Subiu um leão da sua ramada, um destruidor de nações; ele já partiu, saiu do seu lugar para fazer da tua terra uma desolação, a fim de que as tuas cidades sejam assoladas, e ninguém habite nelas.

8

Por isso cingi-vos de saco, lamentai, e uivai, porque o ardor da ira do Senhor não se desviou de nós.

9

Naquele dia, diz o Senhor, desfalecerá o coração do rei e o coração dos príncipes; os sacerdotes pasmarão, e os profetas se maravilharão.

10

Então disse eu: Ah, Senhor Deus! verdadeiramente trouxeste grande ilusão a este povo e a Jerusalém, dizendo: Tereis paz; entretanto a espada penetra-lhe até a alma.

11

Naquele tempo se dirá a este povo e a Jerusalém: Um vento abrasador, vindo dos altos escalvados no deserto, aproxima-se da filha do meu povo, não para cirandar, nem para alimpar,

12

mas um vento forte demais para isto virá da minha parte; agora também pronunciarei eu juízos contra eles.

13

Eis que vem subindo como nuvens, como o redemoinho são os seus carros; os seus cavalos são mais ligeiros do que as águias. Ai de nós! pois estamos arruinados!

14

Lava o teu coração da maldade, ó Jerusalém, para que sejas salva; até quando permanecerão em ti os teus maus pensamentos?

15

Porque uma voz anuncia desde Dã, e proclama a calamidade desde o monte de Efraim.

16

Anunciai isto às nações; eis, proclamai contra Jerusalém que vigias vêm de uma terra remota; eles levantam a voz contra as cidades de Judá.

17

Como guardas de campo estão contra ela ao redor; porquanto ela se rebelou contra mim, diz o Senhor.

18

O teu caminho e as tuas obras te trouxeram essas coisas; essa e a tua iniquidade, e amargosa é, chegando até o coração.

19

Ah, entranhas minhas, entranhas minhas! Eu me torço em dores! Paredes do meu coração! O meu coração se aflige em mim. Não posso calar; porque tu, ó minha alma, ouviste o som da trombeta e o alarido da guerra.

20

Destruição sobre destruição se apregoa; porque já toda a terra está assolada; de repente são destruídas as minhas tendas, e as minhas cortinas num momento.

21

Até quando verei o estandarte, e ouvirei a voz da trombeta?

22

Deveras o meu povo é insensato, já me não conhece; são filhos obtusos, e não entendidos; são sábios para fazerem o mal, mas não sabem fazer o bem.

23

Observei a terra, e eis que era sem forma e vazia; também os céus, e não tinham a sua luz.

24

Observei os montes, e eis que estavam tremendo; e todos os outeiros estremeciam.

25

Observei e eis que não havia homem algum, e todas as aves do céu tinham fugido.

26

Vi também que a terra fértil era um deserto, e todas as suas cidades estavam derrubadas diante do Senhor, diante do furor da sua ira.

27

Pois assim diz o Senhor: Toda a terra ficará assolada; de todo, porém, não a consumirei.

28

Por isso lamentará a terra, e os céus em cima se enegrecerão; porquanto assim o disse eu, assim o propus, e não me arrependi, nem me desviarei disso.

29

Ao clamor dos cavaleiros e dos flecheiros fogem todas as cidades; entram pelas matas, e trepam pelos penhascos; todas as cidades ficam desamparadas, e já ninguém habita nelas.

30

Agora, pois, ó assolada, que farás? Embora te vistas de escarlate, e te adornes com enfeites de ouro, embora te pintes em volta dos olhos com antimônio, debalde te farias bela; os teus amantes te desprezam, e procuram tirar-te a vida.

31

Pois ouvi uma voz, como a de mulher que está de parto, a angústia como a de quem dá à luz o seu primeiro filho; a voz da filha de Sião, ofegante, que estende as mãos, dizendo: Ai de mim agora! porque a minha alma desfalece por causa dos assassinos.

Jeremias 5


Jeremias Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 4

Jeremias

Retorne a índice

Capítulo 5

1

Dai voltas às ruas de Jerusalém, e vede agora, e informai- vos, e buscai pelas suas praças a ver se podeis achar um homem, se há alguém que pratique a justiça, que busque a verdade; e eu lhe perdoarei a ela.

2

E ainda que digam: Vive o Senhor; de certo falsamente juram.

3

ç Senhor, acaso não atentam os teus olhos para a verdade? feriste-os, porém não lhes doeu; consumiste-os, porém recusaram receber a correção; endureceram as suas faces mais do que uma rocha; recusaram-se a voltar.

4

Então disse eu: Deveras eles são uns pobres; são insensatos, pois não sabem o caminho do Senhor, nem a justiça do seu Deus.

5

Irei aos grandes, e falarei com eles; porque eles sabem o caminho do Senhor, e a justiça do seu Deus; mas aqueles de comum acordo quebraram o jugo, e romperam as ataduras.

6

Por isso um leão do bosque os matará, um lobo dos desertos os destruirá; um leopardo vigia contra as suas cidades; todo aquele que delas sair será despedaçado; porque são muitas as suas transgressões, e multiplicadas as suas apostasias.

7

Como poderei perdoar-te? pois teus filhos me abandonaram a mim, e juraram pelos que não são deuses; quando eu os tinha fartado, adulteraram, e em casa de meretrizes se ajuntaram em bandos.

8

Como cavalos de lançamento bem nutridos, andavam rinchando cada um à mulher do seu próximo.

9

Acaso não hei de castigá-los por causa destas coisas? diz o Senhor; ou não hei de vingar-me de uma nação como esta?

10

Subi aos seus muros, e destruí-os; não façais, porém, uma destruição final; tirai os seus ramos; porque não são do Senhor.

11

Porque aleivosissimamente se houveram contra mim a casa de Israel e a casa de Judá, diz o Senhor.

12

Negaram ao Senhor, e disseram: Não é ele; nenhum mal nos sobrevirá; nem veremos espada nem fome.

13

E até os profetas se farão como vento, e a palavra não está com eles; assim se lhes fará.

14

Portanto assim diz o Senhor, o Deus dos exércitos: Porquanto proferis tal palavra, eis que converterei em fogo as minhas palavras na tua boca, e este povo em lenha, de modo que o fogo o consumirá.

15

Eis que trago sobre vós uma nação de longe, ó casa de Israel, diz o Senhor; é uma nação durável, uma nação antiga, uma nação cuja língua ignoras, e não entenderás o que ela falar.

16

A sua aljava é como uma sepultura aberta; todos eles são valentes.

17

E comerão a tua sega e o teu pão, que teus filhos e tuas filhas haviam de comer; comerão os teus rebanhos e o teu gado; comerão a tua vide e a tua figueira; as tuas cidades fortificadas, em que confias, abatê-las-ão à espada.

18

Contudo, ainda naqueles dias, diz o Senhor, não farei de vós uma destruição final.

19

E quando disserdes: Por que nos fez o Senhor nosso Deus todas estas coisas? então lhes dirás: Como vós me deixastes, e servistes deuses estranhos na vossa terra, assim servireis estrangeiros, em terra que não e vossa.

20

Anunciai isto na casa de Jacó, e proclamai-o em Judá, dizendo:

21

Ouvi agora isto, ó povo insensato e sem entendimento, que tendes olhos e não vedes, que tendes ouvidos e não ouvis:

22

Não me temeis a mim? diz o Senhor; não tremeis diante de mim, que pus a areia por limite ao mar, por ordenança eterna, que ele não pode passar? Ainda que se levantem as suas ondas, não podem prevalecer; ainda que bramem, não a podem traspassar.

23

Mas este povo é de coração obstinado e rebelde; rebelaram-se e foram-se.

24

E não dizem no seu coração: Temamos agora ao Senhor nosso Deus, que dá chuva, tanto a temporã como a tardia, a seu tempo, e nos conserva as semanas determinadas da sega.

25

As vossas iniqüidades desviaram estas coisas, e os vossos pecados apartaram de vos o bem.

26

Porque ímpios se acham entre o meu povo; andam espiando, como espreitam os passarinheiros. Armam laços, apanham os homens.

27

Qual gaiola cheia de pássaros, assim as suas casas estão cheias de dolo; por isso se engrandeceram, e enriqueceram.

28

Engordaram-se, estão nédios; também excedem o limite da maldade; não julgam com justiça a causa dos órfãos, para que prospere, nem defendem o direito dos necessitados.

29

Acaso não hei de trazer o castigo por causa destas coisas? diz o senhor; ou não hei de vingar-me de uma nação como esta?

30

Coisa espantosa e horrenda tem-se feito na terra:

31

os profetas profetizam falsamente, e os sacerdotes dominam por intermédio deles; e o meu povo assim o deseja. Mas que fareis no fim disso?

Jeremias 6


Jeremias Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 5

Jeremias

Retorne a índice

Capítulo 6

1

Fugi para segurança vossa, filhos de Benjamim, do meio de Jerusalém! Tocai a buzina em Tecoa, e levantai o sinal sobre Bete- Haquerem; porque do norte vem surgindo um grande mal, sim, uma grande destruição.

2

A formosa e delicada, a filha de Sião, eu a exterminarei.

3

Contra ela virão pastores com os seus rebanhos; levantarão contra ela as suas tendas em redor e apascentarão, cada um no seu lugar.

4

Preparai a guerra contra ela; levantai-vos, e subamos ao meio-dia. Ai de nós! que ja declina o dia, que já se vão estendendo as sombras da tarde.

5

Levantai-vos, e subamos de noite, e destruamos os seus palácios.

6

Porque assim diz o Senhor dos exércitos: Cortai as suas árvores, e levantai uma tranqueira contra Jerusalém. Esta é a cidade que há de ser castigada; só opressão há no meio dela.

7

Como o poço conserva frescas as suas águas, assim ela conserva fresca a sua maldade; violência e estrago se ouvem nela; enfermidade e feridas há diante de mim continuadamente.

8

Sê avisada, ó Jerusalém, para que não me aparte de ti; para que eu não te faça uma assolação, uma terra não habitada.

9

Assim diz o Senhor dos exércitos: Na verdade respigarão o resto de Israel como uma vinha; torna a tua mão, como o vindimador, aos ramos.

10

A quem falarei e testemunharei, para que ouçam? eis que os seus ouvidos estão incircuncisos, e eles não podem ouvir; eis que a palavra do Senhor se lhes tornou em opróbrio; nela não têm prazer.

11

Pelo que estou cheio de furor do Senhor; estou cansado de o conter; derrama-o sobre os meninos pelas ruas, e sobre a assembléia dos jovens também; porque até o marido com a mulher serão presos, e o velho com o que está cheio de dias.

12

As suas casas passarão a outros, como também os seus campos e as suas mulheres; porque estenderei a minha mão contra os habitantes da terra, diz o Senhor.

13

Porque desde o menor deles até o maior, cada um se dá à avareza; e desde o profeta até o sacerdote, cada um procede perfidamente.

14

Também se ocupam em curar superficialmente a ferida do meu povo, dizendo: Paz, paz; quando não há paz.

15

Porventura se envergonharam por terem cometido abominação? Não, de maneira alguma; nem tampouco sabem que coisa é envergonhar- se. Portanto cairão entre os que caem; quando eu os visitar serão derribados, diz o Senhor.

16

Assim diz o Senhor: Ponde-vos nos caminhos, e vede, e perguntai pelas veredas antigas, qual é o bom caminho, e andai por ele; e achareis descanso para as vossas almas. Mas eles disseram: Não andaremos nele.

17

Também pus atalaias sobre vós dizendo: Estai atentos à voz da buzina. Mas disseram: Não escutaremos.

18

Portanto ouvi, vós, nações, e informa-te tu, ó congregação, do que se faz entre eles!

19

Ouve tu, ó terra! Eis que eu trarei o mal sobre este povo, o próprio fruto dos seus pensamentos; porque não estão atentos às minhas palavras; e quanto à minha lei, rejeitaram-na.

20

Para que, pois, me vem o incenso de Sabá, ou a melhor cana aromática de terras remotas? Vossos holocaustos não são aceitáveis, nem me agradam os vossos sacrifícios.

21

Portanto assim diz o Senhor: Eis que armarei tropeços a este povo, e tropeçarão neles pais e filhos juntamente; o vizinho e o seu amigo perecerão.

22

Assim diz o Senhor: Eis que um povo vem da terra do norte, e uma grande nação se levanta das extremidades da terra.

23

Arco e lança trarão; são cruéis, e não usam de misericórdia; a sua voz ruge como o mar, e em cavalos vêm montados, dispostos como homens para a batalha, contra ti, ó filha de Sião.

24

Ao ouvirmos a notícia disso, afrouxam-se as nossas mãos; apoderam-se de nós angústia e dores, como as de parturiente.

25

Não saiais ao campo, nem andeis pelo caminho; porque espada do inimigo e espanto há por todos os lados.

26

ç filha do meu povo, cingi-te de saco, e revolve-te na cinza; pranteia como por um filho único, em pranto de grande amargura; porque de repente virá o destruidor sobre nós.

27

Por acrisolador e examinador te pus entre o meu povo, para que proves e examines o seu caminho.

28

Todos eles são os mais rebeldes, e andam espalhando calúnias; são bronze e ferro; todos eles andam corruptamente.

29

Já o fole se queimou; o chumbo se consumiu com o fogo; debalde continuam a fundição, pois os maus não são arrancados.

30

Prata rejeitada lhes chamam, porque o Senhor os rejeitou.

Jeremias 7


Jeremias Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 6

Jeremias

Retorne a índice

Capítulo 7

1

A palavra que da parte do Senhor veio a Jeremias, dizendo:

2

Põe-te à porta da casa do Senhor, e proclama ali esta palavra, e dize: Ouvi a palavra do Senhor, todos de Judá, os que entrais por estas portas, para adorardes ao Senhor.

3

Assim diz o Senhor dos exércitos, o Deus de Israel: Emendai os vossos caminhos e as vossas obras, e vos farei habitar neste lugar.

4

Não vos fieis em palavras falsas, dizendo: Templo do Senhor, templo do Senhor, templo do Senhor são estes.

5

Mas, se deveras emendardes os vossos caminhos e as vossas obras; se deveras executardes a justiça entre um homem e o seu proximo;

6

se não oprimirdes o estrangeiro, e o órfão, e a viúva, nem derramardes sangue inocente neste lugar, nem andardes após outros deuses para vosso próprio mal,

7

então eu vos farei habitar neste lugar, na terra que dei a vossos pais desde os tempos antigos e para sempre.

8

Eis que vós confiais em palavras falsas, que para nada são proveitosas.

9

Furtareis vós, e matareis, e cometereis adultério, e jurareis falsamente, e queimareis incenso a Baal, e andareis após outros deuses que não conhecestes,

10

e então vireis, e vos apresentareis diante de mim nesta casa, que se chama pelo meu nome, e direis: Somos livres para praticardes ainda todas essas abominações?

11

Tornou-se, pois, esta casa, que se chama pelo meu nome, uma caverna de salteadores aos vossos olhos? Eis que eu, eu mesmo, vi isso, diz o Senhor.

12

Mas ide agora ao meu lugar, que estava em Siló, onde, ao princípio, fiz habitar o meu nome, e vede o que lhe fiz, por causa da maldade do meu povo Israel.

13

Agora, pois, porquanto fizestes todas estas obras, diz o Senhor, e quando eu vos falei insistentemente, vós não ouvistes, e quando vos chamei, não respondestes,

14

farei também a esta casa, que se chama pelo meu nome, na qual confiais, e a este lugar, que vos dei a vós e a vossos pais, como fiz a Siló.

15

E eu vos lançarei da minha presença, como lancei todos os vossos irmãos, toda a linhagem de Efraim.

16

Tu, pois, não ores por este povo, nem levantes por ele clamor ou oração, nem me importunes; pois eu não te ouvirei.

17

Não vês tu o que eles andam fazendo nas cidades de Judá, e nas ruas de Jerusalém?

18

Os filhos apanham a lenha, e os pais acendem o fogo, e as mulheres amassam a farinha para fazerem bolos à rainha do céu, e oferecem libações a outros deuses, a fim de me provocarem à ira.

19

Acaso é a mim que eles provocam à ira? diz o Senhor; não se provocam a si mesmos, para a sua própria confusão?

20

Portanto assim diz o Senhor Deus: Eis que a minha ira e o meu furor se derramarão sobre este lugar, sobre os homens e sobre os animais, sobre as árvores do campo e sobre os frutos da terra; sim, acender-se-á, e não se apagará.

21

Assim diz o Senhor dos exércitos, o Deus de Israel: Ajuntai os vossos holocaustos aos vossos sacrifícios, e comei a carne.

22

Pois não falei a vossos pais no dia em que os tirei da terra do Egito, nem lhes ordenei coisa alguma acerca de holocaustos ou sacrifícios.

23

Mas isto lhes ordenei: Dai ouvidos à minha voz, e eu serei o vosso Deus, e vós sereis o meu povo; andai em todo o caminho que eu vos mandar, para que vos vá bem.

24

Mas não ouviram, nem inclinaram os seus ouvidos; porém andaram nos seus próprios conselhos, no propósito do seu coração malvado; e andaram para trás, e não para diante.

25

Desde o dia em que vossos pais saíram da terra do Egito, até hoje, tenho-vos enviado insistentemente todos os meus servos, os profetas, dia após dia;

26

contudo não me deram ouvidos, nem inclinaram os seus ouvidos, mas endureceram a sua cerviz. Fizeram pior do que seus pais.

27

Dir-lhes-ás pois todas estas palavras, mas não te darão ouvidos; chamá-los-ás, mas não te responderão.

28

E lhes dirás: Esta é a nação que não obedeceu a voz do Senhor seu Deus e não aceitou a correção; já pereceu a verdade, e está exterminada da sua boca.

29

Corta os teus cabelos, Jerusalém, e lança-os fora, e levanta um pranto sobre os altos escalvados; porque o Senhor já rejeitou e desamparou esta geração, objeto do seu furor.

30

Porque os filhos de Judá fizeram o que era mau aos meus olhos, diz o Senhor; puseram as suas abominações na casa que se chama pelo meu nome, para a contaminarem.

31

E edificaram os altos de Tofete, que está no Vale do filho de Hinom, para queimarem no fogo a seus filhos e a suas filhas, o que nunca ordenei, nem me veio à mente.

32

Portanto, eis que vêm os dias, diz o Senhor, em que não se chamará mais Tofete, nem Vale do filho de Hinom, mas o Vale da Matança; pois enterrarão em Tofete, por não haver mais outro lugar.

33

E os cadáveres deste povo servirão de pasto às aves do céu e aos animais da terra; e ninguém os enxotará.

34

E farei cessar nas cidades de Judá, e nas ruas de Jerusalém, a voz de gozo e a voz de alegria, a voz de noivo e a voz de noiva; porque a terra se tornará em desolação.

Jeremias 8


Jeremias Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 7

Jeremias

Retorne a índice

Capítulo 8

1

Naquele tempo, diz o Senhor, tirarão para fora das suas sepulturas os ossos dos reis de Judá, e os ossos dos seus príncipes, e os ossos dos sacerdotes, e os ossos dos profetas, e os ossos dos habitantes de Jerusalém;

2

e serão expostos ao sol, e à lua, e a todo o exército do céu, a quem eles amaram, e a quem serviram , e após quem andaram, e a quem buscaram, e a quem adoraram; não serão recolhidos nem sepultados; serão como esterco sobre a face da terra.

3

E será escolhida antes a morte do que a vida por todos os que restarem desta raça maligna, que ficarem em todos os lugares onde os lancei, diz o senhor dos exércitos.

4

Dize-lhes mais: Assim diz o Senhor: porventura cairão os homens, e não se levantarão? desviar-se-ão, e não voltarão?

5

Por que, pois, se desvia este povo de Jerusalém com uma apostasia contínua? ele retém o engano, recusa-se a voltar.

6

Eu escutei e ouvi; não falam o que é reto; ninguém há que se arrependa da sua maldade, dizendo: Que fiz eu? Cada um se desvia na sua carreira, como um cavalo que arremete com ímpeto na batalha.

7

Até a cegonha no céu conhece os seus tempos determinados; e a rola, a andorinha, e o grou observam o tempo da sua arribação; mas o meu povo não conhece a ordenança do Senhor.

8

Como pois dizeis: Nós somos sábios, e a lei do Senhor está conosco? Mas eis que a falsa pena dos escribas a converteu em mentira.

9

Os sábios são envergonhados, espantados e presos; rejeitaram a palavra do Senhor; que sabedoria, pois, têm eles?

10

Portanto darei suas mulheres a outros, e os seus campos aos conquistadores; porque desde o menor até o maior, cada um deles se dá à avareza; desde o profeta até o sacerdote, cada qual usa de falsidade.

11

E curam a ferida da filha de meu povo le23

12

Porventura se envergonham de terem cometido abominação? Não; de maneira alguma se envergonham, nem sabem que coisa é envergonhar- se. Portanto cairão entre os que caem; e no tempo em que eu os visitar, serão derribados, diz o Senhor.

13

Quando eu os colheria, diz o Senhor, já não há uvas na vide, nem figos na figueira; até a folha está caída; e aquilo mesmo que lhes dei se foi deles.

14

Por que nos assentamos ainda? juntai-vos e entremos nas cidades fortes, e ali pereçamos; pois o Senhor nosso Deus nos destinou a perecer e nos deu a beber água de fel; porquanto pecamos contra o Senhor.

15

Esperamos a paz, porém não chegou bem algum; e o tempo da cura, e eis o terror.

16

Já desde Dã se ouve o resfolegar dos seus cavalos; a terra toda estremece à voz dos rinchos dos seus ginetes; porque vêm e devoram a terra e quanto nela há, a cidade e os que nela habitam.

17

Pois eis que envio entre vós serpentes, basiliscos, contra os quais não há encantamento; e eles vos morderão, diz o Senhor.

18

Oxalá que eu pudesse consolar-me na minha tristeza! O meu coração desfalece dentro de mim.

19

Eis o clamor da filha do meu povo, de toda a extensão da terra; Não está o Senhor em Sião? Não está nela o seu rei? Por que me provocaram a ira com as suas imagens esculpidas, com vaidades estranhas?

20

Passou a sega, findou o verão, e nós não estamos salvos.

21

Estou quebrantado pela ferida da filha do meu povo; ando de luto; o espanto apoderou-se de mim.

22

Porventura não há bálsamo em Gileade? ou não se acha lá médico? Por que, pois, não se realizou a cura da filha do meu povo?

Jeremias 9


Jeremias Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 8

Jeremias

Retorne a índice

Capítulo 9

1

Oxalá a minha cabeça se tornasse em águas, e os meus olhos numa fonte de lágrimas, para que eu chorasse de dia e de noite os mortos da filha do meu povo!

2

Oxalá que eu tivesse no deserto uma estalagem de viandantes, para poder deixar o meu povo, e me apartar dele! porque todos eles são adúlteros, um bando de aleivosos.

3

E encurvam a língua, como se fosse o seu arco, para a mentira; fortalecem-se na terra, mas não para a verdade; porque avançam de malícia em malícia, e a mim me não conhecem, diz o Senhor.

4

Guardai-vos cada um do seu próximo, e de irmão nenhum vos fieis; porque todo irmão não faz mais do que enganar, e todo próximo anda caluniando.

5

E engana cada um a seu próximo, e nunca fala a verdade; ensinaram a sua língua a falar a mentira; andam-se cansando em praticar a iniqüidade.

6

A tua habitação está no meio do engano; pelo engano recusam-se a conhecer-me, diz o Senhor.

7

Portanto assim diz o Senhor dos exércitos: Eis que eu os fundirei e os provarei; pois, de que outra maneira poderia proceder com a filha do meu povo?

8

uma flecha mortífera é a língua deles; fala engano; com a sua boca fala cada um de paz com o seu próximo, mas no coração arma-lhe ciladas.

9

Não hei de castigá-los por estas coisas? diz o Senhor; ou não me vingarei de uma nação tal como esta?

10

Pelos montes levantai choro e pranto, e pelas pastagens do deserto lamentação; porque já estão queimadas, de modo que ninguém passa por elas; nem se ouve mugido de gado; desde as aves dos céus até os animais, fugiram e se foram.

11

E farei de Jerusalém montões de pedras, morada de chacais, e das cidades de Judá farei uma desolação, de sorte que fiquem sem habitantes.

12

Quem é o homem sábio, que entenda isto? e a quem falou a boca do Senhor, para que o possa anunciar? Por que razão pereceu a terra, e se queimou como um deserto, de sorte que ninguém passa por ela?

13

E diz o Senhor: porque deixaram a minha lei, que lhes pus diante, e não deram ouvidos à minha voz, nem andaram nela,

14

antes andaram obstinadamente segundo o seu próprio coração, e após baalins, como lhes ensinaram os seus pais.

15

Portanto assim diz o Senhor dos exércitos, Deus de Israel: Eis que darei de comer losna a este povo, e lhe darei a beber água de fel.

16

Também os espalharei por entre nações que nem eles nem seus pais conheceram; e mandarei a espada após eles, até que venha a consumi-los.

17

Assim diz o Senhor dos exércitos: Considerai, e chamai as carpideiras, para que venham; e mandai procurar mulheres hábeis, para que venham também;

18

e se apressem, e levantem o seu lamento sobre nós, para que se desfaçam em lágrimas os nossos olhos, e as nossas pálpebras destilem águas.

19

Porque uma voz de pranto se ouviu de Sião: Como estamos arruinados! Estamos mui envergonhados, por termos deixado a terra, e por terem eles transtornado as nossas moradas.

20

Contudo ouvi, vós, mulheres, a palavra do Senhor, e recebam os vossos ouvidos a palavra da sua boca; e ensinai a vossas filhas o pranto, e cada uma à sua vizinha a lamentação.

21

Pois a morte subiu pelas nossas janelas, e entrou em nossos palácios, para exterminar das ruas as crianças, e das praças os mancebos.

22

Fala: Assim diz o Senhor: Até os cadáveres dos homens cairão como esterco sobre a face do campo, e como gavela atrás do segador, e não há quem a recolha.

23

Assim diz o Senhor: Não se glorie o sábio na sua sabedoria, nem se glorie o forte na sua força; não se glorie o rico nas suas riquezas;

24

mas o que se gloriar, glorie-se nisto: em entender, e em me conhecer, que eu sou o Senhor, que faço benevolência, juízo e justiça na terra; porque destas coisas me agrado, diz o Senhor.

25

Eis que vêm dias, diz o Senhor, em que castigarei a todo circuncidado pela sua incircuncisão:

26

ao Egito, a Judá e a Edom, aos filhos de Amom e a Moabe, e a todos os que cortam os cantos da sua cabeleira e habitam no deserto; pois todas as nações são incircuncisas, e toda a casa de Israel é incircuncisa de coração.

Jeremias 10


Jeremias Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 9

Jeremias

Retorne a índice

Capítulo 10

1

Ouvi a palavra que o Senhor vos fala a vós, ó casa de Israel.

2

Assim diz o Senhor: Não aprendais o caminho das nações, nem vos espanteis com os sinais do céu; porque deles se espantam as nações,

3

pois os costumes dos povos são vaidade; corta-se do bosque um madeiro e se lavra com machado pelas mãos do artífice.

4

Com prata e com ouro o enfeitam, com pregos e com martelos o firmam, para que não se mova.

5

São como o espantalho num pepinal, e não podem falar; necessitam de quem os leve, porquanto não podem andar. Não tenhais receio deles, pois não podem fazer o mal, nem tampouco têm poder de fazer o bem.

6

Ninguém há semelhante a ti, ó Senhor; és grande, e grande é o teu nome em poder.

7

Quem te não temeria a ti, ó Rei das nações? pois a ti se deve o temor; porquanto entre todos os sábios das nações, e em todos os seus reinos ninguém há semelhante a ti.

8

Mas eles todos são embrutecidos e loucos; a instrução dos ídolos é como o madeiro.

9

Trazem de Társis prata em chapas, e ouro de Ufaz, trabalho do artífice, e das mãos do fundidor; seus vestidos são de azul e púrpura; obra de peritos são todos eles.

10

Mas o Senhor é o verdadeiro Deus; ele é o Deus vivo e o Rei eterno, ao seu furor estremece a terra, e as nações não podem suportar a sua indignação.

11

Assim lhes direis: Os deuses que não fizeram os céus e a terra, esses perecerão da terra e de debaixo dos céus.

12

Ele fez a terra pelo seu poder; ele estabeleceu o mundo por sua sabedoria e com a sua inteligência estendeu os céus.

13

Quando ele faz soar a sua voz, logo há tumulto de águas nos céus, e ele faz subir das extremidades da terra os vapores; faz os relâmpagos para a chuva, e dos seus tesouros faz sair o vento.

14

Todo homem se embruteceu e não tem conhecimento; da sua imagem esculpida envergonha-se todo fundidor; pois as suas imagens fundidas são falsas, e nelas não há fôlego.

15

Vaidade são, obra de enganos; no tempo da sua visitação virão a perecer.

16

Não é semelhante a estes aquele que é a porção de Jacó; porque ele é o que forma todas as coisas, e Israel é a tribo da sua herança. Senhor dos exércitos é o seu nome.

17

Tira do chão a tua trouxa, ó tu que habitas em lugar sitiado.

18

Pois assim diz o Senhor: Eis que desta vez arrojarei como se fora com uma funda os moradores da terra, e os angustiarei, para que venham a senti-lo.

19

Ai de mim, por causa do meu quebrantamento! a minha chaga me causa grande dor; mas eu havia dito: Certamente isto é minha enfermidade, e eu devo suporta-la.

20

A minha tenda está destruída, e todas as minhas cordas estão rompidas; os meus filhos foram-se de mim, e não existem; ninguém há mais que estire a minha tenda, e que levante as minhas cortinas.

21

Pois os pastores se embruteceram, e não buscaram ao Senhor; por isso não prosperaram, e todos os seus rebanhos se acham dispersos.

22

Eis que vem uma voz de rumor, um grande tumulto da terra do norte, para fazer das cidades de Judá uma assolação, uma morada de chacais.

23

Eu sei, ó Senhor, que não é do homem o seu caminho; nem é do homem que caminha o dirigir os seus passos.

24

Corrige-me, ó Senhor, mas com medida justa; não na tua ira, para que não me reduzas a nada.

25

Derrama a tua indignação sobre as nações que não te conhecem, e sobre as famílias que não invocam o teu nome; porque devoraram a Jacó; sim, devoraram-no e consumiram-no, e assolaram a sua morada.

Jeremias 11


Jeremias Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 10

Jeremias

Retorne a índice

Capítulo 11

1

A palavra que veio a Jeremias, da parte do Senhor, dizendo:

2

Ouvi as palavras deste pacto, e falai aos homens de Judá, e aos habitantes de Jerusalém.

3

Dize-lhes pois: Assim diz o Senhor, o Deus de Israel: Maldito o homem que não ouvir as palavras deste pacto,

4

que ordenei a vossos pais no dia em que os tirei da terra do Egito, da fornalha de ferro, dizendo: Ouvi a minha voz, e fazei conforme a tudo que vos mando; assim vós sereis o meu povo, e eu serei o vosso Deus;

5

para que eu confirme o juramento que fiz a vossos pais de dar-lhes uma terra que manasse leite e mel, como se vê neste dia. Então eu respondi, e disse: Amém, ó Senhor.

6

Disse-me, pois, o Senhor: Proclama todas estas palavras nas cidades de Judá, e nas ruas de Jerusalém, dizendo: Ouvi as palavras deste pacto, e cumpri-as.

7

Porque com instância admoestei a vossos pais, no dia em que os tirei da terra do Egito, até o dia de hoje, protestando persistentemente e dizendo: Ouvi a minha voz.

8

Mas não ouviram, nem inclinaram os seus ouvidos; antes andaram cada um na obstinação do seu coração malvado; pelo que eu trouxe sobre eles todas as palavras deste pacto, as quais lhes ordenei que cumprissem, mas não o fizeram.

9

Disse-me mais o Senhor: Uma conspiração se achou entre os homens de Judá, e entre os habitantes de Jerusalém.

10

Tornaram às iniqüidades de seus primeiros pais, que recusaram ouvir as minhas palavras; até se foram após outros deuses para os servir; a casa de Israel e a casa de Judá quebrantaram o meu pacto, que fiz com seus pais.

11

Portanto assim diz o Senhor: Eis que estou trazendo sobre eles uma calamidade de que não pederão escapar; clamarão a mim, mas eu não os ouvirei.

12

Então irão as cidades de Judá e os habitantes de Jerusalém e clamarão aos deuses a que eles queimam incenso; estes, porém, de maneira alguma os livrarão no tempo da sua calamidade.

13

Pois, segundo o número das tuas cidades, são os teus deuses, ó Judá; e, segundo o número das ruas de Jerusalém, tendes levantado altares à impudência, altares para queimardes incenso a Baal.

14

Tu, pois, não ores por este povo, nem levantes por eles clamor nem oração; porque não os ouvirei no tempo em que eles clamarem a mim por causa da sua calamidade.

15

Que direito tem a minha amada na minha casa, visto que com muitos tem cometido grande abominação, e as carnes santas se desviaram de ti? Quando tu fazes mal, então andas saltando de prazer.

16

Denominou-te o Senhor oliveira verde, formosa por seus deliciosos frutos; mas agora, à voz dum grande tumulto, acendeu fogo nela, e se quebraram os seus ramos.

17

Porque o Senhor dos exércitos, que te plantou, pronunciou contra ti uma calamidade, por causa do grande mal que a casa de Israel e a casa de Judá fizeram, pois me provocaram à ira, queimando icenso a Baal.

18

E o Senhor mo fez saber, e eu o soube; então me fizeste ver as suas ações.

19

Mas eu era como um manso cordeiro, que se leva à matança; não sabia que era contra mim que maquinavam, dizendo: Destruamos a árvore com o seu fruto, e cortemo-lo da terra dos viventes, para que não haja mais memória do seu nome.

20

Mas, ó Senhor dos exércitos, justo Juiz, que provas o coração e a mente, permite que eu veja a tua vingança sobre eles; pois a ti descobri a minha causa.

21

Portanto assim diz o Senhor acerca dos homens de Anatote, que procuram a tua vida, dizendo: Não profetizes no nome do Senhor, para que não morras às nossas mãos;

22

por isso assim diz o Senhor dos exércitos: Eis que eu os punirei; os mancebos morrerão à espada, os seus filhos e as suas filhas morrerão de fome.

23

E não ficará deles um resto; pois farei vir sobre os homens de Anatote uma calamidade, sim, o ano da sua punição.

Jeremias 12


Jeremias Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 11

Jeremias

Retorne a índice

Capítulo 12

1

Justo és, ó Senhor, ainda quando eu pleiteio contigo; contudo pleitearei a minha causa diante de ti. Por que prospera o caminho dos ímpios? Por que vivem em paz todos os que procedem aleivosamente?

2

Plantaste-os, e eles se arraigaram; medram, dão também fruto; chegado estás à sua boca, porém longe do seu coração.

3

Mas tu, ó Senhor, me conheces, tu me vês, e provas o meu coração para contigo; tira-os como a ovelhas para o matadouro, e separa-os para o dia da matança.

4

Até quando lamentará a terra, e se secará a erva de todo o campo? Por causa da maldade dos que nela habitam, perecem os animais e as aves; porquanto disseram: Ele nào vera o nosso fim.

5

Se te fatigas correndo com homens que vão a pé, então como poderás competir com cavalos? Se foges numa terra de paz, como hás de fazer na soberba do Jordão?

6

Pois até os teus irmãos, e a casa de teu pai, eles mesmos se houveram aleivosamente contigo; eles mesmos clamam após ti em altas vozes. Não te fies neles, ainda que te digam coisas boas.

7

Desamparei a minha casa, abandonei a minha herança; entreguei a amada da minha alma na mão de seus inimigos.

8

Tornou-se a minha herança para mim como leão numa floresta; levantou a sua voz contra mim, por isso eu a odeio.

9

Acaso é para mim a minha herança como uma ave de rapina de varias cores? Andam as aves de rapina contra ela em redor? Ide, pois, ajuntai a todos os animais do campo, trazei-os para a devorarem.

10

Muitos pastores destruíram a minha vinha, pisaram o meu quinhão; tornaram em desolado deserto o meu quinhão aprazível.

11

Em assolação o tornaram; ele, desolado, clama a mim. Toda a terra está assolada, mas ninguém toma isso a peito.

12

Sobre todos os altos escalvados do deserto vieram destruidores, porque a espada do Senhor devora desde uma até outra extremidade da terra; não há paz para nenhuma carne.

13

Semearam trigo, mas segaram espinhos; cansaram-se, mas de nada se aproveitaram; haveis de ser envergonhados das vossas colheitas, por causa do ardor da ira do Senhor.

14

Assim diz o Senhor acerca de todos os meus maus vizinhos, que tocam a minha herança que fiz herdar ao meu povo Israel: Eis que os arrancarei da sua terra, e a casa de Judá arrancarei do meio deles.

15

E depois de os haver eu arrancado, tornarei, e me compadecerei deles, e os farei voltar cada um à sua herança, e cada um à sua terra.

16

E será que, se diligentemente aprenderem os caminhos do meu povo, jurando pelo meu nome: Vive o Senhor; como ensinaram o meu povo a jurar por Baal; então edificar-se-ão no meio do meu povo.

17

Mas, se não quiserem ouvir, totalmente arrancarei a tal nação, e a farei perecer, diz o Senhor.

Jeremias 13


Jeremias Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 12

Jeremias

Retorne a índice

Capítulo 13

1

Assim me disse o Senhor: Vai, e compra-te um cinto de linho, e põe-no sobre os teus lombos, mas não o metas na água.

2

E comprei o cinto, conforme a palavra do Senhor, e o pus sobre os meus lombos.

3

Então me veio a palavra do Senhor pela segunda vez, dizendo:

4

Toma o cinto que compraste e que trazes sobre os teus lombos, e levanta-te, vai ao Eufrates, e esconde-o ali na fenda duma rocha.

5

Fui, pois, e escondi-o junto ao Eufrates, como o Senhor me havia ordenado.

6

E passados muitos dias, me disse o Senhor: Levanta-te, vai ao Eufrates, e toma dali o cinto que te ordenei que escondesses ali.

7

Então fui ao Eufrates, e cavei, e tomei o cinto do lugar onde e havia escondido; e eis que o cinto tinha apodrecido, e para nada prestava.

8

Então veio a mim a palavra do Senhor, dizendo:

9

Assim diz o Senhor: Do mesmo modo farei apodrecer a soberba de Judá, e a grande soberba de Jerusalém.

10

Este povo maligno, que se recusa a ouvir as minhas palavras, que caminha segundo a teimosia do seu coração, e que anda após deuses alheios, para os servir, e para os adorar, será tal como este cinto, que para nada presta.

11

Pois, assim como se liga o cinto aos lombos do homem, assim eu liguei a mim toda a casa de Israel, e toda a casa de Judá, diz o Senhor, para me serem por povo, e por nome, e por louvor, e por glória; mas não quiseram ouvir:

12

Pelo que lhes dirás esta palavra: Assim diz o Senhor Deus de Israel: Todo o odre se encherá de vinho. E dir-te-ão: Acaso não sabemos nós muito bem que todo o odre se encherá de vinho?

13

Então lhes dirás: Assim diz o Senhor: Eis que eu encherei de embriaguez a todos os habitantes desta terra, mesmo aos reis que se assentam sobre o trono de Davi, e aos sacerdotes, e aos profetas, e a todos os habitantes de Jerusalém.

14

E atirá-los-ei uns contra os outros, mesmo os pais juntamente com os filhos, diz o Senhor; não terei pena nem pouparei, nem terei deles compaixão para não os destruir.

15

Escutai, e inclinai os ouvidos; não vos ensoberbeçais, porque o Senhor falou.

16

Dai glória ao Senhor vosso Deus, antes que venha a escuridão e antes que tropecem vossos pés nos montes tenebrosos; antes que, esperando vós luz, ele a mude em densas trevas, e a reduza a profunda escuridão.

17

Mas, se não ouvirdes, a minha alma chorará em oculto, por causa da vossa soberba; e amargamente chorarão os meus olhos, e se desfarão em lágrimas, porque o rebanho do Senhor se vai levado cativo.

18

Dize ao rei e à rainha-mãe: Humilhai-vos, sentai-vos no chão; porque de vossas cabeças já caiu a coroa de vossa glória.

19

As cidades do Negebe estão fechadas, e não há quem as abra; todo o Judá é levado cativo, sim, inteiramente cativo.

20

Levantai os vossos olhos, e vede os que vêm do norte; onde está o rebanho que se te deu, o teu lindo rebanho?

21

Que dirás, quando ele puser sobre ti como cabeça os que ensinaste a serem teus amigos? Não te tomarão as dores, como as duma mulher que está de parto?

22

Se disseres no teu coração: Por que me sobrevieram estas coisas? Pela multidão das tuas iniqüidades se descobriram as tuas fraldas, e os teus calcanhares sofrem violência.

23

pode o etíope mudar a sua pele, ou o leopardo as suas malhas? então podereis também vós fazer o bem, habituados que estais a fazer o mal.

24

Pelo que os espalharei como o restolho que passa arrebatado pelo vento do deserto.

25

Esta é a tua sorte, a porção que te é medida por mim, diz o Senhor; porque te esqueceste de mim, e confiaste em mentiras.

26

Assim também eu levantarei as tuas fraldas sobre o teu rosto, e aparecerá a tua ignominia.

27

Os teus adultérios, e os teus rinchos, e a enormidade da tua prostituição, essas abominações tuas, eu as tenho visto sobre os outeiros no campo. Ai de ti, Jerusalém! até quando não te purificarás?

Jeremias 14


Jeremias Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 13

Jeremias

Retorne a índice

Capítulo 14

1

A palavra do Senhor, que veio a Jeremias, a respeito da seca.

2

Judá chora, e as suas portas estão enfraquecidas; eles se sentam de luto no chão; e o clamor de Jerusalém já vai subindo.

3

E os seus nobres mandam os seus inferiores buscar água; estes vão às cisternas, e não acham água; voltam com os seus cântaros vazios; ficam envergonhados e confundidos, e cobrem as suas cabeças.

4

Por causa do solo ressecado, pois que não havia chuva sobre a terra, os lavradores ficam envergonhados e cobrem as suas cabeças.

5

Pois até a cerva no campo pare, e abandona sua cria, porquanto não há erva.

6

E os asnos selvagens se põem nos altos escalvados e, ofegantes, sorvem o ar como os chacais; desfalecem os seus olhos, porquanto não ha erva.

7

Posto que as nossas iniqüidades testifiquem contra nós, ó Senhor, opera tu por amor do teu nome; porque muitas são as nossas rebeldias; contra ti havemos pecado.

8

ç esperança de Israel, e Redentor seu no tempo da angústia! por que serias como um estrangeiro na terra? e como o viandante que arma a sua tenda para passar a noite?

9

Por que serias como homem surpreendido, como valoroso que não pode livrar? Mas tu estás no meio de nós, Senhor, e nós somos chamados pelo teu nome; não nos desampares.

10

Assim diz o Senhor acerca deste povo: Pois que tanto gostaram de andar errantes, e não detiveram os seus pés, por isso o Senhor não os aceita, mas agora se lembrará da iniqüidade deles, e visitará os seus pecados.

11

Disse-me ainda o Senhor: Não rogues por este povo para seu bem.

12

Quando jejuarem, não ouvirei o seu clamor, e quando oferecerem holocaustos e oblações, não me agradarei deles; antes eu os consumirei pela espada, e pela fome e pela peste.

13

Então disse eu: Ah! Senhor Deus, eis que os profetas lhes dizem: Não vereis espada, e não tereis fome; antes vos darei paz verdadeira neste lugar.

14

E disse-me o Senhor: Os profetas profetizam mentiras em meu nome; não os enviei, nem lhes dei ordem, nem lhes falei. Visão falsa, adivinhação, vaidade e o engano do seu coração é o que eles vos profetizam.

15

Portanto assim diz o Senhor acerca dos profetas que profetizam em meu nome, sem que eu os tenha mandado, e que dizem: Nem espada, nem fome haverá nesta terra: Â espada e à fome serão consumidos esses profetas.

16

E o povo a quem eles profetizam será lançado nas ruas de Jerusalém, por causa da fome e da espada; e não haverá quem os sepulte a eles, a suas mulheres, a seus filhos e a suas filhas; porque derramarei sobre eles a sua maldade.

17

Portanto lhes dirás esta palavra: Os meus olhos derramem lágrimas de noite e de dia, e não cessem; porque a virgem filha do meu povo está gravemente ferida, de mui dolorosa chaga.

18

Se eu saio ao campo, eis os mortos à espada, e, se entro na cidade, eis os debilitados pela fome; o profeta e o sacerdote percorrem a terra, e nada sabem.

19

Porventura já de todo rejeitaste a Judá? Aborrece a tua alma a Sião? Por que nos feriste, de modo que não há cura para nós? Aguardamos a paz, e não chegou bem algum; e o tempo da cura, e eis o pavor!

20

Ah, Senhor! reconhecemos a nossa impiedade e a iniqüidade de nossos pais; pois contra ti havemos pecado.

21

Não nos desprezes, por amor do teu nome; não tragas opróbrio sobre o trono da tua glória; lembra-te, e não anules o teu pacto conosco.

22

Há, porventura, entre os deuses falsos das nações, algum que faça chover? Ou podem os céus dar chuvas? Não és tu, ó Senhor, nosso Deus? Portanto em ti esperaremos; pois tu tens feito todas estas coisas.

Jeremias 15


Jeremias Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 14

Jeremias

Retorne a índice

Capítulo 15

1

Disse-me, porém, o Senhor: Ainda que Moisés e Samuel se pusessem diante de mim, não poderia estar a minha alma com este povo. Lança-os de diante da minha face, e saiam eles.

2

E quando te perguntarem: Para onde iremos? dir-lhes-ás: Assim diz o Senhor: Os que para a morte, para a morte; e os que para a espada, para a espada; e os que para a fome, para a fome; e os que para o cativeiro, para o cativeiro.

3

Pois os visitarei com quatro gêneros de destruidores, diz o Senhor: com espada para matar, e com cães, para os dilacerarem, e com as aves do céu e os animais da terra, para os devorarem e destruírem.

4

Entregá-los-ei para serem um espetáculo horrendo perante todos os reinos da terra, por causa de Manassés, filho de Ezequias, rei de Judá, por tudo quanto fez em Jerusalém.

5

Pois quem se compadecerá de ti, ó Jerusalém? ou quem se entristecerá por ti? Quem se desviará para perguntar pela tua paz?

6

Tu me rejeitaste, diz o Senhor, voltaste para trás; por isso estenderei a minha mão contra ti, e te destruirei; estou cansado de me abrandar.

7

E os padejei com a pá nas portas da terra; desfilhei, destruí o meu povo; não voltaram dos seus caminhos.

8

As suas viúvas mais se me têm multiplicado do que a areia dos mares; trouxe ao meio-dia um destruidor sobre eles, até sobre a mãe de jovens; fiz que caísse de repente sobre ela angústia e terrores.

9

A que dava à luz sete se enfraqueceu: expirou a sua alma; pôs-se-lhe o sol sendo ainda dia; ela se confundiu, e se envergonhou; e os que ficarem deles eu os entregarei à espada, diante dos seus inimigos, diz o Senhor.

10

Ai de mim, minha mãe! porque me deste à luz, homem de rixas e homem de contendas para toda a terra. Nunca lhes emprestei com usura, nem eles me emprestaram a mim com usura, todavia cada um deles me amaldiçoa.

11

Assim seja, ó Senhor, se jamais deixei de suplicar-te pelo bem deles, ou de rogar-te pelo inimigo no tempo da calamidade e no tempo da angústia.

12

Pode alguém quebrar o ferro, o ferro do Norte, e o bronze?

13

As tuas riquezas e os teus tesouros, eu os entregarei sem preço ao saque; e isso por todos os teus pecados, mesmo em todos os teus limites.

14

E farei que sirvas os teus inimigos numa terra que não conheces; porque o fogo se acendeu em minha ira, e sobre vós arderá.

15

Tu, ó Senhor, me conheces; lembra-te de mim, visita-me, e vinga-me dos meus perseguidores; não me arrebates, por tua longanimidade. Sabe que por amor de ti tenho sofrido afronta.

16

Acharam-se as tuas palavras, e eu as comi; e as tuas palavras eram para mim o gozo e alegria do meu coração; pois levo o teu nome, ó Senhor Deus dos exércitos.

17

Não me assentei na roda dos que se alegram, nem me regozijei. Sentei-me a sós sob a tua mão, pois me encheste de indignação.

18

Por que é perpétua a minha dor, e incurável a minha ferida, que se recusa a ser curada? Serás tu para mim como ribeiro ilusório e como águas inconstantes?

19

Portanto assim diz o Senhor: Se tu voltares, então te restaurarei, para estares diante de mim; e se apartares o precioso do vil, serás como a minha boca; tornem-se eles a ti, mas não voltes tu a eles.

20

E eu te porei contra este povo como forte muro de bronze; eles pelejarão contra ti, mas não prevalecerão contra ti; porque eu sou contigo para te salvar, para te livrar, diz o Senhor.

21

E arrebatar-te-ei da mão dos iníquos, e livrar-te-ei da mão dos cruéis.

Jeremias 16


Jeremias Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 15

Jeremias

Retorne a índice

Capítulo 16

1

E veio a mim a palavra do Senhor, dizendo:

2

Não tomarás a ti mulher, nem terás filhos nem filhas neste lugar.

3

Pois assim diz o Senhor acerca dos filhos e das filhas que nascerem neste lugar, acerca de suas mães, que os tiverem, e de seus pais que os gerarem nesta terra:

4

Morrerão de enfermidades dolorosas, e não serão pranteados nem sepultados; serão como esterco sobre a face da terra; pela espada e pela fome serão consumidos, e os seus cadáveres servirão de pasto para as aves do céu e para os animais da terra.

5

Pois assim diz o Senhor: Não entres na casa que está de luto, nem vás a lamentá-los, nem te compadeças deles; porque deste povo, diz o Senhor, retirei a minha paz, benignidade e misericórdia.

6

E morrerão nesta terra tanto grandes como pequenos; não serão sepultados, e não os prantearão, nem se farão por eles incisões, nem por eles se raparão os cabelos;

7

nem pão se dará aos que estiverem de luto, para os consolar sobre os mortos; nem se lhes dará a beber o copo da consolação pelo pai ou pela mãe.

8

Não entres na casa do banquete, para te assentares com eles a comer e a beber.

9

Pois assim diz o Senhor dos exércitos, o Deus de Israel: Eis que perante os vossos olhos, e em vossos dias, farei cessar deste lugar a voz de gozo e a voz de alegria, a voz do noivo e a voz da noiva.

10

E quando anunciares a este povo todas estas palavras, e eles te disserem: Por que pronuncia o Senhor sobre :nós todo este grande mal? Qual é a nossa iniqüidade? Qual é o pecado que cometemos contra o Senhor nosso Deus?

11

Então lhes dirás: Porquanto vossos pais me deixaram, diz o Senhor, e se foram após outros deuses, e os serviram e adoraram, e a mim me deixaram, e não guardaram a minha lei;

12

e vós fizestes pior do que vossos pais; pois eis que andais, cada um de vós, após o pensamento obstinado do seu mau coração, recusando ouvir-me a mim;

13

portanto eu vos lançarei fora desta terra, para uma terra que não conhecestes, nem vós nem vossos pais; e ali servireis a deuses estranhos de dia e de noite; pois não vos concederei favor algum.

14

Portanto, eis que dias vêm, diz o Senhor, em que não se dirá mais: Vive o Senhor: que fez subir os filhos de Israel da terra do Egito;

15

mas sim: Vive o Senhor, que fez subir os filhos de Israel da terra do norte, e de todas as terras para onde os tinha lançado; porque eu os farei voltar à sua terra, que dei a seus pais.

16

Eis que mandarei vir muitos pescadores, diz o Senhor, os quais os pescarão; e depois mandarei vir muitos caçadores, os quais os caçarão de todo monte, e de todo outeiro, e até das fendas das rochas.

17

Pois os meus olhos estão sobre todos os seus caminhos; não se acham eles escondidos da minha face, nem está a sua iniqüidade encoberta aos meus olhos.

18

E eu retribuirei em dobro a sua iniqüidade e o seu pecado, porque contaminaram a minha terra com os vultos inertes dos seus ídolos detestáveis, e das suas abominações encheram a minha herança.

19

ç Senhor, força minha e fortaleza minha, e refúgio meu no dia da angústia, a ti virão as nações desde as extremidades da terra, e dirão: Nossos pais herdaram só mentiras, e vaidade, em que não havia proveito.

20

Pode um homem fazer para si deuses? Esses tais não são deuses!

21

Portanto, eis que lhes farei conhecer, sim desta vez lhes farei conhecer o meu poder e a minha força; e saberão que o meu nome é Jeová.

Jeremias 17


Jeremias Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 16

Jeremias

Retorne a índice

Capítulo 17

1

O pecado de Judá está escrito com um ponteiro de ferro; com ponta de diamante está gravado na tábua do seu coração e nas pontas dos seus altares;

2

enquanto seus filhos se lembram dos seus altares, e dos seus aserins, junto às árvores frondosas, sobre os altos outeiros,

3

nas montanhas no campo aberto, a tua riqueza e todos os teus tesouros dá-los-ei como despojo por causa do pecado, em todos os teus termos.

4

Assim tu, por ti mesmo, te privarás da tua herança que te dei; e far-te-ei servir os teus inimigos, na terra que não conheces; porque acendeste um fogo na minha ira, o qual arderá para sempre.

5

Assim diz o Senhor: Maldito o varão que confia no homem, e faz da carne o seu braço, e aparta o seu coração do Senhor!

6

Pois é como o junípero no deserto, e não verá vir bem algum; antes morará nos lugares secos do deserto, em terra salgada e inabitada.

7

Bendito o varão que confia no Senhor, e cuja esperança é o Senhor.

8

Porque é como a árvore plantada junto às águas, que estende as suas raízes para o ribeiro, e não receia quando vem o calor, mas a sua folha fica verde; e no ano de sequidão não se afadiga, nem deixa de dar fruto.

9

Enganoso é o coração, mais do que todas as coisas, e perverso; quem o poderá conhecer?

10

Eu, o Senhor, esquadrinho a mente, eu provo o coração; e isso para dar a cada um segundo os seus caminhos e segundo o fruto das suas ações.

11

Como a perdiz que ajunta pintainhos que não são do seu ninho, assim é aquele que ajunta riquezas, mas não retamente; no meio de seus dias as deixará, e no seu fim se mostrará insensato.

12

Um trono glorioso, posto bem alto desde o princípio, é o lugar do nosso santuário.

13

ç Senhor, esperança de Israel, todos aqueles que te abandonarem serão envergonhados. Os que se apartam de ti serão escritos sobre a terra; porque abandonam o Senhor, a fonte das águas vivas.

14

Cura-me, ó Senhor, e serei curado; salva-me, e serei salvo; pois tu és o meu louvor.

15

Eis que eles me dizem: Onde está a palavra do Senhor? venha agora.

16

Quanto a mim, não instei contigo para enviares sobre eles o mal, nem tampouco desejei o dia calamitoso; tu o sabes; o que saiu dos meus lábios estava diante de tua face.

17

Não me sejas por espanto; meu refúgio és tu no dia da calamidade.

18

Envergonhem-se os que me perseguem, mas não me envergonhe eu; assombrem-se eles, mas não me assombre eu; traze sobre eles o dia da calamidade, e destrói-os com dobrada destruição.

19

Assim me disse o Senhor: Vai, e põe-te na porta de Benjamim, pela qual entram os reis de Judá, e pela qual saem, como também em todas as portas de Jerusalém.

20

E dize-lhes: Ouvi a palavra do Senhor, vós, reis de Judá e todo o Judá, e todos os moradores de Jerusalém, que entrais por estas portas;

21

assim diz o Senhor: Guardai-vos a vós mesmos, e não tragais cargas no dia de sábado, nem as introduzais pelas portas de Jerusalém;

22

nem tireis cargas de vossas casas no dia de sábado, nem façais trabalho algum; antes santificai o dia de sábado, como eu ordenei a vossos pais.

23

Mas eles não escutaram, nem inclinaram os seus ouvidos; antes endureceram a sua cerviz, para não ouvirem, e para não receberem instrução.

24

Mas se vós diligentemente me ouvirdes, diz o Senhor, não introduzindo cargas pelas portas desta cidade no dia de sábado, e santificardes o dia de sábado, não fazendo nele trabalho algum,

25

então entrarão pelas portas desta cidade reis e príncipes, que se assentem sobre o trono de Davi, andando em carros e montados em cavalos, eles e seus príncipes, os homens de Judá, e os moradores de Jerusalém; e esta cidade será para sempre habitada.

26

E virão das cidades de Judá, e dos arredores de Jerusalém, e da terra de Benjamim, e da planície, e da região montanhosa, e do e sul, trazendo à casa do Senhor holocaustos, e sacrifícios, e ofertas de cereais, e incenso, trazendo também sacrifícios de ação de graças.

27

Mas, se não me ouvirdes, para santificardes o dia de sábado, e para não trazerdes carga alguma, quando entrardes pelas portas de Jerusalém no dia de sábado, então acenderei fogo nas suas portas, o qual consumirá os palácios de Jerusalém, e não se apagará.

Jeremias 18


Jeremias Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 17

Jeremias

Retorne a índice

Capítulo 18

1

A palavra que veio do Senhor a Jeremias, dizendo:

2

Levanta-te, e desce à casa do oleiro, e lá te farei ouvir as minhas palavras.

3

Desci, pois, à casa do oleiro, e eis que ele estava ocupado com a sua obra sobre as rodas.

4

Como o vaso, que ele fazia de barro, se estragou na mão do oleiro, tornou a fazer dele outro vaso, conforme pareceu bem aos seus olhos fazer.

5

Então veio a mim a palavra do Senhor, dizendo:

6

Não poderei eu fazer de vós como fez este oleiro, ó casa de Israel? diz o Senhor. Eis que, como o barro na mão do oleiro, assim sois vós na minha mão, ó casa de Israel.

7

Se em qualquer tempo eu falar acerca duma nação, e acerca dum reino, para arrancar, para derribar e para destruir,

8

e se aquela nação, contra a qual falar, se converter da sua maldade, também eu me arrependerei do mal que intentava fazer-lhe.

9

E se em qualquer tempo eu falar acerca duma nação e acerca dum reino, para edificar e para plantar,

10

se ela fizer o mal diante dos meus olhos, não dando ouvidos à minha voz, então me arrependerei do bem que lhe intentava fazer.

11

Ora pois, fala agora aos homens de Judá, e aos moradores de Jerusalém, dizendo: Assim diz o senhor: Eis que estou forjando mal contra vós, e projeto um plano contra vós; convertei-vos pois agora cada um do seu mau caminho, e emendai os vossos caminhos e as vossas ações.

12

Mas eles dizem: Não há esperança; porque após os nossos projetos andaremos, e cada um fará segundo o propósito obstinado do seu mau coraçao.

13

Portanto assim diz o Senhor: Perguntai agora entre as nações quem ouviu tais coisas? coisa mui horrenda fez a virgem de Israel!

14

Acaso desaparece a neve do Líbano dos penhascos do Siriom? Serão esgotadas as águas frias que vêm dos montes?

15

Contudo o meu povo se tem esquecido de mim, queimando incenso a deuses falsos; fizeram-se tropeçar nos seus caminhos, e nas veredas antigas, para que andassem por atalhos não aplainados;

16

para fazerem da sua terra objeto de espanto e de perpétuos assobios; todo aquele que passa por ela se espanta, e meneia a cabeça.

17

Com vento oriental os espalharei diante do inimigo; mostrar-lhes-ei as costas e não o rosto, no dia da sua calamidade.

18

Então disseram: Vinde, e maquinemos projetos contra Jeremias; pois não perecerá a lei do sacerdote, nem o conselho do sábio, nem a palavra do profeta. Vinde, e firâmo-lo com a língua, e não atendamos a nenhuma das suas palavras.

19

Atende-me, ó Senhor, e ouve a voz dos que contendem comigo.

20

Porventura pagar-se-á mal por bem? Contudo cavaram uma cova para a minha vida. Lembra-te de que eu compareci na tua presença, para falar a favor deles, para desviar deles a tua indignação.

21

Portanto entrega seus filhos à fome, e entrega-os ao poder da espada, e sejam suas mulheres roubadas dos filhos, e fiquem viúvas; e sejam seus maridos feridos de morte, e os seus jovens mortos à espada na peleja.

22

Seja ouvido o clamor que vem de suas casas, quando de repente trouxeres tropas sobre eles; porque cavaram uma cova para prender-me e armaram laços aos meus pés.

23

Mas tu, ó Senhor, sabes todo o seu conselho contra mim para matar-me. Não perdoes a sua iniquidade, nem apagues o seu pecado de diante da tua face; mas sejam transtornados diante de ti; trata-os assim no tempo da tua ira.

Jeremias 19


Jeremias Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 18

Jeremias

Retorne a índice

Capítulo 19

1

Assim disse o Senhor: Vai, e compra uma botija de oleiro, e leva contigo alguns anciãos do povo e alguns anciãos dos sacerdotes;

2

e sai ao vale do filho de Hinom, que está à entrada da Porta Harsite, e apregoa ali as palavras que eu te disser;

3

e dirás: Ouvi a palavra do Senhor, ó reis de Judá, e moradores de Jerusalém. Assim diz o Senhor dos exércitos, o Deus de Israel: Eis que trarei sobre este lugar uma calamidade tal que fará retinir os ouvidos de quem quer que dela ouvir.

4

Porquanto me deixaram, e profanaram este lugar, queimando nele incenso a outros deuses, que nunca conheceram, nem eles nem seus pais, nem os reis de Judá; e encheram este lugar de sangue de inocentes.

5

E edificaram os altos de Baal, para queimarem seus filhos no fogo em holocaustos a Baal; o que nunca lhes ordenei, nem falei, nem entrou no meu pensamento.

6

Por isso eis que dias vêm, diz o Senhor, em que este lugar não se chamara mais Tofete, nem o vale do filho de Hinom, mas o vale da matança.

7

E tornarei vão o conselho de Judá e de Jerusalém neste lugar, e os farei cair à espada diante de seus inimigos e pela mão dos que procuram tirar-lhes a vida. Darei os seus cadaveres por pasto as aves do céu e aos animais da terra.

8

E farei esta cidade objeto de espanto e de assobios; todo aquele que passar por ela se espantará, e assobiará, por causa de todas as suas pragas.

9

E lhes farei comer a carne de seus filhos, e a carne de suas filhas, e comerá cada um a carne do seu próximo, no cerco e no aperto em que os apertarão os seus inimigos, e os que procuram tirar-lhes a vida.

10

Então quebrarás a botija à vista dos homens que foram contigo,

11

e lhes dirás: Assim diz o Senhor dos exércitos: Deste modo quebrarei eu a este povo, e a esta cidade, como se quebra o vaso do oleiro, de sorte que não pode mais refazer-se; e os enterrarão em Tofete, porque não haverá outro lugar para os enterrar.

12

Assim farei a este lugar e aos seus moradores, diz o Senhor; sim, porei esta cidade como Tofete.

13

E as casas de Jerusalém, e as casas dos reis de Judá, serão imundas como o lugar de Tofete, como também todas as casas, sobre cujos terraços queimaram incenso a todo o exército dos céus, e ofereceram libações a deuses estranhos.

14

Então voltou Jeremias de Tofete, aonde o tinha enviado o Senhor a profetizar; e pôs-se em pé no átrio da casa do Senhor, e disse a todo o povo:

15

Assim diz o Senhor dos exércitos, o Deus de Israel: Eis que trarei sobre esta cidade, e sobre todas as suas cercanias, todo o mal que pronunciei contra ela, porquanto endureceram a sua cerviz, para não ouvirem as minhas palavras.

Jeremias 20


Jeremias Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 19

Jeremias

Retorne a índice

Capítulo 20

1

Ora Pasur, filho de Imer, o sacerdote, que era superintendente da casa do Senhor, ouviu Jeremias profetizar estas coisas.

2

Então feriu Pasur ao profeta Jeremias, e o meteu no cepo que está na porta superior de Benjamim, na casa do Senhor.

3

No dia seguinte, quando Pasur o tirou do cepo Jeremias lhe disse: O Senhor não te chama Pasur, mas Magor-Missabibe.

4

Porque assim diz o Senhor: Eis que farei de ti um terror para ti mesmo, e para todos os teus amigos. Eles cairão à espada de seus inimigos, e teus olhos o verão. Entregarei Judá todo na mão do rei de Babilônia; ele os levará cativos para Babilônia, e matá-los-á à espada.

5

Também entregarei todas as riquezas desta cidade, todos os seus lucros, e todas as suas coisas preciosas, sim, todos os tesouros dos reis de Judá na mão de seus inimigos, que os saquearão e, tomando-os, os levarão a Babilônia.

6

E tu, Pasur, e todos os moradores da tua casa ireis para o cativeiro; e virás para Babilônia, e ali morrerás, e ali serás sepultado, tu, e todos os teus amigos, aos quais profetizaste falsamente.

7

Seduziste-me, ó Senhor, e deixei-me seduzir; mais forte foste do que eu, e prevaleceste; sirvo de escárnio o dia todo; cada um deles zomba de mim.

8

Pois sempre que falo, grito, clamo: Violência e destruição; porque se tornou a palavra do Senhor um opróbrio para mim, e um ludíbrio o dia todo.

9

Se eu disser: Não farei menção dele, e não falarei mais no seu nome, então há no meu coração um como fogo ardente, encerrado nos meus ossos, e estou fatigado de contê-lo, e não posso mais.

10

Pois ouço a difamação de muitos, terror por todos os lados! Denunciai-o! Denunciemo-lo! dizem todos os meus íntimos amigos, aguardando o meu manquejar; bem pode ser que se deixe enganar; então prevaleceremos contra ele e nos vingaremos dele.

11

Mas o Senhor está comigo como um guerreiro valente; por isso tropeçarão os meus perseguidores, e não prevalecerão; ficarão muito confundidos, porque não alcançarão êxito, sim, terão uma confusão perpétua que nunca será esquecida.

12

Tu pois, ó Senhor dos exércitos, que provas o justo, e vês os pensamentos e o coração, permite que eu veja a tua vingança sobre eles; porque te confiei a minha causa.

13

Cantai ao Senhor, louvai ao Senhor; pois livrou a alma do necessitado da mão dos malfeitores.

14

Maldito o dia em que nasci; não seja bendito o dia em que minha mãe me deu à luz.

15

Maldito o homem que deu as novas a meu pai, dizendo: Nasceu- te um filho, alegrando-o com isso grandemente.

16

E seja esse homem como as cidades que o senhor destruiu sem piedade; e ouça ele um clamor pela manhã, e um alarido ao meio-dia.

17

Por que não me matou na madre? assim minha mãe teria sido a minha sepultura, e teria ficado grávida perpetuamente!

18

Por que saí da madre, para ver trabalho e tristeza, e para que se consumam na vergonha os meus dias?

Jeremias 21


Jeremias Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 20

Jeremias

Retorne a índice

Capítulo 21

1

A palavra que veio a Jeremias da parte do Senhor, quando o rei Zedequias lhe enviou Pasur, filho de Malquias, e Sofonias, filho de Maaséias, o sacerdote, dizendo:

2

Pergunta agora por nós ao Senhor, por que Nabucodonozor, rei de Babilônia, guerreia contra nós; porventura o Senhor nos tratará segundo todas as suas maravilhas, e fará que o rei se retire de nós.

3

Então Jeremias lhes respondeu: Assim direis a Zedequias:

4

Assim diz o Senhor, o Deus de Israel: Eis que virarei contra vos as armas de guerra, que estão nas vossas mãos, com que vós pelejais contra o rei de Babilônia e contra os caldeus, que vos estão sitiando ao redor dos muros, e ajuntá-los-ei no meio desta cidade.

5

E eu mesmo pelejarei contra vós com mão estendida, e com braço forte, e em ira, e em furor, e em grande indignação.

6

E ferirei os habitantes desta cidade, tanto os homens como os animais; de grande peste morrerão.

7

E depois disso, diz o Senhor, entregarei Zedequias, rei de Judá, e seus servos, e o povo, e os que desta cidade restarem da peste, e da espada, e da fome, sim entregá-los-ei na mão de Nabucodonozor, rei de Babilônia, e na mão de seus inimigos, e na mão dos que procuram tirar-lhes a vida; e ele os passará ao fio da espada; não os poupará, nem se compadecerá, nem terá misericordia.

8

E a este povo dirás: Assim diz o Senhor: Eis que ponho diante de vós o caminho da vida e o caminho da morte.

9

O que ficar nesta cidade há de morrer à espada, ou de fome, ou de peste; mas o que sair, e se render aos caldeus, que vos cercam, viverá, e terá a sua vida por despojo.

10

Porque pus o meu rosto contra esta cidade para mal, e não para bem, diz o Senhor; na mão do rei de Babilônia se entregará, e ele a queimará a fogo.

11

E à casa do rei de Judá dirás: Ouvi a palavra do Senhor:

12

O casa de Davi, assim diz o Senhor: Executai justiça pela manhã, e livrai o espoliado da mão do opressor, para que não saia o meu furor como fogo, e se acenda, sem que haja quem o apague, por causa da maldade de vossas ações.

13

Eis que eu sou contra ti, ó moradora do vale, ó rocha da campina, diz o Senhor; contra vós que dizeis: Quem descerá contra nós? ou: Quem entrará nas nossas moradas?

14

E eu vos castigarei segundo o fruto das vossas ações, diz o Senhor; e no seu bosque acenderei fogo que consumirá a tudo o que está em redor dela.

Jeremias 22


Jeremias Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 21

Jeremias

Retorne a índice

Capítulo 22

1

Assim diz o Senhor: Desce à casa do rei de Judá, e anuncia ali esta palavra.

2

E dize: Ouve a palavra do Senhor, ó rei de Judá, que te assentas no trono de Davi; ouvi, tu, e os teus servos, e o teu povo, que entrais por estas portas.

3

Assim diz o Senhor: Exercei o juízo e a justiça, e livrai o espoliado da mão do opressor. Não façais nenhum mal ou violencia ao estrangeiro, nem ao orfão, nem a viúva; não derrameis sangue inocente neste lugar.

4

Pois se deveras cumprirdes esta palavra, entrarão pelas portas desta casa reis que se assentem sobre o trono de Davi, andando em carros e montados em cavalos, eles, e os seus servos, e o seu povo.

5

Mas se não derdes ouvidos a estas palavras, por mim mesmo tenho jurado, diz o Senhor, que esta casa se tornará em assolação.

6

Pois assim diz o Senhor acerca da casa do rei de Judá: Tu és para mim Gileade, e a cabeça do Líbano; todavia certamente farei de ti um deserto e cidades desabitadas.

7

E prepararei contra ti destruidores, cada um com as suas armas; os quais cortarão os teus cedros escolhidos, e os lançarão no fogo.

8

E muitas nações passarão por esta cidade, e dirá cada um ao seu companheiro: Por que procedeu o Senhor assim com esta grande cidade?

9

Então responderão: Porque deixaram o pacto do Senhor seu Deus, e adoraram a outros deuses, e os serviram.

10

Não choreis o morto, nem o lastimeis; mas chorai amargamente aquele que sai; porque não voltará mais, nem verá a terra onde nasceu.

11

Pois assim diz o Senhor acerca de Salum, filho de Josias, rei de Judá, que reinou em lugar de Josias seu pai, que saiu deste lugar: Nunca mais voltará para cá,

12

mas no lugar para onde o levaram cativo morrerá, e nunca mais verá esta terra.

13

Ai daquele que edifica a sua casa com iniqüidade, e os seus aposentos com injustiça; que se serve do trabalho do seu próximo sem remunerá-lo, e não lhe dá o salário;

14

que diz: Edificarei para mim uma casa espaçosa, e aposentos largos; e que lhe abre janelas, forrando-a de cedro, e pintando-a de vermelhão.

15

Acaso reinarás tu, porque procuras exceder no uso de cedro? O teu pai não comeu e bebeu, e não exercitou o juízo e a justiça? Por isso lhe sucedeu bem.

16

Julgou a causa do pobre e necessitado; então lhe sucedeu bem. Porventura não é isso conhecer-me? diz o Senhor.

17

Mas os teus olhos e o teu coração não atentam senão para a tua ganância, e para derramar sangue inocente, e para praticar a opressão e a violência.

18

Portanto assim diz o Senhor acerca de Jeoiaquim, filho de Josias, rei de Judá: Não o lamentarão, dizendo: Ai, meu irmão! ou: Ai, minha irmã! nem o lamentarão, dizendo: Ai, Senhor! ou: Ai, sua majestade!

19

Com a sepultura de jumento será sepultado, sendo arrastado e lançado fora das portas de Jerusalém.

20

Sobe ao Líbano, e clama, e levanta a tua voz em Basã, e clama desde Abarim; porque são destruídos todos os teus namorados.

21

Falei contigo no tempo da tua prosperidade; mas tu disseste: Não escutarei. Este tem sido o teu caminho, desde a tua mocidade, o não obedeceres à minha voz.

22

O vento apascentará todos os teus pastores, e os teus namorados irão para o cativeiro; certamente então te confundirás,

23

e tu, que habitas no Líbano, aninhada nos cedros, como hás de gemer, quando te vierem as dores, os ais como da que está de parto!

24

Vivo eu, diz o Senhor, ainda que Conias, filho de Jeoiaquim, rei de Judá, fosse o anel do selo da minha mão direita, contudo eu dali te arrancaria;

25

e te entregaria na mão dos que procuram tirar-te a vida, e na mão daqueles diante dos quais tu temes, a saber, na mão de Nabucodonozor, rei de Babilônia, e na mão dos caldeus.

26

A ti e a tua mãe, que te deu à luz, lançar-vos-ei para uma terra estranha, em que não nascestes, e ali morrereis.

27

Mas à terra para a qual eles almejam voltar, para lá não voltarão.

28

E este homem Conias algum vaso desprezado e quebrado, um vaso de que ninguém se agrada? Por que razão foram ele e a sua linhagem arremessados e arrojados para uma terra que não conhecem?

29

ç terra, terra, terra; ouve a palavra do Senhor.

30

Assim diz o Senhor: Escrevei que este homem fica sem filhos, homem que não prosperará nos seus dias; pois nenhum da sua linhagem prosperará para assentar-se sobre o trono de Davi e reinar daqui em diante em Judá.

Jeremias 23


Jeremias Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 22

Jeremias

Retorne a índice

Capítulo 23

1

Ai dos pastores que destroem e dispersam as ovelhas do meu pasto, diz o Senhor.

2

Portanto assim diz o Senhor, o Deus de Israel, acerca dos pastores que apascentam o meu povo: Vós dispersastes as minhas ovelhas, e as afugentastes, e não as visitastes. Eis que visitarei sobre vós a maldade das vossas ações, diz o Senhor.

3

E eu mesmo recolherei o resto das minhas ovelhas de todas as terras para onde as tiver afugentado, e as farei voltar aos seus apriscos; e frutificarão, e se multiplicarão.

4

E levantarei sobre elas pastores que as apascentem, e nunca mais temerão, nem se assombrarão, e nem uma delas faltará, diz o Senhor.

5

Eis que vêm dias, diz o Senhor, em que levantarei a Davi um Renovo justo; e, sendo rei, reinará e procederá sabiamente, executando o juízo e a justiça na terra.

6

Nos seus dias Judá será salvo, e Israel habitará seguro; e este é o nome de que será chamado: O SENHOR JUSTIÇA NOSSA.

7

Portanto, eis que vêm dias, diz o Senhor, em que nunca mais dirão: Vive o Senhor, que tirou os filhos de Israel da terra do Egito;

8

mas: Vive o Senhor, que tirou e que trouxe a linhagem da casa de Israel da terra do norte, e de todas as terras para onde os tinha arrojado; e eles habitarão na sua terra.

9

Quanto aos profetas. O meu coração está quebrantado dentro de mim; todos os meus ossos estremecem; sou como um homem embriagado, e como um homem vencido do vinho, por causa do Senhor, e por causa das suas santas palavras.

10

Pois a terra está cheia de adúlteros; por causa da maldição a terra chora, e os pastos do deserto se secam. A sua carreira é má, e a sua força não é reta.

11

Porque tanto o profeta como o sacerdote são profanos; até na minha casa achei a sua maldade, diz o Senhor.

12

Portanto o seu caminho lhes será como veredas escorregadias na escuridão; serão empurrados e cairão nele; porque trarei sobre eles mal, o ano mesmo da sua punição, diz o Senhor.

13

Nos profetas de Samária bem vi eu insensatez; profetizavam da parte de Baal, e faziam errar o meu povo Israel.

14

Mas nos profetas de Jerusalém vejo uma coisa horrenda: cometem adultérios, e andam com falsidade, e fortalecem as mãos dos malfeitores, de sorte que não se convertam da sua maldade; eles têm- se tornado para mim como Sodoma, e os moradores dela como Gomorra.

15

Portanto assim diz o Senhor dos exércitos acerca dos profetas: Eis que lhes darei a comer losna, e lhes farei beber águas de fel; porque dos profetas de Jerusalém saiu a contaminação sobre toda a terra.

16

Assim diz o Senhor dos exércitos: Não deis ouvidos as palavras dos profetas, que vos profetizam a vós, ensinando-vos vaidades; falam da visão do seu coração, não da boca do Senhor.

17

Dizem continuamente aos que desprezam a palavra do Senhor: Paz tereis; e a todo o que anda na teimosia do seu coração, dizem: Não virá mal sobre vós.

18

Pois quem dentre eles esteve no concílio do Senhor, para que percebesse e ouvisse a sua palavra, ou quem esteve atento e escutou a sua palavra?

19

Eis a tempestade do Senhor! A sua indignação, qual tempestade devastadora, já saiu; descarregar-se-á sobre a cabeça dos impios.

20

Não retrocederá a ira do Senhor, até que ele tenha executado e cumprido os seus desígnios. Nos últimos dias entendereis isso claramente.

21

Não mandei esses profetas, contudo eles foram correndo; não lhes falei a eles, todavia eles profetizaram.

22

Mas se tivessem assistido ao meu concílio, então teriam feito o meu povo ouvir as minhas palavras, e o teriam desviado do seu mau caminho, e da maldade das suas ações.

23

Sou eu apenas Deus de perto, diz o Senhor, e não também Deus de longe?

24

Esconder-se-ia alguém em esconderijos, de modo que eu não o veja? diz o Senhor. Porventura não encho eu o céu e a terra? diz o Senhor.

25

Tenho ouvido o que dizem esses profetas que profetizam mentiras em meu nome, dizendo: Sonhei, sonhei.

26

Até quando se achará isso no coração dos profetas que profetizam mentiras, e que profetizam do engano do seu próprio coração?

27

Os quais cuidam fazer com que o meu povo se esqueça do meu nome pelos seus sonhos que cada um conta ao seu próximo, assim como seus pais se esqueceram do meu nome por causa de Baal.

28

O profeta que tem um sonho conte o sonho; e aquele que tem a minha palavra, fale fielmente a minha palavra. Que tem a palha com o trigo? diz o Senhor.

29

Não é a minha palavra como fogo, diz o Senhor, e como um martelo que esmiúça a pedra?

30

Portanto, eis que eu sou contra os profetas, diz o Senhor, que furtam as minhas palavras, cada um ao seu próximo.

31

Eis que eu sou contra os profetas, diz o Senhor, que usam de sua própria linguagem, e dizem: Ele disse.

32

Eis que eu sou contra os que profetizam sonhos mentirosos, diz o Senhor, e os contam, e fazem errar o meu povo com as suas mentiras e com a sua vã jactância; pois eu não os enviei, nem lhes dei ordem; e eles não trazem proveito algum a este povo, diz o Senhor.

33

Quando pois te perguntar este povo, ou um profeta, ou um sacerdote, dizendo: Qual é a profecia do Senhor? Então lhes dirás: Qual a profecia! que eu vos arrojarei, diz o Senhor.

34

E, quanto ao profeta, e ao sacerdote, e ao povo, que disser: A profecia do Senhor; eu castigarei aquele homem e a sua casa.

35

Assim direis, cada um ao seu próximo, e cada um ao seu irmão: Que respondeu o Senhor? e: Que falou o Senhor?

36

Mas nunca mais fareis menção da profecia do Senhor, porque a cada um lhe servirá de profecia a sua própria palavra; pois torceis as palavras do Deus vivo, do Senhor dos exércitos, o nosso Deus.

37

Assim dirás ao profeta: Que te respondeu o Senhor? e: Que falou o Senhor?

38

Se, porém, disserdes: A profecia do Senhor; assim diz o Senhor: Porque dizeis esta palavra: A profecia do Senhor, quando eu mandei dizer-vos: Não direis: A profecia do Senhor;

39

por isso, eis que certamente eu vos levantarei, e vos lançarei fora da minha presença, a vós e a cidade que vos dei a vós e a vossos pais;

40

e porei sobre vós perpétuo opróbrio, e eterna vergonha, que não será esquecida.

Jeremias 24


Jeremias Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 23

Jeremias

Retorne a índice

Capítulo 24

1

Fez-me o Senhor ver, e vi dois cestos de figos, postos diante do templo do Senhor. Sucedeu isso depois que Nabucodonozor, rei de Babilônia, levara em cativeiro a Jeconias, filho de Jeoiaquim, rei de Judá, e os príncipes de Judá, e os carpinteiros, e os ferreiros de Jerusalém, e os trouxera a Babilonia.

2

Um cesto tinha figos muito bons, como os figos temporãos; mas o outro cesto tinha figos muito ruins, que não se podiam comer, de ruins que eram.

3

E perguntou-me o Senhor: Que vês tu, Jeremias? E eu respondi: Figos; os figos bons, muito bons, e os ruins, muito ruins, que não se podem comer, de ruins que são.

4

Então veio a mim a palavra do Senhor, dizendo:

5

Assim diz o Senhor, o Deus de Israel: Como a estes bons figos, assim atentarei com favor para os exilados de Judá, os quais eu enviei deste lugar para a terra dos caldeus.

6

Porei os meus olhos sobre eles, para seu bem, e os farei voltar a esta terra. Edificá-los-ei, e não os demolirei; e plantá-los-ei, e não os arrancarei.

7

E dar-lhes-ei coração para que me conheçam, que eu sou o Senhor; e eles serão o meu povo, e eu serei o seu Deus; pois se voltarão para mim de todo o seu coração.

8

E como os figos ruins, que não se podem comer, de ruins que são, certamente assim diz o Senhor: Do mesmo modo entregarei Zedequias, rei de Judá, e os seus príncipes, e o resto de Jerusalém, que ficou de resto nesta terra, e os que habitam na terra do Egito;

9

eu farei que sejam espetáculo horrendo, uma ofensa para todos os reinos da terra, um opróbrio e provérbio, um escárnio, e uma maldição em todos os lugares para onde os arrojarei.

10

E enviarei entre eles a espada, a fome e a peste, até que sejam consumidos de sobre a terra que lhes dei a eles e a seus pais.

Jeremias 25


Jeremias Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 24

Jeremias

Retorne a índice

Capítulo 25

1

A palavra que veio a Jeremias acerca de todo o povo de Judá, no ano quarto de Jeoiaquim, filho de Josias, rei de Judá (que era o primeiro ano de Nabucodonozor, rei de Babilônia,

2

a qual anunciou o profeta Jeremias a todo o povo de Judá, e a todos os habitantes de Jerusalém, dizendo:

3

Desde o ano treze de Josias, filho de Amom, rei de Judá, até o dia de hoje, período de vinte e três anos, tem vindo a mim a palavra do Senhor, e vo-la tenho anunciado, falando-vos insistentemente; mas vós não tendes escutado.

4

Também o Senhor vos tem enviado com insistência todos os seus servos, os profetas mas vós não escutastes, nem inclinastes os vossos ouvidos para ouvir,

5

quando vos diziam: Convertei-vos agora cada um do seu mau caminho, e da maldade das suas ações, e habitai na terra que o Senhor vos deu e a vossos pais, desde os tempos antigos e para sempre;

6

e não andeis após deuses alheios para os servirdes, e para os adorardes, nem me provoqueis à ira com a obra de vossas mãos; e não vos farei mal algum.

7

Todavia não me escutastes, diz o Senhor, mas me provocastes à ira com a obra de vossas mãos, para vosso mal.

8

Portanto assim diz o Senhor dos exércitos: Visto que não escutastes as minhas palavras

9

eis que eu enviarei, e tomarei a todas as famílias do Norte, diz o Senhor, como também a Nabucodonozor, rei de Babilônia, meu servo, e os trarei sobre esta terra, e sobre os seus moradores, e sobre todas estas nações em redor. e os destruirei totalmente, e farei que sejam objeto de espanto, e de assobio, e de perpétuo opróbrio.

10

E farei cessar dentre eles a voz de gozo e a voz de alegria, a voz do noivo e a voz da noiva, o som das mós e a luz do candeeiro.

11

E toda esta terra virá a ser uma desolação e um espanto; e estas nações servirão ao rei de Babilônia setenta anos.

12

Acontecerá, porém, que quando se cumprirem os setenta anos, castigarei o rei de Babilônia, e esta nação, diz o Senhor, castigando a sua iniqüidade, e a terra dos caldeus; farei dela uma desolação perpetua.

13

E trarei sobre aquela terra todas as minhas palavras, que tenho proferido contra ela, tudo quanto está escrito neste livro, que profetizou Jeremias contra todas as nações.

14

Porque deles, sim, deles mesmos muitas nações e grandes reis farão escravos; assim lhes retribuirei segundo os seus feitos, e segundo as obras das suas mãos.

15

Pois assim me disse o Senhor, o Deus de Israel: Toma da minha mão este cálice do vinho de furor, e faze que dele bebam todas as nações, às quais eu te enviar.

16

Beberão, e cambalearão, e enlouquecerão, por causa da espada, que eu enviarei entre eles.

17

Então tomei o cálice da mão do Senhor, e fiz que bebessem todas as nações, às quais o Senhor me enviou:

18

a Jerusalém, e às cidades de Judá, e aos seus reis, e aos seus principes, para fazer deles uma desolação, um espanto, um assobio e uma maldição, como hoje se ve;

19

a Faraó, rei do Egito, e a seus servos, e a seus príncipes, e a todo o seu povo;

20

e a todo o povo misto, e a todos os reis da terra de Uz, e a todos os reis da terra dos filisteus, a Asquelom, a Gaza, a Ecrom, e ao que resta de Asdode;

21

e a Edom, a Moabe, e aos filhos de Amom;

22

e a todos os reis de Tiro, e a todos os reis de Sidom, e aos reis das terras dalém do mar;

23

a Dedã, a Tema, a Buz e a todos os que cortam os -cantos da cabeleira;

24

a todos os reis da Arábia, e a todos os reis do povo misto que habita no deserto;

25

a todos os reis de Zinri, a todos os reis de Elão, e a todos os reis da Média;

26

a todos os reis do Norte, os de perto e os de longe, tanto um como o outro, e a todos os reinos da terra, que estão sobre a face da terra; e o rei de Sesaque beberá depois deles.

27

Pois lhes dirás: Assim diz o Senhor dos exércitos, o Deus de Israel: Bebei, e embebedai-vos, e vomitai, e caí, e não torneis a levantar, por causa da espada que eu vos enviarei.

28

Se recusarem tomar o copo da tua mão para beber, então lhes dirás: Assim diz o Senhor dos exércitos: Certamente bebereis.

29

Pois eis que sobre a cidade que se chama pelo meu nome, eu começo a trazer a calamidade; e haveis vós de ficar totalmente impunes? Não ficareis impunes; porque eu chamo a espada sobre todos os moradores da terra, diz o Senhor dos exércitos.

30

Tu pois lhes profetizarás todas estas palavras, e lhes dirás: O Senhor desde o alto bramirá, e fará ouvir a sua voz desde a sua santa morada; bramirá fortemente contra a sua habitação; dará brados, como os que pisam as uvas, contra todos os moradores da terra.

31

Chegará o estrondo até a extremidade da terra, porque o Senhor tem contenda com as nações, entrará em juízo com toda a carne; quanto aos ímpios, ele os entregará a espada, diz o Senhor.

32

Assim diz o Senhor dos exércitos: Eis que o mal passa de nação para nação, e grande tempestade se levantará dos confins da terra.

33

E os mortos do Senhor naquele dia se encontrarão desde uma extremidade da terra até a outra; não serão pranteados, nem recolhidos, nem sepultados; mas serão como esterco sobre a superfície da terra.

34

Uivai, pastores, e clamai; e revolvei-vos na cinza, vós que sois os principais do rebanho; pois já se cumpriram os vossos dias para serdes mortos, e eu vos despedaçarei, e vós então caireis como carneiros escolhidos.

35

E não haverá refúgio para os pastores, nem lugar para onde escaparem os principais do rebanho.

36

Eis a voz de grito dos pastores, o uivo dos principais do rebanho; porque o Senhor está devastando o pasto deles.

37

E as suas malhadas pacíficas são reduzidas a silêncio, por causa do furor da ira do Senhor.

38

Deixou como leão o seu covil; porque a sua terra se tornou em desolação, por causa do furor do opressor, e por causa do furor da sua ira.

Jeremias 26


Jeremias Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 25

Jeremias

Retorne a índice

Capítulo 26

1

No princípio do reino de Jeoiaquim, filho de Josias, rei de Judá, veio da parte do Senhor esta palavra, dizendo:

2

Assim diz o Senhor: Põe-te no átrio da casa do Senhor e dize a todas as cidades de Judá que vêm adorar na casa do Senhor, todas as palavras que te mando que lhes fales; não omitas uma só palavra.

3

Bem pode ser que ouçam, e se convertam cada um do seu mau caminho, para que eu desista do mal que intento fazer-lhes por causa da maldade das suas ações.

4

Dize-lhes pois: Assim diz o Senhor: Se não me derdes ouvidos para andardes na minha lei, que pus diante de vós,

5

e para ouvirdes as palavras dos meus servos, os profetas, que eu com insistência vos envio, mas não ouvistes;

6

então farei que esta casa seja como Siló, e farei desta cidade uma maldição para todas as nações da terra.

7

E ouviram os sacerdotes, e os profetas, e todo o povo, a Jeremias, anunciando estas palavras na casa do Senhor.

8

Tendo Jeremias acabado de dizer tudo quanto o Senhor lhe havia ordenado que dissesse a todo o povo, pegaram nele os sacerdotes, e os profetas, e todo o povo, dizendo: Certamente morrerás.

9

Por que profetizaste em nome do Senhor, dizendo: Será como Siló esta casa, e esta cidade ficará assolada e desabitada? E ajuntou-se todo o povo contra Jeremias, na casa do Senhor.

10

Quando os príncipes de Judá ouviram estas coisas, subiram da casa do rei à casa do Senhor, e se assentaram à entrada da porta nova do Senhor.

11

Então falaram os sacerdotes e os profetas aos príncipes e a todo povo, dizendo: Este homem é réu de morte, porque profetizou contra esta cidade, como ouvistes com os vossos proprios ouvidos.

12

E falou Jeremias a todos os príncipes e a todo o povo, dizendo: O Senhor enviou-me a profetizar contra esta casa, e contra esta cidade, todas as palavras que ouvistes.

13

Agora, pois, melhorai os vossos caminhos e as vossas ações, e ouvi a voz do Senhor vosso Deus, e o Senhor desistirá do mal que falou contra vós.

14

Quanto a mim, eis que estou nas vossas mãos; fazei de mim conforme o que for bom e reto aos vossos olhos.

15

Sabei, porém, com certeza que, se me matardes a mim, trareis sangue inocente sobre vós, e sobre esta cidade, e sobre os seus habitantes; porque, na verdade, o Senhor me enviou a vós, para dizer aos vossos ouvidos todas estas palavras.

16

Então disseram os príncipes e todo o povo aos sacerdotes e aos profetas: Este homem não é réu de morte, porque em nome do Senhor, nosso Deus, nos falou.

17

Também se levantaram alguns dos anciãos da terra, e falaram a toda a assembléia do povo, dizendo:

18

Miquéias, o morastita, profetizou nos dias de Ezequias, rei de Judá, e falou a todo o povo de Judá, dizendo: Assim diz o Senhor dos exércitos: Sião será lavrada como um campo, e Jerusalém se tornará em montões de ruínas, e o monte desta casa como os altos de um bosque.

19

Mataram-no, porventura, Ezequias, rei de Judá, e todo o Judá? Antes não temeu este ao Senhor, e não implorou o favor do Senhor? e não se arrependeu o Senhor do mal que falara contra eles? Mas nós estamos fazendo um grande mal contra as nossas almas.

20

Também houve outro homem que profetizava em nome do Senhor: Urias, filho de Semaías, de Quiriate-Jearim, o qual profetizou contra esta cidade, e contra esta terra, conforme todas as palavras de Jeremias;

21

e quando o rei Jeoiaquim, e todos os seus valentes, e todos os príncipes, ouviram as palavras dele, procurou o rei matá-lo; mas quando Urias o ouviu, temeu, e fugiu, e foi para o Egito;

22

mas o rei Jeoiaquim enviou ao Egito certos homens; Elnatã, filho de Acbor, e outros com ele,

23

os quais tiraram a Urias do Egito, e o trouxeram ao rei Jeoiaquim, que o matou à espada, e lançou o seu cadáver nas sepulturas da plebe.

24

Porém Aicão, filho de Safã, deu apoio a Jeremias, de sorte que não foi entregue na mão do povo, para ser morto.

Jeremias 27


Jeremias Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 26

Jeremias

Retorne a índice

Capítulo 27

1

No princípio do reinado de Zedequias, filho de Josias, rei de Judá, veio esta palavra a Jeremias da parte do Senhor, dizendo:

2

Assim me disse o Senhor: Faze-te brochas e canzis e põe-nos ao teu pescoço.

3

Depois envia-os ao rei de Edom, e ao rei de Moabe, e ao rei dos filhos de Amom, e ao rei de Tiro, e ao rei de Sidom, pela mão dos mensageiros que são vindos a Jerusalém a ter com zedequias, rei de Judá;

4

e lhes darás uma mensageem para seus senhores, dizendo: Assim diz o Senhor dos exércitos, o Deus de Israel: Assim direis a vossos senhores:

5

Sou eu que, com o meu grande poder e o meu braço estendido, fiz a terra com os homens e os animais que estão sobre a face da terra; e a dou a quem me apraz.

6

E agora eu entreguei todas estas terras na mão de Nabucodonozor, rei de Babilônia, meu servo; e ainda até os animais do campo lhe dei, para que o sirvam.

7

Todas as nações o servirão a ele, e a seu filho, e ao filho de seu filho, até que venha o tempo da sua própria terra; e então muitas nações e grandes reis se servirão dele.

8

A nação e o reino que não servirem a Nabucodonozor, rei de Babilônia, e que não puserem o seu pescoço debaixo do jugo do rei de Babilônia, punirei com a espada, com a fome, e com a peste a essa nação, diz o Senhor, até que eu os tenha consumido pela mão dele.

9

Não deis ouvidos, pois, aos vossos profetas, e aos vossos adivinhadores, e aos vossos sonhos, e aos vossos agoureiros, e aos vossos encantadores, que vos dizem: Não servireis o rei de Babilônia;

10

porque vos profetizam a mentira, para serdes removidos para longe da vossa terra, e eu vos expulsarei dela, e vós perecereis.

11

Mas a nação que meter o seu pescoço sob o jugo do rei de Babilônia, e o servir, eu a deixarei na sua terra, diz o Senhor; e lavrá-la-á e habitará nela.

12

E falei com Zedequias, rei de Judá, conforme todas estas palavras: Metei os vossos pescoços no jugo do rei de Babilônia, e servi-o, a ele e ao seu povo, e vivei.

13

Por que morrereis tu e o teu povo, à espada, de fome, e de peste, como o Senhor disse acerca da nação que não servir ao rei de Babilônia?

14

Não deis ouvidos às palavras dos profetas que vos dizem: Não servireis ao rei de Babilônia; porque vos profetizam a mentira.

15

Pois não os enviei, diz o Senhor, mas eles profetizam falsamente em meu nome; para que eu vos lance fora, e venhais a perecer, vós e os profetas que vos profetizam.

16

Então falei aos sacerdotes, e a todo este povo, dizendo: Assim diz o Senhor: Não deis ouvidos às palavras dos vossos profetas, que vos profetizam dizendo: Eis que os utensílios da casa do senhor cedo voltarão de Babilônia; pois eles vos profetizam a mentira.

17

Não lhes deis ouvidos; servi ao rei de Babilônia, e vivei. Por que se tornaria esta cidade em assolação?

18

Se, porém, são profetas, e se está com eles a palavra do Senhor, intercedam agora junto ao Senhor dos exércitos, para que os utensílios que ficaram na casa do Senhor, e na casa do rei de Judá, e em Jerusalém, não vão para Babilônia.

19

Pois assim diz o Senhor dos exércitos acerca das colunas, e do mar, e das bases, e dos demais utensílios que ficaram na cidade,

20

os quais Nabucodonozor, rei de Babilônia, não levou, quando transportou de Jerusalém para Babilônia a Jeconias, filho de Jeoiaquim, rei de Judá, como também a todos os nobres de Judá e de Jerusalém;

21

assim pois diz o Senhor dos exércitos, o Deus de Israel, acerca dos utensílios que ficaram na casa do Senhor, e na casa do rei de Judá, e em Jerusalém:

22

Para Babilônia serão levados, e ali ficarão até o dia em que eu os visitar, diz o Senhor; então os farei subir, e os restituirei a este lugar.

Jeremias 28


Jeremias Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 27

Jeremias

Retorne a índice

Capítulo 28

1

E sucedeu no mesmo ano, no princípio do reinado de Zedequias, rei de Judá, no ano quarto, no mês quinto, que Hananias, filho de Azur, o profeta de Gibeão, me falou, na casa do Senhor, na presença dos sacerdotes e de todo o povo dizendo:

2

Assim fala o Senhor dos exércitos, o Deus de Israel, dizendo: Eu quebrarei o jugo do rei de Babilônia.

3

Dentro de dois anos, eu tornarei a trazer a este lugar todos os utensílios da casa do Senhor, que deste lugar tomou Nabucodonozor, rei de Babilônia, levando-os para Babilônia.

4

Também a Jeconias, filho de Jeoiaquim rei de Judá, e a todos os do cativeiro de, Judá, que entraram em Babilônia, eu os tornarei a trazer a este lugar, diz o Senhor; porque hei de quebrar o jugo do rei de Babilônia.

5

Então falou o profeta Jeremias ao profeta Hananias, na presença dos sacerdotes, e na presença de todo o povo que estava na casa do Senhor.

6

Disse pois Jeremias, o profeta: Amém! assim faça o Senhor; cumpra o Senhor as tuas palavras, que profetizaste, e torne ele a trazer os utensílios da casa do Senhor, e todos os do cativeiro, de Babilônia para este lugar.

7

Mas ouve agora esta palavra, que eu falo aos teus ouvidos e aos ouvidos de todo o povo:

8

Os profetas que houve antes de mim e antes de ti, desde a antigüidade, profetizaram contra muitos países e contra grandes reinos, acerca de guerra, de fome e de peste.

9

Quanto ao profeta que profetuar de paz, quando se cumprir a palavra desse profeta, então será conhecido que o Senhor na verdade enviou o profeta.

10

Então o profeta Hananias tomou o canzil do pescoço do profeta Jeremias e o quebrou.

11

E falou Hananias na presença de todo o povo, dizendo: Isto diz o Senhor: Assim dentro de dois anos quebrarei o jugo de Nabucodonozor, rei de Babilônia, de sobre o pescoço de todas as nações. E Jeremias, o profeta, se foi seu caminho.

12

Então veio a palavra do Senhor a Jeremias, depois de ter o profeta Hananias quebrado o jugo de sobre o pescoço do profeta Jeremias, dizendo:

13

Vai, e fala a Hananias, dizendo: Assim diz o Senhor: Jugos de madeira quebraste, mas em vez deles farei jugos de ferro

14

Pois assim diz o Senhor dos exércitos o Deus de Israel Jugo de ferro pus sobre o, pescoço de todas estas nações, para servirem a Nabucodonozor, rei de Babilônia, e o servirão; e até os animais do campo lhe dei.

15

Então disse o profeta Jeremias ao profeta Hananias: Ouve agora, Hananias: O Senhor não te enviou, mas tu fazes que este povo confie numa mentira.

16

Pelo que assim diz o Senhor: Eis que te lançarei de sobre a face da terra. Este ano morrerás, porque pregaste rebelião contra o Senhor.

17

Morreu, pois, Hananias, o profeta, no mesmo ano, no sétimo mês.

Jeremias 29


Jeremias Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 28

Jeremias

Retorne a índice

Capítulo 29

1

Ora, são estas as palavras da carta que Jeremias, o profeta, enviou de Jerusalém, aos que restavam dos anciãos do cativeiro, como também aos sacerdotes, e aos profetas, e a todo o povo, que Nabucodonozor levara cativos de Jerusalém para Babilônia,

2

depois de terem saído de Jerusalém o rei Jeconias, e a rainha-mãe, e os eunucos, e os príncipes de Judá e Jerusalém e os artífices e os ferreiros.

3

Veio por mão de Elasa, filho de Safã, e de Gemarias, filho de Hilquias, os quais Zedequias, rei de Judá, enviou a Babilônia, a Nabucodonozor, rei de Babilônia; eis as palavras da carta:

4

Assim diz o Senhor dos exércitos, o Deus de Israel, a todos os do cativeiro, que eu fiz levar cativos de Jerusalém para Babilônia:

5

Edificai casas e habitai-as; plantai jardins, e comei o seu fruto.

6

Tomai mulheres e gerai filhos e filhas; também tomai mulheres para vossos filhos, e dai vossas filhas a maridos, para que tenham filhos e filhas; assim multiplicai-vos ali, e não vos diminuais.

7

E procurai a paz da cidade, para a qual fiz que fôsseis levados cativos, e orai por ela ao Senhor: porque na sua paz vós tereis paz.

8

Pois assim diz o Senhor dos exércitos, o Deus de Israel: Não vos enganem os vossos profetas que estão no meio de vós, nem os vossos adivinhadores; nem deis ouvidos aos vossos sonhos, que vós sonhais;

9

porque eles vos profetizam falsamente em meu nome; não os enviei, diz o Senhor.

10

Porque assim diz o Senhor: Certamente que passados setenta anos em Babilônia, eu vos visitarei, e cumprirei sobre vós a minha boa palavra, tornando a trazer-vos a este lugar.

11

Pois eu bem sei os planos que estou projetando para vós, diz o Senhor; planos de paz, e não de mal, para vos dar um futuro e uma esperança.

12

Então me invocareis, e ireis e orareis a mim, e eu vos ouvirei.

13

Buscar-me-eis, e me achareis, quando me buscardes de todo o vosso coração.

14

E serei achado de vós, diz o Senhor, e farei voltar os vossos cativos, e congregarvos-ei de todas as nações, e de todos os lugares para onde vos lancei, diz o Senhor; e tornarei a trazer-vos ao lugar de onde vos transportei.

15

Porque dizeis: O Senhor nos levantou profetas em Babilônia;

16

portanto assim diz o Senhor a respeito do rei que se assenta no trono de Davi, e de todo o povo que habita nesta cidade, vossos irmãos, que não saíram convosco para o cativeiro;

17

assim diz o Senhor dos exércitos: Eis que enviarei entre eles a espada, a fome e a peste e fá-los-ei como a figos péssimos, que não se podem comer, de ruins que são.

18

E persegui-los-ei com a espada, com a fome e com a peste; farei que sejam um espetáculo de terror para todos os reinos da terra, e para serem um motivo de execração, de espanto, de assobio, e de opróbrio entre todas as nações para onde os tiver lançado,

19

porque não deram ouvidos às minhas palavras, diz o Senhor, as quais lhes enviei com insistência pelos meus servos, os profetas; mas vós não escutastes, diz o Senhor.

20

Ouvi, pois, a palavra do Senhor, vós todos os do cativeiro que enviei de Jerusalém para Babilônia.

21

Assim diz o Senhor dos exércitos, o Deus de Israel, acerca de Acabe, filho de Colaías, e de Zedequias, filho de Maaséias, que vos profetizam falsamente em meu nome: Eis que os entregarei na mão de Nabucodonozor, rei de Babilônia, e ele os matará diante dos vossos olhos.

22

E por causa deles será formulada uma maldição por todos os exilados de Judá que estão em Babilônia, dizendo: O Senhor te faça como a Zedequias, e como a Acabe, os quais o rei de Babilônia assou no fogo;

23

porque fizeram insensatez em Israel, cometendo adultério com as mulheres de seus próximos, e anunciando falsamente em meu nome palavras que não lhes mandei. Eu o sei, e sou testemunha disso, diz o Senhor.

24

E a Semaías, o neelamita, falarás, dizendo:

25

Assim diz o Senhor dos exércitos, o Deus de Israel: Porquanto enviaste em teu próprio nome cartas a todo o povo que está em Jerusalém, como também a Sofonias, filho de Maaséias, o sacerdote, e a todos os sacerdotes, dizendo:

26

O Senhor te pôs por sacerdote em lugar de Jeoiada, o sacerdote, para que fosses encarregado da casa do Senhor, sobre todo homem obsesso que profetiza, para o lançares na prisão e no tronco;

27

agora, pois, por que não repreendeste a Jeremias, o anatotita, que vos profetiza?

28

Pois que até nos mandou dizer em Babilônia: O cativeiro muito há de durar; edificai casas, e habitai-as; e plantai jardins, e comei do seu fruto.

29

E lera Sofonias, o sacerdote, esta carta aos ouvidos de Jeremias, o profeta.

30

Então veio a palavra do Senhor a Jeremias, dizendo:

31

Manda a todos os do cativeiro, dizendo: Assim diz o Senhor acerca de Semaías, o neelamita: Porquanto Semaías vos profetizou, quando eu não o enviei, e vos fez confiar numa mentira,

32

portanto assim diz o Senhor: Eis que castigarei a Semaías, o neelamita, e a sua descendência; ele não terá varão que habite entre este povo, nem verá ele o bem que hei de fazer ao meu povo, diz o Senhor, porque pregou rebelião contra o Senhor.

Jeremias 30


Jeremias Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 29

Jeremias

Retorne a índice

Capítulo 30

1

A palavra que do Senhor veio a Jeremias, dizendo:

2

Assim diz o Senhor, Deus de Israel: Escreve num livro todas as palavras que te falei;

3

pois eis que vêm os dias, diz o Senhor, em que farei voltar do cativeiro o meu povo Israel e Judá, diz o Senhor; e tornarei a trazê-los à terra que dei a seus pais, e a possuirão.

4

E estas são as palavras que disse o Senhor, acerca de Israel e de Judá.

5

Assim, pois, diz o Senhor: Ouvimos uma voz de tremor, de temor mas não de paz.

6

Perguntai, pois, e vede, se um homem pode dar à luz. Por que, pois, vejo a cada homem com as mãos sobre os lombos como a que está de parto? Por que empalideceram todos os rostos?

7

Ah! porque aquele dia é tão grande, que não houve outro semelhante! É tempo de angústia para Jacó; todavia, há de ser livre dela.

8

E será naquele dia, diz o Senhor dos exércitos, que eu quebrarei o jugo de sobre o seu pescoço, e romperei as suas brochas. Nunca mais se servirão dele os estrangeiros;

9

mas ele servirá ao Senhor, seu Deus, como também a Davi, seu rei, que lhe levantarei.

10

Não temas pois tu, servo meu, Jacó, diz o Senhor, nem te espantes, ó Israel; pois eis que te livrarei de terras longinquas, se à tua descendência da terra do seu cativeiro; e Jacó voltará, e ficará tranqüilo e sossegado, e não haverá quem o atemorize.

11

Porque eu sou contigo, diz o Senhor, para te salvar; porquanto darei fim cabal a todas as nações entre as quais te espalhei; a ti, porém, não darei fim, mas castigar-te-ei com medida justa, e de maneira alguma te terei por inocente.

12

Porque assim diz o Senhor: Incurável é a tua fratura, e gravíssima a tua ferida.

13

Não há quem defenda a tua causa; para a tua ferida não há remédio nem cura.

14

Todos os teus amantes se esqueceram de ti; não te procuram; pois te feri com ferida de inimigo, e com castigo de quem é cruel, porque é grande a tua culpa, e têm-se multiplicado os teus pecados.

15

Por que gritas por causa da tua fratura? tua dor é incurável. Por ser grande a tua culpa, e por se terem multiplicado os teus pecados, é que te fiz estas coisas.

16

Portanto todos os que te devoram serão devorados, e todos os teus adversários irão, todos eles, para o cativeiro; e os que te roubam serão roubados, e a todos os que te saqueiam entregarei ao saque.

17

Pois te restaurarei a saúde e te sararei as feridas, diz o Senhor; porque te chamaram a repudiada, dizendo: É Sião, à qual já ninguém procura.

18

Assim diz o Senhor: Eis que acabarei o cativeiro das tendas de Jacó, e apiedarme-ei das suas moradas; e a cidade será reedificada sobre o seu montão, e o palácio permanecerá como habitualmente.

19

E sairá deles ação de graças e a voz dos que se alegram; e multiplicá-los-ei, e não serão diminuídos; glorificá-los-ei, e não serão apoucados.

20

E seus filhos serão como na antigüidade, e a sua congregação será estabelecida diante de mim, e castigarei todos os seus opressores.

21

E o seu príncipe será deles, e o seu governador sairá do meio deles; e o farei aproximar, e ele se chegará a mim. Pois quem por si mesmo ousaria chegar-se a mim? diz o Senhor.

22

E vós sereis o meu povo, e eu serei o vosso Deus.

23

Eis a tempestade do Senhor! A sua indignação já saiu, uma tempestade varredora; cairá cruelmente sobre a cabeça dos impios.

24

Não retrocederá o furor da ira do Senhor, até que ele tenha executado, e até que tenha cumprido os desígnios do seu coração. Nos últimos dias entendereis isso.

Jeremias 31


Jeremias Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 30

Jeremias

Retorne a índice

Capítulo 31

1

Naquele tempo, diz o Senhor, serei o Deus de todas as famílias de Israel, e elas serão o meu povo.

2

Assim diz o Senhor: O povo que escapou da espada achou graça no deserto. Eu irei e darei descanso a Israel.

3

De longe o Senhor me apareceu, dizendo: Pois que com amor eterno te amei, também com benignidade te atraí.

4

De novo te edificarei, e serás edificada ó virgem de Israel! ainda serás adornada com os teus adufes, e sairás nas danças dos que se alegram.

5

Ainda plantarás vinhas nos montes de Samária; os plantadores plantarão e gozarão dos frutos.

6

Pois haverá um dia em que gritarão os vigias sobre o monte de Efraim: Levantai-vos, e subamos a Sião, ao Senhor nosso Deus.

7

Pois assim diz o Senhor: Cantai sobre Jacó com alegria, e exultai por causa da principal das nações; proclamai, cantai louvores, e dizei: Salva, Senhor, o teu povo, o resto de Israel.

8

Eis que os trarei da terra do norte e os congregarei das extremidades da terra; e com eles os cegos e aleijados, as mulheres grávidas e as de parto juntamente; em grande companhia voltarão para cá.

9

Virão com choro, e com súplicas os levarei; guiá-los-ei aos ribeiros de águas, por caminho direito em que não tropeçarão; porque sou um pai para Israel, e Efraim é o meu primogênito.

10

Ouvi a palavra do Senhor, ó nações, e anunciai-a nas longinquas terras maritimas, e dizei: Aquele que espalhou a Israel o congregará e o guardará, como o pastor ao seu rebanho.

11

Pois o Senhor resgatou a Jacó, e o livrou da mão do que era mais forte do que ele.

12

E virão, e cantarão de júbilo nos altos de Sião, e ficarão radiantes pelos bens do Senhor, pelo trigo, o mosto, e o azeite, pelos cordeiros e os bezerros; e a sua vida será como um jardim regado, e nunca mais desfalecerão.

13

Então a virgem se alegrará na dança, como também os mancebos e os velhos juntamente; porque tornarei o seu pranto em gozo, e os consolarei, e lhes darei alegria em lugar de tristeza.

14

E saciarei de gordura a alma dos sacerdotes, e o meu povo se fartará dos meus bens, diz o Senhor.

15

Assim diz o Senhor: Ouviu-se um clamor em Ramá, lamentação e choro amargo. Raquel chora a seus filhos, e não se deixa consolar a respeito deles, porque já não existem.

16

Assim diz o Senhor: Reprime a tua voz do choro, e das lágrimas os teus olhos; porque há galardão para o teu trabalho, diz o Senhor, e eles voltarão da terra do imimigo.

17

E há esperança para o teu futuro, diz o Senhor; pois teus filhos voltarão para os seus termos.

18

Bem ouvi eu que Efraim se queixava, dizendo: Castigaste-me e fui castigado, como novilho ainda não domado; restaura-me, para que eu seja restaurado, pois tu és o Senhor meu Deus.

19

Na verdade depois que me desviei, arrependi-me; e depois que fui instruído, bati na minha coxa; fiquei confundido e envergonhado, porque suportei o opróbrio da minha mocidade.

20

Não é Efraim meu filho querido? filhinho em quem me deleito? Pois quantas vezes falo contra ele, tantas vezes me lembro dele solicitamente; por isso se comovem por ele as minhas entranhas; deveras me compadecerei dele, diz o Senhor.

21

Põe-te marcos, faze postes que te guiem; dirige a tua atenção à estrada, ao caminho pelo qual foste; regressa, ó virgem de Israel, regressa a estas tuas cidades.

22

Até quando andarás errante, ó filha rebelde? pois o senhor criou uma coisa nova na terra: uma mulher protege a um varão.

23

Assim diz o Senhor dos exércitos, o Deus de Israel: Ainda dirão esta palavra na terra de Judá, e nas suas cidades, quando eu acabar o seu cativeiro: O Senhor te abençoe, ó morada de justiça, ó monte de santidade!

24

E nela habitarão Judá, e todas as suas cidades juntamente; como também os lavradores e os que pastoreiam os rebanhos.

25

Pois saciarei a alma cansada, e fartarei toda alma desfalecida.

26

Nisto acordei, e olhei; e o meu sono foi doce para mim.

27

Eis que os dias vêm, diz o Senhor, em que semearei de homens e de animais a casa de Israel e a casa de Judá.

28

E será que, como vigiei sobre eles para arrancar e derribar, para transtornar, destruir, e afligir, assim vigiarei sobre eles para edificar e para plantar, diz o Senhor.

29

Naqueles dias não dirão mais: Os pais comeram uvas verdes, e os dentes dos filhos se embotaram.

30

Pelo contrário, cada um morrerá pela sua própria iniqüidade; de todo homem que comer uvas verdes, é que os dentes se embotarão.

31

Eis que os dias vêm, diz o Senhor, em que farei um pacto novo com a casa de Israel e com a casa de Judá,

32

não conforme o pacto que fiz com seus pais, no dia em que os tomei pela mão, para os tirar da terra do Egito, esse meu pacto que eles invalidaram, apesar de eu os haver desposado, diz o Senhor.

33

Mas este é o pacto que farei com a casa de Israel depois daqueles dias, diz o Senhor: Porei a minha lei no seu interior, e a escreverei no seu coração; e eu serei o seu Deus e eles serão o meu povo.

34

E não ensinarão mais cada um a seu próximo, nem cada um a seu irmão, dizendo: Conhecei ao Senhor; porque todos me conhecerão, desde o menor deles até o maior, diz o Senhor; pois lhes perdoarei a sua iniqüidade, e não me lembrarei mais dos seus pecados.

35

Assim diz o Senhor, que dá o sol para luz do dia, e a ordem estabelecida da lua e das estrelas para luz da noite, que agita o mar, de modo que bramem as suas ondas; o Senhor dos exércitos é o seu nome:

36

Se esta ordem estabelecida falhar diante de mim, diz o Senhor, deixará também a linhagem de Israel de ser uma nação diante de mim para sempre.

37

Assim diz o Senhor: Se puderem ser medidos os céus lá em cima, e sondados os fundamentos da terra cá em baixo, também eu rejeitarei toda a linhagem de Israel, por tudo quanto eles têm feito, diz o Senhor.

38

Eis que vêm os dias, diz o Senhor, em que esta cidade será reedificada para o Senhor, desde a torre de Hananel até a porta da esquina.

39

E a linha de medir estender-se-á para diante, até o outeiro de Garebe, e dará volta até Goa.

40

E o vale inteiro dos cadáveres e da cinza, e todos os campos até o ribeiro de Cedrom, até a esquina da porta dos cavalos para o oriente, tudo será santo ao Senhor; nunca mais será arrancado nem derribado.

Jeremias 32


Jeremias Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 31

Jeremias

Retorne a índice

Capítulo 32

1

A palavra que veio a Jeremias da parte do Senhor, no ano décimo de Zedequias, rei de Judá, o qual foi o ano dezoito de Nabucodonozor.

2

Ora, cercava então o exército do rei de Babilônia a Jerusalém; e Jeremias, o profeta, se achava encerrado no pátio da guarda que estava na casa do rei de Judá;

3

pois Zedequias, rei de Judá, o havia encarcerado, dizendo: Por que profetizas , dizendo: Assim diz o Senhor: Eis que entrego esta cidade na mão do rei de Babilônia, e ele a tomará;

4

e Zedequias, rei de Judá, não escapará das mãos dos caldeus, mas certamente será entregue na mão do rei de Babilônia, e com ele falará boca a boca, e os seus olhos verão os olhos dele;

5

e ele levará para Babilônia a Zedequias, que ali estará até que eu o visite, diz o Senhor, e, ainda que pelejeis contra os caldeus, não ganhareis?

6

Disse pois Jeremias: Veio a mim a palavra do Senhor, dizendo:

7

Eis que Hanamel, filho de Salum, teu tio, virá a ti, dizendo: Compra o meu campo que está em Anatote, pois tens o direito de resgate; a ti compete comprá-lo.

8

Veio, pois, a mim Hanamel, filho de meu tio, segundo a palavra do Senhor, ao pátio da guarda, e me disse: Compra o meu campo que está em Anatote, na terra de Benjamim; porque teu é o direito de herança e teu é o de resgate; compra-o para ti. Então entendi que isto era a palavra do Senhor.

9

Comprei, pois, de Hanamel, filho de meu tio, o campo que está em Anatote; e pesei-lhe o dinheiro, dezessete siclos de prata.

10

Assinei a escritura e a selei, chamei testemunhas, e pesei-lhe o dinheiro numa balança.

11

E tomei a escritura da compra, que continha os termos e as condições, tanto a que estava selada, como a cópia que estava aberta,

12

e as dei a Baruque, filho de Nerias, filho de Maséias, na presença de Hanamel, filho de meu tio, e na presença das testemunhas que subscreveram a escritura da compra, à vista de todos os judeus que estavam sentados no pátio da guarda.

13

E dei ordem a Banique, na presença deles, dizendo:

14

Assim diz o Senbor dos exércitos, o Deus de Israel: Toma estas escrituras de compra, tanto a selada, como a aberta, e mete-as num vaso de barro, para que se possam conservar muitos dias;

15

pois assim diz o Senhor dos exércitos, o Deus de Israel: Ainda se comprarão casas, e campos, e vinhas nesta terra.

16

E depois que dei a escritura da compra a Banique, filho de Nerias, orei ao Senhor, dizendo:

17

Ah! Senhor Deus! És tu que fizeste os céus e a terra com o teu grande poder, e com o teu braço estendido! Nada há que te seja demasiado difícil!

18

Usas de benignidade para com milhares e tornas a iniqüidade dos pais ao seio dos filhos depois deles; tu és o grande, o poderoso Deus cujo nome é o Senhor dos exércitos.

19

Grande em conselho, e poderoso em obras, cujos olhos estão abertos sobre todos os caminhos dos filhos dos homens, para dares a cada um segundo os seus caminhos e segundo o fruto das suas obras;

20

puseste sinais e maravilhas na terra do Egito até o dia de hoje, tanto em Israel, como entre os outros homens; e te fizeste um nome, qual tu tens neste dia.

21

E tiraste o teu povo Israel da terra do Egito, com sinais e com maravilhas, e com mão forte, e com braço estendido, e com grande terror;

22

e lhes deste esta terra, que juraste a seus pais que lhes havias de dar, terra que mana leite e mel.

23

E entraram nela, e a possuíram; mas não obedeceram à tua voz, nem andaram na tua lei; de tudo o que lhes mandaste fazer, eles não fizeram nada; pelo que ordenaste lhes sucedesse todo este mal.

24

Eis aqui os valados! já vieram contra a cidade para tomá-la e a cidade está entregue na mão dos caldeus que pelejam contra ela, pela espada, pela fome e pela peste. O que disseste se cumpriu, e eis aqui o estás presenciando.

25

Contudo tu me disseste, ó Senhor Deus: Compra-te o campo por dinheiro, e chama testemunhas, embora a cidade já esteja dada na mão dos caldeus:

26

Então veio a palavra do Senhor a Jeremias, dizendo:

27

Eis que eu sou o Senhor, o Deus de toda a carne; acaso há alguma coisa demasiado difícil para mim?

28

Portanto assim diz o Senhor: Eis que eu entrego esta cidade na mão dos caldeus, e na mão de Nabucodonozor, rei de Babilônia, e ele a tomará.

29

E os caldeus que pelejam contra esta cidade entrarão nela, e lhe porão fogo, e a queimarão, juntamente com as casas sobre cujos terraços queimaram incenso a Baal e ofereceram libações a outros deuses, para me provocarem a ira.

30

Pois os filhos de Israel e os filhos de Judá têm feito desde a sua mocidade tão somente o que era mau aos meus olhos; pois os filhos de Israel nada têm feito senão provocar-me à ira com as obras das suas mãos, diz o Senhor.

31

Na verdade esta cidade, desde o dia em que a edificaram e até o dia de hoje, tem provocado a minha ira e o meu furor, de sorte que eu a removerei de diante de mim,

32

por causa de toda a maldade dos filhos de Israel e dos filhos de Judá, que fizeram para me provocarem à ira, eles e os seus reis, os seus príncipes, os seus sacerdotes e os seus profetas, como também os homens de Judá e os moradores de Jerusalém.

33

E viraram para mim as costas, e não o rosto; ainda que eu os ensinava, com insistência, eles não deram ouvidos para receberem instrução.

34

Mas puseram as suas abominações na casa que se chama pelo meu nome, para a profanarem.

35

Também edificaram os altos de Baal, que estão no vale do filho de Hinom, para fazerem passar seus filhos e suas filhas pelo fogo a Moloque; o que nunca lhes ordenei, nem me passou pela mente, que fizessem tal abominação, para fazerem pecar a Judá.

36

E por isso agora assim diz o Senhor, o Deus de Israel, acerca desta cidade, da qual vós dizeis: Já está dada na mão do rei de Babilônia, pela espada, e pela fome, e pela peste:

37

Eis que eu os congregarei de todos os países para onde os tenho lançado na minha ira, e no meu furor e na minha grande indignação; e os tornarei a trazer a este lugar, e farei que habitem nele seguramente.

38

E eles serão o meu povo, e eu serei o seu Deus.

39

E lhes darei um só coração, e um só caminho, para que me temam para sempre, para seu bem e o bem de seus filhos, depois deles;

40

e farei com eles um pacto eterno de não me desviar de fazer-lhes o bem; e porei o meu temor no seu coração, para que nunca se apartem de mim.

41

E alegrar-me-ei por causa deles, fazendo-lhes o bem; e os plantarei nesta terra, com toda a fidelidade do meu coração e da minha alma.

42

Pois assim diz o Senhor: Como eu trouxe sobre este povo todo este grande mal, assim eu trarei sobre eles todo o bem que lhes tenho prometido.

43

E comprar-se-ão campos nesta terra, da qual vós dizeis: E uma desolação, sem homens nem animais; está entregue na mão dos caldeus.

44

Comprarão campos por dinheiro, assinarão escrituras e as selarão, e chamarão testemunhas, na terra de Benjamim, e nos lugares ao redor de Jerusalém, e nas cidades de Judá e nas cidades da região montanhosa, e nas cidades das planícies e nas cidades do Sul porque os farei voltar do cativeiro, diz o Senhor.

Jeremias 33


Jeremias Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 32

Jeremias

Retorne a índice

Capítulo 33

1

E veio a palavra do Senhor a Jeremias, segunda vez, estando ele ainda encarcerado no pátio da guarda, dizendo:

2

Assim diz o Senhor que faz isto, o Senhor que forma isto, para o estabelecer; o Senhor é o seu nome.

3

Clama a mim, e responder-te-ei, e anunciar-te-ei coisas grandes e ocultas, que não sabes.

4

Pois assim diz o Senhor, o Deus de Israel, acerca das casas desta cidade, e acerca das casas dos reis de Judá, que foram demolidas para fazer delas uma defesa contra os valados e contra a espada;

5

entrementes os caldeus estão entrando a pelejar para os encher de cadáveres de homens que ferirei na minha ira e no meu furor; porquanto escondi o meu rosto desta cidade, por causa de toda a sua maldade.

6

Eis que lhe trarei a ela saúde e cura, e os sararei, e lhes manifestarei abundância de paz e de segurança.

7

E farei voltar do cativeiro os exilados de Judá e de Israel, e os edificarei como ao princípio.

8

E os purificarei de toda a iniqüidade do seu pecado contra mim; e perdoarei todas as suas iniqüidades, com que pecaram e transgrediram contra mim.

9

E esta cidade me servirá de nome de gozo, de louvor e de glória, diante de todas as nações da terra que ouvirem de todo o bem que eu lhe faço; e espantar-se-ão e perturbar-se-ão por causa de todo o bem, e por causa de toda a paz que eu lhe dou.

10

Assim diz o Senhor: Neste lugar do qual vós dizeis: E uma desolação, sem homens nem animais, sim, nas cidades de Judá, e nas ruas de Jerusalém, que estão assoladas, sem homens, sem moradores e sem animais, ainda se ouvira

11

a voz de gozo e a voz de alegria, a voz de noivo e a voz de noiva, e a voz dos que dizem: Dai graças ao Senhor dos exércitos, porque bom é o Senhor, porque a sua benignidade dura para sempre; também se ouvirá a voz dos que trazem à casa do Senhor sacrifícios de ação de graças. Pois farei voltar a esta terra os seus exilados como no princípio, diz o Senhor.

12

Assim diz o Senhor dos exércitos: Ainda neste lugar, que está deserto, sem homens, e sem animais, e em todas as suas cidades, haverá uma morada de pastores que façam repousar aos seus rebanhos.

13

Nas cidades da região montanhosa, nas cidades das planícies, e nas cidades do sul, e na terra de Benjamim, e nos contornos de Jerusalém, e nas cidades de Judá, ainda passarão os rebanhos pelas mãos dos contadores, diz o Senhor.

14

Eis que vêm os dias, diz o Senhor, em que cumprirei a boa palavra que falei acerca da casa de Israel e acerca da casa de Judá.

15

Naqueles dias e naquele tempo farei que brote a Davi um Renovo de justiça; ele executará juízo e justiça na terra.

16

Naqueles dias Judá será salvo e Jerusalém habitará em segurança; e este é o nome que lhe chamarão: O SENHOR É NOSSA JUSTIÇA.

17

Pois assim diz o Senhor: Nunca faltará a Davi varão que se assente sobre o trono da casa de Israel;

18

nem aos sacerdotes levíticos faltará varão diante de mim para oferecer holocaustos, e queimar ofertas de cereais e oferecer sacrifícios continuamente.

19

E veio a palavra do Senhor a Jeremias, dizendo:

20

Assim diz o Senhor: se puderdes invalidar o meu pacto com o dia, e o meu pacto com a noite, de tal modo que não haja dia e noite a seu tempo,

21

também se poderá invalidar o meu pacto com Davi, meu servo, para que não tenha filho que reine no seu trono; como também o pacto com os sacerdotes levíticos, meus ministros.

22

Assim como não se pode contar o exército dos céus, nem medir-se a areia do mar, assim multiplicarei a descendência de Davi, meu servo, e os levitas, que ministram diante de mim.

23

E veio ainda a palavra do Senhor a Jeremias, dizendo:

24

Acaso não observaste o que este povo está dizendo: As duas famílias que o Senhor escolheu, agora as rejeitou? Assim desprezam o meu povo, como se não fora um povo diante deles.

25

Assim diz o Senhor: Se o meu pacto com o dia e com a noite não permanecer, e se eu não tiver determinado as ordenanças dos céus e da terra,

26

também rejeitarei a descendência de Jacó, e de Davi, meu servo, de modo que não tome da sua descendência os que dominem sobre a descendência de Abraão, Isaque, e Jacó; pois eu os farei voltar do seu cativeiro, e apiedar-me-ei deles.

Jeremias 34


Jeremias Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 33

Jeremias

Retorne a índice

Capítulo 34

1

A palavra que da parte do Senhor veio a Jeremias, quando Nabucodonozor, rei de Babilônia, e todo o seu exército, e todos os reinos da terra que estavam sob o domínio da sua mão, e todos os povos, pelejavam contra Jerusalém, e contra todas as suas cidades, dizendo:

2

Assim diz o Senhor, Deus de Israel: Vai, e fala a Zedequias, rei de Judá, e dize-lhe: Assim diz o Senhor: Eis que estou prestes a entregar esta cidade na mão do rei de Babilônia, o qual a queimará a fogo.

3

E tu não escaparás da sua mão; mas certamente serás preso e entregue na sua mão; e teus olhos verão os olhos do rei de Babilônia, e ele te falará boca a boca, e irás a Babilônia.

4

Todavia ouve a palavra do Senhor, ó Zedequias, rei de Judá; assim diz o Senhor acerca de ti: Não morrerás à espada;

5

em paz morrerás, e como queimavam perfumes a teus pais, os reis precedentes, que foram antes de ti, assim tos queimarão a ti; e te prantearão, dizendo: Ah Senhor! Pois eu disse a palavra, diz o Senhor.

6

E anunciou Jeremias, o profeta, a Zedequias, rei de Judá, todas estas palavras, em Jerusalém,

7

quando o exército do rei de Babilônia pelejava contra Jerusalém, e contra todas as cidades de Judá, que ficaram de resto, contra Laquis e contra Azeca; porque dentre as cidades de Judá, só estas haviam ficado como cidades fortificadas.

8

A palavra que da parte do Senhor veio a Jeremias, depois que o rei Zedequias fez um pacto com todo o povo que estava em Jerusalém, para lhe fazer proclamação de liberdade,

9

para que cada um libertasse o seu escravo, e cada um a sua escrava, hebreu ou hebréia, de maneira que ninguém se servisse mais dos judeus, seus irmãos, como escravos.

10

E obedeceram todos os príncipes e todo o povo que haviam entrado no pacto de libertarem cada qual o seu escravo, e cada qual a sua escrava, de maneira a não se servirem mais deles, sim, obedeceram e os libertaram.

11

Mas depois se arrependeram, e fizeram voltar os escravos e as escravas que haviam libertado, e tornaram a escravizá-los.

12

Veio, pois, a palavra do Senhor a Jeremias, da parte do Senhor, dizendo:

13

Assim diz o Senhor, Deus de Israel: Eu fiz um pacto com vossos pais, no dia em que os tirei da terra do Egito, da casa da servidão, dizendo:

14

Ao fim de sete anos libertareis cada um a seu irmão hebreu, que te for vendido, e te houver servido seis anos, e despedi-lo-ás livre de ti; mas vossos pais não me ouviram, nem inclinaram os seus ouvidos.

15

E vos havíeis hoje arrependido, e tínheis feito o que é reto aos meus olhos, proclamando liberdade cada um ao seu próximo; e tínheis feito diante de mim um pacto, na casa que se chama pelo meu nome;

16

mudastes, porém, e profanastes o meu nome, e fizestes voltar cada um o seu escravo, e cada um a sua escrava, que havíeis deixado ir livres à vontade deles; e os sujeitastes de novo à servidão.

17

Portanto assim diz o Senhor: Vós não me ouvistes a mim, para proclamardes a liberdade, cada um ao seu irmão, e cada um ao seu próximo. Eis, pois, que eu vos proclamo a liberdade, diz o Senhor, para a espada, para a peste e para a fome; e farei que sejais um espetáculo de terror a todos os reinos da terra.

18

Entregarei os homens que traspassaram o meu pacto, e não cumpriram as palavras do pacto que fizeram diante de mim com o bezerro que dividiram em duas partes, passando pelo meio das duas porções -

19

os príncipes de Judá, os príncipes de Jerusalém, os eunucos, os sacerdotes, e todo o povo da terra, os mesmos que passaram pelo meio das porções do bezerro,

20

entregá-los-ei, digo, na mão de seus inimigos, e na mão dos que procuram a sua morte. Os cadáveres deles servirão de pasto para as aves do céu e para os animais da terra.

21

E a Zedequias, rei de Judá, e seus príncipes entregarei na mão de seus inimigos e na mão dos que procuram a sua morte, e na mão do exército do rei de Babilônia, os quais já se retiraram de vós.

22

Eis que eu darei ordem, diz o Senhor, e os farei tornar a esta cidade, e pelejarão contra ela, e a tomarão, e a queimarão a fogo; e das cidades de Judá farei uma assolação, de sorte que ninguém habite nelas.

Jeremias 35


Jeremias Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 34

Jeremias

Retorne a índice

Capítulo 35

1

A palavra que da parte do Senhor veio a Jeremias, nos dias de Jeoiaquim, filho de Josias, rei de Judá, dizendo:

2

Vai à casa dos recabitas, e fala com eles, introduzindo-os na casa do Senhor, em uma das câmaras, e lhes oferece vinho a beber.

3

Então tomei a Jaazanias, filho de Jeremias, filho de Habazínias, e a seus irmãos, e a todos os seus filhos, e a toda a casa dos recabitas,

4

e os introduzi na casa do Senhor, na câmara dos filhos de Hanã, filho de Jigdalias, homem de Deus, a qual estava junto à câmara dos príncipes que ficava sobre a câmara de Maaséias, filho de Salum, guarda do vestíbulo;

5

e pus diante dos filhos da casa dos recabitas taças cheias de vinho, e copos, e disse-lhes: Bebei vinho.

6

Eles, porém, disseram: Não beberemos vinho, porque Jonadabe, filho de Recabe, nosso pai, nos ordenou, dizendo: Nunca jamais bebereis vinho, nem vós nem vossos filhos;

7

não edificareis casa, nem semeareis semente, nem plantareis vinha, nem a possuireis; mas habitareis em tendas todos os vossos dias; para que vivais muitos dias na terra em que andais peregrinando.

8

Obedecemos pois à voz de Jonadabe, filho de Recabe, nosso pai, em tudo quanto nos ordenou, de não bebermos vinho em todos os nossos dias, nem nós, nem nossas mulheres, nem nossos filhos, nem nossas filhas;

9

nem de edificarmos casas para nossa habitação; nem de possuirmos vinha, nem campo, nem semente;

10

mas habitamos em tendas, e assim obedecemos e fazemos conforme tudo quanto nos ordenou Jonadabe, nosso pai.

11

Sucedeu, porém, que, quando subia Nabucodonozor, rei de Babilônia, contra esta terra, dissemos: Vinde, e vamo-nos a Jerusalém, por causa do exército dos caldeus, e por causa do exército dos sírios; e assim habitamos em Jerusalém.

12

Então veio a palavra do Senhor a Jeremias, dizendo:

13

Assim diz o Senhor dos exércitos, o Deus de Israel: Vai, e dize aos homens de Judá e aos moradores de Jerusalém: Acaso não aceitareis instrução, para ouvirdes as minhas palavras? diz o Senhor.

14

As palavras de Jonadabe, filho de Recabe, pelas quais ordenou a seus filhos que não bebessem vinho, foram guardadas; pois não o têm bebido até o dia de hoje, porque obedecem o mandamento de seu pai; a mim, porém, que vos tenho falado a vós, com insistência, vós não me ouvistes.

15

Também vos tenho enviado, insistentemente, todos os meus servos, os profetas, dizendo: Convertei-vos agora, cada um do seu mau caminho, e emendai as vossas ações, e não vades após outros deuses para os servir, e assim habitareis na terra que vos dei a vós e a vossos pais; mas não inclinastes o vosso ouvido, nem me obedecestes a mim.

16

Os filhos de Jonadabe, filho de Recabe, guardaram o mandamento de seu pai que ele lhes ordenou, mas este povo não me obedeceu;

17

por isso assim diz o Senhor, o Deus dos exércitos, o Deus de Israel: Eis que trarei sobre Judá, e sobre todos os moradores de Jerusalem, todo o mal que pronunciei contra eles; pois lhes tenho falado, e não ouviram; e clamei a eles, e não responderam.

18

E à casa dos recabitas disse Jeremias: Assim diz o Senhor dos exércitos, o Deus de Israel: Pois que obedecestes ao mandamento de Jonadabe, vosso pai, guardando todos os seus mandamentos e fazendo conforme tudo quanto vos ordenou;

19

portanto assim diz o Senhor dos exércitos, Deus de tsrael: Nunca jamais faltará varão a Jonadabe, filho de Recabe, que assista diante de mim.

Jeremias 36


Jeremias Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 35

Jeremias

Retorne a índice

Capítulo 36

1

Sucedeu pois no ano quarto de Jeoiaquim, filho de Josias, rei de Judá, que da parte do Senhor veio esta palavra a Jeremias, dizendo:

2

Toma o rolo dum livro, e escreve nele todas as palavras que te hei falado contra Israel, contra Judá e contra todas as nações, desde o dia em que eu te falei, desde os dias de Josias até o dia de hoje.

3

Ouvirão talvez os da casa de Judá todo o mal que eu intento fazer-lhes; para que cada qual se converta do seu mau caminho, a fim de que eu perdoe a sua iniqüidade e o seu pecado.

4

Então Jeremias chamou a Baruque, filho de Nerias; e escreveu Baruque, no rolo dum livro, enquanto Jeremias lhas ditava, todas as palavras que o Senhor lhe havia falado.

5

E Jeremias deu ordem a Banique, dizendo: Eu estou impedido; não posso entrar na casa do Senhor.

6

Entra pois tu e, pelo rolo que escreveste enquanto eu ditava, lê as palavras do Senhor aos ouvidos do povo, na casa do Senhor, no dia de jejum; e também as lerás aos ouvidos de todo o Judá que vem das suas cidades.

7

Pode ser que caia a sua súplica diante do Senhor, e se converta cada um do seu mau caminho; pois grande é a ira e o furor que o Senhor tem manifestado contra este povo.

8

E fez Baruque, filho de Nerias, conforme tudo quanto lhe havia ordenado Jeremias, o profeta, lendo no livro as palavras do Senhor na casa do Senhor.

9

No quinto ano de Jeoiaquim, filho de Josias, rei de Judá, no mês nono, todo o povo em Jerusalém, como também todo o povo que vinha das cidades de Judá a Jerusalém, apregoaram um jejum diante do Senhor.

10

Leu, pois, Banique no livro as palavras de Jeremias, na casa do Senhor, na câmara de Gemarias, filho de Safã, o escriba, no átrio superior, à entrada da porta nova da casa do Senhor, aos ouvidos de todo o povo.

11

E, ouvindo Micaías, filho de Gemarias, filho de Safã, todas as palavras do Senhor, naquele livro,

12

desceu à casa do rei, à câmara do escriba. E eis que todos os príncipes estavam ali assentados: Elisama, o escriba, e Delaías, filho de Semaías, e Elnatã, filho de Acbor, e Gemarias, filho de Safã, e Zedequias, filho de Hananias, e todos os outros príncipes.

13

E Micaías anunciou-lhes todas as palavras que ouvira, quando Baruque leu o livro aos ouvidos do povo.

14

Então todos os príncipes mandaram Jeúdi, filho de Netanias, filho Selemias, filho de Cuche, a Baruque, para lhe dizer: O rolo que leste aos ouvidos do povo, toma-o na tua mão, e vem. E Banique, filho de Nerias, tomou o rolo na sua mão, e foi ter com eles.

15

E disseram-lhe: Assenta-te agora, e lê-o aos nossos ouvidos. E Baruque o leu aos ouvidos deles.

16

Ouvindo eles todas aquelas palavras, voltaram-se temerosos uns para os outros, e disseram a Banique: Sem dúvida alguma temos que anunciar ao rei todas estas palavras.

17

E disseram a Baruque: Declara-nos agora como escreveste todas estas palavras. Ele as ditava?

18

E disse-lhes Baruque: Sim, da sua boca ele me ditava todas estas palavras, e eu com tinta as escrevia no livro.

19

Então disseram os príncipes a Banique: Vai, esconde-te tu e Jeremias; e ninguém saiba onde estais.

20

E foram ter com o rei ao átrio; mas depositaram o rolo na câmara de Elisama, o escriba, e anunciaram aos ouvidos do rei todas aquelas palavras.

21

Então enviou o rei a Jeúdi para trazer o rolo; e Jeúdi tomou-o da câmara de Elisama, o escriba, e o leu aos ouvidos do rei e aos ouvidos de todos os príncipes que estavam em torno do rei.

22

Ora, era o nono mês e o rei estava assentado na casa de inverno, e diante dele estava um braseiro aceso.

23

E havendo Jeúdi lido três ou quatro colunas, o rei as cortava com o canivete do escrivão, e as lançava no fogo que havia no braseiro, até que todo o rolo se consumiu no fogo que estava sobre o braseiro.

24

E não temeram, nem rasgaram os seus vestidos, nem o rei nem nenhum dos seus servos que ouviram todas aquelas palavras

25

e, posto que Elnatã, Delaías e Gema rias tivessem insistido com o rei que não queimasse o rolo, contudo ele não lhes deu ouvidos.

26

Antes deu ordem o rei a Jerameel, filho do rei, e a Seraías, filho de Azriel, e a Selemias, filho de Abdeel, que prendessem a Baruque, o escrivão, e a Jeremias, o profeta; mas o Senhor os escondera.

27

Depois que o rei queimara o rolo com as palavras que Banique escrevera da boca de Jeremias, veio a Jeremias a palavra do Senhor, dizendo:

28

Toma ainda outro rolo, e escreve nele todas aquelas palavras que estavam no primeiro rolo, que Jeoiaquim, rei de Judá, queimou.

29

E a Jeoiaquim, rei de Judá, dirás: Assim diz o Senhor: Tu queimaste este rolo, dizendo: Por que escreveste nele anunciando: Certamente virá o rei da Babilônia, e destruirá esta terra e fará cessar nela homens e animais?,

30

Portanto assim diz o Senhor acerca de Jeoiaquim, rei de Judá: Não terá quem se assente sobre o trono de Davi, e será lançado o seu cadáver ao calor de dia, e à geada de noite.

31

E castigá-lo-ei a ele, e a sua descendência e os seus servos, por causa da sua iniqüidade; e trarei sobre ele e sobre os moradores de Jerusalém, e sobre os homens de Judá, todo o mal que tenho pronunciado contra eles, e que não ouviram.

32

Tomou, pois, Jeremias outro rolo, e o deu a Baruque, filho de Nerias, o escrivão, o qual escreveu nele, enquanto Jeremias ditava, todas as palavras do livro que Jeoiaquim, rei de Judá, tinha queimado no fogo; e ainda se lhes acrescentaram muitas palavras semelhantes.

Jeremias 37


Jeremias Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 36

Jeremias

Retorne a índice

Capítulo 37

1

E Zedequias, filho de Josias, a quem Nabucodonozor, rei de Babilônia, constituiu rei na terra de Judá, reinou em lugar de Conias, filho de Jeoiaquim.

2

Mas nem ele, nem os seus servos, nem o povo da terra escutaram as palavras do Senhor que este falou por intermédio de Jeremias o profeta.

3

Contudo mandou o rei Zedequias a Jeucal filho de Selemias, e a Sofonias, filho de Maaséias, o sacerdote, ao profeta Jeremias, para lhe dizerem: Roga agora por nós ao Senhor nosso Deus,

4

Ora, Jeremias entrava e saía entre o povo; pois ainda não o tinham encerrado na prisão.

5

E o exército de Faraó saíra do Egito; quando, pois, os caldeus que estavam sitiando Jerusalém, ouviram esta notícia, retiraram-se de Jerusalém.

6

Então veio a Jeremias, o profeta, a palavra do Senhor, dizendo:

7

Assim diz o Senhor, Deus de Israel: Assim direis ao rei de Judá, que vos enviou a mim, para me consultar: Eis que o exército de Faraó, que saiu em vosso socorro, voltará para a sua terra no Egito.

8

E voltarão os caldeus, e pelejarão contra esta cidade, e a tomarão, e a queimarão a fogo.

9

Assim diz o Senhor: Não vos enganeis a vós mesmos, dizendo: Sem dúvida os caldeus se retirarão de nós; pois não se retirarão.

10

Porque ainda que derrotásseis a todo o exército dos caldeus que peleja contra vós, e entre eles só ficassem homens feridos, contudo se levantariam, cada um na sua tenda, e queimariam a fogo esta cidade.

11

Ora, quando se retirou de Jerusalém o exército dos caldeus, por causa do exército de Iearaó,

12

saiu Jeremias de Jerusalém, a fim de ir à terra de Benjamim, para receber ali a sua parte no meio do povo.

13

E quando ele estava à porta de Benjamim, achava-se ali um capitão da guarda, cujo nome era Jurias, filho de Selemias, filho de Hananias, o qual prendeu a Jeremias, o profeta, dizendo: Tu estás desertando para os caldeus.

14

E Jeremias disse: Isso é falso, não estou desertando para os caldeus. Mas ele não lhe deu ouvidos, de modo que prendeu a Jeremias e o levou aos príncipes.

15

E os príncipes ficaram muito irados contra Jeremias, de sorte que o açoitaram e o meteram no cárcere, na casa de Jônatas, o escrivão, porquanto a tinham transformado em cárcere.

16

Tendo Jeremias entrado nas celas do calabouço, e havendo ficado ali muitos dias,

17

o rei Zedequias mandou soltá-lo e lhe perguntou em sua casa, em segredo: Há alguma palavra da parte do Senhor? Respondeu Jeremias: Há. E acrescentou: Na mão do rei de Babilônia serás entregue.

18

Disse mais Jeremias ao rei Zedequias: Em que tenho pecado contra ti, e contra os teus servos, e contra este povo, para que me pusésseis na prisão?

19

Onde estão agora os vossos profetas que vos profetizavam, dizendo: O rei de Babilônia não virá contra vós nem contra esta terra?

20

Ora, pois, ouve agora, ó rei, meu senhor: seja aceita agora a minha súplica diante de ti; não me faças tornar à casa de Jônatas, o escriba, para que eu não venha a morrer ali.

21

Então ordenou o rei Zedequias que pusessem a Jeremias no átrio da guarda; e deram-lhe um bolo de pão cada dia, da rua dos padeiros, até que se gastou todo o pão da cidade. Assim ficou Jeremias no átrio da guarda.

Jeremias 38


Jeremias Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 37

Jeremias

Retorne a índice

Capítulo 38

1

Ouviram, pois, Sefatias, filho de Matã, e Gedalias, filho de Pasur, e Jeucal, filho de Selemias, e Pasur, filho de Malquias, as palavras que anunciava Jeremias a todo o povo, dizendo:

2

Assim diz o Senhor: O que ficar nesta cidade morrerá à espada, de fome e de peste; mas o que sair para os caldeus viverá; pois a sa vida lhe será por despojo, e vivera.

3

Assim diz o Senhor: Esta cidade infalivelmente será entregue na mão do exército do rei de Babilônia, e ele a tomará.

4

E disseram os príncipes ao rei: Morra este homem, visto que ele assim enfraquece as mãos dos homens de guerra que restam nesta cidade, e as mãos de todo o povo, dizendo-lhes tais palavras; porque este homem não busca a paz para este povo, porem o seu mal.

5

E disse o rei Zedequias: Eis que ele está na vossa mão; porque não é o rei que possa coisa alguma contra vós.

6

Então tomaram a Jeremias, e o lançaram na cisterna de Malquias, filho do rei, que estava no átrio da guarda; e desceram Jeremias com cordas; mas na cisterna não havia água, senão lama, e atolou-se Jeremias na lama.

7

Quando Ebede-Meleque, o etíope, um eunuco que então estava na casa do rei, ouviu que tinham metido Jeremias na cisterna, o rei estava assentado à porta de Benjamim.

8

Saiu, pois, Ebede-Meleque da casa do rei, e falou ao rei, dizendo:

9

o rei, senhor meu, estes homens fizeram mal em tudo quanto fizeram a Jeremias, o profeta, lançando-o na cisterna; de certo morrerá no lugar onde se acha, por causa da fome, pois não há mais pão na cidade.

10

Deu ordem, então, o rei a Ebede-Meleque, o etíope, dizendo: Toma contigo daqui três homens, e tira Jeremias, o profeta, da cisterna, antes que morra.

11

Assim Ebede-Meleque tomou consigo os homens, e entrou na casa do rei, debaixo da tesouraria, e tomou dali uns trapos velhos e rotos, e roupas velhas, e desceu-os a Jeremias na cisterna por meio de cordas.

12

E disse Ebede-Meleque, o etíope, a Jeremias: Poe agora estes trapos velhos e rotos, debaixo dos teus sovacos, entre os braços e as cordas. E Jeremias assim o fez.

13

E tiraram Jeremias com as cordas, e o alçaram da cisterna; e ficou Jeremias no átrio da guarda.

14

Então mandou o rei Zedequias e fez vir à sua presença Jeremias, o profeta, à terceira entrada do templo do Senhor; e disse o rei a Jeremias: Vou perguntar-te uma coisa; não me encubras nada.

15

E disse Jeremias a Zedequias: Se eu ta declarar, acaso não me matarás? E se eu te aconselhar, não me ouvirás.

16

Então jurou o rei Zedequias a Jeremias, em segredo, dizendo: Vive o Senhor, que nos fez esta alma, que não te matarei nem te entregarei na mão destes homens que procuram a tua morte.

17

Então Jeremias disse a Zedequias: Assim diz o Senhor, Deus dos exércitos, Deus de Israel: Se te renderes aos príncipes do rei de Babilônia, será poupada a tua vida, e esta cidade não se queimará a fogo, e viverás tu e a tua casa.

18

Mas, se não saíres aos príncipes do rei de Babilônia, então será entregue esta cidade na mão dos caldeus, e eles a queimarão a fogo, e tu não escaparás da sua mão.

19

E disse o rei Zedequias a Jeremias: Receio-me dos judeus que se passaram para os caldeus, que seja entregue na mão deles, e escarneçam de mim.

20

Jeremias, porém, disse: Não te entregarão. Ouve, peço-te, a voz do Senhor, conforme a qual eu te falo; e bem te irá, e poupar-se-á a tua vida.

21

Mas, se tu recusares sair, esta é a palavra que me mostrou o Senhor:

22

Eis que todas as mulheres que ficaram na casa do rei de Judá serão levadas aos príncipes do rei de Babilônia, e elas mesmas dirão: Os teus pacificadores te incitaram e prevaleceram contra ti; e agora que se atolaram os teus pés na lama, voltaram atrás.

23

Todas as tuas mulheres e os teus filhos serão levados para fora aos caldeus; e tu não escaparás da sua mão, mas pela mão do rei de Babilônia serás preso, e esta cidade será queimada a fogo.

24

Então disse Zedequias a Jeremias: Ninguém saiba estas palavras, e não morrerás.

25

Se os príncipes ouvirem que falei contigo, e vierem ter contigo e te disserem: Declara-nos agora o que disseste ao rei e o que o rei te disse; não no-lo encubras, e não te mataremos;

26

então lhes dirás: Eu lancei a minha súplica diante do rei, que não me fizesse tornar à casa de Jônatas, para morrer ali.

27

Então vieram todos os principes a Jeremias, e o interrogaram; e ele lhes respondeu conforme todas as palavras que o rei lhe havia ordenado; assim cessaram de falar com ele, pois a coisa não foi percebida.

28

E ficou Jeremias no átrio da guarda, até o dia em que Jerusalém foi tomada.

Jeremias 39


Jeremias Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 38

Jeremias

Retorne a índice

Capítulo 39

1

No ano nono de Zedequias, rei de Judá, no décimo mês, veio Nabucodonozor, rei de Babilônia, e todo o seu exército contra Jerusalém, e a cercaram.

2

No ano undécimo de Zedequias, no quarto mês, aos nove do mês, fez-se uma brecha na cidade.

3

E entraram todos os príncipes do rei de Babilônia, e sentaram-se na porta do meio, os quais eram Nergal-Sarezer, Sangar-Nebo, Sarsequim, Rabe-Sáris Nergal Sarezer, Rabe-Maque, juntamente, com todo o resto dos principes do rei de Babilônia

4

E sucedeu que, vendo-os Zedequias, rei de Judá, e todos os homens de guerra, fugiram, saindo da cidade de noite pelo caminho do jardim do rei, pela porta entre os dois muros; e seguiram pelo caminho da Arabá.

5

Mas o exército dos caldeus os perseguiu; e eles alcançaram a Zedequias nas campinas de Jericó; e, prendendo-o, levaram-no a Nabucodonozor rei de Babilônia, a Ribla, na terra de Hamate; e o rei o sentenciou.

6

E o rei de Babilônia matou os filhos de Zedequias em Ribla, à sua vista; também matou o rei de Babilônia a todos os nobres de Judá.

7

Cegou os olhos a Zedequias, e o atou com cadeias de bronze, para levá-lo a Babilônia.

8

Os caldeus incendiaram a casa do rei e as casas do povo, e derribaram os muros de Jerusalém.

9

Então, ao resto do povo, que ficara na cidade, aos desertores que se tinham passado para ele e ao resto do povo que havia ficado, levou-os Nebuzaradão, capitão da guarda, para Babilônia.

10

Mas aos pobres dentre o povo, que não tinham nada, Nebuzaradão, capitão da guarda, deixou-os ficar na terra de Judá; e ao mesmo tempo lhes deu vinhas e campos.

11

Ora Nabucodonozor, rei de Babilônia, havia ordenado acerca de Jeremias, a Nebuzaradão, capitão dos da guarda, dizendo:

12

Toma-o, e trata-o bem, e não lhe faças mal algum; mas como ele te disser, assim procederás para com ele.

13

Pelo que Nebuzaradão, capitão da guarda, Nebusazbã, Rabe-Sáris, Nergal-Sarezer, Rabe-Maeue, e todos os príncipes do rei de Babilônia

14

mandaram retirar Jeremias do átrio da guarda, e o entregaram a Gedalias, filho de Aicão, filho de Safã, para que o levasse para casa; assim ele habitou entre o povo.

15

Ora, a palavra do Senhor viera a Jeremias, estando ele ainda encarcerado no átrio da guarda, dizendo:

16

Vai, e fala a Ebede-Meleque, o etíope, dizendo: Assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu cumprirei as minhas palavras sobre esta cidade para mal e não para bem; e se cumprirão diante de ti naquele dia.

17

A ti, porém, eu livrarei naquele dia, diz o Senhor, e não serás entregue na mão dos homens a quem temes.

18

Pois certamente te salvarei, e não cairás à espada, mas a tua vida terás por despojo, porquanto confiaste em mim, diz o Senhor.

Jeremias 40


Jeremias Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 39

Jeremias

Retorne a índice

Capítulo 40

1

A palavra que veio a Jeremias da parte do Senhor, depois que Nebuzaradão, capitão da guarda, o deixara ir de Ramá, quando o havia tomado, estando ele atado com cadeias no meio de todos os do cativeiro de Jerusalém e de Judá, que estavam sendo levados cativos para Babilônia.

2

Ora o capitão da guarda levou Jeremias, e lhe disse: O Senhor teu Deus pronunciou este mal contra este lugar;

3

e o Senhor o trouxe, e fez como havia dito; porque pecastes contra o Senhor, e não obedecestes à sua voz, portanto vos sucedeu tudo isto.

4

Agora pois, eis que te solto hoje das cadeias que estão sobre as tuas mãos. Se te apraz vir comigo para Babilônia, vem, e eu velarei por ti; mas, se não te apraz vir comigo para Babilônia, deixa de vir. Olha, toda a terra está diante de ti; para onde te parecer bem e conveniente ir, para ali vai.

5

Se assim quiseres, volta a Gedalias, filho de Aicão filho de Safã e a quem o rei de Babilônia constituiu governador das cidades de Judá, e habita com ele no meio do povo; ou vai para qualquer outra parte que te aprouver ir. E deu-lhe o capitão da guarda sustento para o caminho, e um presente, e o deixou ir.

6

Assim veio Jeremias a Gedalias, filho de Aicão, a Mizpá, e habitou com ele no meio do povo que havia ficado na terra.

7

Ouvindo pois todos os chefes das forças que estavam no campo, eles e os seus homens, que o rei de Babilônia havia constituído a Gedalias, filho de Aicão, governador da terra, e que lhe havia confiado homens, mulheres e crianças, os mais pobres da terra, que não foram levados cativos para Babilônia,

8

vieram ter com Gedalias, a Mizpá; e eram: Ismael, filho de Netanias, e Joanã e Jônatas, filhos de Careá, e Seraías, filho de Tanumete, e os filhos de Efai, o netofatita, e Jezanias, filho do maacatita, eles e os seus homens.

9

E jurou Gedalias, filho de Aicão, filho de Safã, eles e pos seus homens, dizendo: Não temais servir aos caldeus; habitai na terra, e servi o rei de Babilônia, e bem vos erá.

10

Quanto a mim, eis que habito em Mizpá, para vos representar diante dos caldeus que vierem a nós; vós, porém, colhei o vinho e os frutos de verão, e o azeite, e metei-os nos vossos vasos, e habitai nas vossas cidades, que tomastes.

11

Do mesmo modo, quando todos os judeus que estavam em Moabe, e entre os filhos de Amom, e em Edom, e os que havia em todos os países, ouviram que o rei de Babilônia havia deixado um resto em Judá, e que havia posto sobre eles a Guedalias, o de Aicão, filho de Safã;

12

voltaram, então, todos os judeus de todos os lugares para onde foram arrojados, e vieram para a terra de Judá, a Gedalias, a Mizpá, e colheram vinho e frutos do verão com muita abundância.

13

Joanã, filho de Careá, e todos os chefes das forças que estavam no campo vieram ter com Gedalias, a Mizpá,

14

e disseram-lhe: Sabes que Baalis, rei dos filhos de Amom, enviou a Ismael, filho de Netanias, para te tirar a vida? Mas não lhes deu crédito Gedalias, filho de Aicão.

15

Todavia Joanã, filho de Careá, falou a Gedalias em segredo, em Mizpá, dizendo: Deixa, peço-te, que eu vá e mate a Ismael, filho de Netanias, sem que ninguém o saiba. Por que razão te tiraria ele a vida, de modo que fossem dispersos todos os judeus que se têm congregado a ti, e perecesse o resto de Judá?

16

Mas disse Gedalias, filho de Aicão, a Joanã, filho de Careá: Não faças tal coisa; pois falas falsamente contra Ismael.

Jeremias 41


Jeremias Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 40

Jeremias

Retorne a índice

Capítulo 41

1

Sucedeu, porém, no mês sétimo, que veio Ismael, filho de Netanias, filho de Elisama, de sangue real, e um dos nobres do rei, e dez homens com ele, a Gedalias, filho de Aicão, a Mizpá; e eles comeram pão juntos ali em Mizpá.

2

E levantou-se Ismael, filho de Netanias, com os dez homens que estavam com ele, e feriram a Gedalias, filho de Aicão, filho de Safã, à espada, matando assim aquele que o rei de Babilônia havia posto por governador sobre a terra.

3

Matou também Ismael a todos os judeus que estavam com Gedalias, em Mizpá, como também aos soldados caldeus que se achavam ali.

4

Sucedeu pois no dia seguinte, depois que ele matara a Gedalias, sem ninguém o saber,

5

que vieram de Siquém, de Siló e de Samária, oitenta homens, com a barba rapada, e os vestidos rasgados e tendo as carnes retalhadas, trazendo nas mãos ofertas de cereais e incenso, para os levarem à casa do Senhor.

6

E, saindo-lhes ao encontro Ismael, filho de Netanias, desde Mizpá, ia chorando; e sucedeu que, encontrando-os, lhes disse: Vinde a Gedalias, filho de Aicão.

7

Chegando eles, porém, até o meio da cidade, Ismael, filho de Netanias, e os homens que estavam com ele mataram-nos e os lançaram num poço.

8

Mas entre eles se acharam dez homens que disseram a Ismael: Não nos mates a nós, porque temos escondidos no campo depósitos de trigo, cevada, azeite e mel. E ele por isso os deixou, e não os matou entre seus irmãos.

9

E o poço em que Ismael lançou todos os cadáveres dos homens que matara por causa de Gedalias é o mesmo que fez o rei Asa, por causa de Baasa, rei de Israel; foi esse mesmo que Ismael, filho de Netanias, encheu de mortos.

10

E Ismael levou cativo a todo o resto do povo que estava em Mizpá: as filhas do rei, e todo o povo que ficara em Mizpá, que Nebuzaradão, capitão da guarda, havia confiado a Gedalias, filho de Aicão; e levou-os cativos Ismael, filho de Netanias, e se foi para passar aos filhos de Amom.

11

Ouvindo, porém, Joanã, filho de Careá, e todos os chefes das forças que estavam com ele, todo o mal que havia feito Ismael, filho de Netanias,

12

tomaram todos os seus homens e foram pelejar contra Ismael, filho de Netanias; e o acharam ao pé das grandes águas que há em Gibeão.

13

E todo o povo que estava com Ismael se alegrou quando viu a Joanã, filho de Careá, e a todos os chefes das forças, que vinham com ele.

14

E todo o povo que Ismael levara cativo de Mizpá virou as costas, e voltou, e foi para Joanã, filho de Careá.

15

Mas Ismael, filho de Netanias, com oito homens, escapou de Joanã e se foi para os filhos de Amom.

16

Então Joanã, filho de Careá, e todos os chefes das forças que estavam com ele, tomaram a todo o resto do povo que Ismael, filho de Netanias, tinha levado cativo de Mizpá, depois que matara Gedalias, filho de Aicão, a saber, aos soldados, as mulheres, aos meninos e aos eunucos, que Joanã havia recobrado de Gibeão,

17

e partiram, indo habitar Gerute-Quimã, que está perto de Belém, para dali entrarem no Egito,

18

por causa dos caldeus; pois os temiam, por ter Ismael, filho de Netanias, matado a Gedalias, filho de Aicão, a quem o rei de Babilônia tinha posto por governador sobre a terra.

Jeremias 42


Jeremias Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 41

Jeremias

Retorne a índice

Capítulo 42

1

Então chegaram todos os chefes das forças, e Joanã, filho de Careá, e Jezanias, filho de Hosaías, e todo o povo, desde o menor até o maior,

2

e disseram a Jeremias, o profeta: Seja aceita, pedimos-te, a nossa súplica diante de ti, e roga ao Senhor teu Deus, por nós e por todo este resto; porque de muitos restamos somente uns poucos, assim como nos vêem os teus olhos;

3

para que o Senhor teu Deus nos ensine o caminho por onde havemos de andar e aquilo que havemos de fazer.

4

Respondeu-lhes Jeremias o profeta: Eu vos tenho ouvido; eis que orarei ao Senhor vosso Deus conforme as vossas palavras; e o que o Senhor vos responder, eu vo-lo declararei; não vos ocultarei nada.

5

Então eles disseram a Jeremias: Seja o Senhor entre nós testemunha verdadeira e fiel, se assim não fizermos conforme toda a palavra com que te enviar a nós o Senhor teu Deus.

6

Seja ela boa, ou seja má, à voz do Senhor nosso Deus, a quem te enviamos, obedeceremos, para que nos suceda bem, obedecendo à voz do Senhor nosso Deus.

7

Ao fim de dez dias veio a palavra do Senhor a Jeremias.

8

Então chamou a Joanã, filho de Careá, e a todos os chefes das forças que havia com ele, e a todo o povo, desde o menor até o maior,

9

e lhes disse: Assim diz o Senhor, Deus de Israel, a quem me enviastes para apresentar a vossa súplica diante dele:

10

Se de boa mente habitardes nesta terra, então vos edificarei, e não vos derrubarei; e vos plantarei, e não vos arrancarei; porque estou arrependido do mal que vos tenho feito.

11

Não temais o rei de Babilônia, a quem vós temeis; não o temais, diz o Senhor; pois eu sou convosco, para vos salvar e para vos livrar da sua mão.

12

E vos concederei misericórdia, para que ele tenha misericórdia de vós, e vos faça habitar na vossa terra.

13

Mas se vós disserdes: Não habitaremos nesta terra; não obedecendo à voz do Senhor vosso Deus,

14

e dizendo: Não; antes iremos para a terra do Egito, onde não veremos guerra, nem ouviremos o som de trombeta, nem teremos fome de pão, e ali habitaremos;

15

nesse caso ouvi a palavra do Senhor, ó resto de Judá: Assim diz o Senhor dos exércitos, Deus de Israel: Se vós de todo vos propuserdes a entrar no Egito, e entrardes para lá peregrinar,

16

então a espada que vós temeis vos alcançará ali na terra do Egito, e a fome que vós receais vos seguirá de perto mesmo no Egito, e ali morrereis.

17

Assim sucederá a todos os homens que se propuserem a entrar no Egito, a fim de lá peregrinarem: morrerão à espada, de fome, e de peste; e deles não haverá quem reste ou escape do mal que eu trarei sobre eles.

18

Pois assim diz o Senhor dos exércitos, Deus de Israel: Como se derramou a minha ira e a minha indignação sobre os habitantes de Jerusalém, assim se derramará a minha indignação sobre vós, quando entrardes no Egito. Sereis um espetáculo de execração, e de espanto, e de maldição, e de opróbrio; e não vereis mais este lugar.

19

Falou o Senhor acerca de vós, ó resto de Judá: Não entreis no Egito. Tende por certo que hoje vos tenho avisado.

20

Porque vós vos enganastes a vós mesmos; pois me enviastes ao Senhor vosso Deus, dizendo: Roga por nós ao Senhor nosso Deus, e conforme tudo o que disser o Senhor Deus nosso, declara-no-lo assim, e o faremos.

21

E vo-lo tenho declarado hoje, mas não destes ouvidos à voz do Senhor vosso Deus em coisa alguma pela qual ele me enviou a vos.

22

Agora pois sabei por certo que morrereis à espada, de fome e de peste no mesmo lugar onde desejais ir para lá peregrinardes.

Jeremias 43


Jeremias Capítulo 43 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 42

Jeremias

Retorne a índice

Capítulo 43

1

Tendo Jeremias acabado de falar a todo o povo todas as palavras do Senhor seu Deus, aquelas palavras com as quais o Senhor seu Deus lho havia enviado,

2

então falaram Azarias, filho de Hosaías, e Joanã, filho de Careá, e todos os homens soberbos, dizendo a Jeremias: Tu dizes mentiras; o Senhor nosso Deus não te enviou a dizer: Não entreis no Egito para ali peregrinardes;

3

mas Baruque, filho de Nerias, é que te incita contra nós, para nos entregar na mão dos caldeus, para eles nos matarem, ou para nos levarem cativos para Babilônia.

4

Não obedeceu pois Joanã, filho de Careá, nem nenhum de todos os príncipes dos exércitos, nem o povo todo, à voz do Senhor, para ficarem na terra de Judá.

5

Mas Joanã, filho de Careá, e todos os chefes das forças tomaram a todo o resto de Judá, que havia voltado dentre todas as nações, para onde haviam sido arrojados, com o fim de peregrinarem na terra de Judá;

6

aos homens, às mulheres, às crianças, e às filhas do rei, e a toda pessoa que Nebuzaradão, capitão da guarda, deixara com Gedalias, filho de Aicão, filho de Safã, como também a Jeremias, o profeta, e a Baruque, filho de Nerias;

7

e entraram na terra do Egito; pois não obedeceram à voz do Senhor; assim vieram até Tapanes.

8

Então veio a palavra do Senhor a Jeremias, em Tapanes, dizendo:

9

Toma na tua mão pedras grandes, e esconde-as com barro no pavimento que está à entrada da casa de Faraó em Tapanes, à vista dos homens de Judá;

10

e dize-lhes: Assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu enviarei, e tomarei a Nabucodonozor, rei de Babilônia, meu servo, e porei o seu trono sobre estas pedras que escondi; e ele estenderá o seu pavilhão real sobre elas.

11

Virá, e ferirá a terra do Egito, entregando à morte quem é para a morte, ao cativeiro quem é para o cativeiro, e à espada.

12

E lançarei fogo às casas dos deuses do Egito; e ele os queimará e os levará cativos; e ornar-se-á da terra do Egito, como se veste o pastor com a sua roupa; e sairá dali em paz.

13

E quebrará as colunas de Bete-Semes, que está na terra do Egito; e as casas dos deuses do Egito queimará a fogo.

Jeremias 44


Jeremias Capítulo 44 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 43

Jeremias

Retorne a índice

Capítulo 44

1

A palavra que veio a Jeremias, acerca de todos os judeus, que habitavam na terra do Egito, em Migdol, em Tapanes, em Mênfis, e no país de Patros:

2

Assim diz o Senhor dos exércitos, Deus de Israel: Vós vistes todo o mal que fiz cair sobre Jerusalém, e sobre todas as cidades de Judá; e eis que elas são hoje uma desolação, e ninguém nelas habita;

3

por causa da sua maldade que fizeram, para me irarem, indo queimar incenso, e servir a outros deuses, a quem eles nunca conheceram, nem eles, nem vós, nem vossos pais.

4

Todavia eu vos enviei persistentemente todos os meus servos, os profetas, para vos dizer: Ora, não façais esta coisa abominável que odeio!

5

Mas eles não escutaram, nem inclinaram os seus ouvidos, para se converterem da sua maldade, para não queimarem incenso a outros deuses.

6

Pelo que se derramou a minha indignação e a minha ira, e acendeu-se nas cidades de Judá, e nas ruas de Jerusalém; e elas tornaram-se em deserto e em desolação, como hoje se vê.

7

Agora, pois, assim diz o Senhor, Deus dos exércitos, Deus de Israel: Por que fazeis vós tão grande mal contra vós mesmos, para desarraigardes o homem e a mulher, a criança e o que mama, dentre vós, do meio de Judá, a fim de não vos deixardes ali resto algum;

8

irando-me com as obras de vossas mãos, queimando incenso a outros deuses na terra do Egito, aonde vós entrastes para lá peregrinardes, para que sejais exterminados, e para que sirvais de maldição e de opróbrio entre todas as nações da terra?

9

Esquecestes já as maldades de vossos pais, as maldades dos reis de Judá, as maldades das suas mulheres, as vossas maldades e as maldades das vossas mulheres, cometidas na terra de Judá e nas ruas de Jerusalém?

10

Não se humilharam até o dia de hoje, nem temeram, nem andaram na minha lei, nem nos meus estatutos, que pus diante de vós e diante de vossos pais.

11

Portanto assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu ponho o meu rosto contra vós para mal, e para desarraigar todo o Judá.

12

E tomarei os que restam de Judá, os quais puseram o seu rosto para entrar na terra do Egito, a fim de lá peregrinarem, e todos eles serão consumidos; na terra do Egito cairão; à espada, e de fome serão consumidos; desde o menor até o maior morrerão à espada e de fome; e tornar-se-ão um espetáculo de execração, de espanto, de maldição e de opróbrio.

13

Pois castigarei os que habitam na terra do Egito, como castiguei Jerusalém, com a espada, a fome e a peste.

14

De maneira que, da parte remanescente de Judá que entrou na terra do Egito a fim de lá peregrinar, não haverá quem escape e fique para tornar à terra de Judá, à qual era seu grande desejo voltar, para ali habitar; mas não voltarão, senão um pugilo de fugitivos.

15

Então responderam a Jeremias todos os homens que sabiam que suas mulheres queimavam incenso a outros deuses, e todas as mulheres que estavam presentes, uma grande multidão, a saber, todo o povo que habitava na terra do Egito, em Patros, dizendo:

16

Quanto à palavra que nos anunciaste em nome do Senhor, não te obedeceremos a ti;

17

mas certamente cumpriremos toda a palavra que saiu da nossa boca, de queimarmos incenso à rainha do céu, e de lhe oferecermos libações, como nós e nossos pais, nossos reis e nossos príncipes, temos feito, nas cidades de Judá, e nas ruas de Jerusalém; então tínhamos fartura de pão, e prosperávamos, e não vimos mal algum.

18

Mas desde que cessamos de queimar incenso à rainha do céu, e de lhe oferecer libações, temos tido falta de tudo, e temos sido consumidos pela espada e pela fome.

19

E nós, as mulheres, quando queimávamos incenso à rainha do céu, e lhe oferecíamos libações, acaso lhe fizemos bolos para a adorar e lhe oferecemos libações sem nossos maridos?

20

Então disse Jeremias a todo o povo, aos homens e às mulheres, e a todo o povo que lhe havia dado essa resposta, dizendo:

21

Porventura não se lembrou o Senhor, e não lhe veio à mente o incenso que queimastes nas cidades de Judá e nas ruas de Jerusalém, vós e vossos pais, vossos reis e vossos príncipes, como tambem o povo da terra?

22

O Senhor não podia por mais tempo suportar a maldade das vossas ações, as abominações que cometestes; pelo que se tornou a vossa terra em desolação, e em espanto, e em maldição, sem habitantes, como hoje se vê.

23

Porquanto queimastes incenso, e pecastes contra o Senhor, não obedecendo à voz do Senhor, nem andando na sua lei, nos seus estatutos e nos seus testemunhos; por isso vos sobreveio este mal, como se vê neste dia.

24

Disse mais Jeremias a todo o povo e a todas as mulheres: Ouvi a palavra do Senhor, vós, todo o Judá, que estais na terra do Egito.

25

Assim fala o Senhor dos exércitos, Deus de Israel, dizendo: Vós e vossas mulheres falastes por vossa boca, e com as vossas mãos o cumpristes, dizendo: Certamente cumpriremos os nossos votos que fizemos, de queimarmos incenso à rainha do céu e de lhe derramarmos libações; confirmai, pois, os vossos votos, e cumpri-os!

26

Ouvi, pois, a palavra do Senhor, todos os de Judá que habitais na terra do Egito: Eis que eu juro pelo meu grande nome, diz o Senhor, que nunca mais será pronunciado o meu nome pela boca de nenhum homem de Judá em toda a terra do Egito, dizendo: Como vive o Senhor Deus!

27

Eis que velarei sobre eles para o mal, e não para o bem; e serão consumidos todos os homens de Judá que estão na terra do Egito, pela espada e pela fome, até que de todo se acabem.

28

E os que escaparem da espada voltarão da terra do Egito para a terra de Judá, poucos em número; e saberá todo o resto de Judá que entrou na terra do Egito para peregrinar ali, se subsistirá a minha palavra ou a sua.

29

E isto vos servirá de sinal, diz o Senhor, de que eu vos castigarei neste lugar, para que saibais que certamente subsistirão as minhas palavras contra vós para o mal:

30

Assim diz o Senhor: Eis que eu entregarei Faraó-Hofra, rei do Egito, na mão de seus inimigos, e na mão dos que procuram a sua morte; como entreguei Zedequias, rei de Judá, na mão de Nabucodonozor, rei de Babilônia, seu inimigo, e que procurava a sua morte.

Jeremias 45


Jeremias Capítulo 45 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 44

Jeremias

Retorne a índice

Capítulo 45

1

A palavra que Jeremias, o profeta, falou a Banique, filho de Nerias, quando este escrevia num livro as palavras ditadas por Jeremias, no quarto ano de Jeoiaquim, filho de Josias, rei de Judá:

2

Assim diz o Senhor, Deus de Israel, acerca de ti ó Baruque.

3

Disseste: Ai de mim agora! porque me acrescentou o Senhor tristeza à minha dor; estou cansado do meu gemer, e não acho descanso.

4

Isto lhe dirás: Assim diz o Senhor: Eis que estou a demolir o que edifiquei, e a arrancar o que plantei, e isso em toda esta terra.

5

E procuras tu grandezas para ti mesmo? Não as busques; pois eis que estou trazendo o mal sobre toda a raça, diz o Senhor; porém te darei a tua vida por despojo, em todos os lugares para onde fores.

Jeremias 46


Jeremias Capítulo 46 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 45

Jeremias

Retorne a índice

Capítulo 46

1

A palavra do Senhor, que veio a Jeremias, o profeta, acerca das nações.

2

Acerca do Egito: a respeito do exército de Faraó-Neco, rei do Egito, que estava junto ao rio Eufrates em Carquêmis, ao qual Nabucodonozor, rei de Babilônia, derrotou no quarto ano de Jeoiaquim, filho de Josias, rei de Judá.

3

Preparai o escudo e o pavês, e chegai-vos para a peleja.

4

Aparelhai os cavalos, e montai, cavaleiros! Apresentai-vos com elmos; açacalai as lanças; vesti-vos de couraças.

5

Por que razão os vejo espantados e voltando as costas? Os seus heróis estão abatidos, e vão fugindo, sem olharem para trás; terror há por todos os lados, diz o Senhor.

6

Não pode fugir o ligeiro, nem escapar o herói; para a banda do norte, junto ao rio Eufrates, tropeçaram e caíram.

7

Quem é este que vem subindo como o Nilo, como rios cujas águas se agitam?

8

O Egito é que vem subindo como o Nilo, e como rios cujas águas se agitam; e ele diz: Subirei, cobrirei a terra; destruirei a cidade e os que nela habitam.

9

Subi, ó cavalos; e estrondeai, ó carros; e saiam valentes: Cuche e Pute, que manejam o escudo, e os de Lude, que manejam e entesam o arco.

10

Porque aquele dia é o dia do Senhor Deus dos exércitos, dia de vingança para ele se vingar dos seus adversários. A espada devorará, e se fartará, e se embriagará com o sangue deles; pois o Senhor Deus dos exércitos tem um sacrifício na terra do Norte junto ao rio Eufrates.

11

Sobe a Gileade, e toma bálsamo, ó virgem filha do Egito; debalde multiplicas remédios; não há cura para ti.

12

As nações ouviram falar da tua vergonha, e a terra está cheia do teu clamor; porque o valente tropeçou no valente e ambos juntos cairam.

13

A palavra que falou o Senhor a Jeremias, o profeta, acerca da vinda de Nabucodonozor, rei de Babilônia, para ferir a terra do Egito.

14

Anunciai-o no Egito, proclamai isto em Migdol; proclamai-o também em Mênfis, e em Tapanes; dizei: Apresenta-te, e prepara-te; porque a espada devorará o que está ao redor de ti.

15

Por que está derribado o teu valente? Ele não ficou em pé, porque o Senhor o abateu.

16

Fez tropeçar a multidão; caíram uns sobre os outros, e disseram: Levanta-te, e voltemos para o nosso povo, para a terra do nosso nascimento, por causa da espada que oprime.

17

Clamaram ali: Faraó, rei do Egito, é apenas um som; deixou passar o tempo assinalado.

18

Vivo eu, diz o Rei, cujo nome é o Senhor dos exércitos, que certamente como o Tabor entre os montes, e como o Carmelo junto ao mar, assim ele vira.

19

Prepara-te para ires para o cativeiro, ó moradora filha do Egito; porque Mênfis será tornada em desolação, e será incendiada, até que ninguém mais aí more.

20

Novilha mui formosa é o Egito; mas já lhe vem do Norte um tavão.

21

Até os seus mercenários no meio dela são como bezerros cevados; mas também eles viraram as costas, fugiram juntos, não ficaram firmes; porque veio sobre eles o dia da sua ruína e o tempo da sua punição.

22

A sua voz irá como a da serpente; porque marcharão com um exército, e virão contra ela com machados, como cortadores de lenha.

23

Cortarão o seu bosque, diz o Senhor, embora seja impenetrável; porque se multiplicaram mais do que os gafanhotos; são inumeraveis.

24

A filha do Egito será envergonhada; será entregue na mão do povo do Norte.

25

Diz o Senhor dos exércitos, o Deus de Israel: Eis que eu castigarei a Amom de Tebas, e a Faraó, e ao Egito, juntamente com os seus deuses e os seus reis, sim, ao próprio Faraó, e aos que nele confiam.

26

E os entregarei na mão dos que procuram a sua morte, na mão de Nabucodonozor, rei de Babilônia, e na mão dos seus servos; mas depois será habitada, como nos dias antigos, diz o Senhor.

27

Mas não temas tu, servo meu, Jacó, nem te espantes, ó Israel; pois eis que te livrarei mesmo de longe, e a tua descendência da terra do seu cativeiro; e Jacó voltará, e ficará tranqüilo e sossegado, e não haverá quem o atemorize.

28

Tu não temas, servo meu, Jacó, diz o senhor; porque estou contigo; pois destruirei totalmente todas as nações para onde te arrojei; mas a ti não te destruirei de todo, mas castigar-te-ei com justiça, e de modo algum te deixarei impune.

Jeremias 47


Jeremias Capítulo 47 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 46

Jeremias

Retorne a índice

Capítulo 47

1

A palavra do Senhor que veio a Jeremias, o profeta, acerca dos filisteus, antes que Faraó ferisse a Gaza.

2

Assim diz o Senhor: Eis que do Norte se levantam as águas, e tornar-se-ão em torrente trasbordante, e alagarão a terra e quanto há nela, a cidade e os que nela habitam; os homens clamarão, e todos os habitantes da terra uivarão,

3

ao ruído estrepitoso das unhas dos seus fortes cavalos, ao barulho de seus carros, ao estrondo das suas rodas; os pais não atendem aos filhos, por causa da fraqueza das mãos,

4

por causa do dia que vem para destruir a todos os filisteus, para cortar de Tiro e de Sidom todo o resto que os socorra; pois o Senhor destruirá os filisteus, o resto da ilha de Caftor.

5

A calvicie é vinda sobre Gaza; foi desarraigada Asquelom, bem como o resto do seu vale; até quando te sarjarás?

6

Ah espada do Senhor! até quando deixarás de repousar? volta para a tua bainha; descansa, e aquieta-te.

7

Como podes estar quieta, se o Senhor te deu uma ordem? Contra Asquelom, e contra o litoral, é que ele a enviou.

Jeremias 48


Jeremias Capítulo 48 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 47

Jeremias

Retorne a índice

Capítulo 48

1

Acerca de Moabe. Assim diz o Senhor dos exércitos, Deus de Israel: Ai de Nebo, porque foi destruída; envergonhada está Quiriataim, já é tomada; Misgabe está envergonhada e espantada.

2

O louvor de Moabe já não existe mais; em Hesbom projetaram mal contra ela, dizendo: Vinde, e exterminemo-la, para que não mais seja nação; também tu, ó Madmém, serás destruída; a espada te perseguirá.

3

Voz de grito de Horonaim, ruína e grande destruição!

4

Está destruído Moabe; seus filhinhos fizeram ouvir um clamor.

5

Pois pela subida de Luíte eles vão subindo com choro contínuo; porque na descida de Horonaim, ouviram a angústia do grito da destruição.

6

Fugi, salvai a vossa vida! Sede como o asno selvagem no deserto.

7

Pois, porquanto confiaste nas tuas obras e nos teus tesouros, também tu serás tomada; e Quemós sairá para o cativeiro, os seus sacerdotes e os seus príncipes juntamente.

8

Porque virá o destruidor sobre cada uma das cidades e nenhuma escapará, e perecerá o vale, e destruir-se-á a planície, como disse o Senhor.

9

Dai asas a Moabe, porque voando sairá; e as suas cidades se tornarão em desolação, sem habitante.

10

Maldito aquele que fizer a obra do Senhor negligentemente, e maldito aquele que vedar do sangue a sua espada!

11

Moabe tem estado sossegado desde a sua mocidade, e tem repousado como vinho sobre as fezes; não foi deitado de vasilha em vasilha, nem foi para o cativeiro; por isso permanece nele o seu sabor, e o seu cheiro não se altera.

12

Portanto, eis que os dias vêm, diz o Senhor, em que lhe enviarei derramadores que o derramarão; e despejarão as suas vasilhas, e despedaçarão os seus jarros.

13

E Moabe terá vergonha de Quemós, como se envergonhou a casa de Israel de Betel, sua confiança.

14

Como direis: Somos valentes e homens fortes para a guerra?

15

Já subiu o destruidor de Moabe e das suas cidades, e os seus mancebos escolhidos desceram à matança, diz o Rei, cujo nome é o Senhor dos exércitos.

16

A calamidade de Moabe está perto e muito se apressa o seu mal.

17

Condoei-vos dele todos os que estais em seu redor, e todos os que sabeis o seu nome; dizei: Como se quebrou a vara forte, o cajado formoso!

18

Desce da tua glória, e senta-te no pó, ó moradora, filha de Dibom; porque o destruidor de Moabe subiu contra ti, e desfez as tuas fortalezas.

19

Põe-te junto ao caminho, e espia, ó moradora do Aroer; pergunta ao que foge, e à que escapa: Que sucedeu?

20

Moabe está envergonhado, porque foi quebrantado; uivai e gritai; anunciai em Arnom que Moabe está destruído.

21

Também o julgamento é vindo sobre a terra da planície; sobre Holom, Jaza, e Mefaate;

22

sobre Dibom, Nebo, e Bete-Diblataim;

23

sobre Quiriataim, Bete-Gamul, e BeteMeom;

24

sobre Queriote, e Bozra, e todas as cidades da terra de Moabe, as de longe e as de perto.

25

Está cortado o poder de Moabe, e quebrantado o seu braço, diz o senhor.

26

Embriagai-o, porque contra o Senhor se engrandeceu; e Moabe se revolverá no seu vômito, e ele também se tornará objeto de escárnio.

27

Pois não se tornou também Israel objeto de escárnio para ti? Porventura foi achado entre ladrões para que, sempre que falas dele, meneies a cabeça?

28

Deixai as cidades, e habitai no rochedo, ó moradores de Moabe; e sede como a pomba que se aninha nos lados da boca da caverna.

29

Temos ouvido da soberba de Moabe, que é soberbíssimo; da sua sobrançaria, do seu orgulho, da sua arrogância, e da altivez do seu coração.

30

Eu conheço, diz o Senhor, a sua insolência, mas isso nada é; as suas jactâncias nada têm efetuado.

31

Por isso uivarei por Moabe; sim, gritarei por todo o Moabe; pelos homens de Quir-Heres lamentarei.

32

Com choro maior do que o de Jazer chorar-te-ei, ó vide de Sibma; os teus ramos passaram o mar, chegaram até o mar de Jazer; mas o destruidor caiu sobre os teus frutos de verão, e sobre a tua vindima.

33

Tirou-se, pois, a alegria e o regozijo do campo fértil e da terra de Moabe; e fiz que o vinho cessasse dos lagares; já não pisam uvas com júbilo; o brado não é o de júbilo

34

O grito de Hesbom e Eleale se ouve até Jaza; fazem ouvir a sua voz desde Zoar até Horonaim, e até Eglate-Selíssia; pois também as águas do Ninrim virão a ser uma desolação.

35

Demais, farei desaparecer de Moabe, diz o Senhor, aquele que sacrifica nos altos, e queima incenso a seus deuses.

36

Por isso geme como flauta o meu coração por Moabe, e como flauta geme o meu coração pelos homens de Quir-Heres; porquanto a abundância que ajuntou se perdeu.

37

Pois toda cabeça é tosquiada, e toda barba rapada; sobre todas as mãos há sarjaduras, e sobre os lombos sacos.

38

Sobre todos os eirados de Moabe e nas suas ruas há um pranto geral; porque quebrei a Moabe, como a um vaso que não agrada, diz o Senhor.

39

Como está quebrantrado! como uivam! como virou Moabe as costas envergonhado! assim se tornou Moabe objeto de escárnio e de espanto para todos os que estão em redor dele.

40

Pois assim diz o Senhor: Eis que alguém voará como a águia, e estenderá as suas asas contra Moabe.

41

Tomadas serão as cidades, e ocupadas as fortalezas; e naquele dia será o coração dos valentes de Moabe como o coração da mulher em suas dores de parto.

42

E Moabe será destruído, para que não seja povo, porque se engrandeceu contra o Senhor.

43

Temor, e cova, e laço estão sobre ti, ó morador de Moabe, diz o Senhor.

44

O que fugir do temor cairá na cova, e o que sair da cova ficará preso no laço; pois trarei sobre ele, sobre Moabe, o ano do seu castigo, diz o Senhor.

45

Os que fugiram ficam parados sem forças à sombra de Hesbom; mas fogo saiu de Hesbom, e a labareda do meio de Siom, e devorou a fronte de Moabe e o alto da cabeça dos turbulentos.

46

Ai de ti, Moabe! pereceu o povo de Quemós; pois teus filhos foram levados cativos, e tuas filhas para o cativeiro.

47

Contudo nos últimos dias restaurarei do cativeiro a Moabe, diz o Senhor. Até aqui o juizo de Moabe.

Jeremias 49


Jeremias Capítulo 49 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 48

Jeremias

Retorne a índice

Capítulo 49

1

A respeito dos filhos de Amom. Assim diz o Senhor: Acaso Israel não tem filhos? Não tem herdeiro? Por que, então, possui Milcom a Gade, e o seu povo habita nas suas cidades?

2

Portanto, eis que vêm os dias, diz o Senhor, em que farei ouvir contra Rabá dos filhos de Amom o alarido de guerra, e tornar-se-á num montão de ruínas, e os seus arrabaldes serão queimados a fogo; então Israel deserdará aos que e deserdaram a ele, diz o Senhor.

3

Uiva, ó Hesbom, porque é destruída Ai; clamai, ó filhas de Rabá, cingi-vos de sacos; lamentai, e dai voltas pelas sebes; porque Milcom irá em cativeiro, juntamente com os seus sacerdotes e os seus príncipes.

4

Por que te glorias nos vales, teus luxuriantes vales, ó filha apóstata? que confias nos teus tesouros, dizendo: Quem virá contra mim?

5

Eis que farei vir sobre ti pavor, diz o Senhor Deus dos exércitos, de todos os que estão ao redor de ti; e sereis lançados fora, cada um para diante, e ninguém recolherá o desgarrado.

6

Mas depois disto farei voltar do cativeiro os filhos de Amom, diz o senhor.

7

A respeito de Edom. Assim diz o Senhor dos exércitos: Acaso não há mais sabedoria em Temã? Pereceu o conselho dos entendidos? Desvaneceu-se-lhes a sabedoria?

8

Fugi, voltai, habitai em profundezas, ó moradores de Dedã; porque trarei sobre ele a calamidade de Esaú, o tempo em que o punirei.

9

Se vindimadores viessem a ti, não deixariam alguns rabiscos? se ladrões de noite, não te danificariam só o quanto lhes bastasse?

10

Mas eu desnudei a Esaú, descobri os seus esconderijos, de modo que ele não se poderá esconder. E despojada a sua descendência, como também seus irmãos e seus vizinhos, e ele já não existe.

11

Deixa os teus órfãos, eu os guardarei em vida; e as tuas viúvas confiem em mim.

12

Pois assim diz o Senhor: Eis que os que não estavam condenados a beber o copo, certamente o beberão; e ficarias tu inteiramente impune? Não ficarás impune, mas certamente o beberás.

13

Pois por mim mesmo jurei, diz o Senhor, que Bozra servirá de objeto de espanto, de opróbrio, de ruína, e de maldição; e todas as suas cidades se tornarão em desolações perpétuas.

14

Eu ouvi novas da parte do Senhor, que um embaixador é enviado por entre as nações para lhes dizer: Ajuntai-vos, e vinde contra ela, e levantai-vos para a guerra.

15

Pois eis que te farei pequeno entre as nações, desprezado entre os homens.

16

Quanto à tua terribilidade, enganou-te a arrogância do teu coração, ó tu que habitas nas cavernas dos penhascos, que ocupas as alturas dos outeiros; ainda que ponhas o teu ninho no alto como a águia, de lá te derrubarei, diz o Senhor.

17

E Edom se tornará em objeto de espanto; todo aquele que passar por ela se espantará, e assobiará por causa de todas as suas pragas.

18

Como na subversão de Sodoma e Gomorra, e das cidades circunvizinhas, diz o Senhor, não habitará ninguém ali, nem peregrinará nela filho de homem.

19

Eis que como leão subirá das margens do Jordão um inimigo contra a morada forte; mas de repente o farei correr dali; e ao escolhido, pô-lo-ei sobre ela. Pois quem é semelhante a mim? e quem me fixará um prazo? e quem é o pastor que me poderá resistir?

20

Portanto ouvi o conselho do Senhor, que ele decretou contra Edom, e os seus desígnios, que ele intentou contra os moradores de Temã: Até os mais novos do rebanho serão arrastados; certamente ele assolará as suas moradas sobre eles.

21

A terra estremecerá com o estrondo da sua queda; o som do seu clamor se ouvirá até o Mar Vermelho.

22

Eis que como águia subirá, e voará, e estenderá as suas asas contra Bozra; e o coração do valente de Edom naquele dia se tornará como o coração da mulher que está em dores de parto.

23

A respeito de Damasco. Envergonhadas estão Hamate e Arpade, e se derretem de medo porquanto ouviram más notícias; estão agitadas como o mar, que não pode aquietar-se.

24

Enfraquecida está Damasco, virou as costas para fugir, e o tremor apoderou-se dela; angústia e dores apossaram-se dela como da mulher que está de parto.

25

Como está abandonada a cidade famosa, a cidade da minha alegria!

26

Portanto os seus jovens lhe cairão nas ruas, e todos os homens de guerra serão consumidos naquele dia, diz o Senhor dos exércitos.

27

E acenderei fogo no muro de Damasco, o qual consumirá os palácios de Bene-Hadade.

28

A respeito de Quedar, e dos reinos de Hazor, que Nabucodonozor, rei de Babilônia, feriu. Assim diz o Senhor: Levantai-vos, subi contra Quedar, e destruí os filhos do Oriente.

29

As suas tendas e os seus rebanhos serão tomados; as suas cortinas serão levadas, como também todos os seus vasos, e os seus camelos; e lhes gritarão: Há terror de todos os lados!

30

Fugi, desviai-vos para muito longe, habitai nas profundezas, ó moradores de Hazor, diz o Senhor; porque Nabucodonozor, rei de Babilônia, tomou conselho contra vós, e formou um desígnio contra vós.

31

Levantai-vos, subi contra uma nação que está sossegada, que habita descuidada, diz o Senhor; que não tem portas nem ferrolhos, que habita a sós.

32

E os seus camelos serão para presa e a multidão do seu gado para despojo; e espalharei a todo o vento aqueles que cortam os cantos da sua cabeleira; e de todos os lados lhes trarei a sua calamidade, diz o Senhor.

33

Assim Hazor se tornará em morada de chacais, em desolação para sempre; ninguém habitará ali, nem peregrinará nela filho de homem.

34

A palavra do Senhor, que veio a Jeremias, o profeta, acerca de Elão, no princípio do reinado de Zedequias, rei de Judá, dizendo:

35

Assim diz o Senhor dos exércitos: Eis que eu quebrarei o arco de Elão, o principal do seu poder.

36

E trarei sobre Elão os quatro ventos dos quatro cantos dos céus, e os espalharei para todos estes ventos; e não haverá nação aonde não cheguem os fugitivos de Elão.

37

E farei que Elão desfaleça diante de seus inimigos e diante dos que procuram a sua morte. Farei vir sobre eles o mal, o furor da minha ira, diz o Senhor; e enviarei após eles a espada, até que eu os tenha consumido.

38

E porei o meu trono em Elão, e destruirei dali rei e príncipes, diz o Senhor.

39

Acontecerá, porém, nos últimos dias, que restaurarei do cativeiro a Elão, diz o Senhor.

Jeremias 50


Jeremias Capítulo 50 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 49

Jeremias

Retorne a índice

Capítulo 50

1

A palavra que falou o Senhor acerca de Babilônia, acerca da terra dos caldeus, por intermédio de Jeremias o profeta.

2

Anunciai entre as nações e publicai, arvorando um estandarte; sim publicai, não encubrais; dizei: Tomada está Babilônia, confundido está Bel, caído está Merodaque, confundidos estão os seus ídolos, e caídos estão os seus deuses.

3

Pois do Norte sobe contra ela uma nação que fará da sua terra uma desolação, e não haverá quem nela habite; tanto os homens como os animais já fugiram e se foram.

4

Naqueles dias, e naquele tempo, diz o Senhor, os filhos de Israel virão, eles e os filhos de Judá juntamente; andando e chorando virão, e buscarão ao Senhor seu Deus.

5

Acerca de Sião indagarão, tendo os seus rostos voltados para lá e dizendo: Vinde e uni-vos ao Senhor num pacto eterno que nunca será esquecido.

6

Ovelhas perdidas têm sido o meu povo; os seus pastores as fizeram errar, e voltar aos montes; de monte para outeiro andaram, esqueceram-se do lugar de seu repouso.

7

Todos os que as achavam as devoraram, e os seus adversários diziam: Culpa nenhuma teremos; porque pecaram contra o Senhor, a morada da justiça, sim, o Senhor, a esperança de seus pais.

8

Fugi do meio de Babilônia, e saí da terra dos caldeus, e sede como os bodes diante do rebanho.

9

Pois eis que eu suscitarei e farei subir contra Babilônia uma companhia de grandes nações da terra do Norte; e por-se-ão em ordem contra ela; dali será ela tomada. As suas flechas serão como as de valente herói; nenhuma tornará sem efeito.

10

E Caldéia servirá de presa; todos os que a saquearem ficarão fartos, diz o Senhor.

11

Embora vos alegreis e vos regozijeis, ó saqueadores da minha herança, embora andeis soltos como novilha que pisa a erva, e rincheis como cavalos vigorosos,

12

muito envergonhada será vossa mãe, ficará humilhada a que vos deu à luz; eis que ela será a última das nações, um deserto, uma terra seca e uma solidão.

13

Por causa da ira do Senhor não será habitada, antes se tornará em total desolação; qualquer que passar por Babilônia se espantará, e assobiará por causa de todas as suas pragas.

14

Ponde-vos em ordem para cercar Babilônia, todos os que armais arcos; atirai-lhe, não poupeis as flechas, porque ela tem pecado contra o Senhor.

15

Gritai contra ela rodeando-a; ela já se submeteu; caíram seus baluartes, estão derribados os seus muros. Pois esta é a vingança do Senhor; vingai-vos dela; conforme o que ela fez, assim lhe fazei a ela.

16

Cortai de Babilônia o que semeia, e o que maneja a foice no tempo da sega; por causa da espada do opressor virar-se-á cada um para o seu povo, e fugirá cada qual para a sua terra.

17

Cordeiro desgarrado é Israel, os leões o afugentaram; o primeiro a devorá-lo foi o rei da Assíria, e agora por último Nabucodonozor, rei de Babilônia, lhe quebrou os ossos.

18

Portanto, assim diz o Senhor dos exércitos, Deus de Israel: Eis que castigarei o rei de Babilônia e a sua terra, como castiguei o rei da Assíria.

19

E farei voltar Israel para a sua morada, e ele pastará no Carmelo e em Basã, e se fartará nos outeiros de Efraim e em Gileade.

20

Naqueles dias, e naquele tempo, diz o Senhor, buscar-se-á a iniqüidade em Israel, e não haverá; e o pecado em Judá, e não se achará; pois perdoarei aos que eu deixar de resto.

21

Sobe contra a terra de Merataim, sim, contra ela, e contra os moradores de Pecode; mata e inteiramente destrói tudo após eles, diz o Senhor, e faze conforme tudo o que te ordenei.

22

Na terra há estrondo de batalha, e de grande destruição.

23

Como foi cortado e quebrado o martelo de toda a terra! como se tornou Babilônia em objeto de espanto entre as nações!

24

Laços te armei, e também foste presa, ó Babilônia, e tu não o soubeste; foste achada, e também apanhada, porque contra o Senhor te entremeteste.

25

O Senhor abriu o seu arsenal, e tirou os instrumentos da sua indignação; porque o senhor Deus dos exércitos tem uma obra a realizar na terra dos caldeus.

26

Vinde contra ela dos confins da terra, abri os seus celeiros; fazei dela montões, e destruí-a de todo; nada lhe fique de resto.

27

Matai a todos os seus novilhos, desçam ao degoladouro; ai deles! porque é chegado o seu dia, o tempo da sua punição.

28

Eis a voz dos que fogem e escapam da terra de Babilônia para anunciarem em Sião a vingança do Senhor nosso Deus, a vingança do seu templo.

29

Convocai contra Babilônia os flecheiros, todos os que armam arcos; acampai-vos contra ela em redor, ninguém escape dela. Pagai-lhe conforme a sua obra; conforme tudo o que ela fez, assim lhe fazei a ela; porque se houve arrogantemente contra o Senhor, contra o Santo de Israel.

30

Portanto cairão os seus jovens nas suas praças, e todos os seus homens de guerra serão destruídos naquele dia, diz o Senhor.

31

Eis que eu sou contra ti, ó soberbo, diz o Senhor Deus dos exércitos; pois o teu dia é chegado, o tempo em que te hei de punir?

32

Então tropeçará o soberbo, e cairá, e ninguém haverá que o levante; e porei fogo às suas cidades, o qual consumirá tudo o que está ao seu redor.

33

Assim diz o Senhor dos exércitos: Os filhos de Israel e os filhos de Judá são juntamente oprimidos; e todos os que os levaram cativos os retêm, recusam soltá-los.

34

Mas o seu Redentor é forte; o Senhor dos exércitos é o seu nome. Certamente defenderá em juízo a causa deles, para dar descanso à terra, e inquietar os moradores de Babilônia.

35

A espada virá sobre os caldeus, diz o senhor, e sobre os moradores de Babilônia, e sobre os seus príncipes, e sobre os seus sábios.

36

A espada virá sobre os paroleiros, e eles ficarão insensatos; a espada virá sobre os seus valentes, e eles desfalecerão.

37

A espada virá sobre os seus cavalos, e sobre os seus carros, e sobre todo o povo misto, que se acha no meio dela, e eles se tornarão como mulheres; a espada virá sobre os seus tesouros, e estes serão saqueados.

38

Cairá a seca sobre as suas águas, e elas secarão; pois é uma terra de imagens esculpidas, e eles pelos seus ídolos fazem-se loucos.

39

Por isso feras do deserto juntamente com lobos habitarão ali; também habitarão nela avestruzes; e nunca mais será povoada, nem será habitada de geração em geração.

40

Como quando Deus subverteu a Sodoma e a Gomorra, e às suas cidades vizinhas, diz o Senhor, assim ninguém habitará ali, nem peregrinará nela filho de homem.

41

Eis que um povo vem do norte; e uma grande nação e muitos reis se levantam das extremidades da terra.

42

Armam-se de arco e lança; são cruéis, e não têm piedade; a sua voz brama como o mar, e em cavalos vêm montados, dispostos como homens para a batalha, contra ti, ó filha de Babilônia.

43

O rei de Babilônia ouviu a fama deles, e desfaleceram as suas mãos; a angústia se apoderou dele, dores, como da que está de parto.

44

Eis que como leão subirá das margens do Jordão um inimigo contra a morada forte, mas de repente o farei correr dali; e ao escolhido, pô-lo-ei sobre ela. Pois quem é semelhante a mim? e quem me fixará um prazo? Quem é o pastor que me poderá resistir?

45

Portanto ouvi o conselho que o Senhor decretou contra Babilônia, e o propósito que formou contra a terra dos caldeus: Certamente eles, os pequenos do rebanho, serão arrastados; certamente o aprisco ficará apavorado por causa deles.

46

Ao estrondo da tomada de Babilônia estremece a terra; e o grito se ouve entre as nações.

Jeremias 51


Jeremias Capítulo 51 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 50

Jeremias

Retorne a índice

Capítulo 51

1

Assim diz o Senhor: Eis que levantarei um vento destruidor contra Babilônia, e contra os que habitam na Caldéia.

2

E enviarei padejadores contra Babilônia, que a padejarão, e esvaziarão a sua terra, quando vierem contra ela em redor no dia da calamidade.

3

Não arme o flecheiro o seu arco, nem se levante o que estiver armado da sua couraça; não perdoeis aos seus jovens; destruí completamente todo o seu exército.

4

Cairão mortos na terra dos caldeus, e feridos nas ruas dela.

5

Pois Israel e Judá não foram abandonados do seu Deus, o Senhor dos exércitos, ainda que a terra deles esteja cheia de culpas contra o Santo de Israel.

6

Fugi do meio de Babilônia, e livre cada um a sua vida; não sejais exterminados na sua punição; pois este é o tempo da vingança do Senhor; ele lhe dará o pago.

7

Na mão do Senhor a Babilônia era um copo de ouro, o qual embriagava a toda a terra; do seu vinho beberam as nações; por isso as nações estão fora de si.

8

Repentinamente caiu Babilônia, e ficou arruinada; uivai sobre ela; tomai bálsamo para a sua dor, talvez sare.

9

Queríamos sarar Babilônia, ela, porém, não sarou; abandonai- a, e vamo-nos, cada qual para a sua terra; pois o seu julgamento chega até o céu, e se eleva até as mais altas nuvens.

10

O Senhor trouxe à luz a nossa justiça; vinde e anunciemos em Sião a obra do Senhor nosso Deus.

11

Aguçai as flechas, preperai os escudos; o Senhor despertou o espírito dos reis dos medos; porque o seu intento contra Babilônia é para a destruir; pois esta é a vingança do Senhor, a vingança do seu templo.

12

Arvorai um estandarte sobre os muros de Babilônia, reforçai a guarda, colocai sentinelas, preparai as emboscadas; porque o Senhor tanto intentou como efetuou o que tinha dito acerca dos moradores de Babilônia.

13

ç tu, que habitas sobre muitas águas, rica de tesouros! é chegado o teu fim, a medida da tua ganância.

14

Jurou o Senhor dos exércitos por si mesmo, dizendo: Certamente te encherei de homens, como de locustas; e eles levantarão o grito de vitória sobre ti.

15

É ele quem fez a terra com o seu poder, estabeleceu o mundo com a sua sabedoria, e estendeu os céus com o seu entendimento.

16

Â sua voz, há grande tumulto de águas nas céus, e ele faz subir os vapores desde as extremidades da terra; faz os relâmpagos para a chuva, e tira o vento dos seus tesouros.

17

Embruteceu-se todo homem, de modo que não tem conhecimento; todo ourives é envergonhado pelas suas imagens esculpidas; pois as suas imagens de fundição são mentira, e não há espírito em nenhuma delas.

18

Vaidade são, obra de enganos; no tempo em que eu as visitar perecerão.

19

Não é semelhante a estes a porção de Jacó; porque ele é o que forma todas as coisas; e Israel é a tribo da sua herança; o Senhor dos exércitos é o seu nome.

20

Tu me serves de martelo e de armas de guerra; contigo despedaçarei nações, e contigo destruirei os reis;

21

contigo despedaçarei o cavalo e o seu cavaleiro; contigo despedaçarei e carro e o que nele vai;

22

contigo despedaçarei o homem e a mulher; contigo despedaçarei o velho e o moço; contigo despedaçarei o mancebo e a donzela;

23

contigo despedaçarei o pastor e o seu rebanho; contigo despedaçarei o lavrador e a sua junta de bois; e contigo despedaçarei governadores e magistrados.

24

Ante os vossos olhos pagarei a Babilônia, e a todos os moradores da Caldéia, toda a sua maldade que fizeram em Sião, diz o Senhor.

25

Eis-me aqui contra ti, ó monte destruidor, diz o Senhor, que destróis toda a terra; estenderei a minha mão contra ti, e te revolverei dos penhascos abaixo, e farei de ti um monte incendiado.

26

E não tomarão de ti pedra para esquina, nem pedra para fundamentos; mas desolada ficarás perpetuamente, diz o Senhor.

27

Arvorai um estandarte na terra, tocai a trombeta entre as nações, preparai as nações contra ela, convocai contra ela os reinos de Arará, Mini, e Asquenaz; ponde sobre ela um capitão, fazei subir cavalos, como locustas eriçadas.

28

Preparai contra ela as nações, os reis dos medos, os seus governadores e magistrados, e toda a terra do seu domínio.

29

E a terra estremece e está angustiada; porque os desígnios do Senhor estão firmes contra Babilônia, para fazer da terra de Babilônia uma desolação, sem habitantes.

30

Os valentes de Babilônia cessaram de pelejar, ficam nas fortalezas, desfaleceu a sua força, tornaram-se como mulheres; incendiadas são as suas moradas, quebrados os seus ferrolhos.

31

Um correio corre ao encontro de outro correio, e um mensageiro ao encontro de outro mensageiro, para anunciar ao rei de Babilônia que a sua cidade está tomada de todos os lados.

32

E os vaus estão ocupados, os canaviais queimados a fogo, e os homens de guerra assombrados.

33

Pois assim diz o Senhor dos exércitos, o Deus de Israel: A filha de Babilônia é como a eira no tempo da debulha; ainda um pouco, e o tempo da sega lhe virá.

34

Nabucodonozor, rei de Babilônia, devorou-me, esmagou-me, fez de mim um vaso vazio, qual monstro tragou-me, encheu o seu ventre do que eu tinha de delicioso; lançou-me fora.

35

A violência que se me fez a mim e à minha carne venha sobre Babilônia, diga a moradora de Sião. O meu sangue caia sobre os moradores de Caldéia, diga Jerusalém.

36

Pelo que assim diz o Senhor: Eis que defenderei a tua causa, e te vingarei; e secarei o seu mar, e farei que se esgote a sua fonte:

37

E Babilônia se tornará em montões, morada de chacais, objeto de espanto e assobio, sem habitante.

38

Juntos rugirão como leões novos, bramarão como cachorros de leões.

39

Estando eles excitados, preparar-lhes-ei um banquete, e os embriagarei, para que se regozijem, e durmam um perpétuo sono, e não despertem, diz o Senhor.

40

Fá-los-ei descer como cordeiros ao matadouro, como carneiros e bodes.

41

Como foi tomada Sesaque, e apanhada de surpresa a glória de toda a terra! como se tornou Babilônia um espetáculo horrendo entre as nações!

42

O mar subiu sobre Babilônia; coberta está com a multidão das suas ondas.

43

Tornaram-se as suas cidades em ruínas, terra seca e deserta, terra em que ninguém habita, nem passa por ela filho de homem.

44

E castigarei a Bel em Babilônia, e tirarei da sua boca o que ele tragou; e nunca mais concorrerão a ele as nações; o muro de Babilônia está caído.

45

Saí do meio dela, ó povo meu, e salve cada um a sua vida do ardor da ira do Senhor.

46

Não desfaleça o vosso coração, nem temais pelo rumor que se ouvir na terra; pois virá num ano um rumor, e depois noutro ano outro rumor; e haverá violência na terra, dominador contra dominador.

47

Portanto eis que vêm os dias em que executarei juízo sobre as imagens esculpidas de Babilônia; e toda a sua terra ficará envergonhada; e todos os seus traspassados cairão no meio dela.

48

Então o céu e a terra, com tudo quanto neles há, jubilarão sobre Babilônia; pois do norte lhe virão os destruidores, diz o Senhor.

49

Babilônia há de cair pelos mortos de Israel, assim como por Babilônia têm caído os mortos de toda a terra.

50

Vós, que escapastes da espada, ide-vos, não pareis; desde terras longínquas lembrai-vos do Senhor, e suba Jerusalém à vossa mente.

51

Envergonhados estamos, porque ouvimos opróbrio; a confusão nos cobriu o rosto; pois entraram estrangeiros nos santuários da casa do Senhor.

52

Portanto, eis que vêm os dias, diz o Senhor, em que executarei juízo sobre as suas imagens esculpidas; e em toda a sua terra gemerão os feridos.

53

Ainda que Babilônia subisse ao céu, e ainda que fortificasse a altura da sua fortaleza, contudo de mim viriam destruidores sobre ela, diz o Senhor.

54

Eis um clamor de Babilônia! de grande destruição da terra dos caldeus!

55

Pois o Senhor está despojando a Babilônia, e emudecendo a sua poderosa voz. Bramam as ondas do inimigo como muitas águas; ouve-se o arruído da sua voz.

56

Porque o destruidor veio sobre ela, sobre Babilônia, e os seus valentes estão presos; já estão despedaçados os seus arcos; pois o Senhor é Deus das recompensas, ele certamente retribuirá.

57

Embriagarei os seus príncipes e os seus sábios, os seus governadores, os seus magistrados, e os seus valentes; e dormirão um sono perpétuo, e jamais acordarão, diz o Rei, cujo nome é o Senhor dos exércitos.

58

Assim diz o Senhor dos exércitos: O largo muro de Babilônia será de todo derribado, e as suas portas altas serão abrasadas pelo fogo; e trabalharão os povos em vão, e as nações se cansarão só para o fogo.

59

A palavra que Jeremias, o profeta, mandou a Seraías, filho de Nerias, filho de Maséias, quando ia com Zedequias, rei de Judá, a Babilônia, no quarto ano do seu reinado. Ora, Seraías era o camareiro-mor.

60

Escreveu, pois, Jeremias num livro todo o mal que havia de vir sobre Babilônia, a saber, todas estas palavras que estão escritas acerca de Babilônia.

61

E disse Jeremias a Seraías: Quando chegares a Babilônia, vê que leias todas estas palavras;

62

e dirás: Tu, Senhor, falaste a respeito deste lugar, que o havias de desarraigar, até não ficar nele morador algum, nem homem nem animal, mas que se tornaria em perpétua desolação.

63

E acabando tu de ler este livro, atar-lhe-ás uma pedra e o lançarás no meio do Eufrates;

64

e dirás: Assim será submergida Babilônia, e não se levantará, por causa do mal que vou trazer sobre ela; e eles se cansarão.

Jeremias 52


Jeremias Capítulo 52 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 51

Jeremias

Retorne a índice

Capítulo 52

1

Era Zedequias da idade de vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

2

E fez o que era mau aos olhos do Senhor, conforme tudo o que fizera Jeoiaquim.

3

Pois por causa da ira do Senhor, chegou-se a tal ponto em Jerusalém e Judá que ele os lançou da sua presença. E Zedequias rebelou-se contra o rei de Babilônia.

4

No ano nono do seu reinado, no mês décimo, no décimo dia do mês, veio Nabucodonozor, rei de Babilônia, contra Jerusalém, ele e todo o seu exército, e se acamparam contra ela, e contra ela levantaram tranqueiras ao redor.

5

Assim esteve cercada a cidade, até o ano undécimo do rei Zedequias.

6

No quarto mês, aos nove do mês, a fome prevalecia na cidade, de tal modo que não havia pão para o povo da terra.

7

Então foi aberta uma brecha na cidade; e todos os homens de guerra fugiram, e saíram da cidade de noite, pelo caminho da porta entre os dois muros, a qual está junto ao jardim do rei, enquanto os caldeus estavam ao redor da cidade; e foram pelo caminho da Arabá.

8

Mas o exército dos caldeus perseguiu o rei, e alcançou a Zedequias nas campinas de Jericó; e todo o seu exército se espalhou, abandonando-o.

9

Prenderam o rei, e o fizeram subir ao rei de Babilônia a Ribla na terra de Hamate, o qual lhe pronunciou a sentença.

10

E o rei de Babilônia matou os filhos de Zedequias à sua vista; e também matou a todos os príncipes de Judá em Ribla.

11

E cegou os olhos a Zedequias; e o atou com cadeias; e o rei de Babilônia o levou para Babilônia, e o conservou na prisão até o dia da sua morte.

12

No quinto mês, no décimo dia do mês, que era o décimo nono ano do rei Nabucodonozor, rei de Babilônia, veio a Jerusalém Nebuzaradão, capitão da guarda, que assistia na presença do rei de Babilônia.

13

E queimou a casa do Senhor, e a casa do rei; como também a todas as casas de Jerusalém, todas as casas importantes, ele as incendiou.

14

E todo o exército dos caldeus, que estava com o capitão da guarda, derribou todos os muros que rodeavam Jerusalém.

15

E os mais pobres do povo, e o resto do povo que tinha ficado na cidade, e os desertores que se haviam passado para o rei de Babilônia, e o resto dos artífices, Nebuzaradão, capitão da guarda, levou-os cativos.

16

Mas dos mais pobres da terra Nebuzaradão, capitão da guarda, deixou ficar alguns, para serem vinhateiros e lavradores.

17

Os caldeus despedaçaram as colunas de bronze que estavam na casa do Senhor, e as bases, e o mar de bronze, que estavam na casa do Senhor, e levaram todo o bronze para Babilônia.

18

Também tomaram as caldeiras, as pás, as espevitadeiras, as bacias, as colheres, e todos os utensílios de bronze, com que se ministrava.

19

De igual modo o capitão da guarda levou os copos, os braseiros, as bacias, as caldeiras, os castiçais, as colheres, e as tigelas. O que era de ouro, levou como ouro, e o que era de prata, como prata.

20

Quanto às duas colunas, ao mar, e aos doze bois de bronze que estavam debaixo das bases, que fizera o rei Salomão para a casa do Senhor, o peso do bronze de todos estes vasos era incalculável.

21

Dessas colunas, a altura de cada um era de dezoito côvados; doze côvados era a medida da sua circunferência; e era a sua espessura de quatro dedos; e era oca.

22

E havia sobre ela um capitel de bronze; e a altura dum capitel era de cinco côvados, com uma rede e romãs sobre o capitel ao redor, tudo de bronze; e a segunda coluna tinha as mesmas coisas com as romãs.

23

E havia noventa e seis romãs aos lados; as romãs todas, sobre a rede ao redor eram cem.

24

Levou também o capitão da guarda a Seraías, o principal sacerdote, e a Sofonias, o segundo sacerdote, e os três guardas da porta;

25

e da cidade levou um oficial que tinha a seu cargo os homens de guerra; e a sete homens dos que assistiam ao rei e que se achavam na cidade; como também o escrivão-mor do exército, que registrava o povo da terra; e mais sessenta homens do povo da terra que se achavam no meio da cidade.

26

Tomando-os pois Nebuzaradão, capitão da guarda, levou-os ao rei de Babilônia, a Ribla.

27

E o rei de Babilônia os feriu e os matou em Ribla, na terra de Hamate. Assim Judá foi levado cativo para fora da sua terra.

28

Este é o povo que Nabucodonozor levou cativo: no sétimo ano três mil e vinte e três judeus;

29

no ano décimo oitavo de Nabucodonozor, ele levou cativas de Jerusalém oitocentas e trinta e duas pessoas;

30

no ano vinte e três de Nabucodonozor, Nebuzaradão, capitão da guarda, levou cativas, dentre os judeus, setecentas e quarenta e cinco pessoas; todas as pessoas foram quatro mil e seiscentas.

31

No ano trigésimo sétimo do cativeiro de Joaquim, rei de Judá, no mês duodécimo, aos vinte e cinco do mês, Evil-Merodaque, rei de Babilônia, no primeiro ano do seu reinado, levantou a cabeça de Joaquim, rei de Judá, e o tirou do cárcere;

32

e falou com ele benignamente, e pôs o trono dele acima dos tronos dos reis que estavam com ele em Babilônia;

33

e lhe fez mudar a roupa da sua prisão; e Joaquim comia pão na presença do rei continuamente, todos os dias da sua vida.

34

E, quanto à sua ração, foi-lhe dada pelo rei de Babilônia a sua porção quotidiana, até o dia da sua morte, durante todos os dias da sua vida.

Lamentações 1


Lamentações Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jeremias 52

Lamentações

Retorne a índice

Capítulo 1

1

Como está sentada solitária a cidade que era tão populosa! tornou-se como viúva a que era grande entre as nações! A que era princesa entre as províncias tornou-se avassalada!

2

Chora amargamente de noite, e as lágrimas lhe correm pelas faces; não tem quem a console entre todos os seus amantes; todos os seus amigos se houveram aleivosamente com ela; tornaram-se seus inimigos.

3

Judá foi para o cativeiro para sofrer aflição e dura servidão; ela habita entre as nações, não acha descanso; todos os seus perseguidores a alcançaram nas suas angústias.

4

Os caminhos de Sião pranteiam, porque não há quem venha à assembléia solene; todas as suas portas estão desoladas; os seus sacerdotes suspiram; as suas virgens estão tristes, e ela mesma sofre amargamente.

5

Os seus adversários a dominam, os seus inimigos prosperam; porque o Senhor a afligiu por causa da multidão das suas transgressões; os seus filhinhos marcharam para o cativeiro adiante do adversário.

6

E da filha de Sião já se foi todo o seu esplendor; os seus príncipes ficaram sendo como cervos que não acham pasto e caminham sem força adiante do perseguidor.

7

Lembra-se Jerusalém, nos dias da sua aflição e dos seus exílios, de todas as suas preciosas coisas, que tivera desde os tempos antigos; quando caía o seu povo na mão do adversário, e não havia quem a socorresse, os adversários a viram, e zombaram da sua ruína.

8

Jerusalém gravemente pecou, por isso se fez imunda; todos os que a honravam a desprezam, porque lhe viram a nudez; ela também suspira e se volta para trás.

9

A sua imundícia estava nas suas fraldas; não se lembrava do seu fim; por isso foi espantosamente abatida; não há quem a console; vê, Senhor, a minha aflição; pois o inimigo se tem engrandecido.

10

Estendeu o adversário a sua mão a todas as coisas preciosas dela; pois ela viu entrar no seu santuário as nações, acerca das quais ordenaste que não entrassem na tua congregação.

11

Todo o seu povo anda gemendo, buscando o pão; deram as suas coisas mais preciosas a troco de mantimento para refazerem as suas forças. Vê, Senhor, e contempla, pois me tornei desprezível.

12

Não vos comove isto a todos vós que passais pelo caminho? Atendei e vede se há dor igual a minha dor, que veio sobre mim, com que o Senhor me afligiu, no dia do furor da sua ira.

13

Desde o alto enviou fogo que entra nos meus ossos, o qual se assenhoreou deles; estendeu uma rede aos meus pés, fez-me voltar para trás, tornou-me desolada e desfalecida o dia todo.

14

O jugo das minhas transgressões foi atado; pela sua mão elas foram entretecidas e postas sobre o meu pescoço; ele abateu a minha força; entregou-me o Senhor nas mãos daqueles a quem eu não posso resistir.

15

O Senhor desprezou todos os meus valentes no meio de mim; convocou contra mim uma assembléia para esmagar os meus mancebos; o Senhor pisou como num lagar a virgem filha de Judá.

16

Por estas coisas vou chorando; os meus olhos, os meus olhos se desfazem em águas; porque está longe de mim um consolador que pudesse renovar o meu ânimo; os meus filhos estão desolados, porque prevaleceu o inimigo.

17

Estende Sião as suas mãos, não há quem a console; ordenou o Senhor acerca de Jacó que fossem inimigos os que estão em redor dele; Jerusalém se tornou entre eles uma coisa imunda.

18

Justo é o Senhor, pois me rebelei contra os seus mandamentos; ouvi, rogo-vos, todos os povos, e vede a minha dor; para o cativeiro foram-se as minhas virgens e os meus mancebos.

19

Chamei os meus amantes, mas eles me enganaram; os meus sacerdotes e os meus anciãos expiraram na cidade, enquanto buscavam para si mantimento, para refazerem as suas forças.

20

Olha, Senhor, porque estou angustiada; turbadas estão as minhas entranhas; o meu coração está transtornado dentro de mim; porque gravemente me rebelei. Na rua me desfilha a espada, em casa é como a morte.

21

Ouviram como estou gemendo; mas não há quem me console; todos os meus inimigos souberam do meu mal; alegram-se de que tu o determinaste; mas, em trazendo tu o dia que anunciaste, eles se tornarão semelhantes a mim.

22

Venha toda a sua maldade para a tua presença, e faze-lhes como me fizeste a mim por causa de todas as minhas transgressões; pois muitos são os meus gemidos, e desfalecido está o meu coração.

Lamentações 2


Lamentações Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lamentações 1

Lamentações

Retorne a índice

Capítulo 2

1

Como cobriu o Senhor de nuvens na sua ira a filha de Sião! derrubou do céu à terra a glória de Israel, e no dia da sua ira não se lembrou do escabelo de seus pés.

2

Devorou o Senhor sem piedade todas as moradas de Jacó; derrubou no seu furor as fortalezas da filha de Judá; abateu-as até a terra. Tratou como profanos o reino e os seus príncipes.

3

No furor da sua ira cortou toda a força de Israel; retirou para trás a sua destra de diante do inimigo; e ardeu contra Jacó, como labareda de fogo que tudo consome em redor.

4

Armou o seu arco como inimigo, firmou a sua destra como adversário, e matou todo o que era formoso aos olhos; derramou a sua indignação como fogo na tenda da filha de Sião.

5

Tornou-se o Senhor como inimigo; devorou a Israel, devorou todos os seus palácios, destruiu as suas fortalezas, e multiplicou na filha de Judá o pranto e a lamentação.

6

E arrancou a sua cabana com violência, como se fosse a de uma horta; destruiu o seu lugar de assembléia; o Senhor entregou ao esquecimento em Sião a assembléia solene e o sábado; e na indignação da sua ira rejeitou com desprezo o rei e o sacerdote.

7

Desprezou o Senhor o seu altar, detestou o seu santuário; entregou na mão do inimigo os muros dos seus palácios; deram-se gritos na casa do Senhor, como em dia de reunião solene.

8

Resolveu o Senhor destruir o muro da filha de Sião; estendeu o cordel, não reteve a sua mão de fazer estragos; fez gemer o antemuro e o muro; eles juntamente se enfraquecem.

9

Sepultadas na terra estão as suas portas; ele destruiu e despedaçou os ferrolhos dela; o seu rei e os seus príncipes estão entre as nações; não há lei; também os seus profetas não recebem visão alguma da parte do Senhor.

10

Estão sentados no chão os anciãos da filha de Sião, e ficam calados; lançaram pó sobre as suas cabeças; cingiram sacos; as virgens de Jerusalém abaixaram as suas cabeças até o chão.

11

Já se consumiram os meus olhos com lágrimas, turbada está a minha alma, o meu coração se derrama de tristeza por causa do quebrantamento da filha do meu povo; porquanto desfalecem os meninos e as crianças de peito pelas ruas da cidade.

12

Ao desfalecerem, como feridos, pelas ruas da cidade, ao exalarem as suas almas no regaço de suas mães, perguntam a elas: Onde está o trigo e o vinho?

13

Que testemunho te darei, a que te compararei, ó filha de Jerusalém? A quem te assemelharei, para te consolar, ó virgem filha de Sião? pois grande como o mar é a tua ferida; quem te poderá curar?

14

Os teus profetas viram para ti visões falsas e insensatas; e não manifestaram a tua iniqüidade, para te desviarem do cativeiro; mas viram para ti profecias vãs e coisas que te levaram ao exílio.

15

Todos os que passam pelo caminho batem palmas contra ti; eles assobiam e meneiam a cabeça sobre a filha de Jerusalém, dizendo: E esta a cidade que denominavam a perfeição da formosura, o gozo da terra toda?

16

Todos os teus inimigos abrem as suas bocas contra ti, assobiam, e rangem os dentes; dizem: Devoramo-la; certamente este e o dia que esperavamos; achamo-lo, vimo-lo.

17

Fez o Senhor o que intentou; cumpriu a sua palavra, que ordenou desde os dias da antigüidade; derrubou, e não se apiedou; fez que o inimigo se alegrasse por tua causa, exaltou o poder dos teus adversários.

18

Clama ao Senhor, ó filha de Sião; corram as tuas lágrimas, como um ribeiro, de dia e de noite; não te dês repouso, nem descansem os teus olhos.

19

Levanta-te, clama de noite no princípio das vigias; derrama o teu coração como águas diante do Senhor! Levanta a ele as tuas mãos, pela vida de teus filhinhos, que desfalecem de fome à entrada de todas as ruas.

20

Vê, ó Senhor, e considera a quem assim tens tratado! Acaso comerão as mulheres o fruto de si mesmas, as crianças que trazem nos braços? ou matar-se-á no santuário do Senhor o sacerdote e o profeta?

21

Jazem por terra nas ruas o moço e o velho; as minhas virgens e os meus jovens vieram a cair à espada; tu os mataste no dia da tua ira; trucidaste-os sem misericórdia.

22

Convocaste de toda a parte os meus terrores, como no dia de assembléia solene; não houve no dia da ira do Senhor quem escapasse ou ficasse; aqueles que eu trouxe nas mãos e criei, o meu inimigo os consumiu.

Lamentações 3


Lamentações Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lamentações 2

Lamentações

Retorne a índice

Capítulo 3

1

Eu sou o homem que viu a aflição causada pela vara do seu furor.

2

Ele me guiou e me fez andar em trevas e não na luz.

3

Deveras fez virar e revirar a sua mão contra mim o dia todo.

4

Fez envelhecer a minha carne e a minha pele; quebrou-me os ossos.

5

Levantou trincheiras contra mim, e me cercou de fel e trabalho.

6

Fez-me habitar em lugares tenebrosos, como os que estavam mortos há muito.

7

Cercou-me de uma sebe de modo que não posso sair; agravou os meus grilhões.

8

Ainda quando grito e clamo por socorro, ele exclui a minha oração.

9

Fechou os meus caminhos com pedras lavradas, fez tortuosas as minhas veredas.

10

Fez-se-me como urso de emboscada, um leão em esconderijos.

11

Desviou os meus caminhos, e fez-me em pedaços; deixou-me desolado.

12

Armou o seu arco, e me pôs como alvo à flecha.

13

Fez entrar nos meus rins as flechas da sua aljava.

14

Fui feito um objeto de escárnio para todo o meu povo, e a sua canção o dia todo.

15

Encheu-me de amarguras, fartou-me de absinto.

16

Quebrou com pedrinhas de areia os meus dentes, cobriu-me de cinza.

17

Alongaste da paz a minha alma; esqueci-me do que seja a felicidade.

18

Digo, pois: Já pereceu a minha força, como também a minha esperança no Senhor.

19

Lembra-te da minha aflição e amargura, do absinto e do fel.

20

Minha alma ainda os conserva na memória, e se abate dentro de mim.

21

Torno a trazer isso à mente, portanto tenho esperança.

22

A benignidade do Senhor jamais acaba, as suas misericórdias não têm fim;

23

renovam-se cada manhã. Grande é a tua fidelidade.

24

A minha porção é o Senhor, diz a minha alma; portanto esperarei nele.

25

Bom é o Senhor para os que esperam por ele, para a alma que o busca.

26

Bom é ter esperança, e aguardar em silêncio a salvação do Senhor.

27

Bom é para o homem suportar o jugo na sua mocidade.

28

Que se assente ele, sozinho, e fique calado, porquanto Deus o pôs sobre ele.

29

Ponha a sua boca no pó; talvez ainda haja esperança.

30

Dê a sua face ao que o fere; farte-se de afronta.

31

Pois o Senhor não rejeitará para sempre.

32

Embora entristeça a alguém, contudo terá compaixão segundo a grandeza da sua misericordia.

33

Porque não aflige nem entristece de bom grado os filhos dos homens.

34

Pisar debaixo dos pés a todos os presos da terra,

35

perverter o direito do homem perante a face do Altíssimo,

36

subverter o homem no seu pleito, não são do agrado do senhor.

37

Quem é aquele que manda, e assim acontece, sem que o Senhor o tenha ordenado?

38

Não sai da boca do Altíssimo tanto o mal como o bem?

39

Por que se queixaria o homem vivente, o varão por causa do castigo dos seus pecados?

40

Esquadrinhemos os nossos caminhos, provemo-los, e voltemos para o Senhor.

41

Levantemos os nossos corações com as mãos para Deus no céu dizendo;

42

Nós transgredimos, e fomos rebeldes, e não perdoaste,

43

Cobriste-te de ira, e nos perseguiste; mataste, não te apiedaste.

44

Cobriste-te de nuvens, para que não passe a nossa oração.

45

Como escória e refugo nos puseste no meio dos povos.

46

Todos os nossos inimigos abriram contra nós a sua boca.

47

Temor e cova vieram sobre nós, assolação e destruição.

48

Torrentes de águas correm dos meus olhos, por causa da destruição da filha do meu povo.

49

Os meus olhos derramam lágrimas, e não cessam, sem haver intermissão,

50

até que o Senhor atente e veja desde o céu.

51

Os meus olhos me afligem, por causa de todas as filhas da minha cidade.

52

Como ave me caçaram os que, sem causa, são meus inimigos.

53

Atiraram-me vivo na masmorra, e lançaram pedras sobre mim.

54

Águas correram sobre a minha cabeça; eu disse: Estou cortado.

55

Invoquei o teu nome, Senhor, desde a profundeza da masmorra.

56

Ouviste a minha voz; não escondas o teu ouvido ao meu suspiro, ao meu clamor.

57

Tu te aproximaste no dia em que te invoquei; disseste: Não temas.

58

Pleiteaste, Senhor, a minha causa; remiste a minha vida.

59

Viste, Senhor, a injustiça que sofri; julga tu a minha causa.

60

Viste toda a sua vingança, todos os seus desígnios contra mim.

61

Ouviste as suas afrontas, Senhor, todos os seus desígnios contra mim,

62

os lábios e os pensamentos dos que se levantam contra mim o dia todo.

63

Observa-os ao assentarem-se e ao levantarem-se; eu sou a sua canção.

64

Tu lhes darás a recompensa, Senhor, conforme a obra das suas mãos.

65

Tu lhes darás dureza de coração, maldição tua sobre eles.

66

Na tua ira os perseguirás, e os destruirás de debaixo dos teus céus, ó Senhor.

Lamentações 4


Lamentações Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lamentações 3

Lamentações

Retorne a índice

Capítulo 4

1

Como se escureceu o ouro! como se mudou o ouro puríssimo! como estão espalhadas as pedras do santuário pelas esquinas de todas as ruas!

2

Os preciosos filhos de Sião, comparáveis a ouro puro, como são agora reputados por vasos de barro, obra das mãos de oleiro!

3

Até os chacais abaixam o peito, dão de mamar aos seus filhos; mas a filha do meu povo tornou-se cruel como os avestruzes no deserto.

4

A língua do que mama fica pegada pela sede ao seu paladar; os meninos pedem pão, e ninguém lho reparte.

5

Os que comiam iguarias delicadas desfalecem nas ruas; os que se criavam em escarlata abraçam monturos.

6

Pois maior é a iniqüidade da filha do meu povo do que o pecado de Sodoma, a qual foi subvertida como num momento, sem que mão alguma lhe tocasse.

7

Os seus nobres eram mais alvos do que a neve, mais brancos do que o leite, eram mais ruivos de corpo do que o coral, e a sua formosura era como a de safira.

8

Mas agora escureceu-se o seu parecer mais do que o negrume; eles não são reconhecidos nas ruas; a sua pele se lhes pegou aos ossos; secou-se, tornou-se como um pau. .

9

Os mortos à espada eram mais ditosos do que os mortos à fome, pois estes se esgotavam, como traspassados, por falta dos frutos dos campos.

10

As mãos das mulheres compassivas cozeram os próprios filhos; estes lhes serviram de alimento na destruição da filha do meu povo.

11

Deu o Senhor cumprimento ao seu furor, derramou o ardor da sua ira; e acendeu um fogo em Sião, que consumiu os seus fundamentos.

12

Não creram os reis da terra, bem como nenhum dos moradores do mundo, que adversário ou inimigo pudesse entrar pelas portas de Jerusalém.

13

Isso foi por causa dos pecados dos seus profetas e das iniqüidades dos seus sacerdotes, que derramaram no meio dela o sangue dos justos.

14

Vagueiam como cegos pelas ruas; andam contaminados de sangue, de tal sorte que não se lhes pode tocar nas roupas.

15

Desviai-vos! imundo! gritavam-lhes; desviai-vos, desviai-vos, não toqueis! Quando fugiram, e andaram, vagueando, dizia-se entre as nações: Nunca mais morarão aqui.

16

A ira do Senhor os espalhou; ele nunca mais tornará a olhar para eles; não respeitaram a pessoa dos sacerdotes, nem se compadeceram dos velhos.

17

Os nossos olhos desfaleciam, esperando o nosso vão socorro. em vigiando olhávamos para uma nação, que não podia, livrai.

18

Espiaram os nossos passos, de maneira que não podíamos andar pelas nossas ruas; o nosso fim estava perto; estavam contados os nossos dias, porque era chegado o nosso fim.

19

Os nossos perseguidores foram mais ligeiros do que as águias do céu; sobre os montes nos perseguiram, no deserto nos armaram ciladas.

20

O fôlego da nossa vida, o ungido do Senhor, foi preso nas covas deles, o mesmo de quem dizíamos: Debaixo da sua sombra viveremos entre as nações.

21

Regozija-te, e alegra-te, ó filha de Edom, que habitas na terra de Uz; o cálice te passará a ti também; embebedar-te-ás, e te descobrirás.

22

Já se cumpriu o castigo da tua iniqüidade, ó filha de Sião; ele nunca mais te levará para o cativeiro; ele visitará a tua iniqüidade, ó filha de Edom; descobrirá os teus pecados.

Lamentações 5


Lamentações Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lamentações 4

Lamentações

Retorne a índice

Capítulo 5

1

Lembra-te, Senhor, do que nos tem sucedido; considera, e olha para o nosso opróbrio.

2

A nossa herdade passou a estranhos, e as nossas casas a forasteiros.

3

çrfãos somos sem pai, nossas mães são como viuvas.

4

A nossa água por dinheiro a bebemos, por preço vem a nossa lenha.

5

Os nossos perseguidores estão sobre os nossos pescoços; estamos cansados, e não temos descanso.

6

Aos egípcios e aos assírios estendemos as mãos, para nos fartarmos de pão.

7

Nossos pais pecaram, e já não existem; e nós levamos as suas iniqüidades.

8

Escravos dominam sobre nós; ninguém há que nos arranque da sua mão.

9

Com perigo de nossas vidas obtemos o nosso pão, por causa da espada do deserto.

10

Nossa pele está abraseada como um forno, por causa do ardor da fome.

11

Forçaram as mulheres em Sião, as virgens nas cidades de Judá.

12

Príncipes foram enforcados pelas mãos deles; as faces dos anciãos não foram respeitadas.

13

Mancebos levaram a mó; meninos tropeçaram sob fardos de lenha.

14

Os velhos já não se assentam nas portas, os mancebos já não cantam.

15

Cessou o gozo de nosso coração; converteu-se em lamentação a nossa dança.

16

Caiu a coroa da nossa cabeça; ai de nós. porque pecamos.

17

Portanto desmaiou o nosso coração; por isso se escureceram os nossos olhos.

18

Pelo monte de Sião, que está assolado, andam os chacais.

19

Tu, Senhor, permaneces eternamente; e o teu trono subsiste de geração em geração.

20

Por que te esquecerias de nós para sempre, por que nos desampararias por tanto tempo?

21

Converte-nos a ti, Senhor, e seremos convertidos; renova os nossos dias como dantes;

22

se é que não nos tens de todo rejeitado, se é que não estás sobremaneira irado contra nos.

Ezequiel 1


Ezequiel Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lamentações 5

Ezequiel

Retorne a índice

Capítulo 1

1

Ora aconteceu no trigésimo ano, no quarto mês, no dia quinto do mês, que estando eu no meio dos cativos, junto ao rio Quebar, se abriram os céus, e eu tive visões de Deus.

2

No quinto dia do mês, já no quinto ano do cativeiro do rei Joaquim,

3

veio expressamente a palavra do Senhor a Ezequiel, filho de Buzi, o sacerdote, na terra dos caldeus, junto ao rio Quebar; e ali esteve sobre ele a mão do Senhor.

4

Olhei, e eis que um vento tempestuoso vinha do norte, uma grande nuvem, com um fogo que emitia de contínuo labaredas, e um resplendor ao redor dela; e do meio do fogo saía uma coisa como o brilho de âmbar.

5

E do meio dela saía a semelhança de quatro seres viventes. E esta era a sua aparência: tinham a semelhança de homem;

6

cada um tinha quatro rostos, como também cada um deles quatro asas.

7

E as suas pernas eram retas; e as plantas dos seus pés como a planta do pé dum bezerro; e luziam como o brilho de bronze polido.

8

E tinham mãos de homem debaixo das suas asas, aos quatro lados; e todos quatro tinham seus rostos e suas asas assim:

9

Uniam-se as suas asas uma à outra; eles não se viravam quando andavam; cada qual andava para adiante de si;

10

e a semelhança dos seus rostos era como o rosto de homem; e à mão direita todos os quatro tinham o rosto de leão, e à mão esquerda todos os quatro tinham o rosto dé boi; e também tinham todos os quatro o rosto de águia;

11

assim eram os seus rostos. As suas asas estavam estendidas em cima; cada qual tinha duas asas que tocavam às de outro; e duas cobriam os corpos deles.

12

E cada qual andava para adiante de si; para onde o espírito havia de ir, iam; não se viravam quando andavam.

13

No meio dos seres viventes havia uma coisa semelhante a ardentes brasas de fogo, ou a tochas que se moviam por entre os seres viventes; e o fogo resplandecia, e do fogo saíam relâmpagos.

14

E os seres viventes corriam, saindo e voltando à semelhança dum raio.

15

Ora, eu olhei para os seres viventes, e vi rodas sobre a terra junto aos seres viventes, uma para cada um dos seus quatro rostos.

16

O aspecto das rodas, e a obra delas, era como o brilho de crisólita; e as quatro tinham uma mesma semelhança; e era o seu aspecto, e a sua obra, como se estivera uma roda no meio de outra roda.

17

Andando elas, iam em qualquer das quatro direções sem se virarem quando andavam.

18

Estas rodas eram altas e formidáveis; e as quatro tinham as suas cambotas cheias de olhos ao redor.

19

E quando andavam os seres viventes, andavam as rodas ao lado deles; e quando os seres viventes se elevavam da terra, elevavam-se também as rodas.

20

Para onde o espírito queria ir, iam eles, mesmo para onde o espírito tinha de ir; e as rodas se elevavam ao lado deles; porque o espírito do ser vivente estava nas rodas.

21

Quando aqueles andavam, andavam estas; e quando aqueles paravam, paravam estas; e quando aqueles se elevavam da terra, elevavam-se também as rodas ao lado deles; porque o espírito do ser vivente estava nas rodas.

22

E por cima das cabeças dos seres viventes havia uma semelhança de firmamento, como o brilho de cristal terrível, estendido por cima, sobre a sua cabeça.

23

E debaixo do firmamento estavam as suas asas direitas, uma em direção à outra; cada um tinha duas que lhe cobriam o corpo dum lado, e cada um tinha outras duas que o cobriam doutro lado.

24

E quando eles andavam, eu ouvia o ruído das suas asas, como o ruído de muitas águas, como a voz do Onipotente, o ruído de tumulto como o ruído dum exército; e, parando eles, abaixavam as suas asas.

25

E ouvia-se uma voz por cima do firmamento, que estava por cima das suas cabeças; parando eles, abaixavam as suas asas.

26

E sobre o firmamento, que estava por cima das suas cabeças, havia uma semelhança de trono, como a aparência duma safira; e sobre a semelhança do trono havia como que a semelhança dum homem, no alto, sobre ele.

27

E vi como o brilho de âmbar, como o aspecto do fogo pelo interior dele ao redor desde a semelhança dos seus lombos, e daí para cima; e, desde a semelhança dos seus lombos, e daí para baixo, vi como a semelhança de fogo, e havia um resplendor ao redor dele.

28

Como o aspecto do arco que aparece na nuvem no dia da chuva, assim era o aspecto do resplendor em redor. Este era o aspecto da semelhança da glória do Senhor; e, vendo isso, caí com o rosto em terra, e ouvi uma voz de quem falava.

Ezequiel 2


Ezequiel Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 1

Ezequiel

Retorne a índice

Capítulo 2

1

E disse-me: Filho do homem, põe-te em pé, e falarei contigo.

2

Então, quando ele falava comigo entrou em mim o Espírito, e me pôs em pé, e ouvi aquele que me falava.

3

E disse-me ele: Filho do homem, eu te envio aos filhos de Israel, às nações rebeldes que se rebelaram contra mim; eles e seus pais têm transgredido contra mim até o dia de hoje.

4

E os filhos são de semblante duro e obstinados de coração. Eu te envio a eles, e lhes dirás: Assim diz o Senhor Deus.

5

E eles, quer ouçam quer deixem de ouvir (porque eles são casa rebelde), hão de saber que esteve no meio deles um profeta.

6

E tu, ó filho do homem, não os temas, nem temas as suas palavras; ainda que estejam contigo sarças e espinhos, e tu habites entre escorpiões; não temas as suas palavras, nem te assustes com os seus semblantes, ainda que são casa rebelde.

7

Mas tu lhes dirás as minhas palavras, quer ouçam quer deixem de ouvir, pois são rebeldes.

8

Mas tu, ó filho do homem, ouve o que te digo; não sejas rebelde como a casa rebelde; abre a tua boca, e come o que eu te dou.

9

E quando olhei, eis que tua mão se estendia para mim, e eis que nela estava um rolo de livro.

10

E abriu-o diante de mim; e o rolo estava escrito por dentro e por fora; e nele se achavam escritas lamentações, e suspiros e ais.

Ezequiel 3


Ezequiel Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 2

Ezequiel

Retorne a índice

Capítulo 3

1

Depois me disse: Filho do homem, come o que achares; come este rolo, e vai, fala à casa de Israel.

2

Então abri a minha boca, e ele me deu a comer o rolo.

3

E disse-me: Filho do homem, dá de comer ao teu ventre, e enche as tuas entranhas deste rolo que eu te dou. Então o comi, e era na minha boca doce como o mel.

4

Disse-me ainda: Filho do homem, vai, entra na casa de Israel, e dize-lhe as minhas palavras.

5

Pois tu não és enviado a um povo de estranha fala, nem de língua difícil, mas à casa de Israel;

6

nem a muitos povos de estranha fala, e de língua difícil, cujas palavras não possas entender; se eu aos tais te enviara, certamente te dariam ouvidos.

7

Mas a casa de Israel não te quererá ouvir; pois eles não me querem escutar a mim; porque toda a casa de Israel é de fronte obstinada e dura de coração.

8

Eis que fiz duro o teu rosto contra os seus rostos, e dura a tua fronte contra a sua fronte.

9

Fiz como esmeril a tua fronte, mais dura do que a pederneira. Não os temas pois, nem te assustes com os seus semblantes, ainda que são casa rebelde.

10

Disse-me mais: Filho do homem, recebe no teu coração todas as minhas palavras que te hei de dizer; e ouve-as com os teus ouvidos.

11

E vai ter com os do cativeiro, com os filhos do teu povo, e lhes falarás, e tu dirás: Assim diz o Senhor Deus; quer ouçam quer deixem de ouvir.

12

Então o Espírito me levantou, e ouvi por detrás de mim uma voz de grande estrondo, que dizia: Bendita seja a glória do Senhor, desde o seu lugar.

13

E ouvi o ruído das asas dos seres viventes, ao tocarem umas nas outras, e o banilho das rodas ao lado deles, e o sonido dum grande estrondo.

14

Então o Espírito me levantou, e me levou; e eu me fui, amargurado, na indignação do meu espírito; e a mão do Senhor era forte sobre mim.

15

E vim ter com os do cativeiro, a Tel-Abibe, que moravam junto ao rio Quebar, e eu morava onde eles moravam; e por sete dias sentei-me ali, pasmado no meio deles.

16

Ao fim de sete dias, veio a palavra do Senhor a mim, dizendo:

17

Filho do homem, eu te dei por atalaia sobre a casa de Israel; quando ouvires uma palavra da minha boca, avisá-los-ás da minha parte.

18

Quando eu disser ao ímpio: Certamente morrerás; se não o avisares, nem falares para avisar o ímpio acerca do seu mau caminho, a fim de salvares a sua vida, aquele ímpio morrerá na sua iniqüidade; mas o seu sangue, da tua mão o requererei:

19

Contudo se tu avisares o ímpio, e ele não se converter da sua impiedade e do seu mau caminho, ele morrerá na sua iniqüidade; mas tu livraste a tua alma.

20

Semelhantemente, quando o justo se desviar da sua justiça, e praticar a iniqüidade, e eu puser diante dele um tropeço, ele morrerá; porque não o avisaste, no seu pecado morrerá e não serão lembradas as suas ações de justiça que tiver praticado; mas o seu sangue, da tua mão o requererei.

21

Mas se tu avisares o justo, para que o justo não peque, e ele não pecar, certamente viverá, porque recebeu o aviso; e tu livraste a tua alma.

22

E a mão do Senhor estava sobre mim ali, e ele me disse: Levanta-te, e sai ao vale, e ali falarei contigo.

23

Então me levantei, e saí ao vale; e eis que a glória do Senhor estava ali, como a glória que vi junto ao rio Quebar; e caí com o rosto em terra.

24

Então entrou em mim o Espírito, e me pôs em pé; e falou comigo, e me disse: Entra, encerra-te dentro da tua casa.

25

E quanto a ti, ó filho do homem, eis que porão cordas sobre ti, e te ligarão com elas, e tu não sairás por entre eles.

26

E eu farei que a tua língua se pegue ao teu paladar, e ficarás mudo, e não lhes servirás de repreendedor; pois casa rebelde são eles.

27

Mas quando eu falar contigo, abrirei a tua boca, e lhes dirás: Assim diz o Senhor Deus: Quem ouvir, ouça, e quem deixar de ouvir, deixe; pois casa rebelde são eles.

Ezequiel 4


Ezequiel Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 3

Ezequiel

Retorne a índice

Capítulo 4

1

Tu pois, ó filho do homem, toma um tijolo, e pô-lo-ás diante de ti, e grava nele uma cidade, a cidade de Jerusalém;

2

e põe contra ela um cerco, e edifica contra ela uma fortificação, e levanta contra ela uma tranqueira; e coloca contra ela arraiais, e põe-lhe aríetes em redor.

3

Toma também uma sertã de ferro, e põe-na por muro de ferro entre ti e a cidade; e olha para a cidade, e ela será cercada, e tu a cercarás; isso servirá de sinal para a casa de Israel.

4

Tu também deita-te sobre o teu lado esquerdo, e põe sobre ele a iniqüidade da casa de Israel; conforme o número dos dias em que te deitares sobre ele, levarás a sua iniqüidade.

5

Pois eu fixei os anos da sua iniqüidade, para que eles te sejam contados em dias, trezentos e noventa dias; assim levarás a iniqüidade da casa de Israel.

6

E quando tiveres cumprido estes dias, deitar-te-ás sobre o teu lado direito, e levarás a iniqüidade da casa de Judá; quarenta dias te dei, cada dia por um ano.

7

Dirigirás, pois, o teu rosto para o cerco de Jerusalém, com o teu braço descoberto; e profetizarás contra ela.

8

E eis que porei sobre ti cordas; assim tu não te voltarás dum lado para o outro, até que tenhas cumprido os dias de teu cerco:

9

E tu toma trigo, e cevada, e favas, e lentilhas, e milho miúdo, e espelta, e mete-os numa só vasilha, e deles faze pão. Conforme o número dos dias que te deitares sobre o teu lado, trezentos e noventa dias, comerás disso.

10

E a tua comida, que hás de comer, será por peso, vinte siclos cada dia; de tempo em tempo a comerás.

11

Também beberás a água por medida, a sexta parte dum him; de tempo em tempo beberás.

12

Tu a comerás como bolos de cevada, e à vista deles a assarás sobre o excremento humano.

13

E disse o Senhor: Assim comerão os filhos de Israel o seu pão imundo, entre as nações, para onde eu os lançarei.

14

Então disse eu: Ah Senhor Deus! eis que a minha alma não foi contaminada: pois desde a minha mocidade até agora jamais comi do animal que morre de si mesmo, ou que é dilacerado por feras; nem carne abominável entrou na minha boca.

15

Então me disse: Vê, eu te dou esterco de bois em lugar de excremento de homem; e sobre ele prepararás o teu pão,

16

Disse-me mais: Filho do homem, eis que quebrarei o báculo de pão em Jerusalém; e comerão o pão por peso, e com ansiedade; e beberão a água por medida, e com espanto;

17

até que lhes falte o pão e a água, e se espantem uns com os outros, e se definhem na sua iniqüidade.

Ezequiel 5


Ezequiel Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 4

Ezequiel

Retorne a índice

Capítulo 5

1

E tu, ó filho do homem, toma uma espada afiada; como navalha de barbeiro a usarás, e a farás passar pela tua cabeça e pela tua barba. Então tomarás uma balança e repartirás os cabelos.

2

A terça parte, queimá-la-ás no fogo, no meio da cidade, quando se cumprirem os dias do cerco; tomarás outra terça parte, e com uma espada feri-la-ás ao redor da cidade; e espalharás a outra terça parte ao vento; e eu desembainharei a espada atrás deles.

3

E tomarás deles um pequeno número, e atá-los-ás nas bordas da tua capa.

4

E ainda destes tomarás alguns e, lançando-os no meio do fogo, os queimarás no fogo; e dali sairá um fogo contra toda a casa de Israel.

5

Assim diz o Senhor Deus: Esta é Jerusalém; coloquei-a no meio das nações, estando os países ao seu redor;

6

ela, porém, se rebelou perversamente contra os meus juízos, mais do que as nações, e os meus estatutos mais do que os países que estão ao redor dela; porque rejeitaram as minhas ordenanças, e nao andaram nos meus preceitos.

7

Portanto assim diz o Senhor Deus: Porque sois mais turbulentos do que as nações que estão ao redor de vós, e não tendes andado nos meus estatutos, nem guardado os meus juízos, e tendes procedido segundo as ordenanças das nações que estão ao redor de vós;

8

por isso assim diz o Senhor Deus: Eis que eu, sim, eu, estou contra ti; e executarei juízos no meio de ti aos olhos das nações.

9

E por causa de todas as tuas abominações farei sem ti o que nunca fiz, e coisas às quais nunca mais farei semelhantes.

10

portanto os pais comerão a seus filhos no meio de ti, e os filhos comerão a seus pais; e executarei em ti juízos, e todos os que restarem de ti, espalhá-los-ei a todos os ventos.

11

Portanto, tão certo como eu vivo, diz o Senhor Deus, pois que profanaste o meu santuário com todas as tuas coisas detestáveis, e com todas as tuas abominações, também eu te diminuirei; e não te perdoarei, nem terei piedade de ti.

12

uma terça parte de ti morrerá da peste, e se consumirá de fome no meio de ti; e outra terça parte cairá à espada em redor de ti; e a outra terça parte, espalha-la-ei a todos os ventos, e desembainharei a espada atrás deles.

13

Assim se cumprirá a minha ira, e satisfarei neles o meu furor, e me consolarei; e saberão que sou eu, o Senhor, que tenho falado no meu zelo, quando eu cumprir neles o meu furor.

14

Demais te farei uma desolação, e objeto de opróbrio entre as nações que estão em redor de ti, à vista de todos os que passarem.

15

E isso será objeto de opróbrio e ludíbrio, e escarmento e espanto, às nações que estão em redor de ti, quando eu executar em ti juízos com ira, e com furor, e com furiosos castigos. Eu, o Senhor, o disse.

16

Quando eu enviar as malignas flechas da fome contra eles, flechas para a destruição, as quais eu mandarei para vos destruir; e aumentarei a fome sobre vós, e tirar-vos-ei o sustento do pão.

17

E enviarei sobre vós a fome e feras, que te desfilharão; e a peste e o sangue passarão por ti; e trarei a espada sobre ti. Eu, o Senhor, o disse.

Ezequiel 6


Ezequiel Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 5

Ezequiel

Retorne a índice

Capítulo 6

1

E veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto para os montes de Israel, e profetiza contra eles.

3

E dize: Montes de Israel, ouvi a palavra do Senhor Deus. Assim diz o Senhor Deus aos montes, aos outeiros, às ravinas e aos vales: Eis que eu, sim eu, trarei a espada sobre vós, e destruirei os vossos altos.

4

E serão assolados os vossos altares, e quebrados os vossos altares de incenso; e arrojarei os vossos mortos diante dos vossos ídolos.

5

E porei os cadáveres dos filhos de Israel diante dos seus ídolos, e espalharei os vossos ossos em redor dos vossos altares.

6

Em todos os vossos lugares habitáveis as cidades serão destruídas, e os altos assolados; para que os vossos altares sejam destruídos e assolados, e os vossos ídolos se quebrem e sejam destruídos, e os altares de incenso sejam cortados, e desfeitas as vossas obras.

7

E os traspassados cairão no meio de vós, e sabereis que eu sou o Senhor.

8

Contudo deixarei com vida um restante, visto que tereis alguns que escaparão da espada entre as nações, quando fordes espalhados pelos países.

9

Então os que dentre vós escaparem se lembrarão de mim entre as nações para onde forem levados em cativeiro, quando eu lhes tiver quebrantado o coração corrompido, que se desviou de mim, e cegado os seus olhos, que se vão corrompendo após os seus ídolos; e terão nojo de si mesmos, por causa das maldades que fizeram em todas as suas abominações.

10

E saberão que eu sou o Senhor; não disse debalde que lhes faria este mal.

11

Assim diz o Senhor Deus: Bate com a mão, e bate com o teu pé, e dize: Ah! por causa de todas as péssimas abominações da casa de Israel; pois eles cairão à espada, e de fome, e de peste.

12

O que estiver longe morrerá de peste; e, o que está perto cairá à espada; e o que ficar de resto e cercado morrerá de fome; assim cumprirei o meu furor contra eles.

13

Então sabereis que eu sou o Senhor, quando os seus mortos estiverem estendidos no meio dos seus ídolos, em redor dos seus altares, em todo outeiro alto, em todos os cumes dos montes, e debaixo de toda árvore verde, e debaixo de todo carvalho frondoso, lugares onde ofereciam suave cheiro a todos os seus ídolos.

14

E estenderei a minha mão sobre eles, e farei a terra desolada e erma, em todas as suas habitações; desde o deserto até Dibla; e saberão que eu sou o Senhor.

Ezequiel 7


Ezequiel Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 6

Ezequiel

Retorne a índice

Capítulo 7

1

Demais veio a palavra do Senhor a mim, dizendo:

2

E tu, ó filho do homem, assim diz o Senhor Deus à terra de Israel: Vem o fim, o fim vem sobre os quatro cantos da terra.

3

Agora vem o fim sobre ti, e enviarei sobre ti a minha ira, e te julgarei conforme os teus caminhos; e trarei sobre ti todas as tuas abominações.

4

E não te pouparei, nem terei piedade de ti; mas eu te punirei por todos os teus caminhos, enquanto as tuas abominações estiverem no meio de ti; e sabereis que eu sou o Senhor.

5

Assim diz o Senhor Deus: Mal sobre mal! eis que vem!

6

Vem o fim, o fim vem, despertou-se contra ti; eis que vem.

7

Vem a tua ruína, ó habitante da terra! Vem o tempo; está perto o dia, o dia de tumulto, e não de gritos alegres, sobre os montes.

8

Agora depressa derramarei o meu furor sobre ti, e cumprirei a minha ira contra ti, e te julgarei conforme os teus caminhos; e te punirei por todas as tuas abominações.

9

E não te pouparei, nem terei piedade; conforme os teus caminhos, assim te punirei, enquanto as tuas abominações estiverem no meio de ti; e sabereis que eu, o Senhor, castigo.

10

Eis o dia! Eis que vem! Veio a tua ruína; já floresceu a vara, já brotou a soberba. :

11

A violência se levantou em vara de iniqüidade. nada restará deles, nem da sua multidão, nem dos seus bens. Não haverá eminência entre eles.

12

Vem o tempo, é chegado o dia; não se alegre o comprador, e não se entristeça o vendedor; pois a ira está sobre toda a multidão deles.

13

Na verdade o vendedor não tornará a possuir o que vendeu, ainda que esteja por longo tempo entre os viventes; pois a visão, no tocante a toda a multidão deles, não voltará atrás; e ninguém prosperará na vida, pela sua iniqüidade.

14

Já tocaram a trombeta, e tudo prepararam, mas não há quem vá à batalha; pois sobre toda a multidão deles está a minha ira.

15

Fora está a espada, e dentro a peste e a fome; o que estiver no campo morrerá à espada; e o que estiver na cidade, devorálo-a a fome e a peste.

16

E se escaparem alguns sobreviventes, estarão sobre os montes, como pombas dos vales, todos gemendo, cada um por causa da sua iniqüidade.

17

Todas as mãos se enfraquecerão, e todos os joelhos se tornarão fracos como água.

18

E se cingirão de sacos, e o terror os cobrirá; e sobre todos os rostos haverá vergonha e sobre todas as suas cabeças calva.

19

A sua prata, lançá-la-ão pelas ruas, e o seu ouro será como imundícia; nem a sua prata nem o seu ouro os poderá livrar no dia do furor do Senhor; esses metais não lhes poderão saciar a fome, nem lhes encher o estômago; pois serviram de tropeço da sua iniqüidade.

20

Converteram em soberba a formosura dos seus adornos, e deles fizeram as imagens das suas abominações, e as suas coisas detestáveis; por isso eu a fiz para eles como uma coisa imunda.

21

E entregá-la-ei nas mãos dos estrangeiros por presa, e aos ímpios da terra por despojo; e a profanarão.

22

E desviarei deles o meu rosto, e profanarão o meu lugar oculto; porque entrarão nele saqueadores, e o profanarão.

23

Faze uma cadeia, porque a terra está cheia de crimes de sangue, e a cidade está cheia de violência.

24

Pelo que trarei dentre as nações os piores, que possuirão as suas casas; e farei cessar a soberba dos poderosos; e os seus lugares santos serão profanados.

25

Quando vier a angústia eles buscarão a paz, mas não haverá paz.

26

Miséria sobre miséria virá, e se levantará rumor sobre rumor; e buscarão do profeta uma visão; mas do sacerdote perecerá a lei, e dos anciãos o conselho.

27

O rei pranteará, e o príncipe se vestirá de desolação, e as mãos do povo da terra tremerão de medo. Conforme o seu caminho lhes farei, e conforme os seus merecimentos os julgarei; e saberão que eu sou o Senhor.

Ezequiel 8


Ezequiel Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 7

Ezequiel

Retorne a índice

Capítulo 8

1

Sucedeu pois, no sexto ano, no mês sexto, no quinto dia do mês, estando eu assentado na minha casa, e os anciãos de Judá assentados diante de mim, que ali a mão do Senhor Deus caiu sobre mim.

2

Então olhei, e eis uma semelhança como aparência de fogo. Desde a aparência dos seus lombos, e para baixo, era fogo; e dos seus lombos, e para cima, como aspecto de resplendor, como e brilho de âmbar.

3

E estendeu a forma duma mão, e me tomou por uma trança da minha cabeça; e o Espírito me levantou entre a terra e o céu, e nas visões de Deus me trouxe a Jerusalém, até a entrada da porta do pátio de dentro, que olha para o norte, onde estava o assento da imagem do ciúme, que provoca ciúme.

4

E eis que a glória do Deus de Israel estava ali, conforme a semelhança que eu tinha visto no vale.

5

Então me disse: Filho do homem, levanta agora os teus olhos para o caminho do norte. Levantei, pois, os meus olhos para o caminho do norte, e eis que ao norte da porta do altar, estava esta imagem do ciúme na entrada.

6

E ele me disse: Filho do homem, vês tu o que eles estão fazendo? as grandes abominações que a casa de Israel faz aqui, para que me afaste do meu santuário; Mas verás ainda outras grandes abominações.

7

E levou-me à porta do átrio; então olhei, e eis que havia um buraco na parede.

8

Então ele me disse: Filho do homem, cava agora na parede. E quando eu tinha cavado na parede, eis que havia uma porta.

9

Disse-me ainda: Entra, e vê as ímpias abominações que eles fazem aqui.

10

Entrei, pois, e olhei: E eis que toda a forma de répteis, e de animais abomináveis, e todos os ídolos da casa de Israel, estavam pintados na parede em todo o redor.

11

E setenta homens dos anciãos da casa de Israel, com Jaazanias, filho de Safã, no meio deles, estavam em pé diante das pinturas, e cada um tinha na mão o seu incensário; e subia o odor de uma nuvem de incenso.

12

Então me disse: Viste, filho do homem, o que os anciãos da casa de Israel fazem nas trevas, cada um nas suas câmaras pintadas de imagens? Pois dizem: O Senhor não nos vê; o Senhor abandonou a terra.

13

Também me disse: Verás ainda maiores abominações que eles fazem.

14

Depois me levou à entrada da porta da casa do Senhor, que olha para o norte; e eis que estavam ali mulheres assentadas chorando por Tamuz.

15

Então me disse: Viste, filho do homem? Verás ainda maiores abominações do que estas.

16

E levou-me para o átrio interior da casa do Senhor; e eis que estavam à entrada do templo do Senhor, entre o pórtico e o altar, cerca de vinte e cinco homens, de costas para o templo do Senhor, e com os rostos para o oriente; e assim, virados para o oriente, adoravam o sol.

17

Então me disse: Viste, filho do homem? Acaso é isto coisa le

18

Ezequiel 9


Ezequiel Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 8

Ezequiel

Retorne a índice

Capítulo 9

1

Então me gritou aos ouvidos com grande voz, dizendo: Chegai, vós, os intendentes da cidade, cada um com as suas armas destruidoras na mão.

2

E eis que vinham seis homens do caminho da porta superior, que olha para o norte, e cada um com a sua arma de matança na mão; e entre eles um homem vestido de linho, com um tinteiro de escrivão à sua cintura. E entraram, e se puseram junto ao altar de bronze.

3

E a glória do Deus de Israel se levantou do querubim sobre o qual estava, e passou para a entrada da casa; e clamou ao homem vestido de linho, que trazia o tinteiro de escrivão à sua cintura.

4

E disse-lhe o Senhor: Passa pelo meio da cidade, pelo meio de Jerusalém, e marca com um sinal as testas dos homens que suspiram e que gemem por causa de todas as abominações que se cometem no meio dela.

5

E aos outros disse ele, ouvindo eu: Passai pela cidade após ele, e feri; não poupe o vosso olho, nem vos compadeçais.

6

Matai velhos, mancebos e virgens, criancinhas e mulheres, até exterminá-los; mas não vos chegueis a qualquer sobre quem estiver o sinal; e começai pelo meu santuário. Então começaram pelos anciãos que estavam diante da casa.

7

E disse-lhes: Profanai a casa, e enchei os átrios de mortos; saí. E saíram, e feriram na cidade.

8

Sucedeu pois que, enquanto eles estavam ferindo, e ficando eu sozinho, caí com o rosto em terra, e clamei, e disse: Ah Senhor Deus! destruirás todo o restante de Israel, derramando a tua indignação sobre Jerusalém?

9

Então me disse: A culpa da casa de Israel e de Judá é grandíssima, a terra está cheia de sangue, e a cidade cheia de injustiça; pois eles dizem: O Senhor abandonou a terra; o Senhor não vê.

10

Também, quanto a mim, não pouparei nem me compadecerei; sobre a cabeça deles farei recair o seu caminho.

11

E eis que o homem que estava vestido de linho, a cuja cintura estava o tinteiro, tornou com a resposta, dizendo: Fiz como me ordenaste.

Ezequiel 10


Ezequiel Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 9

Ezequiel

Retorne a índice

Capítulo 10

1

Depois olhei, e eis que no firmamento que estava por cima da cabeça dos querubins, apareceu sobre eles uma como pedra de safira, semelhante em forma a um trono.

2

E falou ao homem vestido de linho, dizendo: Vai por entre as rodas giradoras, até debaixo do querubim, enche as tuas mãos de brasas acesas dentre os querubins, e espalha-as sobre a cidade. E ele entrou à minha vista.

3

E os querubins estavam de pé ao lado direito da casa, quando entrou o homem; e uma nuvem encheu o átrio interior.

4

Então se levantou a glória do Senhor de sobre o querubim, e passou para a entrada da casa; e encheu-se a casa duma nuvem, e o átrio se encheu do resplendor da glória do Senhor.

5

E o ruído das asas dos querubins se ouvia até o átrio exterior, como a voz do Deus Todo-Poderoso, quando fala.

6

Sucedeu pois que, dando ele ordem ao homem vestido de linho, dizendo: Toma fogo dentre as rodas, dentre os querubins, entrou ele, e pôs-se junto a uma roda.

7

Então estendeu um querubim a sua mão de entre os querubins para o fogo que estava entre os querubins; e tomou dele e o pôs nas mãos do que estava vestido de linho, o qual o tomou, e saiu.

8

E apareceu nos querubins uma semelhança de mão de homem debaixo das suas asas.

9

Então olhei, e eis quatro rodas junto aos querubins, uma roda junto a um querubim, e outra roda junto a outro querubim; e o aspecto das rodas era como o brilho de pedra de crisólita.

10

E, quanto ao seu aspecto, as quatro tinham a mesma semelhança, como se estivesse uma roda no meio doutra roda.

11

Andando elas, iam em qualquer das quatro direções sem se virarem quando andavam, mas para o lugar para onde olhava a cabeça, para esse andavam; não se viravam quando andavam.

12

E todo o seu corpo, as suas costas, as suas mãos, as suas asas, e as rodas que os quatro tinham, estavam cheias de olhos em redor.

13

E, quanto às rodas, elas foram chamadas rodas giradoras, ouvindo-o eu.

14

E cada um tinha quatro rostos: o primeiro rosto era rosto de querubim, o segundo era rosto de homem, o terceiro era rosto de leão, e o quarto era rosto de águia.

15

E os querubins se elevaram ao alto. Eles são os mesmos seres viventes que vi junto ao rio Quebar.

16

E quando os querubins andavam, andavam as rodas ao lado deles; e quando os querubins levantavam as suas asas, para se elevarem da terra, também as rodas não se separavam do lado deles.

17

Quando aqueles paravam, paravam estas; e quando aqueles se elevavam, estas se elevavam com eles; pois o espírito do ser vivente estava nelas.

18

Então saiu a glória do Senhor de sobre a entrada da casa, e parou sobre os querubins.

19

E os querubins alçaram as suas asas, e se elevaram da terra à minha vista, quando saíram, acompanhados pelas rodas ao lado deles; e pararam à entrada da porta oriental da casa do Senhor, e a glória do Deus de Israel estava em cima sobre eles.

20

São estes os seres viventes que vi debaixo do Deus de Israel, junto ao rio Quebar; e percebi que eram querubins.

21

Cada um tinha quatro rostos e cada um quatro asas; e debaixo das suas asas havia a semelhança de mãos de homem.

22

E a semelhança dos seus rostos era a dos rostos que eu tinha visto junto ao rio Quebar; tinham a mesma aparência, eram eles mesmos; cada um andava em linha reta para a frente.

Ezequiel 11


Ezequiel Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 10

Ezequiel

Retorne a índice

Capítulo 11

1

Então me levantou o Espírito, e me levou à porta oriental da casa do Senhor, a qual olha para o oriente; e eis que estavam à entrada da porta vinte e cinco homens, e no meio deles vi a Jaazanias, filho de Azur, e a Pelatias, filho de Benaías, príncipes do povo.

2

E disse-me: Filho do homem, estes são os homens que maquinam a iniqüidade, e dão ímpio conselho nesta cidade;

3

os quais dizem: Não está próximo o tempo de edificar casas; esta cidade é a caldeira, e nós somos a carne.

4

Portanto, profetiza contra eles; profetiza, ó filho do homem.

5

E caiu sobre mim o Espírito do Senhor, e disse-me: Fala: Assim diz o Senhor: Assim tendes dito, ó casa de Israel; pois eu conheço as coisas que vos entram na mente.

6

Multiplicastes os vossos mortos nesta cidade, e enchestes as suas ruas de mortos.

7

Portanto, assim diz o Senhor Deus: Vossos mortos que deitastes no meio dela, esses são a carne, e ela é a caldeira; a vós, porém, vos tirarei do meio dela.

8

Temestes a espada, e a espada eu a trarei sobre vós, diz o Senhor Deus.

9

E vos farei sair do meio dela, e vos entregarei na mão de estrangeiros, e exercerei juizos entre vós.

10

Caireis à espada; nos confins de Israel vos julgarei; e sabereis que eu sou o Senhor.

11

Esta cidade não vos servirá de caldeira, nem vós servirei de carne no meio dela; nos confins de Israel vos julgarei;

12

e sabereis que eu sou o Senhor; pois não tendes andado nos meus estatutos, nem executado as minhas ordenanças; antes tendes procedido conforme as ordenanças das nações que estão em redor de vós.

13

E aconteceu que, profetizando eu, morreu Pelatias, filho de Benaías. Então caí com o resto em terra, e clamei com grande voz, e disse: Ah Senhor Deus! darás fim cabal ao remanescente de Israel?

14

Então veio a mim a palavra do Senhor, dizendo:

15

Filho do homem, teus irmãos, os teus próprios irmãos, os homens de teu parentesco, e toda a casa de Israel, todos eles, são aqueles a quem os habitantes de Jerusalém disseram: Apartai-vos para longe do Senhor; a nós se nos deu esta terra em possessão.

16

Portanto, dize: Assim diz o Senhor Deus: Ainda que os mandei para longe entre as nações, e ainda que os espalhei pelas terras, todavia lhes servirei de santuário por um pouco de tempo, nas terras para onde foram.

17

Portanto, dize: Assim diz o senhor Deus: Hei de ajuntar-vos do meio dos povos, e vos recolherei do meio das terras para onde fostes espalhados, e vos darei a terra de Israel.

18

E virão ali, e tirarão dela todas as suas coisas detestáveis e todas as suas abominações.

19

E lhes darei um só coração, e porei dentro deles um novo espírito; e tirarei da sua carne o coração de pedra, e lhes darei um coração de carne,

20

para que andem nos meus estatutos, e guardem as minhas ordenanças e as cumpram; e eles serão o meu povo, e eu serei o seu Deus.

21

Mas, quanto àqueles cujo coração andar após as suas coisas detestáveis, e das suas abominações, eu farei recair nas suas cabeças o seu caminho, diz o Senhor Deus.

22

Então os querubins elevaram as suas asas, estando as rodas ao lado deles; e a glória do Deus de Israel estava em cima sobre eles.

23

E a glória do Senhor se alçou desde o meio da cidade, e se pôs sobre o monte que está ao oriente da cidade.

24

Então o Espírito me levantou, e me levou na visão pelo Espírito de Deus para a Caldéia, para os exilados. Assim se foi de mim a visão que eu tinha visto.

25

E falei aos do cativeiro todas as coisas que o Senhor me tinha mostrado.

Ezequiel 12


Ezequiel Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 11

Ezequiel

Retorne a índice

Capítulo 12

1

Ainda veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, tu habitas no meio da casa rebelde, que tem olhos para ver e não vê, e tem ouvidos para ouvir e não ouve; porque é casa rebelde.

3

Tu, pois, ó filho do homem, prepara-te os trastes para mudares para o exílio, e de dia muda à vista deles; e do teu lugar mudarás para outro lugar à vista deles; bem pode ser que reparem nisso, ainda que eles são casa rebelde.

4

Â vista deles, pois, tirarás para fora, de dia, os teus trastes, como para mudança; então tu sairás de tarde à vista deles, como quem sai para o exílio.

5

Faze para ti, à vista deles, uma abertura na parede, e por ali sairás.

6

Â vista deles levarás aos ombros os teus trastes, e às escuras os transportarás, e cobrirás o teu rosto, para que não vejas o chão; porque te pus por sinal à casa de Israel.

7

E fiz assim, como se me deu ordem: os meus trastes tirei para fora de dia, como para o exílio; então à tarde fiz com a mão uma abertura na parede; às escuras saí, carregando-os aos ombros, à vista deles.

8

E veio a mim a palavra do Senhor, pela manhã, dizendo:

9

Filho do homem, não te perguntou a casa de Israel, aquela casa rebelde: Que fazes tu?

10

Dize-lhes: Assim diz o Senhor Deus: Este oráculo se refere ao príncipe em Jerusalém, e a toda a casa de Israel que está no meio dela.

11

Dize: Eu sou o vosso sinal: Assim como eu fiz, assim se lhes fará a eles; irão para o exilio para o cativeiro,

12

E o príncipe que está no meio deles levará aos ombros os trastes, e às escuras sairá; ele fará uma abertura na parede e sairá por ela; ele cobrirá o seu rosto, pois com os seus olhos não verá o chão.

13

Também estenderei a minha rede sobre ele, e ele será apanhado no meu laço; e o levarei para Babilônia, para a terra dos caldeus; contudo não a verá, ainda que ali morrerá.

14

E todos os que estiverem ao redor dele para seu socorro e todas as suas tropas, espalhá-los-ei a todos os ventos; e desembainharei a espada atrás deles.

15

Assim saberão que eu sou o Senhor, quando eu os dispersar entre as nações e os espalhar entre os países.

16

Mas deles deixarei ficar alguns poucos, escapos da espada, da fome, e da peste, para que confessem todas as suas abominações entre as nações para onde forem; e saberão que eu sou o Senhor.

17

Ainda veio a mim a palavra do Senhor, dizendo:

18

Filho do homem, come o teu pão com tremor, e bebe a tua água com estremecimento e com receio.

19

E dirás ao povo da terra: Assim diz o Senhor Deus acerca dos habitantes de Jerusalém, na terra de Israel: O seu pão comerão com receio, e a sua água beberão com susto pois a sua terra será despojada de sua abundância, por causa da violência de todos os que nela habitam.

20

E as cidades habitadas serão devastadas, e a terra se tornará em desolação; e sabereis que eu sou o Senhor.

21

E veio ainda a mim a palavra do Senhor, dizendo:

22

Filho do homem, que provérbio é este que vós tendes na terra de Israel, dizendo: Dilatam-se os dias, e falha toda a visão?

23

Portanto, dize-lhes: Assim diz o Senhor Deus: Farei cessar este provérbio, e não será mais usado em Israel; mas dize-lhes: Estão próximos os dias, e o cumprimento de toda a visão.

24

Pois não haverá mais nenhuma visão vã, nem adivinhação lisonjeira, no meio da casa de Israel.

25

Porque eu sou o Senhor; falarei, e a palavra que eu falar se cumprirá. Não será mais adiada; pois em nossos dias, ó casa rebelde, falarei a palavra e a cumprirei, diz o Senhor Deus.

26

Veio mais a mim a palavra do Senhor, dizendo:

27

Filho do homem, eis que os da casa de Israel dizem: A visão que este vê é para muitos dias no futuro, e ele profetiza de tempos que estão longe.

28

Portanto dize-lhes: Assim diz o Senhor Deus: Não será mais adiada nenhuma das minhas palavras, mas a palavra que falei se cumprirá, diz o Senhor Deus.

Ezequiel 13


Ezequiel Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 12

Ezequiel

Retorne a índice

Capítulo 13

1

E veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, profetiza contra os profetas de Israel e dize a esses videntes que só profetizam o que vê o seu coração: Ouvi a palavra do Senhor.

3

Assim diz o Senhor Deus: Ai dos profetas insensatos, que seguem o seu próprio

4

Os teus profetas, ó Israel, têm sido como raposas nos desertos.

5

Não subistes às brechas, nem fizestes uma cerca para a casa de Israel, para que permaneça firme na peleja no dia do Senhor.

6

Viram vaidade e adivinhação mentirosa os que dizem: O Senhor diz; quando o Senhor não os enviou; e esperam que seja cumprida a palavra.

7

Acaso não tivestes visão de vaidade, e não falastes adivinhação mentirosa, quando dissestes: O Senhor diz; sendo que eu tal não falei?

8

Portanto assim diz o Senhor Deus: Porque tendes falado vaidade, e visto mentiras, por isso eis que eu sou contra vós, diz o Senhor Deus.

9

E a minha mão será contra os profetas que vêem vaidade e que adivinham mentira; não estarão no concílio do meu povo, nem nos registros da casa de Israel se escreverão, nem entrarão na terra de Israel; e sabereis que eu sou o Senhor Deus.

10

Portanto, sim, porquanto desviaram o meu povo, dizendo: Paz; e não há paz; e quando se edifica uma parede, eis que a rebocam de argamassa fraca;

11

dize aos que a rebocam de argamassa fraca que ela cairá. Sobrevirá forte chuva, grandes pedras de saraiva cairão, e um vento tempestuoso a fenderá.

12

Ora, eis que, caindo a parede, não vos dirão: Onde está o reboco de que a rebocastes?

13

Portanto assim diz o Senhor Deus: fendê-la-ei no meu furor com vento tempestuoso e, na minha ira, farei cair forte chuva, e grandes pedras de saraiva, na minha indignação, para a consumir.

14

E derribarei a parede que rebocastes com argamassa fraca, e darei com ela por terra, de modo que seja descoberto o seu fundamento; quando ela cair, vós perecereis no meio dela; e sabereis que eu sou o Senhor.

15

Assim cumprirei o meu furor contra a parede, e contra os que a rebocam de argamassa fraca; e vos direi: A parede já não existe, nem aqueles que a rebocaram, a saber,

16

os profetas de Israel, que profetizam acerca de Jerusalém, e vêem para ela visão de paz, não havendo paz, diz o Senhor Deus.

17

E tu, ó filho do homem, dirige o teu rosto contra as filhas do teu povo, que profetizam de seu próprio coração; e profetiza contra elas.

18

e dize: Assim diz o Senhor Deus: Ai das que cosem pulseiras mágicas para todos os braços, e que fazem véus para as cabeças de pessoas de toda estatura para caçarem as almas! Porventura caçareis as almas do meu povo? e conservareis em vida almas para vosso proveito?

19

Vós me profanastes entre o meu povo por punhados de cevada, e por pedaços de pão, matando aqueles que não haviam de morrer, e guardando vivos aqueles que não haviam de viver, mentindo ao meu povo que escuta a mentira.

20

Portanto assim diz o Senhor Deus: Eis aqui eu sou contra as vossas pulseiras mágicas com que vós ali caçais as almas como aves, e as arrancarei de vossos braços; e soltarei as almas, sim as almas que vós caçais como aves.

21

Também rasgarei os vossos véus, e livrarei o meu povo das vossas mãos, e eles não estarão mais em vossas mãos para serem caçados; e sabereis que eu sou e Senhor.

22

Visto que entristecestes o coração do justo com falsidade, não o havendo eu entristecido, e fortalecestes as mãos do ímpio, para que não se desviasse do seu mau caminho, e vivesse;

23

portanto não tereis mais visões vãs, nem mais fareis adivinhações; mas livrarei o meu povo das vossas mãos, e sabereis que eu sou o Senhor.

Ezequiel 14


Ezequiel Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 13

Ezequiel

Retorne a índice

Capítulo 14

1

Então vieram a mim alguns homens dos anciãos de Israel, e se assentaram diante de mim.

2

E veio a mim a palavra do Senhor, dizendo:

3

Filho do homem, estes homens deram lugar nos seus corações aos seus ídolos, e puseram o tropeço da sua maldade diante da sua face; devo eu de alguma maneira ser interrogado por eles?

4

Portanto fala com eles, e dize-lhes: Assim diz o Senhor Deus: Qualquer homem da casa de Israel que der lugar no seu coração aos seus ídolos, e puser o tropeço da sua maldade diante da sua face, e vier ao profeta, eu, o Senhor, lhe responderei nisso conforme a multidão dos seus ídolos;

5

para que possa apanhar a casa de Israel no seu coração, porquanto todos são alienados de mim pelos seus ídolos.

6

Portanto dize à casa de Israel: Assim diz o Senhor Deus: Convertei-vos, e deixai os vossos ídolos; e desviai os vossos rostos de todas as vossas abominações.

7

Porque qualquer homem da casa de Israel, ou dos estrangeiros que peregrinam em Israel, que se alienar de mim e der lugar no seu coração aos seus ídolos, e puser tropeço da sua maldade diante do seu rosto, e vier ao profeta para me consultar a favor de si mesmo, eu, o Senhor, lhe responderei por mim mesmo;

8

e porei o meu rosto contra o tal homem, e o farei um espanto, um sinal e um provérbio, e exterminá-lo-ei do meio do meu povo; e sabereis que eu sou o Senhor.

9

E se o profeta for enganado, e falar alguma coisa, eu, o Senhor, terei enganado esse profeta; e estenderei a minha mão contra ele, e destruí-lo-ei do meio do meu povo Israel.

10

E levarão o seu castigo. O castigo do profeta será como o castigo de quem o consultar;

11

para que a casa de Israel não se desvie mais de mim, nem mais se contamine com todas as suas transgressões; mas que sejam eles o meu povo, e seja eu o seu Deus, diz o Senhor Deus.

12

Veio ainda a mim a palavra do Senhor, dizendo:

13

Filho do homem, quando uma terra pecar contra mim, agindo traiçõeiramente, então estenderei a minha mão contra ela, e lhe quebrarei o báculo do pão, e enviarei contra ela a fome, e dela exterminarei homens e animais;

14

ainda que estivessem no meio dela estes três homens, Noé, Daniel e Jó, eles pela sua justiça, livrariam apenas a sua própria vida, diz o Senhor Deus.

15

Se eu fizer passar pela terra bestas feras, e estas a assolarem, de modo que ela fique desolada, sem que ninguém possa passar por ela por causa das feras;

16

ainda que esses três homens estivessem no meio dela, vivo eu, diz o Senhor Deus, que nem a filhos nem a filhas livrariam; eles só ficariam livres; a terra, porém, seria assolada.

17

Ou, se eu trouxer a espada sobre aquela terra, e disser: Espada, passa pela terra; de modo que eu extermine dela homens e animais;

18

ainda que aqueles três homens estivessem nela, vivo eu, diz o Senhor Deus, eles não livrariam nem filhos nem filhas, mas eles só ficariam livres.

19

Ou, se eu enviar a peste sobre aquela terra, e derramar o meu furor sobre ela com sangue, para exterminar dela homens e animais;

20

ainda que Noé, Daniel e Jó estivessem no meio dela, vivo eu, diz o Senhor Deus, eles não livrariam nem filho nem filha, tão somente livrariam as suas próprias vidas pela sua justiça.

21

Pois assim diz o Senhor Deus: Quanto mais quando eu enviar contra Jerusalém os meus quatro juízos violentos, a espada, a fome, as bestas-feras e a peste, pura exterminar dela homens e animais?

22

Mas, se ainda restarem nela alguns sobreviventes que levem para fora filhos e filhas, quando eles saírem a ter convosco, vereis o seu caminho e os seus feitos, e ficareis consolados do mal que eu trouxe sobre Jerusalém, até de tudo o que trouxe sobre ela.

23

E sereis consolados, quando virdes o seu caminho e os seus feitos; e sabereis que não fiz sem razão tudo quanto nela tenho feito, diz o Senhor.

Ezequiel 15


Ezequiel Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 14

Ezequiel

Retorne a índice

Capítulo 15

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, que mais do que qualquer outro pau é o da videira, o sarmento que está entre as árvores do bosque?

3

Tema-se dele madeira para fazer alguma obra? ou toma-se dele alguma estaca, para se lhe pendurar algum traste?

4

Eis que é lançado no fogo, para servir de pasto; o fogo devora ambas as suas extremidades, e o meio dele fica também queimado; serve para alguma obra?

5

Ora, quando estava inteiro, não servia para obra alguma; quanto menos, estando consumido ou carbonizado pelo fogo, se faria dele qualquer obra?

6

Portanto, assim diz o Senhor Deus: Como entre as árvores do bosque é o pau da videira, que entreguei para servir de pasto ao fogo, assim entregarei os habitantes de Jerusalém.

7

E porei a minha face contra eles; eles sairão do fogo, mas o fogo os devorará; e sabereis que eu sou o Senhor, quando tiver posto a minha face contra eles.

8

Farei da terra uma desolação, porquanto eles se houveram traiçoeiramente, diz o Senhor Deus.

Ezequiel 16


Ezequiel Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 15

Ezequiel

Retorne a índice

Capítulo 16

1

Ainda veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, faze conhecer a Jerusalém seus atos abomináveis;

3

e dize: Assim diz o Senhor Deus a Jerusalém: A tua origem e o teu nascimento procedem da terra dos cananeus. Teu pai era amorreu, e a tua mãe hetéia.

4

E, quanto ao teu nascimento, no dia em que nasceste não te foi cortado o umbigo, nem foste lavada com água, para te alimpar; nem tampouco foste esfregada com sal, nem envolta em faixas;

5

ninguém se apiedou de ti para te fazer alguma destas coisas, compadecido de ti; porém foste lançada fora no campo, pelo nojo de ti, no dia em que nasceste.

6

E, passando eu por ti, vi-te banhada no teu sangue, e disse- te: Ainda que estás no teu sangue, vive; sim, disse-te: Ainda que estás no teu sangue, vive.

7

Eu te fiz multiplicar como o renovo do campo. E cresceste, e te engrandeceste, e alcançaste grande formosura. Formaram-se os teus seios e cresceu o teu cabelo; contudo estavas nua e descoberta.

8

Então, passando eu por ti, vi-te, e eis que o teu tempo era tempo de amores; e estendi sobre ti a minha aba, e cobri a tua nudez; e dei-te juramento, e entrei num pacto contigo, diz o Senhor Deus, e tu ficaste sendo minha.

9

Então te lavei com água, alimpei-te do teu sangue e te ungi com óleo.

10

Também te vesti de bordados, e te calcei com pele de dugongo, cingi-te de linho fino, e te cobri de seda.

11

Também te ornei de enfeites, e te pus braceletes nas mãos e um colar ao pescoço.

12

E te pus um pendente no nariz, e arrecadas nas orelhas, e uma linda coroa na cabeça.

13

Assim foste ornada de ouro e prata, e o teu vestido foi de linho fino, de seda e de bordados; de flor de farinha te nutriste, e de mel e azeite; e chegaste a ser formosa em extremo, e subiste até a realeza.

14

Correu a tua fama entre as nações, por causa da tua formosura, pois era perfeita, graças ao esplendor que eu tinha posto sobre ti, diz o Senhor Deus.

15

Mas confiaste na tua formosura, e te corrompeste por causa da tua fama; e derramavas as tuas prostituições sobre todo o que passava, para seres dele.

16

E tomaste dos teus vestidos e fizeste lugares altos adornados de diversas cores, e te prostituíste sobre eles, como nunca sucedera, nem sucederá.

17

Também tomaste as tuas belas jóias feitas do meu ouro e da minha prata que eu te havia dado, e te fizeste imagens de homens, e te prostituíste com elas;

18

e tomaste os teus vestidos bordados, e as cobriste; e puseste diante delas o meu azeite e o meu incenso.

19

E o meu pão que te dei, a flor de farinha, e o azeite e o mel, com que eu te sustentava, também puseste diante delas em cheiro suave, diz o Senhor Deus.

20

Além disto, tomaste a teus filhos e tuas filhas, que me geraras, e lhos sacrificaste, para serem devorados pelas chamas. Acaso foi a tua prostituição de tão pouca monta,

21

que havias de matar meus filhos e lhos entregar, fazendo os passar pelo fogo?

22

E em todas as tuas abominações, e nas tuas prostituições, não te lembraste dos dias da tua mocidade, quando tu estavas nua e descoberta, e jazias no teu sangue.

23

E sucedeu, depois de toda a tua maldade (ai, ai de ti! diz o Senhor Deus),

24

que te edificaste uma câmara abobadada, e fizeste lugares altos em todas as praças.

25

A cada canto do caminho edificaste o teu lugar alto, e fizeste abominável a tua formosura, e alargaste os teus pés a todo o que passava, e multiplicaste as tuas prostituições.

26

Também te prostituíste com os egípcios, teus vizinbos, grandemente carnais; e multiplicaste a tua prostituição, para me provocares à ira.

27

Pelo que estendi a minha mão sobre ti, e diminuí a tua porção; e te entreguei à vontade dos que te odeiam, das filhas dos filisteus, as quais se envergonhavam do teu caminho depravado.

28

Também te prostituíste com os assírios, porquanto eras insaciável; contudo, prostituindo-te com eles, nem ainda assim ficaste farta.

29

Demais multiplicaste as tuas prostituições na terra de tráfico, isto é, até Caldéia, e nem ainda com isso te fartaste.

30

Quão fraco é teu coração, diz o Senhor Deus, fazendo tu todas estas coisas, obra duma meretriz desenfreada,

31

edificando a tua câmara abobadada no canto de cada caminho, e fazendo o teu lugar alto em cada rua! Não foste sequer como a meretriz, pois desprezaste a paga;

32

tens sido como a mulher adúltera que, em lugar de seu marido, recebe os estranhos.

33

A todas as meretrizes se dá a sua paga, mas tu dás presentes a todos es teus amantes; e lhes dás peitas, para que venham a ti de todas as partes, pelas tuas prostituições.

34

Assim és diferente de outras mulheres nas tuas prostituições; pois ninguém te procura para prostituição; pelo contrário tu dás a paga, e não a recebes; assim és diferente.

35

Portanto, ó meretriz, ouve a palavra do Senhor.

36

Assim diz o Senhor Deus: Pois que se derramou a tua lascívia, e se descobriu a tua nudez nas tuas prostituições com os teus amantes; por causa também de todos os ídolos das tuas abominações, e do sangue de teus filhos que lhes deste;

37

portanto eis que ajuntarei todos os teus amantes, com os quais te deleitaste, como também todos os que amaste, juntamente com todos os que odiaste, sim, ajuntá-los-ei contra ti em redor, e descobrirei a tua nudez diante deles, para que vejam toda a tua nudez.

38

E julgar-te-ei como são julgadas as adúlteras e as que derramam sangue; e entregar-te-ei ao sangue de furor e de ciúme.

39

Também te entregarei nas mãos dos teus inimigos, e eles derribarão a tua câmara abobadada, e demolirão os teus altos lugares, e te despirão os teus vestidos, e tomarão as tuas belas jóias, e te deixarão nua e descoberta.

40

Então farão subir uma hoste contra ti, e te apedrejarão, e te traspassarão com as suas espadas.

41

E queimarão as tuas casas a fogo, e executarão juízos contra ti, à vista de muitas mulheres; e te farei cessar de ser meretriz, e paga não darás mais.

42

Assim satisfarei em ti o meu furor, e os meus ciúmes se desviarão de ti; também me aquietarei, e não tornarei mais a me indignar.

43

Porquanto não te lembraste dos dias da tua mocidade, mas me provocaste à ira com todas estas coisas, eis que eu farei recair o teu caminho sobre a tua cabeça diz o Senhor Deus. Pois não acrescentaste a infidelidade a todas as tuas abominações?

44

Eis que todo o que usa de provérbios usará contra ti deste provérbio: Tal mãe, tal filha.

45

Tu és filha de tua mãe, que tinha nojo de seu marido e de seus filhos; e tu és irmã de tuas irmãs, que tinham nojo de seus maridos e de seus filhos. Vossa mãe foi hetéia, e vosso pai amorreu.

46

E tua irmã maior, que habita à tua esquerda, é Samária, ela juntamente com suas filhas; e tua irmã menor, que habita à tua mão direita, é Sodoma e suas filhas.

47

Todavia não andaste nos seus caminhos, nem fizeste conforme as suas abominações; mas, como se isso mui pouco fora, ainda te corrompeste mais do que elas, em todos os teus caminhos.

48

Vivo eu, diz o Senhor Deus, não fez Sodoma, tua irmã, nem ela nem suas filhas, como fizeste tu e tuas filhas.

49

Eis que esta foi a iniqüidade de Sodoma, tua irmã: Soberba, fartura de pão, e próspera ociosidade teve ela e suas filhas; mas nunca fortaleceu a mão do pobre e do necessitado.

50

Também elas se ensoberbeceram, e fizeram abominação diante de mim; pelo que, ao ver isso, as tirei do seu lugar.

51

Demais Samária não cometeu metade de teus pecados; e multiplicaste as tuas abominações mais do que elas, e justificaste a tuas irmãs, com todas as abominações que fizeste.

52

Tu, também, pois que deste sentença favorável a tuas irmãs, leva a tua vergonha; por causa de teus pecados, que fizeste mais abomináveis do que elas, mais justas são elas do que tu; confunde-te logo também, e sofre a tua vergonha, porque justificaste a tuas irmãs.

53

Eu, pois, farei tornar do cativeiro a elas, a Sodoma e suas filhas, a Samária e suas filhas, e aos de vós que são cativos no meio delas;

54

para que sofras a tua vergonha, e sejas envergonhada por causa de tudo o que fizeste, dando-lhes tu consolação.

55

Quanto a tuas irmãs, Sodoma e suas filhas, tornarão ao seu primeiro estado; e Samária e suas filhas tornarão ao seu primeiro estado; também tu e tuas filhas tornareis ao vosso primeiro estado.

56

Não foi Sodoma, tua irmã, um provérbio na tua boca, no dia da tua soberba,

57

antes que fosse descoberta a tua maldade? Agora, de igual modo, te fizeste objeto de opróbrio das filhas da Síria, e de todos os que estão ao redor dela, e para as filhas dos filisteus, que te desprezam em redor.

58

Pela tua perversidade e as tuas abominações estás sofrendo, diz o Senhor.

59

Pois assim diz o Senhor Deus: Eu te farei como fizeste, tu que desprezaste o juramento, quebrantando o pacto.

60

Contudo eu me lembrarei do meu pacto, que fiz contigo nos dias da tua mocidade; e estabelecerei contigo um pacto eterno.

61

Então te lembrarás dos teus caminhos, e ficarás envergonhada, quando receberes tuas irmãs, as mais velhas e as mais novas, e eu tas der por filhas, mas não por causa do pacto contigo.

62

E estabelecerei o meu pacto contigo, e saberás que eu sou o Senhor;

63

para que te lembres, e te envergonhes, e nunca mais abras a tua boca, por causa da tua vergonha, quando eu te perdoar tudo quanto fizeste, diz o Senhor Deus.

Ezequiel 17


Ezequiel Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 16

Ezequiel

Retorne a índice

Capítulo 17

1

Ainda veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, propõe um enigma, e profere uma alegoria à casa de Israel;

3

e dize: Assim diz o Senhor Deus: uma grande águia, de grandes asas e de plumagem comprida, cheia de penas de várias cores, veio ao Líbano e tomou o mais alto ramo dum cedro;

4

arrancou a ponta mais alta dos seus, raminhos, e a levou a uma terra de comércio; e a pôs numa cidade de comerciantes.

5

Também tomou da semente da terra, e a lançou num solo frutífero; pô-la junto a muitas águas; e plantou-a como salgueiro.

6

E brotou, e tornou-se numa videira larga, de pouca altura, virando-se para ela os seus ramos, e as suas raízes estavam debaixo dela. Tornou-se numa videira, e produzia sarmentos, e lançava renovos.

7

Houve ainda outra grande águia, de grandes asas, e cheia de penas; e eis que também esta videira lançou para ela as suas raizes, e estendeu para ela os seus ramos desde as aréolas em que estava plantada, para que ela a regasse.

8

Numa boa terra, junto a muitas águas, estava ela plantada, para produzir ramos, e para dar fruto, a fim de que fosse videira excelente.

9

Dize: Assim diz o Senhor Deus: Acaso prosperará ela? Não lhe arrancará a águia as raízes, e não lhe cortará o fruto, para que se seque? para que se sequem todas as folhas de seus renovos? Não será necessário nem braço forte, nem muita gente, para arrancá-la pelas raízes.

10

Mas, estando plantada, prosperará? Não se secará de todo, quando a tocar o vento oriental? Nas aréolas onde cresceu se secará.

11

Então veio a mim a palavra do Senhor, dizendo:

12

Dize, pois, à casa rebelde: Não sabeis o que significam estas coisas? Dize-lhes: Eis que veio o rei de Babilônia a Jerusalém, e tomou o seu rei e os seus príncipes, e os levou consigo para Babilônia;

13

e tomou um da estirpe real, e fez pacto com ele, e o juramentou. E aos poderosos da terra removeu,

14

para que o reino ficasse humilhado, e não se levantasse, embora, guardando o seu pacto, pudesse subsistir.

15

Mas ele se rebelou contra o rei de Babilônia, enviando os seus embaixadores ao Egito, para que se lhe mandassem cavalos e muita gente. Prosperará ou escapará aquele que faz tais coisas? Quebrará o pacto e escapará?

16

Como eu vivo, diz o Senhor Deus, no lugar em que habita o rei que o fez reinar, cujo juramento desprezou, e cujo pacto quebrou, sim, com ele no meio de Babilônia certamente morrerá.

17

Não lhe prestará Faraó ajuda em guerra, nem com seu grande exército, nem com sua companhia numerosa, quando se levantarem tranqueiras e se edificarem baluartes, para destruir muitas vidas.

18

Porquanto desprezou o juramento e quebrou o pacto, porquanto deu a sua mão, e ainda fez todas estas coisas, ele não escapará.

19

Portanto, assim diz o Senhor Deus: Vivo eu, que o meu juramento que desprezou, e o meu pacto que violou, isso farei recair sobre a sua cabeça.

20

E estenderei sobre ele a minha rede, e ficará preso no meu laço; e o levarei a Babilônia, e ali entrarei em juízo com ele por causa da traição que cometeu contra mim.

21

E a fina flor de todas as suas tropas cairá à espada, e os que restarem serão espalhados a todos os ventos; e sabereis que eu, o Senhor, o disse.

22

Assim diz o Senhor Deus: Também eu tomarei um broto do topo do cedro, e o plantarei; do principal dos seus renovos cortarei o mais tenro, e o plantarei sobre um monte alto e sublime.

23

No monte alto de Israel o plantarei; e produzirá ramos, e dará fruto, e se fará um cedro excelente. Habitarão debaixo dele aves de toda a sorte; à sombra dos seus ramos habitarão.

24

Assim saberão todas as árvores do campo que eu, o Senhor, abati a árvore alta, elevei a árvore baixa, sequei a árvore verde, e fiz reverdecer a árvore seca; eu, e Senhor, o disse, e o farei.

Ezequiel 18


Ezequiel Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 17

Ezequiel

Retorne a índice

Capítulo 18

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Que quereis vós dizer, citando na terra de Israel este provérbio: Os pais comeram uvas verdes, e os dentes dos filhos se embotaram?

3

Vivo eu, diz e Senhor Deus, não se vos permite mais usar deste provérbio em Israel.

4

Eis que todas as almas são minhas; como o é a alma do pai, assim também a alma do filho é minha: a alma que pecar, essa morrerá.

5

Sendo pois o homem justo, e procedendo com retidão e justiça,

6

não comendo sobre os montes, nem levantando os seus olhes para os ídolos da casa de Israel, nem contaminando a mulher do seu próximo, nem se chegando à mulher na sua separação;

7

não oprimindo a ninguém, tornando, porém, ao devedor e seu penhor, e não roubando, repartindo e seu pão com o faminto, e cobrindo ao nu com vestido;

8

não emprestando com usura, e não recebendo mais de que emprestou, desviando a sua mão da injustiça, e fazendo verdadeira justiça entre homem e homem;

9

andando nos meus estatutos, e guardando as minhas ordenanças, para proceder segundo a verdade; esse é justo, certamente viverá, diz o Senhor Deus,

10

E se ele gerar um filho que se torne salteador, que derrame sangue, que faça a seu irmão qualquer dessas coisas;

11

e que não cumpra com nenhum desses deveres, porém coma sobre os montes, e contamine a mulher de seu próximo,

12

oprima ao pobre e necessitado, pratique roubos, não devolva o penhor, levante os seus olhos para os ídolos, cometa abominação,

13

empreste com usura, e receba mais do que emprestou; porventura viverá ele? Não viverá! Todas estas abominações, ele as praticou; certamente morrerá; o seu sangue será sobre ele.

14

Eis que também, se este por sua vez gerar um filho que veja todos os pecados que seu pai fez, tema, e não cometa coisas semelhantes,

15

não coma sobre os montes, nem levante os olhos para os ídolos da casa de Israel, e não contamine a mulher de seu próximo,

16

nem oprima a ninguém, e não empreste sob penhores, nem roube, porém reparta o seu pão com o faminto, e cubra ao nu com vestido;

17

que aparte da iniqüidade a sua mão, que não receba usura nem mais do que emprestou, que observe as minhas ordenanças e ande nos meus estatutos; esse não morrerá por causa da iniqüidade de seu pai; certamente viverá.

18

Quanto ao seu pai, porque praticou extorsão, e roubou os bens do irmão, e fez o que não era bom no meio de seu povo, eis que ele morrerá na sua iniqüidade.

19

contudo dizeis: Por que não levará o filho a iniqüidade do pai? Ora, se o filho proceder com retidão e justiça, e guardar todos os meus estatutos, e os cumprir, certamente viverá.

20

A alma que pecar, essa morrerá; o filho não levará a iniquidade do pai, nem o pai levará a iniquidade do filho, A justiça do justo ficará sobre ele, e a impiedade do ímpio cairá sobre ele.

21

Mas se o ímpio se converter de todos os seus pecados que cometeu, e guardar todos os meus estatutos, e preceder com retidão e justiça, certamente viverá; não morrerá.

22

De todas as suas transgressões que cometeu não haverá lembrança contra ele; pela sua justiça que praticou viverá.

23

Tenho eu algum prazer na morte do ímpio? diz o Senhor Deus. Não desejo antes que se converta dos seus caminhos, e viva?

24

Mas, desviando-se o justo da sua justiça, e cometendo a iniqüidade, fazendo conforme todas as abominações que faz o ímpio, porventura viverá? De todas as suas justiças que tiver feito não se fará memória; pois pela traição que praticou, e pelo pecado que cometeu ele morrerá.

25

Dizeis, porém: O caminho do Senhor não é justo. Ouvi, pois, ó casa de Israel: Acaso não é justo o meu caminho? não são os vossos caminhos que são injustos?

26

Desviando-se o justo da sua justiça, e cometendo iniqüidade, morrerá por ela; na sua iniqüidade que cometeu morrerá.

27

Mas, convertendo-se o ímpio da sua impiedade que cometeu, e procedendo com retidão e justiça, conservará este a sua alma em vida.

28

pois que reconsidera, e se desvia de todas as suas transgressões que cometeu, certamente viverá, não morrerá.

29

Contudo, diz a casa de Israel: O caminho do Senhor não é justo. Acaso não são justos os meus caminhos, ó casa de Israel, Não são antes os vossos caminhos que são injustos?

30

Portanto, eu vos julgarei, a cada um conforme os seus caminhos, ó casa de Israel, diz o Senhor Deus. Vinde, e convertei-vos de todas as vossas transgressões, para que a iniqüidade não vos leve à perdição.

31

Lançai de vós todas as vossas transgressões que cometestes contra mim; e criai em vós um coração novo e um espírito novo; pois, por que morrereis, ó casa de Israel,

32

Porque não tenho prazer na morte de ninguém, diz o Senhor Deus; convertei-vos, pois, e vivei,

Ezequiel 19


Ezequiel Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 18

Ezequiel

Retorne a índice

Capítulo 19

1

E tu levanta uma lamentação sobre os príncipes de Israel,

2

e dize: Que de leoa foi tua mãe entre os leões! Deitou-se no meio dos leõezinhos, criou os seus cachorros.

3

Assim criou um dos seus cachorrinhos, o qual, fazendo-se leão novo, aprendeu a apanhar a presa; e devorou homens.

4

Ora as nações ouviram falar dele; foi apanhado na cova delas; e o trouxeram com ganchos à terra do Egito.

5

Vendo, pois, ela que havia esperado, e que a sua esperança era perdida, tomou outro dos seus cachorros, e fê-lo leão novo.

6

E este, rondando no meio dos leões, veio a ser leão novo, e aprendeu a apanhar a presa; e devorou homens.

7

E devastou os seus palácios, e destruiu as suas cidades; e assolou-se a terra, e a sua plenitude, por causa do som do seu rugido.

8

Então se ajuntaram contra ele as gentes das províncias ao redor; estenderam sobre ele a rede; e ele foi apanhado na cova delas.

9

E com ganchos meteram-no numa jaula, e o levaram ao rei de Babilônia; fizeram-no entrar nos lugares fortes, para que se não ouvisse mais a sua voz sobre os montes de Israel.

10

Tua mãe era como uma videira plantada junto às águas; ela frutificou, e encheu-se de ramos, por causa das muitas aguas.

11

E tinha uma vara forte para cetro de governador, e elevou-se a sua estatura entre os espessos ramos, e foi vista na sua altura com a multidão dos seus ramos.

12

Mas foi arrancada com furor, e lançada por terra; o vento oriental secou o seu fruto; quebrou-se e secou-se a sua forte vara; o fogo a consumiu.

13

E agora está plantada no deserto, numa terra seca e sedenta.

14

E duma vara dos seus ramos saiu fogo que consumiu o seu fruto, de maneira que não há mais nela nenhuma vara forte para servir de cetro para governar. Essa é a lamentação, e servirá de lamentação.

Ezequiel 20


Ezequiel Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 19

Ezequiel

Retorne a índice

Capítulo 20

1

Ora aconteceu, no sétimo ano, no mês quinto, aos dez do mês, que vieram alguns dos anciãos de Israel, para consultarem o Senhor; e assentaram-se diante de mim.

2

Então veio a mim a palavra do Senhor, dizendo:

3

Filho do homem, fala aos anciãos de Israel, e dize-lhes: Assim diz o Senhor Deus: Vós vindes consultar-me, Vivo eu, que não me deixarei ser consultado de vós, diz o Senhor Deus.

4

Acaso os julgarás, faze-lhes saber as abominações de seus pais; e dize-lhes: Assim diz o Senhor Deus: No dia em que escolhi a Israel, levantei a minha mão para a descendência da casa de Jacó, e me deu a conhecer a eles na terra do Egito, quando levantei a minha mão para eles, dizendo: Eu sou o Senhor vosso Deus.

6

Naquele dia levantei a minha mão para eles, jurando que os tiraria da terra do Egito para uma terra que lhes tinha espiado, que mana leite e mel, a qual é a glória de todas as terras.

7

Então lhes disse: Lançai de vós, cada um, as coisas abomináveis que encantam os seus olhos, e não vos contamineis com os ídolos do Egito; eu sou o Senhor vosso Deus.

8

Mas rebelaram-se contra mim, e não me quiseram ouvir; não lançaram de si, cada um, as coisas abomináveis que encantavam os seus olhos, nem deixaram os ídolos de Egito; então eu disse que derramaria sobre eles o meu furor, para cumprir a minha ira contra eles no meio da terra do Egito.

9

O que fiz, porém, foi por amor do meu nome, para que não fosse profanado à vista das nações, no meio das quais eles estavam, a cujos olhos eu me dei a conhecer a eles, tirando-os da terra do Egito.

10

Assim os tirei da terra do Egito, e os levei ao deserto.

11

E dei-lhes os meus estatutos, e lhes mostrei as minhas ordenanças, pelas quais o homem viverá, se as cumprir.

12

Demais lhes dei também os meus sábados, para servirem de sinal entre mim e eles; a fim de que soubessem que eu sou o Senhor que os santifica.

13

Mas a casa de Israel se rebelou contra mim no deserto, não andando nos meus estatutos, e rejeitando as minhas ordenanças, pelas quais o homem viverá, se as cumprir; e profanaram grandemente os meus sábados; então eu disse que derramaria sobre eles o meu furor no deserto, para os consumir.

14

O que fiz, porém, foi por amor do meu nome, para que não fosse profanado à vista das nações perante as quais os fiz sair.

15

E, contudo, eu levantei a minha mão para eles no deserto, jurando que não os introduziria na terra que lhes tinha dado, que mana leite e mel, a qual é a glória de todas as terras;

16

porque rejeitaram as minhas ordenanças, e não andaram nos meus estatutos, e profanaram os meus sábados; pois o seu coração andava após os seus ídolos.

17

Não obstante os meus olhos os pouparam e não os destruí nem os consumi de todo no deserto.

18

Mas disse eu a seus filhos no deserto: Não andeis nos estatutos de vossos pais, nem guardeis as suas ordenanças, nem vos contamineis com os seus ídolos.

19

Eu sou o Senhor vosso Deus; andai nos meus estatutos, e guardai as minhas ordenanças, e executai-os

20

E santificai os meus sábados; e eles servirão de sinal entre mim e vós para que saibais que eu sou o Senhor vosso Deus.

21

Mas também os filhos se rebelaram contra mim; não andaram nos meus estatutos nem guardaram as minhas ordenanças para as praticarem, pelas quais o homem viverá, se as cumprir; profanaram eles os meus sábados; por isso eu disse que derramaria sobre eles o meu furor, para cumprir contra eles a minha ira no deserto.

22

Todavia retive a minha mão, e procedi por amor do meu nome, para que não fosse profanado à vista das nações, a cujos olhos os fiz sair.

23

Também levantei a minha mão para eles no deserto, jurando que os espalharia entre as nações, e os dispersaria entre os países;

24

porque não haviam executado as minhas ordenanças, mas rejeitaram os meus estatutos, e profanaram os meus sábados, e os seus olhos se iam após os ídolos de seus pais.

25

Também lhes dei estatutos que não eram bons, e ordenanças pelas quais não poderiam viver;

26

e os deixei contaminar-se em seus próprios dons, nos quais faziam passar pelo fogo todos os que abrem a madre, para os assolar, a fim de que soubessem que eu sou o Senhor.

27

Portanto fala à casa de Israel, ó filho do homem, e dize-lhe: Assim diz o Senhor Deus: Ainda nisto me blasfemaram vossos pais, que procederam traiçõeiramente para comigo;

28

pois quando eu os havia introduzido na terra a respeito da qual eu levantara a minha mão, jurando que lha daria, então olharam para todo outeiro alto, e para toda árvore frondosa, e ofereceram ali os seus sacrifícios, e apresentaram ali a provocação das suas ofertas; puseram ali os seus cheiros suaves, e ali derramaram as suas libações.

29

E eu lhes disse: Que significa o alto a que vós ides? Assim o seu nome ficou sendo Bamá, até o dia de hoje.

30

Portanto dize à casa de Israel: Assim diz o Senhor Deus: Acaso vós vos contaminais a vós mesmos, à maneira de vossos pais? e vos prostituís com as suas abominações?

31

E, ao oferecerdes os vossos dons, quando fazeis passar os vossos filhos pelo fogo, vós vos contaminais com todos os vossos ídolos, até hoje. E eu hei de ser consultado por vós, ó casa de Israel? Vivo eu, diz o Senhor Deus, que não serei consultado de vós.

32

E o que veio ao vosso espírito de maneira alguma sucederá, quando dizeis: Sejamos como as nações, como as tribos dos países, servindo ao madeiro e à pedra.

33

Vivo eu, diz o Senhor Deus, certamente com mão forte, e com braço estendido, e com indignação derramada, hei de reinar sobre vós.

34

E vos tirarei dentre os povos, e vos congregarei dos países nos quais fostes espalhados, com mão forte, e com braço estendido, e com indignação derramada;

35

e vos levarei ao deserto dos povos; e ali face a face entrarei em juízo convosco;

36

como entrei em juízo com vossos pais, no deserto da terra do Egito, assim entrarei em juízo convosco, diz o Senhor Deus.

37

Também vos farei passar debaixo da vara, e vos farei entrar no vínculo do pacto;

38

e separarei dentre vós os rebeldes, e os que transgridem contra mim; da terra das suas peregrinações os tirarei, mas à terra de Israel não voltarão; e sabereis que eu sou o Senhor.

39

Quanto a vós, ó casa de Israel, assim diz o Senhor Deus: Ide, sirva cada um os seus ídolos; contudo mais tarde me ouvireis e não profanareis mais o meu santo nome com as vossas dádivas e com os vossos ídolos.

40

Pois no meu santo monte, no monte alto de Israel, diz o Senhor Deus, ali me servirá toda a casa de Israel, toda ela, na terra; ali vos aceitarei, e ali requererei as vossas ofertas, e as primicias das vossas oblações, com todas as vossas coisas santas.

41

Como cheiro suave vos aceitarei, quando eu vos tirar dentre os povos e vos congregar dos países em que fostes espalhados; e serei santificado em vós à vista das nações.

42

E sabereis que eu sou o Senhor, quando eu vos introduzir na terra de Israel, no país a respeito do qual levantei a minha mão, jurando que o daria a vossos pais.

43

Ali vos lembrareis de vossos caminhos, e de todos os vossos atos com que vos tendes contaminado; e tereis nojo de vós mesmos, por causa de todas as vossas maldades que tendes cometido.

44

E sabereis que eu sou o Senhor, quando eu proceder para convosco por amor do meu nome, não conforme os vossos maus caminhos, nem conforme os vossos atos corruptos, ó casa de Israel, diz o senhor Deus.

45

E veio a mim a palavra do Senhor, dizendo:

46

Filho do homem, dirige o teu rosto para o caminho do sul, e derrama as tuas palavras contra o sul, e profetiza contra o bosque do campo do sul.

47

E dize ao bosque do sul: Ouve a palavra do Senhor: Assim diz o Senhor Deus: Eis que acenderei em ti um fogo que em ti consumirá toda árvore verde e toda árvore seca; não se apagará a chama flamejante, antes com ela se queimarão todos os rostos, desde o sul até o norte.

48

E verá toda a carne que eu, o Senhor, o acendi; não se apagará.

49

Então disse eu: Ah Senhor Deus! eles dizem de mim: Não é este um fazedor de alegorias?

Ezequiel 21


Ezequiel Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 20

Ezequiel

Retorne a índice

Capítulo 21

1

Ainda veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto para Jerusalém, e derrama as tuas palavras contra os santuários, e profetiza contra a terra de Israel.

3

E dize à terra de Israel: Assim diz o Senhor: Eis que estou contra ti, e tirarei a minha espada da bainha, e exterminarei do meio de ti o justo e o ímpio.

4

E, por isso que hei de exterminar do meio de ti o justo e o ímpio, a minha espada sairá da bainha contra toda a carne, desde o sul até o norte.

5

E saberá toda a carne que eu, o Senhor, tirei a minha espada da bainha nunca mais voltará a ela.

6

Suspira, pois, ó filho do homem; suspira à vista deles com quebrantamento dos teus lombos e com amargura.

7

E será que, quando eles te disserem: Por que suspiras tu dirás: por causa das novas, porque vêm; e todo coração desmaiará, e todas as mãos se enfraquecerão, e todo espírito se angustiará, e todos os joelhos se desfarão em águas; eis que vêm, e se realizarão, diz o Senhor Deus.

8

E veio a mim a palavra do Senhor, dizendo:

9

Filho do homem, profetiza, e dize: Assim diz o Senhor; dize: A espada, a espada está afiada e polida.

10

Para matar está afiada, para reluzir está polida. Alegrar-nos-emos pois? A vara de meu filho é que despreza todo o madeiro.

11

E foi dada a polir para ser manejada; esta espada está afiada e polida, para ser posta na mão do matador.

12

Grita e uiva, ó filho do homem, porque ela será contra o meu povo, contra todos os príncipes de Israel. Estes juntamente com o meu povo estão entregues à espada; bate pois na tua coxa.

13

Porque se faz uma prova; e que será se não mais existir a vara desprezadora, diz o Senhor Deus.

14

Tu pois, ó filho do homem, profetiza, e bate com as mãos uma na outra; e dobre-se a espada até a terceira vez, a espada dos mortalmente feridos; é a espada para a grande matança, a que os rodeia.

15

Para que se derreta o coração, e se multipliquem os tropeços, é que contra todas as suas portas pus a ponta da espada; ah! ela foi feita como relâmpago, e está aguçada para matar.

16

e espada, une as tuas forças, vira-te para a direita; prepara-te, vira-te para a esquerda, para onde quer que o teu rosto se dirigir.

17

Também eu baterei com as minhas mãos uma na outra, e farei descansar a minha indignação; eu, o Senhor, o disse.

18

De novo veio a mim a palavra de Senhor, dizendo:

19

Tu pois, ó filho do homem, propõe-te dois caminhos, por onde venha a espada do rei de Babilônia. Ambos procederão de uma mesma terra; e grava um marco, grava-o no princípio do caminho da cidade.

20

Um caminho proporás, por onde virá a espada contra Rabá dos filhos de Amom, e contra Judá, em Jerusalém, a fortificada.

21

Pois o rei de Babilônia está parado na encruzilhada, no princípio dos dois caminhos, para fazer adivinhações; ele sacode as flechas, consulta os terafins, atenta para o fígado.

22

Na sua mão direita estava a adivinhação sobre Jerusalém, para dispor os aríetes, para abrir a boca, ordenando a matança, para levantar a voz com júbilo, para pôr os aríetes contra as portas, para levantar tranqueiras, para edificar baluartes.

23

Isso será como adivinhação vã aos olhos daqueles que lhes fizerem juramentos; mas ele se lembrará da iniqüidade, para que sejam apanhados.

24

Portanto assim diz o Senhor Deus: Visto que fizestes ser lembrada a vossa iniqüidade, descobrindo-se as vossas transgressões, aparecendo os vossos pecados em todos os vossos atos; visto que viestes em memória, sereis apanhados com a mão.

25

E tu, ó profano e ímpio príncipe de Israel, cujo dia é chegado no tempo da punição final;

26

assim diz o Senhor Deus: Remove o diadema, e tira a coroa; esta não será a mesma: exalta ao humilde, e humilha ao soberbo.

27

Ao revés, ao revés, ao revés o porei; também o que é não continuará assim, até que venha aquele a quem pertence de direito; e lho darei a ele.

28

E tu, ó filho do homem, profetiza e dize: Assim diz o Senhor Deus acerca dos filhos de Amom, e acerca do opróbrio deles; dize pois: A espada, a espada está desembainhada, polida para a matança, para consumir, para ser como relâmpago -

29

enquanto eles têm visões vãs a teu respeito, e adivinham mentiras - a fim de que seja posta no pescoço dos ímpios, que estão mortalmente feridos, cujo dia é chegado no tempo da punição final.

30

Torne a tua espada à sua bainha. No lugar em que foste criado, na terra do teu nascimento, eu te julgarei.

31

Derramarei sobre ti a minha indignação, assoprarei contra ti o fogo do meu furor; entregar-te-ei nas mãos dos homens brutais, destros para destruírem.

32

Ao fogo servirás de pasto; o teu sangue estará no meio da terra; não serás mais lembrado; porque eu, o Senhor, o disse.

Ezequiel 22


Ezequiel Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 21

Ezequiel

Retorne a índice

Capítulo 22

1

Demais veio a mim a palavra do Senhor, dizendo:

2

Tu pois, ó filho do homem, acaso julgarás, julgarás mesmo a cidade sanguinária? Então faze-lhe conhecer todas as suas abominações,

3

e dize: Assim diz o Senhor Deus: A cidade que derrama o sangue dentro de si, para que venha o seu tempo! que faz ídolos contra si mesma, para se contaminar!

4

Pelo teu sangue que derramaste te fizeste culpada, e pelos teus ídolos que fabricaste te contaminaste; e fizeste aproximar-se o teu dia, e é chegado o fim dos teus anos. Por isso eu te fiz o opróbrio das nações e o escárnio de todas as terras.

5

As que estão perto e as que estão longe de ti escarnecerão de ti, infamada, cheia de tumulto.

6

Eis que os príncipes de Israel, que estão em ti, cada um conforme o seu poder, se esforçam para derramarem sangue.

7

No meio de ti desprezaram ao pai e à mãe; no meio de ti usaram de opressão para com o estrangeiro; no meio de ti foram injustos para com o órfão e a viúva.

8

As minhas coisas santas desprezaste, e os meus sábados profanaste.

9

Em ti se acham homens que caluniam para derramarem sangue; em ti há os que comem sobre os montes; e cometem perversidade no meio de ti.

10

A vergonha do pai descobrem em ti; no meio de ti humilham a que está impura, na sua separação.

11

Um comete abominação com a mulher do seu próximo, outro contamina abominavelmente a sua nora, e outro humilha no meio de ti a sua irmã, filha de seu pai.

12

Peitas se recebem no meio de ti para se derramar sangue; recebes usura e ganhos ilícitos, e usas de avareza com o teu próximo, oprimindo-o; mas de mim te esqueceste, diz o Senhor Deus.

13

Eis que, portanto, bato as mãos contra o lucro desonesto que ganhaste, e por causa do sangue que houve no meio de ti.

14

Poderá estar firme o teu coração? poderão estar fortes as tuas mãos, nos dias em que eu tratarei contigo? Eu, o Senhor, o disse, e o farei.

15

Espalhar-te-ei entre as nações e dispersar-te-ei pelas terras; e de ti consumirei a tua imundícia.

16

E tu serás profanada em ti mesma, aos olhos das nações, e saberás que eu sou o Senhor.

17

De novo veio a mim a palavra do Senhor, dizendo:

18

Filho do homem, a casa de Israel se tornou para mim em escória; todos eles são bronze, e estanho, e ferro, e chumbo no meio da fornalha; em escória de prata eles se tornaram.

19

Portanto assim diz o Senhor Deus: Pois que todos vós vos tornastes em escória, por isso eis que eu vos ajuntarei no meio de Jerusalém.

20

Como se ajuntam a prata, e o bronze, e o ferro, e o chumbo, e o estanho, no meio da fornalha, para assoprar o fogo sobre eles, a fim de se fundirem, assim vos ajuntarei na minha ira e no meu furor, e ali vos porei e vos fundirei.

21

Sim, congregar-vos-ei, e assoprarei sobre vós o fogo da minha ira; e sereis fundidos no meio dela.

22

Como se funde a prata no meio da fornalha, assim sereis fundidos no meio dela; e sabereis que eu, o Senhor, derramei o meu furor sobre vós.

23

Também veio a mim a palavra do Senhor, dizendo:

24

Filho do homem, dize-lhe a ela: Tu és uma terra que não está purificada, nem regada de chuvas no dia da indignação.

25

Conspiração dos seus profetas há no meio dela, como um leão que ruge, que arrebata a presa; eles devoram vidas humanas; tomam tesouros e coisas preciosas; multiplicam as suas viúvas no meio dela.

26

Os seus sacerdotes violentam a minha lei, e profanam as minhas coisas santas; não fazem diferença entre o santo e o profano, nem ensinam a discernir entre o impuro e o puro; e de meus sábados escondem os seus olhos, e assim sou profanado no meio deles.

27

Os seus príncipes no meio dela são como lobos que arrebatam a presa: derramando o sangue, e destruindo vidas, para adquirirem lucro desonesto.

28

E os profetas têm feito para eles reboco com argamassa fraca tendo visões falsas, e adivinhando-lhes mentira, dizendo: Assim diz o Senhor Deus; sem que o Senhor tivesse falado.

29

O povo da terra tem usado de opressão, e andado roubando e fazendo violência ao pobre e ao necessitado, e tem oprimido injustamente ao estrangeiro.

30

E busquei dentre eles um homem que levantasse o muro, e se pusesse na brecha perante mim por esta terra, para que eu não a destruísse; porém a ninguém achei.

31

Por isso eu derramei sobre eles a minha indignação; com o fogo do meu furor os consumi; fiz que o seu caminho lhes recaísse sobre a cabeça, diz o Senhor Deus.

Ezequiel 23


Ezequiel Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 22

Ezequiel

Retorne a índice

Capítulo 23

1

Veio mais a mim a palavra do Senhor, dizendo:

2

Filho do homem, houve duas mulheres, filhas da mesma mãe.

3

Estas se prostituíram no Egito; prostituíram-se na sua mocidade; ali foram apertados os seus peitos, e ali foram apalpados os seios da sua virgindade.

4

E os seus nomes eram: Aolá, a mais velha, e Aolibá, sua irmã; e foram minhas, e tiveram filhos e filhas; e, quanto aos seus nomes, Samária é Aolá, e Jerusalém é Aolibá.

5

Ora prostituiu-se Aolá, sendo minha; e enamorou-se dos seus amantes, dos assírios, seus vizinhos,

6

que se vestiam de azul, governadores e magistrados, todos mancebos cobiçáveis, cavaleiros montados a cavalo.

7

Assim cometeu ela as suas devassidões com eles, que eram todos a flor dos filhos da Assíria; e contaminou-se com todos os ídolos de quem se enamorava.

8

E não deixou as suas impudicícias, que trouxe do Egito; pois muitos se deitaram com ela na sua mocidade, e apalparam os seios da sua virgindade, e derramaram sobre ela a sua impudicícia.

9

Portanto a entreguei na mão dos seus amantes, na mão dos filhos da Assíria, de quem se enamoravam.

10

Estes se descobriram a sua vergonha; levaram-lhe os filhos e as filhas; e a ela mataram-na à espada; e ela se tornou um provérbio entre as mulheres; pois sobre ela executaram juizos.

11

Viu isso sua irmã Aolibá; contudo se corrompeu na sua paixão mais do que ela, como também nas suas devassidões, que eram piores do que as de sua irmã.

12

Enamorou-se dos filhos da Assíria, dos governadores e dos magistrados seus vizinhos, vestidos com primor, cavaleiros que andam montados em cavalos, todos mancebos cobiçáveis.

13

E vi que se tinha contaminado; o caminho de ambas era o mesmo.

14

E ela aumentou as suas impudicícias; porque viu homens pintados na parede, imagens dos caldeus, pintadas de vermelho,

15

com os seus lombos cingidos, tendo largos turbantes sobre as cabeças, todos com o parecer de príncipes, semelhantes aos filhos de Babilônia em Caldéia, terra do seu nascimento.

16

Ela se apaixonou deles, ao lançar sobre eles os olhos; e lhes mandou mensageiros até Caldéia.

17

Então vieram a ela os filhos de Babilônia para o leito dos amores, e a contaminaram com as suas impudicícias; e ela se contaminou com eles; então a sua alma deles se alienou.

18

Assim pôs a descoberto as suas devassidões, e descobriu a sua vergonha; então a minha alma se alienou dela, assim como já se alienara a minha alma de sua irmã.

19

Todavia ela multiplicou as suas prostituições, lembrando-se dos dias da sua mocidade, em que se prostituira na terra do Egito,

20

apaixonando-se dos seus amantes, cujas carnes eram como as de jumentos, e cujo fluxo era como o de cavalos.

21

Assim desejaste a luxúria da tua mocidade, quando os egípcios apalpavam os teus seios, para violentar os peitos da tua mocidade.

22

Por isso, ó Aolibá, assim diz o Senhor Deus: Eis que eu suscitarei contra ti os teus amantes, dos quais se alienara a tua alma, e os trarei contra ti de todos os lados:

23

Os filhos de Babilônia, e todos os caldeus de Pecode, e de Soá, e de Coa, juntamente com todos os filhos da Assíria, mancebos cobiçáveis, governadores e magistrados, todos eles príncipes e homens de renome, todos eles montados a cavalo.

24

E virão contra ti com armas, carros e carroças, e com ajuntamento de povos; e se porão contra ti em redor com paveses, e escudos, e capacetes; e lhes entregarei o julgamento, e te julgarão segundo os seus juizos.

25

E porei contra ti o meu zelo, e usarão de indignação contigo. Tirar-te-ão o nariz e as orelhas; e o que te ficar de resto cairá à espada. Tomarão os teus filhos e as tuas filhas, e o que em ti ficar será consumido pelo fogo.

26

Também te despirão os teus vestidos, e te tomarão as tuas jóias de adorno.

27

Assim farei cessar em ti a tua luxúria e a tua prostituição trazida da terra do Egito; de modo que não levantarás os teus olhos para eles, nem te lembrarás mais do Egito.

28

Pois assim diz o Senhor Deus: Eis que te entrego na mão dos que odeias, na mão daqueles de quem está alienada a tua alma;

29

e eles te tratarão com ódio, e levarão todo o fruto do teu trabalho, e te deixarão nua e despida; e descobrir-se-á a vergonha da tua prostituição, e a tua luxúria, e as tuas devassidões.

30

Estas coisas se te farão, porque te prostituíste após as nações, e te contaminaste com os seus ídolos.

31

No caminho de tua irmã andaste; por isso entregarei o seu cálice na tua mão.

32

Assim diz o Senhor Deus: Beberás o cálice de tua irmã, o qual é fundo e largo; servirás de riso e escárnio; o cálice leva muito.

33

De embriaguez e de dor te encherás, do cálice de espanto e de assolação, do cálice de tua irmã Samária.

34

Bebê-lo-ás pois, e esgotá-lo-ás, e roerás os seus cacos, e te rasgarás teus próprios peitos; pois eu o falei, diz o Senhor Deus.

35

Portanto, assim diz o Senhor Deus: Como te esqueceste de mim, e me lançaste para trás das tuas costas, também carregarás com a tua luxúria e as tuas devassidões.

36

Disse-me mais o Senhor: Filho do homem, julgarás a Aolá e a Aolibá? Mostra-lhes, então, as suas abominações.

37

Pois adulteraram, e sangue se acha nas suas mãos; com os seus ídolos adulteraram, e até lhes ofereceram em holocausto, para serem consumidos, os seus filhos, que de mim geraram.

38

E ainda isto me fizeram: contaminaram o meu santuário no mesmo dia, e profanaram os meus sábados

39

Porquanto, havendo sacrificado seus filhos aos seus ídolos, vinham ao meu santuário no mesmo dia para o profanarem; e eis que assim fizeram no meio da minha casa.

40

Além disto mandaram vir uns homens de longe, aos quais fora enviado um mensageiro, e eis que vieram. Por amor deles te levaste, pintaste os teus olhos, e te ornaste de enfeites,

41

e te assentaste sobre um leito de honra, diante do qual estava uma mesa preparada; e puseste sobre ela o meu incenso e o meu óleo.

42

Ouvia-se ali a voz de uma multidão satisfeita; e com homens de classe baixa foram trazidos beberrões do deserto; e eles puseram braceletes nas mãos das mulheres, e coroas de esplendor nas suas cabeças.

43

Então disse eu da envelhecida em adultérios: Agora deveras se contaminarão com ela e ela com eles.

44

E entraram a ela, como quem entra a uma prostituta; assim entraram a Aolá e a Aolibá, mulheres lascivas.

45

De maneira que homens justos são os que as julgarão como se julgam as adúlteras, e como se julgam as que derramam o sangue; porque adúlteras são, e sangue há nas suas mãos.

46

Pois assim diz o Senhor Deus: Farei subir contra elas uma hoste e as entregarei ao tumulto e ao saque.

47

E a hoste apedrejá-las-á, e as matará à espada; trucidará a seus filhos e suas filhas, e queimará as suas casas a fogo.

48

Assim farei cessar da terra a lascívia, para que se escarmentem todas as mulheres, e não procedam conforme a vossa lascivia.

49

E a vós vos pagarão o vosso procedimento lascivo e levareis os pecados dos vossos ídolos; e sabereis que eu sou o Senhor Deus.

Ezequiel 24


Ezequiel Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 23

Ezequiel

Retorne a índice

Capítulo 24

1

Demais veio a mim a palavra do Senhor, no ano nono, do décimo mês, aos dez do mês, dizendo:

2

Filho do homem, escreve o nome deste dia, deste mesmo dia; o rei de Babilônia acaba de sitiar Jerusalém neste dia.

3

E propùe à casa rebelde uma alegoria, e dize-lhe: Assim diz o Senhor Deus: Põe a caldeira ao lume, põe-na, e deita-lhe água dentro;

4

mete nela os pedaços de carne, todos os bons pedaços, a coxa e a espádua; enche-a de ossos escolhidos.

5

Escolhe o melhor do rebanho, ajunta um montão de lenha debaixo da caldeira dos ossos; faze-a ferver bem, e cozam-se dentro dela os seus ossos.

6

Portanto, assim diz o Senhor Deus: Ai da cidade sanguinária, da caldeira, que está enferrujada por dentro, e cuja ferrugem não saiu dela! tira dela a carne pedaço por pedaço; não caiu sorte sobre ela;

7

porque o seu sangue está no meio dela; sobre uma penha descalvada ela o pôs; não o derramou sobre o chão, para o cobrir com pó.

8

Foi para fazer subir a minha indignação para tomar vingança, que eu pus o seu sangue numa penha descalvada, para que não fosse coberto.

9

Portanto, assim diz o Senhor Deus: Ai da cidade sanguinária! também eu farei grande a fogueira.

10

Amontoa a lenha, acende o fogo, ferve bem a carne, engrossando o caldo, e sejam queimados os ossos.

11

Então a porás vazia sobre as suas brasas, para que ela aqueça, e se derreta o seu cobre, e se funda a sua imundícia no meio dela, e se consuma a sua ferrugem.

12

Ela tem-se cansado com trabalhos; contudo não sai dela a sua muita ferrugem pelo fogo.

13

A ferrugem é a tua imundícia de luxúria, porquanto te purifiquei, e tu não te purificaste, não serás purificada nunca da tua imundícia, enquanto eu não tenha satisfeito sobre ti a minha indignação.

14

Eu, o Senhor, o disse: será assim, e o farei; não tornarei atrás, e não pouparei, nem me arrependerei; conforme os teus caminhos, e conforme os teus feitos, te julgarei, diz o Senhor Deus.

15

Também veio a mim a palavra do Senhor, dizendo:

16

Filho do homem, eis que dum golpe tirarei de ti o desejo dos teus olhos; todavia não te lamentarás, nem chorarás, nem te correrão as lágrimas.

17

Geme, porém, em silêncio; não faças lamentação pelos mortos; ata na cabeça o teu turbante, e mete nos pés os teus sapatos; não cubras os teus lábios e não comas o pão dos homens.

18

Assim falei ao povo pela manhã, e à tarde morreu minha mulher; e fiz pela manhã como se me deu ordem.

19

E o povo me perguntou: Não nos farás saber o que significam para nós estas coisas que estás fazendo?

20

Então lhes respondi: Veio a mim a palavra do Senhor, dizendo:

21

Dize à casa de Israel: Assim diz o Senhor Deus: Eis que eu profanarei o meu santuário, o orgulho do vosso poder, a delícia dos vossos olhos, e o desejo da vossa alma; e vossos filhos e vossas filhas, que deixastes, cairão à espada.

22

Fareis pois como eu fiz: não vos cobrireis os lábios, e não comereis o pão dos homens;

23

tereis na cabeça os vossos turbantes, e os vossos sapatos nos pés; não vos lamentareis, nem chorareis, mas definhar-vos-eis nas vossas iniqüidades, e gemereis uns com os outros.

24

Assim vos servirá Ezequiel de sinal; conforme tudo quanto ele fez, assim fareis vós; e quando isso suceder, então sabereis que eu sou o Senhor Deus.

25

Também quanto a ti, filho do homem, no dia que eu lhes tirar a sua fortaleza, o gozo do seu ornamento, a delícia dos seus olhos, e o desejo dos seus corações, juntamente com seus filhos e suas filhas,

26

nesse dia virá ter contigo algum fugitivo para te trazer as notícias.

27

Nesse dia abrir-se-á a tua boca para com o fugitivo, e falarás, e por mais tempo não ficarás mudo; assim virás a ser para eles um sinal; e saberão que eu sou o Senhor.

Ezequiel 25


Ezequiel Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 24

Ezequiel

Retorne a índice

Capítulo 25

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto contra os filhos de Amom, e profetiza contra eles.

3

E dize aos amonitas: Ouvi a palavra do Senhor Deus: Assim diz o Senhor Deus: Visto que tu disseste: Ah! contra o meu santuário quando foi profanado, e contra a terra de Israel quando foi assolada, e contra a casa de Judá quando foi para o cativeiro;

4

por isso eis que te entregarei em possessão ao povo do Oriente, e em ti estabelecerão os seus acampamentos, e porão em ti as suas moradas. Eles comerão os teus frutos, e beberão o teu leite.

5

E farei de Rabá uma estrebaria de camelos, e dos amonitas um curral de rebanhos; e sabereis que eu sou o Senhor.

6

Porque assim diz o Senhor Deus: Visto como bateste com as mãos, e pateaste com os pés, e te alegraste com todo o despeito do teu coração contra a terra de Israel;

7

portanto eis que eu tenho estendido a minha mão contra ti, e te darei por despojo às nações, e te arrancarei dentre os povos, e te destruirei dentre os países, e de todo acabarei contigo; e saberás que eu sou o Senhor.

8

Assim diz o Senhor Deus: Visto como dizem em Moabe. e Seir: Eis que a casa de Judá é como todas as nações;

9

portanto, eis que eu abrirei o lado de Moabe desde as cidades, desde as suas cidades que estão pela banda das fronteiras, a glória do país, Bete-Jesimote, Baal-Meom, e até Quiriataim,

10

e ao povo do Oriente, juntamente com os filhos de Amom, eu o entregarei em possessão, para que não haja mais memória dos filhos de Amom entre as nações.

11

Também executarei juízos contra Moabe; e saberão que eu sou o Senhor.

12

Assim diz o Senhor Deus: Pois que Edom se houve vingativamente para com a casa de Judá, e se fez culpadíssimo, vingando-se deles.

13

portanto assim diz o Senhor Deus: Também estenderei a minha mão contra Edom, e arrancarei dele homens e animais; e o tornarei em deserto desde Temã; e cairão à espada até Dedã.

14

E exercerei a minha vingança sobre Edom, pela mão do meu povo de Israel; e farão em Edom segundo a minha ira e segundo o meu furor; e conhecerão a minha vingança, diz o Senhor Deus.

15

Assim diz o Senhor Deus: Porquanto os filisteus se houveram vingativamente, e executaram vingança com despeito de coração, para destruírem com perpétua inimizade;

16

portanto assim diz o Senhor Deus: Eis que estendo a minha mão contra os filisteus, e arrancarei os quereteus, e destruirei o resto da costa do mar.

17

E executarei neles grandes vinganças, com furiosos castigos; e saberão que eu sou o Senhor, quando eu tiver exercido a minha vingança sobre eles.

Ezequiel 26


Ezequiel Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 25

Ezequiel

Retorne a índice

Capítulo 26

1

Ora sucedeu no undécimo ano, ao primeiro do mês, que veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, visto como Tiro disse no tocante a Jerusalém: Ah! está quebrada a porta dos povos; está aberta para mim; eu me encherei, agora que ela está assolada;

3

portanto assim diz o Senhor Deus: Eis que eu sou contra ti, ó Tiro, e farei subir contra ti muitas nações, como o mar faz subir as suas ondas.

4

Elas destruirão os muros de Tiro, e derrubarão as suas torres; e eu varrerei o seu solo, e dela farei uma rocha descalvada.

5

Ela virá a ser no meio do mar um enxugadouro de redes; pois eu o falei, diz o Senhor Deus; e ela servirá de despojo para as nações.

6

Também suas filhas que estão no campo serão mortas à espada; e saberão que eu sou o Senhor.

7

Porque assim diz o Senhor Deus: Eis que eu trarei contra Tiro a Nabucodonozor, rei de Babilônia, desde o norte, o rei dos reis, com cavalos, e com carros, e com cavaleiros, sim, companhias e muito povo.

8

As tuas filhas ele matará à espada no campo; e construirá fortes contra ti, levantará contra ti uma tranqueira, e alçará paveses contra ti;

9

dirigirá os golpes dos seus arietes contra os teus muros, e derrubará as tuas torres com os seus machados.

10

Por causa da multidão de seus cavalos te cobrirá o seu pó; os teus muros tremerão com o estrondo dos cavaleiros, e das carroças, e dos carros, quando ele entrar pelas tuas portas, como quem entra numa cidade em que se fez brecha.

11

Com as patas dos seus cavalos pisará todas as tuas ruas; ao teu povo matará à espada, e as tuas fortes colunas cairão por terra.

12

Também eles roubarão as tuas riquezas e saquearão as tuas mercadorias; derrubarão os teus muros e arrasarão as tuas casas agradáveis; e lançarão no meio das águas as tuas pedras, as tuas madeiras, e o teu solo.

13

E eu farei cessar o arruído das tuas cantigas, e o som das tuas harpas não se ouvira mais;

14

e farei de ti uma rocha descalvada; viras a ser um enxugadouro das redes, nunca mais serás edificada; pois eu, o Senhor, o falei, diz o Senhor Deus.

15

Assim diz o Senhor Deus a Tiro: Acaso não tremerão as ilhas com o estrondo da tua queda, quando gemerem os feridos, quando se fizer a matança no meio de ti?

16

Então todos os príncipes do mar descerão dos seus tronos, e porão de lado os seus mantos, e despirão as suas vestes bordadas; de tremores se vestirão; sobre a terra se assentarão; e estremecerão a cada momento, e de ti se espantarão.

17

E farão uma lamentação sobre ti, e te dirão: Como pereceste, ó povoada de navegantes, ó cidade afamada, que foste forte no mar! tu e os teus moradores que atemorizastes a todos os que habitam ao teu redor!

18

Agora estremecerão as ilhas no dia da tua queda; sim, as ilhas, que estão no mar, espantar-se-ão da tua saída.

19

Pois assim diz o Senhor Deus: Quando eu te fizer uma cidade assolada, como as cidades que não se habitam, quando fizer subir sobre ti o abismo, e as muitas águas te cobrirem,

20

então te farei descer com os que descem à cova, ao povo antigo, e te farei habitar nas mais baixas partes da terra, em lugares desertos de há muito, juntamente com os que descem à cova, para que não sejas habitada; e estabelecerei a glória na terra dos viventes.

21

Farei de ti um grande espanto, e não mais existirás; embora te procurem, contudo, nunca serás achada, diz o Senhor Deus.

Ezequiel 27


Ezequiel Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 26

Ezequiel

Retorne a índice

Capítulo 27

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Tu pois, ó filho do homem, levanta uma lamentação sobre Tiro;

3

e dize a Tiro, que habita na entrada do mar, e negocia com os povos em muitas ilhas: Assim diz o Senhor Deus: ç Tiro, tu dizes: Eu sou perfeita em formosura.

4

No coração dos mares estão os teus termos; os que te edificaram aperfeiçoaram a tua formosura.

5

De ciprestes de Senir fizeram todas as tuas tábuas; trouxeram cedros do Líbano para fazerem um mastro para ti.

6

Fizeram os teus remos de carvalhos de Basã; os teus bancos fizeram-nos de marfim engastado em buxo das ilhas de Quitim.

7

Linho fino bordado do Egito era a tua vela, para te servir de estandarte; de azul, e púrpura das ilhas de Elisá era a tua cobertura.

8

Os habitantes de Sidom e de Arvade eram os teus remadores; os teus peritos, ó Tiro, que em ti se achavam, esses eram os teus pilotos.

9

Os anciãos de Gebal e seus peritos eram em ti os teus calafates; todos os navios do mar e os seus marinheiros se achavam em ti, para tratarem dos teus negócios.

10

Os persas, e os lídios, e os de Pute eram no teu exército os teus soldados; penduravam em ti o escudo e o capacete; aumentavam o teu esplendor.

11

Os filhos de Arvade e o teu exército estavam sobre os teus muros em redor, e os gamaditas nas tuas torres; penduravam os seus escudos nos teus muros em redor; aperfeiçoavam a tua formosura.

12

Társis negociava contigo, por causa da abundância de toda a casta de riquezas; seus negociantes trocavam pelas tuas mercadorias prata, ferro, estanho, e chumbo.

13

Javã, Tubál e Meseque eram teus mercadores; pelas tuas mercadorias trocavam as pessoas de homens e vasos de bronze.

14

Os da casa de Togarma trocavam pelas tuas mercadorias cavalos e ginetes e machos;

15

os homens de Dedã eram teus mercadores; muitas ilhas eram o mercado da tua mão; tornavam a trazer-te em troca de dentes de marfim e pau de ébano.

16

A Síria negociava contigo por causa da multidão das tuas manufaturas; pelas tuas mercadorias trocavam granadas, púrpura, obras bordadas, linho fino, corais e rubis.

17

Judá e a terra de Israel eram teus mercadores; pelas tuas mercadorias trocavam o trigo de Minite, cera, mel, azeite e bálsamo.

18

Por causa da multidão das tuas manufaturas, por causa da multidão de toda a sorte de riquezas, Damasco negociava contigo em vinho de Helbom e lã branca.

19

Vedã e Javã de Uzal trocavam lã fiada pelas tuas manufaturas; ferro polido, cássia e cálamo aromático achavam-se entre as tuas mercadorias.

20

Dedã negociava contigo em suadouros para cavalgar.

21

Arábia e todos os príncipes de Quedar também eram os mercadores ao teu serviço; em cordeiros, carneiros e bodes, nestas coisas negociavam contigo.

22

Os mercadores de Sabá e Raamá igualmente negociavam contigo; pelas tuas mercadorias trocavam as melhores de todas as especiarias e toda a pedra preciosa e ouro.

23

Harã, e Cané e Edem os mercadores de Sabá, Assur e Quilmade eram teus mercadores.

24

Estes negociavam contigo em roupas escolhidas, em agasalho de azul e de obra bordada, e em cofres de roupas preciosas, amarrados com cordas e feitos de cedro.

25

Os navios de Társis eram as tuas caravanas para a tua mercadoria; e te encheste, e te glorificaste muito no meio dos mares.

26

Os teus remadores te conduziram sobre grandes águas; o vento oriental te quebrantou no meio dos mares.

27

As tuas riquezas, os teus bens, as tuas mercadorias, os teus marinheiros e os teus pilotos, os teus calafates, e os que faziam os teus negócios, e todos os teus soldados, que estão em ti, juntamente com toda a tua companhia, que está no meio de ti, se submergirão no meio dos mares no dia da tua queda.

28

Ao estrondo da gritaria dos teus pilotos tremerão os arrabaldes.

29

E todos os que pegam no remo, os marinheiros, e todos os pilotos do mar descerão de seus navios, e pararão em terra,

30

e farão ouvir a sua voz sobre ti, e gritarão amargamente; lançarão pó sobre as cabeças, e na cinza se revolverão;

31

e se farão calvos por tua causa, e se cingirão de sacos, e chorarão sobre ti com amargura de alma, com amarga lamentação.

32

No seu pranto farão uma lamentação sobre ti, na qual dirão: Quem foi como Tiro, como a que está reduzida ao silêncio no meio do mar?

33

Quando as tuas mercadorias eram exportadas pelos mares, fartaste a muitos povos; com a multidão das tuas riquezas e das tuas mercadorias, enriqueceste os reis da terra.

34

No tempo em que foste quebrantada pelos mares, nas profundezas das águas, caíram no meio de ti todas as tuas mercadorias e toda a tua companhia.

35

Todos os moradores das ilhas estão a teu respeito cheios de espanto; e os seus reis temem em grande maneira, e estão de semblante perturbado.

36

Os mercadores dentre os povos te dão vaias; tu te tornaste em grande espanto, e nao mais existiras.

Ezequiel 28


Ezequiel Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 27

Ezequiel

Retorne a índice

Capítulo 28

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dize ao príncipe de Tiro: Assim diz o Senhor Deus: Visto como se elevou o teu coração, e disseste: Eu sou um deus, na cadeira dos deuses me assento, no meio dos mares; todavia tu és homem, e não deus, embora consideres o teu coração como se fora o coração de um deus.

3

com efeito és mais sábio que Daniel; não há segredo algum que se possa esconder de ti.

4

Pela tua sabedoria e pelo teu entendimento alcançaste para ti riquezas, e adquiriste ouro e prata nos teus tesouros.

5

Pela tua grande sabedoria no comércio aumentaste as tuas riquezas, e por causa das tuas riquezas eleva-se o teu coração;

6

portanto, assim diz o Senhor Deus: Pois que consideras o teu coração como se fora o coração de um deus,

7

por isso eis que eu trarei sobre ti estrangeiros, os mais terríveis dentre as nações, os quais desembainharão as suas espadas contra a formosura da tua sabedoria, e mancharão o teu resplendor.

8

Eles te farão descer à cova; e morrerás da morte dos traspassados, no meio dos mares.

9

Acaso dirás ainda diante daquele que te matar: Eu sou um deus? mas tu és um homem, e não um deus, na mão do que te traspassa.

10

Da morte dos incircuncisos morrerás, por mão de estrangeiros; pois eu o falei, diz o Senhor Deus.

11

Veio mais a mim a palavra do Senhor, dizendo:

12

Filho do homem, levanta uma lamentação sobre o rei de Tiro, e dize-te: Assim diz o Senhor Deus: Tu eras o selo da perfeição, cheio de sabedoria e perfeito em formosura.

13

Estiveste no Éden, jardim de Deus; cobrias-te de toda pedra preciosa: a cornalina, o topázio, o ônix, a crisólita, o berilo, o jaspe, a safira, a granada, a esmeralda e o ouro. Em ti se faziam os teus tambores e os teus pífaros; no dia em que foste criado foram preparados.

14

Eu te coloquei com o querubim da guarda; estiveste sobre o monte santo de Deus; andaste no meio das pedras afogueadas.

15

Perfeito eras nos teus caminhos, desde o dia em que foste criado, até que em ti se achou iniqüidade.

16

Pela abundância do teu comércio o teu coração se encheu de violência, e pecaste; pelo que te lancei, profanado, fora do monte de Deus, e o querubim da guarda te expulsou do meio das pedras afogueadas.

17

Elevou-se o teu coração por causa da tua formosura, corrompeste a tua sabedoria por causa do teu resplendor; por terra te lancei; diante dos reis te pus, para que te contemplem.

18

Pela multidão das tuas iniqüidades, na injustiça do teu comércio, profanaste os teus santuários; eu, pois, fiz sair do meio de ti um fogo, que te consumiu a ti, e te tornei em cinza sobre a terra, à vista de todos os que te contemplavam.

19

Todos os que te conhecem entre os povos estão espantados de ti; chegaste a um fim horrível, e não mais existirás, por todo o sempre.

20

Novamente veio a mim a palavra do Senhor, dizendo:

21

Filho do homem, dirige o teu rosto para Sidom, e profetiza contra ela,

22

e dize: Assim diz o Senhor Deus: Eis-me contra ti, ó Sidom, e serei glorificado no meio de ti; e saberão que eu sou o Senhor, quando nela executar juizos e nela me santificar.

23

Pois lhe enviarei peste e sangue nas suas ruas; e os traspassados cairão no meio dela, estando a espada contra ela por todos os lados; e saberão que eu sou o Senhor.

24

E a casa de Israel nunca mais terá espinho que a fira, nem abrolho que lhe cause dor, entre os que se acham ao redor deles e que os desprezam; e saberão que eu sou o Senhor Deus.

25

Assim diz o Senhor Deus: Quando eu congregar a casa de Israel dentre os povos entre os quais estão espalhados, e eu me santificar entre eles, à vista das nações, então habitarão na sua terra que dei a meu servo, a Jacó.

26

E habitarão nela seguros; sim, edificarão casas, e plantarão vinhas, e habitarão seguros, quando eu executar juízos contra todos os que estão ao seu redor e que os desprezam; e saberão que eu sou o Senhor seu Deus.

Ezequiel 29


Ezequiel Capítulo 29 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 28

Ezequiel

Retorne a índice

Capítulo 29

1

No décimo ano, no décimo mês, no dia doze do mês, veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto contra Faraó, rei do Egito, e profetiza contra ele e contra todo o Egito.

3

Fala, e dize: Assim diz o Senhor Deus: Eis-me contra ti, ó Faraó, rei do Egito, grande dragão, que pousas no meio dos teus rios, e que dizes: O meu rio é meu, e eu o fiz para mim.

4

Mas eu porei anzóis em teus queixos, e farei que os peixes dos teus rios se apeguem às tuas escamas; e tirar-te-ei dos teus rios, juntamente com todos os peixes dos teus nos que se apegarem as tuas escamas.

5

E te lançarei no deserto, a ti e a todos os peixes dos teus rios; sobre a face do campo cairás; não serás recolhido nem ajuntado. Aos animais da terra e às aves do céu te dei por pasto.

6

E saberão todos os moradores do Egito que eu sou o Senhor, porque tu tens sido um bordão de cana para a casa de Israel.

7

Tomando-te eles na mão, tu te quebraste e lhes rasgaste todo o ombro; e quando em ti se apoiaram, tu te quebraste, fazendo estremecer todos os seus lombos.

8

Portanto, assim diz o Senhor Deus: Eis que eu trarei sobre ti a espada, e de ti exterminarei homem e animal.

9

E a terra do Egito se tornará em desolação e deserto; e saberão que eu sou o Senhor. Porquanto disseste: O rio é meu, e eu o fiz;

10

por isso eis que eu estou contra ti e contra os teus rios; e tornarei a terra do Egito em desertas e assoladas solidões, desde Migdol de Sevené até os confins da Etiópia.

11

Não passará por ela pé de homem, nem pé de animal passará por ela, nem será habitada durante quarenta anos.

12

Assim tornarei a terra do Egito em desolação no meio das terras assoladas, e as suas cidades no meio das cidades assoladas ficarão desertas por quarenta anos; e espalharei os egípcios entre as nações, e os dispersarei pelos países.

13

Pois assim diz o Senhor Deus: Ao cabo de quarenta anos ajuntarei os egípcios dentre os povos entre os quais foram espalhados.

14

E restaurarei do cativeiro os egípcios, e os farei voltar à terra de Patros, à sua terra natal; e serão ali um reino humilde;

15

mais humilde se fará do que os outros reinos, e nunca mais se exalçará sobre as nações; e eu os diminuirei, para que não mais dominem sobre as nações.

16

E não será mais a confiança da casa de Israel e a ocasião de ser lembrada a sua iniqüidade, quando se virarem para olhar após eles; antes saberão que eu sou o Senhor Deus.

17

E sucedeu que, no ano vinte e sete, no mês primeiro, no primeiro dia do mês, veio a mim a palavra do Senhor, dizendo:

18

Filho do homem, Nabucodonozor, rei de Babilônia, fez com que o seu exército prestasse um grande serviço contra Tiro. Toda cabeça se tornou calva, e todo ombro se pelou; contudo não houve paga da parte de Tiro para ele, nem para o seu exército, pelo serviço que prestou contra ela.

19

Portanto, assim diz o Senhor Deus: Eis que eu darei a Nabucodonozor, rei de Babilônia, a terra do Egito; assim levará ele a multidão dela, como tomará o seu despojo e roubará a sua presa; e isso será a paga para o seu exército.

20

Como recompensa do serviço que me prestou, pois trabalhou por mim, eu lhe dei a terra do Egito, diz o Senhor Deus.

21

Naquele dia farei brotar um chifre para a casa de Israel; e te concederei que abras a boca no meio deles; e saberão que eu sou o Senhor.

Ezequiel 30


Ezequiel Capítulo 30 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 29

Ezequiel

Retorne a índice

Capítulo 30

1

De novo veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, profetiza, e dize: Assim diz o Senhor Deus: Gemei: Ah! aquele dia!

3

Porque perto está o dia, sim, perto está o dia do Senhor; dia de nuvens será, o tempo das nações.

4

E uma espada virá ao Egito, e haverá angústia na Etiópia, quando caírem os traspassados no Egito; o seu povo será levado para o cativeiro e serão destruídos os seus fundamentos.

5

Etiópia, e Pute, e Lude, e todo o povo da Arábia, e Cube, e os filhos da terra da aliança cairão juntamente com eles à espada.

6

Assim diz o Senhor: Também cairão os que sustêm o Egito, e descerá a soberba de seu poder; desde Migdol até Sevené cairão nela à espada, diz o Senhor Deus.

7

E ficarão desolados no meio das terras assoladas; e as suas cidades estarão no meio das cidades desertas.

8

E saberão que eu sou o Senhor, quando eu puser fogo ao Egito, e forem destruídos todos os que lhe davam auxílio.

9

Naquele dia sairão mensageiros de diante de mim em navios, para amedrontarem os etíopes descuidados; e sobre eles haverá angústia, como no dia do Egito; pois eis que já vem.

10

Assim diz o Senhor Deus: Também farei cessar do Egito a multidão, por mão de Nabucodonozor, rei de Babilônia.

11

Ele e o seu povo com ele, os terríveis dentre as nações, serão introduzidos para destruírem a terra; e desembainharão as suas espadas contra o Egito, e encherão a terra de mortos.

12

E eu secarei os rios, e venderei a terra, entregando-a na mão dos maus, e assolarei a terra e a sua plenitude pela mão dos estranhos; eu, o Senhor, o disse.

13

Assim diz o Senhor Deus: Também destruirei os ídolos, e farei cessar de Mênfis as imagens; e não mais haverá um príncipe na terra do Egito; e porei o temor na terra do Egito.

14

E assolarei a Patros, e porei fogo a Zoã, e executarei juízos em Tebas;

15

e derramarei o meu furor sobre Pelúsio, a fortaleza do Egito, e exterminarei a multidão de Tebas;

16

também atearei um fogo no Egito; Pelúsio terá angústia, Tebas será destruída, e Mênfis terá adversários em pleno dia.

17

Os mancebos de Om e Pi-Besete cairão à espada, e estas cidades irão ao cativeiro.

18

E em Tapanes se escurecerá o dia, quando eu quebrar ali os jugos do Egito, e nela cessar a soberba do seu poder; quanto a ela, uma nuvem a cobrirá, e suas filhas irão ao cativeiro.

19

Assim executarei juízos no Egito, e saberão que eu sou o Senhor.

20

E sucedeu no ano undécimo, no mês primeiro, aos sete do mês, que veio a mim a palavra do Senhor, dizendo:

21

Filho do homem, eu quebrei o braço de Faraó, rei do Egito; e eis que não foi atado para se lhe aplicar remédios curativos, nem se lhe porão ligaduras para o atar, para torná-lo forte, a fim de pegar na espada.

22

Portanto assim diz o Senhor Deus: Eis que eu estou contra Faraó, rei do Egito, e quebrarei os seus braços, assim o forte como o que já foi quebrado; e farei cair da sua mão a espada.

23

E espalharei os egípcios entre as nações, e os dispersarei pelas terras.

24

Mas fortalecerei os braços do rei de Babilônia, e pôr-lhe-ei na mão a minha espada; quebrarei, porém, os braços de Faraó, e diante daquele gemerá como quem está mortalmente ferido.

25

Eu sustentarei os braços do rei de Babilônia, mas os braços de Faraó cairão; e saberão que eu sou o Senhor, quando eu puser a minha espada na mão do rei de Babilônia, e ele a estender sobre a terra do Egito.

26

E espalharei os egípcios entre as nações, e os dispersarei pelas terras; saberão assim que eu sou o Senhor.

Ezequiel 31


Ezequiel Capítulo 31 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 30

Ezequiel

Retorne a índice

Capítulo 31

1

Também sucedeu, no ano undécimo, no terceiro mês, ao primeiro do mês, que veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dize a Faraó, rei do Egito, e à sua multidão: A quem és semelhante na tua grandeza?

3

Eis que o assírio era como um cedro do Líbano, de ramos formosos, de sombrosa ramagem e de alta estatura; e a sua copa estava entre os ramos espessos.

4

As águas nutriram-no, o abismo fê-lo crescer; as suas correntes corriam em torno da sua plantação; assim ele enviava os seus regatos a todas as árvores do campo.

5

Por isso se elevou a sua estatura sobre todas as árvores do campo, e se multiplicaram os seus ramos, e se alongaram as suas varas, por causa das muitas águas nas suas raizes.

6

Todas as aves do céu se aninhavam nos seus ramos; e todos os animais do campo geravam debaixo dos seus ramos; e à sua sombra habitavam todos os grandes povos.

7

Assim era ele formoso na sua grandeza, na extensão dos seus ramos, porque a sua raiz estava junto às muitas águas.

8

Os cedros no jardim de Deus não o podiam esconder; as faias não igualavam os seus ramos, e os plátanos não eram como as suas varas; nenhuma árvore no jardim de Deus se assemelhava a ele na sua formosura.

9

Formoso o fiz pela abundância dos seus ramos; de modo que tiveram inveja dele todas as árvores do Edem que havia no jardim de Deus.

10

Portanto assim diz o Senhor Deus: Como se elevou na sua estatura, e se levantou a sua copa no meio dos espessos ramos, e o seu coração se ufanava da sua altura,

11

eu o entregarei na mão da mais poderosa das nações, que lhe dará o tratamento merecido. Eu já o lancei fora.

12

Estrangeiros, da mais terrível das nações, o cortarão, e o deixarão; cairão os seus ramos sobre os montes e por todos os vales, e os seus renovos serão quebrados junto a todas as correntes da terra; e todos os povos da terra se retirarão da sua sombra, e o deixarão.

13

Todas as aves do céu habitarão sobre a sua ruína, e todos os animais do campo estarão sobre os seus ramos;

14

para que nenhuma de todas as árvores junto às águas se exalte na sua estatura, nem levante a sua copa no meio dos ramos espessos, nem se levantem na sua altura os seus poderosos, sim, todos os que bebem água; porque todos eles estão entregues à morte, até as partes inferiores da terra, no meio dos filhos dos homens, juntamente com os que descem a cova.

15

Assim diz o Senhor Deus: No dia em que ele desceu ao Seol, fiz eu que houvesse luto; cobri o abismo, por sua causa, e retive as suas correntes, e detiveram-se as grandes águas; e fiz que o Líbano o pranteasse; e todas as árvores do campo por causa dele desfaleceram.

16

Farei tremer as nações ao som da sua queda, quando o fizer descer ao Seol juntamente com os que descem à cova; e todas as árvores do Edem a flor e o melhor do Líbano, todas as que bebem águas, se consolarão nas partes inferiores da terra;

17

também juntamente com ele descerão ao Seol, ajuntar-se aos que foram mortos à espada; sim, aos que foram seu braço, e que habitavam à sua sombra no meio das nações.

18

A quem, pois, és semelhante em glória e em grandeza entre as árvores do Eden? Todavia serás precipitado juntamente com as árvores do Eden às partes inferiores da terra; no meio dos incircuncisos jazerás com os que foram mortos à espada: este é Faraó e toda a sua multidão, diz o Senhor Deus.

Ezequiel 32


Ezequiel Capítulo 32 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 31

Ezequiel

Retorne a índice

Capítulo 32

1

Sucedeu que, no ano duodécimo, no mês duodécimo, ao primeiro do mês, veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, faze uma lamentação sobre Faraó, rei do Egito, e dize-lhe: Foste assemelhado a um leão novo entre as nações; contudo tu és como um dragão nos mares; pulavas nos teus rios e os sujavas, turvando com os pés as suas águas.

3

Assim diz o Senhor Deus: Estenderei sobre ti a minha rede por meio duma companhia de muitos povos, e eles te alçarão na minha rede.

4

Então te deixarei em terra; sobre a face do campo te lançarei, e farei pousar sobre ti todas as aves do céu, e fartarei de ti os animais de toda a terra.

5

E porei as tuas carnes sobre os montes, e encherei os vales da tua altura.

6

Também com o teu sangue regarei a terra onde nadas, até os montes; e as correntes se encherão de ti.

7

E, apagando-te eu, cobrirei o céu, e enegrecerei as suas estrelas; ao sol encobrirei com uma nuvem, e a lua não dará a sua luz.

8

Todas as brilhantes luzes do céu, eu as enegrecerei sobre ti, e trarei trevas sobre a tua terra, diz o Senhor Deus.

9

E afligirei o coração de muitos povos, quando eu levar a efeito a tua destruição entre as nações, até as terras que não conheceste.

10

Demais farei com que muitos povos fiquem pasmados a teu respeito, e os seus reis serão sobremaneira amedrontados, quando eu brandir a minha espada diante deles; e estremecerão a cada momento, cada qual pela sua vida, no dia da tua queda.

11

Pois assim diz o Senhor Deus: A espada do rei de Babilônia virá sobre ti.

12

Farei cair a tua multidão pelas espadas dos valentes; terríveis dentre as nações são todos eles; despojarão a soberba do Egito, e toda a sua multidão será destruída.

13

Exterminarei também todos os seus animais de junto às muitas águas; não as turvará mais pé de homem, não as turvarão unhas de animais.

14

Então tornarei claras as suas águas, e farei correr os seus rios como o azeite, diz o Senhor Deus.

15

Quando eu tornar desolada a terra do Egito, e ela for despojada da sua plenitude, e quando eu ferir a todos os que nela habitarem, então saberão que eu sou o Senhor.

16

Esta é a lamentação que se fará; que as filhas das nações farão sobre o Egito e sobre toda a sua multidão, diz o Senhor Deus.

17

Também sucedeu que, no ano duodécimo, aos quinze do mês, veio a mim a palavra do Senhor, dizendo:

18

Filho do homem, pranteia sobre a multidão do Egito, e faze-a descer, a ela e às filhas das nações majestosas, até as partes inferiores da terra, juntamente com os que descem à cova.

19

A quem sobrepujas tu em beleza? Desce, e deita-te com os incircuncisos.

20

No meio daqueles que foram mortos à espada eles cairão; à espada ela está entregue; arrastai-a e a toda a sua multidão.

21

Os poderosos entre os valentes lhe falarão desde o meio do Seol, com os que o socorrem; já desceram, jazem quietos os incircuncisos, mortos a espada.

22

Ali está Assur com toda a sua companhia. Em redor dele estão os seus sepulcros; todos eles foram mortos, caíram à espada.

23

Os seus sepulcros foram postos no mais interior da cova, e a sua companhia está em redor do seu sepulcro; foram mortos, caíram à espada todos esses que tinham causado espanto na terra dos viventes.

24

Ali está Elão com toda a sua multidão em redor do seu sepulcro; foram mortos, cairam a espada, e desceram incircuncisos às partes inferiores da terra, todos esses que causaram terror na terra dos viventes; e levaram a sua vergonha juntamente com os que descem à cova.

25

No meio dos mortos lhe puseram a cama entre toda a sua multidão; ao redor dele estão os seus sepulcros; todos esses incircuncisos foram mortos à espada; porque causaram terror na terra dos viventes; e levaram a sua vergonha com os que descem à cova. Está posto no meio dos mortos.

26

Ali estão Meseque, Tubal e toda a sua multidão; ao redor deles estão os seus sepulcros; todos esses incircuncisos foram mortos à espada; porque causaram terror na terra dos viventes.

27

E não jazem com os valentes que dentre os incircuncisos caíram, os quais desceram ao Seol com as suas armas de guerra e puseram as suas espadas debaixo das suas cabeças, tendo os seus escudos sobre os seus ossos; porque eram o terror dos poderosos na terra dos viventes.

28

Mas tu serás quebrado no meio dos incircuncisos, e jazerás com os que foram mortos a espada.

29

Ali está Edom, os seus reis e todos os seus príncipes, que no seu poder foram postos com os que foram mortos à espada; estes jazerão com os incircuncisos e com os que descem a cova.

30

Ali estão os príncipes do norte, todos eles, e todos os sidônios, que desceram com os mortos; envergonhados são pelo terror causado pelo seu poder; jazem incircuncisos com os que foram mortos à espada, e levam a sua vergonha com os que descem à cova.

31

Faraó os verá, e se consolará sobre toda a sua multidão; sim, o próprio Faraó, e todo o seu exército, traspassados à espada, diz o Senhor Deus.

32

Pois também eu pus o terror dele na terra dos viventes; pelo que jazerá no meio dos incircuncisos, com os mortos à espada, o próprio Faraó e toda a sua multidão, diz o Senhor Deus.

Ezequiel 33


Ezequiel Capítulo 33 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 32

Ezequiel

Retorne a índice

Capítulo 33

1

Ainda veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, fala aos filhos do teu povo, e dize-lhes: Quando eu fizer vir a espada sobre a terra, e o povo da terra tomar um dos seus, e o constituir por seu atalaia;

3

se, quando ele vir que a espada vem sobre a terra, tocar a trombeta e avisar o povo;

4

então todo aquele que ouvir o som da trombeta, e não se der por avisado, e vier a espada, e o levar, o seu sangue será sobre a sua cabeça.

5

Ele ouviu o som da trombeta, e não se deu por avisado; o seu sangue será sobre ele. Se, porém, se desse por avisado, salvaria a sua vida.

6

Mas se, quando o atalaia vir que vem a espada, não tocar a trombeta, e não for avisado o povo, e vier a espada e levar alguma pessoa dentre eles, este tal foi levado na sua iniqüidade, mas o seu sangue eu o requererei da mão do atalaia.

7

Quanto a ti, pois, ó filho do homem, eu te constituí por atalaia sobre a casa de Israel; portanto ouve da minha boca a palavra, e da minha parte dá-lhes aviso.

8

Se eu disser ao ímpio: O ímpio, certamente morrerás; e tu não falares para dissuadir o ímpio do seu caminho, morrerá esse ímpio na sua iniqüidade, mas o seu sangue eu o requererei da tua mão.

9

Todavia se advertires o ímpio do seu caminho, para que ele se converta, e ele não se converter do seu caminho, morrerá ele na sua iniqüidade; tu, porém, terás livrado a tua alma.

10

Tu, pois, filho do homem, dize à casa de Israel: Assim falais vós, dizendo: Visto que as nossas transgressões e os nossos pecados estão sobre nós, e nós definhamos neles, como viveremos então?

11

Dize-lhes: Vivo eu, diz o Senhor Deus, que não tenho prazer na morte do ímpio, mas sim em que o ímpio se converta do seu caminho, e viva. Convertei-vos, convertei-vos dos vossos maus caminhos; pois, por que morrereis, ó casa de Israel?

12

Portanto tu, filho do homem, dize aos filhos do teu povo: A justiça do justo não o livrará no dia da sua transgressão; e, quanto à impiedade do ímpio, por ela não cairá ele no dia em que se converter da sua impiedade; nem o justo pela justiça poderá viver no dia em que pecar.

13

Quando eu disser ao justo que certamente viverá, e ele, confiando na sua justiça, praticar iniqüidade, nenhuma das suas obras de justiça será lembrada; mas na sua iniqüidade, que praticou, nessa morrerá.

14

Demais, quando eu também disser ao ímpio: Certamente morrerás; se ele se converter do seu pecado, e praticar a retidão

15

se esse ímpio, restituir o penhor, devolver o que ele tinha furtado, e andar nos estatutos da vida, não praticando a iniqüidade, certamente viverá, não morrerá.

16

Nenhum de todos os seus pecados que cometeu será lembrado contra ele; praticou a retidão e a justiça, certamente viverá.

17

Todavia, os filhos do teu povo dizem: Não é reto o caminho do Senhor; mas o próprio caminho deles é que não é reto.

18

Quando o justo se apartar da sua justiça, praticando a iniqüidade, morrerá nela;

19

e, quando o ímpio se converter da sua impiedade, e praticar a retidão e a justiça, por estas viverá.

20

Todavia, vós dizeis: Não é reto o caminho do Senhor. Julgar-vos-ei a cada um conforme os seus caminhos, ó casa de Israel.

21

No ano duodécimo do nosso cativeiro, no décimo mês, aos cinco dias do mês, veio a mim um que tinha escapado de Jerusalém, dizendo: Caída está a cidade.

22

Ora a mão do Senhor estivera sobre mim pela tarde, antes que viesse o que tinha escapado; e ele abrirá a minha boca antes que esse homem viesse ter comigo pela manhã; assim se abriu a minha boca, e não fiquei mais em silêncio.

23

Então veio a mim a palavra do Senhor, dizendo:

24

Filho do homem, os moradores destes lugares desertos da terra de Israel costumam dizer: Abraão era um só, contudo possuiu a terra; mas nós somos muitos; certamente nos é dada a terra por herança.

25

Dize-lhes portanto: Assim diz o Senhor Deus: Comeis a carne com o seu sangue, e levantais vossos olhos para os vossos ídolos, e derramais sangue! porventura haveis de possuir a terra?

26

Vós vos estribais sobre a vossa espada; cometeis abominações, e cada um contamina a mulher do seu próximo! e haveis de possuir a terra?

27

Assim lhes dirás: Assim disse o Senhor Deus: Vivo eu, que os que estiverem em lugares desertos cairão à espada, e o que estiver no campo aberto eu o entregarei às feras para ser devorado, e os que estiverem em lugares fortes e em cavernas morrerão de peste.

28

E tornarei a terra em desolação e espanto, e cessará a soberba do seu poder; e os montes de Israel ficarão tão desolados que ninguém passará por eles.

29

Então saberão que eu sou o Senhor, quando eu tornar a terra em desolação e espanto, por causa de todas as abominações que cometeram.

30

Quanto a ti, ó filho do homem, os filhos do teu povo falam de ti junto às paredes e nas portas das casas; e fala um com o outro, cada qual a seu irmão, dizendo: Vinde, peço-vos, e ouvi qual seja a palavra que procede do Senhor.

31

E eles vêm a ti, como o povo costuma vir, e se assentam diante de ti como meu povo, e ouvem as tuas palavras, mas não as põem por obra; pois com a sua boca professam muito amor, mas o seu coração vai após o lucro.

32

E eis que tu és para eles como uma canção de amores, canção de quem tem voz suave, e que bem tange; porque ouvem as tuas palavras, mas não as põem por obra.

33

Quando suceder isso (e há de suceder), saberão que houve no meio deles um profeta.

Ezequiel 34


Ezequiel Capítulo 34 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 33

Ezequiel

Retorne a índice

Capítulo 34

1

Veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, profetiza contra os pastores de Israel; profetiza, e dize aos pastores: Assim diz o Senhor Deus: Ai dos pastores de Israel que se apascentam a si mesmos! Não devem os pastores apascentar as ovelhas?

3

Comeis a gordura, e vos vestis da lã; matais o cevado; mas não apascentais as ovelhas.

4

A fraca não fortalecestes, a doente não curastes, a quebrada não ligastes, a desgarrada não tornastes a trazer, e a perdida não buscastes; mas dominais sobre elas com rigor e dureza.

5

Assim se espalharam, por não haver pastor; e tornaram-se pasto a todas as feras do campo, porquanto se espalharam.

6

As minhas ovelhas andaram desgarradas por todos os montes, e por todo alto outeiro; sim, as minhas ovelhas andaram espalhadas por toda a face da terra, sem haver quem as procurasse, ou as buscasse.

7

Portanto, ó pastores, ouvi a palavra do Senhor:

8

Vivo eu, diz o Senhor Deus, que porquanto as minhas ovelhas foram entregues à rapina, e as minhas ovelhas vieram a servir de pasto a todas as feras do campo, por falta de pastor, e os meus pastores não procuraram as minhas ovelhas, pois se apascentaram a si mesmos, e não apascentaram as minhas ovelhas;

9

portanto, ó pastores, ouvi a palavra do Senhor:

10

Assim diz o Senhor Deus: Eis que eu estou contra os pastores; das suas mãos requererei as minhas ovelhas, e farei que eles deixem de apascentar as ovelhas, de sorte que não se apascentarão mais a si mesmos. Livrarei as minhas ovelhas da sua boca, para que não lhes sirvam mais de pasto.

11

Porque assim diz o Senhor Deus: Eis que eu, eu mesmo, procurarei as minhas ovelhas, e as buscarei.

12

Como o pastor busca o seu rebanho, no dia em que está no meio das suas ovelhas dispersas, assim buscarei as minhas ovelhas. Livrá-las-ei de todos os lugares por onde foram espalhadas, no dia de nuvens e de escuridão.

13

Sim, tirá-las-ei para fora dos povos, e as congregarei dos países, e as introduzirei na sua terra, e as apascentarei sobre os montes de Israel, junto às correntes d`água, e em todos os lugares habitados da terra.

14

Em bons pastos as apascentarei, e nos altos montes de Israel será o seu curral; deitar-se-ão ali num bom curral, e pastarão em pastos gordos nos montes de Israel.

15

Eu mesmo apascentarei as minhas ovelhas, e eu as farei repousar, diz o Senhor Deus.

16

A perdida buscarei, e a desgarrada tornarei a trazer; a quebrada ligarei, e a enferma fortalecerei; e a gorda e a forte vigiarei. Apascentá-las-ei com justiça.

17

Quanto a vós, ó ovelhas minhas, assim diz o Senhor Deus: Eis que eu julgarei entre ovelhas e ovelhas, entre carneiros e bodes.

18

Acaso não vos basta fartar-vos do bom pasto, senão que pisais o resto de vossos pastos aos vossos pés? e beber as águas limpas, senão que sujais o resto com os vossos pés?

19

E as minhas ovelhas hão de comer o que haveis pisado, e beber o que haveis sujado com os vossos pés.

20

Por isso o Senhor Deus assim lhes diz: Eis que eu, eu mesmo, julgarei entre a ovelha gorda e a ovelha magra.

21

Porquanto com o lado e com o ombro dais empurrões, e com as vossas pontas escorneais todas as fracas, até que as espalhais para fora,

22

portanto salvarei as minhas ovelhas, e não servirão mais de presa; e julgarei entre ovelhas e ovelhas.

23

E suscitarei sobre elas um só pastor para as apascentar, o meu servo Davi. Ele as apascentará, e lhes servirá de pastor.

24

E eu, o Senhor, serei o seu Deus, e o meu servo Davi será príncipe no meio delas; eu, o Senhor, o disse.

25

Farei com elas um pacto de paz; e removerei da terra os animais ruins, de sorte que elas habitarão em segurança no deserto, e dormirão nos bosques.

26

E delas e dos lugares ao redor do meu outeiro farei uma bênção; e farei descer a chuva a seu tempo; chuvas de bênçãos serão.

27

E as árvores do campo darão o seu fruto, e a terra dará a sua novidade, e estarão seguras na sua terra; saberão que eu sou o Senhor, quando eu quebrar os canzis do seu jugo e as livrar da mão dos que se serviam delas.

28

Pois não servirão mais de presa aos gentios, nem as devorarão mais os animais da terra; mas habitarão seguramente, e ninguém haverá que as espante.

29

Também lhes levantarei uma plantação de renome, e nunca mais serão consumidas pela fome na terra, nem mais levarão sobre si o opróbrio das nações.

30

Saberão, porém, que eu, o Senhor seu Deus, estou com elas, e que elas são o meu povo, a casa de Israel, diz o Senhor Deus.

31

Vós, ovelhas minhas, ovelhas do meu pasto, sois homens, e eu sou o vosso Deus, diz o Senhor Deus.

Ezequiel 35


Ezequiel Capítulo 35 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 34

Ezequiel

Retorne a índice

Capítulo 35

1

Veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto contra o monte Seir, e profetiza contra ele.

3

E dize-lhe: Assim diz o Senhor Deus: Eis que eu estou contra ti, ó monte Seir, e estenderei a minha mão contra ti, e te tornarei em desolação e espanto.

4

Farei desertas as tuas cidades, e tu serás assolado; e saberás que eu sou o Senhor.

5

Pois que guardaste perpétua inimizade, e entregaste os filhos de Israel ao poder da espada no tempo da sua calamidade, no tempo do castigo final;

6

por isso vivo eu, diz o Senhor Deus, que te prepararei para sangue, e o sangue te perseguirá; visto que não aborreceste o sangue, por isso o sangue te perseguirá.

7

Farei do monte Seir um espanto e uma desolação, e exterminarei dele o que por ele passar, e o que por ele voltar;

8

e encherei os seus montes dos seus mortos; nos teus outeiros, e nos teus vales, e em todas as tuas correntes d`água cairão os mortos à espada.

9

Em desolações perpétuas te porei, e não serão habitadas as tuas cidades. Então sabereis que eu sou o Senhor.

10

Visto como dizes: Estes dois povos e estas duas terras serão meus, e havemos de possuí-los, sendo que o Senhor se achava ali;

11

portanto, vivo eu, diz o Senhor Deus, que procederei conforme a tua ira, e conforme a tua inveja, de que usaste, no teu ódio contra eles; e me darei a conhecer entre eles, quando eu te julgar.

12

E saberás que eu, o Senhor, ouvi todas as tuas blasfêmias, que proferiste contra os montes de Israel, dizendo: Já estão assolados, a nós nos são entregues por pasto.

13

Vós vos engrandecestes contra mim com a vossa boca, e multiplicastes as vossas palavras contra mim. Eu o ouvi.

14

Assim diz o Senhor Deus: Quando a terra toda se alegrar, a ti te farei uma desolação.

15

Como te alegraste com a herança da casa de Israel, porque foi assolada, assim eu te farei a ti: assolado serás, ó monte Seir, e todo o Edom, sim, todo ele; e saberão que eu sou o Senhor.

Ezequiel 36


Ezequiel Capítulo 36 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 35

Ezequiel

Retorne a índice

Capítulo 36

1

Tu, ó filho do homem, profetiza aos montes de Israel, e dize: Montes de Israel, ouvi a palavra do Senhor.

2

Assim diz o Senhor Deus: Pois que disse o inimigo contra vós: Ah! ah! e: As alturas antigas são nossas para as possuirmos;

3

portanto, profetiza, e dize: Assim diz o Senhor Deus: Porquanto, sim, porquanto vos assolaram e vos devoraram de todos os lados, para que ficásseis feitos herança do resto das nações, e tendes andado em lábios paroleiros, e chegastes a ser a infâmia do povo;

4

portanto, ouvi, ó montes de Israel, a palavra do Senhor Deus: Assim diz o Senhor Deus aos montes e aos outeiros, às correntes d`água e aos vales, aos desertos assolados e às cidades desamparadas, que se tornaram presa e escarnio para o resto das nações que estão ao redor delas;

5

portanto, assim diz o Senhor Deus: Certamente no fogo do meu zelo falei contra o resto das nações, e contra todo o Edom, que se apropriaram da minha terra, com toda a alegria de seu coração, e com menosprezo da alma, para a lançarem fora a rapina;

6

portanto, profetiza sobre a terra de Israel, e dize aos montes e aos outeiros, às correntes d`água e aos vales: Assim diz o Senhor Deus: Eis que falei no meu zelo e no meu furor, porque levastes sobre vós o opróbrio das nações.

7

Portanto, assim diz o Senhor Deus: Eu levantei a minha mão, jurando: Certamente as nações que estão ao redor de vós levarão o seu opróbrio sobre si mesmas.

8

Mas vós, ó montes de Israel, vós produzireis os vossos ramos, e dareis o vosso fruto para o meu povo de Israel, pois já está prestes a vir.

9

pois eis que eu estou convosco, e eu me voltarei para vós, e sereis lavrados e semeados;

10

e multiplicarei homens sobre vós, a toda a casa de Israel, a toda ela; e as cidades serão habitadas, e os lugares devastados serão edificados.

11

Também sobre vós multiplicarei homens e animais, e eles se multiplicarão, e frutificarão. E farei que sejais habitados como dantes, e vos tratarei melhor do que nos vossos princípios. Então sabereis que eu sou o Senhor.

12

E sobre vós farei andar homens, o meu povo de Israel; eles te possuirão, e tu serás a sua herança, e nunca mais os desfilharás.

13

Assim diz o Senhor Deus: Visto como vos dizem: Tu devoras os homens, e tens desfilhado a tua nação;

14

por isso tu não devorarás mais os homens, nem desfilharás mais a tua nação, diz o Senhor Deus.

15

Não te permitirei ouvir mais a afronta das nações; e não levaras mais sobre ti o opróbrio dos povos, nem farás tropeçar mais a tua nação, diz o Senhor Deus.

16

Veio a mim a palavra do Senhor, dizendo:

17

Filho do homem, quando a casa de Israel habitava na sua terra, então eles a contaminaram com os seus caminhos e com as suas ações. Como a imundícia de uma mulher em sua separação, tal era o seu caminho diante de mim.

18

Derramei, pois, o meu furor sobre eles, por causa do sangue que derramaram sobre a terra, e porque a contaminaram com os seus ídolos;

19

e os espalhei entre as nações, e foram dispersos pelas terras; conforme os seus caminhos, e conforme os seus feitos, eu os julguei.

20

E, chegando às nações para onde foram, profanaram o meu santo nome, pois se dizia deles: São estes o povo do Senhor, e tiveram de sair da sua terra.

21

Mas eu os poupei por amor do meu santo nome, que a casa de Israel profanou entre as nações para onde foi.

22

Dize portanto à casa de Israel: Assim diz o Senhor Deus: Não é por amor de vós que eu faço isto, o casa de Israel; mas em atenção ao meu santo nome, que tendes profanado entre as nações para onde fostes;

23

e eu santificarei o meu grande nome, que foi profanado entre as nações, o qual profanastes no meio delas; e as nações saberão que eu sou o Senhor, diz o Senhor Deus, quando eu for santificado aos seus olhos.

24

Pois vos tirarei dentre as nações, e vos congregarei de todos os países, e vos trarei para a vossa terra.

25

Então aspergirei água pura sobre vós, e ficareis purificados; de todas as vossas imundícias, e de todos os vossos ídolos, vos purificarei.

26

Também vos darei um coração novo, e porei dentro de vós um espírito novo; e tirarei da vossa carne o coração de pedra, e vos darei um coração de carne.

27

Ainda porei dentro de vós o meu Espírito, e farei que andeis nos meus estatutos, e guardeis as minhas ordenanças, e as observeis.

28

E habitareis na terra que eu dei a vossos pais, e vós sereis o meu povo, e eu serei o vosso Deus.

29

Pois eu vos livrarei de todas as vossas imundícias; e chamarei o trigo, e o multiplicarei, e não trarei fome sobre vós;

30

mas multiplicarei o fruto das árvores, e a novidade do campo, para que não mais recebais o opróbrio da fome entre as nações.

31

Então vos lembrareis dos vossos maus caminhos, e dos vossos feitos que não foram bons; e tereis nojo em vós mesmos das vossas iniqüidades e das vossas abominações.

32

Não é por amor de vós que eu faço isto, diz o Senhor Deus, notório vos seja; envergonhai-vos, e confundi-vos por causa dos vossos caminhos, ó casa de Israel.

33

Assim diz o Senhor Deus: No dia em que eu vos purificar de todas as vossas iniqüidades, então farei com que sejam habitadas as cidades e sejam edificados os lugares devastados.

34

E a terra que estava assolada será lavrada, em lugar de ser uma desolação aos olhos de todos os que passavam.

35

E dirão: Esta terra que estava assolada tem-se tornado como jardim do Eden; e as cidades solitárias, e assoladas, e destruídas, estão fortalecidas e habitadas.

36

Então as nações que ficarem de resto em redor de vós saberão que eu, o Senhor, tenho reedificado as cidades destruídas, e plantado o que estava devastado. Eu, o Senhor, o disse, e o farei.

37

Assim diz o Senhor Deus: Ainda por isso serei consultado da parte da casa de Israel, que lho faça; multiplicá-los-ei como a um rebanho.

38

Como o rebanho para os sacrifícios, como o rebanho de Jerusalém nas suas solenidades, assim as cidades desertas se encherão de famílias; e saberão que eu sou o Senhor.

Ezequiel 37


Ezequiel Capítulo 37 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 36

Ezequiel

Retorne a índice

Capítulo 37

1

Veio sobre mim a mão do Senhor; e ele me levou no Espírito do Senhor, e me pôs no meio do vale que estava cheio de ossos;

2

e me fez andar ao redor deles. E eis que eram muito numerosos sobre a face do vale; e eis que estavam sequíssimos.

3

Ele me perguntou: Filho do homem, poderão viver estes ossos? Respondi: Senhor Deus, tu o sabes.

4

Então me disse: Profetiza sobre estes ossos, e dize-lhes: Ossos secos, ouvi a palavra do Senhor.

5

Assim diz o Senhor Deus a estes ossos: Eis que vou fazer entrar em vós o fôlego da vida, e vivereis.

6

E porei nervos sobre vós, e farei crescer carne sobre vós, e sobre vos estenderei pele, e porei em vós o fôlego da vida, e vivereis. Então sabereis que eu sou o Senhor.

7

Profetizei, pois, como se me deu ordem. Ora enquanto eu profetizava, houve um ruído; e eis que se fez um rebuliço, e os ossos se achegaram, osso ao seu osso.

8

E olhei, e eis que vieram nervos sobre eles, e cresceu a carne, e estendeu-se a pele sobre eles por cima; mas não havia neles fôlego.

9

Então ele me disse: Profetiza ao fôlego da vida, profetiza, ó filho do homem, e dize ao fôlego da vida: Assim diz o Senhor Deus: Vem dos quatro ventos, ó fôlego da vida, e assopra sobre estes mortos, para que vivam.

10

Profetizei, pois, como ele me ordenara; então o fôlego da vida entrou neles e viveram, e se puseram em pé, um exército grande em extremo.

11

Então me disse: Filho do homem, estes ossos são toda a casa de Israel. Eis que eles dizem: Os nossos ossos secaram-se, e pereceu a nossa esperança; estamos de todo cortados.

12

Portanto profetiza, e dize-lhes: Assim diz o Senhor Deus: Eis que eu vos abrirei as vossas sepulturas, sim, das vossas sepulturas vos farei sair, ó povo meu, e vos trarei à terra de Israel.

13

E quando eu vos abrir as sepulturas, e delas vos fizer sair, ó povo meu, sabereis que eu sou o Senhor.

14

E porei em vós o meu Espírito, e vivereis, e vos porei na vossa terra; e sabereis que eu, o Senhor, o falei e o cumpri, diz o Senhor.

15

A palavra do Senhor veio a mim, dizendo:

16

Tu, pois, ó filho do homem, toma um pau, e escreve nele: Por Judá e pelos filhos de Israel, seus companheiros. Depois toma outro pau, e escreve nele: Por José, vara de Efraim, e por toda a casa de Israel, seus companheiros;

17

e ajunta um ao outro, para que se unam, e se tornem um só na tua mão.

18

E quando te falarem os filhos do teu povo, dizendo: Porventura não nos declararás o que queres dizer com estas coisas?

19

Tu lhes dirás: Assim diz o Senhor Deus: Eis que eu tomarei a vara de José, que esteve na mão de Efraim, e as das tribos de Israel, suas companheiras, e lhes ajuntarei a vara de Judá, e farei delas uma só vara, e elas se farão uma só na minha mão.

20

E os paus, sobre que houveres escrito, estarão na tua mão, perante os olhos deles.

21

Dize-lhes pois: Assim diz o Senhor Deus: Eis que eu tomarei os filhos de Israel dentre as nações para onde eles foram, e os congregarei de todos os lados, e os introduzirei na sua terra;

22

e deles farei uma nação na terra, nos montes de Israel, e um rei será rei de todos eles; e nunca mais serão duas nações, nem de maneira alguma se dividirão para o futuro em dois reinos;

23

nem se contaminarão mais com os seus ídolos, nem com as suas abominações, nem com qualquer uma das suas transgressões; mas eu os livrarei de todas as suas apostasias com que pecaram, e os purificarei. Assim eles serão o meu povo, e eu serei o seu Deus.

24

Também meu servo Davi reinará sobre eles, e todos eles terão um pastor só; andarão nos meus juízos, e guardarão os meus estatutos, e os observarão.

25

Ainda habitarão na terra que dei a meu servo Jacó, na qual habitaram vossos pais; nela habitarão, eles e seus filhos, e os filhos de seus filhos, para sempre; e Davi, meu servo, será seu príncipe eternamente.

26

Farei com eles um pacto de paz, que será um pacto perpétuo. E os estabelecerei, e os multiplicarei, e porei o meu santuário no meio deles para sempre.

27

Meu tabernáculo permanecerá com eles; e eu serei o seu Deus e eles serão o meu povo.

28

E as nações saberão que eu sou o Senhor que santifico a Israel, quando estiver o meu santuário no meio deles para sempre.

Ezequiel 38


Ezequiel Capítulo 38 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 37

Ezequiel

Retorne a índice

Capítulo 38

1

Veio a mim a palavra do Senhor, dizendo:

2

Filho do homem, dirige o teu rosto para Gogue, terra de Magogue, príncipe e chefe de Meseque e Tubal, e profetiza contra ele,

3

e dize: Assim diz o Senhor Deus: Eis que eu sou contra ti, ó Gogue, príncipe e chefe de Meseque e Tubal;

4

e te farei voltar, e porei anzóis nos teus queixos, e te levarei a ti, com todo o teu exército, cavalos e cavaleiros, todos eles vestidos de armadura completa, uma grande companhia, com pavês e com escudo, manejando todos a espada;

5

Pérsia, Cuche, e os de Pute com eles, todos com escudo e capacete;

6

Gomer, e todas as suas tropas; a casa de Togarma no extremo norte, e todas as suas tropas; sim, muitos povos contigo.

7

Prepara-te, sim, dispõe-te, tu e todas as tuas companhias que se reuniram a ti, e serve-lhes tu de guarda.

8

Depois de muitos dias serás visitado. Nos últimos anos virás à terra que é restaurada da guerra, e onde foi o povo congregado dentre muitos povos aos montes de Israel, que haviam estado desertos por longo tempo; mas aquela terra foi tirada dentre os povos, e todos os seus moradores estão agora seguros.

9

Então subirás, virás como uma tempestade, far-te-ás como uma nuvem para cobrir a terra, tu e todas as tuas tropas, e muitos povos contigo.

10

Assim diz o Senhor Deus: Acontecerá naquele dia que terás altivos projetos no teu coração, e maquinarás um mau designio.

11

E dirás: Subirei contra a terra das aldeias não muradas; irei contra os que estão em repouso, que habitam seguros, habitando todos eles sem muro, e sem ferrolho nem portas;

12

a fim de tomares o despojo, e de arrebatares a presa, e tornares a tua mão contra os lugares desertos que agora se acham habitados, e contra o povo que foi congregado dentre as nações, o qual adquiriu gado e bens, e habita no meio da terra.

13

Sabá, e Dedã, e os mercadores de Társis, com todos os seus leões novos, te dirão: Vens tu para tomar o despojo? Ajuntaste o teu bando para arrebatar a presa, para levar a prata e o ouro, para tomar o gado e os bens, para saquear grande despojo?

14

Portanto, profetiza, ó filho do homem, e dize a Gogue: Assim diz o Senhor Deus: Acaso naquele dia, quando o meu povo Israel habitar seguro, não o saberás tu?

15

Virás, pois, do teu lugar, lá do extremo norte, tu e muitos povos contigo, montados todos a cavalo, uma grande companhia e um exército numeroso;

16

e subirás contra o meu povo Israel, como uma nuvem, para cobrir a terra. Nos últimos dias hei de trazer-te contra a minha terra, para que as nações me conheçam a mim, quando eu tiver vindicado a minha santidade em ti, ó Gogue, diante dos seus olhos.

17

Assim diz o Senhor Deus: Não és tu aquele de quem eu disse nos dias antigos, por intermédio de meus servos, os profetas de Israel, os quais naqueles dias profetizaram largos anos, que te traria contra eles?

18

Naquele dia, porém, quando vier Gogue contra a terra de Israel, diz o Senhor Deus, a minha indignação subirá às minhas narinas.

19

Pois no meu zelo, no ardor da minha ira falei: Certamente naquele dia haverá um grande tremor na terra de Israel;

20

de tal sorte que tremerão diante da minha face os peixes do mar, as aves do céu, os animais do campo, e todos os répteis que se arrastam sobre a terra, bem como todos os homens que estão sobre a face da terra; e os montes serão deitados abaixo, e os precipícios se desfarão, e todos os muros desabarão por terra.

21

E chamarei contra ele a espada sobre todos os meus montes, diz o Senhor Deus; a espada de cada um se voltará contra seu irmão.

22

Contenderei com ele também por meio da peste e do sangue; farei chover sobre ele e as suas tropas, e sobre os muitos povos que estão com ele, uma chuva inundante, grandes pedras de saraiva, fogo e enxofre.

23

Assim eu me engrandecerei e me santificarei, e me darei a conhecer aos olhos de muitas nações; e saberão que eu sou o Senhor.

Ezequiel 39


Ezequiel Capítulo 39 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 38

Ezequiel

Retorne a índice

Capítulo 39

1

Tu, pois, ó filho do homem, profetiza contra Gogue, e dize: Assim diz o Senhor Deus: Eis que eu sou contra ti, ó Gogue, príncipe e chefe de Meseque e Tubal;

2

e te farei virar e, conduzindo-te, far-te-ei subir do extremo norte, e te trarei aos montes de Israel.

3

Com um golpe tirarei da tua mão esquerda o teu arco, e farei cair da tua mão direita as tuas flechas.

4

Nos montes de Israel cairás, tu e todas as tuas tropas, e os povos que estão contigo; e às aves de rapina de toda espécie e aos animais do campo te darei, para que te devorem.

5

Sobre a face do campo cairás; porque eu falei, diz o Senhor Deus.

6

E enviarei um fogo sobre Magogue, e entre os que habitam seguros nas ilhas; e saberão que eu sou o Senhor.

7

E farei conhecido o meu santo nome no meio do meu povo Israel, e nunca mais deixarei profanar o meu santo nome; e as nações saberão que eu sou o Senhor, o Santo em Israel.

8

Eis que isso vem, e se cumprirá, diz o Senhor Deus; este é o dia de que tenho falado.

9

E os habitantes das cidades de Israel sairão, e com as armas acenderão o fogo, e queimarão os escudos e os paveses, os arcos e as flechas, os bastões de mão e as lanças; acenderão o fogo com tudo isso por sete anos;

10

e não trarão lenha do campo, nem a cortarão dos bosques, mas com as armas acenderão o fogo; e roubarão aos que os roubaram, e despojarão aos que os despojaram, diz o Senhor Deus.

11

Naquele dia, darei a Gogue como lugar de sepultura em Israel, o vale dos que passam ao oriente do mar, o qual fará parar os que por ele passarem; e ali sepultarão a Gogue, e a toda a sua multidão, e lhe chamarão o Vale de Hamom-Gogue.

12

E a casa de Israel levará sete meses em sepultá-los, para purificar a terra.

13

Sim, todo o povo da terra os enterrará; e isto lhes servirá de fama, no dia em que eu for glorificado, diz o Senhor Deus.

14

Separarão, pois, homens que incessantemente percorrerão a terra, para que sepultem os que tiverem ficado sobre a face da terra, para a purificarem. Depois de passados sete meses, farão a busca;

15

e quando percorrerem a terra, vendo alguém um osso de homem, levantar-lhe-á ao pé um sinal, até que os enterradores o enterrem no Vale de Hamom-Gogue.

16

E também o nome da cidade será Hamona. Assim purificarão a terra.

17

Tu, pois, ó filho do homem, assim diz o Senhor Deus: Dize às aves de toda espécie, e a todos os animais do campo: Ajuntai-vos e vinde; ajuntai-vos de todos os lados para o meu sacrifício, que eu sacrifico por vós, sacrifício grande sobre os montes de Israel, para comerdes carne e beberdes sangue.

18

Comereis as carnes dos poderosos e bebereis o sangue dos príncipes da terra, dos carneiros e dos cordeiros, dos bodes e dos novilhos, todos eles cevados em Basã.

19

Comereis da gordura até vos fartardes, e bebereis do sangue até vos embebedardes, da gordura e do sangue do sacrifício que vos estou preparando.

20

E à minha mesa vos fartareis de cavalos e de cavaleiros, de valentes e de todos os homens de guerra, diz o Senhor Deus.

21

Estabelecerei, pois, a minha glória entre as nações, e todas as nações verão o meu juízo, que eu tiver executado, e a minha mão, que sobre elas eu tiver descarregado.

22

E os da casa de Israel saberão desde aquele dia em diante, que eu sou o Senhor Deus.

23

E as nações saberão que os da casa de Israel, por causa da sua iniqüidade, foram levados em cativeiro; porque se houveram traiçõeiramente para comigo, e eu escondi deles o meu rosto; por isso os entreguei nas mãos de seus adversários, e todos caíram à espada.

24

Conforme a sua imundícia e conforme as suas transgressões me houve com eles, e escondi deles o meu rosto.

25

Portanto assim diz o Senhor Deus: Agora tornarei a trazer Jacó, e me compadecerei de toda a casa de Israel; terei zelo pelo meu santo nome.

26

E eles se esquecerão tanto do seu opróbrio, como de todas as suas infidelidades pelas quais transgrediram contra mim, quando eles habitarem seguros na sua terra, sem haver quem os amedronte;

27

quando eu os tornar a trazer de entre os povos, e os houver ajuntado das terras de seus inimigos, e for santificado neles aos olhos de muitas nações.

28

Então saberão que eu sou o Senhor seu Deus, vendo que eu os fiz ir em cativeiro entre as nações, e os tornei a ajuntar para a sua terra. Não deixarei lá nenhum deles;

29

nem lhes esconderei mais o meu rosto; pois derramei o meu Espírito sobre a casa de Israel, diz o Senhor Deus.

Ezequiel 40


Ezequiel Capítulo 40 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 39

Ezequiel

Retorne a índice

Capítulo 40

1

No ano vinte e cinco do nosso cativeiro, no princípio do ano, no décimo dia do mês, no ano catorze depois que a cidade foi conquistada, naquele mesmo dia veio sobre mim a mão do Senhor,

2

e em visões de Deus me levou à terra de Israel, e me pôs sobre um monte muito alto, sobre o qual havia como que um edifício de cidade para a banda do sul.

3

Levou-me, pois, para lá; e eis um homem cuja aparência era como a do bronze, tendo na mão um cordel de linho e uma cana de medir; e ele estava em pé na porta.

4

E disse-me o homem: Filho do homem, vê com os teus olhos, e ouve com os teus ouvidos, e põe no teu coração tudo quanto eu te fizer ver; porque, para to mostrar foste tu aqui trazido. Anuncia pois à casa de Israel tudo quanto vires.

5

E havia um muro ao redor da casa do lado de fora, e na mão do homem uma cana de medir de seis côvados de comprimento, tendo cada côvado um palmo a mais; e ele mediu a largura do edifício, era uma cana; e a altura, uma cana.

6

Então veio à porta que olhava para o oriente, e subiu pelos seus degraus; mediu o limiar da porta, era uma cana de largo, e o outro limiar, uma cana de largo.

7

E cada câmara tinha uma cana de comprido, e uma cana de largo; e o espaço entre as câmaras era de cinco côvados; e o limiar da porta, ao pé do vestíbulo da porta, em direção da casa, tinha uma cana.

8

Também mediu o vestíbulo da porta em direção da casa, uma cana.

9

Então mediu o vestíbulo da porta, e tinha oito côvados; e os seus pilares, dois côvados; e o vestíbulo da porta olha para a casa.

10

E as câmaras da porta para o lado do oriente eram três dum lado, e três do outro; a mesma medida era a das três; também os umbrais dum lado e do outro tinham a mesma medida.

11

Mediu mais a largura da entrada da porta, que era de dez côvados; e o comprimento da porta, treze côvados.

12

E a margem em frente das câmaras dum lado era de um côvado, e de um côvado a margem do outro lado; e cada câmara tinha seis côvados de um lado, e seis côvados do outro.

13

Então mediu a porta desde o telhado de uma câmara até o telhado da outra, era vinte e cinco côvados de largo, estando porta defronte de porta.

14

Mediu também o vestíbulo, vinte côvados; e em torno do vestíbulo da porta estava o átrio.

15

E, desde a dianteira da porta da entrada até a dianteira do vestíbulo da porta interior, havia cinquenta covados.

16

Havia também janelas de fechar nas câmaras e nos seus umbrais, dentro da porta ao redor, e da mesma sorte nos vestíbulos; e as janelas estavam à roda pela parte de dentro; e nos umbrais havia palmeiras.

17

Então ele me levou ao átrio exterior; e eis que havia câmaras e um pavimento feitos para o átrio em redor; trinta câmaras havia naquele pavimento.

18

E o pavimento, isto é, o pavimento inferior, corria junto às portas segundo o comprimento das portas.

19

A seguir ele mediu a largura desde a dianteira da porta inferior até a dianteira do átrio interior, por fora, cem côvados, tanto do oriente como do norte.

20

E, quanto à porta que olhava para o norte, no átrio exterior, ele mediu o seu comprimento e a sua largura.

21

As suas câmaras eram três dum lado, e três do outro; e os seus umbrais e os seus vestíbulos eram da medida da primeira porta: de cinqüenta côvados era o seu comprimento, e a largura de vinte e cinco côvados.

22

As suas janelas, e o seu vestíbulo, e as suas palmeiras eram da medida da porta que olhava para o oriente; e subia-se para ela por sete degraus; e o seu vestíbulo estava diante dela.

23

Havia uma porta do átrio interior defronte da outra porta tanto do norte como do oriente; e mediu de porta a porta cem côvados.

24

Então ele me levou ao caminho do sul; e eis que havia ali uma porta que olhava para o sul; e mediu os seus umbrais e o seu vestíbulo conforme estas medidas.

25

E havia também janelas em redor do seu vestíbulo, como as outras janelas; cinqüenta côvados era o comprimento, e a largura vinte e cinco covados.

26

Subia-se a ela por sete degraus, e o seu vestíbulo era diante deles; e tinha palmeiras, uma de uma banda e outra da outra, nos seus umbrais.

27

Também havia uma porta para o átrio interior que olha para o sul; e mediu de porta a porta, para o sul, cem côvados.

28

Então me levou ao átrio interior pela porta do sul; e mediu a porta do sul conforme estas medidas.

29

E as suas câmaras, e os seus umbrais, e o seu vestíbulo eram conforme estas medidas; e nele havia janelas e no seu vestíbulo ao redor; o comprimento era de cinquenta côvados, e a largura de vinte e cinco côvados.

30

Havia um vestíbulo em redor; o comprimento era de vinte e cinco côvados e a largura de cinco côvados.

31

O seu vestíbulo olhava para o átrio exterior; e havia palmeiras nos seus umbrais; e subia-se a ele por oito degraus.

32

Depois me levou ao átrio interior, que olha para o oriente; e mediu a porta conforme estas medidas;

33

e também as suas câmaras, e os seus umbrais, e o seu vestíbulo, conforme estas medidas; também nele havia janelas e no seu vestíbulo ao redor; o comprimento era de cinqüenta côvados, e a largura era de vinte e cinco côvados.

34

E o seu vestíbulo olhava para o átrio exterior; também havia palmeiras nos seus umbrais de uma e de outra banda; e subia-se a ele por oito degraus.

35

Então me levou à porta do norte; e mediu-a conforme estas medidas.

36

As suas câmaras, os seus umbrais, e o seu vestíbulo; também tinha janelas em redor; o comprimento era de cinqüenta côvados, e a largura de vinte e cinco côvados.

37

E os seus umbrais olhavam para o átrio exterior; também havia palmeiras nos seus umbrais de uma e de outra banda; e subia-se a ela por oito degraus.

38

Havia uma câmara com a sua entrada junto aos umbrais perto das portas; aí se lavava o holocausto.

39

E no vestíbulo da porta havia duas mesas de uma banda, e duas da outra, em que se haviam de imolar o holocausto e a oferta pelo pecado e a oferta pela culpa.

40

Também duma banda, do lado de fora, junto da subida para a entrada da porta que olha para o norte, havia duas mesas; e da outra banda do vestíbulo da porta, havia duas mesas.

41

Havia quatro mesas de uma, e quatro mesas da outra banda, junto à porta; oito mesas, sobre as quais imolavam os sacrifícios.

42

E havia para o holocausto quatro mesas de pedras lavradas, sendo o comprimento de um côvado e meio, a largura de um côvado e meio, e a altura de um côvado; e sobre elas se punham os instrumentos com que imolavam o holocausto e o sacrifício.

43

E ganchos, de um palmo de comprido, estavam fixos por dentro ao redor; e sobre as mesas estava a carne da oferta.

44

Fora da porta interior estavam as câmaras para os cantores, no átrio interior, que estava ao lado da porta do norte; e elas olhavam para o sul; uma estava ao lado da porta do oriente, e olhava para o norte.

45

E ele me disse: Esta câmara que olha para o sul é para os sacerdotes que têm a guarda do templo.

46

Mas a câmara que olha para o norte é para os sacerdotes que têm a guarda do altar, a saber, os filhos de Zadoque, os quais dentre os filhos de Levi se chegam ao Senhor para o servirem.

47

E mediu o átrio; o comprimento era de cem côvados e a largura de cem côvados, um quadrado; e o altar estava diante do templo.

48

Então me levou ao vestíbulo do templo, e mediu cada umbral do vestíbulo, cinco côvados de um lado e cinco côvados do outro; e a largura da porta era de três côvados de um lado, e de três côvados do outro.

49

O comprimento do vestíbulo era de vinte côvados, e a largura de doze côvados; e era por dez degraus que se subia a ele; e havia colunas junto aos umbrais, uma de um lado e outra do outro.

Ezequiel 41


Ezequiel Capítulo 41 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 40

Ezequiel

Retorne a índice

Capítulo 41

1

Então me levou ao templo, e mediu as umbreiras, seis côvados de largura de uma banda, e seis côvados de largura da outra, que era a largura do tabernáculo.

2

E a largura da entrada era de dez côvados; e os lados da entrada, cinco côvados de uma banda e cinco côvados da outra; também mediu o seu comprimento, de quarenta côvados, e a largura, de vinte côvados.

3

E entrou dentro, e mediu cada umbral da entrada, dois côvados; e a entrada, seis côvados; e a largura da entrada, sete côvados.

4

Também mediu o seu comprimento, vinte côvados, e a largura, vinte côvados, diante do templo; e disse-me: Este é o lugar santíssimo.

5

Então mediu a parede do templo, seis côvados, e a largura de cada câmara lateral, quatro côvados, por todo o redor do templo.

6

E as câmaras laterais eram de três andares, câmara sobre câmara, e trinta em cada andar; e elas entravam na parede que tocava no templo para essas câmaras laterais em redor, para se susterem nela, porque não travavam da parede do templo.

7

Também as câmaras laterais aumentavam de largura de andar em andar, ao passo que se aprofundava a reentrância da parede de andar em andar em volta do templo; e havia ao lado do templo uma escadaria pela qual se subia do primeiro ao terceiro andar mediante o segundo.

8

Vi também que havia ao redor do templo um pavimento elevado; os fundamentos das câmaras laterais eram da medida de uma cana inteira, seis côvados grandes.

9

A grossura da parede exterior das câmaras laterais era de cinco côvados; e o que sobrava do pavimento fora das câmaras laterais, que estavam junto ao templo, também era de cinco côvados.

10

E por fora das câmaras havia um espaço livre de vinte côvados de largura em toda a volta do templo.

11

E as entradas das câmaras laterais estavam voltadas para a parte do pavimento que sobrava, uma entrada para o lado do norte, e outra entrada para o do sul; e a largura desta parte do pavimento era de cinco côvados em redor.

12

Era também o edifício que estava diante do lugar separado, ao lado que olha para o ocidente, da largura de setenta côvados; e a parede do edifício era de cinco côvados de largura em redor, e o seu comprimento de noventa côvados.

13

Assim mediu o templo, do comprimento de cem côvados, como também o lugar separado, e o edifício, e as suas paredes, cem côvados de comprimento.

14

E a largura da dianteira do templo, e do lugar separado que olha para o oriente, cem côvados.

15

Também mediu o comprimento do edifício, diante do lugar separado, que estava por detrás, e as suas galerias de um e de outro lado, cem côvados. A nave do templo, a câmara interior, e o vestíbulo do átrio eram forrados;

16

e os três tinham janelas gradeadas. As galerias em redor nos três andares, defronte do limiar, eram forradas de madeira em redor, e isto desde o chão até as janelas (ora as janelas estavam cobertas),

17

até o espaço em cima da porta para a câmara interior, por dentro e por fora. E em todas as paredes em redor, por dentro e por fora, tudo por medida.

18

havia querubins e palmeiras de entalhe; e havia uma palmeira entre querubim e querubim; e cada querubim tinha dois rostos,

19

de modo que o rosto de homem olhava para a palmeira de um lado, e o rosto de leão novo para a palmeira do outro lado; assim era pela casa toda em redor.

20

Desde o chão até acima da entrada estavam entalhados querubins e palmeiras, como também pela parede do templo.

21

As ombreiras das portas do templo eram quadradas; e diante do santuário havia uma coisa semelhante

22

a um altar de madeira, de três côvados de altura, e o seu comprimento era de dois côvados; os seus cantos, o seu fundamento e as suas paredes eram de madeira; e disse-me: Esta é a mesa que está perante a face do Senhor.

23

Ora, a nave e o santuário ambos tinham portas duplas.

24

As portas tinham cada uma duas folhas que viravam, duas para uma porta, e duas para a outra.

25

E havia nas portas da nave querubins e palmeiras de entalhe, como os que estavam nas paredes; e havia um grande toldo de madeira diante do vestíbulo por fora.

26

Também havia janelas fechadas e palmeiras, de uma e de outra banda, pelos lados do vestíbulo.

Ezequiel 42


Ezequiel Capítulo 42 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 41

Ezequiel

Retorne a índice

Capítulo 42

1

Depois disto fez-me sair para fora, ao átrio exterior, que dá para o norte; e me levou às câmaras que estavam defronte do largo vazio, e que estavam defronte do edifício, do lado do norte.

2

Do comprimento de cem côvados era esse edifício, e da largura de cinqüenta côvados.

3

Em frente dos vinte côvados, que tinha o átrio interior, e em frente do pavimento que tinha o átrio exterior, havia galeria contra galeria em três andares.

4

E diante das câmaras havia um passeio que dava para o átrio interior, e que tinha dez côvados de largura e cem côvados de comprimento; e as suas portas davam para o norte.

5

Ora, as câmaras superiores eram mais estreitas; porque as galerias tomavam destas mais espaço do que das de baixo e das do meio do edifício.

6

Porque elas eram de três andares e não tinham colunas como as colunas dos átrios; por isso desde o chão se iam estreitando mais do que as de baixo e as do meio.

7

No lado de fora, em paralelo às cãmaras e defronte delas no caminho do áteio exterior, havia um muro que tinha cinqüenta côvados de comprimento.

8

Pois o comprimento da série de câmaras que estavam no átrio exterior era de cinqüenta côvados, enquanto o da série que estava defronte do templo era de cem côvados.

9

Por debaixo destas câmaras estava a entrada do lado do oriente, para quem entra nelas do átrio exterior.

10

Na grossura do muro do átrio que dava para o oriente, diante do lugar separado, e diante do edifício, havia também câmaras,

11

com um caminho diante delas, que eram da mesma feição das câmaras que davam para o norte, sendo do mesmo comprimento, e da mesma largura, com as mesmas saídas, disposições e portas.

12

E conforme eram as portas das câmaras que davam para o sul, era também a porta no topo do caminho, isto é, do caminho bem em frente do muro à direita para quem entra.

13

Então me disse: As câmaras do norte, e as câmaras do sul, que estão diante do lugar separado, são câmaras santas, em que os sacerdotes que se chegam ao Senhor comerão as coisas santíssimas. Ali porão as coisas santíssimas, as ofertas de cereais, as ofertas pelo pecado, e as ofertas pela culpa; porque o lugar é santo.

14

Quando os sacerdotes entrarem, não sairão do santuário para o átrio exterior, mas porão ali as suas vestiduras em que ministram, porque elas são santas; e vestir-se-ão doutras vestiduras, e assim se aproximarão do lugar pertencente ao povo.

15

Tendo ele acabado de medir o templo interior, fez-me sair pelo caminho da porta oriental; e o mediu em redor.

16

Mediu o lado oriental com a cana de medir, quinhentas canas de largura.

17

Mediu o lado do norte, quinhentas canas, com a cana de medir.

18

Mediu também o lado do sul, quinhentas canas, com a cana de medir.

19

Deu uma volta para o lado do ocidente, e mediu quinhentas canas, com a cana de medir.

20

Mediu-o pelos quatro lados. Havia um muro em redor, de quinhentas canas de comprimento, e quinhentas de largura, para fazer separação entre o santo e o profano.

Ezequiel 43


Ezequiel Capítulo 43 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 42

Ezequiel

Retorne a índice

Capítulo 43

1

Então me levou à porta, à porta que dá para o oriente.

2

E eis que a glória do Deus de Israel vinha do caminho do oriente; e a sua voz era como a voz de muitas águas, e a terra resplandecia com a glória dele.

3

E a aparência da visão que tive era como a da visão que eu tivera quando ele veio destruir a cidade; eram as visões como a que tive junto ao rio Quebar; e caí com o rosto em terra.

4

E a glória do Senhor entrou no templo pelo caminho da porta oriental.

5

E levantou-me o Espírito, e me levou ao átrio interior; e eis que a glória do Senhor encheu o templo.

6

Então ouvi uma voz que me foi direita de dentro do templo; e um homem se achava de pé junto de mim.

7

E disse-me: Filho do homem, este é o lugar do meu trono, e o lugar das plantas dos meus pés, onde habitarei no meio dos filhos de Israel para sempre; e os da casa de Israel não contaminarão mais o meu nome santo, nem eles nem os seus reis, com as suas prostituições e com os cadáveres dos seus reis, nos seus altos,

8

pondo o seu limiar ao pé do meu limiar, e os seus umbrais junto aos meus umbrais, e havendo apenas um muro entre mim e eles. Contaminaram o meu santo nome com as abominações que têm cometido; por isso eu os consumi na minha ira.

9

Agora lancem eles para longe de mim a sua prostituição e os cadáveres dos seus reis; e habitarei no meio deles para sempre.

10

Tu pois, ó filho do homem, mostra aos da casa de Israel o templo, para que se envergonhem das suas iniqüidades; e meçam o modelo.

11

E se eles se envergonharem de tudo quanto têm feito, faze- lhes saber a forma desta casa, a sua figura, as suas saídas e as suas entradas, e todas as suas formas; todas as suas ordenanças e todas as suas leis; escreve isto à vista deles, para que guardem toda a sua forma, e todas as suas ordenanças e as cumpram.

12

Esta é a lei do templo: Sobre o cume do monte todo o seu contorno em redor será santíssimo. Eis que essa é a lei do templo.

13

São estas as medidas do altar em côvados (o côvado é um côvado e um palmo): a parte inferior será de um côvado de altura e um côvado de largura, e a sua borda, junto a sua extremidade ao redor, de um palmo; e esta será a base do altar.

14

E do fundo, desde o chão até a saliência de baixo, será de dois côvados, e de largura um côvado; e desde a pequena saliência até a saliência grande será de quatro côvados, e a largura de um côvado.

15

E o altar superior será de quatro côvados; e da lareira do altar para cima se levantarão quatro pontas.

16

E a lareira do altar terá doze côvados de comprimento, e doze de largura, quadrado nos quatro lados.

17

E a saliência terá catorze côvados de comprimento e catorze de largura, nos seus quatro lados; e a borda, ao redor dela, será de meio côvado; e o fundo dela será de um côvado, ao redor; e os seus degraus darão para o oriente.

18

E disse-me: Filho do homem, assim diz o Senhor Deus: São estas as ordenanças para o altar, no dia em que o fizerem, para oferecerem sobre ele holocausto e para espargirem sobre ele sangue.

19

Aos sacerdotes levitas que são da linhagem de Zadoque, os quais se chegam a mim para me servirem, diz o Senhor Deus, darás um bezerro para oferta pelo pecado.

20

E tomarás do seu sangue, e o porás sobre as quatro pontas do altar, sobre os quatro cantos da saliência e sobre a borda ao redor; assim o purificarás e os expiarás.

21

Então tomarás o novilho da oferta pelo pecado, o qual será queimado no lugar da casa para isso ordenado, fora do santuário.

22

E no segundo dia oferecerás um bode, sem mancha, para oferta pelo pecado; e purificarão o altar, como o purificaram com o novilho.

23

Quando acabares de o purificar, oferecerás um bezerro, sem mancha, e um carneiro do rebanho, sem mancha.

24

Trá-los-ás, pois, perante o Senhor; e os sacerdotes deitarão sal sobre eles, e os oferecerão em holocausto ao Senhor.

25

Durante sete dias prepararás cada dia um bode como oferta pelo pecado; também prepararão eles um bezerro, e um carneiro do rebanho, sem mancha.

26

Por sete dias expiarão o altar, e o purificarão; assim o consagrarão.

27

E, cumprindo eles estes dias, será que, ao oitavo dia, e dali em diante, os sacerdotes oferecerão sobre o altar os vossos holocaustos e as vossas ofertas pacíficas; e vos aceitarei, diz o Senhor Deus.

Ezequiel 44


Ezequiel Capítulo 44 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 43

Ezequiel

Retorne a índice

Capítulo 44

1

Então me fez voltar para o caminho da porta exterior do santuário, a qual olha para o oriente; e ela estava fechada.

2

E disse-me o Senhor: Esta porta ficará fechada, não se abrirá, nem entrará por ela homem algum; porque o Senhor Deus de Israel entrou por ela; por isso ficará fechada.

3

Somente o príncipe se assentará ali, para comer pão diante do Senhor; pelo caminho do vestíbulo da porta entrará, e por esse mesmo caminho saira,

4

Então me levou pelo caminho da porta do norte, diante do templo; e olhei, e eis que a glória do Senhor encheu o templo do Senhor; pelo que caí com o rosto em terra.

5

Então me disse o Senhor: Filho do homem, nota bem, vê com os teus olhos, e ouve com os teus ouvidos, tudo quanto eu te disser a respeito de todas as ordenanças do templo do Senhor, e de todas as suas leis; e considera no teu coração a entrada do templo, com todas as saídas do santuário.

6

E dirás aos rebeldes, à casa de Israel: Assim diz o Senhor Deus: Bastem-vos todas as vossas abominações, ó casa de Israel!

7

Porquanto introduzistes estrangeiros, incircuncisos de coração e incircuncisos de carne, para estarem no meu santuário, para o profanarem, quando ofereceis o meu pão, a gordura, e o sangue; e vós quebrastes o meu pacto, além de todas as vossas abominações.

8

E não guardastes a ordenança a respeito das minhas coisas sagradas; antes constituístes, ao vosso prazer, guardas da minha ordenança no tocante ao meu santuário.

9

Assim diz o Senhor Deus: Nenhum estrangeiro, incircunciso de coração e carne, de todos os estrangeiros que se acharem no meio dos filhos de Israel, entrará no meu santuário.

10

Mas os levitas que se apartaram para longe de mim, desviando-se de mim após os seus ídolos, quando Israel andava errado, levarão sobre si a sua punição.

11

Contudo serão ministros no meu santuário, tendo ao seu cargo a guarda das portas do templo, e ministrando no templo. Eles imolarão o holocausto, e o sacrifício para o povo, e estarão perante ele, para o servir.

12

Porque lhes ministraram diante dos seus ídolos, e serviram à casa de Israel de tropeço de iniqüidade; por isso eu levantei a minha mão contra eles, diz o Senhor Deus, e eles levarão sobre si a sua punição.

13

E não se chegarão a mim, para me servirem no sacerdócio, nem se chegarão a nenhuma de todas as minhas coisas sagradas, às coisas que são santíssimas; mas levarão sobre si a sua vergonha e as suas abominações que cometeram.

14

Contudo, eu os constituirei guardas da ordenança no tocante ao templo, em todo o serviço dele, e em tudo o que nele se fizer.

15

Mas os sacerdotes levíticos, os filhos de Zadoque, que guardaram a ordenança a respeito do meu santuário, quando os filhos de Israel se extraviaram de mim, eles se chegarão a mim, para me servirem; e estarão diante de mim, para me oferecerem a gordura e o sangue, diz o Senhor Deus;

16

eles entrarão no meu santuário, e se chegarão à minha mesa, para me servirem, e guardarão a minha ordenança.

17

Quando entrarem pelas portas do átrio interior, estarão vestidos de vestes de linho; e não se porá lã sobre eles, quando servirem nas portas do átrio interior, e dentro da casa.

18

Coifas de linho terão sobre as suas cabeças, e calções de linho sobre os seus lombos; não se cingirão de coisa alguma que produza suor.

19

E quando saírem ao átrio exterior, a ter com o povo, despirão as suas vestes em que houverem ministrado, pô-las-ão nas santas câmaras, e se vestirão de outras vestes, para que com as suas vestes não transmitam a santidade ao povo.

20

Não raparão a cabeça, nem deixarão crescer o cabelo; tão somente tosquiarão as cabeças.

21

Nenhum sacerdote beberá vinho quando entrar no átrio interior.

22

Não se casarão nem com viúva, nem com repudiada; mas tomarão virgens da linhagem da casa de Israel, ou viúva que for viúva de sacerdote.

23

E a meu povo ensinarão a distinguir entre o santo e o profano, e o farão discernir entre o impuro e o puro.

24

No caso de uma controvérsia, assistirão a ela para a julgarem; pelos meus juízos a julgarão. E observarão as minhas leis e os meus estatutos em todas as minhas festas fixas, e santificarão os meus sábados.

25

Eles não se contaminarão, aproximando-se de um morto; todavia por pai ou mãe, por filho ou filha, por irmão, ou por irmã que não tiver marido, se poderão contaminar.

26

Depois de ser ele purificado, contar-se-lhe-ão sete dias.

27

E, no dia em que ele entrar no lugar santo, no átrio interior, para ministrar no lugar santo, oferecerá a sua oferta pelo pecado, diz o Senhor Deus.

28

Eles terão uma herança; eu serei a sua herança. Não lhes dareis, portanto, possessão em Israel; eu sou a sua possessão.

29

Eles comerão a oferta de cereais a oferta pelo pecado, e a oferta pela culpa; e toda coisa consagrada em Israel será deles.

30

Igualmente as primícias de todos os primeiros frutos de tudo, e toda oblação de tudo, de todas as vossas oblações, serão para os sacerdotes; também as primeiras das vossas massas dareis ao sacerdote, para fazer repousar uma bênção sobre a vossa casa.

31

Os sacerdotes não comerão de coisa alguma que tenha morrido de si mesma ou que tenha sido despedaçada, seja de aves, seja de animais.

Ezequiel 45


Ezequiel Capítulo 45 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 44

Ezequiel

Retorne a índice

Capítulo 45

1

Demais, quando repartirdes a terra por sortes em herança, separareis uma oferta para o Senhor, uma santa porção da terra; o seu comprimento será de vinte e cinco mil canas, e a largura de dez mil. Esta será santa em todo o seu termo ao redor.

2

Desta porção o santuário ocupará quinhentas canas de comprimento, e quinhentas de largura, em quadrado, e terá em redor um espaço vazio de cinqüenta côvados.

3

Desta área santa medirás um comprimento de vinte e cinco mil côvados, e uma largura de dez mil; e ali será o santuário, que é santíssimo.

4

É ela uma porção santa da terra; será para os sacerdotes, ministros do santuário, que se aproximam do Senhor para o servir; e lhes servirá de lugar para suas casas, e de lugar santo para o santuário.

5

Também os levitas, ministros da casa, terão vinte e cinco mil canas de comprimento, e dez mil de largura, para possessão sua, para vinte câmaras.

6

E para possessão da cidade, de largura dareis cinco mil canas, e de comprimento vinte e cinco mil, ao lado da área santa; o que será para toda a casa de Israel.

7

O príncipe, porém, terá a sua parte deste lado e do outro da área santa e da possessão da cidade, defronte da área santa e defronte da possessão da cidade, tanto ao lado ocidental, como ao lado oriental; e de comprimento corresponderá a uma das porções, desde o termo ocidental até o termo oriental.

8

E esta terra será a sua possessão em Israel; e os meus príncipes não oprimirão mais o meu povo; mas distribuirão a terra pela casa de Israel, conforme as suas tribos.

9

Assim diz o Senhor Deus: Baste-vos, ó príncipes de Israel; afastai a violência e a opressão e praticai a retidão e a justiça; aliviai o meu povo das vossas exações, diz o Senhor Deus.

10

Tereis balanças justas, efa justa, e bato justo.

11

A efa e o bato serão duma mesma medida, de maneira que o bato contenha a décima parte do hômer, e a efa a décima parte do hômer; o hômer será a medida padrão.

12

E o siclo será de vinte jeiras; cinco siclos serão cinco siclos, e dez siclos serão dez; a vossa mina será de cinqüenta siclos.

13

Esta será a oferta que haveis de fazer: a sexta parte duma efa de cada hômer de trigo; também dareis a sexta parte duma efa de cada hômer de cevada;

14

quanto à porção fixa do azeite, de cada bato de azeite oferecereis a décima parte do bato tirado dum coro, que é dez batos, a saber, um hômer; pois dez batos fazem um hômer;

15

e um cordeiro do rebanho, de cada duzentos, de todas as famílias de Israel, para oferta de cereais, e para holocausto, e para oferta pacífica, para que façam expiação por eles, diz o Senhor Deus.

16

Todo o povo da terra fará esta contribuição ao príncipe de Israel.

17

Tocará ao príncipe dar os holocaustos, as ofertas de cereais e as libações, nas festas, nas luas novas e nos sábados, em todas as festas fixas da casa de Israel. Ele proverá a oferta pelo pecado, a oferta de cereais, o holocausto e as ofertas pacíficas, para fazer expiação pela casa de Israel.

18

Assim diz o Senhor Deus: No primeiro mês, no primeiro dia do mês, tomarás um bezerro sem mancha, e purificarás o santuário.

19

O sacerdote tomará do sangue da oferta pelo pecado, e pô-lo- á nas ombreiras da casa, e nos quatro cantos da saliência do altar e nas ombreiras da porta do átrio interior.

20

Assim também farás no sétimo dia do mês, pelos errados e pelos insensatos; assim fareis expiação pelo templo.

21

No primeiro mês, no dia catorze de mês, tereis a páscoa, uma festa de sete dias; pão ázimo se comerá.

22

E no mesmo dia o príncipe proverá, por si e por todo o povo da terra, um novilho como oferta pelo pecado.

23

E nos sete dias da festa proverá um holocausto ao Senhor, de sete novilhos e sete carneiros sem mancha, cada dia durante os sete dias; e um bode cada dia como oferta pelo pecado.

24

Também proverá uma oferta de cereais, uma efa para cada novilho, e uma efa para cada carneiro, e um e him de azeite para cada efa.

25

No sétimo mês, no dia quinze do mês, na festa, fará o mesmo por sete dias, segundo a oferta pelo pecado, segundo o holocausto, segundo a oferta de cereais, e segundo o azeite.

Ezequiel 46


Ezequiel Capítulo 46 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 45

Ezequiel

Retorne a índice

Capítulo 46

1

Assim diz o Senhor Deus: A porta do átrio interior, que dá para o oriente, estará fechada durante os seis dias que são de trabalho; mas no dia de sábado ela se abrirá; também no dia da lua nova se abrirá.

2

E o príncipe entrará pelo caminho do vestíbulo da porta, por fora, e ficará parado junto da ombreira da porta, enquanto os sacerdotes ofereçam o holocausto e as ofertas pacíficas dele; e ele adorará junto ao limiar da porta. Então sairá; mas a porta não se fechará até a tarde.

3

E o povo da terra adorará à entrada da mesma porta, nos sábados e nas luas novas, diante do Senhor.

4

E o holocausto que o príncipe oferecer ao Senhor será, no dia de sábado, seis cordeiros sem mancha e um carneiro sem mancha;

5

e a oferta de cereais será uma efa para o carneiro; e para o cordeiro, a oferta de cereais será o que puder dar, com um him de azeite para cada efa.

6

Mas no dia da lua nova será um bezerro sem mancha, e seis cordeiros e um carneiro; eles serão sem mancha.

7

Também ele proverá, por oferta de cereais, uma efa para o novilho e uma efa para o carneiro, e para os cordeiros o que puder, com um him de azeite para cada efa.

8

Quando entrar o príncipe, entrará pelo caminho do vestíbulo da porta, e sairá pelo mesmo caminho.

9

Mas, quando vier o povo da terra perante o Senhor nas festas fixas, aquele que entrar pelo caminho da porta do norte, para adorar, sairá pelo caminho da porta do sul; e aquele que entrar pelo caminho da porta do sul, sairá pelo caminho da porta do norte. Não tornará pelo caminho da porta pela qual entrou, mas sairá seguindo para a sua frente.

10

Ao entrarem eles, o príncipe entrará no meio deles; e, saindo eles, sairão juntos.

11

Nas solenidades, inclusive nas festas fixas, a oferta de cereais será uma efa para um novilho, e uma efa para um carneiro, mas para os cordeiros será o que se puder dar; e de azeite um him para cada efa.

12

Quando o príncipe prover uma oferta voluntária, holocausto, ou ofertas pacíficas, como uma oferta voluntária ao Senhor, abrir-se-lhe-á a porta que dá para o oriente, e oferecerá o seu holocausto e as suas ofertas pacíficas, como houver feito no dia de sábado. Então sairá e, depois de ele ter saído, fechar-se-á a porta.

13

Proverá ele um cordeiro de um ano, sem mancha, em holocausto ao Senhor cada dia; de manhã em manhã o proverá.

14

Juntamente com ele proverá de manhã em manhã uma oferta de cereais, a sexta parte duma efa de flor de farinha, com a terça parte de um him de azeite para umedecê-la, por oferta de cereais ao Senhor, continuamente, por estatuto perpétuo.

15

Assim se proverão o cordeiro, a oferta de cereais, e o azeite, de manhã em manhã, em holocausto contínuo.

16

Assim diz o Senhor Deus: Se o príncipe der um presente a algum de seus filhos, é herança deste, pertencerá a seus filhos; será possessão deles por herança.

17

Se, porém, der um presente da sua herança a algum dos seus servos, será deste até o ano da liberdade; então tornará para o príncipe; pois quanto à herança, será ela para seus filhos.

18

O príncipe não tomará nada da herança do povo para o esbulhar da sua possessão; da sua propria possessão deixará herança a seus filhos, para que o meu povo não seja espalhado, cada um da sua possessão.

19

Então me introduziu pela entrada que estava ao lado da porta nas câmaras santas para os sacerdotes, que olhavam para o norte; e eis que ali havia um lugar por detrás, para a banda do ocidente.

20

E ele me disse: Este é o lugar onde os sacerdotes cozerão a oferta pela culpa, e a oferta pelo pecado, e onde assarão a oferta de cereais, para que não as tragam ao átrio exterior, e assim transmitam a santidade ao povo.

21

Então me levou para fora, para o átrio exterior, e me fez passar pelos quatro cantos do átrio; e eis que em cada canto do átrio havia um átrio.

22

Nos quatro cantos do átrio havia átrios fechados, de quarenta côvados de comprimento e de trinta de largura; estes quatro cantos tinham a mesma medida.

23

E neles havia por dentro uma série de projeções ao redor; e havia lugares para cozer, construídos por baixo delas ao redor.

24

Então me disse: Estas são as cozinhas, onde os ministros da casa cozerão o sacrifício do povo.

Ezequiel 47


Ezequiel Capítulo 47 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 46

Ezequiel

Retorne a índice

Capítulo 47

1

Depois disso me fez voltar à entrada do templo; e eis que saíam umas águas por debaixo do limiar do templo, para o oriente; pois a frente do templo dava para o oriente; e as águas desciam pelo lado meridional do templo ao sul do altar.

2

Então me levou para fora pelo caminho da porta do norte, e me fez dar uma volta pelo caminho de fora até a porta exterior, pelo caminho da porta oriental; e eis que corriam umas águas pelo lado meridional.

3

Saindo o homem para o oriente, tendo na mão um cordel de medir, mediu mil côvados, e me fez passar pelas águas, águas que me davam pelos artelhos.

4

De novo mediu mil, e me fez passar pelas águas, águas que me davam pelos joelhos; outra vez mediu mil, e me fez passar pelas águas, águas que me davam pelos lombos.

5

Ainda mediu mais mil, e era um rio, que eu não podia atravessar; pois as águas tinham crescido, águas para nelas nadar, um rio pelo qual não se podia passar a vau.

6

E me perguntou: Viste, filho do homem? Então me levou, e me fez voltar à margem do rio.

7

Tendo eu voltado, eis que à margem do rio havia árvores em grande número, de uma e de outra banda.

8

Então me disse: Estas águas saem para a região oriental e, descendo pela Arabá, entrarão no Mar Morto, e ao entrarem nas águas salgadas, estas se tornarão saudáveis.

9

E por onde quer que entrar o rio viverá todo ser vivente que vive em enxames, e haverá muitíssimo peixe; porque lá chegarão estas águas, para que as águas do mar se tornem doces, e viverá tudo por onde quer que entrar este rio.

10

Os pescadores estarão junto dele; desde En-Gedi até En-Eglaim, haverá lugar para estender as redes; o seu peixe será, segundo a sua espécie, como o peixe do Mar Grande, em multidão excessiva.

11

Mas os seus charcos e os seus pântanos não sararão; serão deixados para sal.

12

E junto do rio, à sua margem, de uma e de outra banda, nascerá toda sorte de árvore que dá fruto para se comer. Não murchará a sua folha, nem faltará o seu fruto. Nos seus meses produzirá novos frutos, porque as suas águas saem do santuário. O seu fruto servirá de alimento e a sua folha de remédio.

13

Assim diz o Senhor Deus: Este será o termo conforme o qual repartireis a terra em herança, segundo as doze tribos de Israel. José terá duas partes.

14

E vós a herdareis, tanto um como o outro; pois sobre ela levantei a minha mão, jurando que a daria a vossos pais; assim esta terra vos cairá a vós em herança.

15

E este será o termo da terra: da banda do norte, desde o Mar Grande, pelo caminho de Hetlom, até a entrada de Zedade;

16

Hamate, Berota, Sibraim, que está entre o termo de Damasco e o termo de Hamate; Hazer-Haticom, que está junto ao termo de Haurã.

17

O termo irá do mar até Hazar-Enom, junto ao termo setentrional de Damasco, tendo ao norte o termo de Hamate. Essa será a fronteira do norte.

18

E a fronteira do oriente, entre Haurã, e Damasco, e Gileade, e a terra de Israel, será o Jordão; desde o termo do norte até o mar do oriente medireis. Essa será a fronteira do oriente.

19

E a fronteira meridional será desde Tamar até as águas de Meribote-Cades, ao longo do Ribeiro do Egito até o Mar Grande. Essa será a fronteira meridional.

20

E a fronteira do ocidente será o Mar Grande, desde o termo do sul até a entrada de Hamate. Essa será a fronteira do ocidente.

21

Repartireis, pois, esta terra entre vós, segundo as tribos de Israel.

22

Reparti-la-eis em herança por sortes entre vós e entre os estrangeiros que habitam no meio de vós e que têm gerado filhos no meio de vós; e vós os tereis como naturais entre os filhos de Israel; convosco terão herança, no meio das tribos de Israel.

23

E será que na tribo em que peregrinar o estrangeiro, ali lhe dareis a sua herança, diz o Senhor Deus.

Ezequiel 48


Ezequiel Capítulo 48 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 47

Ezequiel

Retorne a índice

Capítulo 48

1

São estes os nomes das tribos: desde o extremo norte, ao longo do caminho de Hetlom, até a entrada de Hamate, até Hazar-Enom, junto ao termo setentrional de Damasco, defronte de Hamate, com as suas fronteiras estendendo-se do oriente ao ocidente, Dã terá uma porção.

2

Junto ao termo de Dã, desde a fronteira oriental até a fronteira ocidental, Aser terá uma porção.

3

Junto ao termo de Aser, desde a fronteira oriental até a fronteira ocidental, Naftali terá uma porção.

4

Junto ao termo de Naftali, desde a fronteira oriental até a fronteira ocidental, Manasses terá uma porção.

5

Junto ao termo de Manassés, desde a fronteira oriental até a fronteira ocidental, Efraim terá uma porção.

6

Junto ao termo de Efraim, desde a fronteira oriental até a fronteira ocidental, Rúben terá uma porção.

7

Junto ao termo de Rúben desde a fronteira oriental até a fronteira ocidental, Judá terá uma porção.

8

Junto ao termo de Judá, desde a fronteira oriental até a fronteira ocidental, será a oferta que haveis de fazer de vinte e cinco mil canas de largura, e do comprimento de cada uma das porções, desde a fronteira oriental até a fronteira ocidental. O santuário estará no meio dela.

9

A oferta que haveis de fazer ao Senhor será do comprimento de vinte e cinco mil canas, e da largura de dez mil.

10

Será para os sacerdotes uma porção desta santa oferta, medindo para o norte vinte e cinco mil canas de comprimento, para o ocidente dez mil de largura, para o oriente dez mil de largura, e para o sul vinte e cinco mil de comprimento; e o santuário do Senhor estará no meio dela.

11

Sim, será para os sacerdotes consagrados dentre os filhos de Zadoque, que guardaram a minha ordenança, e não se desviaram quando os filhos de Israel se extraviaram, como se extraviaram os outros levitas.

12

E o oferecido ser-lhes-á repartido da santa oferta da terra, coisa santíssima, junto ao termo dos levitas.

13

Também os levitas terão, consoante o termo dos sacerdotes, vinte e cinco mil canas de comprimento, e de largura dez mil; todo o comprimento será vinte e cinco mil, e a largura dez mil.

14

E não venderão nada disto nem o trocarão, nem transferirão as primícias da terra, porque é santo ao Senhor.

15

Mas as cinco mil, as que restam da largura, defronte das vinte e cinco mil, ficarão para uso comum, para a cidade, para habitação e para arrabaldes; e a cidade estará no meio.

16

E estas serão as suas medidas: a fronteira setentrional terá quatro mil e quinhentas canas, e a fronteira do sul quatro mil e quinhentas, e a fronteira oriental quatro mil e quinhentas, e a fronteira ocidental quatro mil e quinhentas.

17

Os arrabaldes, que a cidade terá, serão para o norte de duzentas e cinqüenta canas, e para o sul de duzentas e cinqüenta, e para o oriente de duzentas e cinqüenta, e para o ocidente de duzentas e cinqüenta.

18

E, quanto ao que ficou do resto no comprimento, de conformidade com a santa oferta, será de dez mil para o oriente e dez mil para o ocidente; e corresponderá à santa oferta; e a sua novidade será para sustento daqueles que servem a cidade.

19

E os que servem a cidade, dentre todas as tribos de Israel, cultivá-lo-ão.

20

A oferta inteira será de vinte e cinco mil canas por vinte e cinco mil; em quadrado a oferecereis como porção santa, incluindo o que possui a cidade.

21

O que restar será para o príncipe; desta e da outra banda da santa oferta, e da possessão da cidade; defronte das vinte e cinco mil canas da oferta, na direção do termo oriental, e para o ocidente, defronte das vinte e cinco mil, na direção do termo ocidental, correspondente às porções, isso será a parte do príncipe; e a oferta santa e o santuário do templo estarão no meio.

22

A possessão dos levitas, e a possessão da cidade estarão no meio do que pertencer ao príncipe. Entre o termo de Judá e o termo de Benjamim será a porção do príncipe.

23

Ora quanto ao resto das tribos: desde a fronteira oriental até a fronteira ocidental, Benjamim terá uma porção.

24

Junto ao termo de Benjamim, desde a fronteira oriental até a fronteira ocidental, Simeão terá uma porção.

25

Junto ao termo de Simeão, desde a fronteira oriental até a fronteira ocidental, Issacar terá uma porção.

26

Junto ao termo de Issacar, desde a fronteira oriental até a fronteira ocidental, Zebulom terá uma porção.

27

Junto ao termo de Zebulom, desde a fronteira oriental até a fronteira ocidental, Gade terá uma porção.

28

Junto ao termo de Gade, na fronteira sul, para o sul, o termo será desde Tamar até as águas de Meribate-Cades, até o Ribeiro do Egito, e até o Mar Grande.

29

Esta é a terra que sorteareis em herança para as tribos de Israel, e são estas as suas respectivas porções, diz o Senhor Deus.

30

E estas são as saídas da cidade: da banda do norte quatro mil e quinhentos côvados por medida;

31

e as portas da cidade serão conforme os nomes das tribos de Israel; três portas para o norte; a porta de Rúben a porta de Judá, e a porta de Levi.

32

Da banda do oriente quatro mil e quinhentos côvados, e três portas, a saber: a porta de José, a porta de Benjamim, e a porta de Dã.

33

Da banda do sul quatro mil e quinhentos côvados, e três portas: a porta de Simeão, a porta de Issacar, e a porta de Zebulom.

34

Da banda do ocidente quatro mil e quinhentos côvados, e as suas três portas: a porta de Gade, a porta de Aser, e a porta de Naftali.

35

Dezoito mil côvados terá ao redor; e o nome da cidade desde aquele dia será Jeová-Samá.

Daniel 1


Daniel Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ezequiel 48

Daniel

Retorne a índice

Capítulo 1

1

No ano terceiro do reinado de Jeoiaquim, rei de Judá, veio Nabucodonozor, rei de Babilônia, a Jerusalém, e a sitiou.

2

E o Senhor lhe entregou nas mãos a Jeoiaquim, rei de Judá, e uma parte dos vasos da casa de Deus; e ele os levou para a terra de Sinar, para a casa do seu deus; e os pôs na casa do tesouro do seu deus.

3

Então disse o rei a Aspenaz, chefe dos seus eunucos que trouxesse alguns dos filhos de Israel, dentre a linhagem real e dos nobres,

4

jovens em quem não houvesse defeito algum, de bela aparência, dotados de sabedoria, inteligência e instrução, e que tivessem capacidade para assistirem no palácio do rei; e que lhes ensinasse as letras e a língua dos caldeus.

5

E o rei lhes determinou a porção diária das iguarias do rei, e do vinho que ele bebia, e que assim fossem alimentados por três anos; para que no fim destes pudessem estar diante do rei.

6

Ora, entre eles se achavam, dos filhos de Judá, Daniel, Hananias, Misael e Azarias.

7

Mas o chefe dos eunucos lhes pôs outros nomes, a saber: a Daniel, o de Beltessazar; a Hananias, o de Sadraque; a Misael, o de Mesaque; e a Azarias, o de Abednego.

8

Daniel, porém, propôs no seu coração não se contaminar com a porção das iguarias do rei, nem com o vinho que ele bebia; portanto pediu ao chefe dos eunucos que lhe concedesse não se contaminar.

9

Ora, Deus fez com que Daniel achasse graça e misericórdia diante do chefe dos eunucos.

10

E disse o chefe dos eunucos a Daniel: Tenho medo do meu senhor, o rei, que determinou a vossa comida e a vossa bebida; pois veria ele os vossos rostos mais abatidos do que os dos outros jovens da vossa idade? Assim poríeis em perigo a minha cabeça para com o rei.

11

Então disse Daniel ao despenseiro a quem o chefe dos eunucos havia posto sobre Daniel, Hananias, Misael e Azarias:

12

Experimenta, peço-te, os teus servos dez dias; e que se nos dêem legumes a comer e água a beber.

13

Então se examine na tua presença o nosso semblante e o dos jovens que comem das iguarias reais; e conforme vires procederás para com os teus servos.

14

Assim ele lhes atendeu o pedido, e os experimentou dez dias.

15

E, ao fim dos dez dias, apareceram os seus semblantes melhores, e eles estavam mais gordos do que todos os jovens que comiam das iguarias reais.

16

Pelo que o despenseiro lhes tirou as iguarias e o vinho que deviam beber, e lhes dava legumes.

17

Ora, quanto a estes quatro jovens, Deus lhes deu o conhecimento e a inteligência em todas as letras e em toda a sabedoria; e Daniel era entendido em todas as visões e todos os sonhos.

18

E ao fim dos dias, depois dos quais o rei tinha ordenado que fossem apresentados, o chefe dos eunucos os apresentou diante de Nabucodonozor.

19

Então o rei conversou com eles; e entre todos eles não foram achados outros tais como Daniel, Hananias, Misael e Azarias; por isso ficaram assistindo diante do rei.

20

E em toda matéria de sabedoria e discernimento, a respeito da qual lhes perguntou o rei, este os achou dez vezes mais doutos do que todos os magos e encantadores que havia em todo o seu reino.

21

Assim Daniel continuou até o primeiro ano do rei Ciro.

Daniel 2


Daniel Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 1

Daniel

Retorne a índice

Capítulo 2

1

Ora no segundo ano do reinado de Nabucodonozor, teve este uns sonhos; e o seu espírito se perturbou, e passou-se-lhe o sono.

2

Então o rei mandou chamar os magos, os encantadores, os adivinhadores, e os caldeus, para que declarassem ao rei os seus sonhos; eles vieram, pois, e se apresentaram diante do rei.

3

E o rei lhes disse: Tive um sonho, e para saber o sonho está perturbado o meu espírito.

4

Os caldeus disseram ao rei em aramaico: ç rei, vive eternamente; dize o sonho a teus servos, e daremos a interpretação

5

Respondeu o rei, e disse aos caldeus: Esta minha palavra é irrevogável se não me fizerdes saber o sonho e a sua interpretação, sereis despedaçados, e as vossas casas serão feitas um monturo;

6

mas se vós me declarardes o sonho e a sua interpretação, recebereis de mim dádivas, recompensas e grande honra. Portanto declarai-me o sonho e a sua interpretação.

7

Responderam pela segunda vez: Diga o rei o sonho a seus servos, e daremos a interpretação.

8

Respondeu o rei, e disse: Bem sei eu que vós quereis ganhar tempo; porque vedes que a minha palavra é irrevogável.

9

se não me fizerdes saber o sonho, uma só sentença será a vossa; pois vós preparastes palavras mentirosas e perversas para as proferirdes na minha presença, até que se mude o tempo. portanto dizei-me o sonho, para que eu saiba que me podeis dar a sua interpretação.

10

Responderam os caldeus na presença do rei, e disseram: Não há ninguém sobre a terra que possa cumprir a palavra do rei; pois nenhum rei, por grande e poderoso que fosse, tem exigido coisa semelhante de algum mago ou encantador, ou caldeu.

11

A coisa que o rei requer é difícil, e ninguém há que a possa declarar ao rei, senão os deuses, cuja morada não é com a carne mortal.

12

Então o rei muito se irou e enfureceu, e ordenou que matassem a todos os sábios de Babilônia.

13

saiu, pois, o decreto, segundo o qual deviam ser mortos os sábios; e buscaram a Daniel e aos seus companheiros, para que fossem mortos.

14

Então Daniel falou avisada e prudentemente a Arioque, capitão da guarda do rei, que tinha saído para matar os sábios de Babilônia;

15

pois disse a Arioque, capitão do rei: Por que é o decreto do rei tão urgente? Então Arioque explicou o caso a Daniel.

16

Ao que Daniel se apresentou ao rei e pediu que lhe designasse o prazo, para que desse ao rei a interpretação.

17

Então Daniel foi para casa, e fez saber o caso a Hananias, Misael e Azarias, seus companheiros,

18

para que pedissem misericórdia ao Deus do céu sobre este mistério, a fim de que Daniel e seus companheiros não perecessem, juntamente com o resto dos sábios de Babilônia.

19

Então foi revelado o mistério a Daniel numa visão de noite; pelo que Daniel louvou o Deus do céu.

20

Disse Daniel: Seja bendito o nome de Deus para todo o sempre, porque são dele a sabedoria e a força.

21

Ele muda os tempos e as estações; ele remove os reis e estabelece os reis; é ele quem dá a sabedoria aos sábios e o entendimento aos entendidos.

22

Ele revela o profundo e o escondido; conhece o que está em trevas, e com ele mora a luz.

23

ç Deus de meus pais, a ti dou graças e louvor porque me deste sabedoria e força; e agora me fizeste saber o que te pedimos; pois nos fizeste saber este assunto do rei.

24

Por isso Daniel foi ter com Arioque, ao qual o rei tinha constituído para matar os sábios de Babilônia; entrou, e disse-lhe assim: Não mates os sábios de Babilônia; introduze-me na presença do rei, e lhe darei a interpretação.

25

Então Arioque depressa introduziu Daniel à presença do rei, e disse-lhe assim: Achei dentre os filhos dos cativos de Judá um homem que fará saber ao rei a interpretação.

26

Respondeu o rei e disse a Daniel, cujo nome era Beltessazar: Podes tu fazer-me saber o sonho que tive e a sua interpretação?

27

Respondeu Daniel na presença do rei e disse: O mistério que o rei exigiu, nem sábios, nem encantadores, nem magos, nem adivinhadores lhe podem revelar;

28

mas há um Deus no céu, o qual revela os mistérios; ele, pois, fez saber ao rei Nabucodonozor o que há de suceder nos últimos dias. O teu sonho e as visões que tiveste na tua cama são estas:

29

Estando tu, ó rei, na tua cama, subiram os teus pensamentos sobre o que havia de suceder no futuro. Aquele, pois, que revela os mistérios te fez saber o que há de ser.

30

E a mim me foi revelado este mistério, não por ter eu mais sabedoria que qualquer outro vivente, mas para que a interpretação se fizesse saber ao rei, e para que entendesses os pensamentos do teu coração.

31

Tu, ó rei, na visão olhaste e eis uma grande estátua. Esta estátua, imensa e de excelente esplendor, estava em pé diante de ti; e a sua aparência era terrível.

32

A cabeça dessa estátua era de ouro fino; o peito e os braços de prata; o ventre e as coxas de bronze;

33

as pernas de ferro; e os pés em parte de ferro e em parte de barro.

34

Estavas vendo isto, quando uma pedra foi cortada, sem auxílio de mãos, a qual feriu a estátua nos pés de ferro e de barro, e os esmiuçou.

35

Então foi juntamente esmiuçado o ferro, o barro, o bronze, a prata e o ouro, os quais se fizeram como a pragana das eiras no estio, e o vento os levou, e não se podia achar nenhum vestígio deles; a pedra, porém, que feriu a estátua se tornou uma grande montanha, e encheu toda a terra.

36

Este é o sonho; agora diremos ao rei a sua interpretação.

37

Tu, ó rei, és rei de reis, a quem o Deus do céu tem dado o reino, o poder, a força e a glória;

38

e em cuja mão ele entregou os filhos dos homens, onde quer que habitem, os animais do campo e as aves do céu, e te fez reinar sobre todos eles; tu és a cabeça de ouro.

39

Depois de ti se levantará outro reino, inferior ao teu; e um terceiro reino, de bronze, o qual terá domínio sobre toda a terra.

40

E haverá um quarto reino, forte como ferro, porquanto o ferro esmiúça e quebra tudo; como o ferro quebra todas as coisas, assim ele quebrantará e esmiuçará.

41

Quanto ao que viste dos pés e dos dedos, em parte de barro de oleiro, e em parte de ferro, isso será um reino dividido; contudo haverá nele alguma coisa da firmeza do ferro, pois que viste o ferro misturado com barro de lodo.

42

E como os dedos dos pés eram em parte de ferro e em parte de barro, assim por uma parte o reino será forte, e por outra será frágil.

43

Quanto ao que viste do ferro misturado com barro de lodo, misturar-se-ão pelo casamento; mas não se ligarão um ao outro, assim como o ferro não se mistura com o barro.

44

Mas, nos dias desses reis, o Deus do céu suscitará um reino que não será jamais destruído; nem passará a soberania deste reino a outro povo; mas esmiuçará e consumirá todos esses reinos, e subsistirá para sempre.

45

Porquanto viste que do monte foi cortada uma pedra, sem auxílio de mãos, e ela esmiuçou o ferro, o bronze, o barro, a prata e o ouro, o grande Deus faz saber ao rei o que há de suceder no futuro. Certo é o sonho, e fiel a sua interpretação.

46

Então o rei Nabucodonozor caiu com o rosto em terra, e adorou a Daniel, e ordenou que lhe oferecessem uma oblação e perfumes suaves.

47

Respondeu o rei a Daniel, e disse: Verdadeiramente, o vosso Deus é Deus dos deuses, e o Senhor dos reis, e o revelador dos mistérios, pois pudeste revelar este misterio.

48

Então o rei engrandeceu a Daniel, e lhe deu muitas e grandes dádivas, e o pôs por governador sobre toda a província de Babilônia, como também o fez chefe principal de todos os sábios de Babilônia.

49

A pedido de Daniel, o rei constituiu superintendentes sobre os negócios da província de Babilônia a Sadraque, Mesaque e Abednego; mas Daniel permaneceu na corte do rei.

Daniel 3


Daniel Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 2

Daniel

Retorne a índice

Capítulo 3

1

O rei Nabucodonozor fez uma estátua de ouro, a altura da qual era de sessenta côvados, e a sua largura de seis côvados; levantou-a no campo de Dura, na província de Babilônia.

2

Então o rei Nabucodonozor mandou ajuntar os sátrapas, os prefeitos, os governadores, os conselheiros, os tesoureiros, os juízes, os magistrados, e todos os oficiais das províncias, para que viessem à dedicação da estátua que ele fizera levantar.

3

Então se ajuntaram os sátrapas, os prefeitos, os governadores, os conselheiros, os tesoureiros, os juízes, os magistrados, e todos os oficiais das províncias, para a dedicação da estátua que o rei Nabucodonozor fizera levantar; e estavam todos em pé diante da imagem.

4

E o pregoeiro clamou em alta voz: Ordena-se a vós, ó povos, nações e gentes de todas as línguas:

5

Logo que ouvirdes o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, prostrar-vos-eis, e adorareis a imagem de ouro que o rei Nabucodonozor tem levantado.

6

E qualquer que não se prostrar e não a adorar, será na mesma hora lançado dentro duma fornalha de fogo ardente.

7

Portanto, no mesmo instante em que todos os povos ouviram o som da trombeta, da flauta, da harpa, da cítara, do saltério, e de toda a sorte de música, se prostraram todos os povos, nações e línguas, e adoraram a estátua de ouro que o rei Nabucodonozor tinha levantado.

8

Ora, nesse tempo se chegaram alguns homens caldeus, e acusaram os judeus.

9

E disseram ao rei Nabucodonozor: ç rei, vive eternamente.

10

Tu, ó rei, fizeste um decreto, pelo qual todo homem que ouvisse o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, se prostraria e adoraria a estátua de ouro;

11

e qualquer que não se prostrasse e adorasse seria lançado numa fornalha de fogo ardente.

12

Há uns homens judeus, que tu constituíste sobre os negócios da província de Babilônia: Sadraque, Mesaque e Abednego; estes homens, ó rei, não fizeram caso de ti; a teus deuses não servem, nem adoram a estátua de ouro que levantaste.

13

Então Nabucodonozor, na sua ira e fúria, mandou chamar Sadraque, Mesaque e Abednego. Logo estes homens foram trazidos perante o rei.

14

Falou Nabucodonozor, e lhes disse: E verdade, ó Sadraque, Mesaque e Abednego, que vós não servis a meus deuses nem adorais a estátua de ouro que levantei?

15

Agora, pois, se estais prontos, quando ouvirdes o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, para vos prostrardes e adorardes a estátua que fiz, bom é; mas, se não a adorardes, sereis lançados, na mesma hora, dentro duma fornalha de fogo ardente; e quem é esse deus que vos poderá livrar das minhas mãos?

16

Responderam Sadraque, Mesaque e Abednego, e disseram ao rei: ç Nabucodonozor, não necessitamos de te responder sobre este negócio.

17

Eis que o nosso Deus a quem nós servimos pode nos livrar da fornalha de fogo ardente; e ele nos livrará da tua mão, ó rei.

18

Mas se não, fica sabendo, ó rei, que não serviremos a teus deuses nem adoraremos a estátua de ouro que levantaste.

19

Então Nabucodonozor se encheu de raiva, e se lhe mudou o aspecto do semblante contra Sadraque, Mesaque e Abednego; e deu ordem para que a fornalha se aquecesse sete vezes mais do que se costumava aquecer;

20

e ordenou a uns homens valentes do seu exército, que atassem a Sadraque, Mesaque e Abednego, e os lançassem na fornalha de fogo ardente.

21

Então estes homens foram atados, vestidos de seus mantos, suas túnicas, seus turbantes e demais roupas, e foram lançados na fornalha de fogo ardente.

22

Ora, tão urgente era a ordem do rei e a fornalha estava tão quente, que a chama do fogo matou os homens que carregaram a Sadraque, Mesaque e Abednego.

23

E estes três, Sadraque, Mesaque e Abednego, caíram atados dentro da fornalha de fogo ardente.

24

Então o rei Nabucodonozor se espantou, e se levantou depressa; falou, e disse aos seus conselheiros: Não lançamos nós dentro do fogo três homens atados? Responderam ao rei: É verdade, ó rei.

25

Disse ele: Eu, porém, vejo quatro homens soltos, que andam passeando dentro do fogo, e nenhum dano sofrem; e o aspacto do quarto é semelhante a um filho dos deuses.

26

Então chegando-se Nabucodonozor à porta da fornalha de fogo ardente, falou, dizendo: Sadraque, Mesaque e Abednego, servos do Deus Altíssimo, saí e vinde! Logo Sadraque, Mesaque e Abednego saíram do meio do fogo.

27

E os sátrapas, os prefeitos, os governadores, e os conselheiros do rei, estando reunidos, viram que o fogo não tinha tido poder algum sobre os corpos destes homens, nem foram chamuscados os cabelos da sua cabeça, nem sofreram mudança os seus mantos, nem sobre eles tinha passado o cheiro de fogo.

28

Falou Nabucodonozor, e disse: Bendito seja o Deus de Sadraque, Mesaque e Abednego, o qual enviou o seu anjo e livrou os seus servos, que confiaram nele e frustraram a ordem do rei, escolhendo antes entregar os seus corpos, do que servir ou adorar a deus algum, senão o seu Deus.

29

Por mim, pois, é feito um decreto, que todo o povo, nação e língua que proferir blasfêmia contra o Deus de Sadraque, Mesaque e Abednego, seja despedaçado, e as suas casas sejam feitas um monturo; porquanto não há outro deus que possa livrar desta maneira.

30

Então o rei fez prosperar a Sadraque, Mesaque e Abednego na província de Babilonia.

Daniel 4


Daniel Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 3

Daniel

Retorne a índice

Capítulo 4

1

Nabucodonozor rei, a todos os povos, nações, e línguas, que moram em toda a terra: Paz vos seja multiplicada.

2

Pareceu-me bem fazer conhecidos os sinais e maravilhas que Deus, o Altíssimo, tem feito para comigo.

3

Quão grandes são os seus sinais, e quão poderosas as suas maravilhas! O seu reino é um reino sempiterno, e o seu domínio de geração em geração.

4

Eu, Nabucodonozor, estava sossegado em minha casa, e próspero no meu palácio.

5

Tive um sonho que me espantou; e estando eu na minha cama, os pensamentos e as visões da minha cabeça me perturbaram.

6

Portanto expedi um decreto, que fossem introduzidos à minha presença todos os sábios de Babilônia, para que me fizessem saber a interpretação do sonho.

7

Então entraram os magos, os encantadores, os caldeus, e os adivinhadores, e lhes contei o sonho; mas não me fizeram saber a interpretação do mesmo.

8

Por fim entrou na minha presença Daniel, cujo nome é Beltessazar, segundo o nome do meu deus, e no qual há o espírito dos deuses santos; e eu lhe contei o sonho, dizendo:

9

ç Beltessazar, chefe dos magos, porquanto eu sei que há em ti o espírito dos deuses santos, e nenhum mistério te é difícil, dize-me as visões do meu sonho que tive e a sua interpretação.

10

Eram assim as visões da minha cabeça, estando eu na minha cama: eu olhava, e eis uma árvore no meio da terra, e grande era a sua altura;

11

crescia a árvore, e se fazia forte, de maneira que a sua altura chegava até o céu, e era vista até os confins da terra.

12

A sua folhagem era formosa, e o seu fruto abundante, e havia nela sustento para todos; debaixo dela os animais do campo achavam sombra, e as aves do céu faziam morada nos seus ramos, e dela se mantinha toda a carne.

13

Eu via isso nas visões da minha cabeça, estando eu na minha cama, e eis que um vigia, um santo, descia do céu.

14

Ele clamou em alta voz e disse assim: Derrubai a árvore, e cortai-lhe os ramos, sacudi as suas folhas e espalhai o seu fruto; afugentem-se os animais de debaixo dela, e as aves dos seus ramos.

15

Contudo deixai na terra o tronco com as suas raízes, numa cinta de ferro e de bronze, no meio da tenra relva do campo; e seja molhado do orvalho do céu, e seja a sua porção com os animais na erva da terra.

16

Seja mudada a sua mente, para que não seja mais a de homem, e lhe seja dada mente de animal; e passem sobre ele sete tempos.

17

Esta sentença é por decreto dos vigias, e por mandado dos santos; a fim de que conheçam os viventes que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer, e até o mais humilde dos homens constitui sobre eles.

18

Este sonho eu, rei Nabucodonozor, o vi. Tu, pois, Beltessazar, dize a interpretação; porquanto todos os sábios do meu reino não puderam fazer-me saber a interpretação; mas tu podes; pois há em ti o espírito dos deuses santos.

19

Então Daniel, cujo nome era Beltessazar, esteve atônito por algum tempo, e os seus pensamentos o perturbaram. Falou, pois, o rei e disse: Beltessazar, não te espante o sonho, nem a sua interpretação. Respondeu Beltessazar, e disse: Senhor meu, seja o sonho para os que te odeiam, e a sua interpretação para os teus inimigos:

20

A árvore que viste, que cresceu, e se fez forte, cuja altura chegava até o céu, e que era vista por toda a terra;

21

cujas folhas eram formosas, e o seu fruto abundante, e em que para todos havia sustento, debaixo da qual os animais do campo achavam sombra, e em cujos ramos habitavam as aves do céu;

22

és ,tu, ó rei, que cresceste, e te fizeste forte; pois a tua grandeza cresceu, e chegou até o céu, e o teu domínio até a extremidade da terra.

23

E quanto ao que viu o rei, um vigia, um santo, que descia do céu, e que dizia: Cortai a árvore, e destruí-a; contudo deixai na terra o tronco com as suas raízes, numa cinta de ferro e de bronze, no meio da tenra relva do campo; e seja molhado do orvalho do céu, e seja a sua porção com os animais do campo, até que passem sobre ele sete tempos;

24

esta é a interpretação, ó rei é o decreto do Altíssimo, que é vindo sobre o rei, meu senhor:

25

serás expulso do meio dos homens, e a tua morada será com os animais do campo, e te farão comer erva como os bois, e serás molhado do orvalho do céu, e passar-se-ão sete tempos por cima de ti; até que conheças que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer.

26

E quanto ao que foi dito, que deixassem o tronco com as raízes da árvore, o teu reino voltará para ti, depois que tiveres conhecido que o céu reina.

27

Portanto, ó rei, aceita o meu conselho, e põe fim aos teus pecados, praticando a justiça, e às tuas iniqüidades, usando de misericórdia com os pobres, se, porventura, se prolongar a tua tranqüilidade.

28

Tudo isso veio sobre o rei Nabucodonozor.

29

Ao cabo de doze meses, quando passeava sobre o palácio real de Babilônia,

30

falou o rei, e disse: Não é esta a grande Babilônia que eu edifiquei para a morada real, pela força do meu poder, e para a glória da minha majestade?

31

Ainda estava a palavra na boca do rei, quando caiu uma voz do céu: A ti se diz, ó rei Nabucodonozor: Passou de ti o reino.

32

E serás expulso do meio dos homens, e a tua morada será com os animais do campo; far-te-ão comer erva como os bois, e passar-se- ão sete tempos sobre ti, até que conheças que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer.

33

Na mesma hora a palavra se cumpriu sobre Nabucodonozor, e foi expulso do meio dos homens, e comia erva como os bois, e o seu corpo foi molhado do orvalho do ceu, até que lhe cresceu o cabelo como as penas da águia, e as suas unhas como as das aves:

34

Mas ao fim daqueles dias eu, Nabucodonozor, levantei ao céu os meus olhos, e voltou a mim o meu entendimento, e eu bendisse o Altíssimo, e louvei, e glorifiquei ao que vive para sempre; porque o seu domínio é um domínio sempiterno, e o seu reino é de geração em geração.

35

E todos os moradores da terra são reputados em nada; e segundo a sua vontade ele opera no exército do céu e entre os moradores da terra; não há quem lhe possa deter a mão, nem lhe dizer: Que fazes?

36

No mesmo tempo voltou a mim o meu entendimento; e para a glória do meu reino voltou a mim a minha majestade e o meu resplendor. Buscaram-me os meus conselheiros e os meus grandes; e fui restabelecido no meu reino, e foi-me acrescentada excelente grandeza.

37

Agora, pois, eu, Nabucodonozor, louvo, e exalço, e glorifico ao Rei do céu; porque todas as suas obras são retas, e os seus caminhos justos, e ele pode humilhar aos que andam na soberba.

Daniel 5


Daniel Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 4

Daniel

Retorne a índice

Capítulo 5

1

O rei Belsazar deu um grande banquete a mil dos seus grandes, e bebeu vinho na presença dos mil.

2

Havendo Belsazar provado o vinho, mandou trazer os vasos de ouro e de prata que Nabucodonozor, seu pai, tinha tirado do templo que estava em Jerusalém, para que bebessem por eles o rei, e os seus grandes, as suas mulheres e concubinas.

3

Então trouxeram os vasos de ouro que foram tirados do templo da casa de Deus, que estava em Jerusalém, e beberam por eles o rei, os seus grandes, as suas mulheres e concubinas.

4

Beberam vinho, e deram louvores aos deuses de ouro, e de prata, de bronze, de ferro, de madeira, e de pedra.

5

Na mesma hora apareceram uns dedos de mão de homem, e escreviam, defronte do castiçal, na caiadura da parede do palácio real; e o rei via a parte da mão que estava escrevendo.

6

Mudou-se, então, o semblante do rei, e os seus pensamentos o perturbaram; as juntas dos seus lombos se relaxaram, e os seus joelhos batiam um no outro.

7

E ordenou o rei em alta voz, que se introduzissem os encantadores, os caldeus e os adivinhadores; e falou o rei, e disse aos sábios de Babilônia: Qualquer que ler esta escritura, e me declarar a sua interpretação, será vestido de púrpura, e trará uma cadeia de ouro ao pescoço, e no reino será o terceiro governante.

8

Então entraram todos os sábios do rei; mas não puderam ler o escrito, nem fazer saber ao rei a sua interpretação.

9

Nisto ficou o rei Belsazar muito perturbado, e se lhe mudou o semblante; e os seus grandes estavam perplexos.

10

Ora a rainha, por causa das palavras do rei e dos seus grandes, entrou na casa do banquete; e a rainha disse: ç rei, vive para sempre; não te perturbem os teus pensamentos, nem se mude o teu semblante.

11

Há no teu reino um homem que tem o espírito dos deuses santos; e nos dias de teu pai se achou nele luz, e inteligência, e sabedoria, como a sabedoria dos deuses; e teu pai, o rei Nabucodonozor, sim, teu pai, ó rei, o constituiu chefe dos magos, dos encantadores, dos caldeus, e dos adivinhadores;

12

porquanto se achou neste Daniel um espírito excelente, e conhecimento e entendimento para interpretar sonhos, explicar enigmas e resolver dúvidas, ao qual o rei pôs o nome de Beltessazar. Chame-se, pois, agora Daniel, e ele dará a interpretação.

13

Então Daniel foi introduzido à presença do rei. Falou o rei, e disse à Daniel: És tu aquele Daniel, um dos cativos de Judá, que o rei, meu pai, trouxe de Judá?

14

Tenho ouvido dizer a teu respeito que o espírito dos deuses está em ti, e que em ti se acham a luz, o entendimento e a excelente sabedoria.

15

Acabam de ser introduzidos à minha presença os sábios, os encantadores, para lerem o escrito, e me fazerem saber a sua interpretação; mas não puderam dar a interpretação destas palavras.

16

Ouvi dizer, porém, a teu respeito que podes dar interpretações e resolver dúvidas. Agora, pois, se puderes ler esta escritura e fazer-me saber a sua interpretação, serás vestido de púrpura, e terás cadeia de ouro ao pescoço, e no reino serás o terceiro governante.

17

Então respondeu Daniel, e disse na presença do rei: Os teus presentes fiquem contigo, e dá os teus prêmios a outro; todavia vou ler ao rei o escrito, e lhe farei saber a interpretação.

18

O Altíssimo Deus, ó rei, deu a Nabucodonozor, teu pai, o reino e a grandeza, glória e majestade;

19

e por causa da grandeza que lhe deu, todos os povos, nações, e línguas tremiam e temiam diante dele; a quem queria matava, e a quem queria conservava em vida; a quem queria exaltava, e a quem queria abatia.

20

Mas quando o seu coração se elevou, e o seu espírito se endureceu para se haver arrogantemente, foi derrubado do seu trono real, e passou dele a sua glória.

21

E foi expulso do meio dos filhos dos homens, e o seu coração foi feito semelhante aos dos animais, e a sua morada foi com os jumentos monteses; deram-lhe a comer erva como aos bois, e do orvalho do céu foi molhado o seu corpo, até que conheceu que o Altíssinuo Deus tem domínio sobre o reino dos homens, e a quem quer constitui sobre ele.

22

E tu, Belsazar, que és seu filho, não humilhaste o teu coração, ainda que soubeste tudo isso;

23

porém te elevaste contra o Senhor do céu; pois foram trazidos a tua presença os vasos da casa dele, e tu, os teus grandes, as tua mulheres e as tuas concubinas, bebestes vinho neles; além disso, deste louvores aos deuses de prata, de ouro, de bronze, de ferro, de madeira e de pedra, que não vêem, não ouvem, nem sabem; mas a Deus, em cuja mão está a tua vida, e de quem são todos os teus caminhos, a ele não glorificaste.:

24

Então dele foi enviada aquela parte da mão que traçou o escrito.

25

Esta, pois, é a escritura que foi traçada: MENE, MENE, TEQUEL, UFARSlM.

26

Esta é a interpretação daquilo: MENE: Contou Deus o teu reino, e o acabou.

27

TEQUEL: Pesado foste na balança, e foste achado em falta.

28

PERES: Dividido está o teu reino, e entregue aos medos e persas.

29

Então Belsazar deu ordem, e vestiram a Daniel de púrpura, puseram-lhe uma cadeia de ouro ao pescoço, e proclamaram a respeito dele que seria o terceiro em autoridade no reino.

30

Naquela mesma noite Belsazar, o rei dos caldeus, foi morto.

31

E Dario, o medo, recebeu o reino, tendo cerca de sessenta e dois anos de idade.

Daniel 6


Daniel Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 5

Daniel

Retorne a índice

Capítulo 6

1

Pareceu bem a Dario constituir sobre o reino cento e vinte sátrapas, que estivessem por todo o reino;

2

e sobre eles três presidentes, dos quais Daniel era um; a fim de que estes sátrapas lhes dessem conta, e que o rei não sofresse dano.

3

Então o mesmo Daniel sobrepujava a estes presidentes e aos sátrapas; porque nele havia um espírito excelente; e o rei pensava constituí-lo sobre todo o reino:

4

Nisso os presidentes e os sátrapas procuravam achar ocasião contra Daniel a respeito do reino mas não podiam achar ocasião ou falta alguma; porque ele era fiel, e não se achava nele nenhum erro nem falta.

5

Pelo que estes homens disseram: Nunca acharemos ocasião alguma contra este Daniel, a menos que a procuremos no que diz respeito a lei do seu Deus.

6

Então os presidentes e os sátrapas foram juntos ao rei, e disseram-lhe assim: ç rei Dario, vive para sempre.

7

Todos os presidentes do reino, os prefeitos e os sátrapas, os conselheiros e os governadores, concordaram em que o rei devia baixar um decreto e publicar o respectivo interdito, que qualquer que, por espaço de trinta dias, fizer uma petição a qualquer deus, ou a qualquer homem, exceto a ti, ó rei, seja lançado na cova dos leões.

8

Agora pois, ó rei, estabelece o interdito, e assina o edital, para que não seja mudado, conforme a lei dos medos e dos persas, que não se pode revogar.

9

Em virtude disto o rei Dario assinou o edital e o interdito.

10

Quando Daniel soube que o edital estava assinado, entrou em sua casa, no seu quarto em cima, onde estavam abertas as janelas que davam para o lado de Jerusalém; e três vezes no dia se punha de joelhos e orava, e dava graças diante do seu Deus, como também antes costumava fazer.

11

Então aqueles homens foram juntos, e acharam a Daniel orando e suplicando diante do seu Deus.

12

Depois se foram à presença do rei e lhe perguntaram no tocante ao interdito real: Porventura não assinaste um interdito pelo qual todo homem que fizesse uma petição a qualquer deus, ou a qualquer homem por espaço de trinta dias, exceto a ti, ó rei, fosse lançado na cova dos leões? Respondeu o rei, e disse: Esta palavra é certa, conforme a lei dos medos e dos persas, que não se pode revogar.

13

Então responderam ao rei, dizendo-lhe Esse Daniel, que é dos exilados de Judá, e não tem feito caso de ti, ó rei, nem do interdito que assinaste; antes três vezes por dia faz a sua oração.

14

Ouvindo então o rei a notícia, ficou muito penalizado, e a favor de Daniel propôs dentro do seu coração livrá-lo; e até o pôr do sol trabalhou para o salvar.

15

Nisso aqueles homens foram juntos ao rei, e lhe disseram: Sabe, ó rei, que é lei dos medos e persas que nenhum interdito ou decreto que o rei estabelecer, se pode mudar.

16

Então o rei deu ordem, e trouxeram Daniel, e o lançaram na cova dos leões. Ora, disse o rei a Daniel: O teu Deus, a quem tu continuamente serves, ele te livrará.

17

E uma pedra foi trazida e posta sobre a boca da cova; e o rei a selou com o seu anel e com o anel dos seus grandes, para que no tocante a Daniel nada se mudasse:

18

Depois o rei se dirigiu para o seu palácio, e passou a noite em jejum; e não foram trazidos à sua presença instrumentos de música, e fugiu dele o sono.

19

Então o rei se levantou ao romper do dia, e foi com pressa à cova dos leões.

20

E, chegando-se à cova, chamou por Daniel com voz triste; e disse o rei a Daniel: ç Daniel, servo do Deus vivo, dar-se-ia o caso que o teu Deus, a quem tu continuamente serves, tenha podido livrar- te dos leões?

21

Então Daniel falou ao rei: ç rei, vive para sempre.

22

O meu Deus enviou o seu anjo, e fechou a boca dos leões, e eles não me fizeram mal algum; porque foi achada em mim inocência diante dele; e também diante de ti, ó rei, não tenho cometido delito algum.

23

Então o rei muito se alegrou, e mandou tirar a Daniel da cova. Assim foi tirado Daniel da cova, e não se achou nele lesão alguma, porque ele havia confiado em seu Deus.

24

E o rei deu ordem, e foram trazidos aqueles homens que tinham acusado Daniel, e foram lançados na cova dos leões, eles, seus filhos e suas mulheres; e ainda não tinham chegado ao fundo da cova quando os leões se apoderaram deles, e lhes esmigalharam todos os ossos.

25

Então o rei Dario escreveu a todos os povos, nações e línguas que moram em toda a terra: Paz vos seja multiplicada.

26

Com isto faço um decreto, pelo qual em todo o domínio do meu reino os homens tremam e temam perante o Deus de Daniel; porque ele é o Deus vivo, e permanece para sempre; e o seu reino nunca será destruído; o seu domínio durará até o fim.

27

Ele livra e salva, e opera sinais e maravilhas no céu e na terra; foi ele quem livrou Daniel do poder dos leões.

28

Este Daniel, pois, prosperou no reinado de Dario, e no reinado de Ciro, o persa.

Daniel 7


Daniel Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 6

Daniel

Retorne a índice

Capítulo 7

1

No primeiro ano de Belsazar, rei de Babilônia, teve Daniel, na sua cama, um sonho e visões da sua cabeça. Então escreveu o sonho, e relatou a suma das coisas.

2

Falou Daniel, e disse: Eu estava olhando, numa visão noturna, e eis que os quatro ventos do céu agitavam o Mar Grande.

3

E quatro grandes animais, diferentes uns dos outros, subiam do mar.

4

O primeiro era como leão, e tinha asas de águia; enquanto eu olhava, foram-lhe arrancadas as asas, e foi levantado da terra, e posto em dois pés como um homem; e foi-lhe dado um coração de homem.

5

Continuei olhando, e eis aqui o segundo animal, semelhante a um urso, o qual se levantou de um lado, tendo na boca três costelas entre os seus dentes; e foi-lhe dito assim: Levanta-te, devora muita carne.

6

Depois disto, continuei olhando, e eis aqui outro, semelhante a um leopardo, e tinha nas costas quatro asas de ave; tinha também este animal quatro cabeças; e foi-lhe dado domínio.

7

Depois disto, eu continuava olhando, em visões noturnas, e eis aqui o quarto animal, terrível e espantoso, e muito forte, o qual tinha grandes dentes de ferro; ele devorava e fazia em pedaços, e pisava aos pés o que sobejava; era diferente de todos os animais que apareceram antes dele, e tinha dez chifres.

8

Eu considerava os chifres, e eis que entre eles subiu outro chifre, pequeno, diante do qual três dos primeiros chifres foram arrancados; e eis que neste chifre havia olhos, como os de homem, e uma boca que falava grandes coisas.

9

Eu continuei olhando, até que foram postos uns tronos, e um ancião de dias se assentou; o seu vestido era branco como a neve, e o cabelo da sua cabeça como lã puríssima; o seu trono era de chamas de fogo, e as rodas dele eram fogo ardente.

10

Um rio de fogo manava e saía de diante dele; milhares de milhares o serviam, e miríades de miríades assistiam diante dele. Assentou-se para o juízo, e os livros foram abertos.

11

Então estive olhando, por causa da voz das grandes palavras que o chifre proferia; estive olhando até que o animal foi morto, e o seu corpo destruído; pois ele foi entregue para ser queimado pelo fogo.

12

Quanto aos outros animais, foi-lhes tirado o domínio; todavia foi-lhes concedida prolongação de vida por um prazo e mais um tempo.

13

Eu estava olhando nas minhas visões noturnas, e eis que vinha com as nuvens do céu um como filho de homem; e dirigiu-se ao ancião de dias, e foi apresentado diante dele.

14

E foi-lhe dado domínio, e glória, e um reino, para que todos os povos, nações e línguas o servissem; o seu domínio é um domínio eterno, que não passará, e o seu reino tal, que não será destruído.

15

Quanto a mim, Daniel, o meu espírito foi abatido dentro do corpo, e as visões da minha cabeça me perturbavam.

16

Cheguei-me a um dos que estavam perto, e perguntei-lhe a verdadeira significação de tudo isso. Ele me respondeu e me fez saber a interpretação das coisas.

17

Estes grandes animais, que são quatro, são quatro reis, que se levantarão da terra.

18

Mas os santos do Altíssimo receberão o reino e o possuirão para todo o sempre, sim, para todo o sempre.

19

Então tive desejo de conhecer a verdade a respeito do quarto animal, que era diferente de todos os outros, sobremodo terrível, com dentes de ferro e unhas de bronze; o qual devorava, fazia em pedaços, e pisava aos pés o que sobrava;

20

e também a respeito dos dez chifres que ele tinha na cabeça, e do outro que subiu e diante do qual caíram três, isto é, daquele chifre que tinha olhos, e uma boca que falava grandes coisas, e parecia ser mais robusto do que os seus companheiros.

21

Enquanto eu olhava, eis que o mesmo chifre fazia guerra contra os santos, e prevalecia contra eles,

22

até que veio o ancião de dias, e foi executado o juízo a favor dos santos do Altíssimo; e chegou o tempo em que os santos possuíram o reino.

23

Assim me disse ele: O quarto animal será um quarto reino na terra, o qual será diferente de todos os reinos; devorará toda a terra, e a pisará aos pés, e a fará em pedaços.

24

Quanto aos dez chifres, daquele mesmo reino se levantarão dez reis; e depois deles se levantará outro, o quál será diferente dos primeiros, e abaterá a três reis.

25

Proferirá palavras contra o Altíssimo, e consumirá os santos do Altíssimo; cuidará em mudar os tempos e a lei; os santos lhe serão entregues na mão por um tempo, e tempos, e metade de um tempo.

26

Mas o tribunal se assentará em juízo, e lhe tirará o domínio, para o destruir e para o desfazer até o fim.

27

O reino, e o domínio, e a grandeza dos reinos debaixo de todo o céu serão dados ao povo dos santos do Altíssimo. O seu reino será um reino eterno, e todos os domínios o servirão, e lhe obedecerão.

28

Aqui é o fim do assunto. Quanto a mim, Daniel, os meus pensamentos muito me perturbaram e o meu semblante se mudou; mas guardei estas coisas no coração.

Daniel 8


Daniel Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 7

Daniel

Retorne a índice

Capítulo 8

1

No ano terceiro do reinado do rei Belsazar apareceu-me uma visão, a mim, Daniel, depois daquela que me apareceu no princípio.

2

E na visão que tive, parecia-me que eu estava na cidadela de Susã, na província de Elão; e conforme a visão, eu estava junto ao rio Ulai.

3

Levantei os olhos, e olhei, e eis que estava em pé diante do rio um carneiro, que tinha dois chifres; e os dois chifres eram altos; mas um era mais alto do que o outro, e o mais alto subiu por último.

4

Vi que o carneiro dava marradas para o ocidente, e para o norte e para o sul; e nenhum dos animais lhe podia resistir, nem havia quem pudesse livrar-se do seu poder; ele, porém, fazia conforme a sua vontade, e se engrandecia.

5

E, estando eu considerando, eis que um bode vinha do ocidente sobre a face de toda a terra, mas sem tocar no chão; e aquele bode tinha um chifre notável entre os olhos.

6

E dirigiu-se ao carneiro que tinha os dois chifres, ao qual eu tinha visto em pé diante do rio, e correu contra ele no furor da sua força.

7

Vi-o chegar perto do carneiro; e, movido de cólera contra ele, o feriu, e lhe quebrou os dois chifres; não havia força no carneiro para lhe resistir, e o bode o lançou por terra, e o pisou aos pés; também não havia quem pudesse livrar o carneiro do seu poder.

8

O bode, pois, se engrandeceu sobremaneira; e estando ele forte, aquele grande chifre foi quebrado, e no seu lugar outros quatro também notáveis nasceram para os quatro ventos do céu.

9

Ainda de um deles saiu um chifre pequeno, o qual cresceu muito para o sul, e para o oriente, e para a terra formosa;

10

e se engrandeceu até o exército do céu; e lançou por terra algumas das estrelas desse exército, e as pisou.

11

Sim, ele se engrandeceu até o príncipe do exército; e lhe tirou o holocausto contínuo, e o lugar do seu santuário foi deitado abaixo.

12

E o exército lhe foi entregue, juntamente com o holocausto contínuo, por causa da transgressão; lançou a verdade por terra; e fez o que era do seu agrado, e prosperou.

13

Depois ouvi um santo que falava; e disse outro santo àquele que falava: Até quando durará a visão relativamente ao holocausto contínuo e à transgressão assoladora, e à entrega do santuário e do exército, para serem pisados?

14

Ele me respondeu: Até duas mil e trezentas tardes e manhãs; então o santuário será purificado.

15

Havendo eu, Daniel, tido a visão, procurei entendê-la, e eis que se me apresentou como que uma semelhança de homem.

16

E ouvi uma voz de homem entre as margens do Ulai, a qual gritou, e disse: Gabriel, faze que este homem entenda a visão.

17

Veio, pois, perto de onde eu estava; e vindo ele, fiquei amedrontado, e caí com o rosto em terra. Mas ele me disse: Entende, filho do homem, pois esta visão se refere ao tempo do fim.

18

Ora, enquanto ele falava comigo, caí num profundo sono, com o rosto em terra; ele, porém, me tocou, e me pôs em pé.

19

e disse: Eis que te farei saber o que há de acontecer no último tempo da ira; pois isso pertence ao determinado tempo do fim.

20

Aquele carneiro que viste, o qual tinha dois chifres, são estes os reis da Média e da Pérsia.

21

Mas o bode peludo é o rei da Grécia; e o grande chifre que tinha entre os olhos é o primeiro rei.

22

O ter sido quebrado, levantando-se quatro em lugar dele, significa que quatro reinos se levantarão da mesma nação, porém não com a força dele.

23

Mas, no fim do reinado deles, quando os transgressores tiverem chegado ao cúmulo, levantar-se-á um rei, feroz de semblante e que entende enigmas.

24

Grande será o seu poder, mas não de si mesmo; e destruirá terrivelmente, e prosperará, e fará o que lhe aprouver; e destruirá os poderosos e o povo santo.

25

Pela sua sutileza fará prosperar o engano na sua mão; no seu coração se engrandecerá, e destruirá a muitos que vivem em segurança; e se levantará contra o príncipe dos príncipes; mas será quebrado sem intervir mão de homem.

26

E a visão da tarde e da manhã, que foi dita, é verdadeira. Tu, porém, cerra a visão, porque se refere a dias mui distantes.

27

E eu, Daniel, desmaiei, e estive enfermo alguns dias; então me levantei e tratei dos negócios do rei. E espantei-me acerca da visão, pois não havia quem a entendesse.

Daniel 9


Daniel Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 8

Daniel

Retorne a índice

Capítulo 9

1

No ano primeiro de Dario, filho de Assuero, da linhagem dos medos, o qual foi constituído rei sobre o reino dos caldeus.

2

no ano primeiro do seu reinado, eu, Daniel, entendi pelos livros que o número de anos, de que falara o Senhor ao profeta Jeremias, que haviam de durar as desolações de Jerusalém, era de setenta anos.

3

Eu, pois, dirigi o meu rosto ao Senhor Deus, para o buscar com oração e súplicas, com jejum, e saco e cinza.

4

E orei ao Senhor meu Deus, e confessei, e disse: ç Senhor, Deus grande e tremendo, que guardas o pacto e a misericórdia para com os que te amam e guardam os teus mandamentos;

5

pecamos e cometemos iniqüidades, procedemos impiamente, e fomos rebeldes, apartando-nos dos teus preceitos e das tuas ordenanças.

6

Não demos ouvidos aos teus servos, os profetas, que em teu nome falaram aos nossos reis, nossos príncipes, e nossos pais, como também a todo o povo da terra.

7

A ti, ó Senhor, pertence a justiça, porém a nós a confusão de rosto, como hoje se vê; aos homens de Judá, e aos moradores de Jerusalém, e a todo o Israel; aos de perto e aos de longe, em todas as terras para onde os tens lançado por causa das suas transgressões que cometeram contra ti.

8

ç Senhor, a nós pertence a confusão de rosto, aos nossos reis, aos nossos príncipes, e a nossos pais, porque temos pecado contra ti.

9

Ao Senhor, nosso Deus, pertencem a misericórdia e o perdão; pois nos rebelamos contra ele,

10

e não temos obedecido à voz do Senhor, nosso Deus, para andarmos nas suas leis, que nos deu por intermédio de seus servos, os profetas.

11

Sim, todo o Israel tem transgredido a tua lei, desviando-se, para não obedecer à tua voz; por isso a maldição, o juramento que está escrito na lei de Moisés, servo de Deus, se derramou sobre nós; porque pecamos contra ele.

12

E ele confirmou a sua palavra, que falou contra nós, e contra os nossos juízes que nos julgavam, trazendo sobre nós um grande mal; porquanto debaixo de todo o céu nunca se fez como se tem feito a Jerusalém.

13

Como está escrito na lei de Moisés, todo este mal nos sobreveio; apesar disso, não temos implorado o favor do Senhor nosso Deus, para nos convertermos das nossas iniqüidades, e para alcançarmos discernimento na tua verdade.

14

por isso, o Senhor vigiou sobre o mal, e o trouxe sobre nós; pois justo é o Senhor, nosso Deus, em todas as obras que faz; e nós não temos obedecido à sua voz.

15

Na verdade, ó Senhor, nosso Deus, que tiraste o teu povo da terra do Egito com mão poderosa, e te adquiriste nome como hoje se vê, temos pecado, temos procedido impiamente.

16

e Senhor, segundo todas as tuas justiças, apartem-se a tua ira e o teu furor da tua cidade de Jerusalém, do teu santo monte; porquanto por causa dos nossos pecados, e por causa das iniqüidades de nossos pais, tornou-se Jerusalém e o teu povo um opróbrio para todos os que estão em redor de nós.

17

Agora, pois, ó Deus nosso, ouve a oração do teu servo, e as suas súplicas, e sobre o teu santuário assolado faze resplandecer o teu rosto, por amor do Senhor.

18

Inclina, ó Deus meu, os teus ouvidos, e ouve; abre os teus olhos, e olha para a nossa desolação, e para a cidade que é chamada pelo teu nome; pois não lançamos as nossas súplicas perante a tua face fiados em nossas justiças, mas em tuas muitas misericórdias.

19

ç Senhor, ouve; ó Senhor, perdoa; ó Senhor, atende-nos e põe mãos à obra sem tardar, por amor de ti mesmo, ó Deus meu, porque a tua cidade e o teu povo se chamam pelo teu nome.

20

Enquanto estava eu ainda falando e orando, e confessando o meu pecado, e o pecado do meu povo Israel, e lançando a minha súplica perante a face do Senhor, meu Deus, pelo monte santo do meu Deus,

21

sim enquanto estava eu ainda falando na oração, o varão Gabriel, que eu tinha visto na minha visão ao princípio, veio voando rapidamente, e tocou-me à hora da oblação da tarde.

22

Ele me instruiu, e falou comigo, dizendo: Daniel, vim agora para fazer-te sábio e entendido.

23

No princípio das tuas súplicas, saiu a ordem, e eu vim, para to declarar, pois és muito amado; considera, pois, a palavra e entende a visão.

24

Setenta semanas estão decretadas sobre o teu povo, e sobre a tua santa cidade, para fazer cessar a transgressão, para dar fim aos pecados, e para expiar a iniqüidade, e trazer a justiça eterna, e selar a visão e a profecia, e para ungir o santíssimo.

25

Sabe e entende: desde a saída da ordem para restaurar e para edificar Jerusalém até o ungido, o príncipe, haverá sete semanas, e sessenta e duas semanas; com praças e tranqueiras se reedificará, mas em tempos angustiosos.

26

E depois de sessenta e duas semanas será cortado o ungido, e nada lhe subsistirá; e o povo do príncipe que há de vir destruirá a cidade e o santuário, e o seu fim será com uma inundação; e até o fim haverá guerra; estão determinadas assolações.

27

E ele fará um pacto firme com muitos por uma semana; e na metade da semana fará cessar o sacrifício e a oblação; e sobre a asa das abominações virá o assolador; e até a destruição determinada, a qual será derramada sobre o assolador.

Daniel 10


Daniel Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 9

Daniel

Retorne a índice

Capítulo 10

1

No ano terceiro de Ciro, rei da Pérsia, foi revelada uma palavra a Daniel, cujo nome se chama Beltessazar, uma palavra verdadeira concernente a um grande conflito; e ele entendeu esta palavra, e teve entendimento da visão.

2

Naqueles dias eu, Daniel, estava pranteando por três semanas inteiras.

3

Nenhuma coisa desejável comi, nem carne nem vinho entraram na minha boca, nem me ungi com ungüento, até que se cumpriram as três semanas completas.

4

No dia vinte e quatro do primeiro mês, estava eu à borda do grande rio, o Tigre;

5

levantei os meus olhos, e olhei, e eis um homem vestido de linho e os seus lombos cingidos com ouro fino de Ufaz;

6

o seu corpo era como o berilo, e o seu rosto como um relâmpago; os seus olhos eram como tochas de fogo, e os seus braços e os seus pés como o brilho de bronze polido; e a voz das suas palavras como a voz duma multidão.

7

Ora, só eu, Daniel, vi aquela visão; pois os homens que estavam comigo não a viram: não obstante, caiu sobre eles um grande temor, e fugiram para se esconder.

8

Fiquei pois eu só a contemplar a grande visão, e não ficou força em mim; desfigurou-se a feição do meu rosto, e não retive força alguma.

9

Contudo, ouvi a voz das suas palavras; e, ouvindo o som das suas palavras, eu caí num profundo sono, com o rosto em terra.

10

E eis que uma mão me tocou, e fez com que me levantasse, tremendo, sobre os meus joelhos e sobre as palmas das minhas mãos.

11

E me disse: Daniel, homem muito amado, entende as palavras que te vou dizer, e levanta-te sobre os teus pés; pois agora te sou enviado. Ao falar ele comigo esta palavra, pus-me em pé tremendo.

12

Então me disse: Não temas, Daniel; porque desde o primeiro dia em que aplicaste o teu coração a compreender e a humilhar-te perante o teu Deus, são ouvidas as tuas palavras, e por causa das tuas palavras eu vim.

13

Mas o príncipe do reino da Pérsia me resistiu por vinte e um dias; e eis que Miguel, um dos primeiros príncipes, veio para ajudar- me, e eu o deixei ali com os reis da Pérsia.

14

Agora vim, para fazer-te entender o que há de suceder ao teu povo nos derradeiros dias; pois a visão se refere a dias ainda distantes.

15

Ao falar ele comigo estas palavras, abaixei o rosto para a terra e emudeci.

16

E eis que um que tinha a semelhança dos filhos dos homens me tocou os lábios; então abri a boca e falei, e disse àquele que estava em pé diante de mim: Senhor meu, por causa da visão sobrevieram-me dores, e não retenho força alguma.

17

Como, pois, pode o servo do meu Senhor falar com o meu Senhor? pois, quanto a mim, desde agora não resta força em mim, nem fôlego ficou em mim.

18

Então tornou a tocar-me um que tinha a semelhança dum homem, e me consolou.

19

E disse: Não temas, homem muito amado; paz seja contigo; sê forte, e tem bom ânimo. E quando ele falou comigo, fiquei fortalecido, e disse: Fala, meu senhor, pois me fortaleceste.

20

Ainda disse ele: Sabes por que eu vim a ti? Agora tornarei a pelejar contra o príncipe dos persas; e, saindo eu, eis que virá o príncipe da Grécia.

21

Contudo eu te declararei o que está gravado na escritura da verdade; e ninguém há que se esforce comigo contra aqueles, senão Miguel, vosso príncipe.

Daniel 11


Daniel Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 10

Daniel

Retorne a índice

Capítulo 11

1

Eu, pois, no primeiro ano de Dario, medo, levantei-me para o animar e fortalecer.

2

E agora te declararei a verdade: Eis que ainda se levantarão três reis na Pérsia, e o quarto será muito mais rico do que todos eles; e tendo-se tornado forte por meio das suas riquezas, agitará todos contra o reino da Grécia.

3

Depois se levantará um rei poderoso, que reinará com grande domínio, e fará o que lhe aprouver.

4

Mas, estando ele em pé, o seu reino será quebrado, e será repartido para os quatro ventos do céu; porém não para os seus descendentes, nem tampouco segundo o poder com que reinou; porque o seu reino será arrancado, e passará a outros que não eles.

5

O rei do sul será forte, como também um dos seus príncipes; e este será mais forte do que ele, e reinará, e grande será o seu domínio,

6

mas, ao cabo de anos, eles se aliarão; e a filha do rei do sul virá ao rei do norte para fazer um tratado. Ela, porém, não conservara a força de seu braço; nem subsistirá ele, nem o seu braço; mas será ela entregue, e bem assim os que a tiverem trazido, e seu pai, e o que a fortalecia naqueles tempos.

7

Mas dum renovo das raízes dela um se levantará em seu lugar, e virá ao exército, e entrará na fortaleza do rei do norte, e operará contra eles e prevalecerá.

8

Também os seus deuses, juntamente com as suas imagens de fundição, com os seus vasos preciosos de prata e ouro, ele os levará cativos para o Egito; e por alguns anos ele deixará de atacar ao rei do norte.

9

E entrará no reino do rei do sul, mas voltará para a sua terra.

10

Mas seus filhos intervirão, e reunirão uma multidão de grandes forças; a qual avançará, e inundará, e passará para adiante; e, voltando, levará a guerra até a sua fortaleza.

11

Então o rei do sul se exasperará, e sairá, e pelejará contra ele, contra o rei do norte; este porá em campo grande multidão, e a multidão será entregue na mão daquele.

12

E a multidão será levada, e o coração dele se exaltará; mas, ainda que derrubará miríades, não prevalecerá.

13

Porque o rei do norte tornará, e porá em campo uma multidão maior do que a primeira; e ao cabo de tempos, isto é, de anos, avançará com grande exército e abundantes provisões.

14

E, naqueles tempos, muitos se levantarão contra o rei do sul; e os violentos dentre o teu povo se levantarão para cumprir a visão, mas eles cairão.

15

Assim virá o rei do norte, e levantará baluartes, e tomará uma cidade bem fortificada; e as forças do sul não poderão resistir, nem o seu povo escolhido, pois não haverá força para resistir.

16

O que, porém, há de vir contra ele fará o que lhe aprouver, e ninguém poderá resistir diante dele; ele se fincará na terra gloriosa, tendo-a inteiramente sob seu poder.

17

E firmará o propósito de vir com toda a força do seu reino, e entrará em acordo com ele, e lhe dará a filha de mulheres, para ele a corromper; ela, porém, não subsistirá, nem será para ele.

18

Depois disso virará o seu rosto para as ilhas, e tomará muitas; mas um príncipe fará cessar o seu opróbrio contra ele, e ainda fará recair sobre ele o seu opróbrio.

19

Virará então o seu rosto para as fortalezas da sua própria terra, mas tropeçará, e cairá, e não será achado.

20

Então no seu lugar se levantará quem fará passar um exator de tributo pela glória do reino; mas dentro de poucos dias será quebrantado, e isto sem ira e sem batalha.

21

Depois se levantará em seu lugar um homem vil, ao qual não tinham dado a majestade real; mas ele virá caladamente, e tomará o reino com lisonja.

22

E as forças inundantes serão varridas de diante dele, e serão quebrantadas, como também o príncipe do pacto.

23

E, depois de feita com ele a aliança, usará de engano; e subirá, e se tornará forte com pouca gente.

24

Virá também em tempo de segurança sobre os lugares mais férteis da província; e fará o que nunca fizeram seus pais, nem os pais de seus pais; espalhará entre eles a presa, os despojos e os bens; e maquinará os seus projetos contra as fortalezas, mas por certo tempo.

25

E suscitará a sua força e a sua coragem contra o rei do sul com um grande exército; e o rei do sul sairá à guerra com um grande e mui poderoso exército, mas não subsistirá, pois maquinarão projetos contra ele.

26

E os que comerem os seus manjares o quebrantarão; e o exército dele será varrido por uma inundação, e cairão muitos traspassados.

27

Também estes dois reis terão o coração atento para fazerem o mal, e assentados à mesma mesa falarão a mentira; esta, porém, não prosperará, porque ainda virá o fim no tempo determinado.

28

Então tornará para a sua terra com muitos bens; e o seu coração será contra o santo pacto; e fará o que lhe aprouver, e tornará para a sua terra.

29

No tempo determinado voltará, e entrará no sul; mas não sucederá desta vez como na primeira.

30

Porque virão contra ele navios de Quitim, que lhe causarão tristeza; por isso voltará, e se indignará contra o santo pacto, e fará como lhe aprouver. Voltará e atenderá aos que tiverem abandonado o santo pacto.

31

E estarão ao lado dele forças que profanarão o santuário, isto é, a fortaleza, e tirarão o holocausto contínuo, estabelecendo a abominação desoladora.

32

Ainda aos violadores do pacto ele perverterá com lisonjas; mas o povo que conhece ao seu Deus se tornará forte, e fará proezas.

33

Os entendidos entre o povo ensinarão a muitos; todavia por muitos dias cairão pela espada e pelo fogo, pelo cativeiro e pelo despojo.

34

Mas, caindo eles, serão ajudados com pequeno socorro; muitos, porém, se ajuntarão a eles com lisonjas.

35

Alguns dos entendidos cairão para serem acrisolados, purificados e embranquecidos, até o fim do tempo; pois isso ainda será para o tempo determinado.

36

e o rei fará conforme lhe aprouver; exaltar-se-á, e se engrandecerá sobre todo deus, e contra o Deus dos deuses falará coisas espantosas; e será próspero, até que se cumpra a indignação: pois aquilo que está determinado será feito.

37

E não terá respeito aos deuses de seus pais, nem ao amado das mulheres, nem a qualquer outro deus; pois sobre tudo se engrandecerá.

38

Mas em seu lugar honrará ao deus das fortalezas; e a um deus a quem seus pais não conheceram, ele o honrará com ouro e com prata, com pedras preciosas e com coisas agradáveis.

39

E haver-se-á com os castelos fortes com o auxílio dum deus estranho; aos que o reconhecerem, multiplicará a glória; e os fará reinar sobre muitos, e lhes repartirá a terra por preço.

40

Ora, no fim do tempo, o rei do sul lutará com ele; e o rei do norte virá como turbilhão contra ele, com carros e cavaleiros, e com muitos navios; e entrará nos países, e os inundará, e passará para adiante.

41

Entrará na terra gloriosa, e dezenas de milhares cairão; mas da sua mão escaparão estes: Edom e Moabe, e as primícias dos filhos de Amom.

42

E estenderá a sua mão contra os paises; e a terra do Egito não escapará.

43

Apoderar-se-á dos tesouros de ouro e de prata, e de todas as coisas preciosas do Egito; os líbios e os etíopes o seguirão.

44

Mas os rumores do oriente e do norte o espantarão; e ele sairá com grande furor, para destruir e extirpar a muitos.

45

E armará as tendas do seu palácio entre o mar grande e o glorioso monte santo; contudo virá ao seu fim, e não haverá quem o socorra.

Daniel 12


Daniel Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 11

Daniel

Retorne a índice

Capítulo 12

1

Naquele tempo se levantará Miguel, o grande príncipe, que se levanta a favor dos filhos do teu povo; e haverá um tempo de tribulação, qual nunca houve, desde que existiu nação até aquele tempo; mas naquele tempo livrar-se-á o teu povo, todo aquele que for achado escrito no livro.

2

E muitos dos que dormem no pó da terra ressuscitarão, uns para a vida eterna, e outros para vergonha e desprezo eterno.

3

Os que forem sábios, pois, resplandecerão como o fulgor do firmamento; e os que converterem a muitos para a justiça, como as estrelas sempre e eternamente.

4

Tu, porém, Daniel, cerra as palavras e sela o livro, até o fim do tempo; muitos correrão de uma parte para outra, e a ciência se multiplicará.

5

Então eu, Daniel, olhei, e eis que estavam em pé outros dois, um de uma banda à beira do rio, e o outro da outra banda à beira do rio.

6

E perguntei ao homem vestido de linho, que estava por cima das águas do rio: Quanto tempo haverá até o fim destas maravilhas?

7

E ouvi o homem vestido de linho, que estava por cima das águas do rio, quando levantou ao céu a mão direita e a mão esquerda, e jurou por aquele que vive eternamente que isso seria para um tempo, dois tempos, e metade de um tempo. E quando tiverem acabado de despedaçar o poder do povo santo, cumprir-se-ão todas estas coisas.

8

Eu, pois, ouvi, mas não entendi; por isso perguntei: Senhor meu, qual será o fim destas coisas?

9

Ele respondeu: Vai-te, Daniel, porque estas palavras estão cerradas e seladas até o tempo do fim.

10

Muitos se purificarão, e se embranquecerão, e serão acrisolados; mas os ímpios procederão impiamente; e nenhum deles entenderá; mas os sábios entenderão.

11

E desde o tempo em que o holocausto contínuo for tirado, e estabelecida a abominação desoladora, haverá mil duzentos e noventa dias.

12

Bem-aventurado é o que espera e chega aos mil trezentos e trinta e cinco dias.

13

Tu, porém, vai-te, até que chegue o fim; pois descansarás, e estarás no teu quinhão ao fim dos dias.

Oséias 1


Oséias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Daniel 12

Oséias

Retorne a índice

Capítulo 1

1

A palavra do Senhor, que veio a Oséias, filho de Beeri, nos dias de Uzias, Jotão, Acaz e Ezequias, reis de Judá, e nos dias de Jeroboão, filho de Joás, rei de Israel.

2

Quando o Senhor falou no princípio por Oséias, disse o Senhor a Oséias: Vai, toma por esposa uma mulher de prostituições, e filhos de prostituição; porque a terra se prostituiu, apartando-se do Senhor.

3

Ele se foi, pois, e tomou a Gomer, filha de Diblaim; e ela concebeu, e lhe deu um filho.

4

E disse-lhe o Senhor: Põe-lhe o nome de Jizreel; porque daqui a pouco visitarei o sangue de Jizreel sobre a casa de Jeú, e farei cessar o reino da casa de Israel.

5

E naquele dia quebrarei o arco de Israel no vale de Jizreel.

6

E tornou ela a conceber, e deu à luz uma filha. E o Senhor disse a Oséias: Põe-lhe o nome de Lo-Ruama; porque não tornarei mais a compadecer-me da casa de Israel, nem a perdoar-lhe de maneira alguma.

7

Mas da casa se Judá me compadecerei, e os salvarei pelo Senhor seu Deus, pois não os salvarei pelo arco, nem pela espada, nem pela guerra, nem pelos cavalos, nem pelos cavaleiros.

8

Ora depois de haver desmamado a Lo-Ruama, concebeu e deu à luz um filho.

9

E o Senhor disse: Põe-lhe o nome de Lo-Ami; porque vós não sois meu povo, nem sou eu vosso Deus.

10

Todavia o número dos filhos de Israel será como a areia do mar, que não pode ser medida nem contada; e no lugar onde se lhes dizia: Vós não sois meu povo, se lhes dirá: Vós sois os filhos do Deus vivo.

11

E os filhos de Judá e os filhos de Israel juntos se congregarão, e constituirão sobre si uma só cabeça, e subirão da terra; pois grande será o dia de Jizreel.

Oséias 2


Oséias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 1

Oséias

Retorne a índice

Capítulo 2

1

Dizei a vossos irmãos: Ami; e a vossas irmãs: Ruama.

2

Contendei com vossa mãe, contendei; porque ela não é minha mulher, e eu não sou seu marido; para que ela afaste as suas prostituições da sua face e os seus adultérios de entre os seus seios;

3

para que eu não a deixe despida, e a ponha como no dia em que nasceu, e a faça como um deserto, e a torne como uma terra seca, e a mate à sede.

4

Até de seus filhos não me compadecerei; porquanto são filhos de prostituições.

5

porque sua mãe se prostituiu; aquela que os concebeu houve- se torpemente; porque diz: Irei após os meus amantes, que me dão o meu pão e a minha água, a minha lã e o meu linho, o meu óleo e as minhas bebidas.

6

Portanto, eis que lhe cercarei o caminho com espinhos, e contra ela levantarei uma sebe, para que ela não ache as suas veredas.

7

Ela irá em seguimento de seus amantes, mas não os alcançará; buscá-los-á, mas não os achará; então dirá: Irei, e voltarei a meu primeiro marido, porque melhor me ia então do que agora.

8

Ora, ela não reconhece que fui eu o que lhe dei o grão, e o vinho, e o azeite, e que lhe multipliquei a prata e o ouro, que eles usaram para Baal.

9

Portanto, tornarei a tirar o meu grão a seu tempo e o meu vinho no seu tempo determinado; e arrebatarei a minha lã e o meu linho, com que cobriam a sua nudez.

10

E agora descobrirei a sua vileza diante dos olhos dos seus amantes, e ninguém a livrará da minha mão.

11

Também farei cessar todo o seu gozo, as suas festas, as suas luas novas, e os seus sábados, e todas as suas assembléias solenes.

12

E devastarei a sua vide e a sua figueira, de que ela diz: É esta a paga que me deram os meus amantes; eu, pois, farei delas um bosque, e as feras do campo as devorarão.

13

Castigá-la-ei pelos dias dos baalins, nos quais elas lhes queimava incenso, e se adornava com as suas arrecadas e as suas jóias, e, indo atrás dos seus amantes, se esquecia de mim, diz o Senhor.

14

Portanto, eis que eu a atrairei, e a levarei para o deserto, e lhe falarei ao coração.

15

E lhe darei as suas vinhas dali, e o vale de Acor por porta de esperança; e ali responderá, como nos dias da sua mocidade, e como no dia em que subiu da terra do Egito.

16

E naquele dia, diz o Senhor, ela me chamará meu marido; e não me chamará mais meu Baal.

17

Pois da sua boca tirarei os nomes dos baalins, e não mais se fará menção desses nomes.

18

Naquele dia farei por eles aliança com as feras do campo, e com as aves do céu, e com os répteis da terra; e da terra tirarei o arco, e a espada, e a guerra, e os farei deitar em segurança.

19

E desposar-te-ei comigo para sempre; sim, desposar-te-ei comigo em justiça, e em juízo, e em amorável benignidade, e em misericórdias;

20

e desposar-te-ei comigo em fidelidade, e conhecerás ao Senhor.

21

Naquele dia responderei, diz o Senhor; responderei aos céus, e estes responderão a terra;

22

a terra responderá ao trigo, e ao vinho, e ao azeite, e estes responderão a Jizreel.

23

E semeá-lo-ei para mim na terra, e compadecer-me-ei de Lo-Ruama; e a e Lo-Ami direi: Tu és meu povo; e ele dirá: Tu és o meu Deus.

Oséias 3


Oséias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 2

Oséias

Retorne a índice

Capítulo 3

1

Disse-me o Senhor: Vai outra vez, ama uma mulher, amada de seu amigo, e adúltera, como o Senhor ama os filhos de Israel, embora eles se desviem para outros deuses, e amem passas de uvas.

2

Assim eu comprei para mim tal mulher por quinze peças de prata, e um hômer e meio de cevada;

3

e lhe disse: Por muitos dias tu ficarás esperando por mim; não te prostituirás, nem serás mulher de outro homem; assim também eu esperarei por ti.

4

Pois os filhos de Israel ficarão por muitos dias sem rei, sem príncipe, sem sacrifício, sem coluna, e sem éfode ou terafins.

5

Depois tornarão os filhos de Israel, e buscarão ao Senhor, seu Deus, e a Davi, seu rei; e com temor chegarão nos últimos dias ao Senhor, e à sua bondade.

Oséias 4


Oséias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 3

Oséias

Retorne a índice

Capítulo 4

1

Ouvi a palavra do Senhor, vós, filhos de Israel; pois o Senhor tem uma contenda com os habitantes da terra; porque na terra não há verdade, nem benignidade, nem conhecimento de Deus.

2

Só prevalecem o perjurar, o mentir, o matar, o furtar, e o adulterar; há violências e homicídios sobre homicídios.

3

Por isso a terra se lamenta, e todo o que nela mora desfalece, juntamente com os animais do campo e com as aves do céu; e até os peixes do mar perecem.

4

Todavia ninguém contenda, ninguém repreenda; pois é contigo a minha contenda, ó sacerdote.

5

Por isso tu tropeçarás de dia, e o profeta contigo tropeçará de noite; e destruirei a tua mãe.

6

O meu povo está sendo destruído, porque lhe falta o conhecimento. Porquanto rejeitaste o conhecimento, também eu te rejeitarei, para que não sejas sacerdote diante de mim; visto que te esqueceste da lei do teu Deus, também eu me esquecerei de teus filhos.

7

Quanto mais eles se multiplicaram tanto mais contra mim pecaram: eu mudarei a sua honra em vergonha.

8

Alimentavam-se do pecado do meu povo, e de coração desejam a iniqüidade dele.

9

Por isso, como é o povo, assim será o sacerdote; e castigá-lo-ei conforme os seus caminhos, e lhe darei a recompensa das suas obras.

10

Comerão, mas não se fartarão; entregar-se-ão à luxúria, mas não se multiplicarão; porque deixaram de atentar para o Senhor.

11

A incontinência, e o vinho, e o mosto tiram o entendimento.

12

O meu povo consulta ao seu pau, e a sua vara lhe dá respostas, porque o espírito de luxúria os enganou, e eles, prostituindo-se, abandonam o seu Deus.

13

Sacrificam sobre os cumes dos montes; e queimam incenso sobre os outeiros, debaixo do carvalho, do álamo, e do terebinto, porque é boa a sua sombra; por isso vossas filhas se prostituem, e as vossas noras adulteram.

14

Eu não castigarei vossas filhas, quando se prostituem, nem vossas noras, quando adulteram; porque os homens mesmos com as prostitutas se desviam, e com as meretrizes sacrificam; pois o povo que não tem entendimento será transtornado.

15

Ainda que tu, ó Israel, te queiras prostituir contudo não se faça culpado Judá; não venhais a Gilgal, e não subais a Bete-Ávem nem jureis, dizendo: Vive o Senhor.

16

Porque como novilha obstinada se rebelou Israel; agora o Senhor os apascentará como a um cordeiro num lugar espaçoso.

17

Efraim está entregue aos ídolos; deixa-o.

18

Acabando eles de beber, lançam-se à luxúria; certamente os seus príncipes amam a vergonha.

19

Um vento os envolveu nas suas asas; e eles se envergonharão por causa dos seus sacrifícios.

Oséias 5


Oséias Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 4

Oséias

Retorne a índice

Capítulo 5

1

Ouvi isto, ó sacerdotes, e escutai, ó casa de Israel, e dai ouvidos, ó casa do rei; porque contra vós se dirige este juízo; pois que vos tornastes um laço para Mizpá, e uma rede estendida sobre o Tabor.

2

Os revoltosos se aprofundaram na corrupção; mas eu os castigarei a todos eles.

3

Eu conheço a Efraim, e Israel não se me esconde; porque agora te tens prostituído, ó Efraim, e Israel se contaminou.

4

As suas ações não lhes permitem voltar para o seu Deus; porque o espírito da prostituição está no meio deles, e não conhecem ao Senhor.

5

A soberba de Israel testifica contra eles; e Israel e Efraim cairão pela sua iniqüidade, e Judá cairá juntamente com eles.

6

Eles irão com os seus rebanhos e com as suas manadas, para buscarem ao Senhor, mas não o acharão; ele se retirou deles.

7

Aleivosamente se houveram contra o Senhor, porque geraram filhos estranhos; agora a festa da lua nova os consumirá, juntamente com as suas porções.

8

Tocai a corneta em Gibeá, a trombeta em Ramá; soltai o alarma em Bete-Áven; após ti, ó Benjamim.

9

Efraim será para assolação no dia do castigo: entre as tribos de Israel declaro o que é certo.

10

Os príncipes de Judá são como os que removem os marcos; derramarei, pois, o meu furor sobre eles como água.

11

Efraim está oprimido e quebrantado no juízo, porque foi do seu agrado andar após a vaidade.

12

Portanto para Efraim serei como a traça e para a casa de Judá como a podridão.

13

Quando Efraim viu a sua enfermidade, e Judá a sua chaga, recorreu Efraim à Assíria e enviou ao rei Jarebe; mas ele não pode curar-vos, nem sarar a vossa chaga.

14

Pois para Efraim serei como um leão, e como um leão novo para a casa de Judá; eu, sim eu despedaçarei, e ir-me-ei embora; arrebatarei, e não haverá quem livre.

15

Irei, e voltarei para o meu lugar, até que se reconheçam culpados e busquem a minha face; estando eles aflitos, ansiosamente me buscarão.

Oséias 6


Oséias Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 5

Oséias

Retorne a índice

Capítulo 6

1

Vinde, e tornemos para o Senhor, porque ele despedaçou e nos sarará; fez a ferida, e no-la atará.

2

Depois de dois dias nos ressuscitará: ao terceiro dia nos levantará, e viveremos diante dele.

3

Conheçamos, e prossigamos em conhecer ao Senhor; a sua saída, como a alva, é certa; e ele a nós virá como a chuva, como a chuva serôdia que rega a terra.

4

Que te farei, ó Efraim? que te farei, ó Judá? porque o vosso amor é como a nuvem da manhã, e como o orvalho que cedo passa.

5

Por isso os abati pelos profetas; pela palavra da minha boca os matei; e os meus juízos a teu respeito sairão como a luz.

6

Pois misericórdia quero, e não sacrifícios; e o conhecimento de Deus, mais do que os holocaustos.

7

Eles, porém, como Adão, transgrediram o pacto; nisso eles se portaram aleivosamente contra mim.

8

Gileade é cidade de malfeitores, está manchada de sangue.

9

Como hordas de salteadores que espreitam alguém, assim é a companhia dos sacerdotes que matam no caminho para Siquém; sim, cometem a vilania.

10

Vejo uma coisa horrenda na casa de Israel; ali está a prostituição de Efraim; Israel está contaminado.

11

Também para ti, ó Judá, está determinada uma ceifa. Ao querer eu trazer do cativeiro o meu povo,

Oséias 7


Oséias Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 6

Oséias

Retorne a índice

Capítulo 7

1

ao querer eu sarar a Israel, descobrem-se a corrupção de Efraim e as maldades de Samária; porque praticam a falsidade; o ladrão entra, e a horda dos salteadores despoja por fora.

2

Não consideram no seu coração que eu me lembro de toda a sua maldade; agora, pois, os cercam as suas obras; diante da minha face estão.

3

Com a sua malícia alegram ao rei, e com as suas mentiras aos príncipes.

4

Todos eles são adúlteros; são semelhantes ao forno aceso, cujo padeiro cessa de atear o fogo desde o amassar a massa até que seja levedada.

5

E no dia do nosso rei os príncipes se tornaram doentes com a excitação do vinho; o rei estendeu a sua mão com escarnecedores.

6

Pois têm preparado o coração como um forno, enquanto estão de espreita; toda a noite dorme a sua ira; pela manhã arde como fogo de chama.

7

Eles estão todos quentes como um forno, e devoram os seus juízes; todos os seus reis caem; ninguém entre eles há que me invoque.

8

Quanto a Efraim, ele se mistura com os povos; Efraim é um bolo que não foi virado.

9

Estrangeiros lhe devoram a força, e ele não o sabe; também as cãs se espalham sobre ele, e não o sabe.

10

E a soberba de Israel testifica contra ele; todavia, não voltam para o Senhor seu Deus, nem o buscam em tudo isso.

11

Pois Efraim é como uma pomba, insensata, sem entendimento; invocam o Egito, vão para a Assíria.

12

Quando forem, sobre eles estenderei a minha rede, e como aves do céu os farei descer; castigá-los-ei, conforme o que eles têm ouvido na sua congregação.

13

Ai deles! porque se erraram de mim; destruição sobre eles! porque se rebelaram contra mim. Quisera eu remi-los, mas falam mentiras contra mim.

14

Não clamam a mim de coração, mas uivam nas suas camas; para o trigo e para o mosto se ajuntam, mas contra mim se rebelam.

15

Contudo fui eu que os ensinei, e lhes fortaleci os braços; entretanto maquinam o mal contra mim.

16

Eles voltam, mas não para o Altíssimo. Fizeram-se como um arco enganador; caem à espada os seus príncipes, por causa da insolência da sua língua; este será o seu escárnio na terra do Egito.

Oséias 8


Oséias Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 7

Oséias

Retorne a índice

Capítulo 8

1

Põe a trombeta à tua boca. Ele vem como águia contra a casa do Senhor; porque eles transgrediram o meu pacto, e se rebelaram contra a minha lei.

2

E a mim clamam: Deus meu, nós, Israel, te conhecemos.

3

Israel desprezou o bem; o inimigo persegui-lo-á.

4

Eles fizeram reis, mas não por mim; constituíram príncipes, mas sem a minha aprovação; da sua prata e do seu ouro fizeram ídolos para si, para serem destruídos.

5

O teu bezerro, ó Samária, é rejeitado; a minha ira se acendeu contra eles; até quando serão eles incapazes da inocência?

6

Pois isso procede de Israel; um artífice o fez, e não é Deus. Será desfeito em pedaços o bezerro de Samária

7

Porquanto semeiam o vento, hão de ceifar o turbilhão; não haverá seara, a erva não dará farinha; se a der, tragá-la-ão os estrangeiros.

8

Israel foi devorado; agora está entre as nações como um vaso em que ninguém tem prazer.

9

Porque subiram à Assíria, qual asno selvagem andando sozinho; mercou Efraim amores.

10

Todavia, ainda que eles merquem entre as nações, eu as congregarei; já começaram a ser diminuídos por causa da carga do rei dos príncipes.

11

Ainda que Efraim tem multiplicado altares, estes se lhe tornaram altares para pecar.

12

Escrevi para ele miríades de coisas da minha lei; mas isso é para ele como coisa estranha.

13

Quanto aos sacrifícios das minhas ofertas, eles sacrificam carne, e a comem; mas o Senhor não os aceita; agora se lembrará da iniqüidade deles, e punirá os seus pecados; eles voltarão para o Egito.

14

Pois Israel se esqueceu do seu Criador, e edificou palácios, e Judá multiplicou cidades fortificadas. Mas eu enviarei sobre as suas cidades um fogo que consumirá os seus castelos.

Oséias 9


Oséias Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 8

Oséias

Retorne a índice

Capítulo 9

1

Não te alegres, ó Israel, não exultes como os povos; pois te prostituíste, apartando-te do teu Deus; amaste a paga de meretriz sobre todas as eiras de trigo.

2

A eira e o lagar não os manterão, e o vinho novo lhes faltará.

3

Na terra do Senhor não permanecerão; mas Efraim tornará ao Egito, e na Assíria comerão comida imunda.

4

Não derramarão libações de vinho ao Senhor, nem lhe agradarão com as suas ofertas. O pão deles será como pão de pranteadores; todos os que dele comerem serão imundos; pois o seu pão será somente para o seu apetite; não entrará na casa do Senhor.

5

Que fareis vós no dia da solenidade, e no dia da festa do Senhor?

6

Porque, eis que eles se foram por causa da destruição, mas o Egito os recolherá, Mênfis os sepultará; as suas coisas preciosas de prata as urtigas as possuirão; espinhos crescerão nas suas tendas.

7

Chegaram os dias da punição, chegaram os dias da retribuição; Israel o saberá; o profeta é um insensato, o homem possesso de espírito é um louco; por causa da abundância da tua iniqüidade e do teu grande ódio.

8

O profeta é a sentinela de Efraim, o povo do meu Deus; contudo um laço de caçador de aves se acha em todos os seus caminhos, e inimizade na casa do seu Deus.

9

Muito profundamente se corromperam, como nos dias de Gibeá; ele se lembrará das iniqüidades deles, e punirá os seus pecados.

10

Achei a Israel como uvas no deserto, vi a vossos pais como a fruta temporã da figueira no seu princípio; mas eles foram para Baal- Peor, e se consagraram a essa coisa vergonhosa, e se tornaram abomináveis como aquilo que amaram.

11

Quanto a Efraim, a sua glória como ave voará; não haverá nascimento, nem gravidez, nem concepção.

12

Ainda que venham criar seus filhos, eu os privarei deles, para que não fique nenhum homem. Ai deles, quando deles eu me apartar!

13

Efraim, assim como vi a Tiro, está plantado num lugar aprazível; mas Efraim levará seus filhos ao matador.

14

Dá-lhes, ó Senhor; mas que lhes darás? dá-lhes uma madre que aborte e seios ressecados.

15

Toda a sua malícia se acha em Gilgal; pois ali é que lhes concebi ódio; por causa da maldade das suas obras lançá-los-ei fora de minha casa. Não os amarei mais; todos os seus príncipes são rebeldes.

16

Efraim foi ferido, secou-se a sua raiz; eles não darão fruto; sim, ainda que gerem, eu matarei os frutos desejáveis do seu ventre.

17

O meu Deus os rejeitará, porque não o ouviram; e errantes andarão entre as nações.

Oséias 10


Oséias Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 9

Oséias

Retorne a índice

Capítulo 10

1

Israel é vide frondosa que dá o seu fruto; conforme a abundância do seu fruto, assim multiplicou os altares; conforme a prosperidade da terra, assim fizeram belas colunas.

2

O seu coração está dividido, por isso serão culpados; ele derribará os altares deles, e lhes destruirá as colunas.

3

Certamente agora dirão: Não temos rei, porque não tememos ao Senhor; e o rei, que pode ele fazer por nós?

4

Falam palavras vãs; juram falsamente, fazendo pactos; por isso brota o juízo como erva peçonhenta nos sulcos dos campos.

5

Os moradores de Samária serão atemorizados por causa do bezerro de Bete-Áven. O seu povo se lamentará por causa dele, como também prantearão os seus sacerdotes idólatras por causa da sua glória, que se apartou dela.

6

Também será ele levado para Assíria como um presente ao rei Jarebe; Efraim ficará confuso, e Israel se envergonhará por causa do seu próprio conselho.

7

O rei de Samária será desfeito como a espuma sobre a face da água.

8

E os altos de Áven, pecado de Israel, serão destruídos; espinhos e cardos crescerão sobre os seus altares; e dirão aos montes: Cobri-nos! e aos outeiros: Caí sobre nós!

9

Desde os dias de Gibeá tens pecado, ó Israel; ali permaneceram; a peleja contra os filhos da iniqüidade não os alcançará em Gibeá.

10

Quando eu quiser, castigá-los-ei; e os povos se congregarão contra eles, quando forem castigados pela sua dupla transgressao.

11

Porque Efraim era uma novilha domada, que gostava de trilhar; e eu poupava a formosura do seu pescoço; mas porei arreios sobre Efraim; Judá lavrará; Jacó desfará os torrões.

12

Semeai para vós em justiça, colhei segundo a misericórdia; lavrai o campo alqueivado; porque é tempo de buscar ao Senhor, até que venha e chova a justiça sobre vós.

13

Lavrastes a impiedade, segastes a iniqüidade, e comestes o fruto da mentira; porque confiaste no teu caminho, na multidão dos teus valentes.

14

Portanto, entre o teu povo se levantará tumulto de guerra, e todas as tuas fortalezas serão destruídas, como Salmã destruiu a Bete-Arbel no dia da batalha; a mãe ali foi despedaçada juntamente com os filhos.

15

Assim vos fará Betel, por causa da vossa grande malícia; de madrugada será o rei de Israel totalmente destruído.

Oséias 11


Oséias Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 10

Oséias

Retorne a índice

Capítulo 11

1

Quando Israel era menino, eu o amei, e do Egito chamei a meu filho.

2

Quanto mais eu os chamava, tanto mais se afastavam de mim; sacrificavam aos baalins, e queimavam incenso às imagens esculpidas.

3

Todavia, eu ensinei aos de Efraim a andar; tomei-os nos meus braços; mas não entendiam que eu os curava.

4

Atraí-os com cordas humanas, com laços de amor; e fui para eles como os que tiram o jugo de sobre as suas queixadas, e me inclinei para lhes dar de comer.

5

Não voltarão para a terra do Egito; mas a Assíria será seu rei; porque recusam converter-se.

6

Cairá a espada sobre as suas cidades, e consumirá os seus ferrolhos; e os devorará nas suas fortalezas.

7

Porque o meu povo é inclinado a desviar-se de mim; ainda que clamem ao Altíssimo, nenhum deles o exalta.

8

Como te deixaria, ó Efraim? como te entregaria, ó Israel? como te faria como Admá? ou como Zeboim? Está comovido em mim o meu coração, as minhas compaixões à uma se acendem.

9

Não executarei o furor da minha ira; não voltarei para destruir a Efraim, porque eu sou Deus e não homem, o Santo no meio de ti; eu não virei com ira.

10

Andarão após o Senhor; ele bramará como leão; e, bramando ele, os filhos, tremendo, virão do ocidente.

11

Também, tremendo, virão como um passarinho os do Egito, e como uma pomba os da terra da Assíria; e os farei habitar em suas casas, diz o Senhor.

12

Efraim me cercou com mentira, e a casa de Israel com engano; mas Judá ainda domina com Deus, e com o Santo está fiel.

Oséias 12


Oséias Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 11

Oséias

Retorne a índice

Capítulo 12

1

Efraim apascenta o vento, segue o vento oriental todo o dia; multiplica a mentira e a destruição; e fazem aliança com a Assíria, e o azeite se leva ao Egito

2

O Senhor também com Judá tem contenda, e castigará a Jacó segundo os seus caminhos; segundo as suas obras o recompensará.

3

No ventre pegou do calcanhar de seu irmão; e na sua idade varonil lutou com Deus.

4

Lutou com o anjo, e prevaleceu; chorou, e lhe fez súplicas. Em Betel o achou, e ali falou Deus com ele;

5

sim, o Senhor, o Deus dos exércitos; o Senhor e o seu nome.

6

Tu, pois, converte-te a teu Deus; guarda a benevolência e a justiça, e em teu Deus espera sempre.

7

Quanto a Canaã, tem nas mãos balança enganadora; ama a opressão.

8

Diz Efraim: Certamente eu me tenho enriquecido, tenho adquirido para mim grandes bens; em todo o meu trabalho não acharão em mim iniqüidade alguma que seja pecado.

9

Mas eu sou o Senhor teu Deus, desde a terra do Egito; eu ainda te farei habitar de novo em tendas, como nos dias da festa solene.

10

Também falei aos profetas, e multipliquei as visões; e pelo ministério dos profetas usei de parábolas.

11

Não é Gileade iniqüidade? pura vaidade são eles. Em Gilgal sacrificam bois; os seus altares são como montões de pedras nos sulcos dos campos.

12

Jacó fugiu para o campo de Arã, e Israel serviu por uma mulher, sim, por uma mulher guardou o gado.

13

Mas o Senhor por meio dum profeta fez subir a Israel do Egito, e por um profeta foi ele preservado.

14

Efraim mui amargamente provocou-lhe a ira; portanto sobre ele será deixado o seu sangue, e o seu Senhor fará cair sobre ele o seu opróbrio.

Oséias 13


Oséias Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 12

Oséias

Retorne a índice

Capítulo 13

1

Quando Efraim falava, tremia-se; foi exaltado em Israel; mas quando ele se fez culpado no tocante a Baal, morreu.

2

E agora pecam mais e mais, e da sua prata fazem imagens fundidas, ídolos segundo o seu entendimento, todos eles obra de artífices, e dizem: Oferecei sacrifícios a estes. Homens beijam aos bezerros!

3

Por isso serão como a nuvem de manhã, e como o orvalho que cedo passa; como a palha que se lança fora da eira, e como a fumaça que sai pela janela.

4

Todavia, eu sou o Senhor teu Deus desde a terra do Egito; portanto não conhecerás outro deus além de mim, porque não há salvador senão eu.

5

Eu te conheci no deserto, em terra muito seca.

6

Depois eles se fartaram em proporção do seu pasto; e estando fartos, ensoberbeceu-se-lhes o coração, por isso esqueceram de mim.

7

Portanto serei para eles como leão; como leopardo espreitarei junto ao caminho;

8

Como ursa roubada dos seus cachorros lhes sairei ao encontro, e lhes romperei as teias do coração; e ali os devorarei como leoa; as feras do campo os despedaçarão.

9

Destruir-te-ei, ó Israel; quem te pode socorrer?

10

Onde está agora o teu rei, para que te salve em todas as tuas cidades? e os teus juízes, dos quais disseste: Dá-me rei e príncipes?

11

Dei-te um rei na minha ira, e tirei-o no meu furor.

12

A iniqüidade de Efraim está atada, o seu pecado está armazenado.

13

Dores de mulher de parto lhe sobrevirão; ele é filho insensato; porque é tempo e não está no lugar em que deve vir à luz.

14

Eu os remirei do poder do Seol, e os resgatarei da morte. Onde estão, ó morte, as tuas pragas? Onde está, ó Seol, a tua destruição? A compaixão está escondida de meus olhos.

15

Ainda que ele dê fruto entre os seus irmãos, virá o vento oriental, vento do Senhor, subindo do deserto, e secar-se-á a sua nascente, e se estancará a sua fonte; ele saqueará o tesouro de todos os vasos desejáveis.

16

Samária levará sobre si a sua culpa, porque se rebelou contra o seu Deus; cairá à espada; seus filhinhos serão despedaçados, e as suas mulheres grávidas serão fendidas.

Oséias 14


Oséias Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 13

Oséias

Retorne a índice

Capítulo 14

1

Volta, ó Israel, para o Senhor teu Deus; porque pela tua iniqüidade tens caído.

2

Tomai convosco palavras, e voltai para o Senhor; dizei-lhe: Tira toda a iniqüidade, e aceita o que é bom; e ofereceremos como novilhos os sacrifícios dos nossos lábios.

3

Não nos salvará a Assíria, não iremos montados em cavalos; e à obra das nossas mãos já não diremos: Tu és o nosso Deus; porque em ti o órfão acha a misericórdia.

4

Eu sararei a sua apostasia, eu voluntariamente os amarei; porque a minha ira se apartou deles.

5

Eu serei para Israel como o orvalho; ele florescerá como o lírio, e lançará as suas raízes como o Líbano.

6

Estender-se-ão as suas vergônteas, e a sua formosura será como a da oliveira, a sua fragrância como a do Líbano.

7

Voltarão os que habitam à sua sombra; reverdecerão como o trigo, e florescerão como a vide; o seu renome será como o do vinho do Líbano.

8

ç Efraim, que tenho eu com os ídolos? Sou eu que respondo, e cuido de ti. Eu sou como a faia verde; de mim é achado o teu fruto.

9

Quem é sábio, para que entenda estas coisas? prudente, para que as saiba? porque os caminhos do Senhor são retos, e os justos andarão neles; mas os transgressores neles cairão.

Joel 1


Joel Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Oséias 14

Joel

Retorne a índice

Capítulo 1

1

Palavra do Senhor, que foi dirigida a Joel, filho de Petuel.

2

Ouvi isto, vós anciãos, e escutai, todos os moradores da terra: Aconteceu isto em vossos dias, ou nos dias de vossos pais?

3

Fazei sobre isto uma narração a vossos filhos, e vossos filhos a transmitam a seus filhos, e os filhos destes à geração seguinte.

4

O que a locusta cortadora deixou, a voadora o comeu; e o que a voadora deixou, a devoradora o comeu; e o que a devoradora deixou, a destruidora o comeu.

5

Despertai, bêbedos, e chorai; gemei, todos os que bebeis vinho, por causa do mosto; porque tirado é da vossa boca.

6

Porque sobre a minha terra é vinda uma nação poderosa e inumerável. os seus dentes são dentes de leão, e têm queixadas de uma leoa.

7

Fez da minha vide uma assolação, e tirou a casca à minha figueira; despiu-a toda, e a lançou por terra; os seus sarmentos se embranqueceram.

8

Lamenta como a virgem que está cingida de saco, pelo marido da sua mocidade.

9

Está cortada da casa do Senhor a oferta de cereais e a libação; os sacerdotes, ministros do Senhor, estão entristecidos.

10

O campo está assolado, e a terra chora; porque o trigo está destruído, o mosto se secou, o azeite falta.

11

Envergonhai-vos, lavradores, uivai, vinhateiros, sobre o trigo e a cevada; porque a colheita do campo pereceu.

12

A vide se secou, a figueira se murchou; a romeira também, e a palmeira e a macieira, sim, todas as árvores do campo se secaram; e a alegria esmoreceu entre os filhos dos homens.

13

Cingi-vos de saco e lamentai-vos, sacerdotes; uivai, ministros do altar; entrai e passai a noite vestidos de saco, ministros do meu Deus; porque foi cortada da casa do vosso Deus a oferta de cereais e a libação.

14

Santificai um jejum, convocai uma assembléia solene, congregai os anciãos, e todos os moradores da terra, na casa do Senhor vosso Deus, e clamai ao Senhor.

15

Ai do dia! pois o dia do senhor está perto, e vem como assolação da parte do Todo-Poderoso.

16

Porventura não está cortado o mantimento de diante de nossos olhos? a alegria e o regozijo da casa do nosso Deus?

17

A semente mirrou debaixo dos seus torrões; os celeiros estão desolados, os armazéns arruinados; porque falharam os cereais.

18

Como geme o gado! As manadas de vacas estão confusas, porque não têm pasto; também os rebanhos de ovelhas estão desolados.

19

A ti clamo, ó Senhor; porque o fogo consumiu os pastos do deserto, e a chama abrasou todas as árvores do campo.

20

Até os animais do campo suspiram por ti; porque as correntes d`água se secaram, e o fogo consumiu os pastos do deserto.

Joel 2


Joel Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Joel 1

Joel

Retorne a índice

Capítulo 2

1

Tocai a trombeta em Sião, e dai o alarma no meu santo monte. Tremam todos os moradores da terra, porque vem vindo o dia do Senhor; já está perto;

2

dia de trevas e de escuridão, dia de nuvens e de negrume! Como a alva, está espalhado sobre os montes um povo grande e poderoso, qual nunca houve, nem depois dele haverá pelos anos adiante, de geração em geração:

3

Diante dele um fogo consome, e atrás dele uma chama abrasa; a terra diante dele é como o jardim do Édem mas atrás dele um desolado deserto; sim, nada lhe escapa.

4

A sua aparência é como a de cavalos; e como cavaleiros, assim correm.

5

Como o estrondo de carros sobre os cumes dos montes vão eles saltando, como o ruído da chama de fogo que consome o restelho, como um povo poderoso, posto em ordem de batalha.

6

Diante dele estão angustiados os povos; todos os semblantes empalidecem.

7

Correm como valentes, como homens de guerra sobem os muros; e marcham cada um nos seus caminhos e não se desviam da sua fileira.

8

Não empurram uns aos outros; marcham cada um pelo seu carreiro; abrem caminho por entre as armas, e não se detêm.

9

Pulam sobre a cidade, correm pelos muros; sobem nas casas; entram pelas janelas como o ladrão.

10

Diante deles a terra se abala; tremem os céus; o sol e a lua escurecem, e as estrelas retiram o seu resplendor.

11

E o Senhor levanta a sua voz diante do seu exército, porque muito grande é o seu arraial; e poderoso é quem executa a sua ordem; pois o dia do Senhor é grande e muito terrível, e quem o poderá suportar?

12

Todavia ainda agora diz o Senhor: Convertei-vos a mim de todo o vosso coração; e isso com jejuns, e com choro, e com pranto.

13

E rasgai o vosso coração, e não as vossas vestes; e convertei-vos ao Senhor vosso Deus; porque ele é misericordioso e compassivo, tardio em irar-se e grande em benignidade, e se arrepende do mal.

14

Quem sabe se não se voltará e se arrependerá, e deixará após si uma bênção, em oferta de cereais e libação para o Senhor vosso Deus?

15

Tocai a trombeta em Sião, santificai um jejum, convocai uma assembléia solene;

16

congregai o povo, santificai a congregação, ajuntai os anciãos, congregai os meninos, e as crianças de peito; saia o noivo da sua recâmara, e a noiva do seu tálamo.

17

Chorem os sacerdotes, ministros do Senhor, entre o alpendre e o altar, e digam: Poupa a teu povo, ó Senhor, e não entregues a tua herança ao opróbrio, para que as nações façam escárnio dele. Por que diriam entre os povos: Onde está o seu Deus?

18

Então o Senhor teve zelo da sua terra, e se compadeceu do seu povo.

19

E o Senhor, respondende, disse ao seu povo: Eis que vos envio o trigo, o vinho e o azeite, e deles sereis fartos; e vos não entregarei mais ao opróbrio entre as nações;

20

e removerei para longe de vós o exército do Norte, e o lançarei para uma terra seca e deserta, a sua frente para o mar oriental, e a sua retaguarda para o mar ocidental; subirá o seu mau cheiro, e subirá o seu fedor, porque ele tem feito grandes coisas.

21

Não temas, ó terra; regozija-te e alegra-te, porque o Senhor tem feito grandes coisas.

22

Não temais, animais do campo; porque os pastos do deserto já reverdecem, porque a árvore dá o seu fruto, e a vide e a figueira dão a sua força.

23

Alegrai-vos, pois, filhos de Sião, e regozijai-vos no Senhor vosso Deus; porque ele vos dá em justa medida a chuva temporã, e faz descer abundante chuva, a temporã e a serôdia, como dantes.

24

E as eiras se encherão de trigo, e os lagares trasbordarão de mosto e de azeite.

25

Assim vos restituirei os anos que foram consumidos pela locusta voadora, a devoradora, a destruidora e a cortadora, o meu grande exército que enviei contra vós.

26

Comereis abundantemente e vos fartareis, e louvareis o nome do Senhor vosso Deus, que procedeu para convosco maravilhosamente; e o meu povo nunca será envergonhado.

27

Vós, pois, sabereis que eu estou no meio de Israel, e que eu sou o Senhor vosso Deus, e que não há outro; e o meu povo nunca mais será envergonhado.

28

Acontecerá depois que derramarei o meu Espírito sobre toda a carne; vossos filhos e vossas filhas profetizarão, os vossos anciãos terão sonhos, os vossos mancebos terão visões;

29

e também sobre os servos e sobre as servas naqueles dias derramarei o meu Espírito.

30

E mostrarei prodígios no céu e na terra, sangue e fogo, e colunas de fumaça.

31

O sol se converterá em trevas, e a lua em sangue, antes que venha o grande e terrível dia do Senhor.

32

E há de ser que todo aquele que invocar o nome do Senhor será salvo; pois no monte Sião e em Jerusalém estarão os que escaparem, como disse o Senhor, e entre os sobreviventes aqueles que o Senhor chamar.

Joel 3


Joel Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Joel 2

Joel

Retorne a índice

Capítulo 3

1

Pois eis que naqueles dias, e naquele tempo, em que eu restaurar os exilados de Judá e de Jerusalém,

2

congregarei todas as nações, e as farei descer ao vale de Jeosafá; e ali com elas entrarei em juízo, por causa do meu povo, e da minha herança, Israel, a quem elas espalharam por entre as nações; repartiram a minha terra,

3

e lançaram sortes sobre o meu povo; deram um menino por uma meretriz, e venderam uma menina por vinho, para beberem.

4

E também que tendes vós comigo, Tiro e Sidom, e todas as regiões da Filístia? Acaso quereis vingar-vos de mim? Se assim vos quereis vingar, bem depressa retribuirei o vosso feito sobre a vossa cabeça.

5

Visto como levastes a minha prata e o meu ouro, e os meus ricos tesouros metestes nos vossos templos;

6

também vendestes os filhos de Judá e os filhos de Jerusalém aos filhos dos gregos, para os apartar para longe dos seus termos;

7

eis que eu os suscitarei do lugar para onde os vendestes, e retribuirei o vosso feito sobre a vossa cabeça;

8

pois venderei vossos filhos e vossas filhas na mão dos filhos de Judá, e estes os venderão aos sabeus, a uma nação remota, porque o Senhor o disse.

9

Proclamai isto entre as nações: Preparai a guerra, suscitai os valentes. Cheguem-se todos os homens de guerra, subam eles todos.

10

Forjai espadas das relhas dos vossos arados, e lanças das vossas podadeiras; diga o fraco: Eu sou forte.

11

Apressai-vos, e vinde, todos os povos em redor, e ajuntai- vos; para ali, ó Senhor, faze descer os teus valentes.

12

Suscitem-se as nações, e subam ao vale de Jeosafá; pois ali me assentarei, para julgar todas as nações em redor.

13

Lançai a foice, porque já está madura a seara; vinde, descei, porque o lagar está cheio, os vasos dos lagares trasbordam, porquanto a sua malícia é grande.

14

Multidões, multidões no vale da decisão! porque o dia do Senhor está perto, no vale da decisão.

15

O sol e a lua escurecem, e as estrelas retiram o seu resplendor.

16

E o Senhor brama de Sião, e de Jerusalém faz ouvir a sua voz; os céus e a terra tremem, mas o Senhor é o refúgio do seu povo, e a fortaleza dos filhos de Israel.

17

Assim vós sabereis que eu sou o Senhor vosso Deus, que habito em Sião, o meu santo monte; Jerusalém será santa, e estranhos não mais passarão por ela.

18

E naquele dia os montes destilarão mosto, e os outeiros manarão leite, e todos os ribeiros de Judá estarão cheios de águas; e sairá uma fonte da casa do Senhor, e regará o vale de Sitim.

19

O Egito se tornará uma desolação, e Edom se fará um deserto assolado, por causa da violência que fizeram aos filhos de Judá, em cuja terra derramaram sangue inocente.

20

Mas Judá será habitada para sempre, e Jerusalém de geração em geração.

21

E purificarei o sangue que eu não tinha purificado; porque o Senhor habita em Sião.

Amós 1


Amós Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Joel 3

Amós

Retorne a índice

Capítulo 1

1

As palavras de Amós, que estava entre os pastores de Tecoa, o que ele viu a respeito de Israel, nos dias de Uzias, rei de Judá, e nos dias de Jeroboão, filho de Joás, rei de Israel, dois anos antes do terremoto.

2

Disse ele: O Senhor brama de Sião, e de Jerusalém faz ouvir a sua voz; os prados dos pastores lamentam, seca-se o cume do Carmelo.

3

Assim diz o senhor: Por três transgressões de Damasco, sim, por quatro, não retirarei o castigo; porque trilharam a Gileade com trilhos de ferro.

4

Por isso porei fogo à casa de Hazael, e ele consumirá os palácios de Bene-Hadade.

5

Quebrarei o ferrolho de Damasco, e exterminarei o morador do vale de Ávem e de Bete-Éden aquele que tem o cetro; e o povo da Síria será levado em cativeiro a Quir, diz o Senhor.

6

Assim diz o Senhor: Por três transgressões de Gaza, sim, por quatro, não retirarei o castigo; porque levaram cativo todo o povo para o entregarem a Edom.

7

Por isso porei fogo ao muro de Gaza, e ele consumirá os seus palácios.

8

De Asdode exterminarei o morador, e de Asquelom aquele que tem o cetro; tornarei a minha mão contra Ecrom; e o resto dos filisteus perecerá, diz o Senhor Deus.

9

Assim diz o Senhor: Por três transgressões de Tiro, sim, por quatro, não retirarei o castigo; porque entregaram todos os cativos a Edom, e não se lembraram da aliança dos irmãos.

10

por isso porei fogo ao muro de Tiro, e ele consumirá os seus palácios.

11

Assim diz o Senhor: Por três transgressões de Edom, sim, por quatro, não retirarei o castigo; porque perseguiu a seu irmão à espada, e baniu toda a compaixão; e a sua ira despedaçou eternamente, e conservou a sua indignação para sempre.

12

Por isso porei fogo a Temã, o qual consumirá os palácios de Bozra.

13

Assim diz o Senhor: Por três transgressões dos filhos de Amom, sim por quatro, não retirarei o castigo; porque fenderam o ventre às grávidas de Gileade, para dilatarem os seus termos.

14

Por isso porei fogo ao muro de Rabá, fogo que lhe consumirá os palácios, com alarido no dia da batalha, com tempestade no dia do turbilhão.

15

E o seu rei irá para o cativeiro, ele e os seus príncipes juntamente, diz o Senhor.

Amós 2


Amós Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 1

Amós

Retorne a índice

Capítulo 2

1

Assim diz o Senhor: Por três transgressões de Moabe, sim, por quatro, não retirarei o castigo; porque queimou os ossos do rei de Edom, até os reduzir a cal.

2

Por isso porei fogo a Moabe, e ele consumirá os palácios de Queriote; e Moabe morrerá com grande estrondo, com alarido, e som de trombeta.

3

E exterminarei o juiz do meio dele, e matarei com ele todos os seus príncipes, diz o Senhor.

4

Assim diz o Senhor: Por três transgressoes de Judá, sim, por quatro, não retirarei o castigo; porque rejeitaram a lei do Senhor, e não guardaram os seus estatutos, antes se deixaram enganar por suas próprias mentiras, após as quais andaram seus pais.

5

Por isso porei fogo a Judá, e ele consumirá os palácios de Jerusalém.

6

Assim diz o Senhor: Por três transgressões de Israel, sim, por quatro, não retirarei o castigo; porque vendem o justo por dinheiro, e o necessitado por um par de sapatos.

7

Pisam a cabeça dos pobres no pó da terra, pervertem o caminho dos mansos; um homem e seu pai entram à mesma moça, assim profanando o meu santo nome.

8

Também se deitam junto a qualquer altar sobre roupas empenhadas, e na casa de seu Deus bebem o vinho dos que têm sido multados.

9

Contudo eu destruí o amorreu diante deles, a altura do qual era como a dos cedros, e cuja força era como a dos carvalhos; mas destruí o seu fruto por cima, e as suas raízes por baixo.

10

Outrossim vos fiz subir da terra do Egito, e quarenta anos vos guiei no deserto, para que possuísseis a terra do amorreu.

11

E dentre vossos filhos suscitei profetas, e dentre os vossos mancebos, nazireus. Acaso não é isso assim, filhos de Israel? diz o Senhor.

12

Mas vós aos nazireus destes vinho a beber, e aos profetas ordenastes, dizendo: Não profetizeis.

13

Eis que eu vos apertarei no vosso lugar como se aperta um carro cheio de feixes.

14

Assim de nada valerá a fuga ao ágil, nem o forte corroborará a sua força, nem o valente salvará a sua vida.

15

E não ficará em pé o que maneja o arco, nem o ligeiro de pés se livrará, nem tampouco se livrara o que vai montado a cavalo;

16

e aquele que é corajoso entre os valentes fugirá nu naquele dia, diz o Senhor.

Amós 3


Amós Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 2

Amós

Retorne a índice

Capítulo 3

1

Ouvi esta palavra que o Senhor fala contra vós, filhos de Israel, contra toda a família que fiz subir da terra do Egito, dizendo:

2

De todas as famílias da terra só a vós vos tenho conhecido; portanto eu vos punirei por todas as vossas iniqüidades.

3

Acaso andarão dois juntos, se não estiverem de acordo?

4

Bramirá o leão no bosque, sem que tenha presa? Fará ouvir a sua voz o leão novo no seu covil, se nada tiver apanhado?

5

Cairá a ave no laço em terra, se não houver armadilha para ela? levantar-se-á da terra o laço, sem que tenha apanhado alguma coisa?

6

Tocar-se-á a trombeta na cidade, e o povo não estremecerá? Sucederá qualquer mal à cidade, sem que o Senhor o tenha feito?

7

Certamente o Senhor Deus não fará coisa alguma, sem ter revelado o seu segredo aos seus servos, os profetas.

8

Bramiu o leão, quem não temerá? Falou o Senhor Deus, quem não profetizará?

9

Proclamai nos palácios de Asdode, e nos palácios da terra do Egito, e dizei: Ajuntai-vos sobre os montes de Samária, e vede que grandes alvoroços nela há, e que opressões no meio dela.

10

Pois não sabem fazer o que é reto, diz o Senhor, aqueles que entesouram nos seus palácios a violência e a destruição.

11

Portanto, o Senhor Deus diz assim: um inimigo cercará a tua terra; derrubará a tua fortaleza, e os teus palácios serão saqueados.

12

Assim diz o Senhor: Como o pastor livra da boca do leão as duas pernas, ou um pedacinho da orelha, assim serão livrados os filhos de Israel que habitam em Samária, junto com um canto do leito e um pedaço da cama.

13

Ouvi, e protestai contra a casa de Jacó, diz o Senhor Deus, o Deus dos exércitos:

14

Pois no dia em que eu punir as transgressões de Israel, também castigarei os altares de Betel; e as pontas do altar serão cortadas, e cairão por terra.

15

Derribarei a casa de inverno juntamente com a casa de verão; as casas de marfim perecerão, e as grandes casas terão fim, diz o Senhor.

Amós 4


Amós Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 3

Amós

Retorne a índice

Capítulo 4

1

Ouvi esta palavra, vós, vacas de Basã, que estais no monte de Samária, que oprimis os pobres, que esmagais os necessitados, que dizeis a vossos maridos: Dai cá, e bebamos.

2

Jurou o Senhor Deus, pela sua santidade, que dias estão para vir sobre vós, em que vos levarão com anzóis, e aos que sairdes por último com anzóis de pesca.

3

E saireis pelas brechas, cada qual em frente de si, e sereis lançadas para Harmom, diz o senhor.

4

Vinde a Betel, e transgredi; a Gilgal, e multiplicai as transgressões; e cada manhã trazei os vossos sacrifícios, e de três em três dias os vossos dízimos.

5

E oferecei sacrifício de louvores do que é levedado, e apregoai ofertas voluntárias, publicai-as; pois disso gostais, ó filhos de Israel, diz o Senhor Deus.

6

Por isso também vos dei limpeza de dentes em todas as vossas cidades, e falta de pão em todos os vossos lugares; contudo não vos convertestes a mim, diz o Senhor.

7

Além disso, retive de vós a chuva, quando ainda faltavam três meses para a ceifa; e fiz que chovesse sobre uma cidade, e que não chovesse sobre outra cidade; sobre um campo choveu, mas o outro, sobre o qual não choveu, secou-se.

8

Andaram errantes duas ou três cidades, indo a outra cidade para beberem água, mas não se saciaram; contudo não vos convertestes a mim, diz o Senhor.

9

Feri-vos com crestamento e ferrugem; a multidão das vossas hortas, e das vossas vinhas, e das vossas figueiras, e das vossas oliveiras, foi devorada pela locusta; contudo não vos convertestes a mim, diz o Senhor.

10

Enviei a peste contra vós, à maneira de Egito; os vossos mancebos matei à espada, e os vossos cavalos deixei levar presos, e o fedor do vosso arraial fiz subir aos vossos narizes; contudo não vos convertestes a mim, diz o Senhor.

11

Subverti alguns dentre vós, como Deus subverteu a Sodoma e Gomorra, e ficastes sendo como um tição arrebatado do incêndio; contudo não vos convertestes a mim, diz o Senhor.

12

Portanto assim te farei, ó Israel, e porque isso te farei, prepara-te, ó Israel, para te encontrares com o teu Deus.

13

Porque é ele o que forma os montes, e cria o vento, e declara ao homem qual seja o seu pensamento, o que faz da manhã trevas, e anda sobre os lugares altos da terra; o Senhor, o Deus dos exércitos é o seu nome.

Amós 5


Amós Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 4

Amós

Retorne a índice

Capítulo 5

1

Ouvi esta palavra que levanto como lamentação sobre vós, ó casa de Israel.

2

A virgem de Israel caiu; nunca mais tornará a levantar-se; desamparada jaz na sua terra; não há quem a levante.

3

Porque assim diz o Senhor Deus: A cidade da qual saem mil terá de resto cem, e aquela da qual saem cem terá dez para a casa de Israel.

4

Pois assim diz o Senhor à casa de Israel: Buscai-me, e vivei.

5

Mas não busqueis a Betel, nem entreis em Gilgal, nem passeis a Berseba; porque Gilgal certamente irá ao cativeiro, e Betel será desfeita em nada.

6

Buscai ao Senhor, e vivei; para que ele não irrompa na casa de José como fogo e a consuma, e não haja em Betel quem o apague.

7

Vós que converteis o juízo em alosna, e deitais por terra a justiça,

8

procurai aquele que fez as Plêiades e o Oriom, e torna a sombra da noite em manhã, e transforma o dia em noite; o que chama as águas do mar, e as derrama sobre a terra; o Senhor é o seu nome.

9

O que faz vir súbita destruição sobre o forte, de sorte que vem a ruína sobre a fortaleza.

10

Eles odeiam ao que na porta os repreende, e abominam ao que fala a verdade.

11

Portanto, visto que pisais o pobre, e dele exigis tributo de trigo, embora tenhais edificado casas de pedras lavradas, não habitareis nelas; e embora tenhais plantado vinhas desejáveis, não bebereis do seu vinho.

12

Pois sei que são muitas as vossas transgressões, e graves os vossos pecados; afligis o justo, aceitais peitas, e na porta negais o direito aos necessitados.

13

Portanto, o que for prudente guardará silêncio naquele tempo, porque o tempo será mau.

14

Buscai o bem, e não o mal, para que vivais; e assim o Senhor, o Deus dos exércitos, estará convosco, como dizeis.

15

Aborrecei o mal, e amai o bem, e estabelecei o juízo na porta. Talvez o Senhor, o Deus dos exércitos, tenha piedade do resto de José.

16

Portanto, assim diz o Senhor Deus dos exércitos, o Senhor: Em todas as praças haverá pranto, e em todas as ruas dirão: Ai! ai! E ao lavrador chamarão para choro, e para pranto os que souberem prantear.

17

E em todas as vinhas haverá pranto; porque passarei pelo meio de ti, diz o Senhor.

18

Ai de vós que desejais o dia do Senhor! Para que quereis vós este dia do Senhor? Ele é trevas e não luz.

19

E como se um homem fugisse de diante do leão, e se encontrasse com ele o urso; ou como se, entrando em casa, encostasse a mão à parede, e o mordesse uma cobra.

20

Não será, pois, o dia do Senhor trevas e não luz? não será completa escuridade, sem nenhum resplendor?

21

Aborreço, desprezo as vossas festas, e não me deleito nas vossas assembléias solenes.

22

Ainda que me ofereçais holocaustos, juntamente com as vossas ofertas de cereais, não me agradarei deles; nem atentarei para as ofertas pacíficas de vossos animais cevados.

23

Afasta de mim o estrépito dos teus cânticos, porque não ouvirei as melodias das tuas liras.

24

Corra, porém, a justiça como as águas, e a retidão como o ribeiro perene.

25

Oferecestes-me vós sacrifícios e oblações no deserto por quarenta anos, ó casa de Israel?

26

Sim, levastes Sicute, vosso rei, e Quium, vosso deus-estrela, imagens que fizestes para vos mesmos.

27

Portanto vos levarei cativos para além de Damasco, diz o Senhor, cujo nome é o Deus dos exércitos.

Amós 6


Amós Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 5

Amós

Retorne a índice

Capítulo 6

1

Ai dos que vivem sossegados em Sião, e dos que estão seguros no monte de Samária, dos homens notáveis da principal das nações, e aos quais vem a casa de Israel!

2

Passai a Calné, e vede; e dali ide à grande Hamate; depois descei a Gate dos filisteus; porventura são melhores que estes reinos? ou são maiores os seus termos do que os vossos termos?

3

ó vós que afastais o dia mau e fazeis que se aproxime o assento da violência.

4

Ai dos que dormem em camas de marfim, e se estendem sobre os seus leitos, e comem os cordeiros tirados do rebanho, e os bezerros do meio do curral;

5

que garganteiam ao som da lira, e inventam para si instrumentos músicos, assim como Davi;

6

que bebem vinho em taças, e se ungem com o mais excelente óleo; mas não se afligem por causa da ruína de José!

7

Portanto agora irão em cativeiro entre os primeiros que forem cativos; e cessarão os festins dos banqueteadores.

8

Jurou o Senhor Deus por si mesmo, diz o Senhor Deus dos exércitos: Abomino a soberba de Jacó, e odeio os seus palácios; por isso entregarei a cidade e tudo o que nela há.

9

E se ficarem de resto dez homens numa casa, morrerão.

10

Quando o parente de alguém, aquele que o queima, o tomar para levar-lhe os ossos para fora da casa, e disser ao que estiver no mais interior da casa: Está ainda alguém contigo? e este responder: Ninguém; então lhe dirá ele: Cala-te, porque não devemos fazer menção do nome do Senhor.

11

Pois eis que o Senhor ordena, e a casa grande será despedaçada, e a casa pequena reduzida a fragmentos.

12

Acaso correrão cavalos pelos rochedos? Lavrar-se-á ali com bois? Mas vós haveis tornado o juízo em fel, e o fruto da justiça em alosna;

13

vós que vos alegrais de nada, vós que dizeis: Não nos temos nós tornado poderosos por nossa própria força?

14

Pois eis que eu levantarei contra vós, ó casa de Israel, uma nação, diz o Senhor Deus dos exércitos, e ela vos oprimirá, desde a entrada de Hamate até o ribeiro da Arabá.

Amós 7


Amós Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 6

Amós

Retorne a índice

Capítulo 7

1

O Senhor Deus assim me fez ver: e eis que ele formava gafanhotos no princípio do rebentar da erva serôdia, e eis que era a erva serôdia depois da segada do rei.

2

E quando eles tinham comido completamente a erva da terra, eu disse: Senhor Deus, perdoa, peço-te; como subsistirá Jacó? pois ele é pequeno.

3

Então o Senhor se arrependeu disso. Não acontecerá, disse o Senhor.

4

Assim me mostrou o Senhor Deus: eis que o Senhor Deus ordenava que por meio do fogo se decidisse o pleito; o fogo, pois, consumiu o grande abismo, e também queria consumir a terra.

5

Então eu disse: Senhor Deus, cessa agora; como subsistirá Jacó? pois ele é pequeno.

6

Também disso se arrependeu o Senhor. Nem isso acontecerá, disse o Senhor Deus.

7

Mostrou-me também assim: eis que o senhor estava junto a um muro levantado a prumo, e tinha um prumo na mão.

8

Perguntou-me o Senhor: Que vês tu, Amós? Respondi: Um prumo. Então disse o Senhor: Eis que eu porei o prumo no meio do meu povo Israel; nunca mais passarei por ele.

9

Mas os altos de Isaque serão assolados, e destruídos os santuários de Israel; e levantar-me-ei com a espada contra a casa de Jeroboão.

10

Então Amazias, o sacerdote de Betel, mandou dizer a Jeroboão, rei de Israel: Amós tem conspirado contra ti no meio da casa de Israel; a terra não poderá suportar tedas as suas palavras.

11

Pois assim diz Amós: Jeroboão morrerá à espada, e Israel certamente será levado cativo para fora da sua terra.

12

Depois Amazias disse a Amós: Vai-te, ó vidente, foge para a terra de Judá, e ali come o pão, e ali profetiza;

13

mas em Betel daqui por diante não profetizarás mais, porque é o santuário do rei, e é templo do reino.

14

E respondeu Amós, e disse a Amazias: Eu não sou profeta, nem filho de profeta, mas boieiro, e cultivador de sicômoros.

15

Mas o Senhor me tirou de após o gado, e o Senhor me disse: Vai, profetiza ao meu povo Israel.

16

Agora, pois, ouve a palavra do Senhor: Tu dizes: Não profetizes contra Israel, nem fales contra a casa de Isaque.

17

Portanto assim diz o Senhor: Tua mulher se prostituirá na cidade, e teus filhos e tuas filhas cairão à espada, e a tua terra será repartida a cordel; e tu morrerás numa terra imunda, e Israel certamente será levado cativo para fora da sua terra.

Amós 8


Amós Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 7

Amós

Retorne a índice

Capítulo 8

1

O Senhor Deus assim me fez ver: e eis aqui um cesto de frutos do verão.

2

E disse: Que vês, Amós? Eu respondi: um cesto de frutos do verão. Então o Senhor me disse: Chegou o fim sobre o meu povo Israel; nunca mais passarei por ele.

3

Mas os cânticos do templo serão gritos de dor naquele dia, diz o Senhor Deus; muitos serão os cadáveres; em todos os lugares serão lançados fora em silêncio.

4

Ouvi isto, vós que pisais os necessitados, e destruís os miseráveis da terra,

5

dizendo: Quando passará a lua nova, para vendermos o grão? e o sábado, para expormos o trigo, diminuindo a medida, e aumentando o preço, e procedendo dolosamente com balanças enganadoras,

6

para comprarmos os pobres por dinheiro, e os necessitados por um par de sapatos, e para vendermos o refugo do trigo?

7

Jurou o Senhor pela glória de Jacó: Certamente nunca me esquecerei de nenhuma das suas obras.

8

Por causa disso não estremecerá a terra? e não chorará todo aquele que nela habita? Certamente se levantará ela toda como o Nilo, e será agitada, e diminuirá como o Nilo do Egito.

9

E sucederá, naquele dia, diz o Senhor Deus, que farei que o sol se ponha ao meio dia, e em pleno dia cobrirei a terra de trevas.

10

E tornarei as vossas festas em luto, e todos os vossos cânticos em lamentações; porei saco sobre todos os lombos, e calva sobre toda cabeça; e farei que isso seja como o luto por um filho único, e o seu fim como dia de amarguras.

11

Eis que vêm os dias, diz o Senhor Deus, em que enviarei fome sobre a terra; não fome de pão, nem sede de água, mas de ouvir as palavras do Senhor.

12

Andarão errantes de mar a mar, e do norte até o oriente; correrão por toda parte, buscando a palavra do Senhor, e não a acharão.

13

Naquele dia as virgens formosas e os mancebos desmaiarão de sede.

14

Os que juram pelo pecado de Samária, dizendo: Pela vida do teu deus, ó Dã; e: Pelo caminho de Berseba; esses mesmos cairão, e não se levantarão mais.

Amós 9


Amós Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 8

Amós

Retorne a índice

Capítulo 9

1

Vi o Senhor, que estava junto ao altar; e me disse: Fere os capitéis, para que estremeçam os umbrais; e faze tudo em pedaços sobre a cabeça de todos eles; e eu matarei à espada até o último deles; nenhum deles conseguirá fugir, nenhum deles escapará.

2

Ainda que cavem até o Seol, dali os tirará a minha mão; ainda que subam ao céu, dali os farei descer.

3

Ainda que se escondam no cume do Carmelo, buscá-los-ei, e dali os tirarei; e, ainda que se ocultem aos meus olhos no fundo do mar, ali darei ordem à serpente, e ela os morderá.

4

Também ainda que vão para o cativeiro diante de seus inimigos, ali darei ordem à espada, e ela os matará; enfim eu porei os meus olhos sobre eles para o mal, e não pera o bem.

5

Pois o Senhor, o Deus dos exércitos, é o que toca a terra, e ela se derrete, e pranteiam todos os que nela habitam; e ela toda se levanta como o Nilo, e diminui como o Nilo do Egito.

6

Ele é o que edifica as suas câmaras no céu, e funda sobre a terra a sua abóbada; que chama as águas do mar, e as derrama sobre a terra; o Senhor é o seu nome.

7

Não sois vós para comigo, ó filhos de Israel, como os filhos dos etíopes? diz o Senhor; não fiz eu subir a Israel da terra do Egito, e aos filisteus de Caftor, e aos sírios de Quir?

8

Eis que os olhos do Senhor Deus estão contra este reino pecador, e eu o destruirei de sobre a face da terra; contudo não destruirei de todo a casa de Jacó, diz o Senhor.

9

Pois eis que darei ordens, e sacudirei a casa de Israel em todas as nações, assim como se sacode grão no crivo; todavia não cairá sobre a terra um só grão.

10

Morrerão à espada todos os pecadores do meu povo, os quais dizem: O mal não nos alcançará, nem nos encontrará.

11

Naquele dia tornarei a levantar o tabernáculo de Davi, que está caído, e repararei as suas brechas, e tornarei a levantar as suas ruínas, e as reedificarei como nos dias antigos;

12

para que eles possuam o resto de Edom, e todas as nações que são chamadas pelo meu nome, diz o Senhor, que faz estas coisas.

13

Eis que vêm os dias, diz o Senhor, em que o que lavra alcançará ao que sega, e o que pisa as uvas ao que lança a semente; :e os montes destilarão mosto, e todos os outeiros se derreterão.

14

Também trarei do cativeiro o meu povo Israel; e eles reedificarão as cidades assoladas, e nelas habitarão; plantarão vinhas, e beberão o seu vinho; e farão pomares, e lhes comerão o fruto.

15

Assim os plantarei na sua terra, e não serão mais arrancados da sua terra que lhes dei, diz o senhor teu Deus.

Obadias 1


Obadias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Amós 9

Obadias

Retorne a índice

Capítulo 1

1

Visão de Abdias. Assim diz o Senhor Deus a respeito de Edom: Temos ouvido novas da parte do Senhor, e por entre as nações foi enviado um mensageiro a dizer: Levantai-vos, e levantemo-nos contra ela para a guerra.

2

Eis que te farei pequeno entre as nações; serás muito desprezado.

3

A soberba do teu coração te enganou, ó tu que habitas nas fendas do penhasco, na tua alta morada, que dizes no teu coração: Quem me derrubará em terra?

4

Embora subas ao alto como águia, e embora se ponha o teu ninho entre as estrelas, dali te derrubarei, diz o Senhor.

5

Se a ti viessem ladrões, ou roubadores de noite (como estás destruído!), não furtariam somente o que lhes bastasse? se a ti viessem os vindimadores, não deixariam umas uvas de rabisco?

6

Como foram rebuscados os bens de Esaú! como foram esquadrinhados os seus tesouros ocultos!

7

Todos os teus confederados te levaram para fora dos teus limites; os que estavam de paz contigo te enganaram, e prevaleceram contra ti; os que comem o teu pão põem debaixo de ti uma armadilha; não há em Edom entendimento.

8

Acaso não acontecerá naquele dia, diz o Senhor, que farei perecer os sábios de Edom, e o entendimento do monte de Esaú?

9

E os teus valentes, ó Temã, estarão atemorizados, para que do monte de Esaú seja cada um exterminado pela matança.

10

Por causa da violência feita a teu irmão Jacó, cobrir-te-á a confusão, e serás exterminado para sempre.

11

No dia em que estiveste do lado oposto, no dia em que estranhos lhe levaram os bens, e os estrangeiros lhe entraram pelas portas e lançaram sortes sobre Jerusalém, tu mesmo eras como um deles.

12

Mas tu não devias olhar com prazer para o dia de teu irmão no dia do seu desterro, nem alegrar-te sobre os filhos de Judá no dia da sua ruína, nem falar arrogantemente no dia da tribulação;

13

nem entrar pela porta do meu povo no dia da sua calamidade; sim, tu não devias olhar, satisfeito, para o seu mal, no dia da sua calamidade; nem lançar mão dos seus bens no dia da sua calamidade;

14

nem te postar nas encruzilhadas, para exterminares os que escapassem; nem entregar os que lhe restassem, no dia da tribulação.

15

Porquanto o dia do Senhor está perto, sobre todas as nações, como tu fizeste, assim se fará contigo; o teu feito tornará sobre a tua cabeça.

16

Pois como vós bebestes no meu santo monte, assim beberão de contínuo todas as nações; sim, beberão e sorverão, e serão como se nunca tivessem sido.

17

Mas no monte de Sião haverá livramento, e ele será santo; e os da casa de Jacó possuirão as suas herdades.

18

E a casa de Jacó será um fogo, e a casa de José uma chama, e a casa de Esaú restolho; aqueles se acenderão contra estes, e os consumirão; e ninguém mais restará da casa de Esaú; porque o Senhor o disse.

19

Ora, os do Negebe possuirão o monte de Esaú, e os da planície, os filisteus; possuirão também os campos de Efraim, e os campos de Samária; e Benjamim possuirá a Gileade.

20

Os cativos deste exército dos filhos de Israel possuirão os cananeus até Zarefate; e os cativos de Jerusalém, que estão em Sefarade, possuirão as cidades do Negebe.

21

Subirão salvadores ao monte de Sião para julgarem o monte de Esaú; e o reino será do Senhor.

Jonas 1


Jonas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Obadias 1

Jonas

Retorne a índice

Capítulo 1

1

Ora veio a palavra do Senhor a Jonas, filho de Amitai, dizendo:

2

Levanta-te, vai à grande cidade de Nínive, e clama contra ela, porque a sua malícia subiu até mim.

3

Jonas, porém, levantou-se para fugir da presença do Senhor para Társis. E, descendo a Jope, achou um navio que ia para Társis; pagou, pois, a sua passagem, e desceu para dentro dele, para ir com eles para Társis, da presença do Senhor.

4

Mas o Senhor lançou sobre o mar um grande vento, e fez-se no mar uma grande tempestade, de modo que o navio estava a ponto de se despedaçar.

5

Então os marinheiros tiveram medo, e clamavam cada um ao seu deus, e alijaram ao mar a carga que estava no navio, para o aliviarem; Jonas, porém, descera ao porão do navio; e, tendo-se deitado, dormia um profundo sono.

6

O mestre do navio, pois, chegou-se a ele, e disse-lhe: Que estás fazendo, ó tu que dormes? Levanta-te, clama ao teu deus; talvez assim ele se lembre de nós, para que não pereçamos.

7

E dizia cada um ao seu companheiro: Vinde, e lancemos sortes, para sabermos por causa de quem nos sobreveio este mal. E lançaram sortes, e a sorte caiu sobre Jonas.

8

Então lhe disseram: Declara-nos tu agora, por causa de quem nos sobreveio este mal. Que ocupação é a tua? Donde vens? Qual é a tua terra? E de que povo és tu?

9

Respondeu-lhes ele: Eu sou hebreu, e temo ao Senhor, o Deus do céu, que fez o mar e a terra seca.

10

Então estes homens se encheram de grande temor, e lhe disseram: Que é isso que fizeste? pois sabiam os homens que fugia da presença do Senhor, porque ele lho tinha declarado.

11

Ainda lhe perguntaram: Que te faremos nós, para que o mar se nos acalme? Pois o mar se ia tornando cada vez mais tempestuoso.

12

Respondeu-lhes ele: Levantai-me, e lançai-me ao mar, e o mar se vos aquietará; porque eu sei que por minha causa vos sobreveio esta grande tempestade.

13

Entretanto os homens se esforçavam com os remos para tornar a alcançar a terra; mas não podiam, porquanto o mar se ia embravecendo cada vez mais contra eles.

14

Por isso clamaram ao Senhor, e disseram: Nós te rogamos, ó Senhor, que não pereçamos por causa da vida deste homem, e que não ponhas sobre nós o sangue inocente; porque tu, Senhor, fizeste como te aprouve.

15

Então levantaram a Jonas, e o lançaram ao mar; e cessou o mar da sua fúria.

16

Temeram, pois, os homens ao Senhor com grande temor; e ofereceram sacrifícios ao Senhor, e fizeram votos.

17

Então o Senhor deparou um grande peixe, para que tragasse a Jonas; e esteve Jonas três dias e três noites nas entranhas do peixe.

Jonas 2


Jonas Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jonas 1

Jonas

Retorne a índice

Capítulo 2

1

E orou Jonas ao Senhor, seu Deus, lá das entranhas do peixe;

2

e disse: Na minha angústia clamei ao senhor, e ele me respondeu; do ventre do Seol gritei, e tu ouviste a minha voz.

3

Pois me lançaste no profundo, no coração dos mares, e a corrente das águas me cercou; todas as tuas ondas e as tuas vagas passaram por cima de mim.

4

E eu disse: Lançado estou de diante dos teus olhos; como tornarei a olhar para o teu santo templo?

5

As águas me cercaram até a alma, o abismo me rodeou, e as algas se enrolaram na minha cabeça.

6

Eu desci até os fundamentos dos montes; a terra encerrou-me para sempre com os seus ferrolhos; mas tu, Senhor meu Deus, fizeste subir da cova a minha vida.

7

Quando dentro de mim desfalecia a minha alma, eu me lembrei do Senhor; e entrou a ti a minha oração, no teu santo templo.

8

Os que se apegam aos vãos ídolos afastam de si a misericórdia.

9

Mas eu te oferecerei sacrifício com a voz de ação de graças; o que votei pagarei. Ao Senhor pertence a salvação.

10

Falou, pois, o Senhor ao peixe, e o peixe vomitou a Jonas na terra.

Jonas 3


Jonas Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jonas 2

Jonas

Retorne a índice

Capítulo 3

1

Pela segunda vez veio a palavra do Senhor a Jonas, dizendo:

2

Levanta-te, e vai à grande cidade de Nínive, e lhe proclama a mensagem que eu te ordeno.

3

Levantou-se, pois, Jonas, e foi a Nínive, segundo a palavra do Senhor. Ora, Nínive era uma grande cidade, de três dias de jornada.

4

E começou Jonas a entrar pela cidade, fazendo a jornada dum dia, e clamava, dizendo: Ainda quarenta dias, e Nínive será subvertida.

5

E os homens de Nínive creram em Deus; e proclamaram um jejum, e vestiram-se de saco, desde o maior deles até o menor.

6

A notícia chegou também ao rei de Nínive; e ele se levantou do seu trono e, despindo-se do seu manto e cobrindo-se de saco, sentou-se sobre cinzas.

7

E fez uma proclamação, e a publicou em Nínive, por decreto do rei e dos seus nobres, dizendo: Não provem coisa alguma nem homens, nem animais, nem bois, nem ovelhas; não comam, nem bebam água;

8

mas sejam cobertos de saco, tanto os homens como os animais, e clamem fortemente a Deus; e convertam-se, cada um do seu mau caminho, e da violência que há nas suas mãos.

9

Quem sabe se se voltará Deus, e se arrependerá, e se apartará do furor da sua ira, de sorte que não pereçamos?

10

Viu Deus o que fizeram, como se converteram do seu mau caminho, e Deus se arrependeu do mal que tinha dito lhes faria, e não o fez.

Jonas 4


Jonas Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jonas 3

Jonas

Retorne a índice

Capítulo 4

1

Mas isso desagradou extremamente a Jonas, e ele ficou irado.

2

E orou ao Senhor, e disse: Ah! Senhor! não foi isso o que eu disse, estando ainda na minha terra? Por isso é que me apressei a fugir para Társis, pois eu sabia que és Deus compassivo e misericordioso, longânimo e grande em benignidade, e que te arrependes do mal.

3

Agora, ó Senhor, tira-me a vida, pois melhor me é morrer do que viver.

4

Respondeu o senhor: É razoável essa tua ira?

5

Então Jonas saiu da cidade, e sentou-se ao oriente dela; e ali fez para si uma barraca, e se sentou debaixo dela, à sombra, até ver o que aconteceria à cidade.

6

E fez o Senhor Deus nascer uma aboboreira, e fê-la crescer por cima de Jonas, para que lhe fizesse sombra sobre a cabeça, a fim de o livrar do seu enfado; de modo que Jonas se alegrou em extremo por causa da aboboreira.

7

Mas Deus enviou um bicho, no dia seguinte ao subir da alva, o qual feriu a aboboreira, de sorte que esta se secou.

8

E aconteceu que, aparecendo o sol, Deus mandou um vento calmoso oriental; e o sol bateu na cabeça de Jonas, de maneira que ele desmaiou, e desejou com toda a sua alma morrer, dizendo: Melhor me é morrer do que viver.

9

Então perguntou Deus a Jonas: É razoável essa tua ira por causa da aboboreira? Respondeu ele: É justo que eu me enfade a ponto de desejar a morte.

10

Disse, pois, o Senhor: Tens compaixão da aboboreira, na qual não trabalhaste, nem a fizeste crescer; que numa noite nasceu, e numa noite pereceu.

11

E não hei de eu ter compaixão da grande cidade de Nínive em que há mais de cento e vinte mil pessoas que não sabem discernir entre a sua mão direita e a esquerda, e também muito gado?

Miquéias 1


Miquéias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Jonas 4

Miquéias

Retorne a índice

Capítulo 1

1

A palavra do Senhor que veio a Miquéias, morastita, nos dias de Jotão Acaz e Ezequias reis de Judá a qual ele viu sobre Samária e Jerusalém.

2

Ouvi, todos os povos; presta atenção, ó terra, e tudo o que nela há; e seja testemunha contra vós o Senhor Deus, o Senhor desde o seu santo templo.

3

Porque eis que o Senhor está a sair do seu lugar, e descerá, e andará sobre as alturas da terra.

4

Os montes debaixo dele se derreterão, e os vales se fenderão, como a cera diante do fogo, como as águas que se precipitam por um declive.

5

Sucede tudo isso por causa da transgressão de Jacó, e por causa dos pecados da casa de Israel. Qual é a transgressão de Jacó? não é Samária? e quais os altos de Judá? não é Jerusalém?

6

Por isso farei de Samária um montão de pedras do campo, uma terra de plantar vinhas; e farei rebolar as suas pedras para o vale, e descobrirei os seus fundamentos.

7

Todas as suas imagens esculpidas serão despedaçadas, todos os seus salários serão queimados pelo fogo, e de todos os seus ídolos farei uma assolação; porque pelo salário de prostituta os ajuntou, e em salário de prostituta se tornarão.

8

Por isso lamentarei e uivarei, andarei despojado e nu farei lamentação como de chacais, e pranto como de avestruzes.

9

Pois as suas feridas são incuráveis, e o mal chegou até Judá; estendeu-se até a porta do meu povo, até Jerusalém.

10

Não o anuncieis em Gate, em Aco não choreis; em Bete-Le-Afra revolvei-vos no pó.

11

Passa, ó moradora de Safir, em vergonhosa nudez; a moradora de Zaanã não saiu; o pranto de Bete-Ezel tomará de vós a sua morada.

12

Pois a moradora de Marote espera ansiosamente pelo bem; porque desceu do Senhor o mal até a porta de Jerusalém.

13

Ata ao carro o cavalo ligeiro, ó moradora de Laquis; esta foi o princípio do pecado para a filha de Sião; pois em ti se acharam as transgressões de Israel.

14

Por isso darás a Moresete-Gate presentes de despedida; as casas de Aczibe se tornarão em engano para os reis de Israel.

15

Ainda trarei a ti, o moradora de Maressa, aquele que te possuirá; chegará até Adulão a glória de Israel.

16

Faze-te calva e tosquia-te por causa dos filhos das tuas delícias; alarga a tua calva como a águia, porque de ti serão levados para o cativeiro.

Miquéias 2


Miquéias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 1

Miquéias

Retorne a índice

Capítulo 2

1

Ai daqueles que nas suas camas maquinam a iniqüidade e planejam o mal! quando raia o dia, põem-no por obra, pois está no poder da sua mão.

2

E cobiçam campos, e os arrebatam, e casas, e as tomam; assim fazem violência a um homem e à sua casa, a uma pessoa e à sua herança.

3

Portanto, assim diz o Senhor. Eis que contra esta família maquino um mal, de que não retirareis os vossos pescoços; e não andareis arrogantemente; porque o tempo sera mau.

4

Naquele dia surgirá contra vós um motejo, e se levantará pranto lastimoso, dizendo: Nós estamos inteiramente despojados; a porção do meu povo ele a troca; como ele a remove de mim! aos rebeldes reparte os nossos campos.

5

Portanto, não terás tu na cogregação do Senhor quem lance o cordel pela sorte

6

Não profetizeis; assim profetizam eles, - não se deve profetizar tais coisas; não nos alcançará o opróbrio.

7

Acaso dir-se-á isso, ó casa de Jacó: tem-se restringido o Espírito do Senhor? são estas as suas obras? e não é assim que fazem bem as minhas palavras ao que anda retamente?

8

Mas há pouco se levantou o meu povo como um inimigo; de sobre a vestidura arrancais o manto aos que passam seguros, como homens contrários à guerra.

9

As mulheres do meu povo, vós as lançais das suas casas agradáveis; dos seus filhinhos tirais para sempre a minha glória.

10

Levantai-vos, e ide-vos, pois este não é lugar de descanso; por causa da imundícia que traz destruição, sim, destruição enorme.

11

Se algum homem, andando em espírito de falsidade, mentir, dizendo: Eu te profetizarei acerca do vinho e da bebida forte; será esse tal o profeta deste povo.

12

Certamente te ajuntarei todo, ó Jacó; certamente congregarei o restante de Israel; pô-los-ei todos juntos, como ovelhas no curral, como rebanho no meio do seu pasto; farão estrondo por causa da multidão dos homens.

13

Subirá diante deles aquele que abre o caminho; eles romperão, e entrarão pela porta, e sairão por ela; e o rei irá adiante deles, e o Senhor à testa deles.

Miquéias 3


Miquéias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 2

Miquéias

Retorne a índice

Capítulo 3

1

E disse eu: Ouvi, peço-vos, ó chefes de Jacó, e vós, ó príncipes da casa de Israel: não é a vós que pertence saber a justiça?

2

A vós que aborreceis o bem, e amais o mal, que arrancais a pele de cima deles, e a carne de cima dos seus ossos,

3

os que também comeis a carne do meu povo e lhes arrancais a pele, e lhes esmiuçais os ossos, e os repartis em pedaços como para a panela e como carne dentro do caldeirão.

4

Então clamarão ao Senhor; ele, porém, não lhes responderá, antes esconderá deles a sua face naquele tempo, conforme eles fizeram mal nas suas obras.

5

Assim diz o Senhor a respeito dos profetas que fazem errar o meu povo, que clamam: Paz! enquanto têm o que comer, mas preparam a guerra contra aquele que nada lhes mete na boca.

6

Portanto se vos fará noite sem visão; e trevas sem adivinhação haverá para vós. Assim se porá o sol sobre os profetas, e sobre eles, obscurecerá o dia.

7

E os videntes se envergonharão, e os adivinhadores se confundirão; sim, todos eles cobrirão os seus lábios, porque não haverá resposta de Deus.

8

Quanto a mim, estou cheio do poder do Espírito do Senhor, assim como de justiça e de coragem, para declarar a Jacó a sua transgressão e a Israel o seu pecado.

9

Ouvi agora isto, vós chefes da casa de Jacó, e vós governantes da casa de Israel, que abominais a justiça e perverteis tudo o que é direito,

10

edificando a Sião com sangue, e a Jerusalém com iniqüidade.

11

Os seus chefes dão as sentenças por peitas, e os seus sacerdotes ensinam por interesse, e os seus profetas adivinham por dinheiro; e ainda se encostam ao Senhor, dizendo: Não está o Senhor no meio de nós? nenhum mal nos sobrevirá.

12

Portanto, por causa de vós, Sião será lavrada como um campo, e Jerusalém se tornará em montões de pedras, e o monte desta casa em lugares altos dum bosque.

Miquéias 4


Miquéias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 3

Miquéias

Retorne a índice

Capítulo 4

1

Mas nos últimos dias acontecerá que o monte da casa do Senhor será estabelecido como o mais alto dos montes, e se exalçará sobre os outeiros, e a ele concorrão os povos.

2

E irão muitas nações, e dirão: Vinde, e subamos ao monte do Senhor, e à casa do Deus de Jacó, para que nos ensine os seus caminhos, de sorte que andemos nas suas veredas; porque de Sião sairá a lei, e de Jerusalém a palavra do Senhor.

3

E julgará entre muitos povos, e arbitrará entre nações poderosas e longínquas; e converterão as suas espadas em relhas de arado, e as suas lanças em podadeiras; uma nação não levantará a espada contra outra nação, nem aprenderão mais a guerra.

4

Mas assentar-se-á cada um debaixo da sua videira, e debaixo da sua figueira, e não haverá quem os espante, porque a boca do Senhor dos exércitos o disse.

5

Pois todos os povos andam, cada um em nome do seu deus; mas nós andaremos para todo o sempre em o nome do Senhor nosso Deus.

6

Naquele dia, diz o Senhor, congregarei a que coxeava, e recolherei a que tinha sido expulsa, e a que eu afligi.

7

E da que coxeava farei um resto, e da que tinha sido arrojada para longe, uma nação poderosa; e o Senhor reinará sobre eles no monte Sião, desde agora e para sempre.

8

E a ti, ó torre do rebanho, outeiro da filha de Sião, a ti virá, sim, a ti virá o primeiro domínio, o reino da filha de Jerusalém.

9

E agora, por que fazes tão grande pranto? Não há em ti rei? pereceu o teu conselheiro, de modo que se apoderaram de ti dores, como da que está de parto,

10

Sofre dores e trabalha, ó filha de Sião, como a que está de parto; porque agora sairás da cidade, e morarás no campo, e virás até Babilônia. Ali, porém serás livrada; ali te remirá o Senhor da mão de teus inimigos.

11

Agora se congregaram muitas nações contra ti, que dizem: Seja ela profanada, e vejam o nossos olhos o seu desejo sobre Sião.

12

Mas, não sabem os pensamentos do Senhor, nem entendem o seu conselho; porque as ajuntou como gavelas para dentro da eira.

13

Levanta-te, e debulha, ó filha de Sião, porque eu farei de ferro o teu chifre, e de bronze as tuas unhas; e esmiuçarás a muitos povos; e dedicarás o seu ganho ao Senhor, e os seus bens ao Senhor de toda a terra.

Miquéias 5


Miquéias Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 4

Miquéias

Retorne a índice

Capítulo 5

1

Agora, ajunta-te em tropas, ó filha de tropas; pôr-se-á cerco contra nós; ferirão com a vara no queixo ao juiz de Israel.

2

Mas tu, Belém Efrata, posto que pequena para estar entre os milhares de Judá, de ti é que me sairá aquele que há de reinar em Israel, e cujas saídas são desde os tempos antigos, desde os dias da eternidade.

3

Portanto os entregará até o tempo em que a que está de parto tiver dado à luz; então o resto de seus irmãos voltará aos filhos de Israel.

4

E ele permanecerá, e apascentará o povo na força do Senhor, na excelência do nome do Senhor seu Deus; e eles permanecerão, porque agora ele será grande até os fins da terra.

5

E este será a nossa paz. Quando a Assíria entrar em nossa terra, e quando pisar em nossos palácios, então suscitaremos contra ela sete pastores e oito príncipes dentre os homems.

6

Esses consumirão a terra da Assíria à espada, e a terra de Ninrode nas suas entradas. Assim ele nos livrará da Assíria, quando entrar em nossa terra, e quando calcar os nossos termos.

7

E o resto de Jacó estará no meio de muitos povos, como orvalho da parte do Senhor, como chuvisco sobre a erva, que não espera pelo homem, nem aguarda filpios de homens.

8

Tambem o resto de Jacó estará entre as nações, no meio de muitos povos, como um leão entre os animais do bosque, como um leão novo entre os rebanhos de ovelhas, o qual, quando passar, as pisará e despedaçará, sem que haja quem as livre.

9

A tua mão será exaltada sobre os teus adversários e serão exterminados todos os seus inimigos.

10

Naquele dia, diz o Senhor, exterminarei do meio de ti os teus cavalos, e destrurei os teus carros;

11

destruirei as cidade da tua terra, e derribarei todas as tuas fortalezas.

12

Tirarei as feitiçarias da tua mão, e não terás adivinhadores;

13

arrancarei do meio de ti as tuas imagens esculpidas e as tuas colunas; e nao adorarás mais a obra das tuas mãos.

14

Do meio de ti arrancarei os teus aserins, e destruirei as tuas cidades.

15

E com ira e com furor exercerei vingança sobre as nações que não obedeceram.

Miquéias 6


Miquéias Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 5

Miquéias

Retorne a índice

Capítulo 6

1

Ouvi agora o que diz o Senhor: Levanta-te, contende perante os montes, e ouçam os outeiros a tua voz.

2

Ouvi, montes, a demanda do Senhor, e vós, fundamentos duradouros da terra; porque o Senhor tem uma demanda com o seu povo e com Israel entrará em juízo.

3

ç povo meu, que é que te tenho feito? e em que te enfadei? testifica contra mim.

4

Pois te fiz subir da terra do Egito, e da casa da servidão te remi; e enviei adiante de ti a Moisés, Arão e Miriã.

5

Povo meu, lembra-te agora da consulta de Balaque, rei de Meabe, e do que lhe respondeu Balaão, filho de Beor, e do que sucedeu desde Sitini até Gilgal, para que conheças as justiças do Senhor.

6

Com que me apresentarei diante do Senhor, e me prostrarei perante o Deus excelso? Apresentar-me-ei diante dele com holocausto, com bezerros de um ano?

7

Agradar-se-á o Senhor de milhares de carneiros, ou de miríades de ribeiros de azeite? Darei o meu primogênito pela minha transgressão, o fruto das minhas entranhas pelo pecado da minha alma?

8

Ele te declarou, ó homem, o que é bom; e que é o que o Senhor requer de ti, senão que pratiques a justiça, e ames a benevolência, e andes humildemente com o teu Deus?

9

A voz do Senhor clama à cidade, e o que é sábio temerá o teu nome. Escutai a vara, e quem a ordenou.

10

Porventura ainda há na casa do impio tesouros de impiedade? e a efa desfalcada, que é detestável?

11

Justificerei ao que tem balanças falsas, e uma bolsa de pesos enganosos?

12

Pois os ricos da cidade estão cheios de violência, e os seus habitantes falam mentiras, e a lingua deles é enganosa na sua boca.

13

Assim eu tambem te enfraquecerei, ferindo-te e assolando-te, por causa dos teus pecados.

14

Tu comerás, mas não te fartarás; e a tua fome estará sempre contigo; removerás os teus bens, mas nada livrarás; e aquilo que livrares, eu o entregarei à espada.

15

Tu semearás, mas não segarás; pisarás a azeitona, mas não te ungirás de azeite; e pisarás a vindima, mas não beberás o vinho.

16

Porque se observam os estatutos de Onri, e todas as obras da casa de Acabe, e vós andais nos conselhos deles; para que eu faça de ti uma desolação, e dos seus habitantes um assobio. Assim trareis sobre vós o opróbrio do meu povo.

Miquéias 7


Miquéias Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 6

Miquéias

Retorne a índice

Capítulo 7

1

Ai de mim! porque estou feito como quando são colhidas as frutas do verão, como os rabiscos da vindima; não há cacho de uvas para comer, nem figo temporão que a minha alma deseja.

2

Pereceu da terra o homem piedoso; e entre os homens não há um que seja reto; todos armam ciladas para sangue; caça cada um a seu irmão com uma rede.

3

As suas mãos estão sobre o mal para o fazerem diligentemente; o príncipe e o juiz exigem a peita, e o grande manifesta o desejo mau da sua alma; e assim todos eles tecem o mal.

4

O melhor deles é como um espinho; o mais reto é pior do que uma sebe de espinhos. Veio o dia dos seus vigias, a saber, a sua punição; agora começará a sua confusao.

5

Não creiais no amigo, nem confieis no companheiro; guarda as portas da tua boca daquela que repousa no teu seio.

6

Pois o filho despreza o pai, a filha se levanta contra a mãe, a nora contra a sogra; os inimigos do homem são os da própria casa.

7

Eu, porém, confiarei no Senhor; esperarei no Deus da minha salvação. O meu Deus me ouvirá.

8

Não te alegres, inimiga minha, a meu respeito; quando eu cair, levantar-me-ei; quando me sentar nas trevas, o Senhor será a minha luz.

9

Sofrerei a indignação do Senhor, porque tenho pecado contra ele; até que ele julgue a minha causa, e execute o meu direito. Ele me tirará para a luz, e eu verei a sua justiça.

10

E a minha inimiga verá isso, e cobrila-á a confusão, a ela que me disse: Onde está o Senhor teu Deus? Os meus olhos a contemplarão; agora ela será pisada como a lama das ruas.

11

É dia de reedificar os teus muros! Naquele dia será dilatado grandemente o teu termo.

12

Naquele dia virão a ti da Assíria e das cidades do Egito, e do Egito até o Rio, e de mar a mar, e de montanha a montanha.

13

Mas a terra será entregue à desolação por causa dos seus moradores, por causa do fruto das suas obras.

14

Apascenta com a tua vara o teu povo, o rebanho da tua herança, que habita a sós no bosque, no meio do Carmelo; apascentem-se em Basã e Gileade, como nos dias antigos.

15

Eu lhes mostrarei maravilhas, como nos dias da tua saída da terra do Egito.

16

As nações o verão, e envergonhar-se-ão, por causa de todo o seu poder; porão a mão sobre a boca, e os seus ouvidos ficarão surdos.

17

Lamberão o pó como serpentes; como répteis da terra, tremendo, sairão dos seus esconderijos; com pavor virão ao Senhor nosso Deus, e terão medo de ti.

18

Quem é Deus semelhante a ti, que perdoas a iniqüidade, e que te esqueces da transgressão do resto da tua herança? O Senhor não retém a sua ira para sempre, porque ele se deleita na benignidade.

19

Tornará a apiedar-se de nós; pisará aos pés as nossas iniqüidades. Tu lançarás todos os nossos pecados nas profundezas do mar.

20

Mostrarás a Jacó a fidelidade, e a Abraão a benignidade, conforme juraste a nossos pais desde os dias antigos.

Naum 1


Naum Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Miquéias 7

Naum

Retorne a índice

Capítulo 1

1

Oráculo acerca de Nínive. Livro da visão de Naum, o elcosita.

2

O Senhor é um Deus zeloso e vingador; o Senhor é vingador e cheio de indignação; o Senhor toma vingança contra os seus adversários, e guarda a ira contra os seus inimigos.

3

O Senhor é tardio em irar-se, e de grande poder, e ao culpado de maneira alguma terá por inocente; o Senhor tem o seu caminho no turbilhão e na tempestade, e as nuvens sao o po dos seus pes.

4

Ele repreende o mar, e o faz secar, e esgota todos os rios; desfalecem Basã e Carmelo, e a flor do Líbano murcha.

5

Os montes tremem perante ele, e os outeiros se derretem; e a terra fica devastada diante dele, sim, o mundo, e todos os que nele habitam.

6

Quem pode manter-se diante do seu furor? e quem pode subsistir diante do ardor da sua ira? a sua cólera se derramou como um fogo, e por ele as rochas sao fendidas.

7

O Senhor é bom, uma fortaleza no dia da angústia; e conhece os que nele confiam.

8

E com uma inundação transbordante acabará duma vez com o lugar dela; e até para dentro das trevas perseguirá os seus inimigos.

9

Que é o que projetais vós contra o Senhor? Ele destruirá de vez; não se levantará por duas vezes a angústia.

10

Pois ainda que eles se entrelacem como os espinhos, e se saturem de vinho como bêbados, serão inteiramente consumidos como restolho seco.

11

Não saiu de ti um que maquinava o mal contra o Senhor, aconselhando maldade?

12

Assim diz o Senhor: Por mais intatos que sejam, e por mais numerosos, assim mesmo serão exterminados e passarão. Ainda que te afligi, não te afligirei mais.

13

Mas agora quebrarei o seu jugo de sobre ti, e romperei as tuas cadeias.

14

Contra ti, porém, o Senhor deu ordem que não haja mais linhagem do teu nome; da casa dos teus deuses exterminarei as imagens de escultura e as de fundição; farei o teu sepulcro, porque és vil.

15

Eis sobre os montes os pés do que traz boas novas, do que anuncia a paz! Celebra as tuas festas, ó Judá, cumpre os teus votos, porque o ímpio não tornará mais a passar por ti; ele é inteiramente exterminado.

Naum 2


Naum Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Naum 1

Naum

Retorne a índice

Capítulo 2

1

O destruidor sobe contra ti. Guarda tu a fortaleza, vigia o caminho, robustece os lombos, arregimenta bem as tuas forças.

2

Pois o Senhor restaura a excelência de Jacó, qual a excelência de Israel; porque os saqueadores os despojaram e destruíram os seus sarmentos.

3

Os escudos dos seus valentes estão vermelhos, os homens valorosos estão vestidos de escarlate; os carros resplandecem como o aço no dia da sua preparação, e as lanças são brandidas.

4

Os carros andam furiosamente nas ruas; cruzam as praças em todas as direções; parecem como tochas, e correm como os relampagos.

5

Ele se lembra dos seus nobres; eles tropeçam na sua marcha; apressam-se para chegar ao muro de cidade, arma-se a manta.

6

As portas dos rios abrem-se, e o palácio está em confusão.

7

E está decretado: ela é despida , e levada cativa; e as suas servas gemem como pombas, batendo em seus peitos.

8

Nínive desde que existe tem sido como um tanque de águas; elas, porém, fogem agora: parai, parai, clama-se; mas ninguém olhara para trás.

9

Saqueai a prata, saqueai o ouro; pois não ha fim dos tesouros; abastança há de todas as coisas preciosas.

10

Ela está vazia, esgotada e devastada; derrete-se o coração, tremem os joelhos, e em todos os lombos há dor; o rosto de todos eles empalidece.

11

Onde está agora o covil dos leões, e a habitação dos leões novos, onde andavam o leão, e a leoa, e o cachorro do leão, sem haver ninguém que os espantasse?

12

O leão arrebatava o que bastava para os seus cachorros, e estrangulava a presa para as suas leoas, e enchia de presas as suas cavernas, e de rapina os seus covis.

13

Eis que eu estou contra ti, diz o Senhor dos exércitos, e queimarei na fumaça os teus carros, e a espada devorará os teus leões novos; e exterminarei da terra a tua presa; e não se ouvira mais a voz dos teus embaixadores.

Naum 3


Naum Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Naum 2

Naum

Retorne a índice

Capítulo 3

1

Ai da cidade ensangüentada! Ela está toda cheia de mentiras e de rapina! da presa não há fim!

2

Eis o estrépito do açoite, e o estrondo das rodas, os cavalos que curveteiam e os carros que saltam;

3

o cavaleiro que monta, a espada rutilante, a lança reluzente, a, multidão de mortos, o montão de cadáveres, e defuntos inumeráveis; tropeçam nos cadáveres;

4

tudo isso por causa da multidão dos adultérios, da meretriz formosa, da mestra das feitiçarias, que vende nações por seus deleites, e familias pelas suas feitiçarias.

5

Eis que eu estou contra ti, diz o Senhor dos exercitos; e levantarei as tuas fraldas sobre a tua face; e às nações mostrarei a tua nudez, e seus reinos a tua vergonha.

6

Lançarei sobre ti imundícias e te tratarei com desprezo, e te porei como espetáculo.

7

E há de ser todos os que te virem fugirão de ti, e dirão: Nínive esta destruída; quem tera compaixão dela? Donde te buscarei consoladores?

8

És tu melhor do que Tebas, que se sentava à beira do Nilo, cercada de águas, tendo por baluarte o mar, e as aguas por muralha,

9

Etiópia e Egito eram a sua força, que era inesgotável; Pute e Líbia eram teus aliados.

10

Todavia ela foi levada, foi para o cativeiro; também os seus pequeninos foram despedaçados nas entradas de todas as ruas, e sobre os seus nobres lançaram sortes, e todos os seus grandes foram presos em grilhões.

11

Tu também serás embriagada, e ficarás escondida; e buscarás um refúgio do inimigo.

12

Todas as tuas fortalezas serão como figueiras com figos temporãos; sendo eles sacudidos, caem na boca do que os há de comer.

13

Eis que as tuas tropas no meio de ti são como mulheres; as portas da tua terra estão de todo abertas aos teus inimigos; o fogo consome os teus ferrolhos.

14

Tira água para o tempo do cerco; reforça as tuas fortalezas; entra no lodo, pisa o barro, pega na forma para os tijolos.

15

O fogo ali te consumirá; a espada te exterminará; ela te devorará como a locusta. Multiplica-te como a locusta, multiplica-te como o gafanhoto.

16

Multiplicaste os teus negociantes mais do que as estrelas do céu; a locusta estende as asas e sai voando.

17

Os teus príncipes são como os gafanhotos, e os teus chefes como enxames de gafanhotos, que se acampam nas sebes nos dias de frio; em subindo o sol voam, e não se sabe o lugar em que estão.

18

Os teus pastores dormitam, ó rei da Assíria; os teus nobres dormem, o teu povo está espalhado pelos montes, sem que haja quem o ajunte.

19

Não há cura para a tua ferida; a tua chaga é grave. Todos os que ouvirem a tua fama baterão as palmas sobre ti; porque, sobre quem não tem passado continuamente a tua malícia?

Habacuque 1


Habacuque Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Naum 3

Habacuque

Retorne a índice

Capítulo 1

1

O oráculo que o profeta Habacuque viu.

2

Até quando Senhor, clamarei eu, e tu não escutarás? ou gritarei a ti: Violência! e não salvarás?

3

Por que razão me fazes ver a iniqüidade, e a opressão? Pois a destruição e a violência estão diante de mim; há também contendas, e o litígio é suscitado.

4

Por esta causa a lei se afrouxa, e a justiça nunca se manifesta; porque o ímpio cerca o justo, de sorte que a justiça é pervertida.

5

Vede entre as nações, e olhai; maravilhai-vos e admirai-vos; porque realizo em vossos dias uma obra, que vós não acreditareis, quando vos for contada.

6

Pois eis que suscito os caldeus, essa nação feroz e impetuosa, que marcha sobre a largura da terra para se apoderar de moradas que nao sao suas.

7

Ela é terrível e espantosa; dela mesma sai o seu juízo e a sua dignidade.

8

Os seis cavalos são mais ligeiros do que os leopardos, se mais ferozes do que os lobos a tarde; os seus cavaleiros espalham-se por toda a parte; sim, os seus cavaleiros vêm de longe; voam como a águia que se apressa a devorar.

9

Eles todos vêm com violência; a sua vanguarda irrompe como o vento oriental; eles ajuntam cativos como areia.

10

Escarnecem dos reis, e dos príncipes fazem zombaria; eles se riem de todas as fortalezas; porque, amontoando terra, as tomam.

11

Então passam impetuosamente, como um vento, e seguem, mas eles são culpados, esses cujo proprio poder e o seu deus.

12

Não és tu desde a eternidade, ó Senhor meu Deus, meu santo? Nós não morreremos. ç Senhor, para juízo puseste este povo; e tu, ó Rocha, o estabeleceste para correção.

13

Tu que és tão puro de olhos que não podes ver o mal, e que não podes contemplar a perversidade, por que olhas pára os que procedem aleivosamente, e te calas enquanto o ímpio devora aquele que e mais justo do que ele.

14

E farias os homens como os peixes do mar, como os répteis, que não têm quem os governe,

15

Ele a todos levanta com o anzol, apanha-os com a sua rede; e os ajunta na sua rede varredoura; por isso ele se alegra e se regozija.

16

Por isso sacrifica à sua rede, e queima incenso à sua varredoura; porque por elas enriquece a sua porção, e e abundante a sua comida.

17

Porventura por isso continuara esvaziando a sua rede e matando sem piedade os povos?

Habacuque 2


Habacuque Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Habacuque 1

Habacuque

Retorne a índice

Capítulo 2

1

Sobre a minha torre de vigia me colocarei e sobre a fortaleza me apresentarei e vigiarei, para ver o que me dira, e o que eu responderei no tocante, a minha queixa.

2

Entao o Senhor me respondeu , e disse: Escreve a visão e torna-se bem legivel sobre tabuas, para que a possa ler quem passa correndo.

3

Pois a visão é ainda para o tempo determinado, e se apressapara o fim. Ainda que se demore, espera-o; porque certamente virá, não tardará.

4

Eis o soberbo! A sua alma não é reta nele; mas o justo pela sua fé viverá.

5

Além disso, o vinho é traidor; o homem soberbo não permanece. Ele alarga como o Seol o seu desejo; como a morte, nunca se pode fartar, mas ajunta a si todas as nações, e congrega a si todos os povos.

6

Não levantarão, pois, todos estes contra ele um provérbio e um dito zombador? E dirão: Ai daquele que acumula o que não é seu! (até quando?) e daquele que se carrega a si mesmo de penhores!

7

Não se levantarão de repente os teus credores? e não despertarão os que te farão tremer? Então lhes servirás tu de despojo.

8

Visto como despojaste muitas nações, os demais povos te despojarão a ti, por causa do sangue dos homens, e da violência para com á terra, a cidade, e todos os que nela habitam.

9

Ai daquele que adquire para a sua casa lucros criminosos, para pôr o seu ninho no alto, a fim de se livrar das garras da calamidade!

10

Vergonha maquinaste para a tua casa; destruindo tu a muitos povos, pecaste contra a tua alma.

11

pois a pedra clamará da parede, e a trave lhe responderá do madeiramento.

12

Ai daquele que edifica a cidade com sángue, e que funda a cidade com iniqüidade!

13

Acaso não procede do Senhor dos exércitos que os povos trabalhem para o fogo e as nações se cansem em vão?

14

Pois a terra se encherá do conhecimento da glória do Senhor, como as águas cobrem o mar.

15

Ai daquele que da de beber ao seu próximo, adicionando à bebida o seu furor, e que o embebeda para ver a sua nudez!

16

Serás farto de ignomínia em lugar de honra; bebe tu também, e sê como um incurcunciso; o cálice da mão direita do Senhor se chegará a ti, e ignomínia cairá sobre a tua glória.

17

Pois a violência cometida contra o Libano te cobrirá, e bem assim a destruição das feras te amedrontrará por causa do sangue dos homens, e da violência para com a terra, a cidade e todos os que nele habitam.

18

Que aproveita a imagem esculplda, tendo-a esculpido o seu artífice? a imagem de fundição, que ensina a mentira? Pois o artífice confia na sua própria obra, quando forma ídolos mudos.

19

Ai daquele que diz ao pau: Acorda; e à pedra muda: Desperta! Pode isso ensinar? Eis que está coberto de ouro e de prata, e dentro dele não há espírito algum.

20

Mas o Senhor está no seu santo templo; cale-se diante dele toda a terra; cale-se diante dele toda a terra.

Habacuque 3


Habacuque Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Habacuque 2

Habacuque

Retorne a índice

Capítulo 3

1

Oração do profeta Habacuque, à moda de sigionote.

2

Eu ouvi, Senhor, a tua fama, e temi; aviva, ó Senhor, a tua obra no meio dos anos; faze que ela seja conhecida no meio dos anos; na ira lembra-te da misericórdia.

3

Deus veio de Temã, e do monte Parã o Santo. Selá. A sua glória cobriu os céus, e a terra encheu-se do seu louvor.

4

E o seu resplendor é como a luz, da sua mão saem raios brilhantes, e ali está o esconderijo da sua força.

5

Adiante dele vai a peste, e por detrás a praga ardente.

6

Pára, e mede a terra; olha, e sacode as nações; e os montes perpétuos se espalham, os outeiros eternos se abatem; assim é o seu andar desde a eternidade.

7

Vejo as tendas de Cusã em aflição; tremem as cortinas da terra de Midiã.

8

Acaso é contra os rios que o Senhor está irado? E contra os ribeiros a tua ira, ou contra o mar o teu furor, visto que andas montado nos teus cavalos, nos teus carros de vitória?

9

Descoberto de todo está o teu arco; a tua aljava está cheia de flechas. (Selá) Tu fendes a terra com rios.

10

Os montes te vêem, e se contorcem; inundação das águas passa; o abismo faz ouvir a sua voz, e levanta bem alto as suas maos.

11

O sol e a lua param nas suas moradas, ante o lampejo das tuas flechas volantes, e ao brilho intenso da tua lança fulgurante.

12

com indignação marchas pela terra, com ira trilhas as nações.

13

Tu sais para o socorro do teu povo, para salvamento dos teus ungidos. Tu despedaças a cabeça da casa do ímpio, descobrindo-lhe de todo os fundamentos. (selá)

14

Traspassas a cabeça dos seus guerreiros com as suas próprias lanças; eles me acometem como turbilhão para me espalharem; alegram-se, como se estivessem para devorar o pobre em segredo.

15

Tu com os teus cavalos marchas pelo mar, pelo montão de grandes águas.

16

Ouvindo-o eu, o meu ventre se comove, ao seu ruído tremem os meus lábios; entra a podridão nos meus ossos, vacilam os meus passos; em silêncio, pois, aguardarei o dia da angústia que há de vir sobre o povo

17

Ainda que a figueira não floresça, nem haja fruto nas vides; ainda que falhe o produto da oliveira, e os campos não produzam mantimento; ainda que o rebanho seja exterminado da malhada e nos currais não haja gado.

18

todavia eu me alegrarei no Senhor, exultarei no Deus da minha salvação.

19

O Senhor Deus é minha força, ele fará os meus pés como os da corça, e me fará andar sobre os meus lugares altos. (Ao regente de música. Para instrumentos de cordas.)

Sofonias 1


Sofonias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Habacuque 3

Sofonias

Retorne a índice

Capítulo 1

1

A palavra do Senhor que veio a Sofonias, filho de Cuche, filho de Gedalias, filho de Amarias, filho de Ezequias, nos dias de Josias, filho de Amom, rei de Judá.

2

Hei de consumir por completo tudo sobre a face da terra, diz o Senhor.

3

Consumirei os homens e os animais; consumirei as aves do céu, e os peixes do mar, e os tropeços juntamente com os ímpios; e exterminarei os homens de sobre a face da terra, diz o Senhor.

4

E estenderei a minha mão contra Judá, e contra todos os habitantes de Jerusalém; e exterminarei deste lugar o resto de Baal, e os nomes dos sacerdotes de ídolos, juntamente com os sacerdotes;

5

e os que sobre os telhados adoram o exército do céu, e aqueles adoradores que juram ao Senhor, e juram por Milcom;

6

e os que deixam de seguir ao Senhor, e os que não buscam ao Senhor, nem perguntam por ele.

7

Cala-te diante do Senhor Deus, porque o dia do Senhor está perto; pois o Senhor tem preparado um sacrifício, e tem santificado os seus convidados.

8

E no dia do sacrifício do Senhor castigarei os oficiais, e os filhos do rei, e todos os que se vestem de trajes estrangeiros.

9

Castigarei também naquele dia todos aqueles que saltam sobre o umbral, que enchem de violência e de dolo a casa do seu senhor.

10

E naquele dia, diz o Senhor, far-se-á ouvur uma voz de clamor desde a porta dos peixes, e um uivo desde a segunda parte, e grande estrépito desde os outeiros.

11

Uivai vós, moradores de Mactes, porque todo o povo de Canaã está arruinado; todos os que pesam a prata são destruídos.

12

E há de ser que, naquele tempo, esquadrinharei a Jerusalém com lanternas, e castigarei os homens que se embrutecem com as fezes do vinho, que dizem no seu coração: O Senhor não faz o bem nem faz o mal.

13

Por isso as riquezas deles se tornarão em despojo e as suas casas em desolação; e edificarão casas, mas não habitarão nelas; e plantarão vinhas, mas não lhes beberão o vinho.

14

O grande dia do Senhor está perto; sim, está perto, e se apressa muito; ei-la, amarga é a voz do dia do Senhor; clama ali o homem poderoso.

15

Aquele dia é dia de indignação, dia de tribulação e de angústia, dia de alvoroço e de assolação, dia de trevas e de escuridão, dia de nuvens e de densas trevas,

16

dia de trombeta e de alarido contra as cidades fortificadas e contra as torres altas.

17

E angustiarei os homens, e eles andarão como cegos, porque pecaram contra o Senhor; e o seu sangue se derramará como pó, e a sua carne como esterco.

18

Nem a sua prata nem o seu ouro os poderá livrar no dia da indignação do Senhor; mas pelo fogo do seu zelo será devorada toda a terra; porque certamente fará de todos os moradores da terra uma destruição total e apressada.

Sofonias 2


Sofonias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Sofonias 1

Sofonias

Retorne a índice

Capítulo 2

1

Congregai-vos, sim, congregai-vos, ó nação sem pudor;

2

antes que o decreto produza efeito, e o dia passe como a pragana; antes que venha sobre vós o furor da ira do Senhor, sim, antes que venha sobre vós o dia da ira do Senhor.

3

Buscai ao Senhor, vós todos os mansos da terra, que tendes posto por obra o seu juizo; buscai a justiça, buscai a mansidão; porventura sereis escondidos no dia da ira do Senhor.

4

Pois Gaza será desamparada, e Asquelom assolada; Asdode ao meio-dia será expelida, e Ecrom desarraigada.

5

Ai dos habitantes da borda do mar, da nação dos quereteus! A palavra do Senhor é contra vós, ó Canaã, terra dos filisteus; e eu vos destruirei, sem que fique sequer um habitante.

6

E a borda do mar será de pastagens, com cabanas para os pastores, e currais para os rebanhos.

7

E será a costa para o restante da casa de Judá, para que eles se apascentem ali; de tarde se deitarão nas casas de Asquelom; pois o Senhor seu Deus os visitará, e os fará tornar do seu cativeiro.

8

Eu ouvi o escárnio de Moabe, e os ultrajes dos filhos de Amom, com que escarneceram do meu povo, e se engrandeceram contra o seu termo.

9

Portanto diz o Senhor dos exércitos, o Deus de Israel: Tão certo como eu vivo, Moabe será como Sodoma, e os filhos de Amom como Gomorra, campo de urtigas e poços de sal, e desolação perpétua; o restante do meu povo os saqueará, e o restante da minha nação os possuira.

10

Isso terão em recompensa da sua soberba, porque usaram de escárnios, e se engrandeceram contra o povo do Senhor dos exércitos.

11

O Senhor se mostrará terrível contra eles; pois aniquilará todos os deuses da terra, e adorá-lo-ão, cada uma desde o seu lugar, todas as ilhas das nações.

12

Também vós, ó etíopes, sereis mortos pela minha espada.

13

Ainda ele estenderá a mão contra o Norte, e destruirá a Assíria; e fará de Nínive uma desolação, terra árida como o deserto.

14

E no meio dela se deitarão manadas, todas as feras do campo; e alojar-se-ão nos capitéis dela tanto o pelicano como o ouriço; a voz das aves se ouvirá nas janelas; e haverá desolação nos limiares; pois ele tem posto a descoberto a obra de cedro.

15

Esta é a cidade alegre, que vivia em segurança, que dizia no seu coração: Eu sou, e fora de mim não há outra. Como se tem ela tornado em desolação, em covil de feras! Todo o que passar por ela assobiará, e meneará a mão

Sofonias 3


Sofonias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Sofonias 2

Sofonias

Retorne a índice

Capítulo 3

1

Ai da rebelde e contaminada, da cidade opressora!

2

Não escuta a voz, não aceita a correção, não confia no Senhor, nem se aproxima do seu Deus.

3

Os seus oficiais são leões rugidores no meio dela; os seus juízes são lobos da tarde, que nada deixam para o dia seguinte.

4

Os seus profetas são levianos, homens aleivosos; os seus sacerdotes profanam o santuário, e fazem violência à lei.

5

O Senhor é justo no meio dela; ele não comete iniqüidade; cada manhã traz o seu juízo à luz; nunca falta; o injusto, porém, não conhece a vergonha.

6

Exterminei as nações, as suas torres estão assoladas; fiz desertas as suas praças a ponto de não ficar quem passe por elas; as suas cidades foram destruídas, até não ficar ninguém, até não haver quem as habite.

7

Eu dizia: Certamente me temerás e aceitarás a correção; e assim a sua morada não seria destruída, conforme tudo o que eu havia determinado a respeito dela. Mas eles se levantaram de madrugada, e corromperam todas as suas obras.

8

Portanto esperai-me a mim, diz o Senhor, no dia em que eu me levantar para o despojo; porque o meu intento é ajuntar nações e congregar reinos, para sobre eles derramar a minha indignação, e todo o ardor da minha ira; pois esta terra toda será consumida pelo fogo do meu zelo.

9

Pois então darei lábios puros aos povos, para que todos invoquem o nome do Senhor, e o sirvam com o mesmo espírito.

10

Dalém dos rios da Etiópia os meus adoradores, a saber, a filha dos meus dispersos, trarão a minha oferta.

11

Naquele dia não te envergonharás de nenhuma das tuas obras, com que te rebelaste contra mim; porque então tirarei do meio de ti, os que exultam arrogantemente, e tu nunca mais te ensoberbeceras no meu santo monte.

12

Mas deixarei no meio de ti um povo humilde e pobre; e eles confiarão no nome do Senhor.

13

O remanescente de Israel não cometerá iniqüidade, nem proferirá mentira, e na sua boca não se achará língua enganosa; pois serão apascentados, e se deitarão, e não haverá quem os espante.

14

Canta alegremente, ó filha de Sião; rejubila, ó Israel; regozija-te, e exulta de todo o coração, ó filha de Jerusalém.

15

O Senhor afastou os juízos que havia contra ti, lançou fora o teu inimigo; o Rei de Israel, o Senhor, está no meio de ti; não temerás daqui em diante mal algum.

16

Naquele dia se dirá a Jerusalém: Não temas, ó Sião; não se enfraqueçam as tuas mãos.

17

O Senhor teu Deus está no meio de ti, poderoso para te salvar; ele se deleitará em ti com alegria; renovar-te-á no seu amor, regozijar-se-á em ti com júbilo.

18

Os que em tristeza suspiram pela assembléia solene, os quais te pertenciam, eu os congregarei; esses para os quais era um opróbrio o peso que estava sobre ela.

19

Eis que naquele tempo procederei contra todos os que te afligem; e salvarei a que coxeia, e recolherei a que foi expulsa; e deles farei um louvor e um nome em toda a terra em que têm sido envergonhados.

20

Naquele tempo vos trarei, naquele tempo vos recolherei; porque farei de vós um nome e um louvor entre todos os povos da terra, quando eu tornar o vosso cativeiro diante dos vossos olhos, diz o Senhor.

Ageu 1


Ageu Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Sofonias 3

Ageu

Retorne a índice

Capítulo 1

1

No segundo ano do rei Dario, no sexto mês, no primeiro dia do mês, veio a palavra do Senhor, por intermédio do profeta Ageu, a Zorobabel, governador de Judá, filho de Sealtiel, e a Josué, o sumo sacerdote, filho de Jeozadaque, dizendo:

2

Assim fala o Senhor dos exércitos, dizendo: Este povo diz: Não veio ainda o tempo, o tempo de se edificar a casa do Senhor.

3

Veio, pois, a palavra do Senhor, por intermédio do profeta Ageu, dizendo:

4

Acaso é tempo de habitardes nas vossas casas forradas, enquanto esta casa fica desolada?

5

Ora pois, assim diz o Senhor dos exércitos: Considerai os vossos caminhos.

6

Tendes semeado muito, e recolhido pouco; comeis, mas não vos fartais; bebeis, mas não vos saciais; vestis-vos, mas ninguém se aquece; e o que recebe salário, recebe-o para o meter num saco furado.

7

Assim diz o Senhor dos exércitos: Considerai os vossos caminhos.

8

Subi ao monte, e trazei madeira, e edificai a casa; e dela me deleitarei, e serei glorificado, diz o Senhor.

9

Esperastes o muito, mas eis que veio a ser pouco; e esse pouco, quando o trouxestes para casa, eu o dissipei com um assopro. Por que causa? diz o Senhor dos exércitos. Por causa da minha casa, que está em ruínas, enquanto correis, cada um de vós, à sua propria casa.

10

Por isso os ceus por cima de vós retêm o orvalho, e a terra retém os seus frutos.

11

E mandei vir a seca sobre a terra, e sobre as colinas, sobre o trigo e o mosto e o azeite, e sobre tudo o que a terra produz; como também sobre os homens e os animais, e sobre todo o seu trabalho.

12

Então Zorobabel, filho de Sealtiel, e o sumo sacerdote Josué, filho de Jeozadaque, juntamente com todo o resto do povo, obedeceram a voz do Senhor seu Deus, e as palavras do profeta Ageu, como o Senhor seu Deus o tinha enviado; e temeu o povo diante do Senhor.

13

Então Ageu, o mensageiro do Senhor, falou ao povo, conforme a mensagem do Senhor, dizendo: Eu sou convosco, e diz o Senhor.

14

E o Senhor suscitou o espírito do governador de Judá Zorobabel, filho de Sealtiel, e o espírito do sumo sacerdote Josué, filho de Jeozadaque, e o espírito de todo o resto do povo; e eles vieram, e começaram a trabalhar na casa do Senhor dos exércitos, seu Deus,

15

ao vigésimo quarto dia do sexto mês.

Ageu 2


Ageu Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ageu 1

Ageu

Retorne a índice

Capítulo 2

1

No segundo ano do rei Dario, no sétimo mês, ao vigésimo primeiro do mês, veio a palavra do Senhor por intermédio do profeta Ageu, dizendo:

2

Fala agora ao governador de Judá, Zorobabel, filho de Sealtiel, e ao sumo sacerdote Josué, filho de Jeozadaque, e ao resto do povo, dizendo:

3

Quem há entre vós, dos sobreviventes, que viu esta casa na sua primeira glória? Em que estado a vedes agora? Não é como nada em vossos olhos?

4

Ora, pois, esforça-te, Zorobabel, diz o Senhor, e esforça-te, sumo sacerdote Josué, filho de Jeozadaque, e esforçai-vos, todo o povo da terra, diz o Senhor, e trabalhai; porque eu sou convosco, diz o Senhor dos exércitos,

5

segundo o pacto que fiz convosco, quando saístes do Egito, e o meu Espírito habita no meio de vós; não temais.

6

Pois assim diz o Senhor dos exércitos; Ainda uma vez, daqui a pouco, e abalarei os céus e a terra, o mar e a terra seca.

7

Abalarei todas as nações; e as coisas preciosas de todas as nações virão, e encherei de glória esta casa, diz o Senhor dos exércitos.

8

Minha é a prata, e meu é o ouro, diz o Senhor dos exércitos.

9

A glória desta última casa será maior do que a da primeira, diz o Senhor dos exércitos; e neste lugar darei a paz, diz o Senhor dos exércitos.

10

Ao vigésimo quarto dia do mês nono, no segundo ano de Dario, veio a palavra do Senhor ao profeta Ageu, dizendo:

11

Assim diz o Senhor dos exércitos: Pergunta agora aos sacerdotes, acerca da lei, dizendo:

12

Se alguém levar na aba de suas vestes carne santa, e com a sua aba tocar no pão, ou no guisado, ou no vinho, ou no azeite, ou em qualquer outro mantimento, ficará este santificado? E os sacerdotes responderam: Não.

13

Então perguntou Ageu: Se alguém, que for contaminado pelo contato com o corpo morto, tocar nalguma destas coisas, ficará ela imunda? E os sacerdotes responderam: Ficará imunda.

14

Ao que respondeu Ageu, dizendo: Assim é este povo, e assim é esta nação diante de mim, diz o Senhor; assim é toda a obra das suas mãos; e tudo o que ali oferecem imundo é.

15

Agora considerai o que acontece desde aquele dia. Antes que se lançasse pedra sobre pedra no templo do Senhor,

16

quando alguém vinha a um montão de trigo de vinte medidas, havia somente dez; quando vinha ao lagar para tirar cinqüenta, havia somente vinte.

17

Feri-vos com mangra, e com ferrugem, e com saraiva, em todas as obras das vossas mãos; e não houve entre vós quem voltasse para mim, diz o Senhor.

18

Considerai, pois, eu vos rogo, desde este dia em diante, desde o vigésimo quarto dia do mês nono, desde o dia em que se lançaram os alicerces do templo do Senhor, sim, considerai essas coisas.

19

Está ainda semente no celeiro? A videira, a figueira, a romeira, e a oliveira ainda não dão os seus frutos? Desde este dia hei de vos abençoar.

20

Veio pela segunda vez a palavra do Senhor a Ageu, aos vinte e quatro do mês, dizendo:

21

Fala a Zorobabel, governador de Judá, dizendo: Abalarei os céus e a terra;

22

e derrubarei o trono dos reinos, e destruirei a força dos reinos das nações; destruirei o carro e os que nele andam; os cavalos e os seus cavaleiros cairão, cada um pela espada do seu irmão.

23

Naquele dia, diz o Senhor dos exércitos, tomar-te-ei, ó Zorobabel, servo meu, filho de Sealtiel, diz o Senhor, e te farei como um anel de selar; porque te escolhi, diz o Senhor dos exércitos.

Zacarias 1


Zacarias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Ageu 2

Zacarias

Retorne a índice

Capítulo 1

1

No oitavo mês do segundo ano de Dario veio a palavra do Senhor ao profeta Zacarias, filho de Berequias, filho de Ido, dizendo:

2

O Senhor se irou fortemente contra vossos pais.

3

Portanto dize-lhes: Assim diz o Senhor dos exércitos: Tornai-vos para mim, diz o Senhor dos exércitos, e eu me tornarei para vós, diz o Senhor dos exércitos.

4

Não sejais como vossos pais, aos quais clamavam os profetas antigos, dizendo: Assim diz o Senhor dos exércitos: Convertei-vos agora dos vossos maus caminhos e das vossas más obras; mas não ouviram, nem me atenderam, diz o Senhor.

5

Vossos pais, onde estão eles? E os profetas, viverão eles para sempre?

6

Contudo as minhas palavras e os meus estatutos, que eu ordenei pelos profetas, meus servos, acaso nao alcançaram a vossos pais? E eles se arrependeram, e disseram: Assim como o Senhor dos exércitos fez tenção de nos tratar, segundo os nossos caminhos, e segundo as nossas obras, assim ele nos tratou.

7

Aos vinte e quatro dias do mês undécimo, que é o mês de sebate, no segundo ano de Dario, veio a palavra do Senhor ao profeta Zacarias, filho de Berequias, filho de Ido, dizendo:

8

Olhei de noite, e vi um homem montado num cavalo vermelho, e ele estava parado entre as murtas que se achavam no vale; e atrás dele estavam cavalos vermelhos, baios e brancos.

9

Então perguntei: Meu Senhor, quem são estes? Respondeu-me o anjo que falava comigo: Eu te mostrarei o que estes são.

10

Respondeu, pois, o homem que estava parado entre as murtas, e disse: Estes são os que o Senhor tem enviado para percorrerem a terra.

11

E eles responderam ao anjo do Senhor, que estava parado entre as murtas, e disseram: Nós temos percorrido a terra, e eis que a terra toda está tranqüila e em descanso.

12

Então o anjo do Senhor respondeu, e disse: O Senhor dos exércitos, até quando não terás compaixão de Jerusalém, e das cidades de Judá, contra as quais estiveste indignado estes setenta anos?

13

Respondeu o Senhor ao anjo que falava comigo, com palavras boas, palavras consoladoras.

14

O anjo, pois, que falava comigo, disse-me: Clama, dizendo: Assim diz o Senhor dos exércitos: Com grande zelo estou zelando por Jerusalém e por Sião.

15

E estou grandemente indignado contra as nações em descanso; porque eu estava um pouco indignado, mas eles agravaram o mal.

16

Portanto, o Senhor diz assim: Voltei-me, agora, para Jerusalém com misericórdia; nela será edificada a minha casa, diz o Senhor dos exércitos, e o cordel será estendido sobre Jerusalém.

17

Clama outra vez, dizendo: Assim diz o Senhor dos exércitos: As minhas cidades ainda se transbordarão de bens; e o Senhor ainda consolará a Sião, e ainda escolherá a Jerusalém.

18

Levantei os meus olhos, e olhei, e eis quatro chifres.

19

Eu perguntei ao anjo que falava comigo: Que é isto? Ele me respondeu: Estes são os chifres que dispersaram a Judá, a Israel e a Jerusalém.

20

O Senhor mostrou-me também quatro ferreiros.

21

Então perguntei: Que vêm estes a fazer? Ele respondeu, dizendo: Estes são os chifres que dispersaram Judá, de maneira que ninguém levantou a cabeça; mas estes vieram para os amedrontarem, para derruburem os chifres das nações que levantaram os seus chifres contra a terra de Judá, a fim de a espalharem.

Zacarias 2


Zacarias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 1

Zacarias

Retorne a índice

Capítulo 2

1

Tornei a levantar os meus olhos, e olhei, e eis um homem que tinha na mão um cordel de medir.

2

Então perguntei: Para onde vais tu? Respondeu-me ele: Para medir Jerusalém, a fim de ver qual é a sua largura e qual o seu comprimento.

3

E eis que saiu o anjo que falava comigo, e outro anjo lhe saiu ao encontro,

4

e lhe disse: Corre, fala a este mancebo, dizendo: Jerusalém será habitada como as aldeias sem muros, por causa da multidão, nela, dos homens e dos animais.

5

Pois eu, diz o Senhor, lhe serei um muro de fogo em redor, e eu, no meio dela, lhe serei a glória.

6

Ah, ah! fugi agora da terra do norte, diz o Senhor, porque vos espalhei como os quatro ventos do céu, diz o Senhor.

7

Ah! Escapai para Sião, vós que habitais com a filha de Babilônia.

8

Pois assim diz o Senhor dos exércitos: Para obter a glória ele me enviou às nações que vos despojaram; porque aquele que tocar em vós toca na menina do seu olho.

9

Porque eis aí levantarei a minha mão contra eles, e eles virão a ser a presa daqueles que os serviram; assim sabereis vós que o Senhor dos exércitos me enviou.

10

Exulta, e alegra-te, ó filha de Sião; pois eis que venho, e habitarei no meio de ti, diz o Senhor.

11

E naquele dia muitas nações se ajuntarão ao Senhor, e serão o meu povo; e habitarei no meio de ti, e saberás que o Senhor dos exércitos me enviou a ti.

12

Então o Senhor possuirá a Judá como sua porção na terra santa, e ainda escolherá a Jerusalém.

13

Cale-se, toda a carne, diante do Senhor; porque ele se levantou da sua santa morada.

Zacarias 3


Zacarias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 2

Zacarias

Retorne a índice

Capítulo 3

1

Ele me mostrou o sumo sacerdote Josué, o qual estava diante do anjo do Senhor, e Satanás estava à sua mão direita, para se lhe opor.

2

Mas o anjo do Senhor disse a Satanás: Que o Senhor te repreenda, ó Satanás; sim, o Senhor, que escolheu Jerusalém, te repreenda! Não é este um tição tirado do fogo?

3

Ora Josué, vestido de trajes sujos, estava em pé diante do anjo.

4

Então falando este, ordenou aos que estavam diante dele, dizendo: Tirai-lhe estes trajes sujos. E a Josué disse: Eis que tenho feito com que passe de ti a tua iniqüidade, e te vestirei de trajes festivos.

5

Também disse eu: Ponham-lhe sobre a cabeça uma mitra limpa. Puseram-lhe, pois, sobre a cabeça uma mitra limpa, e vestiram-no; e o anjo do Senhor estava ali de pe.

6

E o anjo do Senhor protestou a Josué, dizendo:

7

Assim diz o Senhor dos exércitos: Se andares nos meus caminhos, e se observares as minhas ordenanças, também tu julgarás a minha casa, e também guardarás os meus átrios, e te darei lugar entre os que estão aqui.

8

Ouve, pois, Josué, sumo sacerdote, tu e os teus companheiros que se assentam diante de ti, porque são homens portentosos; eis que eu farei vir o meu servo, o Renovo.

9

Pois eis aqui a pedra que pus diante de Josué; sobre esta pedra única estão sete olhos. Eis que eu esculpirei a sua escultura, diz o Senhor dos exércitos, e tirarei a iniqüidade desta terra num só dia.

10

Naquele dia, diz o Senhor dos exércitos, cada um de vós convidará o seu vizinho para debaixo da videira e para debaixo da figueira.

Zacarias 4


Zacarias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 3

Zacarias

Retorne a índice

Capítulo 4

1

Ora o anjo que falava comigo voltou, e me despertou, como a um homem que é despertado do seu sono;

2

e me perguntou: Que vês? Respondi: Olho, e eis um castiçal todo de ouro, e um vaso de azeite em cima, com sete lâmpadas, e há sete canudos que se unem às lâmpadas que estão em cima dele;

3

e junto a ele há duas oliveiras, uma à direita do vaso de azeite, e outra à sua esquerda.

4

Então perguntei ao anjo que falava comigo: Meu senhor, que é isso?

5

Respondeu-me o anjo que falava comigo, e me disse: Não sabes tu o que isso é? E eu disse: Não, meu senhor.

6

Ele me respondeu, dizendo: Esta é a palavra do Senhor a Zorobabel, dizendo: Não por força nem por poder, mas pelo meu Espírito, diz o Senhor dos exércitos.

7

Quem és tu, ó monte grande? Diante de Zorobabel tornar-te-ás uma campina; e ele trará a pedra angular com aclamações: Graça, graça a ela.

8

Ainda me veio a palavra do Senhor, dizendo:

9

As mãos de Zorobabel têm lançado os alicerces desta casa; também as suas mãos a acabarão; e saberás que o Senhor dos exercitos me enviou a vos.

10

Ora, quem despreza o dia das coisas pequenas? pois estes sete se alegrarão, vendo o prumo na mão de Zorobabel. São estes os sete olhos do Senhor, que discorrem por toda a terra.

11

Falei mais, e lhe perguntei: Que são estas duas oliveiras à direita e à esquerda do castiçal?

12

Segunda vez falei-lhe, perguntando: Que são aqueles dois ramos de oliveira, que estão junto aos dois tubos de ouro, e que vertem de si azeite dourado?

13

Ele me respondeu, dizendo: Não sabes o que é isso? E eu disse: Não, meu senhor.

14

Então ele disse: Estes são os dois ungidos, que assistem junto ao Senhor de toda a terra.

Zacarias 5


Zacarias Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 4

Zacarias

Retorne a índice

Capítulo 5

1

Tornei a levantar os meus olhos, e olhei, e eis um rolo voante.

2

Perguntou-me o anjo: Que vês? Eu respondi: Vejo um rolo voante, que tem vinte côvados de comprido e dez côvados de largo.

3

Então disse-me ele: Esta é a maldição que sairá pela face de toda a terra: porque daqui, conforme a maldição, será desarraigado todo o que furtar; assim como daqui será desarraigado conforme a maldição todo o que jurar falsamente.

4

Mandá-la-ei, diz o Senhor dos exércitos, e a farei entrar na casa do ladrão, e na casa do que jurar falsamente pelo meu nome; e permanecerá no meio da sua casa, e a consumirá juntamente com a sua madeira e com as suas pedras.

5

Então saiu o anjo, que falava comigo, e me disse: levanta agora os teus olhos, e vê que é isto que sai.

6

Eu perguntei: Que é isto? Respondeu ele: Isto é uma efa que sai. E disse mais: Esta é a iniqüidade em toda a terra.

7

E eis que foi levantada a tampa de chumbo, e uma mulher estava sentada no meio da efa.

8

Prosseguiu o anjo: Esta é a impiedade. E ele a lançou dentro da efa, e pôs sobre a boca desta o peso de chumbo.

9

Então levantei os meus olhos e olhei, e eis que vinham avançando duas mulheres com o vento nas suas asas, pois tinham asas como as da cegonha; e levantaram a efa entre a terra e o céu.

10

Perguntei ao anjo que falava comigo: Para onde levam elas a efa?

11

Respondeu-me ele: Para lhe edificarem uma casa na terra de Sinar; e, quando a casa for preparada, a efa será colocada ali no seu lugar.

Zacarias 6


Zacarias Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 5

Zacarias

Retorne a índice

Capítulo 6

1

De novo levantei os meus olhos, e olhei, e eis quatro carros que saíam dentre dois montes, e estes montes eram montes de bronze.

2

No primeiro carro eram cavalos vermelhos, no segundo carro cavalos pretos,

3

no terceiro carro cavalos brancos, e no quarto carro cavalos baios com malhas.

4

Então, dirigindo-me ao anjo que falava comigo, perguntei: Que são estes, meu senhor?

5

Respondeu-me o anjo: Estes estão saindo aos quatro ventos do céu, depois de se apresentarem perante o Senhor de toda a terra.

6

O carro em que estão os cavalos pretos sai para a terra do norte, os brancos são para o oeste, e os malhados para a terra do sul;

7

e os cavalos baios saíam, e procuravam ir por diante, para percorrerem a terra. E ele disse: Ide, percorrei a terra. E eles a percorriam.

8

Então clamou para mim, dizendo: Eis que aqueles que saíram para a terra do norte fazem repousar na terra do norte o meu Espírito.

9

Ainda me veio a palavra do Senhor, dizendo:

10

Recebe dos que foram levados cativos, a saber, de Heldai, de Tobias, e de Jedaías, e vem tu no mesmo dia, e entra na casa de Josias, filho de Sofonias, para a qual vieram de Babilônia;

11

recebe, digo, prata e ouro, e faze coroas, e põe-nas na cabeça do sumo sacerdote Josué, filho de Jeozadaque;

12

e fala-lhe, dizendo: Assim diz o Senhor dos exércitos: Eis aqui o homem cujo nome é Renovo; ele brotará do seu lugar, e edificará o templo do Senhor.

13

Ele mesmo edificará o templo do Senhor; receberá a honra real, assentar-se-á no seu trono, e dominará. E Josué, o sacerdote, ficará à sua direita; e haverá entre os dois o conselho de paz.

14

Essas coroas servirão a Helem, e a Tobias, e a Jedaías, e a Hem, filho de Sofonias, de memorial no templo do Senhor.

15

E aqueles que estão longe virão, e ajudarão a edificar o templo do Senhor; e vós sabereis que o Senhor dos exercitos me tem enviado a vós; e isso sucederá, se diligentemente obedecerdes a voz do Senhor vosso Deus.

Zacarias 7


Zacarias Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 6

Zacarias

Retorne a índice

Capítulo 7

1

Aconteceu no ano quarto do rei Dario, que a palavra do Senhor veio a Zacarias, no dia quarto do nono mês, que é quisleu:

2

Ora, o povo de Betel tinha enviado Sarezer, e Regem-Meleque, e os seus homens, para suplicarem o favor do Senhor,

3

e para dizerem aos sacerdotes, que estavam na casa do Senhor dos exércitos, e aos profetas: Chorarei eu no quinto mês, com jejum, como o tenho feito por tantos anos?

4

Então a palavra do Senhor dos exércitos veio a mim, dizendo:

5

Fala a todo o povo desta terra, e aos sacerdotes, dizendo: Quando jejuastes, e pranteastes, no quinto e no sétimo mês, durante estes setenta anos, acaso foi mesmo para mim que jejuastes?

6

Ou quando comeis e quando bebeis, não é para vós mesmos que comeis e bebeis?

7

Não eram estas as palavras que o Senhor proferiu por intermédio dos profetas antigos, quando Jerusalém estava habitada e próspera, juntamente com as suas cidades ao redor dela, e quando o Sul e a campina eram habitados?

8

E a palavra do Senhor veio a Zacarias, dizendo:

9

Assim falou o Senhor dos exércitos: Executai juízo verdadeiro, mostrai bondade e compaixão cada um para com o seu irmao;

10

e não oprimais a viúva, nem o órfão, nem o estrangeiro, nem o pobre; e nenhum de vós intente no seu coração o mal contra o seu irmao.

11

Eles, porém, não quiseram escutar, e me deram o ombro rebelde, e taparam os ouvidos, para que não ouvissem.

12

Sim, fizeram duro como diamante o seu coração, para não ouvirem a lei, nem as palavras que o Senhor dos exércitos enviara pelo seu Espírito mediante os profetas antigos; por isso veio a grande ira do Senhor dos exércitos.

13

Assim como eu clamei, e eles não ouviram, assim também eles clamaram, e eu não ouvi, diz o Senhor dos exércitos;

14

mas os espalhei com um turbilhão por entre todas as nações, que eles não conheceram. Assim, pois, a terra foi assolada atrás deles, de sorte que ninguém passava por ela, nem voltava; porquanto fizeram da terra desejada uma desolação.

Zacarias 8


Zacarias Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 7

Zacarias

Retorne a índice

Capítulo 8

1

Depois veio a mim a palavra do Senhor dos exércitos, dizendo:

2

Assim diz o Senhor dos exércitos: Zelo por Sião com grande zelo; e, com grande indignação, por ela estou zelando.

3

Assim diz o Senhor: Voltarei para Sião, e habitarei no meio de Jerusalém; e Jerusalém chamar-se-á a cidade da verdade, e o monte do Senhor dos exércitos o monte santo.

4

Assim diz o Senhor dos exércitos: Ainda nas praças de Jerusalém sentar-se-ão velhos e velhas, levando cada um na mão o seu cajado, por causa da sua muita idade.

5

E as ruas da cidade se encherão de meninos e meninas, que nelas brincarão.

6

Assim diz o Senhor dos exércitos: Se isto for maravilhoso aos olhos do resto deste povo naqueles dias, acaso será também maravilhoso aos meus olhos? diz o Senhor dos exércitos.

7

Assim diz o Senhor dos exércitos: Eis que salvarei o meu povo, tirando-o da terra do oriente e da terra do ocidente;

8

e os trarei, e eles habitarão no meio de Jerusalém; eles serão o meu povo, e eu serei o seu Deus em verdade e em justiça.

9

Assim diz o Senhor dos exércitos: Sejam fortes as vossas mãos, ó vós, que nestes dias ouvistes estas palavras da boca dos profetas, que estiveram no dia em que foi posto o fundamento da casa do Senhor dos exércitos, a fim de que o templo fosse edificado.

10

Pois antes daqueles dias não havia salário para os homens, nem lhes davam ganho os animais; nem havia paz para o que saia nem para o que entrava, por causa do inimigo; porque eu incitei a todos os homens, cada um contra o seu próximo.

11

Mas agora não me haverei para com o resto deste povo como nos dias passados, diz o Senhor dos exércitos;

12

porquanto haverá a sementeira de paz; a vide dará o seu fruto, e a terra dará a sua novidade, e os céus darão o seu orvalho; e farei que o resto deste povo herde todas essas coisas.

13

E há de suceder, ó casa de Judá, e ó casa de Israel, que, assim como éreis uma maldição entre as nações, assim vos salvarei, e sereis uma bênção; não temais, mas sejam fortes as vossas mãos.

14

Pois assim diz o Senhor dos exércitos: Como intentei fazer-vos o mal, quando vossos pais me provocaram a ira, diz o Senhor dos exércitos, e não me compadeci,

15

assim tornei a intentar nestes dias fazer o bem a Jerusalém e à casa de Judá; não temais.

16

Eis as coisas que deveis fazer: Falai a verdade cada um com o seu próximo; executai juízo de verdade e de paz nas vossas portas;

17

e nenhum de vós intente no seu coração o mal contra o seu próximo; nem ame o juramento falso; porque todas estas são coisas que eu aborreço, diz o senhor.

18

De novo me veio a palavra do Senhor dos exércitos, dizendo:

19

Assim diz o Senhor dos exércitos: O jejum do quarto mês, bem como o do quinto, o do sétimo, e o do décimo mês se tornarão para a casa de Judá em regozijo, alegria, e festas alegres; amai, pois, a verdade e a paz.

20

Assim diz o Senhor dos exércitos: Ainda sucederá que virão povos, e os habitantes de muitas cidades;

21

e os habitantes de uma cidade irão à outra, dizendo: Vamos depressa suplicar o favor do Senhor, e buscar o Senhor dos exércitos; eu também irei.

22

Assim virão muitos povos, e poderosas nações, buscar em Jerusalém o Senhor dos exércitos, e suplicar a bênção do Senhor.

23

Assim diz o Senhor dos exércitos: Naquele dia sucederá que dez homens, de nações de todas as línguas, pegarão na orla das vestes de um judeu, dizendo: Iremos convosco, porque temos ouvido que Deus está convosco.

Zacarias 9


Zacarias Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 8

Zacarias

Retorne a índice

Capítulo 9

1

A palavra do Senhor está contra a terra de Hadraque, e repousará sobre Damasco, pois ao Senhor pertencem as cidades de Arã, e todas as tribos de Israel.

2

E também Hamate que confina com ela, e Tiro e Sidom, ainda que sejam mui sábias.

3

Ora Tiro edificou para si fortalezas, e amontoou prata como o pó, e ouro como a lama das ruas.

4

Eis que o Senhor a despojará, e ferirá o seu poder no mar; e ela será consumida pelo fogo.

5

Asquelom o verá, e temerá; também Gaza, e terá grande dor; igualmente Ecrom, porque a sua esperança será iludida; e de Gaza perecerá o rei, e Asquelom não será habitada.

6

Povo mestiço habitará em Asdode; e exterminarei a soberba dos filisteus.

7

E da sua boca tirarei o sangue, e dentre os seus dentes as abominações; e ele também ficará como um resto para o nosso Deus; e será como chefe em Judá, e Ecrom como um jebuseu.

8

Ao redor da minha casa acamparei contra o exército, para que ninguem passe, nem volte; e não passará mais por eles o opressor; pois agora vi com os meus olhos.

9

Alegra-te muito, ó filha de Sião; exulta, ó filha de Jerusalém; eis que vem a ti o teu rei; ele é justo e traz a salvação; ele é humilde e vem montado sobre um jumento, sobre um jumentinho, filho de jumenta.

10

De Efraim exterminarei os carros, e de Jerusalém os cavalos, e o arco de guerra será destruído, e ele anunciará paz às nações; e o seu domínio se estenderá de mar a mar, e desde o Rio até as extremidades da terra.

11

Ainda quanto a ti, por causa do sangue do teu pacto, libertei os teus presos da cova em que não havia água.

12

Voltai à fortaleza, ó presos de esperança; também hoje anuncio que te recompensarei em dobro.

13

Pois curvei Judá por meu arco, pus-lhe Efraim por seta; suscitarei a teus filhos, ó Sião, contra os teus filhos, ó Grécia; e te farei a ti, ó Sião, como a espada de um valente.

14

Por cima deles será visto o Senhor; e a sua flecha sairá como o relâmpago; e o Senhor Deus fará soar a trombeta, e irá com redemoinhos do sul.

15

O Senhor dos exércitos os protegerá; e eles devorarão, e pisarão os fundibulários; também beberão o sangue deles como ao vinho; e encher-se-ão como bacias de sacrifício, como os cantos do altar.

16

E o Senhor seu Deus naquele dia os salvará, como o rebanho do seu povo; porque eles serão como as pedras de uma coroa, elevadas sobre a terra dele.

17

Pois quão grande é a sua bondade, e quão grande é a sua formosura! o trigo fará florescer os mancebos e o mosto as donzelas.

Zacarias 10


Zacarias Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 9

Zacarias

Retorne a índice

Capítulo 10

1

Pedi ao Senhor chuva no tempo da chuva serôdia, sim, ao Senhor, que faz os relâmpagos; e ele lhes dará chuvas copiosas, e a cada um erva no campo,

2

Pois os terafins falam vaidade, e os adivinhos vêem mentira e contam sonhos falsos; em vão procuram consolar; por isso seguem o seu caminho como ovelhas; estão aflitos, porque não há pastor.

3

Contra os pastores se acendeu a minha ira, e castigarei os bodes; mas o Senhor dos exércitos visitará o seu rebanho, a casa de Judá, e o fará como o seu majestoso cavalo na peleja.

4

De Judá sairá a pedra angular, dele a estaca da tenda, dele o arco de guerra, dele sairão todos os chefes.

5

Eles serão como valentes que na batalha pisam aos pés os seus inimigos na lama das ruas; pelejarão, porque o Senhor esta com eles; e confundirão os que andam montados em cavalos.

6

Fortalecerei a casa de Judá, e salvarei a casa de José; fá-los-ei voltar, porque me compadeço deles; e serão como se eu não os tivera rejeitado; porque eu sou o Senhor seu Deus, e os ouvirei.

7

Então os de Efraim serão como um valente, e o seu coração se alegrará como pelo vinho; seus filhos o verão, e se alegrarão; o seu coração se regozijará no Senhor.

8

Eu lhes assobiarei, e os ajuntarei, porque os tenho remido; e multiplicar-se-ão como dantes se multiplicavam.

9

Ainda que os espalhei entre os povos, eles se lembrarão de mim em terras remotas; e, com seus filhos, viverão e voltarão.

10

Pois eu os farei voltar da terra do Egito, e os congregarei da Assíria; e trálos-ei à terra de Gileade e do Líbano; e não se achará lugar bastante para eles.

11

Passarão pelo mar de aflição, e serão feridas as ondas do mar, e todas as profundezas do Nilo se secarão; então será abatida a soberba da Assíria, e o cetro do Eeito se retirará.

12

Eu os fortalecerei no Senhor, e andarão no seu nome, diz o Senhor.

Zacarias 11


Zacarias Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 10

Zacarias

Retorne a índice

Capítulo 11

1

Abre, ó Líbano, as tuas portas para que o fogo devore os teus cedros.

2

Geme, ó cipreste, porque caiu o cedro, porque os mais excelentes são destruídos; gemei, ó carvalhos de Basã, porque o bosque forte é derrubado.

3

Voz de uivo dos pastores! porque a sua glória é destruída; voz de bramido de leões novos! porque foi destruída a soberba do Jordão.

4

Assim diz o Senhor meu Deus: Apascenta as ovelhas destinadas para a matança,

5

cujos compradores as matam, e não se têm por culpados; e cujos vendedores dizem: Louvado seja o Senhor, porque hei enriquecido; e os seus pastores não têm piedade delas.

6

Certamente não terei mais piedade dos moradores desta terra, diz o Senhor; mas, eis que entregarei os homens cada um na mão do seu próximo e na mão do seu rei; eles ferirão a terra, e eu não os livrarei da mão deles.

7

Eu pois apascentei as ovelhas destinadas para a matança, as pobres ovelhas do rebanho. E tomei para mim duas varas: a uma chamei Graça, e à outra chamei União; e apascentei as ovelhas.

8

E destruí os três pastores num mês; porque me enfadei deles, e também eles se enfastiaram de mim.

9

Então eu disse: Não vos apascentarei mais; o que morrer morra, e o que for destruído seja destruído; e os que restarem, comam cada um a carne do seu próximo.

10

E tomei a minha vara Graça, e a quebrei, para desfazer o meu pacto, que tinha estabelecido com todos os povos.

11

Foi, pois, anulado naquele dia; assim os pobres do rebanho que me respeitavam, reconheceram que isso era palavra do Senhor.

12

E eu lhes disse: Se parece bem aos vossos olhos, dai-me o que me é devido; e, se não, deixai-o. Pesaram, pois, por meu salário, trinta moedas de prata.

13

Ora o Senhor disse-me: Arroja isso ao oleiro, esse belo preço em que fui avaliado por eles. E tomei as trinta moedas de prata, e as arrojei ao oleiro na casa do Senhor.

14

Então quebrei a minha segunda vara União, para romper a irmandade entre Judá e Israel.

15

Então o Senhor me disse: Toma ainda para ti os instrumentos de um pastor insensato.

16

Pois eis que suscitarei um pastor na terra, que não cuidará das que estão perecendo, não procurará as errantes, não curará a ferida, nem apascentará a sã; mas comerá a carne das gordas, e lhes despedaçará as unhas.

17

Ai do pastor inútil, que abandona o rebanho! a espada lhe cairá sobre o braço e sobre o olho direito; o seu braço será de todo mirrado, e o seu olho direito será inteiramente escurecido.

Zacarias 12


Zacarias Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 11

Zacarias

Retorne a índice

Capítulo 12

1

A palavra do Senhor acerca de Israel: Fala o Senhor, o que estendeu o céu, e que lançou os alicerces da terra e que formou o espírito do homem dentro dele.

2

Eis que eu farei de Jerusalém um copo de atordoamento para todos os povos em redor, e também para Judá, durante o cerco contra Jerusalém.

3

Naquele dia farei de Jerusalém uma pedra pesada para todos os povos; todos os que a erguerem, serão gravemente feridos. E ajuntar-se-ão contra ela todas as nações da terra.

4

Naquele dia, diz o Senhor, ferirei de espanto a todos os cavalos, e de loucura os que montam neles. Mas sobre a casa de Judá abrirei os meus olhos, e ferirei de cegueira todos os cavalos dos povos.

5

Então os chefes de Judá dirão no seu coração: Os habitantes de Jerusalém são a minha força no Senhor dos exércitos, seu Deus.

6

Naquele dia porei os chefes de Judá como um braseiro ardente no meio de lenha, e como um facho entre gavelas; e eles devorarão à direita e à esquerda a todos os povos em redor; e Jerusalém será habitada outra vez no seu próprio lugar, mesmo em Jerusalém.

7

Também o Senhor salvará primeiro as tendas de Judá, para que a glória da casa de Davi e a glória dos habitantes de Jerusalém não se engrandeçam sobre Judá.

8

Naquele dia o Senhor defenderá os habitantes de Jerusalém, de sorte que o mais fraco dentre eles naquele dia será como Davi, e a casa de Davi será como Deus, como o anjo do Senhor diante deles.

9

E naquele dia, tratarei de destruir todas as nações que vierem contra Jerusalem.

10

Mas sobre a casa de Davi, e sobre os habitantes de Jerusalém, derramarei o espírito de graça e de súplicas; e olharão para aquele a quem traspassaram, e o prantearão como quem pranteia por seu filho único; e chorarão amargamente por ele, como se chora pelo primogênito.

11

Naquele dia será grande o pranto em Jerusalém, como o pranto de Hadade-Rimom no vale de Megidom.

12

E a terra pranteará, cada família à parte: a família da casa de Davi à parte, e suas mulheres à parte; e a família da casa de Natã à parte, e suas mulheres à parte;

13

a familia da casa de Levi à parte, e suas mulheres à parte; a família de Simei à parte, e suas mulheres à parte;

14

todas as mais famílias, cade família à parte, e suas mulheres à parte.

Zacarias 13


Zacarias Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 12

Zacarias

Retorne a índice

Capítulo 13

1

Naquele dia haverá uma fonte aberta para a casa de Davi, e para os habitantes de Jerusalém, para remover o pecado e a impureza.

2

Naquele dia, diz o Senhor dos exércitos, cortarei da terra os nomes dos ídolos, e deles não haverá mais memória; e também farei sair da terra os profetas e o espirito da impureza.

3

E se alguém ainda profetizar, seu pai e sua mãe, que o geraram, lhe dirão: Não viverás, porque falas mentiras em o nome do Senhor; e seu pai e sua mãe, que o geraram, o traspassarão quando profetizar.

4

Naquele dia os profetas se sentirão envergonhados, cada um da sua visão, quando profetizarem; nem mais se vestirão de manto de pêlos, para enganarem,

5

mas dirão: Não sou profeta, sou lavrador da terra; porque tenho sido escravo desde a minha mocidade.

6

E se alguém lhe disser: Que feridas são essas entre as tuas mãos? Dirá ele: São as feridas com que fui ferido em casa dos meus amigos.

7

Ó espada, ergue-te contra o meu pastor, e contra o varão que é o meu companheiro, diz o Senhor dos exércitos; fere ao pastor, e espalhar-se-ão as ovelhas; mas volverei a minha mão para os pequenos.

8

Em toda a terra, diz o Senhor, as duas partes dela serão exterminadas, e expirarão; mas a terceira parte restará nela.

9

E farei passar esta terceira parte pelo fogo, e a purificarei, como se purifica a prata, e a provarei, como se prova o ouro. Ela invocará o meu nome, e eu a ouvirei; direi: É meu povo; e ela dirá: O Senhor é meu Deus.

Zacarias 14


Zacarias Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 13

Zacarias

Retorne a índice

Capítulo 14

1

Eis que vem um dia do Senhor, em que os teus despojos se repartirão no meio de ti.

2

Pois eu ajuntarei todas as nações para a peleja contra Jerusalém; e a cidade será tomada, e as casas serão saqueadas, e as mulheres forçadas; e metade da cidade sairá para o cativeiro mas o resto do povo não será exterminado da cidade.

3

Então o Senhor sairá, e pelejará contra estas nações, como quando peleja no dia da batalha.

4

Naquele dia estarão os seus pés sobre o monte das Oliveiras, que está defronte de Jerusalém para o oriente; se o monte das Oliveiras será fendido pelo meio, do oriente para o ocidente e haverá um vale muito grande; e metade do monte se removerá para o norte, e a outra metade dele para o sul.

5

E fugireis pelo vale dos meus montes, pois o vale dos montes chegará até Azel; e fugireis assim como fugistes de diante do terremoto nos dias de uzias, rei de Judá. Então virá o Senhor meu Deus, e todos os santos com ele.

6

Acontecerá naquele dia, que não haverá calor, nem frio, nem geada;

7

porém será um dia conhecido do Senhor; nem dia nem noite será; mas até na parte da tarde haverá luz.

8

Naquele dia também acontecerá que correrão de Jerusalém águas vivas, metade delas para o mar oriental, e metade delas para o mar ocidental; no verão e no inverno sucederá isso.

9

E o Senhor será rei sobre toda a terra; naquele dia um será o Senhor, e um sera o seu nome.

10

Toda a terra em redor se tornará em planície, desde Geba até Rimom, ae sul de Jerusalém; ela será exaltada, e habitará no seu lugar, desde a porta de Benjamim até o lugar da primeira porta, até a porta da esquina, e desde a torre de Hananel até os lagares do rei

11

E habitarão nela, e não haverá mais maldição; mas Jerusalém habitará em segurança.

12

Esta será a praga com que o Senhor ferirá todos os povos que guerrearam contra Jerusalém: apodrecer-se-á a sua carne, estando eles de pé, e se lhes apodrecerão os olhos nas suas órbitas, e a língua se lhes apodrecerá na boca,

13

Naquele dia também haverá da parte do Senhor um grande tumulto entre eles; e pegará cada um na mão do seu próximo, e cada um levantará a mão contra o seu próximo.

14

Também Judá pelejará contra Jerusalém; e se ajuntarão as riquezas de todas as nações circunvizinhas, ouro e prata, e vestidos em grande abundância.

15

Como esta praga, assim será a praga dos cavalos, dos muares, dos camelos e dos jumentos e de todos os animais que estiverem naqueles arraiais.

16

Então todos os que restarem de todas as nações que vieram contra Jerusalém, subirão de ano em ano para adorarem o Rei, o Senhor dos exércitos, e para celebrarem a festa dos tabernáculos.

17

E se alguma das famílias da terra não subir a Jerusalém, para adorar o Rei, o Senhor dos exércitos, não cairá sobre ela a chuva.

18

E, se a família do Egito não subir, nem vier, não virá sobre ela a chuva; virá a praga com que o Senhor ferirá as nações que não subirem a celebrar a festa dos tabernáculos.

19

Esse será o castigo do Egito, e o castigo de todas as nações que não subirem a celebrar a festa dos tabernáculos.

20

Naquele dia se gravará sobre as campainhas dos cavalos. SANTO AO SENHOR; e as panelas na casa do Senhor serão como as bacias diante do altar.

21

E todas as panelas em Jerusalém e Judá serão consagradas ao Senhor dos exércitos; e todos os que sacrificarem virão, e delas tomarão, e nelas cozerão. Naquele dia não haverá mais cananeu na casa do Senhor dos exércitos.

Malaquias 1


Malaquias Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Zacarias 14

Malaquias

Retorne a índice

Capítulo 1

1

A palavra do Senhor a Israel, por intermédio de Malaquias.

2

Eu vos tenho amado, diz o Senhor. Mas vós dizeis: Em que nos tens amado? Acaso não era Esaú irmão de Jacó? diz o Senhor; todavia amei a Jacó,

3

e aborreci a Esaú; e fiz dos seus montes uma desolação, e dei a sua herança aos chacais do deserto.

4

Ainda que Edom diga: Arruinados estamos, porém tornaremos e edificaremos as ruínas; assim diz o Senhor dos exércitos: Eles edificarão, eu, porém, demolirei; e lhes chamarão: Termo de impiedade, e povo contra quem o Senhor está irado para sempre.

5

E os vossos olhos o verão, e direis: Engrandecido é o Senhor ainda além dos termos de Israel.

6

O filho honra o pai, e o servo ao seu amo; se eu, pois, sou pai, onde está a minha honra? e se eu sou amo, onde está o temor de mim? diz o Senhor dos exércitos a vós, ó sacerdotes, que desprezais o meu nome. E vós dizeis: Em que temos nós desprezado o teu nome?

7

Ofereceis sobre o meu altar pão profano, e dizeis: Em que te havemos profanado? Nisto que pensais, que a mesa do Senhor é desprezível.

8

Pois quando ofereceis em sacrifício um animal cego, isso não é mau? E quando ofereceis o coxo ou o doente, isso não é mau? Ora apresenta-o ao teu governador; terá ele agrado em ti? ou aceitará ele a tua pessoa? diz o Senhor dos exércitos.

9

Agora, pois, suplicai o favor de Deus, para que se compadeça de nós. Com tal oferta da vossa mão, aceitará ele a vossa pessoa? diz o Senhor dos exércitos.

10

Oxalá que entre vós houvesse até um que fechasse as portas para que não acendesse debalde o fogo do meu altar. Eu não tenho prazer em vós, diz o Senhor dos exércitos, nem aceitarei oferta da vossa mão.

11

Mas desde o nascente do sol até o poente é grande entre as nações o meu nome; e em todo lugar se oferece ao meu nome incenso, e uma oblação pura; porque o meu nome é grande entre as nações, diz o Senhor dos exércitos.

12

Mas vós o profanais, quando dizeis: A mesa do Senhor é profana, e o seu produto, isto é, a sua comida, é desprezível.

13

Dizeis também: Eis aqui, que canseira! e o lançastes ao desprezo, diz o Senhor dos exércitos; e tendes trazido o que foi roubado, e o coxo e o doente; assim trazeis a oferta. Aceitaria eu isso de vossa mão? diz o Senhor.

14

Mas seja maldito o enganador que, tendo animal macho no seu rebanho, o vota, e sacrifica ao Senhor o que tem mácula; porque eu sou grande Rei, diz o Senhor dos exércitos, e o meu nome é temível entre as nações.

Malaquias 2


Malaquias Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Malaquias 1

Malaquias

Retorne a índice

Capítulo 2

1

Agora, ó sacerdotes, este mandamento e para vós.

2

Se não ouvirdes, e se não propuserdes no vosso coração dar honra ao meu nome, diz o Senhor dos exércitos, enviarei a maldição contra vós, e amaldiçoarei as vossas bênçãos; e já as tenho amaldiçoado, porque não aplicais a isso o vosso coração.

3

Eis que vos reprovarei a posteridade, e espalharei sobre os vossos rostos o esterco, sim, o esterco dos vossos sacrifícios; e juntamente com este sereis levados para fora.

4

Então sabereis que eu vos enviei este mandamento, para que o meu pacto fosse com Levi, diz o Senhor dos exércitos.

5

Meu pacto com ele foi de vida e de paz; e eu lhas dei para que me temesse; e ele me temeu, e assombrou-se por causa do meu nome.

6

A lei da verdade esteve na sua boca, e a impiedade não se achou nos seus lábios; ele andou comigo em paz e em retidão, e da iniqüidade apartou a muitos.

7

Pois os lábios do sacerdote devem guardar o conhecimento, e da sua boca devem os homens procurar a instrução, porque ele é o mensageiro do Senhor dos exércitos.

8

Mas vós vos desviastes do caminho; a muitos fizestes tropeçar na lei; corrompestes o pacto de Levi, diz o Senhor dos exércitos.

9

Por isso também eu vos fiz desprezíveis, e indignos diante de todo o povo, visto que não guardastes os meus caminhos, mas fizestes acepção de pessoas na lei.

10

Não temos nós todos um mesmo Pai? não nos criou um mesmo Deus? por que nos havemos aleivosamente uns para com outros, profanando o pacto de nossos pais?

11

Judá se tem havido aleivosamente, e abominação se cometeu em Israel e em Jerusalém; porque Judá profanou o santuario do Senhor, o qual ele ama, e se casou com a filha de deus estranho.

12

O Senhor extirpará das tendas de Jacó o homem que fizer isto, o que vela, e o que responde, e o que oferece dons ao Senhor dos exércitos.

13

Ainda fazeis isto: cobris o altar do Senhor de lágrimas, de choros e de gemidos, porque ele não olha mais para a oferta, nem a aceitará com prazer da vossa mão.

14

Todavia perguntais: Por que? Porque o Senhor tem sido testemunha entre ti e a mulher da tua mocidade, para com a qual procedeste deslealmente sendo ela a tua companheira e a mulher da tua aliança.

15

E não fez ele somente um, ainda que lhe sobejava espírito? E por que somente um? Não é que buscava descendência piedosa? Portanto guardai-vos em vosso espírito, e que ninguém seja infiel para com a mulher da sua mocidade.

16

Pois eu detesto o divórcio, diz o Senhor Deus de Israel, e aquele que cobre de violência o seu vestido; portanto cuidai de vós mesmos, diz o Senhor dos exércitos; e não sejais infiéis.

17

Tendes enfadado ao Senhor com vossas palavras; e ainda dizeis: Em que o havemos enfadado? Nisto que dizeis: Qualquer que faz o mal passa por bom aos olhos do Senhor, e desses é que ele se agrada; ou: Onde está o Deus do juízo?

Malaquias 3


Malaquias Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Malaquias 2

Malaquias

Retorne a índice

Capítulo 3

1

Eis que eu envio o meu mensageiro, e ele há de preparar o caminho diante de mim; e de repente virá ao seu templo o Senhor, a quem vós buscais, e o anjo do pacto, a quem vós desejais; eis que ele vem, diz o Senhor dos exércitos.

2

Mas quem suportará o dia da sua vinda? e quem subsistirá, quando ele aparecer? Pois ele será como o fogo de fundidor e como o sabão de lavandeiros;

3

assentar-se-á como fundidor e purificador de prata; e purificará os filhos de Levi, e os refinará como ouro e como prata, até que tragam ao Senhor ofertas em justiça.

4

Então a oferta de Judá e de Jerusalém será agradável ao Senhor, como nos dias antigos, e como nos primeiros anos.

5

E chegar-me-ei a vós para juízo; e serei uma testemunha veloz contra os feiticeiros, contra os adúlteros, contra os que juram falsamente, contra os que defraudam o trabalhador em seu salário, a viúva, e o órfão, e que pervertem o direito do estrangeiro, e não me temem, diz o Senhor dos exércitos.

6

Pois eu, o Senhor, não mudo; por isso vós, ó filhos de Jacó, não sois consumidos.

7

Desde os dias de vossos pais vos desviastes dos meus estatutos, e não os guardastes. Tornai vós para mim, e eu tornarei para vós diz o Senhor dos exércitos. Mas vós dizeis: Em que havemos de tornar?

8

Roubará o homem a Deus? Todavia vós me roubais, e dizeis: Em que te roubamos? Nos dízimos e nas ofertas alçadas.

9

Vós sois amaldiçoados com a maldição; porque a mim me roubais, sim, vós, esta nação toda.

10

Trazei todos os dízimos à casa do tesouro, para que haja mantimento na minha casa, e depois fazei prova de mim, diz o Senhor dos exércitos, se eu não vos abrir as janelas do céu, e não derramar sobre vós tal bênção, que dela vos advenha a maior abastança.

11

Também por amor de vós reprovarei o devorador, e ele não destruirá os frutos da vossa terra; nem a vossa vide no campo lançará o seu fruto antes do tempo, diz o Senhor dos exércitos.

12

E todas as nações vos chamarão bem-aventurados; porque vós sereis uma terra deleitosa, diz o Senhor dos exércitos.

13

As vossas palavras foram agressivas para mim, diz o Senhor. Mas vós dizeis: Que temos falado contra ti?

14

Vós tendes dito: lnútil é servir a Deus. Que nos aproveita termos cuidado em guardar os seus preceitos, e em andar de luto diante do Senhor dos exércitos?

15

Ora pois, nós reputamos por bem-aventurados os soberbos; também os que cometem impiedade prosperam; sim, eles tentam a Deus, e escapam.

16

Então aqueles que temiam ao Senhor falaram uns aos outros; e o Senhor atentou e ouviu, e um memorial foi escrito diante dele, para os que temiam ao Senhor, e para os que se lembravam do seu nome.

17

E eles serão meus, diz o Senhor dos exércitos, minha possessão particular naquele dia que prepararei; poupá-los-ei, como um homem poupa a seu filho, que o serve.

18

Então vereis outra vez a diferença entre o justo e o ímpio; entre o que serve a Deus, e o que o não serve.

Malaquias 4


Malaquias Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Malaquias 3

Malaquias

Retorne a índice

Capítulo 4

1

Pois eis que aquele dia vem ardendo como fornalha; todos os soberbos, e todos os que cometem impiedade, serão como restolho; e o dia que está para vir os abrasará, diz o Senhor dos exércitos, de sorte que não lhes deixará nem raiz nem ramo.

2

Mas para vós, os que temeis o meu nome, nascerá o sol da justiça, trazendo curas nas suas asas; e vós saireis e saltareis como bezerros da estrebaria.

3

E pisareis os ímpios, porque se farão cinza debaixo das plantas de vossos pés naquele dia que prepararei, diz o Senhor dos exércitos.

4

Lembrai-vos da lei de Moisés, meu servo, a qual lhe mandei em Horebe para todo o Israel, a saber, estatutos e ordenanças.

5

Eis que eu vos enviarei o profeta Elias, antes que venha o grande e terrível dia do Senhor;

6

e ele converterá o coração dos pais aos filhos, e o coração dos filhos a seus pais; para que eu não venha, e fira a terra com maldição.

Mateus 1


Mateus Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Malaquias 4

Mateus

Retorne a índice

Capítulo 1

1

Livro da genealogia de Jesus Cristo, filho de Davi, filho de Abraão.

2

A Abraão nasceu Isaque; a Isaque nasceu Jacó; a Jacó nasceram Judá e seus irmãos;

3

a Judá nasceram, de Tamar, Farés e Zará; a Farés nasceu Esrom; a Esrom nasceu Arão;

4

a Arão nasceu Aminadabe; a Aminadabe nasceu Nasom; a Nasom nasceu Salmom;

5

a Salmom nasceu, de Raabe, Booz; a Booz nasceu, de Rute, Obede; a Obede nasceu Jessé;

6

e a Jessé nasceu o rei Davi. A Davi nasceu Salomão da que fora mulher de Urias;

7

a Salomão nasceu Roboão; a Roboão nasceu Abias; a Abias nasceu Asafe;

8

a Asafe nasceu Josafá; a Josafá nasceu Jorão; a Jorão nasceu Ozias;

9

a Ozias nasceu Joatão; a Joatão nasceu Acaz; a Acaz nasceu Ezequias;

10

a Ezequias nasceu Manassés; a Manassés nasceu Amom; a Amom nasceu Josias;

11

a Josias nasceram Jeconias e seus irmãos, no tempo da deportação para Babilônia.

12

Depois da deportação para Babilônia nasceu a Jeconias, Salatiel; a Salatiel nasceu Zorobabel;

13

a Zorobabel nasceu Abiúde; a Abiúde nasceu Eliaquim; a Eliaquim nasceu Azor;

14

a Azor nasceu Sadoque; a Sadoque nasceu Aquim; a Aquim nasceu Eliúde;

15

a Eliúde nasceu Eleazar; a Eleazar nasceu Matã; a Matã nasceu Jacó;

16

e a Jacó nasceu José, marido de Maria, da qual nasceu JESUS, que se chama Cristo.

17

De sorte que todas as gerações, desde Abraão até Davi, são catorze gerações; e desde Davi até a deportação para Babilônia, catorze gerações; e desde a deportação para Babilônia até o Cristo, catorze gerações.

18

Ora, o nascimento de Jesus Cristo foi assim: Estando Maria, sua mãe, desposada com José, antes de se ajuntarem, ela se achou ter concebido do Espírito Santo.

19

E como José, seu esposo, era justo, e não a queria infamar, intentou deixá-la secretamente.

20

E, projetando ele isso, eis que em sonho lhe apareceu um anjo do Senhor, dizendo: José, filho de Davi, não temas receber a Maria, tua mulher, pois o que nela se gerou é do Espírito Santo;

21

ela dará à luz um filho, a quem chamarás JESUS; porque ele salvará o seu povo dos seus pecados.

22

Ora, tudo isso aconteceu para que se cumprisse o que fora dito da parte do Senhor pelo profeta:

23

Eis que a virgem conceberá e dará à luz um filho, o qual será chamado EMANUEL, que traduzido é: Deus conosco.

24

E José, tendo despertado do sono, fez como o anjo do Senhor lhe ordenara, e recebeu sua mulher;

25

e não a conheceu enquanto ela não deu à luz um filho; e pôs-lhe o nome de JESUS.

Mateus 2


Mateus Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 1

Mateus

Retorne a índice

Capítulo 2

1

Tendo, pois, nascido Jesus em Belém da Judéia, no tempo do rei Herodes, eis que vieram do oriente a Jerusalém uns magos que perguntavam:

2

Onde está aquele que é nascido rei dos judeus? pois do oriente vimos a sua estrela e viemos adorá-lo.

3

O rei Herodes, ouvindo isso, perturbou-se, e com ele toda a Jerusalém;

4

e, reunindo todos os principais sacerdotes e os escribas do povo, perguntava-lhes onde havia de nascer o Cristo.

5

Responderam-lhe eles: Em Belém da Judéia; pois assim está escrito pelo profeta:

6

E tu, Belém, terra de Judá, de modo nenhum és a menor entre as principais cidades de Judá; porque de ti sairá o Guia que há de apascentar o meu povo de Israel.

7

Então Herodes chamou secretamente os magos, e deles inquiriu com precisão acerca do tempo em que a estrela aparecera;

8

e enviando-os a Belém, disse-lhes: Ide, e perguntai diligentemente pelo menino; e, quando o achardes, participai-mo, para que também eu vá e o adore.

9

Tendo eles, pois, ouvido o rei, partiram; e eis que a estrela que tinham visto quando no oriente ia adiante deles, até que, chegando, se deteve sobre o lugar onde estava o menino.

10

Ao verem eles a estrela, regozijaram-se com grande alegria.

11

E entrando na casa, viram o menino com Maria sua mãe e, prostrando-se, o adoraram; e abrindo os seus tesouros, ofertaram-lhe dádivas: ouro incenso e mirra.

12

Ora, sendo por divina revelação avisados em sonhos para não voltarem a Herodes, regressaram à sua terra por outro caminho.

13

E, havendo eles se retirado, eis que um anjo do Senhor apareceu a José em sonho, dizendo: Levanta-te, toma o menino e sua mãe, foge para o Egito, e ali fica até que eu te fale; porque Herodes há de procurar o menino para o matar.

14

Levantou-se, pois, tomou de noite o menino e sua mãe, e partiu para o Egito.

15

e lá ficou até a morte de Herodes, para que se cumprisse o que fora dito da parte do Senhor pelo profeta: Do Egito chamei o meu Filho.

16

Então Herodes, vendo que fora iludido pelos magos, irou-se grandemente e mandou matar todos os meninos de dois anos para baixo que havia em Belém, e em todos os seus arredores, segundo o tempo que com precisão inquirira dos magos.

17

Cumpriu-se então o que fora dito pelo profeta Jeremias:

18

Em Ramá se ouviu uma voz, lamentação e grande pranto: Raquel chorando os seus filhos, e não querendo ser consolada, porque eles já não existem.

19

Mas tendo morrido Herodes, eis que um anjo do Senhor apareceu em sonho a José no Egito,

20

dizendo: Levanta-te, toma o menino e sua mãe e vai para a terra de Israel; porque já morreram os que procuravam a morte do menino.

21

Então ele se levantou, tomou o menino e sua mãe e foi para a terra de Israel.

22

Ouvindo, porém, que Arquelau reinava na Judéia em lugar de seu pai Herodes, temeu ir para lá; mas avisado em sonho por divina revelação, retirou-se para as regiões da Galiléia,

23

e foi habitar numa cidade chamada Nazaré; para que se cumprisse o que fora dito pelos profetas: Ele será chamado nazareno.

Mateus 3


Mateus Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 2

Mateus

Retorne a índice

Capítulo 3

1

Naqueles dias apareceu João, o Batista, pregando no deserto da Judéia,

2

dizendo: Arrependei-vos, porque é chegado o reino dos céus.

3

Porque este é o anunciado pelo profeta Isaías, que diz: Voz do que clama no deserto; Preparai o caminho do Senhor, endireitai as suas veredas.

4

Ora, João usava uma veste de pelos de camelo, e um cinto de couro em torno de seus lombos; e alimentava-se de gafanhotos e mel silvestre.

5

Então iam ter com ele os de Jerusalém, de toda a Judéia, e de toda a circunvizinhança do Jordão,

6

e eram por ele batizados no rio Jordão, confessando os seus pecados.

7

Mas, vendo ele muitos dos fariseus e dos saduceus que vinham ao seu batismo, disse-lhes: Raça de víboras, quem vos ensinou a fugir da ira vindoura?

8

Produzi, pois, frutos dignos de arrependimento,

9

e não queirais dizer dentro de vós mesmos: Temos por pai a Abraão; porque eu vos digo que mesmo destas pedras Deus pode suscitar filhos a Abraão.

10

E já está posto o machado á raiz das árvores; toda árvore, pois que não produz bom fruto, é cortada e lançada no fogo.

11

Eu, na verdade, vos batizo em água, na base do arrependimento; mas aquele que vem após mim é mais poderoso do que eu, que nem sou digno de levar-lhe as alparcas; ele vos batizará no Espírito Santo, e em fogo.

12

A sua pá ele tem na mão, e limpará bem a sua eira; recolherá o seu trigo ao celeiro, mas queimará a palha em fogo inextinguível.

13

Então veio Jesus da Galiléia ter com João, junto do Jordão, para ser batizado por ele.

14

Mas João o impedia, dizendo: Eu é que preciso ser batizado por ti, e tu vens a mim?

15

Jesus, porém, lhe respondeu: Consente agora; porque assim nos convém cumprir toda a justiça. Então ele consentiu.

16

Batizado que foi Jesus, saiu logo da água; e eis que se lhe abriram os céus, e viu o Espírito Santo de Deus descendo como uma pomba e vindo sobre ele;

17

e eis que uma voz dos céus dizia: Este é o meu Filho amado, em quem me comprazo.

Mateus 4


Mateus Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 3

Mateus

Retorne a índice

Capítulo 4

1

Então foi conduzido Jesus pelo Espírito ao deserto, para ser tentado pelo Diabo.

2

E, tendo jejuado quarenta dias e quarenta noites, depois teve fome.

3

Chegando, então, o tentador, disse-lhe: Se tu és Filho de Deus manda que estas pedras se tornem em pães.

4

Mas Jesus lhe respondeu: Está escrito: Nem só de pão viverá o homem, mas de toda palavra que sai da boca de Deus.

5

Então o Diabo o levou à cidade santa, colocou-o sobre o pináculo do templo,

6

e disse-lhe: Se tu és Filho de Deus, lança-te daqui abaixo; porque está escrito: Aos seus anjos dará ordens a teu respeito; e: eles te susterão nas mãos, para que nunca tropeces em alguma pedra.

7

Replicou-lhe Jesus: Também está escrito: Não tentarás o Senhor teu Deus.

8

Novamente o Diabo o levou a um monte muito alto; e mostrou-lhe todos os reinos do mundo, e a glória deles;

9

e disse-lhe: Tudo isto te darei, se, prostrado, me adorares.

10

Então ordenou-lhe Jesus: Vai-te, Satanás; porque está escrito: Ao Senhor teu Deus adorarás, e só a ele servirás.

11

Então o Diabo o deixou; e eis que vieram os anjos e o serviram.

12

Ora, ouvindo Jesus que João fora entregue, retirou-se para a Galiléia;

13

e, deixando Nazaré, foi habitar em Cafarnaum, cidade marítima, nos confins de Zabulom e Naftali;

14

para que se cumprisse o que fora dito pelo profeta Isaías:

15

A terra de Zabulom e a terra de Naftali, o caminho do mar, além do Jordão, a Galiléia dos gentios,

16

o povo que estava sentado em trevas viu uma grande luz; sim, aos que estavam sentados na região da sombra da morte, a estes a luz raiou.

17

Desde então começou Jesus a pregar, e a dizer: Arrependei- vos, porque é chegado o reino dos céus.

18

E Jesus, andando ao longo do mar da Galiléia, viu dois irmãos - Simão, chamado Pedro, e seu irmão André, os quais lançavam a rede ao mar, porque eram pescadores.

19

Disse-lhes: Vinde após mim, e eu vos farei pescadores de homens.

20

Eles, pois, deixando imediatamente as redes, o seguiram.

21

E, passando mais adiante, viu outros dois irmãos - Tiago, filho de Zebedeu, e seu irmão João, no barco com seu pai Zebedeu, consertando as redes; e os chamou.

22

Estes, deixando imediatamente o barco e seu pai, seguiram- no.

23

E percorria Jesus toda a Galiléia, ensinando nas sinagogas, pregando o evangelho do reino, e curando todas as doenças e enfermidades entre o povo.

24

Assim a sua fama correu por toda a Síria; e trouxeram-lhe todos os que padeciam, acometidos de várias doenças e tormentos, os endemoninhados, os lunáticos, e os paralíticos; e ele os curou.

25

De sorte que o seguiam grandes multidões da Galiléia, de Decápolis, de Jerusalém, da Judéia, e dalém do Jordão.

Mateus 5


Mateus Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 4

Mateus

Retorne a índice

Capítulo 5

1

Jesus, pois, vendo as multidões, subiu ao monte; e, tendo se assentado, aproximaram-se os seus discípulos,

2

e ele se pôs a ensiná-los, dizendo:

3

Bem-aventurados os humildes de espírito, porque deles é o reino dos céus.

4

Bem-aventurados os que choram, porque eles serão consolados.

5

Bem-aventurados os mansos, porque eles herdarão a terra.

6

Bem-aventurados os que têm fome e sede de justiça porque eles serão fartos.

7

Bem-aventurados os misericordiosos, porque eles alcançarão misericórdia.

8

Bem-aventurados os limpos de coração, porque eles verão a Deus.

9

Bem-aventurados os pacificadores, porque eles serão chamados filhos de Deus.

10

Bem-aventurados os que são perseguidos por causa da justiça, porque deles é o reino dos céus.

11

Bem-aventurados sois vós, quando vos injuriarem e perseguiram e, mentindo, disserem todo mal contra vós por minha causa.

12

Alegrai-vos e exultai, porque é grande o vosso galardão nos céus; porque assim perseguiram aos profetas que foram antes de vós.

13

Vós sois o sal da terra; mas se o sal se tornar insípido, com que se há de restaurar-lhe o sabor? para nada mais presta, senão para ser lançado fora, e ser pisado pelos homens.

14

Vós sois a luz do mundo. Não se pode esconder uma cidade situada sobre um monte;

15

nem os que acendem uma candeia a colocam debaixo do alqueire, mas no velador, e assim ilumina a todos que estão na casa.

16

Assim resplandeça a vossa luz diante dos homens, para que vejam as vossas boas obras, e glorifiquem a vosso Pai, que está nos céus.

17

Não penseis que vim destruir a lei ou os profetas; não vim destruir, mas cumprir.

18

Porque em verdade vos digo que, até que o céu e a terra passem, de modo nenhum passará da lei um só i ou um só til, até que tudo seja cumprido.

19

Qualquer, pois, que violar um destes mandamentos, por menor que seja, e assim ensinar aos homens, será chamado o menor no reino dos céus; aquele, porém, que os cumprir e ensinar será chamado grande no reino dos céus.

20

Pois eu vos digo que, se a vossa justiça não exceder a dos escribas e fariseus, de modo nenhum entrareis no reino dos céus.

21

Ouvistes que foi dito aos antigos: Não matarás; e, Quem matar será réu de juízo.

22

Eu, porém, vos digo que todo aquele que se encolerizar contra seu irmão, será réu de juízo; e quem disser a seu irmão: Raca, será réu diante do sinédrio; e quem lhe disser: Tolo, será réu do fogo do inferno.

23

Portanto, se estiveres apresentando a tua oferta no altar, e aí te lembrares de que teu irmão tem alguma coisa contra ti,

24

deixa ali diante do altar a tua oferta, e vai conciliar-te primeiro com teu irmão, e depois vem apresentar a tua oferta.

25

Concilia-te depressa com o teu adversário, enquanto estás no caminho com ele; para que não aconteça que o adversário te entregue ao guarda, e sejas lançado na prisão.

26

Em verdade te digo que de maneira nenhuma sairás dali enquanto não pagares o último ceitil.

27

Ouvistes que foi dito: Não adulterarás.

28

Eu, porém, vos digo que todo aquele que olhar para uma mulher para a cobiçar, já em seu coração cometeu adultério com ela.

29

Se o teu olho direito te faz tropeçar, arranca-o e lança-o de ti; pois te é melhor que se perca um dos teus membros do que seja todo o teu corpo lançado no inferno.

30

E, se a tua mão direita te faz tropeçar, corta-a e lança-a de ti; pois te é melhor que se perca um dos teus membros do que vá todo o teu corpo para o inferno.

31

Também foi dito: Quem repudiar sua mulher, dê-lhe carta de divórcio.

32

Eu, porém, vos digo que todo aquele que repudia sua mulher, a não ser por causa de infidelidade, a faz adúltera; e quem casar com a repudiada, comete adultério.

33

Outrossim, ouvistes que foi dito aos antigos: Não jurarás falso, mas cumprirás para com o Senhor os teus juramentos.

34

Eu, porém, vos digo que de maneira nenhuma jureis; nem pelo céu, porque é o trono de Deus;

35

nem pela terra, porque é o escabelo de seus pés; nem por Jerusalém, porque é a cidade do grande Rei;

36

nem jures pela tua cabeça, porque não podes tornar um só cabelo branco ou preto.

37

Seja, porém, o vosso falar: Sim, sim; não, não; pois o que passa daí, vem do Maligno.

38

Ouvistes que foi dito: Olho por olho, e dente por dente.

39

Eu, porém, vos digo que não resistais ao homem mau; mas a qualquer que te bater na face direita, oferece-lhe também a outra;

40

e ao que quiser pleitear contigo, e tirar-te a túnica, larga-lhe também a capa;

41

e, se qualquer te obrigar a caminhar mil passos, vai com ele dois mil.

42

Dá a quem te pedir, e não voltes as costas ao que quiser que lhe emprestes.

43

Ouvistes que foi dito: Amarás ao teu próximo, e odiarás ao teu inimigo.

44

Eu, porém, vos digo: Amai aos vossos inimigos, e orai pelos que vos perseguem;

45

para que vos torneis filhos do vosso Pai que está nos céus; porque ele faz nascer o seu sol sobre maus e bons, e faz chover sobre justos e injustos.

46

Pois, se amardes aos que vos amam, que recompensa tereis? não fazem os publicanos também o mesmo?

47

E, se saudardes somente os vossos irmãos, que fazeis demais? não fazem os gentios também o mesmo?

48

Sede vós, pois, perfeitos, como é perfeito o vosso Pai celestial.

Mateus 6


Mateus Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 5

Mateus

Retorne a índice

Capítulo 6

1

Guardai-vos de fazer as vossas boas obras diante dos homens, para serdes vistos por eles; de outra sorte não tereis recompensa junto de vosso Pai, que está nos céus.

2

Quando, pois, deres esmola, não faças tocar trombeta diante de ti, como fazem os hipócritas nas sinagogas e nas ruas, para serem glorificados pelos homens. Em verdade vos digo que já receberam a sua recompensa.

3

Mas, quando tu deres esmola, não saiba a tua mão esquerda o que faz a direita;

4

para que a tua esmola fique em secreto; e teu Pai, que vê em secreto, te recompensará.

5

E, quando orardes, não sejais como os hipócritas; pois gostam de orar em pé nas sinagogas, e às esquinas das ruas, para serem vistos pelos homens. Em verdade vos digo que já receberam a sua recompensa.

6

Mas tu, quando orares, entra no teu quarto e, fechando a porta, ora a teu Pai que está em secreto; e teu Pai, que vê em secreto, te recompensará.

7

E, orando, não useis de vãs repetições, como os gentios; porque pensam que pelo seu muito falar serão ouvidos.

8

Não vos assemelheis, pois, a eles; porque vosso Pai sabe o que vos é necessário, antes de vós lho pedirdes.

9

Portanto, orai vós deste modo: Pai nosso que estás nos céus, santificado seja o teu nome;

10

venha o teu reino, seja feita a tua vontade, assim na terra como no céu;

11

o pão nosso de cada dia nos dá hoje;

12

e perdoa-nos as nossas dívidas, assim como nós também temos perdoado aos nossos devedores;

13

e não nos deixes entrar em tentação; mas livra-nos do mal. Porque teu é o reino e o poder, e a glória, para sempre, Amém.

14

Porque, se perdoardes aos homens as suas ofensas, também vosso Pai celestial vos perdoará a vós;

15

se, porém, não perdoardes aos homens, tampouco vosso Pai perdoará vossas ofensas.

16

Quando jejuardes, não vos mostreis contristrados como os hipócritas; porque eles desfiguram os seus rostos, para que os homens vejam que estão jejuando. Em verdade vos digo que já receberam a sua recompensa.

17

Tu, porém, quando jejuares, unge a tua cabeça, e lava o teu rosto,

18

para não mostrar aos homens que estás jejuando, mas a teu Pai, que está em secreto; e teu Pai, que vê em secreto, te recompensará.

19

Não ajunteis para vós tesouros na terra; onde a traça e a ferrugem os consomem, e onde os ladrões minam e roubam;

20

mas ajuntai para vós tesouros no céu, onde nem a traça nem a ferrugem os consumem, e onde os ladrões não minam nem roubam.

21

Porque onde estiver o teu tesouro, aí estará também o teu coração.

22

A candeia do corpo são os olhos; de sorte que, se os teus olhos forem bons, todo teu corpo terá luz;

23

se, porém, os teus olhos forem maus, o teu corpo será tenebroso. Se, portanto, a luz que em ti há são trevas, quão grandes são tais trevas!

24

Ninguém pode servir a dois senhores; porque ou há de odiar a um e amar o outro, ou há de dedicar-se a um e desprezar o outro. Não podeis servir a Deus e às riquezas.

25

Por isso vos digo: Não estejais ansiosos quanto à vossa vida, pelo que haveis de comer, ou pelo que haveis de beber; nem, quanto ao vosso corpo, pelo que haveis de vestir. Não é a vida mais do que o alimento, e o corpo mais do que o vestuário?

26

Olhai para as aves do céu, que não semeiam, nem ceifam, nem ajuntam em celeiros; e vosso Pai celestial as alimenta. Não valeis vós muito mais do que elas?

27

Ora, qual de vós, por mais ansioso que esteja, pode acrescentar um côvado à sua estatura?

28

E pelo que haveis de vestir, por que andais ansiosos? Olhai para os lírios do campo, como crescem; não trabalham nem fiam;

29

contudo vos digo que nem mesmo Salomão em toda a sua glória se vestiu como um deles.

30

Pois, se Deus assim veste a erva do campo, que hoje existe e amanhã é lançada no forno, quanto mais a vós, homens de pouca fé?

31

Portanto, não vos inquieteis, dizendo: Que havemos de comer? ou: Que havemos de beber? ou: Com que nos havemos de vestir?

32

(Pois a todas estas coisas os gentios procuram.) Porque vosso Pai celestial sabe que precisais de tudo isso.

33

Mas buscai primeiro o seu reino e a sua justiça, e todas estas coisas vos serão acrescentadas.

34

Não vos inquieteis, pois, pelo dia de amanhã; porque o dia de amanhã cuidará de si mesmo. Basta a cada dia o seu mal.

Mateus 7


Mateus Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 6

Mateus

Retorne a índice

Capítulo 7

1

Não julgueis, para que não sejais julgados.

2

Porque com o juízo com que julgais, sereis julgados; e com a medida com que medis vos medirão a vós.

3

E por que vês o argueiro no olho do teu irmão, e não reparas na trave que está no teu olho?

4

Ou como dirás a teu irmão: Deixa-me tirar o argueiro do teu olho, quando tens a trave no teu?

5

Hipócrita! tira primeiro a trave do teu olho; e então verás bem para tirar o argueiro do olho do teu irmão.

6

Não deis aos cães o que é santo, nem lanceis aos porcos as vossas pérolas, para não acontecer que as calquem aos pés e, voltando-se, vos despedacem.

7

Pedí, e dar-se-vos-á; buscai, e achareis; batei e abrir-se-vos-á.

8

Pois todo o que pede, recebe; e quem busca, acha; e ao que bate, abrir-se-lhe-á.

9

Ou qual dentre vós é o homem que, se seu filho lhe pedir pão, lhe dará uma pedra?

10

Ou, se lhe pedir peixe, lhe dará uma serpente?

11

Se vós, pois, sendo maus, sabeis dar boas dádivas a vossos filhos, quanto mais vosso Pai, que está nos céus, dará boas coisas aos que lhas pedirem?

12

Portanto, tudo o que vós quereis que os homens vos façam, fazei-lho também vós a eles; porque esta é a lei e os profetas.

13

Entrai pela porta estreita; porque larga é a porta, e espaçoso o caminho que conduz à perdição, e muitos são os que entram por ela;

14

e porque estreita é a porta, e apertado o caminho que conduz à vida, e poucos são os que a encontram.

15

Guardai-vos dos falsos profetas, que vêm a vós disfarçados em ovelhas, mas interiormente são lobos devoradores.

16

Pelos seus frutos os conhecereis. Colhem-se, porventura, uvas dos espinheiros, ou figos dos abrolhos?

17

Assim, toda árvore boa produz bons frutos; porém a árvore má produz frutos maus.

18

Uma árvore boa não pode dar maus frutos; nem uma árvore má dar frutos bons.

19

Toda árvore que não produz bom fruto é cortada e lançada no fogo.

20

Portanto, pelos seus frutos os conhecereis.

21

Nem todo o que me diz: Senhor, Senhor! entrará no reino dos céus, mas aquele que faz a vontade de meu Pai, que está nos céus.

22

Muitos me dirão naquele dia: Senhor, Senhor, não profetizamos nós em teu nome? e em teu nome não expulsamos demônios? e em teu nome não fizemos muitos milagres?

23

Então lhes direi claramemnte: Nunca vos conheci; apartai-vos de mim, vós que praticais a iniquidade.

24

Todo aquele, pois, que ouve estas minhas palavras e as põe em prática, será comparado a um homem prudente, que edificou a casa sobre a rocha.

25

E desceu a chuva, correram as torrentes, sopraram os ventos, e bateram com ímpeto contra aquela casa; contudo não caiu, porque estava fundada sobre a rocha.

26

Mas todo aquele que ouve estas minhas palavras, e não as põe em prática, será comparado a um homem insensato, que edificou a sua casa sobre a areia.

27

E desceu a chuva, correram as torrentes, sopraram os ventos, e bateram com ímpeto contra aquela casa, e ela caiu; e grande foi a sua queda.

28

Ao concluir Jesus este discurso, as multidões se maravilhavam da sua doutrina;

29

porque as ensinava como tendo autoridade, e não como os escribas.

Mateus 8


Mateus Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 7

Mateus

Retorne a índice

Capítulo 8

1

Quando Jesus desceu do monte, grandes multidões o seguiam.

2

E eis que veio um leproso e o adorava, dizendo: Senhor, se quiseres, podes tornar-me limpo.

3

Jesus, pois, estendendo a mão, tocou-o, dizendo: Quero; sê limpo. No mesmo instante ficou purificado da sua lepra.

4

Disse-lhe então Jesus: Olha, não contes isto a ninguém; mas vai, mostra-te ao sacerdote, e apresenta a oferta que Moisés determinou, para lhes servir de testemunho.

5

Tendo Jesus entrado em Cafarnaum, chegou-se a ele um centurião que lhe rogava, dizendo:

6

Senhor, o meu criado jaz em casa paralítico, e horrivelmente atormentado.

7

Respondeu-lhe Jesus: Eu irei, e o curarei.

8

O centurião, porém, replicou-lhe: Senhor, não sou digno de que entres debaixo do meu telhado; mas somente dize uma palavra, e o meu criado há de sarar.

9

Pois também eu sou homem sujeito à autoridade, e tenho soldados às minhas ordens; e digo a este: Vai, e ele vai; e a outro: Vem, e ele vem; e ao meu servo: Faze isto, e ele o faz.

10

Jesus, ouvindo isso, admirou-se, e disse aos que o seguiam: Em verdade vos digo que a ninguém encontrei em Israel com tamanha fé.

11

Também vos digo que muitos virão do oriente e do ocidente, e reclinar-se-ão à mesa de Abraão, Isaque e Jacó, no reino dos céus;

12

mas os filhos do reino serão lançados nas trevas exteriores; ali haverá choro e ranger de dentes.

13

Então disse Jesus ao centurião: Vai-te, e te seja feito assim como creste. E naquela mesma hora o seu criado sarou.

14

Ora, tendo Jesus entrado na casa de Pedro, viu a sogra deste de cama; e com febre.

15

E tocou-lhe a mão, e a febre a deixou; então ela se levantou, e o servia.

16

Caída a tarde, trouxeram-lhe muitos endemoninhados; e ele com a sua palavra expulsou os espíritos, e curou todos os enfermos;

17

para que se cumprisse o que fora dito pelo profeta Isaías: Ele tomou sobre si as nossas enfermidades, e levou as nossas doenças.

18

Vendo Jesus uma multidão ao redor de si, deu ordem de partir para o outro lado do mar.

19

E, aproximando-se um escriba, disse-lhe: Mestre, seguir-te- ei para onde quer que fores.

20

Respondeu-lhe Jesus: As raposas têm covis, e as aves do céu têm ninhos; mas o Filho do homem não tem onde reclinar a cabeça.

21

E outro de seus discípulos lhe disse: Senhor, permite-me ir primeiro sepultar meu pai.

22

Jesus, porém, respondeu-lhe: Segue-me, e deixa os mortos sepultar os seus próprios mortos.

23

E, entrando ele no barco, seus discípulos o seguiram.

24

E eis que se levantou no mar tão grande tempestade que o barco era coberto pelas ondas; ele, porém, estava dormindo.

25

Os discípulos, pois, aproximando-se, o despertaram, dizendo: Salva-nos, Senhor, que estamos perecendo.

26

Ele lhes respondeu: Por que temeis, homens de pouca fé? Então, levantando-se repreendeu os ventos e o mar, e seguiu-se grande bonança.

27

E aqueles homens se maravilharam, dizendo: Que homem é este, que até os ventos e o mar lhe obedecem?

28

Tendo ele chegado ao outro lado, à terra dos gadarenos, saíram-lhe ao encontro dois endemoninhados, vindos dos sepulcros; tão ferozes eram que ninguém podia passar por aquele caminho.

29

E eis que gritaram, dizendo: Que temos nós contigo, Filho de Deus? Vieste aqui atormentar-nos antes do tempo?

30

Ora, a alguma distância deles, andava pastando uma grande manada de porcos.

31

E os demônios rogavam-lhe, dizendo: Se nos expulsas, manda- nos entrar naquela manada de porcos.

32

Disse-lhes Jesus: Ide. Então saíram, e entraram nos porcos; e eis que toda a manada se precipitou pelo despenhadeiro no mar, perecendo nas águas.

33

Os pastores fugiram e, chegando à cidade, divulgaram todas estas coisas, e o que acontecera aos endemoninhados.

34

E eis que toda a cidade saiu ao encontro de Jesus; e vendo- o, rogaram-lhe que se retirasse dos seus termos.

Mateus 9


Mateus Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 8

Mateus

Retorne a índice

Capítulo 9

1

E entrando Jesus num barco, passou para o outro lado, e chegou à sua própria cidade.

2

E eis que lhe trouxeram um paralítico deitado num leito. Jesus, pois, vendo-lhes a fé, disse ao paralítico: Tem ânimo, filho; perdoados são os teus pecados.

3

E alguns dos escribas disseram consigo: Este homem blasfema.

4

Mas Jesus, conhecendo-lhes os pensamentos, disse: Por que pensais o mal em vossos corações?

5

Pois qual é mais fácil? dizer: Perdoados são os teus pecados, ou dizer: Levanta-te e anda?

6

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados (disse então ao paralítico): Levanta- te, toma o teu leito, e vai para tua casa.

7

E este, levantando-se, foi para sua casa.

8

E as multidões, vendo isso, temeram, e glorificaram a Deus, que dera tal autoridade aos homens.

9

Partindo Jesus dali, viu sentado na coletoria um homem chamado Mateus, e disse-lhe: Segue-me. E ele, levantando-se, o seguiu.

10

Ora, estando ele à mesa em casa, eis que chegaram muitos publicanos e pecadores, e se reclinaram à mesa juntamente com Jesus e seus discípulos.

11

E os fariseus, vendo isso, perguntavam aos discípulos: Por que come o vosso Mestre com publicanos e pecadores?

12

Jesus, porém, ouvindo isso, respondeu: Não necessitam de médico os sãos, mas sim os enfermos.

13

Ide, pois, e aprendei o que significa: Misericórdia quero, e não sacrifícios. Porque eu não vim chamar justos, mas pecadores.

14

Então vieram ter com ele os discípulos de João, perguntando: Por que é que nós e os fariseus jejuamos, mas os teus discípulos não jejuam?

15

Respondeu-lhes Jesus: Podem porventura ficar tristes os convidados às núpcias, enquanto o noivo está com eles? Dias virão, porém, em que lhes será tirado o noivo, e então hão de jejuar.

16

Ninguém põe remendo de pano novo em vestido velho; porque semelhante remendo tira parte do vestido, e faz-se maior a rotura.

17

Nem se deita vinho novo em odres velhos; do contrário se rebentam, derrama-se o vinho, e os odres se perdem; mas deita-se vinho novo em odres novos, e assim ambos se conservam.

18

Enquanto ainda lhes dizia essas coisas, eis que chegou um chefe da sinagoga e o adorou, dizendo: Minha filha acaba de falecer; mas vem, impõe-lhe a tua mão, e ela viverá.

19

Levantou-se, pois, Jesus, e o foi seguindo, ele e os seus discípulos.

20

E eis que certa mulher, que havia doze anos padecia de uma hemorragia, chegou por detrás dele e tocou-lhe a orla do manto;

21

porque dizia consigo: Se eu tão-somente tocar-lhe o manto, ficarei sã.

22

Mas Jesus, voltando-se e vendo-a, disse: Tem ânimo, filha, a tua fé te salvou. E desde aquela hora a mulher ficou sã.

23

Quando Jesus chegou à casa daquele chefe, e viu os tocadores de flauta e a multidão em alvoroço,

24

disse; Retirai-vos; porque a menina não está morta, mas dorme. E riam-se dele.

25

Tendo-se feito sair o povo, entrou Jesus, tomou a menina pela mão, e ela se levantou.

26

E espalhou-se a notícia disso por toda aquela terra.

27

Partindo Jesus dali, seguiram-no dois cegos, que clamavam, dizendo: Tem compaixão de nós, Filho de Davi.

28

E, tendo ele entrado em casa, os cegos se aproximaram dele; e Jesus perguntou-lhes: Credes que eu posso fazer isto? Responderam- lhe eles: Sim, Senhor.

29

Então lhes tocou os olhos, dizendo: Seja-vos feito segundo a vossa fé.

30

E os olhos se lhes abriram. Jesus ordenou-lhes terminantemente, dizendo: Vede que ninguém o saiba.

31

Eles, porém, saíram, e divulgaram a sua fama por toda aquela terra.

32

Enquanto esses se retiravam, eis que lhe trouxeram um homem mudo e endemoninhado.

33

E, expulso o demônio, falou o mudo e as multidões se admiraram, dizendo: Nunca tal se viu em Israel.

34

Os fariseus, porém, diziam: É pelo príncipe dos demônios que ele expulsa os demônios.

35

E percorria Jesus todas as cidades e aldeias, ensinando nas sinagogas, pregando o evangelho do reino, e curando toda sorte de doenças e enfermidades.

36

Vendo ele as multidões, compadeceu-se delas, porque andavam desgarradas e errantes, como ovelhas que não têm pastor.

37

Então disse a seus discípulos: Na verdade, a seara é grande, mas os trabalhadores são poucos.

38

Rogai, pois, ao Senhor da seara que mande trabalhadores para a sua seara.

Mateus 10


Mateus Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 9

Mateus

Retorne a índice

Capítulo 10

1

E, chamando a si os seus doze discípulos, deu-lhes autoridade sobre os espíritos imundos, para expulsarem, e para curarem toda sorte de doenças e enfermidades.

2

Ora, os nomes dos doze apóstolos são estes: primeiro, Simão, chamado Pedro, e André, seu irmão; Tiago, filho de Zebedeu, e João, seu irmão;

3

Felipe e Bartolomeu; Tomé e Mateus, o publicano; Tiago, filho de Alfeu, e Tadeu;

4

Simão Cananeu, e Judas Iscariotes, aquele que o traiu.

5

A estes doze enviou Jesus, e ordenou-lhes, dizendo: Não ireis aos gentios, nem entrareis em cidade de samaritanos;

6

mas ide antes às ovelhas perdidas da casa de Israel;

7

e indo, pregai, dizendo: É chegado o reino dos céus.

8

Curai os enfermos, ressuscitai os mortos, limpai os leprosos, expulsai os demônios; de graça recebestes, de graça dai.

9

Não vos provereis de ouro, nem de prata, nem de cobre, em vossos cintos;

10

nem de alforje para o caminho, nem de duas túnicas, nem de alparcas, nem de bordão; porque digno é o trabalhador do seu alimento.

11

Em qualquer cidade ou aldeia em que entrardes, procurai saber quem nela é digno, e hospedai-vos aí até que vos retireis.

12

E, ao entrardes na casa, saudai-a;

13

se a casa for digna, desça sobre ela a vossa paz; mas, se não for digna, torne para vós a vossa paz.

14

E, se ninguém vos receber, nem ouvir as vossas palavras, saindo daquela casa ou daquela cidade, sacudi o pó dos vossos pés.

15

Em verdade vos digo que, no dia do juízo, haverá menos rigor para a terra de Sodoma e Gomorra do que para aquela cidade.

16

Eis que vos envio como ovelhas ao meio de lobos; portanto, sede prudentes como as serpentes e simples como as pombas.

17

Acautelai-vos dos homens; porque eles vos entregarão aos sinédrios, e vos açoitarão nas suas sinagogas;

18

e por minha causa sereis levados à presença dos governadores e dos reis, para lhes servir de testemunho, a eles e aos gentios.

19

Mas, quando vos entregarem, não cuideis de como, ou o que haveis de falar; porque naquela hora vos será dado o que haveis de dizer.

20

Porque não sois vós que falais, mas o Espírito de vosso Pai é que fala em vós.

21

Um irmão entregará à morte a seu irmão, e um pai a seu filho; e filhos se levantarão contra os pais e os matarão.

22

E sereis odiados de todos por causa do meu nome, mas aquele que perseverar até o fim, esse será salvo.

23

Quando, porém, vos perseguirem numa cidade, fugi para outra; porque em verdade vos digo que não acabareis de percorrer as cidades de Israel antes que venha o Filho do homem.

24

Não é o discípulo mais do que o seu mestre, nem o servo mais do que o seu senhor.

25

Basta ao discípulo ser como seu mestre, e ao servo como seu senhor. Se chamaram Belzebu ao dono da casa, quanto mais aos seus domésticos?

26

Portanto, não os temais; porque nada há encoberto que não haja de ser descoberto, nem oculto que não haja de ser conhecido.

27

O que vos digo às escuras, dizei-o às claras; e o que escutais ao ouvido, dos eirados pregai-o.

28

E não temais os que matam o corpo, e não podem matar a alma; temei antes aquele que pode fazer perecer no inferno tanto a alma como o corpo.

29

Não se vendem dois passarinhos por um asse? e nenhum deles cairá em terra sem a vontade de vosso Pai.

30

E até mesmo os cabelos da vossa cabeça estão todos contados.

31

Não temais, pois; mais valeis vós do que muitos passarinhos.

32

Portanto, todo aquele que me confessar diante dos homens, também eu o confessarei diante de meu Pai, que está nos céus.

33

Mas qualquer que me negar diante dos homens, também eu o negarei diante de meu Pai, que está nos céus.

34

Não penseis que vim trazer paz à terra; não vim trazer paz, mas espada.

35

Porque eu vim pôr em dissensão o homem contra seu pai, a filha contra sua mãe, e a nora contra sua sogra;

36

e assim os inimigos do homem serão os da sua própria casa.

37

Quem ama o pai ou a mãe mais do que a mim não é digno de mim; e quem ama o filho ou a filha mais do que a mim não é digno de mim.

38

E quem não toma a sua cruz, e não segue após mim, não é digno de mim.

39

Quem achar a sua vida perdê-la-á, e quem perder a sua vida por amor de mim achá-la-á.

40

Quem vos recebe, a mim me recebe; e quem me recebe a mim, recebe aquele que me enviou.

41

Quem recebe um profeta na qualidade de profeta, receberá a recompensa de profeta; e quem recebe um justo na qualidade de justo, receberá a recompensa de justo.

42

E aquele que der até mesmo um copo de água fresca a um destes pequeninos, na qualidade de discípulo, em verdade vos digo que de modo algum perderá a sua recompensa.

Mateus 11


Mateus Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 10

Mateus

Retorne a índice

Capítulo 11

1

Tendo acabado Jesus de dar instruções aos seus doze discípulos, partiu dali a ensinar e a pregar nas cidades da região.

2

Ora, quando João no cárcere ouviu falar das obras do Cristo, mandou pelos seus discípulos perguntar-lhe:

3

És tu aquele que havia de vir, ou havemos de esperar outro?

4

Respondeu-lhes Jesus: Ide contar a João as coisas que ouvis e vedes:

5

os cegos vêem, e os coxos andam; os leprosos são purificados, e os surdos ouvem; os mortos são ressuscitados, e aos pobres é anunciado o evangelho.

6

E bem-aventurado é aquele que não se escandalizar de mim.

7

Ao partirem eles, começou Jesus a dizer às multidões a respeito de João: que saístes a ver no deserto? um caniço agitado pelo vento?

8

Mas que saístes a ver? um homem trajado de vestes luxuosas? Eis que aqueles que trajam vestes luxuosas estão nas casas dos reis.

9

Mas por que saístes? para ver um profeta? Sim, vos digo, e muito mais do que profeta.

10

Este é aquele de quem está escrito: Eis aí envio eu ante a tua face o meu mensageiro, que há de preparar adiante de ti o teu caminho.

11

Em verdade vos digo que, entre os nascidos de mulher, não surgiu outro maior do que João, o Batista; mas aquele que é o menor no reino dos céus é maior do que ele.

12

E desde os dias de João, o Batista, até agora, o reino dos céus é tomado a força, e os violentos o tomam de assalto.

13

Pois todos os profetas e a lei profetizaram até João.

14

E, se quereis dar crédito, é este o Elias que havia de vir.

15

Quem tem ouvidos, ouça.

16

Mas, a quem compararei esta geração? É semelhante aos meninos que, sentados nas praças, clamam aos seus companheiros:

17

Tocamo-vos flauta, e não dançastes; cantamos lamentações, e não pranteastes.

18

Porquanto veio João, não comendo nem bebendo, e dizem: Tem demônio.

19

Veio o Filho do homem, comendo e bebendo, e dizem: Eis aí um comilão e bebedor de vinho, amigo de publicanos e pecadores. Entretanto a sabedoria é justificada pelas suas obras.

20

Então começou ele a lançar em rosto às cidades onde se operara a maior parte dos seus milagres, o não se haverem arrependido, dizendo:

21

Ai de ti, Corazin! ai de ti, Betsaida! porque, se em Tiro e em Sidom, se tivessem operado os milagres que em vós se operaram, há muito elas se teriam arrependido em cilício e em cinza.

22

Contudo, eu vos digo que para Tiro e Sidom haverá menos rigor, no dia do juízo, do que para vós.

23

E tu, Cafarnaum, porventura serás elevada até o céu? até o hades descerás; porque, se em Sodoma se tivessem operado os milagres que em ti se operaram, teria ela permanecido até hoje.

24

Contudo, eu vos digo que no dia do juízo haverá menos rigor para a terra de Sodoma do que para ti.

25

Naquele tempo falou Jesus, dizendo: Graças te dou, ó Pai, Senhor do céu e da terra, porque ocultaste estas coisas aos sábios e entendidos, e as revelaste aos pequeninos.

26

Sim, ó Pai, porque assim foi do teu agrado.

27

Todas as coisas me foram entregues por meu Pai; e ninguém conhece plenamente o Filho, senão o Pai; e ninguém conhece plenamente o Pai, senão o Filho, e aquele a quem o Filho o quiser revelar.

28

Vinde a mim, todos os que estai cansados e oprimidos, e eu vos aliviarei.

29

Tomai sobre vós o meu jugo, e aprendei de mim, que sou manso e humilde de coração; e achareis descanso para as vossas almas.

30

Porque o meu jugo é suave, e o meu fardo e leve.

Mateus 12


Mateus Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 11

Mateus

Retorne a índice

Capítulo 12

1

Naquele tempo passou Jesus pelas searas num dia de sábado; e os seus discípulos, sentindo fome, começaram a colher espigas, e a comer.

2

Os fariseus, vendo isso, disseram-lhe: Eis que os teus discípulos estão fazendo o que não é lícito fazer no sábado.

3

Ele, porém, lhes disse: Acaso não lestes o que fez Davi, quando teve fome, ele e seus companheiros?

4

Como entrou na casa de Deus, e como eles comeram os pães da proposição, que não lhe era lícito comer, nem a seus companheiros, mas somente aos sacerdotes?

5

Ou não lestes na lei que, aos sábados, os sacerdotes no templo violam o sábado, e ficam sem culpa?

6

Digo-vos, porém, que aqui está o que é maior do que o templo.

7

Mas, se vós soubésseis o que significa: Misericórdia quero, e não sacrifícios, não condenaríeis os inocentes.

8

Porque o Filho do homem até do sábado é o Senhor.

9

Partindo dali, entrou Jesus na sinagoga deles.

10

E eis que estava ali um homem que tinha uma das mãos atrofiadas; e eles, para poderem acusar a Jesus, o interrogaram, dizendo: É lícito curar nos sábados?

11

E ele lhes disse: Qual dentre vós será o homem que, tendo uma só ovelha, se num sábado ela cair numa cova, não há de lançar mão dela, e tirá-la?

12

Ora, quanto mais vale um homem do que uma ovelha! Portanto, é lícito fazer bem nos sábados.

13

Então disse àquele homem: estende a tua mão. E ele a estendeu, e lhe foi restituída sã como a outra.

14

Os fariseus, porém, saindo dali, tomaram conselho contra ele, para o matarem.

15

Jesus, percebendo isso, retirou-se dali. Acompanharam-no muitos; e ele curou a todos,

16

e advertiu-lhes que não o dessem a conhecer;

17

para que se cumprisse o que foi dito pelo profeta Isaías:

18

Eis aqui o meu servo que escolhi, o meu amado em quem a minha alma se compraz; porei sobre ele o meu espírito, e ele anunciará aos gentios o juízo.

19

Não contenderá, nem clamará, nem se ouvirá pelas ruas a sua voz.

20

Não esmagará a cana quebrada, e não apagará o morrão que fumega, até que faça triunfar o juízo;

21

e no seu nome os gentios esperarão.

22

Trouxeram-lhe então um endemoninhado cego e mudo; e ele o curou, de modo que o mudo falava e via.

23

E toda a multidão, maravilhada, dizia: É este, porventura, o Filho de Davi?

24

Mas os fariseus, ouvindo isto, disseram: Este não expulsa os demônios senão por Belzebu, príncipe dos demônios.

25

Jesus, porém, conhecendo-lhes os pensamentos, disse-lhes: Todo reino dividido contra si mesmo é devastado; e toda cidade, ou casa, dividida contra si mesma não subsistirá.

26

Ora, se Satanás expulsa a Satanás, está dividido contra si mesmo; como subsistirá, pois, o seus reino?

27

E, se eu expulso os demônios por Belzebu, por quem os expulsam os vossos filhos? Por isso, eles mesmos serão os vossos juízes.

28

Mas, se é pelo Espírito de Deus que eu expulso os demônios, logo é chegado a vós o reino de Deus.

29

Ou, como pode alguém entrar na casa do valente, e roubar-lhe os bens, se primeiro não amarrar o valente? e então lhe saquear a casa.

30

Quem não é comigo é contra mim; e quem comigo não ajunta, espalha.

31

Portanto vos digo: Todo pecado e blasfêmia se perdoará aos homens; mas a blasfêmia contra o Espírito não será perdoada.

32

Se alguém disser alguma palavra contra o Filho do homem, isso lhe será perdoado; mas se alguém falar contra o Espírito Santo, não lhe será perdoado, nem neste mundo, nem no vindouro.

33

Ou fazei a árvore boa, e o seu fruto bom; ou fazei a árvore má, e o seu fruto mau; porque pelo fruto se conhece a árvore.

34

Raça de víboras! como podeis vós falar coisas boas, sendo maus? pois do que há em abundância no coração, disso fala a boca.

35

O homem bom, do seu bom tesouro tira coisas boas, e o homem mau do mau tesouro tira coisas más.

36

Digo-vos, pois, que de toda palavra fútil que os homens disserem, hão de dar conta no dia do juízo.

37

Porque pelas tuas palavras serás justificado, e pelas tuas palavras serás condenado.

38

Então alguns dos escribas e dos fariseus, tomando a palavra, disseram: Mestre, queremos ver da tua parte algum sinal.

39

Mas ele lhes respondeu: Uma geração má e adúltera pede um sinal; e nenhum sinal se lhe dará, senão o do profeta Jonas;

40

pois, como Jonas esteve três dias e três noites no ventre do grande peixe, assim estará o Filho do homem três dias e três noites no seio da terra.

41

Os ninivitas se levantarão no juízo com esta geração, e a condenarão; porque se arrependeram com a pregação de Jonas. E eis aqui quem é maior do que Jonas.

42

A rainha do sul se levantará no juízo com esta geração, e a condenará; porque veio dos confins da terra para ouvir a sabedoria de Salomão. E eis aqui quem é maior do que Salomão.

43

Ora, havendo o espírito imundo saido do homem, anda por lugares áridos, buscando repouso, e não o encontra.

44

Então diz: Voltarei para minha casa, donde saí. E, chegando, acha-a desocupada, varrida e adornada.

45

Então vai e leva consigo outros sete espíritos piores do que ele e, entretanto, habitam ali; e o último estado desse homem vem a ser pior do que o primeiro. Assim há de acontecer também a esta geração perversa.

46

Enquanto ele ainda falava às multidões, estavam do lado de fora sua mãe e seus irmãos, procurando falar-lhe.

47

Disse-lhe alguém: Eis que estão ali fora tua mãe e teus irmãos, e procuram falar contigo.

48

Ele, porém, respondeu ao que lhe falava: Quem é minha mãe? e quem são meus irmãos?

49

E, estendendo a mão para os seus discípulos disse: Eis aqui minha mãe e meus irmãos.

50

Pois qualquer que fizer a vontade de meu Pai que está nos céus, esse é meu irmão, irmã e mãe.

Mateus 13


Mateus Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 12

Mateus

Retorne a índice

Capítulo 13

1

No mesmo dia, tendo Jesus saído de casa, sentou-se à beira do mar;

2

e reuniram-se a ele grandes multidões, de modo que entrou num barco, e se sentou; e todo o povo estava em pé na praia.

3

E falou-lhes muitas coisas por parábolas, dizendo: Eis que o semeador saiu a semear.

4

e quando semeava, uma parte da semente caiu à beira do caminho, e vieram as aves e comeram.

5

E outra parte caiu em lugares pedregosos, onde não havia muita terra: e logo nasceu, porque não tinha terra profunda;

6

mas, saindo o sol, queimou-se e, por não ter raiz, secou-se.

7

E outra caiu entre espinhos; e os espinhos cresceram e a sufocaram.

8

Mas outra caiu em boa terra, e dava fruto, um a cem, outro a sessenta e outro a trinta por um.

9

Quem tem ouvidos, ouça.

10

E chegando-se a ele os discípulos, perguntaram-lhe: Por que lhes falas por parábolas?

11

Respondeu-lhes Jesus: Porque a vós é dado conhecer os mistérios do reino dos céus, mas a eles não lhes é dado;

12

pois ao que tem, dar-se-lhe-á, e terá em abundância; mas ao que não tem, até aquilo que tem lhe será tirado.

13

Por isso lhes falo por parábolas; porque eles, vendo, não vêem; e ouvindo, não ouvem nem entendem.

14

E neles se cumpre a profecia de Isaías, que diz: Ouvindo, ouvireis, e de maneira alguma entendereis; e, vendo, vereis, e de maneira alguma percebereis.

15

Porque o coração deste povo se endureceu, e com os ouvidos ouviram tardamente, e fecharam os olhos, para que não vejam com os olhos, nem ouçam com os ouvidos, nem entendam com o coração, nem se convertam, e eu os cure.

16

Mas bem-aventurados os vossos olhos, porque vêem, e os vossos ouvidos, porque ouvem.

17

Pois, em verdade vos digo que muitos profetas e justos desejaram ver o que vedes, e não o viram; e ouvir o que ouvis, e não o ouviram.

18

Ouvi, pois, vós a parábola do semeador.

19

A todo o que ouve a palavra do reino e não a entende, vem o Maligno e arrebata o que lhe foi semeado no coração; este é o que foi semeado à beira do caminho.

20

E o que foi semeado nos lugares pedregosos, este é o que ouve a palavra, e logo a recebe com alegria;

21

mas não tem raiz em si mesmo, antes é de pouca duração; e sobrevindo a angústia e a perseguição por causa da palavra, logo se escandaliza.

22

E o que foi semeado entre os espinhos, este é o que ouve a palavra; mas os cuidados deste mundo e a sedução das riquezas sufocam a palavra, e ela fica infrutífera.

23

Mas o que foi semeado em boa terra, este é o que ouve a palavra, e a entende; e dá fruto, e um produz cem, outro sessenta, e outro trinta.

24

Propôs-lhes outra parábola, dizendo: O reino dos céus é semelhante ao homem que semeou boa semente no seu campo;

25

mas, enquanto os homens dormiam, veio o inimigo dele, semeou joio no meio do trigo, e retirou-se.

26

Quando, porém, a erva cresceu e começou a espigar, então apareceu também o joio.

27

Chegaram, pois, os servos do proprietário, e disseram-lhe: Senhor, não semeaste no teu campo boa semente? Donde, pois, vem o joio?

28

Respondeu-lhes: Algum inimigo é quem fez isso. E os servos lhe disseram: Queres, pois, que vamos arrancá-lo?

29

Ele, porém, disse: Não; para que, ao colher o joio, não arranqueis com ele também o trigo.

30

Deixai crescer ambos juntos até a ceifa; e, por ocasião da ceifa, direi aos ceifeiros: Ajuntai primeiro o joio, e atai-o em molhos para o queimar; o trigo, porém, recolhei-o no meu celeiro.

31

Propôs-lhes outra parábola, dizendo: O reino dos céus é semelhante a um grão de mostarda que um homem tomou, e semeou no seu campo;

32

o qual é realmente a menor de todas as sementes; mas, depois de ter crescido, é a maior das hortaliças, e faz-se árvore, de sorte que vêm as aves do céu, e se aninham nos seus ramos.

33

Outra parábola lhes disse: O reino dos céus é semelhante ao fermento que uma mulher tomou e misturou com três medidas de farinha, até ficar tudo levedado.

34

Todas estas coisas falou Jesus às multidões por parábolas, e sem parábolas nada lhes falava;

35

para que se cumprisse o que foi dito pelo profeta: Abrirei em parábolas a minha boca; publicarei coisas ocultas desde a fundação do mundo.

36

Então Jesus, deixando as multidões, entrou em casa. E chegaram-se a ele os seus discípulos, dizendo: Explica-nos a parábola do joio do campo.

37

E ele, respondendo, disse: O que semeia a boa semente é o Filho do homem;

38

o campo é o mundo; a boa semente são os filhos do reino; o o joio são os filhos do maligno;

39

o inimigo que o semeou é o Diabo; a ceifa é o fim do mundo, e os celeiros são os anjos.

40

Pois assim como o joio é colhido e queimado no fogo, assim será no fim do mundo.

41

Mandará o Filho do homem os seus anjos, e eles ajuntarão do seu reino todos os que servem de tropeço, e os que praticam a iniquidade,

42

e lançá-los-ão na fornalha de fogo; ali haverá choro e ranger de dentes.

43

Então os justos resplandecerão como o sol, no reino de seu Pai. Quem tem ouvidos, ouça.

44

O reino dos céus é semelhante a um tesouro escondido no campo, que um homem, ao descobrí-lo, esconde; então, movido de gozo, vai, vende tudo quanto tem, e compra aquele campo.

45

Outrossim, o reino dos céus é semelhante a um negociante que buscava boas pérolas;

46

e encontrando uma pérola de grande valor, foi, vendeu tudo quanto tinha, e a comprou.

47

Igualmente, o reino dos céus é semelhante a uma rede lançada ao mar, e que apanhou toda espécie de peixes.

48

E, quando cheia, puxaram-na para a praia; e, sentando-se, puseram os bons em cestos; os ruins, porém, lançaram fora.

49

Assim será no fim do mundo: sairão os anjos, e separarão os maus dentre os justos,

50

e lançá-los-ão na fornalha de fogo; ali haverá choro e ranger de dentes.

51

Entendestes todas estas coisas? Disseram-lhe eles: Entendemos.

52

E disse-lhes: Por isso, todo escriba que se fez discípulo do reino dos céus é semelhante a um homem, proprietário, que tira do seu tesouro coisas novas e velhas.

53

E Jesus, tendo concluido estas parábolas, se retirou dali.

54

E, chegando à sua terra, ensinava o povo na sinagoga, de modo que este se maravilhava e dizia: Donde lhe vem esta sabedoria, e estes poderes milagrosos?

55

Não é este o filho do carpinteiro? e não se chama sua mãe Maria, e seus irmãos Tiago, José, Simão, e Judas?

56

E não estão entre nós todas as suas irmãs? Donde lhe vem, pois, tudo isto?

57

E escandalizavam-se dele. Jesus, porém, lhes disse: Um profeta não fica sem honra senão na sua terra e na sua própria casa.

58

E não fez ali muitos milagres, por causa da incredulidade deles.

Mateus 14


Mateus Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 13

Mateus

Retorne a índice

Capítulo 14

1

Naquele tempo Herodes, o tetrarca, ouviu a fama de Jesus,

2

e disse aos seus cortesãos: Este é João, o Batista; ele ressuscitou dentre os mortos, e por isso estes poderes milagrosos operam nele.

3

Pois Herodes havia prendido a João, e, maniatando-o, o guardara no cárcere, por causa de Herodias, mulher de seu irmão Felipe;

4

porque João lhe dizia: Não te é lícito possuí-la.

5

E queria matá-lo, mas temia o povo; porque o tinham como profeta.

6

Festejando-se, porém, o dia natalício de Herodes, a filha de Herodias dançou no meio dos convivas, e agradou a Herodes,

7

pelo que este prometeu com juramento dar-lhe tudo o que pedisse.

8

E instigada por sua mãe, disse ela: Dá-me aqui num prato a cabeça de João, o Batista.

9

Entristeceu-se, então, o rei; mas, por causa do juramento, e dos que estavam à mesa com ele, ordenou que se lhe desse,

10

e mandou degolar a João no cárcere;

11

e a cabeça foi trazida num prato, e dada à jovem, e ela a levou para a sua mãe.

12

Então vieram os seus discípulos, levaram o corpo e o sepultaram; e foram anunciá-lo a Jesus.

13

Jesus, ouvindo isto, retirou-se dali num barco, para um, lugar deserto, à parte; e quando as multidões o souberam, seguiram-no a pé desde as cidades.

14

E ele, ao desembarcar, viu uma grande multidão; e, compadecendo-se dela, curou os seus enfermos.

15

Chegada a tarde, aproximaram-se dele os discípulos, dizendo: O lugar é deserto, e a hora é já passada; despede as multidões, para que vão às aldeias, e comprem o que comer.

16

Jesus, porém, lhes disse: Não precisam ir embora; dai-lhes vós de comer.

17

Então eles lhe disseram: Não temos aqui senão cinco pães e dois peixes.

18

E ele disse: trazei-mos aqui.

19

Tendo mandado às multidões que se reclinassem sobre a relva, tomou os cinco pães e os dois peixes e, erguendo os olhos ao céu, os abençoou; e partindo os pães, deu-os aos discípulos, e os discípulos às multidões.

20

Todos comeram e se fartaram; e dos pedaços que sobejaram levantaram doze cestos cheios.

21

Ora, os que comeram foram cerca de cinco mil homens, além de mulheres e crianças.

22

Logo em seguida obrigou os seus discípulos a entrar no barco, e passar adiante dele para o outro lado, enquanto ele despedia as multidões.

23

Tendo-as despedido, subiu ao monte para orar à parte. Ao anoitecer, estava ali sozinho.

24

Entrementes, o barco já estava a muitos estádios da terra, açoitado pelas ondas; porque o vento era contrário.

25

Â quarta vigília da noite, foi Jesus ter com eles, andando sobre o mar.

26

Os discípulos, porém, ao vê-lo andando sobre o mar, assustaram-se e disseram: É um fantasma. E gritaram de medo.

27

Jesus, porém, imediatamente lhes falou, dizendo: Tende ânimo; sou eu; não temais.

28

Respondeu-lhe Pedro: Senhor! se és tu, manda-me ir ter contigo sobre as águas.

29

Disse-lhe ele: Vem. Pedro, descendo do barco, e andando sobre as águas, foi ao encontro de Jesus.

30

Mas, sentindo o vento, teve medo; e, começando a submergir, clamou: Senhor, salva-me.

31

Imediatamente estendeu Jesus a mão, segurou-o, e disse-lhe: Homem de pouca fé, por que duvidaste?

32

E logo que subiram para o barco, o vento cessou.

33

Então os que estavam no barco adoraram-no, dizendo: Verdadeiramente tu és Filho de Deus.

34

Ora, terminada a travessia, chegaram à terra em Genezaré.

35

Quando os homens daquele lugar o reconheceram, mandaram por toda aquela circunvizinhança, e trouxeram-lhe todos os enfermos;

36

e rogaram-lhe que apenas os deixasse tocar a orla do seu manto; e todos os que a tocaram ficaram curados.

Mateus 15


Mateus Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 14

Mateus

Retorne a índice

Capítulo 15

1

Então chegaram a Jesus uns fariseus e escribas vindos de Jerusalém, e lhe perguntaram:

2

Por que transgridem os teus discípulos a tradição dos anciãos? pois não lavam as mãos, quando comem.

3

Ele, porém, respondendo, disse-lhes: E vós, por que transgredis o mandamento de Deus por causa da vossa tradição?

4

Pois Deus ordenou: Honra a teu pai e a tua mãe; e, Quem maldisser a seu pai ou a sua mãe, certamente morrerá.

5

Mas vós dizeis: Qualquer que disser a seu pai ou a sua mãe: O que poderias aproveitar de mim é oferta ao Senhor; esse de modo algum terá de honrar a seu pai.

6

E assim por causa da vossa tradição invalidastes a palavra de Deus.

7

Hipócritas! bem profetizou Isaias a vosso respeito, dizendo:

8

Este povo honra-me com os lábios; o seu coração, porém, está longe de mim.

9

Mas em vão me adoram, ensinando doutrinas que são preceitos de homem.

10

E, clamando a si a multidão, disse-lhes: Ouvi, e entendei:

11

Não é o que entra pela boca que contamina o homem; mas o que sai da boca, isso é o que o contamina.

12

Então os discípulos, aproximando-se dele, perguntaram-lhe: Sabes que os fariseus, ouvindo essas palavras, se escandalizaram?

13

Respondeu-lhes ele: Toda planta que meu Pai celestial não plantou será arrancada.

14

Deixai-os; são guias cegos; ora, se um cego guiar outro cego, ambos cairão no barranco.

15

E Pedro, tomando a palavra, disse-lhe: Explica-nos essa parábola.

16

Respondeu Jesus: Estai vós também ainda sem entender?

17

Não compreendeis que tudo o que entra pela boca desce pelo ventre, e é lançado fora?

18

Mas o que sai da boca procede do coração; e é isso o que contamina o homem.

19

Porque do coração procedem os maus pensamentos, homicídios, adultérios, prostituição, furtos, falsos testemunhos e blasfêmias.

20

São estas as coisas que contaminam o homem; mas o comer sem lavar as mãos, isso não o contamina.

21

Ora, partindo Jesus dali, retirou-se para as regiões de Tiro e Sidom.

22

E eis que uma mulher cananéia, provinda daquelas cercania, clamava, dizendo: Senhor, Filho de Davi, tem compaixão de mim, que minha filha está horrivelmente endemoninhada.

23

Contudo ele não lhe respondeu palavra. Chegando-se, pois, a ele os seus discípulos, rogavam-lhe, dizendo: Despede-a, porque vem clamando atrás de nós.

24

Respondeu-lhes ele: Não fui enviado senão às ovelhas perdidas da casa de Israel.

25

Então veio ela e, adorando-o, disse: Senhor, socorre-me.

26

Ele, porém, respondeu: Não é bom tomar o pão dos filhos e lançá-lo aos cachorrinhos.

27

Ao que ela disse: Sim, Senhor, mas até os cachorrinhos comem das migalhas que caem da mesa dos seus donos.

28

Então respondeu Jesus, e disse-lhe: ç mulher, grande é a tua fé! seja-te feito como queres. E desde aquela hora sua filha ficou sã.

29

Partindo Jesus dali, chegou ao pé do mar da Galiléia; e, subindo ao monte, sentou-se ali.

30

E vieram a ele grandes multidões, trazendo consigo coxos, aleijados, cegos, mudos, e outros muitos, e lhos puseram aos pés; e ele os curou;

31

de modo que a multidão se admirou, vendo mudos a falar, aleijados a ficar sãos, coxos a andar, cegos a ver; e glorificaram ao Deus de Israel.

32

Jesus chamou os seus discípulos, e disse: Tenho compaixão da multidão, porque já faz três dias que eles estão comigo, e não têm o que comer; e não quero despedi-los em jejum, para que não desfaleçam no caminho.

33

Disseram-lhe os discípulos: Donde nos viriam num deserto tantos pães, para fartar tamanha multidão?

34

Perguntou-lhes Jesus: Quantos pães tendes? E responderam: Sete, e alguns peixinhos.

35

E tendo ele ordenado ao povo que se sentasse no chão,

36

tomou os sete pães e os peixes, e havendo dado graças, partiu-os, e os entregava aos discípulos, e os discípulos á multidão.

37

Assim todos comeram, e se fartaram; e do que sobejou dos pedaços levantaram sete alcofas cheias.

38

Ora, os que tinham comido eram quatro mil homens além de mulheres e crianças.

39

E havendo Jesus despedido a multidão, entrou no barco, e foi para os confins de Magadã.

Mateus 16


Mateus Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 15

Mateus

Retorne a índice

Capítulo 16

1

Então chegaram a ele os fariseus e os saduceus e, para o experimentarem, pediram-lhe que lhes mostrasse algum sinal do céu.

2

Mas ele respondeu, e disse-lhes: Ao cair da tarde, dizeis: Haverá bom tempo, porque o céu está rubro.

3

E pela manhã: Hoje haverá tempestade, porque o céu está de um vermelho sombrio. Ora, sabeis discernir o aspecto do céu, e não podeis discernir os sinais dos tempos?

4

Uma geração má e adúltera pede um sinal, e nenhum sinal lhe será dado, senão o de Jonas. E, deixando-os, retirou-se.

5

Quando os discípulos passaram para o outro lado, esqueceram- se de levar pão.

6

E Jesus lhes disse: Olhai, e acautelai-vos do fermento dos fariseus e dos saduceus.

7

Pelo que eles arrazoavam entre si, dizendo: É porque não trouxemos pão.

8

E Jesus, percebendo isso, disse: Por que arrazoais entre vós por não terdes pão, homens de pouca fé?

9

Não compreendeis ainda, nem vos lembrais dos cinco pães para os cinco mil, e de quantos cestos levantastes?

10

Nem dos sete pães para os quatro mil, e de quantas alcofas levantastes?

11

Como não compreendeis que não nos falei a respeito de pães? Mas guardai-vos do fermento dos fariseus e dos saduceus.

12

Então entenderam que não dissera que se guardassem, do fermento dos pães, mas da doutrina dos fariseus e dos saduceus.

13

Tendo Jesus chegado às regiões de Cesaréia de Felipe, interrogou os seus discípulos, dizendo: Quem dizem os homens ser o Filho do homem?

14

Responderam eles: Uns dizem que é João, o Batista; outros, Elias; outros, Jeremias, ou algum dos profetas.

15

Mas vós, perguntou-lhes Jesus, quem dizeis que eu sou?

16

Respondeu-lhe Simão Pedro: Tu és o Cristo, o Filho do Deus vivo.

17

Disse-lhe Jesus: Bem-aventurado és tu, Simão Barjonas, porque não foi carne e sangue que to revelou, mas meu Pai, que está nos céus.

18

Pois também eu te digo que tu és Pedro, e sobre esta pedra edificarei a minha igreja, e as portas do hades não prevalecerão contra ela;

19

dar-te-ei as chaves do reino dos céus; o que ligares, pois, na terra será ligado nos céus, e o que desligares na terra será desligado nos céus.

20

Então ordenou aos discípulos que a ninguém dissessem que ele era o Cristo.

21

Desde então começou Jesus Cristo a mostrar aos seus discípulos que era necessário que ele fosse a Jerusalém, que padecesse muitas coisas dos anciãos, dos principais sacerdotes, e dos escribas, que fosse morto, e que ao terceiro dia ressuscitasse.

22

E Pedro, tomando-o à parte, começou a repreendê-lo, dizendo: Tenha Deus compaixão de ti, Senhor; isso de modo nenhum te acontecerá.

23

Ele, porém, voltando-se, disse a Pedro: Para trás de mim, Satanás, que me serves de escândalo; porque não estás pensando nas coisas que são de Deus, mas sim nas que são dos homens.

24

Então disse Jesus aos seus discípulos: Se alguém quer vir após mim, negue-se a si mesmo, tome a sua cruz, e siga-me;

25

pois, quem quiser salvar a sua vida perdê-la-á; mas quem perder a sua vida por amor de mim, achá-la-á.

26

Pois que aproveita ao homem se ganhar o mundo inteiro e perder a sua vida? ou que dará o homem em troca da sua vida?

27

Porque o Filho do homem há de vir na glória de seu Pai, com os seus anjos; e então retribuirá a cada um segundo as suas obras.

28

Em verdade vos digo, alguns dos que aqui estão de modo nenhum provarão a morte até que vejam vir o Filho do homem no seu reino.

Mateus 17


Mateus Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 16

Mateus

Retorne a índice

Capítulo 17

1

Seis dias depois, tomou Jesus consigo a Pedro, a Tiago e a João, irmão deste, e os conduziu à parte a um alto monte;

2

e foi transfigurado diante deles; o seu rosto resplandeceu como o sol, e as suas vestes tornaram-se brancas como a luz.

3

E eis que lhes apareceram Moisés e Elias, falando com ele.

4

Pedro, tomando a palavra, disse a Jesus: Senhor, bom é estarmos aqui; se queres, farei aqui três cabanas, uma para ti, outra para Moisés, e outra para Elias.

5

Estando ele ainda a falar, eis que uma nuvem luminosa os cobriu; e dela saiu uma voz que dizia: Este é o meu Filho amado, em quem me comprazo; a ele ouvi.

6

Os discípulos, ouvindo isso, cairam com o rosto em terra, e ficaram grandemente atemorizados.

7

Chegou-se, pois, Jesus e, tocando-os, disse: Levantai-vos e não temais.

8

E, erguendo eles os olhos, não viram a ninguém senão a Jesus somente.

9

Enquanto desciam do monte, Jesus lhes ordenou: A ninguém conteis a visão, até que o Filho do homem seja levantado dentre os mortos.

10

Perguntaram-lhe os discípulos: Por que dizem então os escribas que é necessário que Elias venha primeiro?

11

Respondeu ele: Na verdade Elias havia de vir e restaurar todas as coisas;

12

digo-vos, porém, que Elias já veio, e não o reconheceram; mas fizeram-lhe tudo o que quiseram. Assim também o Filho do homem há de padecer às mãos deles.

13

Então entenderam os discípulos que lhes falava a respeito de João, o Batista.

14

Quando chegaram à multidão, aproximou-se de Jesus um homem que, ajoelhando-se diante dele, disse:

15

Senhor, tem compaixão de meu filho, porque é epiléptico e sofre muito; pois muitas vezes cai no fogo, e muitas vezes na água.

16

Eu o trouxe aos teus discípulos, e não o puderam curar.

17

E Jesus, respondendo, disse: Ó geração incrédula e perversa! até quando estarei convosco? até quando vos sofrerei? Trazei-mo aqui.

18

Então Jesus repreendeu ao demônio, o qual saiu de menino, que desde aquela hora ficou curado.

19

Depois os discípulos, aproximando-se de Jesus em particular, perguntaram-lhe: Por que não pudemos nós expulsá-lo?

20

Disse-lhes ele: Por causa da vossa pouca fé; pois em verdade vos digo que, se tiverdes fé como um grão de mostarda direis a este monte: Passa daqui para acolá, e ele há de passar; e nada vos será impossível.

21

mas esta casta de demônios não se expulsa senão à força de oração e de jejum.

22

Ora, achando-se eles na Galiléia, disse-lhes Jesus: O Filho do homem está para ser entregue nas mãos dos homens;

23

e matá-lo-ão, e ao terceiro dia ressurgirá. E eles se entristeceram grandemente.

24

Tendo eles chegado a Cafarnaum, aproximaram-se de Pedro os que cobravam as didracmas, e lhe perguntaram: O vosso mestre não paga as didracmas?

25

Disse ele: Sim. Ao entrar Pedro em casa, Jesus se lhe antecipou, perguntando: Que te parece, Simão? De quem cobram os reis da terra imposto ou tributo? dos seus filhos, ou dos alheios?

26

Quando ele respondeu: Dos alheios, disse-lhe Jesus: Logo, são isentos os filhos.

27

Mas, para que não os escandalizemos, vai ao mar, lança o anzol, tira o primeiro peixe que subir e, abrindo-lhe a boca, encontrarás um estáter; toma-o, e dá-lho por mim e por ti.

Mateus 18


Mateus Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 17

Mateus

Retorne a índice

Capítulo 18

1

Naquela hora chegaram-se a Jesus os discípulos e perguntaram: Quem é o maior no reino dos céus?

2

Jesus, chamando uma criança, colocou-a no meio deles,

3

e disse: Em verdade vos digo que se não vos converterdes e não vos fizerdes como crianças, de modo algum entrareis no reino dos céus.

4

Portanto, quem se tornar humilde como esta criança, esse é o maior no reino dos céus.

5

E qualquer que receber em meu nome uma criança tal como esta, a mim me recebe.

6

Mas qualquer que fizer tropeçar um destes pequeninos que creem em mim, melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho, e se submergisse na profundeza do mar.

7

Ai do mundo, por causa dos tropeços! pois é inevitável que venham; mas ai do homem por quem o tropeço vier!

8

Se, pois, a tua mão ou o teu pé te fizer tropeçar, corta-o, lança-o de ti; melhor te é entrar na vida aleijado, ou coxo, do que, tendo duas mãos ou dois pés, ser lançado no fogo eterno.

9

E, se teu olho te fizer tropeçar, arranca-o, e lança-o de ti; melhor te é entrar na vida com um só olho, do que tendo dois olhos, ser lançado no inferno de fogo.

10

Vede, não desprezeis a nenhum destes pequeninos; pois eu vos digo que os seus anjos nos céus sempre vêm a face de meu Pai, que está nos céus.

11

Porque o Filho do homem veio salvar o que se havia perdido.

12

Que vos parece? Se alguém tiver cem ovelhas, e uma delas se extraviar, não deixará as noventa e nove nos montes para ir buscar a que se extraviou?

13

E, se acontecer achá-la, em verdade vos digo que maior prazer tem por esta do que pelas noventa e nove que não se extraviaram.

14

Assim também não é da vontade de vosso Pai que está nos céus, que venha a perecer um só destes pequeninos.

15

Ora, se teu irmão pecar, vai, e repreende-o entre ti e ele só; se te ouvir, terás ganho teu irmão;

16

mas se não te ouvir, leva ainda contigo um ou dois, para que pela boca de duas ou três testemunhas toda palavra seja confirmada.

17

Se recusar ouvi-los, dize-o à igreja; e, se também recusar ouvir a igreja, considera-o como gentio e publicano.

18

Em verdade vos digo: Tudo quanto ligardes na terra será ligado no céu; e tudo quanto desligardes na terra será desligado no céu.

19

Ainda vos digo mais: Se dois de vós na terra concordarem acerca de qualquer coisa que pedirem, isso lhes será feito por meu Pai, que está nos céus.

20

Pois onde se acham dois ou três reunidos em meu nome, aí estou eu no meio deles.

21

Então Pedro, aproximando-se dele, lhe perguntou: Senhor, até quantas vezes pecará meu irmão contra mim, e eu hei de perdoar? Até sete?

22

Respondeu-lhe Jesus: Não te digo que até sete; mas até setenta vezes sete.

23

Por isso o reino dos céus é comparado a um rei que quis tomar contas a seus servos;

24

e, tendo começado a tomá-las, foi-lhe apresentado um que lhe devia dez mil talentos;

25

mas não tendo ele com que pagar, ordenou seu senhor que fossem vendidos, ele, sua mulher, seus filhos, e tudo o que tinha, e que se pagasse a dívida.

26

Então aquele servo, prostrando-se, o reverenciava, dizendo: Senhor, tem paciência comigo, que tudo te pagarei.

27

O senhor daquele servo, pois, movido de compaixão, soltou-o, e perdoou-lhe a dívida.

28

Saindo, porém, aquele servo, encontrou um dos seus conservos, que lhe devia cem denários; e, segurando-o, o sufocava, dizendo: Paga o que me deves.

29

Então o seu companheiro, caindo-lhe aos pés, rogava-lhe, dizendo: Tem paciência comigo, que te pagarei.

30

Ele, porém, não quis; antes foi encerrá-lo na prisão, até que pagasse a dívida.

31

Vendo, pois, os seus conservos o que acontecera, contristaram-se grandemente, e foram revelar tudo isso ao seu senhor.

32

Então o seu senhor, chamando-o á sua presença, disse-lhe: Servo malvado, perdoei-te toda aquela dívida, porque me suplicaste;

33

não devias tu também ter compaixão do teu companheiro, assim como eu tive compaixão de ti?

34

E, indignado, o seu senhor o entregou aos verdugos, até que pagasse tudo o que lhe devia.

35

Assim vos fará meu Pai celestial, se de coração não perdoardes, cada um a seu irmão.

Mateus 19


Mateus Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 18

Mateus

Retorne a índice

Capítulo 19

1

Tendo Jesus concluído estas palavras, partiu da Galiléia, e foi para os confins da Judéia, além do Jordão;

2

e seguiram-no grandes multidões, e curou-os ali.

3

Aproximaram-se dele alguns fariseus que o experimentavam, dizendo: É lícito ao homem repudiar sua mulher por qualquer motivo?

4

Respondeu-lhe Jesus: Não tendes lido que o Criador os fez desde o princípio homem e mulher,

5

e que ordenou: Por isso deixará o homem pai e mãe, e unir-se-á a sua mulher; e serão os dois uma só carne?

6

Assim já não são mais dois, mas um só carne. Portanto o que Deus ajuntou, não o separe o homem.

7

Responderam-lhe: Então por que mandou Moisés dar-lhe carta de divórcio e repudiá-la?

8

Disse-lhes ele: Pela dureza de vossos corações Moisés vos permitiu repudiar vossas mulheres; mas não foi assim desde o princípio.

9

Eu vos digo porém, que qualquer que repudiar sua mulher, a não ser por causa de infidelidade, e casar com outra, comete adultério; e o que casar com a repudiada também comete adultério.

10

Disseram-lhe os discípulos: Se tal é a condição do homem relativamente à mulher, não convém casar.

11

Ele, porém, lhes disse: Nem todos podem aceitar esta palavra, mas somente aqueles a quem é dado.

12

Porque há eunucos que nasceram assim; e há eunucos que pelos homens foram feitos tais; e outros há que a si mesmos se fizeram eunucos por causa do reino dos céus. Quem pode aceitar isso, aceite-o.

13

Então lhe trouxeram algumas crianças para que lhes impusesse as mãos, e orasse; mas os discípulos os repreenderam.

14

Jesus, porém, disse: Deixai as crianças e não as impeçais de virem a mim, porque de tais é o reino dos céus.

15

E, depois de lhes impor as mãos, partiu dali.

16

E eis que se aproximou dele um jovem, e lhe disse: Mestre, que bem farei para conseguir a vida eterna?

17

Respondeu-lhe ele: Por que me perguntas sobre o que é bom? Um só é bom; mas se é que queres entrar na vida, guarda os mandamentos.

18

Perguntou-lhe ele: Quais? Respondeu Jesus: Não matarás; não adulterarás; não furtarás; não dirás falso testemunho;

19

honra a teu pai e a tua mãe; e amarás o teu próximo como a ti mesmo.

20

Disse-lhe o jovem: Tudo isso tenho guardado; que me falta ainda?

21

Disse-lhe Jesus: Se queres ser perfeito, vai, vende tudo o que tens e dá-o aos pobres, e terás um tesouro no céu; e vem, segue- me.

22

Mas o jovem, ouvindo essa palavra, retirou-se triste; porque possuía muitos bens.

23

Disse então Jesus aos seus discípulos: Em verdade vos digo que um rico dificilmente entrará no reino dos céus.

24

E outra vez vos digo que é mais fácil um camelo passar pelo fundo duma agulha, do que entrar um rico no reino de Deus.

25

Quando os seus discípulos ouviram isso, ficaram grandemente maravilhados, e perguntaram: Quem pode, então, ser salvo?

26

Jesus, fixando neles o olhar, respondeu: Aos homens é isso impossível, mas a Deus tudo é possível.

27

Então Pedro, tomando a palavra, disse-lhe: Eis que nós deixamos tudo, e te seguimos; que recompensa, pois, teremos nós?

28

Ao que lhe disse Jesus: Em verdade vos digo a vós que me seguistes, que na regeneração, quando o Filho do homem se assentar no trono da sua glória, sentar-vos-eis também vós sobre doze tronos, para julgar as doze tribos de Israel.

29

E todo o que tiver deixado casas, ou irmãos, ou irmãs, ou pai, ou mãe, ou filhos, ou terras, por amor do meu nome, receberá cem vezes tanto, e herdará a vida eterna.

30

Entretanto, muitos que são primeiros serão últimos; e muitos que são últimos serão primeiros.

Mateus 20


Mateus Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 19

Mateus

Retorne a índice

Capítulo 20

1

Porque o reino dos céus é semelhante a um homem, proprietário, que saiu de madrugada a contratar trabalhadores para a sua vinha.

2

Ajustou com os trabalhadores o salário de um denário por dia, e mandou-os para a sua vinha.

3

Cerca da hora terceira saiu, e viu que estavam outros, ociosos, na praça,

4

e disse-lhes: Ide também vós para a vinha, e dar-vos-ei o que for justo. E eles foram.

5

Outra vez saiu, cerca da hora sexta e da nona, e fez o mesmo.

6

Igualmente, cerca da hora undécima, saiu e achou outros que lá estavam, e perguntou-lhes: Por que estais aqui ociosos o dia todo?

7

Responderam-lhe eles: Porque ninguém nos contratou. Disse- lhes ele: Ide também vós para a vinha.

8

Ao anoitecer, disse o senhor da vinha ao seu mordomo: Chama os trabalhadores, e paga-lhes o salário, começando pelos últimos até os primeiros.

9

Chegando, pois, os que tinham ido cerca da hora undécima, receberam um denário cada um.

10

Vindo, então, os primeiros, pensaram que haviam de receber mais; mas do mesmo modo receberam um denário cada um.

11

E ao recebê-lo, murmuravam contra o proprietário, dizendo:

12

Estes últimos trabalharam somente uma hora, e os igualastes a nós, que suportamos a fadiga do dia inteiro e o forte calor.

13

Mas ele, respondendo, disse a um deles: Amigo, não te faço injustiça; não ajustaste comigo um denário?

14

Toma o que é teu, e vai-te; eu quero dar a este último tanto como a ti.

15

Não me é lícito fazer o que quero do que é meu? Ou é mau o teu olho porque eu sou bom?

16

Assim os últimos serão primeiros, e os primeiros serão últimos.

17

Estando Jesus para subir a Jerusalém, chamou à parte os doze e no caminho lhes disse:

18

Eis que subimos a Jerusalém, e o Filho do homem será entregue aos principais sacerdotes e aos escribas, e eles o condenarão à morte,

19

e o entregarão aos gentios para que dele escarneçam, e o açoitem e crucifiquem; e ao terceiro dia ressuscitará.

20

Aproximou-se dele, então, a mãe dos filhos de Zebedeu, com seus filhos, ajoelhando-se e fazendo-lhe um pedido.

21

Perguntou-lhe Jesus: Que queres? Ela lhe respondeu: Concede que estes meus dois filhos se sentem, um à tua direita e outro à tua esquerda, no teu reino.

22

Jesus, porém, replicou: Não sabeis o que pedis; podeis beber o cálice que eu estou para beber? Responderam-lhe: Podemos.

23

Então lhes disse: O meu cálice certamente haveis de beber; mas o sentar-se à minha direita e à minha esquerda, não me pertence concedê-lo; mas isso é para aqueles para quem está preparado por meu Pai.

24

E ouvindo isso os dez, indignaram-se contra os dois irmãos.

25

Jesus, pois, chamou-os para junto de si e lhes disse: Sabeis que os governadores dos gentios os dominam, e os seus grandes exercem autoridades sobre eles.

26

Não será assim entre vós; antes, qualquer que entre vós quiser tornar-se grande, será esse o que vos sirva;

27

e qualquer que entre vós quiser ser o primeiro, será vosso servo;

28

assim como o Filho do homem não veio para ser servido, mas para servir, e para dar a sua vida em resgate de muitos.

29

Saindo eles de Jericó, seguiu-o uma grande multidão;

30

e eis que dois cegos, sentados junto do caminho, ouvindo que Jesus passava, clamaram, dizendo: Senhor, Filho de Davi, tem compaixão de nós.

31

E a multidão os repreendeu, para que se calassem; eles, porém, clamaram ainda mais alto, dizendo: Senhor, Filho de Davi, tem compaixão de nós.

32

E Jesus, parando, chamou-os e perguntou: Que quereis que vos faça?

33

Disseram-lhe eles: Senhor, que se nos abram os olhos.

34

E Jesus, movido de compaixão, tocou-lhes os olhos, e imediatamente recuperaram a vista, e o seguiram.

Mateus 21


Mateus Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 20

Mateus

Retorne a índice

Capítulo 21

1

Quando se aproximaram de Jerusalém, e chegaram a Betfagé, ao Monte das Oliveiras, enviou Jesus dois discípulos, dizendo-lhes:

2

Ide à aldeia que está defronte de vós, e logo encontrareis uma jumenta presa, e um jumentinho com ela; desprendei-a, e trazei- mos.

3

E, se alguém vos disser alguma coisa, respondei: O Senhor precisa deles; e logo os enviará.

4

Ora, isso aconteceu para que se cumprisse o que foi dito pelo profeta:

5

Dizei à filha de Sião: Eis que aí te vem o teu Rei, manso e montado em um jumento, em um jumentinho, cria de animal de carga.

6

Indo, pois, os discípulos e fazendo como Jesus lhes ordenara,

7

trouxeram a jumenta e o jumentinho, e sobre eles puseram os seus mantos, e Jesus montou.

8

E a maior parte da multidão estendeu os seus mantos pelo caminho; e outros cortavam ramos de árvores, e os espalhavam pelo caminho.

9

E as multidões, tanto as que o precediam como as que o seguiam, clamavam, dizendo: Hosana ao Filho de Davi! bendito o que vem em nome do Senhor! Hosana nas alturas!

10

Ao entrar ele em Jerusalém, agitou-se a cidade toda e perguntava: Quem é este?

11

E as multidões respondiam: Este é o profeta Jesus, de Nazaré da Galiléia.

12

Então Jesus entrou no templo, expulsou todos os que ali vendiam e compravam, e derribou as mesas dos cambistas e as cadeiras dos que vendiam pombas;

13

e disse-lhes: Está escrito: A minha casa será chamada casa de oração; vós, porém, a fazeis covil de salteadores.

14

E chegaram-se a ele no templo cegos e coxos, e ele os curou.

15

Vendo, porém, os principais sacerdotes e os escribas as maravilhas que ele fizera, e os meninos que clamavam no templo: Hosana ao Filho de Davi, indignaram-se,

16

e perguntaram-lhe: Ouves o que estes estão dizendo? Respondeu-lhes Jesus: Sim; nunca lestes: Da boca de pequeninos e de criancinhas de peito tiraste perfeito louvor?

17

E deixando-os, saiu da cidade para Betânia, e ali passou a noite.

18

Ora, de manhã, ao voltar à cidade, teve fome;

19

e, avistando uma figueira à beira do caminho, dela se aproximou, e não achou nela senão folhas somente; e disse-lhe: Nunca mais nasça fruto de ti. E a figueira secou imediatamente.

20

Quando os discípulos viram isso, perguntaram admirados: Como é que imediatamente secou a figueira?

21

Jesus, porém, respondeu-lhes: Em verdade vos digo que, se tiverdes fé e não duvidardes, não só fareis o que foi feito à figueira, mas até, se a este monte disserdes: Ergue-te e lança-te no mar, isso será feito;

22

e tudo o que pedirdes na oração, crendo, recebereis.

23

Tendo Jesus entrado no templo, e estando a ensinar, aproximaram-se dele os principais sacerdotes e os anciãos do povo, e perguntaram: Com que autoridade fazes tu estas coisas? e quem te deu tal autoridade?

24

Respondeu-lhes Jesus: Eu também vos perguntarei uma coisa; se ma disserdes, eu de igual modo vos direi com que autoridade faço estas coisas.

25

O batismo de João, donde era? do céu ou dos homens? Ao que eles arrazoavam entre si: Se dissermos: Do céu, ele nos dirá: Então por que não o crestes?

26

Mas, se dissermos: Dos homens, tememos o povo; porque todos consideram João como profeta.

27

Responderam, pois, a Jesus: Não sabemos. Disse-lhe ele: Nem eu vos digo com que autoridade faço estas coisas.

28

Mas que vos parece? Um homem tinha dois filhos, e, chegando- se ao primeiro, disse: Filho, vai trabalhar hoje na vinha.

29

Ele respondeu: Sim, senhor; mas não foi.

30

Chegando-se, então, ao segundo, falou-lhe de igual modo; respondeu-lhe este: Não quero; mas depois, arrependendo-se, foi.

31

Qual dos dois fez a vontade do pai? Disseram eles: O segundo. Disse-lhes Jesus: Em verdade vos digo que os publicanos e as meretrizes entram adiante de vós no reino de Deus.

32

Pois João veio a vós no caminho da justiça, e não lhe deste crédito, mas os publicanos e as meretrizes lho deram; vós, porém, vendo isto, nem depois vos arrependestes para crerdes nele.

33

Ouvi ainda outra parábola: Havia um homem, proprietário, que plantou uma vinha, cercou-a com uma sebe, cavou nela um lagar, e edificou uma torre; depois arrendou-a a uns lavradores e ausentou-se do país.

34

E quando chegou o tempo dos frutos, enviou os seus servos aos lavradores, para receber os seus frutos.

35

E os lavradores, apoderando-se dos servos, espancaram um, mataram outro, e a outro apedrejaram.

36

Depois enviou ainda outros servos, em maior número do que os primeiros; e fizeram-lhes o mesmo.

37

Por último enviou-lhes seu filho, dizendo: A meu filho terão respeito.

38

Mas os lavradores, vendo o filho, disseram entre si: Este é o herdeiro; vinde, matemo-lo, e apoderemo-nos da sua herança.

39

E, agarrando-o, lançaram-no fora da vinha e o mataram.

40

Quando, pois, vier o senhor da vinha, que fará àqueles lavradores?

41

Responderam-lhe eles: Fará perecer miseravelmente a esses maus, e arrendará a vinha a outros lavradores, que a seu tempo lhe entreguem os frutos.

42

Disse-lhes Jesus: Nunca lestes nas Escrituras: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular; pelo Senhor foi feito isso, e é maravilhoso aos nossos olhos?

43

Portanto eu vos digo que vos será tirado o reino de Deus, e será dado a um povo que dê os seus frutos.

44

E quem cair sobre esta pedra será despedaçado; mas aquele sobre quem ela cair será reduzido a pó.

45

Os principais sacerdotes e os fariseus, ouvindo essas parábolas, entenderam que era deles que Jesus falava.

46

E procuravam prendê-lo, mas temeram o povo, porquanto este o tinha por profeta.

Mateus 22


Mateus Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 21

Mateus

Retorne a índice

Capítulo 22

1

Então Jesus tornou a falar-lhes por parábolas, dizendo:

2

O reino dos céus é semelhante a um rei que celebrou as bodas de seu filho.

3

Enviou os seus servos a chamar os convidados para as bodas, e estes não quiseram vir.

4

Depois enviou outros servos, ordenando: Dizei aos convidados: Eis que tenho o meu jantar preparado; os meus bois e cevados já estão mortos, e tudo está pronto; vinde às bodas.

5

Eles, porém, não fazendo caso, foram, um para o seu campo, outro para o seu negócio;

6

e os outros, apoderando-se dos servos, os ultrajaram e mataram.

7

Mas o rei encolerizou-se; e enviando os seus exércitos, destruiu aqueles homicidas, e incendiou a sua cidade.

8

Então disse aos seus servos: As bodas, na verdade, estão preparadas, mas os convidados não eram dignos.

9

Ide, pois, pelas encruzilhadas dos caminhos, e a quantos encontrardes, convidai-os para as bodas.

10

E saíram aqueles servos pelos caminhos, e ajuntaram todos quantos encontraram, tanto maus como bons; e encheu-se de convivas a sala nupcial.

11

Mas, quando o rei entrou para ver os convivas, viu ali um homem que não trajava veste nupcial;

12

e perguntou-lhe: Amigo, como entraste aqui, sem teres veste nupcial? Ele, porém, emudeceu.

13

Ordenou então o rei aos servos: Amarrai-o de pés e mãos, e lançai-o nas trevas exteriores; ali haverá choro e ranger de dentes.

14

Porque muitos são chamados, mas poucos escolhidos.

15

Então os fariseus se retiraram e consultaram entre si como o apanhariam em alguma palavra;

16

e enviaram-lhe os seus discípulos, juntamente com os herodianos, a dizer; Mestre, sabemos que és verdadeiro, e que ensinas segundo a verdade o caminho de Deus, e de ninguém se te dá, porque não olhas a aparência dos homens.

17

Dize-nos, pois, que te parece? É lícito pagar tributo a César, ou não?

18

Jesus, porém, percebendo a sua malícia, respondeu: Por que me experimentais, hipócritas?

19

Mostrai-me a moeda do tributo. E eles lhe apresentaram um denário.

20

Perguntou-lhes ele: De quem é esta imagem e inscrição?

21

Responderam: De César. Então lhes disse: Dai, pois, a César o que é de César, e a Deus o que é de Deus.

22

Ao ouvirem isso, ficaram admirados; e, deixando-o, se retiraram.

23

No mesmo dia vieram alguns saduceus, que dizem não haver ressurreição, e o interrogaram, dizendo:

24

Mestre, Moisés disse: Se morrer alguém, não tendo filhos, seu irmão casará com a mulher dele, e suscitará descendência a seu irmão.

25

Ora, havia entre nós sete irmãos: o primeiro, tendo casado, morreu: e, não tendo descendência, deixou sua mulher a seu irmão;

26

da mesma sorte também o segundo, o terceiro, até o sétimo.

27

depois de todos, morreu também a mulher.

28

Portanto, na ressurreição, de qual dos sete será ela esposa, pois todos a tiveram?

29

Jesus, porém, lhes respondeu: Errais, não compreendendo as Escrituras nem o poder de Deus;

30

pois na ressurreição nem se casam nem se dão em casamento; mas serão como os anjos no céu.

31

E, quanto à ressurreição dos mortos, não lestes o que foi dito por Deus:

32

Eu sou o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó? Ora, ele não é Deus de mortos, mas de vivos.

33

E as multidões, ouvindo isso, se maravilhavam da sua doutrina.

34

Os fariseus, quando souberam, que ele fizera emudecer os saduceus, reuniram-se todos;

35

e um deles, doutor da lei, para o experimentar, interrogou- o, dizendo:

36

Mestre, qual é o grande mandamento na lei?

37

Respondeu-lhe Jesus: Amarás ao Senhor teu Deus de todo o teu coração, de toda a tua alma, e de todo o teu entendimento.

38

Este é o grande e primeiro mandamento.

39

E o segundo, semelhante a este, é: Amarás ao teu próximo como a ti mesmo.

40

Destes dois mandamentos dependem toda a lei e os profetas.

41

Ora, enquanto os fariseus estavam reunidos, interrogou-os Jesus, dizendo:

42

Que pensais vós do Cristo? De quem é filho? Responderam-lhe: De Davi.

43

Replicou-lhes ele: Como é então que Davi, no Espírito, lhe chama Senhor, dizendo:

44

Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos de baixo dos teus pés?

45

Se Davi, pois, lhe chama Senhor, como é ele seu filho?

46

E ninguém podia responder-lhe palavra; nem desde aquele dia jamais ousou alguém interrogá-lo.

Mateus 23


Mateus Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 22

Mateus

Retorne a índice

Capítulo 23

1

Então falou Jesus às multidões e aos seus discípulos, dizendo:

2

Na cadeira de Moisés se assentam os escribas e fariseus.

3

Portanto, tudo o que vos disserem, isso fazei e observai; mas não façais conforme as suas obras; porque dizem e não praticam.

4

Pois atam fardos pesados e difíceis de suportar, e os põem aos ombros dos homens; mas eles mesmos nem com o dedo querem movê-los.

5

Todas as suas obras eles fazem a fim de serem vistos pelos homens; pois alargam os seus filactérios, e aumentam as franjas dos seus mantos;

6

gostam do primeiro lugar nos banquetes, das primeiras cadeiras nas sinagogas,

7

das saudações nas praças, e de serem chamados pelos homens: Rabi.

8

Vós, porém, não queirais ser chamados Rabi; porque um só é o vosso Mestre, e todos vós sois irmãos.

9

E a ninguém sobre a terra chameis vosso pai; porque um só é o vosso Pai, aquele que está nos céus.

10

Nem queirais ser chamados guias; porque um só é o vosso Guia, que é o Cristo.

11

Mas o maior dentre vós há de ser vosso servo.

12

Qualquer, pois, que a si mesmo se exaltar, será humilhado; e qualquer que a si mesmo se humilhar, será exaltado.

13

Mas ai de vós, escribas e fariseus, hipócritas! porque fechais aos homens o reino dos céus; pois nem vós entrais, nem aos que entrariam permitis entrar.

14

Ai de vós, escribas e fariseus, hipócritas! porque devorais as casas das viúvas e sob pretexto fazeis longas orações; por isso recebereis maior condenação.

15

Ai de vós, escribas e fariseus, hipócritas! porque percorreis o mar e a terra para fazer um prosélito; e, depois de o terdes feito, o tornais duas vezes mais filho do inferno do que vós.

16

Ai de vós, guias cegos! que dizeis: Quem jurar pelo ouro do santuário, esse fica obrigado ao que jurou.

17

Insensatos e cegos! Pois qual é o maior; o ouro, ou o santuário que santifica o ouro?

18

E: Quem jurar pelo altar, isso nada é; mas quem jurar pela oferta que está sobre o altar, esse fica obrigado ao que jurou.

19

Cegos! Pois qual é maior: a oferta, ou o altar que santifica a oferta?

20

Portanto, quem jurar pelo altar jura por ele e por tudo quanto sobre ele está;

21

e quem jurar pelo santuário jura por ele e por aquele que nele habita;

22

e quem jurar pelo céu jura pelo trono de Deus e por aquele que nele está assentado.

23

Ai de vós, escribas e fariseus, hipócritas! porque dais o dízimo da hortelã, do endro e do cominho, e tendes omitido o que há de mais importante na lei, a saber, a justiça, a misericórdia e a fé; estas coisas, porém, devíeis fazer, sem omitir aquelas.

24

Guias cegos! que coais um mosquito, e engulis um camelo.

25

Ai de vós, escribas e fariseus, hipócritas! porque limpais o exterior do copo e do prato, mas por dentro estão cheios de rapina e de intemperança.

26

Fariseu cego! limpa primeiro o interior do copo, para que também o exterior se torne limpo.

27

Ai de vós, escribas e fariseus, hipócritas! porque sois semelhantes aos sepulcros caiados, que por fora realmente parecem formosos, mas por dentro estão cheios de ossos e de toda imundícia.

28

Assim também vós exteriormente pareceis justos aos homens, mas por dentro estais cheios de hipocrisia e de iniquidade.

29

Ai de vós, escribas e fariseus, hipócritas! porque edificais os sepulcros dos profetas e adornais os monumentos dos justos,

30

e dizeis: Se tivéssemos vivido nos dias de nossos pais, não teríamos sido cúmplices no derramar o sangue dos profetas.

31

Assim, vós testemunhais contra vós mesmos que sois filhos daqueles que mataram os profetas.

32

Enchei vós, pois, a medida de vossos pais.

33

Serpentes, raça de víboras! como escapareis da condenação do inferno?

34

Portanto, eis que eu vos envio profetas, sábios e escribas: e a uns deles matareis e crucificareis; e a outros os perseguireis de cidade em cidade;

35

para que sobre vós caia todo o sangue justo, que foi derramado sobre a terra, desde o sangue de Abel, o justo, até o sangue de Zacarias, filho de Baraquias, que mataste entre o santuário e o altar.

36

Em verdade vos digo que todas essas coisas hão de vir sobre esta geração.

37

Jerusalém, Jerusalém, que matas os profetas, apedrejas os que a ti são enviados! quantas vezes quis eu ajuntar os teus filhos, como a galinha ajunta os seus pintos debaixo das asas, e não o quiseste!

38

Eis aí abandonada vos é a vossa casa.

39

Pois eu vos declaro que desde agora de modo nenhum me vereis, até que digais: Bendito aquele que vem em nome do Senhor.

Mateus 24


Mateus Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 23

Mateus

Retorne a índice

Capítulo 24

1

Ora, Jesus, tendo saído do templo, ia-se retirando, quando se aproximaram dele os seus discípulos, para lhe mostrarem os edifícios do templo.

2

Mas ele lhes disse: Não vedes tudo isto? Em verdade vos digo que não se deixará aqui pedra sobre pedra que não seja derribada.

3

E estando ele sentado no Monte das Oliveiras, chegaram-se a ele os seus discípulos em particular, dizendo: Declara-nos quando serão essas coisas, e que sinal haverá da tua vinda e do fim do mundo.

4

Respondeu-lhes Jesus: Acautelai-vos, que ninguém vos engane.

5

Porque muitos virão em meu nome, dizendo: Eu sou o Cristo; a muitos enganarão.

6

E ouvireis falar de guerras e rumores de guerras; olhai não vos perturbeis; porque forçoso é que assim aconteça; mas ainda não é o fim.

7

Porquanto se levantará nação contra nação, e reino contra reino; e haverá fomes e terremotos em vários lugares.

8

Mas todas essas coisas são o princípio das dores.

9

Então sereis entregues à tortura, e vos matarão; e sereis odiados de todas as nações por causa do meu nome.

10

Nesse tempo muitos hão de se escandalizar, e trair-se uns aos outros, e mutuamente se odiarão.

11

Igualmente hão de surgir muitos falsos profetas, e enganarão a muitos;

12

e, por se multiplicar a iniquidade, o amor de muitos esfriará.

13

Mas quem perseverar até o fim, esse será salvo.

14

E este evangelho do reino será pregado no mundo inteiro, em testemunho a todas as nações, e então virá o fim.

15

Quando, pois, virdes estar no lugar santo a abominação de desolação, predita pelo profeta Daniel (quem lê, entenda),

16

então os que estiverem na Judéia fujam para os montes;

17

quem estiver no eirado não desça para tirar as coisas de sua casa,

18

e quem estiver no campo não volte atrás para apanhar a sua capa.

19

Mas ai das que estiverem grávidas, e das que amamentarem naqueles dias!

20

Orai para que a vossa fuga não suceda no inverno nem no sábado;

21

porque haverá então uma tribulação tão grande, como nunca houve desde o princípio do mundo até agora, nem jamais haverá.

22

E se aqueles dias não fossem abreviados, ninguém se salvaria; mas por causa dos escolhidos serão abreviados aqueles dias.

23

Se, pois, alguém vos disser: Eis aqui o Cristo! ou: Ei-lo aí! não acrediteis;

24

porque hão de surgir falsos cristos e falsos profetas, e farão grandes sinais e prodígios; de modo que, se possível fora, enganariam até os escolhidos.

25

Eis que de antemão vo-lo tenho dito.

26

Portanto, se vos disserem: Eis que ele está no deserto; não saiais; ou: Eis que ele está no interior da casa; não acrediteis.

27

Porque, assim como o relâmpago sai do oriente e se mostra até o ocidente, assim será também a vinda do filho do homem.

28

Pois onde estiver o cadáver, aí se ajuntarão os abutres.

29

Logo depois da tribulação daqueles dias, escurecerá o sol, e a lua não dará a sua luz; as estrelas cairão do céu e os poderes dos céus serão abalados.

30

Então aparecerá no céu o sinal do Filho do homem, e todas as tribos da terra se lamentarão, e verão vir o Filho do homem sobre as nuvens do céu, com poder e grande glória.

31

E ele enviará os seus anjos com grande clangor de trombeta, os quais lhe ajuntarão os escolhidos desde os quatro ventos, de uma à outra extremidade dos céus.

32

Aprendei, pois, da figueira a sua parábola: Quando já o seu ramo se torna tenro e brota folhas, sabeis que está próximo o verão.

33

Igualmente, quando virdes todas essas coisas, sabei que ele está próximo, mesmo às portas.

34

Em verdade vos digo que não passará esta geração sem que todas essas coisas se cumpram.

35

Passará o céu e a terra, mas as minhas palavras jamais passarão.

36

Daquele dia e hora, porém, ninguém sabe, nem os anjos do céu, nem o Filho, senão só o Pai.

37

Pois como foi dito nos dias de Noé, assim será também a vinda do Filho do homem.

38

Porquanto, assim como nos dias anteriores ao dilúvio, comiam, bebiam, casavam e davam-se em casamento, até o dia em que Noé entrou na arca,

39

e não o perceberam, até que veio o dilúvio, e os levou a todos; assim será também a vinda do Filho do homem.

40

Então, estando dois homens no campo, será levado um e deixado outro;

41

estando duas mulheres a trabalhar no moinho, será levada uma e deixada a outra.

42

Vigiai, pois, porque não sabeis em que dia vem o vosso Senhor;

43

sabei, porém, isto: se o dono da casa soubesse a que vigília da noite havia de vir o ladrão, vigiaria e não deixaria minar a sua casa.

44

Por isso ficai também vós apercebidos; porque numa hora em que não penseis, virá o Filho do homem.

45

Quem é, pois, o servo fiel e prudente, que o senhor pôs sobre os seus serviçais, para a tempo dar-lhes o sustento?

46

Bem-aventurado aquele servo a quem o seu senhor, quando vier, achar assim fazendo.

47

Em verdade vos digo que o porá sobre todos os seus bens.

48

Mas se aquele outro, o mau servo, disser no seu coração: Meu senhor tarda em vir,

49

e começar a espancar os seus conservos, e a comer e beber com os ébrios,

50

virá o senhor daquele servo, num dia em que não o espera, e numa hora de que não sabe,

51

e cortá-lo-á pelo meio, e lhe dará a sua parte com os hipócritas; ali haverá choro e ranger de dentes.

Mateus 25


Mateus Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 24

Mateus

Retorne a índice

Capítulo 25

1

Então o reino dos céus será semelhante a dez virgens que, tomando as suas lâmpadas, saíram ao encontro do noivo.

2

Cinco delas eram insensatas, e cinco prudentes.

3

Ora, as insensatas, tomando as lâmpadas, não levaram azeite consigo.

4

As prudentes, porém, levaram azeite em suas vasilhas, juntamente com as lâmpadas.

5

E tardando o noivo, cochilaram todas, e dormiram.

6

Mas à meia-noite ouviu-se um grito: Eis o noivo! saí-lhe ao encontro!

7

Então todas aquelas virgens se levantaram, e prepararam as suas lâmpadas.

8

E as insensatas disseram às prudentes: Dai-nos do vosso azeite, porque as nossas lâmpadas estão se apagando.

9

Mas as prudentes responderam: não; pois de certo não chegaria para nós e para vós; ide antes aos que o vendem, e comprai-o para vós.

10

E, tendo elas ido comprá-lo, chegou o noivo; e as que estavam preparadas entraram com ele para as bodas, e fechou-se a porta.

11

Depois vieram também as outras virgens, e disseram: Senhor, Senhor, abre-nos a porta.

12

Ele, porém, respondeu: Em verdade vos digo, não vos conheço.

13

Vigiai pois, porque não sabeis nem o dia nem a hora.

14

Porque é assim como um homem que, ausentando-se do país, chamou os seus servos e lhes entregou os seus bens:

15

a um deu cinco talentos, a outro dois, e a outro um, a cada um segundo a sua capacidade; e seguiu viagem.

16

O que recebera cinco talentos foi imediatamente negociar com eles, e ganhou outros cinco;

17

da mesma sorte, o que recebera dois ganhou outros dois;

18

mas o que recebera um foi e cavou na terra e escondeu o dinheiro do seu senhor.

19

Ora, depois de muito tempo veio o senhor daqueles servos, e fez contas com eles.

20

Então chegando o que recebera cinco talentos, apresentou-lhe outros cinco talentos, dizendo: Senhor, entregaste-me cinco talentos; eis aqui outros cinco que ganhei.

21

Disse-lhe o seu senhor: Muito bem, servo bom e fiel; sobre o pouco foste fiel, sobre muito te colocarei; entra no gozo do teu senhor.

22

Chegando também o que recebera dois talentos, disse: Senhor, entregaste-me dois talentos; eis aqui outros dois que ganhei.

23

Disse-lhe o seu senhor: Muito bem, servo bom e fiel; sobre o pouco foste fiel, sobre muito te colocarei; entra no gozo do teu senhor.

24

Chegando por fim o que recebera um talento, disse: Senhor, eu te conhecia, que és um homem duro, que ceifas onde não semeaste, e recolhes onde não joeiraste;

25

e, atemorizado, fui esconder na terra o teu talento; eis aqui tens o que é teu.

26

Ao que lhe respondeu o seu senhor: Servo mau e preguiçoso, sabias que ceifo onde não semeei, e recolho onde não joeirei?

27

Devias então entregar o meu dinheiro aos banqueiros e, vindo eu, tê-lo-ia recebido com juros.

28

Tirai-lhe, pois, o talento e dai ao que tem os dez talentos.

29

Porque a todo o que tem, dar-se-lhe-á, e terá em abundância; mas ao que não tem, até aquilo que tem ser-lhe-á tirado.

30

E lançai o servo inútil nas trevas exteriores; ali haverá choro e ranger de dentes.

31

Quando, pois vier o Filho do homem na sua glória, e todos os anjos com ele, então se assentará no trono da sua glória;

32

e diante dele serão reunidas todas as nações; e ele separará uns dos outros, como o pastor separa as ovelhas dos cabritos;

33

e porá as ovelhas à sua direita, mas os cabritos à esquerda.

34

Então dirá o Rei aos que estiverem à sua direita: Vinde, benditos de meu Pai. Possuí por herança o reino que vos está preparado desde a fundação do mundo;

35

porque tive fome, e me destes de comer; tive sede, e me destes de beber; era forasteiro, e me acolhestes;

36

estava nu, e me vestistes; adoeci, e me visitastes; estava na prisão e fostes ver-me.

37

Então os justos lhe perguntarão: Senhor, quando te vimos com fome, e te demos de comer? ou com sede, e te demos de beber?

38

Quando te vimos forasteiro, e te acolhemos? ou nu, e te vestimos?

39

Quando te vimos enfermo, ou na prisão, e fomos visitar-te?

40

E responder-lhes-á o Rei: Em verdade vos digo que, sempre que o fizestes a um destes meus irmãos, mesmo dos mais pequeninos, a mim o fizestes.

41

Então dirá também aos que estiverem à sua esquerda: Apartai- vos de mim, malditos, para o fogo eterno, preparado para o Diabo e seus anjos;

42

porque tive fome, e não me destes de comer; tive sede, e não me destes de beber;

43

era forasteiro, e não me acolhestes; estava nu, e não me vestistes; enfermo, e na prisão, e não me visitastes.

44

Então também estes perguntarão: Senhor, quando te vimos com fome, ou com sede, ou forasteiro, ou nu, ou enfermo, ou na prisão, e não te servimos?

45

Ao que lhes responderá: Em verdade vos digo que, sempre que o deixaste de fazer a um destes mais pequeninos, deixastes de o fazer a mim.

46

E irão eles para o castigo eterno, mas os justos para a vida eterna.

Mateus 26


Mateus Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 25

Mateus

Retorne a índice

Capítulo 26

1

E havendo Jesus concluído todas estas palavras, disse aos seus discípulos:

2

Sabeis que daqui a dois dias é a páscoa; e o Filho do homem será entregue para ser crucificado.

3

Então os principais sacerdotes e os anciãos do povo se reuniram no pátio da casa do sumo sacerdote, o qual se chamava Caifás;

4

e deliberaram como prender Jesus a traição, e o matar.

5

Mas diziam: Não durante a festa, para que não haja tumulto entre o povo.

6

Estando Jesus em Betânia, em casa de Simão, o leproso,

7

aproximou-se dele uma mulher que trazia um vaso de alabastro cheio de bálsamo precioso, e lho derramou sobre a cabeça, estando ele reclinado à mesa.

8

Quando os discípulos viram isso, indignaram-se, e disseram: Para que este disperdício?

9

Pois este bálsamo podia ser vendido por muito dinheiro, que se daria aos pobres.

10

Jesus, porém, percebendo isso, disse-lhes: Por que molestais esta mulher? pois praticou uma boa ação para comigo.

11

Porquanto os pobres sempre os tendes convosco; a mim, porém, nem sempre me tendes.

12

Ora, derramando ela este bálsamo sobre o meu corpo, fê-lo a fim de preparar-me para a minha sepultura.

13

Em verdade vos digo que onde quer que for pregado em todo o mundo este evangelho, também o que ela fez será contado para memória sua.

14

Então um dos doze, chamado Judas Iscariotes, foi ter com os principais sacerdotes,

15

e disse: Que me quereis dar, e eu vo-lo entregarei? E eles lhe pesaram trinta moedas de prata.

16

E desde então buscava ele oportunidade para o entregar.

17

Ora, no primeiro dia dos pães ázimos, vieram os discípulos a Jesus, e perguntaram: Onde queres que façamos os preparativos para comeres a páscoa?

18

Respondeu ele: Ide à cidade a um certo homem, e dizei-lhe: O Mestre diz: O meu tempo está próximo; em tua casa celebrarei a páscoa com os meus discípulos.

19

E os discípulos fizeram como Jesus lhes ordenara, e prepararam a páscoa.

20

Ao anoitecer reclinou-se à mesa com os doze discípulos;

21

e, enquanto comiam, disse: Em verdade vos digo que um de vós me trairá.

22

E eles, profundamente contristados, começaram cada um a perguntar-lhe: Porventura sou eu, Senhor?

23

Respondeu ele: O que mete comigo a mão no prato, esse me trairá.

24

Em verdade o Filho do homem vai, conforme está escrito a seu respeito; mas ai daquele por quem o Filho do homem é traido! bom seria para esse homem se não houvera nascido.

25

Também Judas, que o traía, perguntou: Porventura sou eu, Rabí? Respondeu-lhe Jesus: Tu o disseste.

26

Enquanto comiam, Jesus tomou o pão e, abençoando-o, o partiu e o deu aos discípulos, dizendo: Tomai, comei; isto é o meu corpo.

27

E tomando um cálice, rendeu graças e deu-lho, dizendo: Bebei dele todos;

28

pois isto é o meu sangue, o sangue do pacto, o qual é derramado por muitos para remissão dos pecados.

29

Mas digo-vos que desde agora não mais beberei deste fruto da videira até aquele dia em que convosco o beba novo, no reino de meu Pai.

30

E tendo cantado um hino, saíram para o Monte das Oliveiras.

31

Então Jesus lhes disse: Todos vós esta noite vos escandalizareis de mim; pois está escrito: Ferirei o pastor, e as ovelhas do rebanho se dispersarão.

32

Todavia, depois que eu ressurgir, irei adiante de vós para a Galiléia.

33

Mas Pedro, respondendo, disse-lhe: Ainda que todos se escandalizem de ti, eu nunca me escandalizarei.

34

Disse-lhe Jesus: Em verdade te digo que esta noite, antes que o galo cante três vezes me negarás.

35

Respondeu-lhe Pedro: Ainda que me seja necessário morrer contigo, de modo algum te negarei. E o mesmo disseram todos os discípulos.

36

Então foi Jesus com eles a um lugar chamado Getsêmane, e disse aos discípulos: Sentai-vos aqui, enquanto eu vou ali orar.

37

E levando consigo Pedro e os dois filhos de Zebedeu, começou a entristecer-se e a angustiar-se.

38

Então lhes disse: A minha alma está triste até a morte; ficai aqui e vigiai comigo.

39

E adiantando-se um pouco, prostrou-se com o rosto em terra e orou, dizendo: Meu Pai, se é possível, passa de mim este cálice; todavia, não seja como eu quero, mas como tu queres.

40

Voltando para os discípulos, achou-os dormindo; e disse a Pedro: Assim nem uma hora pudestes vigiar comigo?

41

Vigiai e orai, para que não entreis em tentação; o espírito, na verdade, está pronto, mas a carne é fraca.

42

Retirando-se mais uma vez, orou, dizendo: Pai meu, se este cálice não pode passar sem que eu o beba, faça-se a tua vontade.

43

E, voltando outra vez, achou-os dormindo, porque seus olhos estavam carregados.

44

Deixando-os novamente, foi orar terceira vez, repetindo as mesmas palavras.

45

Então voltou para os discípulos e disse-lhes: Dormi agora e descansai. Eis que é chegada a hora, e o Filho do homem está sendo entregue nas mãos dos pecadores.

46

Levantai-vos, vamo-nos; eis que é chegado aquele que me trai.

47

E estando ele ainda a falar, eis que veio Judas, um dos doze, e com ele grande multidão com espadas e varapaus, vinda da parte dos principais sacerdotes e dos anciãos do povo.

48

Ora, o que o traía lhes havia dado um sinal, dizendo: Aquele que eu beijar, esse é: prendei-o.

49

E logo, aproximando-se de Jesus disse: Salve, Rabi. E o beijou.

50

Jesus, porém, lhe disse: Amigo, a que vieste? Nisto, aproximando-se eles, lançaram mão de Jesus, e o prenderam.

51

E eis que um dos que estavam com Jesus, estendendo a mão, puxou da espada e, ferindo o servo do sumo sacerdote, cortou-lhe uma orelha.

52

Então Jesus lhe disse: Mete a tua espada no seu lugar; porque todos os que lançarem mão da espada, à espada morrerão.

53

Ou pensas tu que eu não poderia rogar a meu Pai, e que ele não me mandaria agora mesmo mais de doze legiões de anjos?

54

Como, pois, se cumpririam as Escrituras, que dizem que assim convém que aconteça?

55

Disse Jesus à multidão naquela hora: Saístes com espadas e varapaus para me prender, como a um salteador? Todos os dias estava eu sentado no templo ensinando, e não me prendestes.

56

Mas tudo isso aconteceu para que se cumprissem as Escrituras dos profetas. Então todos os discípulos, deixando-o fugiram.

57

Aqueles que prenderam a Jesus levaram-no à presença do sumo sacerdote Caifás, onde os escribas e os anciãos estavam reunidos.

58

E Pedro o seguia de longe até o pátio do sumo sacerdote; e entrando, sentou-se entre os guardas, para ver o fim.

59

Ora, os principais sacerdotes e todo o sinédrio buscavam falso testemunho contra Jesus, para poderem entregá-lo à morte;

60

e não achavam, apesar de se apresentarem muitas testemunhas falsas. Mas por fim compareceram duas,

61

e disseram: Este disse: Posso destruir o santuário de Deus, e reedificá-lo em três dias.

62

Levantou-se então o sumo sacerdote e perguntou-lhe: Nada respondes? Que é que estes depõem contra ti?

63

Jesus, porém, guardava silêncio. E o sumo sacerdote disse- lhe: Conjuro-te pelo Deus vivo que nos digas se tu és o Cristo, o Filho do Deus.

64

Repondeu-lhe Jesus: É como disseste; contudo vos digo que vereis em breve o Filho do homem assentado à direita do Poder, e vindo sobre as nuvens do céu.

65

Então o sumo sacerdote rasgou as suas vestes, dizendo: Blasfemou; para que precisamos ainda de testemunhas? Eis que agora acabais de ouvir a sua blasfêmia.

66

Que vos parece? Responderam eles: É réu de morte.

67

Então uns lhe cuspiram no rosto e lhe deram socos;

68

e outros o esbofetearam, dizendo: Profetiza-nos, ó Cristo, quem foi que te bateu?

69

Ora, Pedro estava sentado fora, no pátio; e aproximou-se dele uma criada, que disse: Tu também estavas com Jesus, o galileu.

70

Mas ele negou diante de todos, dizendo: Não sei o que dizes.

71

E saindo ele para o vestíbulo, outra criada o viu, e disse aos que ali estavam: Este também estava com Jesus, o nazareno.

72

E ele negou outra vez, e com juramento: Não conheço tal homem.

73

E daí a pouco, aproximando-se os que ali estavam, disseram a Pedro: Certamente tu também és um deles pois a tua fala te denuncia.

74

Então começou ele a praguejar e a jurar, dizendo: Não conheço esse homem. E imediatamente o galo cantou.

75

E Pedro lembrou-se do que dissera Jesus: Antes que o galo cante, três vezes me negarás. E, saindo dali, chorou amargamente.

Mateus 27


Mateus Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 26

Mateus

Retorne a índice

Capítulo 27

1

Ora, chegada a manhã, todos os principais sacerdotes e os anciãos do povo entraram em conselho contra Jesus, para o matarem;

2

e, maniatando-o, levaram-no e o entregaram a Pilatos, o governador.

3

Então Judas, aquele que o traíra, vendo que Jesus fora condenado, devolveu, compungido, as trinta moedas de prata aos anciãos, dizendo:

4

Pequei, traindo o sangue inocente. Responderam eles: Que nos importa? Seja isto lá contigo.

5

E tendo ele atirado para dentro do santuário as moedas de prata, retirou-se, e foi enforcar-se.

6

Os principais sacerdotes, pois, tomaram as moedas de prata, e disseram: Não é lícito metê-las no cofre das ofertas, porque é preço de sangue.

7

E, tendo deliberado em conselho, compraram com elas o campo do oleiro, para servir de cemitério para os estrangeiros.

8

Por isso tem sido chamado aquele campo, até o dia de hoje, Campo de Sangue.

9

Cumpriu-se, então, o que foi dito pelo profeta Jeremias: Tomaram as trinta moedas de prata, preço do que foi avaliado, a quem certos filhos de Israel avaliaram,

10

e deram-nas pelo campo do oleiro, assim como me ordenou o Senhor.

11

Jesus, pois, ficou em pé diante do governador; e este lhe perguntou: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

12

Mas ao ser acusado pelos principais sacerdotes e pelos anciãos, nada respondeu.

13

Perguntou-lhe então Pilatos: Não ouves quantas coisas testificam contra ti?

14

E Jesus não lhe respondeu a uma pergunta sequer; de modo que o governador muito se admirava.

15

Ora, por ocasião da festa costumava o governador soltar um preso, escolhendo o povo aquele que quisesse.

16

Nesse tempo tinham um preso notório, chamado Barrabás.

17

Portanto, estando o povo reunido, perguntou-lhe Pilatos: Qual quereis que vos solte? Barrabás, ou Jesus, chamado o Cristo?

18

Pois sabia que por inveja o haviam entregado.

19

E estando ele assentado no tribunal, sua mulher mandou dizer-lhe: Não te envolvas na questão desse justo, porque muito sofri hoje em sonho por causa dele.

20

Mas os principais sacerdotes e os anciãos persuadiram as multidões a que pedissem Barrabás e fizessem morrer Jesus.

21

O governador, pois, perguntou-lhes: Qual dos dois quereis que eu vos solte? E disseram: Barrabás.

22

Tornou-lhes Pilatos: Que farei então de Jesus, que se chama Cristo? Disseram todos: Seja crucificado.

23

Pilatos, porém, disse: Pois que mal fez ele? Mas eles clamavam ainda mais: Seja crucificado.

24

Ao ver Pilatos que nada conseguia, mas pelo contrário que o tumulto aumentava, mandando trazer água, lavou as mãos diante da multidão, dizendo: Sou inocente do sangue deste homem; seja isso lá convosco.

25

E todo o povo respondeu: O seu sangue caia sobre nós e sobre nossos filhos.

26

Então lhes soltou Barrabás; mas a Jesus mandou açoitar, e o entregou para ser crucificado.

27

Nisso os soldados do governador levaram Jesus ao pretório, e reuniram em torno dele toda a coorte.

28

E, despindo-o, vestiram-lhe um manto escarlate;

29

e tecendo uma coroa de espinhos, puseram-lha na cabeça, e na mão direita uma cana, e ajoelhando-se diante dele, o escarneciam, dizendo: Salve, rei dos judeus!

30

E, cuspindo nele, tiraram-lhe a cana, e davam-lhe com ela na cabeça.

31

Depois de o terem escarnecido, despiram-lhe o manto, puseram-lhe as suas vestes, e levaram-no para ser crucificado.

32

Ao saírem, encontraram um homem cireneu, chamado Simão, a quem obrigaram a levar a cruz de Jesus.

33

Quando chegaram ao lugar chamado Gólgota, que quer dizer, lugar da Caveira,

34

deram-lhe a beber vinho misturado com fel; mas ele, provando-o, não quis beber.

35

Então, depois de o crucificarem, repartiram as vestes dele, lançando sortes, para que se cumprisse o que foi dito pelo profeta: Repartiram entre si as minhas vestes, e sobre a minha túnica deitaram sortes.

36

E, sentados, ali o guardavam.

37

Puseram-lhe por cima da cabeça a sua acusação escrita: ESTE É JESUS, O REI DOS JUDEUS.

38

Então foram crucificados com ele dois salteadores, um à direita, e outro à esquerda.

39

E os que iam passando blasfemavam dele, meneando a cabeça

40

e dizendo: Tu, que destróis o santuário e em três dias o reedificas, salva-te a ti mesmo; se és Filho de Deus, desce da cruz.

41

De igual modo também os principais sacerdotes, com os escribas e anciãos, escarnecendo, diziam:

42

A outros salvou; a si mesmo não pode salvar. Rei de Israel é ele; desça agora da cruz, e creremos nele;

43

confiou em Deus, livre-o ele agora, se lhe quer bem; porque disse: Sou Filho de Deus.

44

O mesmo lhe lançaram em rosto também os salteadores que com ele foram crucificados.

45

E, desde a hora sexta, houve trevas sobre toda a terra, até a hora nona.

46

Cerca da hora nona, bradou Jesus em alta voz, dizendo: Eli, Eli, lamá sabactani; isto é, Deus meu, Deus meu, por que me desamparaste?

47

Alguns dos que ali estavam, ouvindo isso, diziam: Ele chama por Elias.

48

E logo correu um deles, tomou uma esponja, ensopou-a em vinagre e, pondo-a numa cana, dava-lhe de beber.

49

Os outros, porém, disseram: Deixa, vejamos se Elias vem salvá-lo.

50

De novo bradou Jesus com grande voz, e entregou o espírito.

51

E eis que o véu do santuário se rasgou em dois, de alto a baixo; a terra tremeu, as pedras se fenderam,

52

os sepulcros se abriram, e muitos corpos de santos que tinham dormido foram ressuscitados;

53

e, saindo dos sepulcros, depois da ressurreição dele, entraram na cidade santa, e apareceram a muitos.

54

ora, o centurião e os que com ele guardavam Jesus, vendo o terremoto e as coisas que aconteciam, tiveram grande temor, e disseram: Verdadeiramente este era filho de Deus.

55

Também estavam ali, olhando de longe, muitas mulheres que tinham seguido Jesus desde a Galiléia para o ouvir;

56

entre as quais se achavam Maria Madalena, Maria, mãe de Tiago e de José, e a mãe dos filhos de Zebedeu.

57

Ao cair da tarde, veio um homem rico de Arimatéia, chamado José, que também era discípulo de Jesus.

58

Esse foi a Pilatos e pediu o corpo de Jesus. Então Pilatos mandou que lhe fosse entregue.

59

E José, tomando o corpo, envolveu-o num pano limpo, de linho,

60

e depositou-o no seu sepulcro novo, que havia aberto em rocha; e, rodando uma grande pedra para a porta do sepulcro, retirou- se.

61

Mas achavam-se ali Maria Madalena e a outra Maria, sentadas defronte do sepulcro.

62

No dia seguinte, isto é, o dia depois da preparação, reuniram-se os principais sacerdotes e os fariseus perante Pilatos,

63

e disseram: Senhor, lembramo-nos de que aquele embusteiro, quando ainda vivo, afirmou: Depois de três dias ressurgirei.

64

Manda, pois, que o sepulcro seja guardado com segurança até o terceiro dia; para não suceder que, vindo os discípulos, o furtem e digam ao povo: Ressurgiu dos mortos; e assim o último embuste será pior do que o primeiro.

65

Disse-lhes Pilatos: Tendes uma guarda; ide, tornai-o seguro, como entendeis.

66

Foram, pois, e tornaram seguro o sepulcro, selando a pedra, e deixando ali a guarda.

Mateus 28


Mateus Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 27

Mateus

Retorne a índice

Capítulo 28

1

No fim do sábado, quando já despontava o primeiro dia da semana, Maria Madalena e a outra Maria foram ver o sepulcro.

2

E eis que houvera um grande terremoto; pois um anjo do Senhor descera do céu e, chegando-se, removera a pedra e estava sentado sobre ela.

3

o seu aspecto era como um relâmpago, e as suas vestes brancas como a neve.

4

E de medo dele tremeram os guardas, e ficaram como mortos.

5

Mas o anjo disse às mulheres: Não temais vós; pois eu sei que buscais a Jesus, que foi crucificado.

6

Não está aqui, porque ressurgiu, como ele disse. Vinde, vede o lugar onde jazia;

7

e ide depressa, e dizei aos seus discípulos que ressurgiu dos mortos; e eis que vai adiante de vós para a Galiléia; ali o vereis. Eis que vo-lo tenho dito.

8

E, partindo elas pressurosamente do sepulcro, com temor e grande alegria, correram a anunciá-lo aos discípulos.

9

E eis que Jesus lhes veio ao encontro, dizendo: Salve. E elas, aproximando-se, abraçaram-lhe os pés, e o adoraram.

10

Então lhes disse Jesus: Não temais; ide dizer a meus irmãos que vão para a Galiléia; ali me verão.

11

Ora, enquanto elas iam, eis que alguns da guarda foram à cidade, e contaram aos principais sacerdotes tudo quanto havia acontecido.

12

E congregados eles com os anciãos e tendo consultado entre si, deram muito dinheiro aos soldados,

13

e ordenaram-lhes que dissessem: Vieram de noite os seus discípulos e, estando nós dormindo, furtaram-no.

14

E, se isto chegar aos ouvidos do governador, nós o persuadiremos, e vos livraremos de cuidado.

15

Então eles, tendo recebido o dinheiro, fizeram como foram instruídos. E essa história tem-se divulgado entre os judeus até o dia de hoje.

16

Partiram, pois, os onze discípulos para a Galiléia, para o monte onde Jesus lhes designara.

17

Quando o viram, o adoraram; mas alguns duvidaram.

18

E, aproximando-se Jesus, falou-lhes, dizendo: Foi-me dada toda a autoridade no céu e na terra.

19

Portanto ide, fazei discípulos de todas as nações, batizando-os em nome do Pai, e do Filho, e do Espírito Santo;

20

ensinando-os a observar todas as coisas que eu vos tenho mandado; e eis que eu estou convosco todos os dias, até a consumação dos séculos.

Marcos 1


Marcos Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Mateus 28

Marcos

Retorne a índice

Capítulo 1

1

Princípio do evangelho de Jesus Cristo, Filho de Deus.

2

Conforme está escrito no profeta Isaías: Eis que envio ante a tua face o meu mensageiro, que há de preparar o teu caminho;

3

voz do que clama no deserto: Preparai o caminho do Senhor, endireitai as suas veredas;

4

assim apareceu João, o Batista, no deserto, pregando o batismo de arrependimento para remissão dos pecados.

5

E saíam a ter com ele toda a terra da Judéia, e todos os moradores de Jerusalém; e eram por ele batizados no rio Jordão, confessando os seus pecados.

6

Ora, João usava uma veste de pêlos de camelo, e um cinto de couro em torno de seus lombos, e comia gafanhotos e mel silvestre.

7

E pregava, dizendo: Após mim vem aquele que é mais poderoso do que eu, de quem não sou digno de, inclinando-me, desatar a correia das alparcas.

8

Eu vos batizei em água; ele, porém, vos batizará no Espírito Santo.

9

E aconteceu naqueles dias que veio Jesus de Nazaré da Galiléia, e foi batizado por João no Jordão.

10

E logo, quando saía da água, viu os céus se abrirem, e o Espírito, qual pomba, a descer sobre ele;

11

e ouviu-se dos céus esta voz: Tu és meu Filho amado; em ti me comprazo.

12

Imediatamente o Espírito o impeliu para o deserto.

13

E esteve no deserto quarenta dias sentado tentado por Satanás; estava entre as feras, e os anjos o serviam.

14

Ora, depois que João foi entregue, veio Jesus para a Galiléia pregando o evangelho de Deus

15

e dizendo: O tempo está cumprido, e é chegado o reino de Deus. Arrependei-vos, e crede no evangelho.

16

E, andando junto do mar da Galiléia, viu a Simão, e a André, irmão de Simão, os quais lançavam a rede ao mar, pois eram pescadores.

17

Disse-lhes Jesus: Vinde após mim, e eu farei que vos torneis pescadores de homens.

18

Então eles, deixando imediatamente as suas redes, o seguiram.

19

E ele, passando um pouco adiante, viu Tiago, filho de Zebedeu, e João, seu irmão, que estavam no barco, consertando as redes,

20

e logo os chamou; eles, deixando seu pai Zebedeu no barco com os empregados, o seguiram.

21

Entraram em Cafarnaum; e, logo no sábado, indo ele à sinagoga, pôs-se a ensinar.

22

E maravilhavam-se da sua doutrina, porque os ensinava como tendo autoridade, e não como os escribas.

23

Ora, estava na sinagoga um homem possesso dum espírito imundo, o qual gritou:

24

Que temos nós contigo, Jesus, nazareno? Vieste destruir-nos? Bem sei quem és: o Santo de Deus.

25

Mas Jesus o repreendeu, dizendo: Cala-te, e sai dele.

26

Então o espírito imundo, convulsionando-o e clamando com grande voz, saiu dele.

27

E todos se maravilharam a ponto de perguntarem entre si, dizendo: Que é isto? Uma nova doutrina com autoridade! Pois ele ordena aos espíritos imundos, e eles lhe obedecem!

28

E logo correu a sua fama por toda a região da Galiléia.

29

Em seguida, saiu da sinagoga e foi a casa de Simão e André com Tiago e João.

30

A sogra de Simão estava de cama com febre, e logo lhe falaram a respeito dela.

31

Então Jesus, chegando-se e tomando-a pela mão, a levantou; e a febre a deixou, e ela os servia.

32

Sendo já tarde, tendo-se posto o sol, traziam-lhe todos os enfermos, e os endemoninhados;

33

e toda a cidade estava reunida à porta;

34

e ele curou muitos doentes atacados de diversas moléstias, e expulsou muitos demônios; mas não permitia que os demônios falassem, porque o conheciam.

35

De madrugada, ainda bem escuro, levantou-se, saiu e foi a um lugar deserto, e ali orava.

36

Foram, pois, Simão e seus companheiros procurá-lo;

37

quando o encontraram, disseram-lhe: Todos te buscam.

38

Respondeu-lhes Jesus: Vamos a outras partes, às povoações vizinhas, para que eu pregue ali também; pois para isso é que vim.

39

Foi, então, por toda a Galiléia, pregando nas sinagogas deles e expulsando os demônios.

40

E veio a ele um leproso que, de joelhos, lhe rogava, dizendo: Se quiseres, bem podes tornar-me limpo.

41

Jesus, pois, compadecido dele, estendendo a mão, tocou-o e disse-lhe: Quero; sê limpo.

42

Imediatamente desapareceu dele a lepra e ficou limpo.

43

E Jesus, advertindo-o secretamente, logo o despediu,

44

dizendo-lhe: Olha, não digas nada a ninguém; mas vai, mostra-te ao sacerdote e oferece pela tua purificação o que Moisés determinou, para lhes servir de testemunho.

45

Ele, porém, saindo dali, começou a publicar o caso por toda parte e a divulgá-lo, de modo que Jesus já não podia entrar abertamente numa cidade, mas conservava-se fora em lugares desertos; e de todos os lados iam ter com ele.

Marcos 2


Marcos Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 1

Marcos

Retorne a índice

Capítulo 2

1

Alguns dias depois entrou Jesus outra vez em Cafarnaum, e soube-se que ele estava em casa.

2

Ajuntaram-se, pois, muitos, a ponta de não caberem nem mesmo diante da porta; e ele lhes anunciava a palavra.

3

Nisso vieram alguns a trazer-lhe um paralítico, carregado por quatro;

4

e não podendo aproximar-se dele, por causa da multidão, descobriram o telhado onde estava e, fazendo uma abertura, baixaram o leito em que jazia o paralítico.

5

E Jesus, vendo-lhes a fé, disse ao paralítico: Filho, perdoados são os teus pecados.

6

Ora, estavam ali sentados alguns dos escribas, que arrazoavam em seus corações, dizendo:

7

Por que fala assim este homem? Ele blasfema. Quem pode perdoar pecados senão um só, que é Deus?

8

Mas Jesus logo percebeu em seu espírito que eles assim arrazoavam dentro de si, e perguntou-lhes: Por que arrazoais desse modo em vossos corações?

9

Qual é mais fácil? dizer ao paralítico: Perdoados são os teus pecados; ou dizer: Levanta-te, toma o teu leito, e anda?

10

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados ( disse ao paralítico ),

11

a ti te digo, levanta-te, toma o teu leito, e vai para tua casa.

12

Então ele se levantou e, tomando logo o leito, saiu à vista de todos; de modo que todos pasmavam e glorificavam a Deus, dizendo: Nunca vimos coisa semelhante.

13

Outra vez saiu Jesus para a beira do mar; e toda a multidão ia ter com ele, e ele os ensinava.

14

Quando ia passando, viu a Levi, filho de Alfeu, sentado na coletoria, e disse-lhe: Segue-me. E ele, levantando-se, o seguiu.

15

Ora, estando Jesus à mesa em casa de Levi, estavam também ali reclinados com ele e seus discípulos muitos publicanos e pecadores; pois eram em grande número e o seguiam.

16

Vendo os escribas dos fariseus que comia com os publicanos e pecadores, perguntavam aos discípulos: Por que é que ele como com os publicanos e pecadores?

17

Jesus, porém, ouvindo isso, disse-lhes: Não necessitam de médico os sãos, mas sim os enfermos; eu não vim chamar justos, mas pecadores.

18

Ora, os discípulos de João e os fariseus estavam jejuando; e foram perguntar-lhe: Por que jejuam os discípulos de João e os dos fariseus, mas os teus discípulos não jejuam?

19

Respondeu-lhes Jesus: Podem, porventura, jejuar os convidados às núpcias, enquanto está com eles o noivo? Enquanto têm consigo o noivo não podem jejuar;

20

dias virão, porém, em que lhes será tirado o noivo; nesses dias, sim hão de jejuar.

21

Ninguém cose remendo de pano novo em vestido velho; do contrário o remendo novo tira parte do velho, e torna-se maior a rotura.

22

E ninguém deita vinho novo em odres velhos; do contrário, o vinho novo romperá os odres, e perder-se-á o vinho e também os odres; mas deita-se vinho novo em odres novos.

23

E sucedeu passar ele num dia de sábado pelas searas; e os seus discípulos, caminhando, começaram a colher espigas.

24

E os fariseus lhe perguntaram: Olha, por que estão fazendo no sábado o que não é lícito?

25

Respondeu-lhes ele: Acaso nunca lestes o que fez Davi quando se viu em necessidade e teve fome, ele e seus companheiros?

26

Como entrou na casa de Deus, no tempo do sumo sacerdote Abiatar, e comeu dos pães da proposição, dos quais não era lícito comer senão aos sacerdotes, e deu também aos companheiros?

27

E prosseguiu: O sábado foi feito por causa do homem, e não o homem por causa do sábado.

28

Pelo que o Filho do homem até do sábado é Senhor.

Marcos 3


Marcos Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 2

Marcos

Retorne a índice

Capítulo 3

1

Outra vez entrou numa sinagoga, e estava ali um homem que tinha uma das mãos atrofiada.

2

E observavam-no para ver se no sábado curaria o homem, a fim de o acusarem.

3

E disse Jesus ao homem que tinha a mão atrofiada: Levanta-te e vem para o meio.

4

Então lhes perguntou: É lícito no sábado fazer bem, ou fazer mal? salvar a vida ou matar? Eles, porém, se calaram.

5

E olhando em redor para eles com indignação, condoendo-se da dureza dos seus corações, disse ao homem: Estende a tua mão. Ele estendeu, e lhe foi restabelecida.

6

E os fariseus, saindo dali, entraram logo em conselho com os herodianos contra ele, para o matarem.

7

Jesus, porém, se retirou com os seus discípulos para a beira do mar; e uma grande multidão dos da Galiléia o seguiu; também da Judéia,

8

e de Jerusalém, da Iduméia e de além do Jordão, e das regiões de Tiro e de Sidom, grandes multidões, ouvindo falar de tudo quanto fazia, vieram ter com ele.

9

Recomendou, pois, a seus discípulos que se lhe preparasse um barquinho, por causa da multidão, para que não o apertasse;

10

porque tinha curado a muitos, de modo que todos quantos tinham algum mal arrojavam-se a ele para lhe tocarem.

11

E os espíritos imundos, quando o viam, prostravam-se diante dele e clamavam, dizendo: Tu és o Filho de Deus.

12

E ele lhes advertia com insistência que não o dessem a conhecer.

13

Depois subiu ao monte, e chamou a si os que ele mesmo queria; e vieram a ele.

14

Então designou doze para que estivessem com ele, e os mandasse a pregar;

15

e para que tivessem autoridade de expulsar os demônios.

16

Designou, pois, os doze, a saber: Simão, a quem pôs o nome de Pedro;

17

Tiago, filho de Zebedeu, e João, irmão de Tiago, aos quais pôs o nome de Boanerges, que significa: Filhos do trovão;

18

André, Filipe, Bartolomeu, Mateus, Tomé, Tiago, filho de Alfeu, Tadeu, Simão, o cananeu,

19

e Judas Iscariotes, aquele que o traiu.

20

Depois entrou numa casa. E afluiu outra vez a multidão, de tal modo que nem podiam comer.

21

Quando os seus ouviram isso, saíram para o prender; porque diziam: Ele está fora de si.

22

E os escribas que tinham descido de Jerusalém diziam: Ele está possesso de Belzebu; e: É pelo príncipe dos demônios que expulsa os demônios.

23

Então Jesus os chamou e lhes disse por parábolas: Como pode Satanás expulsar Satanás?

24

Pois, se um reino se dividir contra si mesmo, tal reino não pode subsistir;

25

ou, se uma casa se dividir contra si mesma, tal casa não poderá subsistir;

26

e se Satanás se tem levantado contra si mesmo, e está dividido, tampouco pode ele subsistir; antes tem fim.

27

Pois ninguém pode entrar na casa do valente e roubar-lhe os bens, se primeiro não amarrar o valente; e então lhe saqueará a casa.

28

Em verdade vos digo: Todos os pecados serão perdoados aos filhos dos homens, bem como todas as blasfêmias que proferirem;

29

mas aquele que blasfemar contra o Espírito Santo, nunca mais terá perdão, mas será réu de pecado eterno.

30

Porquanto eles diziam: Está possesso de um espírito imundo.

31

Chegaram então sua mãe e seus irmãos e, ficando da parte de fora, mandaram chamá-lo.

32

E a multidão estava sentada ao redor dele, e disseram-lhe: Eis que tua mãe e teus irmãos estão lá fora e te procuram.

33

Respondeu-lhes Jesus, dizendo: Quem é minha mãe e meus irmãos!

34

E olhando em redor para os que estavam sentados à roda de si, disse: Eis aqui minha mãe e meus irmãos!

35

Pois aquele que fizer a vontade de Deus, esse é meu irmão, irmã e mãe.

Marcos 4


Marcos Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 3

Marcos

Retorne a índice

Capítulo 4

1

Outra vez começou a ensinar à beira do mar. E reuniu-se a ele tão grande multidão que ele entrou num barco e sentou-se nele, sobre o mar; e todo o povo estava em terra junto do mar.

2

Então lhes ensinava muitas coisas por parábolas, e lhes dizia no seu ensino:

3

Ouvi: Eis que o semeador saiu a semear;

4

e aconteceu que, quando semeava, uma parte da semente caiu à beira do caminho, e vieram as aves e a comeram.

5

Outra caiu no solo pedregoso, onde não havia muita terra: e logo nasceu, porque não tinha terra profunda;

6

mas, saindo o sol, queimou-se; e, porque não tinha raiz, secou-se.

7

E outra caiu entre espinhos; e cresceram os espinhos, e a sufocaram; e não deu fruto.

8

Mas outras caíram em boa terra e, vingando e crescendo, davam fruto; e um grão produzia trinta, outro sessenta, e outro cem.

9

E disse-lhes: Quem tem ouvidos para ouvir, ouça.

10

Quando se achou só, os que estavam ao redor dele, com os doze, interrogaram-no acerca da parábola.

11

E ele lhes disse: A vós é confiado o mistério do reino de Deus, mas aos de fora tudo se lhes diz por parábolas;

12

para que vendo, vejam, e não percebam; e ouvindo, ouçam, e não entendam; para que não se convertam e sejam perdoados.

13

Disse-lhes ainda: Não percebeis esta parábola? como pois entendereis todas as parábolas?

14

O semeador semeia a palavra.

15

E os que estão junto do caminho são aqueles em quem a palavra é semeada; mas, tendo-a eles ouvido, vem logo Satanás e tira a palavra que neles foi semeada.

16

Do mesmo modo, aqueles que foram semeados nos lugares pedregosos são os que, ouvindo a palavra, imediatamente com alegria a recebem;

17

mas não têm raiz em si mesmos, antes são de pouca duração; depois, sobrevindo tribulação ou perseguição por causa da palavra, logo se escandalizam.

18

Outros ainda são aqueles que foram semeados entre os espinhos; estes são os que ouvem a palavra;

19

mas os cuidados do mundo, a sedução das riquezas e a cobiça doutras coisas, entrando, sufocam a palavra, e ela fica infrutífera.

20

Aqueles outros que foram semeados em boa terra são os que ouvem a palavra e a recebem, e dão fruto, a trinta, a sessenta, e a cem, por um.

21

Disse-lhes mais: Vem porventura a candeia para se meter debaixo do alqueire, ou debaixo da cama? não é antes para se colocar no velador?

22

Porque nada está encoberto senão para ser manifesto; e nada foi escondido senão para vir à luz.

23

Se alguém tem ouvidos para ouvir, ouça.

24

Também lhes disse: Atendei ao que ouvis. Com a medida com que medis vos medirão a vós, e ainda se vos acrescentará.

25

Pois ao que tem, ser-lhe-á dado; e ao que não tem, até aquilo que tem ser-lhe-á tirado.

26

Disse também: O reino de Deus é assim como se um homem lançasse semente à terra,

27

e dormisse e se levantasse de noite e de dia, e a semente brotasse e crescesse, sem ele saber como.

28

A terra por si mesma produz fruto, primeiro a erva, depois a espiga, e por último o grão cheio na espiga.

29

Mas assim que o fruto amadurecer, logo lhe mete a foice, porque é chegada a ceifa.

30

Disse ainda: A que assemelharemos o reino de Deus? ou com que parábola o representaremos?

31

É como um grão de mostarda que, quando se semeia, é a menor de todas as sementes que há na terra;

32

mas, tendo sido semeado, cresce e faz-se a maior de todas as hortaliças e cria grandes ramos, de tal modo que as aves do céu podem aninhar-se à sua sombra.

33

E com muitas parábolas tais lhes dirigia a palavra, conforme podiam compreender.

34

E sem parábola não lhes falava; mas em particular explicava tudo a seus discípulos.

35

Naquele dia, quando já era tarde, disse-lhes: Passemos para o outro lado.

36

E eles, deixando a multidão, o levaram consigo, assim como estava, no barco; e havia com ele também outros barcos.

37

E se levantou grande tempestade de vento, e as ondas batiam dentro do barco, de modo que já se enchia.

38

Ele, porém, estava na popa dormindo sobre a almofada; e despertaram-no, e lhe perguntaram: Mestre, não se te dá que pereçamos?

39

E ele, levantando-se, repreendeu o vento, e disse ao mar: Cala-te, aquieta-te. E cessou o vento, e fez-se grande bonança.

40

Então lhes perguntou: Por que sois assim tímidos? Ainda não tendes fé?

41

Encheram-se de grande temor, e diziam uns aos outros: Quem, porventura, é este, que até o vento e o mar lhe obedecem?

Marcos 5


Marcos Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 4

Marcos

Retorne a índice

Capítulo 5

1

Chegaram então ao outro lado do mar, à terra dos gerasenos.

2

E, logo que Jesus saíra do barco, lhe veio ao encontro, dos sepulcros, um homem com espírito imundo,

3

o qual tinha a sua morada nos sepulcros; e nem ainda com cadeias podia alguém prendê-lo;

4

porque, tendo sido muitas vezes preso com grilhões e cadeias, as cadeias foram por ele feitas em pedaços, e os grilhões em migalhas; e ninguém o podia domar;

5

e sempre, de dia e de noite, andava pelos sepulcros e pelos montes, gritando, e ferindo-se com pedras,

6

Vendo, pois, de longe a Jesus, correu e adorou-o;

7

e, clamando com grande voz, disse: Que tenho eu contigo, Jesus, Filho do Deus Altíssimo? conjuro-te por Deus que não me atormentes.

8

Pois Jesus lhe dizia: Sai desse homem, espírito imundo.

9

E perguntou-lhe: Qual é o teu nome? Respondeu-lhe ele: Legião é o meu nome, porque somos muitos.

10

E rogava-lhe muito que não os enviasse para fora da região.

11

Ora, andava ali pastando no monte uma grande manada de porcos.

12

Rogaram-lhe, pois, os demônios, dizendo: Manda-nos para aqueles porcos, para que entremos neles.

13

E ele lho permitiu. Saindo, então, os espíritos imundos, entraram nos porcos; e precipitou-se a manada, que era de uns dois mil, pelo despenhadeiro no mar, onde todos se afogaram.

14

Nisso fugiram aqueles que os apascentavam, e o anunciaram na cidade e nos campos; e muitos foram ver o que era aquilo que tinha acontecido.

15

Chegando-se a Jesus, viram o endemoninhado, o que tivera a legião, sentado, vestido, e em perfeito juízo; e temeram.

16

E os que tinham visto aquilo contaram-lhes como havia acontecido ao endemoninhado, e acerca dos porcos.

17

Então começaram a rogar-lhe que se retirasse dos seus termos.

18

E, entrando ele no barco, rogava-lhe o que fora endemoninhado que o deixasse estar com ele.

19

Jesus, porém, não lho permitiu, mas disse-lhe: Vai para tua casa, para os teus, e anuncia-lhes o quanto o Senhor te fez, e como teve misericórdia de ti.

20

Ele se retirou, pois, e começou a publicar em Decápolis tudo quanto lhe fizera Jesus; e todos se admiravam.

21

Tendo Jesus passado de novo no barco para o outro lado, ajuntou-se a ele uma grande multidão; e ele estava à beira do mar.

22

Chegou um dos chefes da sinagoga, chamado Jairo e, logo que viu a Jesus, lançou-se-lhe aos pés.

23

e lhe rogava com instância, dizendo: Minha filhinha está nas últimas; rogo-te que venhas e lhe imponhas as mãos para que sare e viva.

24

Jesus foi com ele, e seguia-o uma grande multidão, que o apertava.

25

Ora, certa mulher, que havia doze anos padecia de uma hemorragia,

26

e que tinha sofrido bastante às mãos de muitos médicos, e despendido tudo quanto possuía sem nada aproveitar, antes indo a pior,

27

tendo ouvido falar a respeito de Jesus, veio por detrás, entre a multidão, e tocou-lhe o manto;

28

porque dizia: Se tão-somente tocar-lhe as vestes, ficaria curada.

29

E imediatamente cessou a sua hemorragia; e sentiu no corpo estar já curada do seu mal.

30

E logo Jesus, percebendo em si mesmo que saíra dele poder, virou-se no meio da multidão e perguntou: Quem me tocou as vestes?

31

Responderam-lhe os seus discípulos: Vês que a multidão te aperta, e perguntas: Quem me tocou?

32

Mas ele olhava em redor para ver a que isto fizera.

33

Então a mulher, atemorizada e trêmula, cônscia do que nela se havia operado, veio e prostrou-se diante dele, e declarou-lhe toda a verdade.

34

Disse-lhe ele: Filha, a tua fé te salvou; vai-te em paz, e fica livre desse teu mal.

35

Enquanto ele ainda falava, chegaram pessoas da casa do chefe da sinagoga, a quem disseram: A tua filha já morreu; por que ainda incomodas o Mestre?

36

O que percebendo Jesus, disse ao chefe da sinagoga: Não temas, crê somente.

37

E não permitiu que ninguém o acompanhasse, senão Pedro, Tiago, e João, irmão de Tiago.

38

Quando chegaram a casa do chefe da sinagoga, viu Jesus um alvoroço, e os que choravam e faziam grande pranto.

39

E, entrando, disse-lhes: Por que fazeis alvoroço e chorais? a menina não morreu, mas dorme.

40

E riam-se dele; porém ele, tendo feito sair a todos, tomou consigo o pai e a mãe da menina, e os que com ele vieram, e entrou onde a menina estava.

41

E, tomando a mão da menina, disse-lhe: Talita cumi, que, traduzido, é: Menina, a ti te digo, levanta-te.

42

Imediatamente a menina se levantou, e pôs-se a andar, pois tinha doze anos. E logo foram tomados de grande espanto.

43

Então ordenou-lhes expressamente que ninguém o soubesse; e mandou que lhe dessem de comer.

Marcos 6


Marcos Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 5

Marcos

Retorne a índice

Capítulo 6

1

Saiu Jesus dali, e foi para a sua terra, e os seus discípulos o seguiam.

2

Ora, chegando o sábado, começou a ensinar na sinagoga; e muitos, ao ouví-lo, se maravilhavam, dizendo: Donde lhe vêm estas coisas? e que sabedoria é esta que lhe é dada? e como se fazem tais milagres por suas mãos?

3

Não é este o carpinteiro, filho de Maria, irmão de Tiago, de José, de Judas e de Simão? e não estão aqui entre nós suas irmãs? E escandalizavam-se dele.

4

Então Jesus lhes dizia: Um profeta não fica sem honra senão na sua terra, entre os seus parentes, e na sua própria casa.

5

E não podia fazer ali nenhum milagre, a não ser curar alguns poucos enfermos, impondo-lhes as mãos.

6

E admirou-se da incredulidade deles. Em seguida percorria as aldeias circunvizinhas, ensinando.

7

E chamou a si os doze, e começou a enviá-los a dois e dois, e dava-lhes poder sobre os espíritos imundos;

8

ordenou-lhes que nada levassem para o caminho, senão apenas um bordão; nem pão, nem alforje, nem dinheiro no cinto;

9

mas que fossem calçados de sandálias, e que não vestissem duas túnicas.

10

Dizia-lhes mais: Onde quer que entrardes numa casa, ficai nela até sairdes daquele lugar.

11

E se qualquer lugar não vos receber, nem os homens vos ouvirem, saindo dali, sacudi o pó que estiver debaixo dos vossos pés, em testemunho contra eles.

12

Então saíram e pregaram que todos se arrependessem;

13

e expulsavam muitos demônios, e ungiam muitos enfermos com óleo, e os curavam.

14

E soube disso o rei Herodes (porque o nome de Jesus se tornara célebre), e disse: João, o Batista, ressuscitou dos mortos; e por isso estes poderes milagrosos operam nele.

15

Mas outros diziam: É Elias. E ainda outros diziam: É profeta como um dos profetas.

16

Herodes, porém, ouvindo isso, dizia: É João, aquele a quem eu mandei degolar: ele ressuscitou.

17

Porquanto o próprio Herodes mandara prender a João, e encerrá-lo maniatado no cárcere, por causa de Herodias, mulher de seu irmão Filipe; porque ele se havia casado com ela.

18

Pois João dizia a Herodes: Não te é lícito ter a mulher de teu irmão.

19

Por isso Herodias lhe guardava rancor e queria matá-lo, mas não podia;

20

porque Herodes temia a João, sabendo que era varão justo e santo, e o guardava em segurança; e, ao ouvi-lo, ficava muito perplexo, contudo de boa mente o escutava.

21

Chegado, porém, um dia oportuno quando Herodes no seu aniversário natalício ofereceu um banquete aos grandes da sua corte, aos principais da Galiléia,

22

entrou a filha da mesma Herodias e, dançando, agradou a Herodes e aos convivas. Então o rei disse à jovem: Pede-me o que quiseres, e eu to darei.

23

E jurou-lhe, dizendo: Tudo o que me pedires te darei, ainda que seja metade do meu reino.

24

Tendo ela saído, perguntou a sua mãe: Que pedirei? Ela respondeu: A cabeça de João, o Batista.

25

E tornando logo com pressa à presença do rei, pediu, dizendo: Quero que imediatamente me dês num prato a cabeça de João, o Batista.

26

Ora, entristeceu-se muito o rei; todavia, por causa dos seus juramentos e por causa dos que estavam à mesa, não lha quis negar.

27

O rei, pois, enviou logo um soldado da sua guarda com ordem de trazer a cabeça de João. Então ele foi e o degolou no cárcere,

28

e trouxe a cabeça num prato e a deu à jovem, e a jovem a deu à sua mãe.

29

Quando os seus discípulos ouviram isso, vieram, tomaram o seu corpo e o puseram num sepulcro.

30

Reuniram-se os apóstolos com Jesus e contaram-lhe tudo o que tinham feito e ensinado.

31

Ao que ele lhes disse: Vinde vós, à parte, para um lugar deserto, e descansai um pouco. Porque eram muitos os que vinham e iam, e não tinham tempo nem para comer.

32

Retiraram-se, pois, no barco para um lugar deserto, à parte.

33

Muitos, porém, os viram partir, e os reconheceram; e para lá correram a pé de todas as cidades, e ali chegaram primeiro do que eles.

34

E Jesus, ao desembarcar, viu uma grande multidão e compadeceu-se deles, porque eram como ovelhas que não têm pastor; e começou a ensinar-lhes muitas coisas.

35

Estando a hora já muito adiantada, aproximaram-se dele seus discípulos e disseram: O lugar é deserto, e a hora já está muito adiantada;

36

despede-os, para que vão aos sítios e às aldeias, em redor, e comprem para si o que comer.

37

Ele, porém, lhes respondeu: Dai-lhes vós de comer. Então eles lhe perguntaram: Havemos de ir comprar duzentos denários de pão e dar-lhes de comer?

38

Ao que ele lhes disse: Quantos pães tendes? Ide ver. E, tendo-se informado, responderam: Cinco pães e dois peixes.

39

Então lhes ordenou que a todos fizessem reclinar-se, em grupos, sobre a relva verde.

40

E reclinaram-se em grupos de cem e de cinquenta.

41

E tomando os cinco pães e os dois peixes, e erguendo os olhos ao céu, os abençoou; partiu os pães e os entregava a seus discípulos para lhos servirem; também repartiu os dois peixes por todos.

42

E todos comeram e se fartaram.

43

Em seguida, recolheram doze cestos cheios dos pedaços de pão e de peixe.

44

Ora, os que comeram os pães eram cinco mil homens.

45

Logo em seguida obrigou os seus discípulos a entrar no barco e passar adiante, para o outro lado, a Betsaida, enquanto ele despedia a multidão.

46

E, tendo-a despedido, foi ao monte para orar.

47

Chegada a tardinha, estava o barco no meio do mar, e ele sozinho em terra.

48

E, vendo-os fatigados a remar, porque o vento lhes era contrário, pela quarta vigília da noite, foi ter com eles, andando sobre o mar; e queria passar-lhes adiante;

49

eles, porém, ao vê-lo andando sobre o mar, pensaram que era um fantasma e gritaram;

50

porque todos o viram e se assustaram; mas ele imediatamente falou com eles e disse-lhes: Tende ânimo; sou eu; não temais.

51

E subiu para junto deles no barco, e o vento cessou; e ficaram, no seu íntimo, grandemente pasmados;

52

pois não tinham compreendido o milagre dos pães, antes o seu coração estava endurecido.

53

E, terminada a travessia, chegaram à terra em Genezaré, e ali atracaram.

54

Logo que desembarcaram, o povo reconheceu a Jesus;

55

e correndo eles por toda aquela região, começaram a levar nos leitos os que se achavam enfermos, para onde ouviam dizer que ele estava.

56

Onde quer, pois, que entrava, fosse nas aldeias, nas cidades ou nos campos, apresentavam os enfermos nas praças, e rogavam-lhe que os deixasse tocar ao menos a orla do seu manto; e todos os que a tocavam ficavam curados.

Marcos 7


Marcos Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 6

Marcos

Retorne a índice

Capítulo 7

1

Foram ter com Jesus os fariseus, e alguns dos escribas vindos de Jerusalém,

2

e repararam que alguns dos seus discípulos comiam pão com as mãos impuras, isto é, por lavar.

3

Pois os fariseus, e todos os judeus, guardando a tradição dos anciãos, não comem sem lavar as mãos cuidadosamente;

4

e quando voltam do mercado, se não se purificarem, não comem. E muitas outras coisas há que receberam para observar, como a lavagem de copos, de jarros e de vasos de bronze.

5

Perguntaram-lhe, pois, os fariseus e os escribas: Por que não andam os teus discípulos conforme a tradição dos anciãos, mas comem o pão com as mãos por lavar?

6

Respondeu-lhes: Bem profetizou Isaías acerca de vós, hipócritas, como está escrito: Este povo honra-me com os lábios; o seu coração, porém, está longe de mim;

7

mas em vão me adoram, ensinando doutrinas que são preceitos de homens.

8

Vós deixais o mandamento de Deus, e vos apegais à tradição dos homens.

9

Disse-lhes ainda: Bem sabeis rejeitar o mandamento de deus, para guardardes a vossa tradição.

10

Pois Moisés disse: Honra a teu pai e a tua mãe; e: Quem maldisser ao pai ou à mãe, certamente morrerá.

11

Mas vós dizeis: Se um homem disser a seu pai ou a sua mãe: Aquilo que poderías aproveitar de mim é Corbã, isto é, oferta ao Senhor,

12

não mais lhe permitis fazer coisa alguma por seu pai ou por sua mãe,

13

invalidando assim a palavra de Deus pela vossa tradição que vós transmitistes; também muitas outras coisas semelhantes fazeis.

14

E chamando a si outra vez a multidão, disse-lhes: Ouvi-me vós todos, e entendei.

15

Nada há fora do homem que, entrando nele, possa contaminá-lo; mas o que sai do homem, isso é que o contamina.

16

Se alguém tem ouvidos para ouvir, ouça.

17

Depois, quando deixou a multidão e entrou em casa, os seus discípulos o interrogaram acerca da parábola.

18

Respondeu-lhes ele: Assim também vós estais sem entender? Não compreendeis que tudo o que de fora entra no homem não o pode contaminar,

19

porque não lhe entra no coração, mas no ventre, e é lançado fora? Assim declarou puros todos os alimentos.

20

E prosseguiu: O que sai do homem , isso é que o contamina.

21

Pois é do interior, do coração dos homens, que procedem os maus pensamentos, as prostituições, os furtos, os homicídios, os adultérios,

22

a cobiça, as maldades, o dolo, a libertinagem, a inveja, a blasfêmia, a soberba, a insensatez;

23

todas estas más coisas procedem de dentro e contaminam o homem.

24

Levantando-se dali, foi para as regiões de Tiro e Sidom. E entrando numa casa, não queria que ninguém o soubesse, mas não pode ocultar-se;

25

porque logo, certa mulher, cuja filha estava possessa de um espírito imundo, ouvindo falar dele, veio e prostrou-se-lhe aos pés;

26

(ora, a mulher era grega, de origem siro-fenícia) e rogava-lhe que expulsasse de sua filha o demônio.

27

Respondeu-lhes Jesus: Deixa que primeiro se fartem os filhos; porque não é bom tomar o pão dos filhos e lança-lo aos cachorrinhos.

28

Ela, porém, replicou, e disse-lhe: Sim, Senhor; mas também os cachorrinhos debaixo da mesa comem das migalhas dos filhos.

29

Então ele lhe disse: Por essa palavra, vai; o demônio já saiu de tua filha.

30

E, voltando ela para casa, achou a menina deitada sobre a cama, e que o demônio já havia saído.

31

Tendo Jesus partido das regiões de Tiro, foi por Sidom até o mar da Galiléia, passando pelas regiões de Decápolis.

32

E trouxeram-lhe um surdo, que falava dificilmente; e rogaram-lhe que pusesse a mão sobre ele.

33

Jesus, pois, tirou-o de entre a multidão, à parte, meteu-lhe os dedos nos ouvidos e, cuspindo, tocou-lhe na língua;

34

e erguendo os olhos ao céu, suspirou e disse-lhe: Efatá; isto é Abre-te.

35

E abriram-se-lhe os ouvidos, a prisão da língua se desfez, e falava perfeitamente.

36

Então lhes ordenou Jesus que a ninguém o dissessem; mas, quando mais lho proibia, tanto mais o divulgavam.

37

E se maravilhavam sobremaneira, dizendo: Tudo tem feito bem; faz até os surdos ouvir e os mudos falar.

Marcos 8


Marcos Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 7

Marcos

Retorne a índice

Capítulo 8

1

Naqueles dias, havendo de novo uma grande multidão, e não tendo o que comer, chamou Jesus os discípulos e disse-lhes:

2

Tenho compaixão da multidão, porque já faz três dias que eles estão comigo, e não têm o que comer.

3

Se eu os mandar em jejum para suas casas, desfalecerão no caminho; e alguns deles vieram de longe.

4

E seus discípulos lhe responderam: Donde poderá alguém satisfazê-los de pão aqui no deserto?

5

Perguntou-lhes Jesus: Quantos pães tendes? Responderam: Sete.

6

Logo mandou ao povo que se sentasse no chão; e tomando os sete pães e havendo dado graças, partiu-os e os entregava a seus discípulos para que os distribuíssem; e eles os distribuíram pela multidão.

7

Tinham também alguns peixinhos, os quais ele abençoou, e mandou que estes também fossem distribuídos.

8

Comeram, pois, e se fartaram; e dos pedaços que sobejavam levantaram sete alcofas.

9

Ora, eram cerca de quatro mil homens. E Jesus os despediu.

10

E, entrando logo no barco com seus discípulos, foi para as regiões de Dalmanuta.

11

Saíram os fariseus e começaram a discutir com ele, pedindo-lhe um sinal do céu, para o experimentarem.

12

Ele, suspirando profundamente em seu espírito, disse: Por que pede esta geração um sinal? Em verdade vos digo que a esta geração não será dado sinal algum.

13

E, deixando-os, tornou a embarcar e foi para o outro lado.

14

Ora, eles se esqueceram de levar pão, e no barco não tinham consigo senão um pão.

15

E Jesus ordenou-lhes, dizendo: Olhai, guardai-vos do fermento dos fariseus e do fermento de Herodes.

16

Pelo que eles arrazoavam entre si porque não tinham pão.

17

E Jesus, percebendo isso, disse-lhes: Por que arrazoais por não terdes pão? não compreendeis ainda, nem entendeis? tendes o vosso coração endurecido?

18

Tendo olhos, não vedes? e tendo ouvidos, não ouvis? e não vos lembrais?

19

Quando parti os cinco pães para os cinco mil, quantos cestos cheios de pedaços levantastes? Responderam-lhe: Doze.

20

E quando parti os sete para os quatro mil, quantas alcofas cheias de pedaços levantastes? Responderam-lhe: Sete.

21

E ele lhes disse: Não entendeis ainda?

22

Então chegaram a Betsaída. E trouxeram-lhe um cego, e rogaram-lhe que o tocasse.

23

Jesus, pois, tomou o cego pela mão, e o levou para fora da aldeia; e cuspindo-lhe nos olhos, e impondo-lhe as mãos, perguntou-lhe: Vês alguma coisa?

24

E, levantando ele os olhos, disse: Estou vendo os homens; porque como árvores os vejo andando.

25

Então tornou a pôr-lhe as mãos sobre os olhos; e ele, olhando atentamente, ficou restabelecido, pois já via nitidamente todas as coisas.

26

Depois o mandou para casa, dizendo: Mas não entres na aldeia.

27

E saiu Jesus com os seus discípulos para as aldeias de Cesaréia de Filipe, e no caminho interrogou os discípulos, dizendo: Quem dizem os homens que eu sou?

28

Responderam-lhe eles: Uns dizem: João, o Batista; outros: Elias; e ainda outros: Algum dos profetas.

29

Então lhes perguntou: Mas vós, quem dizeis que eu sou? Respondendo, Pedro lhe disse: Tu és o Cristo.

30

E ordenou-lhes Jesus que a ninguém dissessem aquilo a respeito dele.

31

Começou então a ensinar-lhes que era necessário que o Filho do homem padecesse muitas coisas, que fosse rejeitado pelos anciãos e principais sacerdotes e pelos escribas, que fosse morto, e que depois de três dias ressurgisse.

32

E isso dizia abertamente. Ao que Pedro, tomando-o à parte, começou a repreendê-lo.

33

Mas ele, virando-se olhando para seus discípulos, repreendeu a Pedro, dizendo: Para trás de mim, Satanás; porque não cuidas das coisas que são de Deus, mas sim das que são dos homens.

34

E chamando a si a multidão com os discípulos, disse-lhes: Se alguém quer vir após mim, negue-se a si mesmo, tome a sua cruz, e siga-me.

35

Pois quem quiser salvar a sua vida, perdê-la-á; mas quem perder a sua vida por amor de mim e do evangelho, salvá-la-á.

36

Pois que aproveita ao homem ganhar o mundo inteiro e perder a sua vida?

37

Ou que diria o homem em troca da sua vida?

38

Porquanto, qualquer que, entre esta geração adúltera e pecadora, se envergonhar de mim e das minhas palavras, também dele se envergonhará o Filho do homem quando vier na glória de seu Pai com os santos anjos.

Marcos 9


Marcos Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 8

Marcos

Retorne a índice

Capítulo 9

1

Disse-lhes mais: Em verdade vos digo que, dos que aqui estão, alguns há que de modo nenhum provarão a morte até que vejam o reino de Deus já chegando com poder.

2

Seis dias depois tomou Jesus consigo a Pedro, a Tiago, e a João, e os levou à parte sós, a um alto monte; e foi transfigurado diante deles;

3

as suas vestes tornaram-se resplandecentes, extremamente brancas, tais como nenhum lavandeiro sobre a terra as poderia branquear.

4

E apareceu-lhes Elias com Moisés, e falavam com Jesus.

5

Pedro, tomando a palavra, disse a Jesus: Mestre, bom é estarmos aqui; faça-mos, pois, três cabanas, uma para ti, outra para Moisés, e outra para Elias.

6

Pois não sabia o que havia de dizer, porque ficaram atemorizados.

7

Nisto veio uma nuvem que os cobriu, e dela saiu uma voz que dizia: Este é o meu Filho amado; a ele ouvi.

8

De repente, tendo olhado em redor, não viram mais a ninguém consigo, senão só a Jesus.

9

Enquanto desciam do monte, ordenou-lhes que a ninguém contassem o que tinham visto, até que o Filho do homem ressurgisse dentre os mortos.

10

E eles guardaram o caso em segredo, indagando entre si o que seria o ressurgir dentre os mortos.

11

Então lhe perguntaram: Por que dizem os escribas que é necessário que Elias venha primeiro?

12

Respondeu-lhes Jesus: Na verdade Elias havia de vir primeiro, a restaurar todas as coisas; e como é que está escrito acerca do Filho do homem que ele deva padecer muito a ser aviltado?

13

Digo-vos, porém, que Elias já veio, e fizeram-lhe tudo quanto quiseram, como dele está escrito.

14

Quando chegaram aonde estavam os discípulos, viram ao redor deles uma grande multidão, e alguns escribas a discutirem com eles.

15

E logo toda a multidão, vendo a Jesus, ficou grandemente surpreendida; e correndo todos para ele, o saudavam.

16

Perguntou ele aos escribas: Que é que discutis com eles?

17

Respondeu-lhe um dentre a multidão: Mestre, eu te trouxe meu filho, que tem um espírito mudo;

18

e este, onde quer que o apanha, convulsiona-o, de modo que ele espuma, range os dentes, e vai definhando; e eu pedi aos teus discípulos que o expulsassem, e não puderam.

19

Ao que Jesus lhes respondeu: Ó geração incrédula! até quando estarei convosco? até quando vos hei de suportar? Trazei-mo.

20

Então lho trouxeram; e quando ele viu a Jesus, o espírito imediatamente o convulsionou; e o endemoninhado, caindo por terra, revolvia-se espumando.

21

E perguntou Jesus ao pai dele: Há quanto tempo sucede-lhe isto? Respondeu ele: Desde a infância;

22

e muitas vezes o tem lançado no fogo, e na água, para o destruir; mas se podes fazer alguma coisa, tem compaixão de nós e ajuda-nos.

23

Ao que lhe disse Jesus: Se podes! - tudo é possível ao que crê.

24

Imediatamente o pai do menino, clamando, com lágrimas disse: Creio! Ajuda a minha incredulidade.

25

E Jesus, vendo que a multidão, correndo, se aglomerava, repreendeu o espírito imundo, dizendo: Espírito mudo e surdo, eu te ordeno: Sai dele, e nunca mais entres nele.

26

E ele, gritando, e agitando-o muito, saiu; e ficou o menino como morto, de modo que a maior parte dizia: Morreu.

27

Mas Jesus, tomando-o pela mão, o ergueu; e ele ficou em pé.

28

E quando entrou em casa, seus discípulos lhe perguntaram à parte: Por que não pudemos nós expulsá-lo?

29

Respondeu-lhes: Esta casta não sai de modo algum, salvo à força de oração e jejum.

30

Depois, tendo partido dali, passavam pela Galiléia, e ele não queria que ninguém o soubesse;

31

porque ensinava a seus discípulos, e lhes dizia: O Filho do homem será entregue nas mãos dos homens, que o matarão; e morto ele, depois de três dias ressurgirá.

32

Mas eles não entendiam esta palavra, e temiam interrogá-lo.

33

Chegaram a Cafarnaum. E estando ele em casa, perguntou-lhes: Que estáveis discutindo pelo caminho?

34

Mas eles se calaram, porque pelo caminho haviam discutido entre si qual deles era o maior.

35

E ele, sentando-se, chamou os doze e lhes disse: se alguém quiser ser o primeiro, será o derradeiro de todos e o servo de todos.

36

Então tomou uma criança, pô-la no meio deles e, abraçando-a, disse-lhes:

37

Qualquer que em meu nome receber uma destas crianças, a mim me recebe; e qualquer que me recebe a mim, recebe não a mim mas àquele que me enviou.

38

Disse-lhe João: Mestre, vimos um homem que em teu nome expulsava demônios, e nós lho proibimos, porque não nos seguia.

39

Jesus, porém, respondeu: Não lho proibais; porque ninguém há que faça milagre em meu nome e possa logo depois falar mal de mim;

40

pois quem não é contra nós, é por nós.

41

Porquanto qualquer que vos der a beber um copo de água em meu nome, porque sois de Cristo, em verdade vos digo que de modo algum perderá a sua recompensa.

42

Mas qualquer que fizer tropeçar um destes pequeninos que crêem em mim, melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho, e que fosse lançado no mar.

43

E se a tua mão te fizer tropeçar, corta-a; melhor é entrares na vida aleijado, do que, tendo duas mãos, ires para o inferno, para o fogo que nunca se apaga.

44

onde o seu verme não morre, e o fogo não se apaga.

45

Ou, se o teu pé te fizer tropeçar, corta-o; melhor é entrares coxo na vida, do que, tendo dois pés, seres lançado no inferno.

46

onde o seu verme não morre, e o fogo não se apaga.

47

Ou, se o teu olho te fizer tropeçar, lança-o fora; melhor é entrares no reino de Deus com um só olho, do que, tendo dois olhos, seres lançado no inferno.

48

onde o seu verme não morre, e o fogo não se apaga.

49

Porque cada um será salgado com fogo.

50

Bom é o sal; mas, se o sal se tornar insípido, com que o haveis de temperar? Tende sal em vós mesmos, e guardai a paz uns com os outros.

Marcos 10


Marcos Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 9

Marcos

Retorne a índice

Capítulo 10

1

Levantando-se Jesus, partiu dali para os termos da Judéia, e para além do Jordão; e do novo as multidões se reuniram em torno dele; e tornou a ensiná-las, como tinha por costume.

2

Então se aproximaram dele alguns fariseus e, para o experimentarem, lhe perguntaram: É lícito ao homem repudiar sua mulher?

3

Ele, porém, respondeu-lhes: Que vos ordenou Moisés?

4

Replicaram eles: Moisés permitiu escrever carta de divórcio, e repudiar a mulher.

5

Disse-lhes Jesus: Pela dureza dos vossos corações ele vos deixou escrito esse mandamento.

6

Mas desde o princípio da criação, Deus os fez homem e mulher.

7

Por isso deixará o homem a seu pai e a sua mãe, e unir-se-á à sua mulher,

8

e serão os dois uma só carne; assim já não são mais dois, mas uma só carne.

9

Porquanto o que Deus ajuntou, não o separe o homem.

10

Em casa os discípulos interrogaram-no de novo sobre isso.

11

Ao que lhes respondeu: Qualquer que repudiar sua mulher e casar com outra comete adultério contra ela;

12

e se ela repudiar seu marido e casar com outro, comete adultério.

13

Então lhe traziam algumas crianças para que as tocasse; mas os discípulos o repreenderam.

14

Jesus, porém, vendo isto, indignou-se e disse-lhes: Deixai vir a mim as crianças, e não as impeçais, porque de tais é o reino de Deus.

15

Em verdade vos digo que qualquer que não receber o reino de Deus como criança, de maneira nenhuma entrará nele.

16

E, tomando-as nos seus braços, as abençoou, pondo as mãos sobre elas.

17

Ora, ao sair para se pôr a caminho, correu para ele um homem, o qual se ajoelhou diante dele e lhe perguntou: Bom Mestre, que hei de fazer para herdar a vida eterna?

18

Respondeu-lhe Jesus: Por que me chamas bom? ninguém é bom, senão um que é Deus.

19

Sabes os mandamentos: Não matarás; não adulterarás; não furtarás; não dirás falso testemunho; a ninguém defraudarás; honra a teu pai e a tua mãe.

20

Ele, porém, lhe replicou: Mestre, tudo isso tenho guardado desde a minha juventude.

21

E Jesus, olhando para ele, o amou e lhe disse: Uma coisa te falta; vai vende tudo quanto tens e dá-o aos pobres, e terás um tesouro no céu; e vem, segue-me.

22

Mas ele, pesaroso desta palavra, retirou-se triste, porque possuía muitos bens.

23

Então Jesus, olhando em redor, disse aos seus discípulos: Quão dificilmente entrarão no reino de Deus os que têm riquezas!

24

E os discípulos se maravilharam destas suas palavras; mas Jesus, tornando a falar, disse-lhes: Filhos, quão difícil é para os que confiam nas riquezas entrar no reino de Deus!

25

É mais fácil um camelo passar pelo fundo de uma agulha, do que entrar um rico no reino de Deus.

26

Com isso eles ficaram sobremaneira maravilhados, dizendo entre si: Quem pode, então, ser salvo?

27

Jesus, fixando os olhos neles, respondeu: Para os homens é impossível, mas não para Deus; porque para Deus tudo é possível.

28

Pedro começou a dizer-lhe: Eis que nós deixamos tudo e te seguimos.

29

Respondeu Jesus: Em verdade vos digo que ninguém há, que tenha deixado casa, ou irmãos, ou irmãs, ou mãe, ou pai, ou filhos, ou campos, por amor de mim e do evangelho,

30

que não receba cem vezes tanto, já neste tempo, em casas, e irmãos, e irmãs, e mães, e filhos, e campos, com perseguições; e no mundo vindouro a vida eterna.

31

Mas muitos que são primeiros serão últimos; e muitos que são últimos serão primeiros.

32

Ora, estavam a caminho, subindo para Jerusalém; e Jesus ia adiante deles, e eles se maravilhavam e o seguiam atemorizados. De novo tomou consigo os doze e começou a contar-lhes as coisas que lhe haviam de sobrevir,

33

dizendo: Eis que subimos a Jerusalém, e o Filho do homem será entregue aos principais sacerdotes e aos escribas; e eles o condenarão à morte, e o entregarão aos gentios;

34

e hão de escarnecê-lo e cuspir nele, e açoitá-lo, e matá-lo; e depois de três dias ressurgirá.

35

Nisso aproximaram-se dele Tiago e João, filhos de Zebedeu, dizendo-lhe: Mestre, queremos que nos faças o que te pedirmos.

36

Ele, pois, lhes perguntou: Que quereis que eu vos faça?

37

Responderam-lhe: Concede-nos que na tua glória nos sentemos, um à tua direita, e outro à tua esquerda.

38

Mas Jesus lhes disse: Não sabeis o que pedis; podeis beber o cálice que eu bebo, e ser batizados no batismo em que eu sou batizado?

39

E lhe responderam: Podemos. Mas Jesus lhes disse: O cálice que eu bebo, haveis de bebê-lo, e no batismo em que eu sou batizado, haveis de ser batizados;

40

mas o sentar-se à minha direita, ou à minha esquerda, não me pertence concedê-lo; mas isso é para aqueles a quem está reservado.

41

E ouvindo isso os dez, começaram a indignar-se contra Tiago e João.

42

Então Jesus chamou-os para junto de si e lhes disse: Sabeis que os que são reconhecidos como governadores dos gentios, deles se assenhoreiam, e que sobre eles os seus grandes exercem autoridade.

43

Mas entre vós não será assim; antes, qualquer que entre vós quiser tornar-se grande, será esse o que vos sirva;

44

e qualquer que entre vós quiser ser o primeiro, será servo de todos.

45

Pois também o Filho do homem não veio para ser servido, mas para servir, e para dar a sua vida em resgate de muitos.

46

Depois chegaram a Jericó. E, ao sair ele de Jericó com seus discípulos e uma grande multidão, estava sentado junto do caminho um mendigo cego, Bartimeu filho de Timeu.

47

Este, quando ouviu que era Jesus, o nazareno, começou a clamar, dizendo: Jesus, Filho de Davi, tem compaixão de mim!

48

E muitos o repreendiam, para que se calasse; mas ele clamava ainda mais: Filho de Davi, tem compaixão de mim.

49

Parou, pois, Jesus e disse: Chamai-o. E chamaram o cego, dizendo-lhe: Tem bom ânimo; levanta-te, ele te chama.

50

Nisto, lançando de si a sua capa, de um salto se levantou e foi ter com Jesus.

51

Perguntou-lhe o cego: Que queres que te faça? Respondeu-lhe o cego: Mestre, que eu veja.

52

Disse-lhe Jesus: Vai, a tua fé te salvou. E imediatamente recuperou a vista, e foi seguindo pelo caminho.

Marcos 11


Marcos Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 10

Marcos

Retorne a índice

Capítulo 11

1

Ora, quando se aproximavam de Jerusalém, de Betfagé e de Betânia, junto do Monte das Oliveiras, enviou Jesus dois dos seus discípulos

2

e disse-lhes: Ide à aldeia que está defronte de vós; e logo que nela entrardes, encontrareis preso um jumentinho, em que ainda ninguém montou; desprendei-o e trazei-o.

3

E se alguém vos perguntar: Por que fazeis isso? respondei: O Senhor precisa dele, e logo tornará a enviá-lo para aqui.

4

Foram, pois, e acharam o jumentinho preso ao portão do lado de fora na rua, e o desprenderam.

5

E alguns dos que ali estavam lhes perguntaram: Que fazeis, desprendendo o jumentinho?

6

Responderam como Jesus lhes tinha mandado; e lho deixaram levar.

7

Então trouxeram a Jesus o jumentinho e lançaram sobre ele os seus mantos; e Jesus montou nele.

8

Muitos também estenderam pelo caminho os seus mantos, e outros, ramagens que tinham cortado nos campos.

9

E tanto os que o precediam como os que o seguiam, clamavam: Hosana! bendito o que vem em nome do Senhor!

10

Bendito o reino que vem, o reino de nosso pai Davi! Hosana nas alturas!

11

Tendo Jesus entrado em Jerusalém, foi ao templo; e tendo observado tudo em redor, como já fosse tarde, saiu para Betânia com os doze.

12

No dia seguinte, depois de saírem de Betânia teve fome,

13

e avistando de longe uma figueira que tinha folhas, foi ver se, porventura, acharia nela alguma coisa; e chegando a ela, nada achou senão folhas, porque não era tempo de figos.

14

E Jesus, falando, disse à figueira: Nunca mais coma alguém fruto de ti. E seus discípulos ouviram isso.

15

Chegaram, pois, a Jerusalém. E entrando ele no templo, começou a expulsar os que ali vendiam e compravam; e derribou as mesas dos cambistas, e as cadeiras dos que vendiam pombas;

16

e não consentia que ninguém atravessasse o templo levando qualquer utensílio;

17

e ensinava, dizendo-lhes: Não está escrito: A minha casa será chamada casa de oração para todas as nações? Vós, porém, a tendes feito covil de salteadores.

18

Ora, os principais sacerdotes e os escribas ouviram isto, e procuravam um modo de o matar; pois o temiam, porque toda a multidão se maravilhava da sua doutrina.

19

Ao cair da tarde, saíam da cidade.

20

Quando passavam na manhã seguinte, viram que a figueira tinha secado desde as raízes.

21

Então Pedro, lembrando-se, disse-lhe: Olha, Mestre, secou-se a figueira que amaldiçoaste.

22

Respondeu-lhes Jesus: Tende fé em Deus.

23

Em verdade vos digo que qualquer que disser a este monte: Ergue-te e lança-te no mar; e não duvidar em seu coração, mas crer que se fará aquilo que diz, assim lhe será feito.

24

Por isso vos digo que tudo o que pedirdes em oração, crede que o recebereis, e tê-lo-eis.

25

Quando estiverdes orando, perdoai, se tendes alguma coisa contra alguém, para que também vosso Pai que está no céu, vos perdoe as vossas ofensas.

26

Mas, se vós não perdoardes, também vosso Pai, que está no céu, não vos perdoará as vossas ofensas.

27

Vieram de novo a Jerusalém. E andando Jesus pelo templo, aproximaram-se dele os principais sacerdotes, os escribas e os anciãos,

28

que lhe perguntaram: Com que autoridade fazes tu estas coisas? ou quem te deu autoridade para fazê-las?

29

Respondeu-lhes Jesus: Eu vos perguntarei uma coisa; respondei-me, pois, e eu vos direi com que autoridade faço estas coisas.

30

O batismo de João era do céu, ou dos homens? respondei-me.

31

Ao que eles arrazoavam entre si: Se dissermos: Do céu, ele dirá: Então por que não o crestes?

32

Mas diremos, porventura: Dos homens? - É que temiam o povo; porque todos verdadeiramente tinham a João como profeta.

33

Responderam, pois, a Jesus: Não sabemos. Replicou-lhes ele: Nem eu vos digo com que autoridade faço estas coisas.

Marcos 12


Marcos Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 11

Marcos

Retorne a índice

Capítulo 12

1

Então começou Jesus a falar-lhes por parábolas. Um homem plantou uma vinha, cercou-a com uma sebe, cavou um lagar, e edificou uma torre; depois arrendou-a a uns lavradores e ausentou-se do país.

2

No tempo próprio, enviou um servo aos lavradores para que deles recebesse do fruto da vinha.

3

Mas estes, apoderando-se dele, o espancaram e o mandaram embora de mãos vazias.

4

E tornou a enviar-lhes outro servo; e a este feriram na cabeça e o ultrajaram.

5

Então enviou ainda outro, e a este mataram; e a outros muitos, dos quais a uns espancaram e a outros mataram.

6

Ora, tinha ele ainda um, o seu filho amado; a este lhes enviou por último, dizendo: A meu filho terão respeito.

7

Mas aqueles lavradores disseram entre si: Este é o herdeiro; vinde, matemo-lo, e a herança será nossa.

8

E, agarrando-o, o mataram, e o lançaram fora da vinha.

9

Que fará, pois, o senhor da vinha? Virá e destruirá os lavradores, e dará a vinha a outros.

10

Nunca lestes esta escritura: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular;

11

pelo Senhor foi feito isso, e é maravilhoso aos nossos olhos?

12

Procuravam então prendê-lo, mas temeram a multidão, pois perceberam que contra eles proferira essa parábola; e, deixando-o, se retiraram.

13

Enviaram-lhe então alguns dos fariseus e dos herodianos, para que o apanhassem em alguma palavra.

14

Aproximando-se, pois, disseram-lhe: Mestre, sabemos que és verdadeiro, e de ninguém se te dá; porque não olhas à aparência dos homens, mas ensinas segundo a verdade o caminho de Deus; é lícito dar tributo a César, ou não? Daremos, ou não daremos?

15

Mas Jesus, percebendo a hipocrisia deles, respondeu-lhes: Por que me experimentais? trazei-me um denário para que eu o veja.

16

E eles lho trouxeram. Perguntou-lhes Jesus: De quem é esta imagem e inscrição? Responderam-lhe: De César.

17

Disse-lhes Jesus: Dai, pois, a César o que é de César, e a Deus o que é de Deus. E admiravam-se dele.

18

Então se aproximaram dele alguns dos saduceus, que dizem não haver ressurreição, e lhe perguntaram, dizendo:

19

Mestre, Moisés nos deixou escrito que se morrer alguém, deixando mulher sem deixar filhos, o irmão dele case com a mulher, e suscite descendência ao irmão.

20

Ora, havia sete irmãos; o primeiro casou-se e morreu sem deixar descendência;

21

o segundo casou-se com a viúva, e morreu, não deixando descendência; e da mesma forma, o terceiro; e assim os sete, e não deixaram descendência.

22

Depois de todos, morreu também a mulher.

23

Na ressurreição, de qual deles será ela esposa, pois os sete por esposa a tiveram?

24

Respondeu-lhes Jesus: Porventura não errais vós em razão de não compreenderdes as Escrituras nem o poder de Deus?

25

Porquanto, ao ressuscitarem dos mortos, nem se casam, nem se dão em casamento; pelo contrário, são como os anjos nos céus.

26

Quanto aos mortos, porém, serem ressuscitados, não lestes no livro de Moisés, onde se fala da sarça, como Deus lhe disse: Eu sou o Deus de Abraão, o Deus de Isaque e o Deus de Jacó?

27

Ora, ele não é Deus de mortos, mas de vivos. Estais em grande erro.

28

Aproximou-se dele um dos escribas que os ouvira discutir e, percebendo que lhes havia respondido bem, perguntou-lhe: Qual é o primeiro de todos os mandamentos?

29

Respondeu Jesus: O primeiro é: Ouve, Israel, o Senhor nosso Deus é o único Senhor.

30

Amarás, pois, ao Senhor teu Deus de todo o teu coração, de toda a tua alma, de todo o teu entendimento e de todas as tuas forças.

31

E o segundo é este: Amarás ao teu próximo como a ti mesmo. Não há outro mandamento maior do que esses.

32

Ao que lhe disse o escriba: Muito bem, Mestre; com verdade disseste que ele é um, e fora dele não há outro;

33

e que amá-lo de todo o coração, de todo o entendimento e de todas as forças, e amar o próximo como a si mesmo, é mais do que todos os holocaustos e sacrifícios.

34

E Jesus, vendo que havia respondido sabiamente, disse-lhe: Não estás longe do reino de Deus. E ninguém ousava mais interrogá-lo.

35

Por sua vez, Jesus, enquanto ensinava no templo, perguntou: Como é que os escribas dizem que o Cristo é filho de Davi?

36

O próprio Davi falou, movido pelo Espírito Santo: Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos debaixo dos teus pés.

37

Davi mesmo lhe chama Senhor; como é ele seu filho? E a grande multidão o ouvia com prazer.

38

E prosseguindo ele no seu ensino, disse: Guardai-vos dos escribas, que gostam de andar com vestes compridas, e das saudações nas praças,

39

e dos primeiros assentos nas sinagogas, e dos primeiros lugares nos banquetes,

40

que devoram as casas das viúvas, e por pretexto fazem longas orações; estes hão de receber muito maior condenação.

41

E sentando-se Jesus defronte do cofre das ofertas, observava como a multidão lançava dinheiro no cofre; e muitos ricos deitavam muito.

42

Vindo, porém, uma pobre viúva, lançou dois leptos, que valiam um quadrante.

43

E chamando ele os seus discípulos, disse-lhes: Em verdade vos digo que esta pobre viúva deu mais do que todos os que deitavam ofertas no cofre;

44

porque todos deram daquilo que lhes sobrava; mas esta, da sua pobreza, deu tudo o que tinha, mesmo todo o seu sustento.

Marcos 13


Marcos Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 12

Marcos

Retorne a índice

Capítulo 13

1

Quando saía do templo, disse-lhe um dos seus discípulos: Mestre, olha que pedras e que edifícios!

2

Ao que Jesus lhe disse: Vês estes grandes edifícios? Não se deixará aqui pedra sobre pedra que não seja derribada.

3

Depois estando ele sentado no Monte das Oliveiras, defronte do templo, Pedro, Tiago, João e André perguntaram-lhe em particular:

4

Dize-nos, quando sucederão essas coisas, e que sinal haverá quando todas elas estiverem para se cumprir?

5

Então Jesus começou a dizer-lhes: Acautelai-vos; ninguém vos engane;

6

muitos virão em meu nome, dizendo: Sou eu; e a muitos enganarão.

7

Quando, porém, ouvirdes falar em guerras e rumores de guerras, não vos perturbeis; forçoso é que assim aconteça: mas ainda não é o fim.

8

Pois se levantará nação contra nação, e reino contra reino; e haverá terremotos em diversos lugares, e haverá fomes. Isso será o princípio das dores.

9

Mas olhai por vós mesmos; pois por minha causa vos hão de entregar aos sinédrios e às sinagogas, e sereis açoitados; também sereis levados perante governadores e reis, para lhes servir de testemunho.

10

Mas importa que primeiro o evangelho seja pregado entre todas as nações.

11

Quando, pois, vos conduzirem para vos entregar, não vos preocupeis com o que haveis de dizer; mas, o que vos for dado naquela hora, isso falai; porque não sois vós que falais, mas sim o Espírito Santo.

12

Um irmão entregará à morte a seu irmão, e um pai a seu filho; e filhos se levantarão contra os pais e os matarão.

13

E sereis odiados de todos por causa do meu nome; mas aquele que perseverar até o fim, esse será salvo.

14

Ora, quando vós virdes a abominação da desolação estar onde não deve estar (quem lê, entenda), então os que estiverem na Judéia fujam para os montes;

15

quem estiver no eirado não desça, nem entre para tirar alguma coisa da sua casa;

16

e quem estiver no campo não volte atrás para buscar a sua capa.

17

Mas ai das que estiverem grávidas, e das que amamentarem naqueles dias!

18

Orai, pois, para que isto não suceda no inverno;

19

porque naqueles dias haverá uma tribulação tal, qual nunca houve desde o princípio da criação, que Deus criou, até agora, nem jamais haverá.

20

Se o Senhor não abreviasse aqueles dias, ninguém se salvaria mas ele, por causa dos eleitos que escolheu, abreviou aqueles dias.

21

Então, se alguém vos disser: Eis aqui o Cristo! ou: Ei-lo ali! não acrediteis.

22

Porque hão de surgir falsos cristos e falsos profetas, e farão sinais e prodígios para enganar, se possível, até os escolhidos.

23

Ficai vós, pois, de sobreaviso; eis que de antemão vos tenho dito tudo.

24

Mas naqueles dias, depois daquela tribulação, o sol escurecerá, e a lua não dará a sua luz;

25

as estrelas cairão do céu, e os poderes que estão nos céus, serão abalados.

26

Então verão vir o Filho do homem nas nuvens, com grande poder e glória.

27

E logo enviará os seus anjos, e ajuntará os seus eleitos, desde os quatro ventos, desde a extremidade da terra até a extremidade do céu.

28

Da figueira, pois, aprendei a parábola: Quando já o seu ramo se torna tenro e brota folhas, sabeis que está próximo o verão.

29

Assim também vós, quando virdes sucederem essas coisas, sabei que ele está próximo, mesmo às portas.

30

Em verdade vos digo que não passará esta geração, até que todas essas coisas aconteçam.

31

Passará o céu e a terra, mas as minhas palavras não passarão.

32

Quanto, porém, ao dia e à hora, ninguém sabe, nem os anjos no céu nem o Filho, senão o Pai.

33

Olhai! vigiai! porque não sabeis quando chegará o tempo.

34

É como se um homem, devendo viajar, ao deixar a sua casa, desse autoridade aos seus servos, a cada um o seu trabalho, e ordenasse também ao porteiro que vigiasse.

35

Vigiai, pois; porque não sabeis quando virá o senhor da casa; se à tarde, se à meia-noite, se ao cantar do galo, se pela manhã;

36

para que, vindo de improviso, não vos ache dormindo.

37

O que vos digo a vós, a todos o digo: Vigiai.

Marcos 14


Marcos Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 13

Marcos

Retorne a índice

Capítulo 14

1

Ora, dali a dois dias era a páscoa e a festa dos pães ázimos; e os principais sacerdotes e os escribas andavam buscando como prender Jesus a traição, para o matarem.

2

Pois eles diziam: Não durante a festa, para que não haja tumulto entre o povo.

3

Estando ele em Betânia, reclinado à mesa em casa de Simão, o leproso, veio uma mulher que trazia um vaso de alabastro cheio de bálsamo de nardo puro, de grande preço; e, quebrando o vaso, derramou-lhe sobre a cabeça o bálsamo.

4

Mas alguns houve que em si mesmos se indignaram e disseram: Para que se fez este desperdício do bálsamo?

5

Pois podia ser vendido por mais de trezentos denários que se dariam aos pobres. E bramavam contra ela.

6

Jesus, porém, disse: Deixai-a; por que a molestais? Ela praticou uma boa ação para comigo.

7

Porquanto os pobres sempre os tendes convosco e, quando quiserdes, podeis fazer-lhes bem; a mim, porém, nem sempre me tendes.

8

ela fez o que pode; antecipou-se a ungir o meu corpo para a sepultura.

9

Em verdade vos digo que, em todo o mundo, onde quer que for pregado o evangelho, também o que ela fez será contado para memória sua.

10

Então Judas Iscariotes, um dos doze, foi ter com os principais sacerdotes para lhes entregar Jesus.

11

Ouvindo-o eles, alegraram-se, e prometeram dar-lhe dinheiro. E buscava como o entregaria em ocasião oportuna.

12

Ora, no primeiro dia dos pães ázimos, quando imolavam a páscoa, disseram-lhe seus discípulos: Aonde queres que vamos fazer os preparativos para comeres a páscoa?

13

Enviou, pois, dois dos seus discípulos, e disse-lhes: Ide à cidade, e vos sairá ao encontro um homem levando um cântaro de água; seguí-o;

14

e, onde ele entrar, dizei ao dono da casa: O Mestre manda perguntar: Onde está o meu aposento em que hei de comer a páscoa com os meus discípulos?

15

E ele vos mostrará um grande cenáculo mobiliado e pronto; aí fazei-nos os preparativos.

16

Partindo, pois, os discípulos, foram à cidade, onde acharam tudo como ele lhes dissera, e prepararam a páscoa.

17

Ao anoitecer chegou ele com os doze.

18

E, quando estavam reclinados à mesa e comiam, disse Jesus: Em verdade vos digo que um de vós, que comigo come, há de trair-me.

19

Ao que eles começaram a entristecer-se e a perguntar-lhe um após outro: Porventura sou eu?

20

Respondeu-lhes: É um dos doze, que mete comigo a mão no prato.

21

Pois o Filho do homem vai, conforme está escrito a seu respeito; mas ai daquele por quem o Filho do homem é traído! bom seria para esse homem se não houvera nascido.

22

Enquanto comiam, Jesus tomou pão e, abençoando-o, o partiu e deu-lho, dizendo: Tomai; isto é o meu corpo.

23

E tomando um cálice, rendeu graças e deu-lho; e todos beberam dele.

24

E disse-lhes: Isto é o meu sangue, o sangue do pacto, que por muitos é derramado.

25

Em verdade vos digo que não beberei mais do fruto da videira, até aquele dia em que o beber, novo, no reino de Deus.

26

E, tendo cantado um hino, saíram para o Monte das Oliveiras.

27

Disse-lhes então Jesus: Todos vós vos escandalizareis; porque escrito está: Ferirei o pastor, e as ovelhas se dispersarão.

28

Todavia, depois que eu ressurgir, irei adiante de vós para a Galiléia.

29

Ao que Pedro lhe disse: Ainda que todos se escandalizem, nunca, porém, eu.

30

Replicou-lhe Jesus: Em verdade te digo que hoje, nesta noite, antes que o galo cante duas vezes, três vezes tu me negarás.

31

Mas ele repetia com veemência: Ainda que me seja necessário morrer contigo, de modo nenhum te negarei. Assim também diziam todos.

32

Então chegaram a um lugar chamado Getsêmane, e disse Jesus a seus discípulos: Sentai-vos aqui, enquanto eu oro.

33

E levou consigo a Pedro, a Tiago e a João, e começou a ter pavor e a angustiar-se;

34

e disse-lhes: A minha alma está triste até a morte; ficai aqui e vigiai.

35

E adiantando-se um pouco, prostrou-se em terra; e orava para que, se fosse possível, passasse dele aquela hora.

36

E dizia: Aba, Pai, tudo te é possível; afasta de mim este cálice; todavia não seja o que eu quero, mas o que tu queres.

37

Voltando, achou-os dormindo; e disse a Pedro: Simão, dormes? não pudeste vigiar uma hora?

38

Vigiai e orai, para que não entreis em tentação; o espírito, na verdade, está pronto, mas a carne é fraca.

39

Retirou-se de novo e orou, dizendo as mesmas palavras.

40

E voltando outra vez, achou-os dormindo, porque seus olhos estavam carregados; e não sabiam o que lhe responder.

41

Ao voltar pela terceira vez, disse-lhes: Dormi agora e descansai. - Basta; é chegada a hora. Eis que o Filho do homem está sendo entregue nas mãos dos pecadores.

42

Levantai-vos, vamo-nos; eis que é chegado aquele que me trai.

43

E logo, enquanto ele ainda falava, chegou Judas, um dos doze, e com ele uma multidão com espadas e varapaus, vinda da parte dos principais sacerdotes, dos escribas e dos anciãos.

44

Ora, o que o traía lhes havia dado um sinal, dizendo: Aquele que eu beijar, esse é; prendei-o e levai-o com segurança.

45

E, logo que chegou, aproximando-se de Jesus, disse: Rabi! E o beijou.

46

Ao que eles lhes lançaram as mãos, e o prenderam.

47

Mas um dos que ali estavam, puxando da espada, feriu o servo do sumo sacerdote e cortou-lhe uma orelha.

48

Disse-lhes Jesus: Saístes com espadas e varapaus para me prender, como a um salteador?

49

Todos os dias estava convosco no templo, a ensinar, e não me prendestes; mas isto é para que se cumpram as Escrituras.

50

Nisto, todos o deixaram e fugiram.

51

Ora, seguia-o certo jovem envolto em um lençol sobre o corpo nu; e o agarraram.

52

Mas ele, largando o lençol, fugiu despido.

53

Levaram Jesus ao sumo sacerdote, e ajuntaram-se todos os principais sacerdotes, os anciãos e os escribas.

54

E Pedro o seguiu de longe até dentro do pátio do sumo sacerdote, e estava sentado com os guardas, aquentando-se ao fogo.

55

Os principais sacerdotes testemunho contra Jesus para o matar, e não o achavam.

56

Porque contra ele muitos depunham falsamente, mas os testemunhos não concordavam.

57

Levantaram-se por fim alguns que depunham falsamente contra ele, dizendo:

58

Nós o ouvimos dizer: Eu destruirei este santuário, construído por mãos de homens, e em três dias edificarei outro, não feito por mãos de homens.

59

E nem assim concordava o seu testemunho.

60

Levantou-se então o sumo sacerdote no meio e perguntou a Jesus: Não respondes coisa alguma? Que é que estes depõem conta ti?

61

Ele, porém, permaneceu calado, e nada respondeu. Tornou o sumo sacerdote a interrogá-lo, perguntando-lhe: És tu o Cristo, o Filho do Deus bendito?

62

Respondeu Jesus: Eu o sou; e vereis o Filho do homem assentado à direita do Poder e vindo com as nuvens do céu.

63

Então o sumo sacerdote, rasgando as suas vestes, disse: Para que precisamos ainda de testemunhas?

64

Acabais de ouvir a blasfêmia; que vos parece? E todos o condenaram como réu de morte.

65

E alguns começaram a cuspir nele, e a cobrir-lhe o rosto, e a dar-lhe socos, e a dizer-lhe: Profetiza. E os guardas receberam-no a bofetadas.

66

Ora, estando Pedro em baixo, no átrio, chegou uma das criadas do sumo sacerdote

67

e, vendo a Pedro, que se estava aquentando, encarou-o e disse: Tu também estavas com o nazareno, esse Jesus.

68

Mas ele o negou, dizendo: Não sei nem compreendo o que dizes. E saiu para o alpendre.

69

E a criada, vendo-o, começou de novo a dizer aos que ali estavam: Esse é um deles.

70

Mas ele o negou outra vez. E pouco depois os que ali estavam disseram novamente a Pedro: Certamente tu és um deles; pois és também galileu.

71

Ele, porém, começou a praguejar e a jurar: Não conheço esse homem de quem falais.

72

Nesse instante o galo cantou pela segunda vez. E Pedro lembrou-se da palavra que lhe dissera Jesus: Antes que o galo cante duas vezes, três vezes me negarás. E caindo em si, começou a chorar.

Marcos 15


Marcos Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 14

Marcos

Retorne a índice

Capítulo 15

1

Logo de manhã tiveram conselho os principais sacerdotes com os anciãos, os escribas e todo o sinédrio; e maniatando a Jesus, o levaram e o entregaram a Pilatos.

2

Pilatos lhe perguntou: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

3

e os principais dos sacerdotes o acusavam de muitas coisas.

4

Tornou Pilatos a interrogá-lo, dizendo: Não respondes nada? Vê quantas acusações te fazem.

5

Mas Jesus nada mais respondeu, de maneira que Pilatos se admirava.

6

Ora, por ocasião da festa costumava soltar-lhes um preso qualquer que eles pedissem.

7

E havia um, chamado Barrabás, preso com outros sediciosos, os quais num motim haviam cometido um homicídio.

8

E a multidão subiu e começou a pedir o que lhe costumava fazer.

9

Ao que Pilatos lhes perguntou: Quereis que vos solte o rei dos judeus?

10

Pois ele sabia que por inveja os principais sacerdotes lho haviam entregado.

11

Mas os principais sacerdotes incitaram a multidão a pedir que lhes soltasse antes a Barrabás.

12

E Pilatos, tornando a falar, perguntou-lhes: Que farei então daquele a quem chamais reis dos judeus?

13

Novamente clamaram eles: Crucifica-o!

14

Disse-lhes Pilatos: Mas que mal fez ele? Ao que eles clamaram ainda mais: Crucifica-o!

15

Então Pilatos, querendo satisfazer a multidão, soltou-lhe Barrabás; e tendo mandado açoitar a Jesus, o entregou para ser crucificado.

16

Os soldados, pois, levaram-no para dentro, ao pátio, que é o pretório, e convocaram toda a coorte;

17

vestiram-no de púrpura e puseram-lhe na cabeça uma coroa de espinhos que haviam tecido;

18

e começaram a saudá-lo: Salve, rei dos judeus!

19

Davam-lhe com uma cana na cabeça, cuspiam nele e, postos de joelhos, o adoravam.

20

Depois de o terem assim escarnecido, despiram-lhe a púrpura, e lhe puseram as vestes. Então o levaram para fora, a fim de o crucificarem.

21

E obrigaram certo Simão, cireneu, pai de Alexandre e de Rufo, que por ali passava, vindo do campo, a carregar-lhe a cruz.

22

Levaram-no, pois, ao lugar do Gólgota, que quer dizer, lugar da Caveira.

23

E ofereciam-lhe vinho misturado com mirra; mas ele não o tomou.

24

Então o crucificaram, e repartiram entre si as vestes dele, lançando sortes sobre elas para ver o que cada um levaria.

25

E era a hora terceira quando o crucificaram.

26

Por cima dele estava escrito o título da sua acusação: O REI DOS JUDEUS.

27

Também, com ele, crucificaram dois salteadores, um à sua direita, e outro à esquerda.

28

E cumpriu-se a escritura que diz: E com os malfeitores foi contado.

29

E os que iam passando blasfemavam dele, meneando a cabeça e dizendo: Ah! tu que destróis o santuário e em três dias o reedificas.

30

salva-te a ti mesmo, descendo da cruz.

31

De igual modo também os principais sacerdotes, com os escribas, escarnecendo-o, diziam entre si: A outros salvou; a si mesmo não pode salvar;

32

desça agora da cruz o Cristo, o rei de Israel, para que vejamos e creiamos, Também os que com ele foram crucificados o injuriavam.

33

E, chegada a hora sexta, houve trevas sobre a terra, até a hora nona.

34

E, à hora nona, bradou Jesus em alta voz: Eloí, Eloí, lamá, sabactani? que, traduzido, é: Deus meu, Deus meu, por que me desamparaste?

35

Alguns dos que ali estavam, ouvindo isso, diziam: Eis que chama por Elias.

36

Correu um deles, ensopou uma esponja em vinagre e, pondo-a numa cana, dava-lhe de beber, dizendo: Deixai, vejamos se Elias virá tirá-lo.

37

Mas Jesus, dando um grande brado, expirou.

38

Então o véu do santuário se rasgou em dois, de alto a baixo.

39

Ora, o centurião, que estava defronte dele, vendo-o assim expirar, disse: Verdadeiramente este homem era filho de Deus.

40

Também ali estavam algumas mulheres olhando de longe, entre elas Maria Madalena, Maria, mãe de Tiago o Menor e de José, e Salomé;

41

as quais o seguiam e o serviam quando ele estava na Galiléia; e muitas outras que tinham subido com ele a Jerusalém.

42

Ao cair da tarde, como era o dia da preparação, isto é, a véspera do sábado,

43

José de Arimatéia, ilustre membro do sinédrio, que também esperava o reino de Deus, cobrando ânimo foi Pilatos e pediu o corpo de Jesus.

44

Admirou-se Pilatos de que já tivesse morrido; e chamando o centurião, perguntou-lhe se, de fato, havia morrido.

45

E, depois que o soube do centurião, cedeu o cadáver a José;

46

o qual, tendo comprado um pano de linho, tirou da cruz o corpo, envolveu-o no pano e o depositou num sepulcro aberto em rocha; e rolou uma pedra para a porta do sepulcro.

47

E Maria Madalena e Maria, mãe de José, observavam onde fora posto.

Marcos 16


Marcos Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 15

Marcos

Retorne a índice

Capítulo 16

1

Ora, passado o sábado, Maria Madalena, Maria, mãe de Tiago, e Salomé, compraram aromas para irem ungi-lo.

2

E, no primeiro dia da semana, foram ao sepulcro muito cedo, ao levantar do sol.

3

E diziam umas às outras: Quem nos revolverá a pedra da porta do sepulcro?

4

Mas, levantando os olhos, notaram que a pedra, que era muito grande, já estava revolvida;

5

e entrando no sepulcro, viram um moço sentado à direita, vestido de alvo manto; e ficaram atemorizadas.

6

Ele, porém, lhes disse: Não vos atemorizeis; buscais a Jesus, o nazareno, que foi crucificado; ele ressurgiu; não está aqui; eis o lugar onde o puseram.

7

Mas ide, dizei a seus discípulos, e a Pedro, que ele vai adiante de vós para a Galiléia; ali o vereis, como ele vos disse.

8

E, saindo elas, fugiram do sepulcro, porque estavam possuídas de medo e assombro; e não disseram nada a ninguém, porque temiam.

9

Ora, havendo Jesus ressurgido cedo no primeiro dia da semana, apareceu primeiramente a Maria Madalena, da qual tinha expulsado sete demônios.

10

Foi ela anunciá-lo aos que haviam andado com ele, os quais estavam tristes e chorando;

11

e ouvindo eles que vivia, e que tinha sido visto por ela, não o creram.

12

Depois disso manifestou-se sob outra forma a dois deles que iam de caminho para o campo,

13

os quais foram anunciá-lo aos outros; mas nem a estes deram crédito.

14

Por último, então, apareceu aos onze, estando eles reclinados à mesa, e lançou-lhes em rosto a sua incredulidade e dureza de coração, por não haverem dado crédito aos que o tinham visto já ressurgido.

15

E disse-lhes: Ide por todo o mundo, e pregai o evangelho a toda criatura.

16

Quem crer e for batizado será salvo; mas quem não crer será condenado.

17

E estes sinais acompanharão aos que crerem: em meu nome expulsarão demônios; falarão novas línguas;

18

pegarão em serpentes; e se beberem alguma coisa mortífera, não lhes fará dano algum; e porão as mãos sobre os enfermos, e estes serão curados.

19

Ora, o Senhor, depois de lhes ter falado, foi recebido no céu, e assentou-se à direita de Deus.

20

Eles, pois, saindo, pregaram por toda parte, cooperando com eles o Senhor, e confirmando a palavra com os sinais que os acompanhavam.

Lucas 1


Lucas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Marcos 16

Lucas

Retorne a índice

Capítulo 1

1

Visto que muitos têm empreendido fazer uma narração coordenada dos fatos que entre nós se realizaram,

2

segundo no-los transmitiram os que desde o princípio foram testemunhas oculares e ministros da palavra,

3

também a mim, depois de haver investido tudo cuidadosamente desde o começo, pareceu-me bem, ó excelentíssimo Teófilo, escrever-te uma narração em ordem.

4

para que conheças plenamente a verdade das coisas em que foste instruído.

5

Houve nos dias do Rei Herodes, rei da Judéia, um sacerdote chamado Zacarias, da turma de Abias; e sua mulher era descendente de Arão, e chamava-se Isabel.

6

Ambos eram justos diante de Deus, andando irrepreensíveis em todos os mandamentos e preceitos do Senhor.

7

Mas não tinham filhos, porque Isabel era estéril, e ambos avançados em idade.

8

Ora, estando ele a exercer as funções sacerdotais perante Deus, na ordem da sua turma,

9

segundo o costume do sacerdócio, coube-lhe por sorte entrar no santuário do Senhor, para oferecer o incenso;

10

e toda a multidão do povo orava da parte de fora, à hora do incenso.

11

Apareceu-lhe, então, um anjo do Senhor, em pé à direita do altar do incenso.

12

E Zacarias, vendo-o, ficou turbado, e o temor o assaltou.

13

Mas o anjo lhe disse: Não temais, Zacarias; porque a tua oração foi ouvida, e Isabel, tua mulher, te dará à luz um filho, e lhe porás o nome de João;

14

e terás alegria e regozijo, e muitos se alegrarão com o seu nascimento;

15

porque ele será grande diante do Senhor; não beberá vinho, nem bebida forte; e será cheio do Espírito Santo já desde o ventre de sua mãe;

16

converterá muitos dos filhos de Israel ao Senhor seu Deus;

17

irá adiante dele no espírito e poder de Elias, para converter os corações dos pais aos filhos, e os rebeldes à prudência dos justos, a fim de preparar para o Senhor um povo apercebido.

18

Disse então Zacarias ao anjo: Como terei certeza disso? pois eu sou velho, e minha mulher também está avançada em idade.

19

Ao que lhe respondeu o anjo: Eu sou Gabriel, que assisto diante de Deus, e fui enviado para te falar e te dar estas boas novas;

20

e eis que ficarás mudo, e não poderás falar até o dia em que estas coisas aconteçam; porquanto não creste nas minhas palavras, que a seu tempo hão de cumprir-se.

21

O povo estava esperando Zacarias, e se admirava da sua demora no santuário.

22

Quando saiu, porém, não lhes podia falar, e perceberam que tivera uma visão no santuário. E falava-lhes por acenos, mas permanecia mudo.

23

E, terminados os dias do seu ministério, voltou para casa.

24

Depois desses dias Isabel, sua mulher, concebeu, e por cinco meses se ocultou, dizendo:

25

Assim me fez o Senhor nos dias em que atentou para mim, a fim de acabar com o meu opróbrio diante dos homens.

26

Ora, no sexto mês, foi o anjo Gabriel enviado por Deus a uma cidade da Galiléia, chamada Nazaré,

27

a uma virgem desposada com um varão cujo nome era José, da casa de Davi; e o nome da virgem era Maria.

28

E, entrando o anjo onde ela estava disse: Salve, agraciada; o Senhor é contigo.

29

Ela, porém, ao ouvir estas palavras, turbou-se muito e pôs-se a pensar que saudação seria essa.

30

Disse-lhe então o anjo: Não temas, Maria; pois achaste graça diante de Deus.

31

Eis que conceberás e darás à luz um filho, ao qual porás o nome de Jesus.

32

Este será grande e será chamado filho do Altíssimo; o Senhor Deus lhe dará o trono de Davi seu pai;

33

e reinará eternamente sobre a casa de Jacó, e o seu reino não terá fim.

34

Então Maria perguntou ao anjo: Como se fará isso, uma vez que não conheço varão?

35

Respondeu-lhe o anjo: Virá sobre ti o Espírito Santo, e o poder do Altíssimo te cobrirá com a sua sombra; por isso o que há de nascer será chamado santo, Filho de Deus.

36

Eis que também Isabel, tua parenta concebeu um filho em sua velhice; e é este o sexto mês para aquela que era chamada estéril;

37

porque para Deus nada será impossível.

38

Disse então Maria. Eis aqui a serva do Senhor; cumpra-se em mim segundo a tua palavra. E o anjo ausentou-se dela.

39

Naqueles dias levantou-se Maria, foi apressadamente à região montanhosa, a uma cidade de Judá,

40

entrou em casa de Zacarias e saudou a Isabel.

41

Ao ouvir Isabel a saudação de Maria, saltou a criancinha no seu ventre, e Isabel ficou cheia do Espírito Santo,

42

e exclamou em alta voz: Bendita és tu entre as mulheres, e bendito é o fruto do teu ventre!

43

E donde me provém isto, que venha visitar-me a mãe do meu Senhor?

44

Pois logo que me soou aos ouvidos a voz da tua saudação, a criancinha saltou de alegria dentro de mim.

45

Bem-aventurada aquela que creu que se hão de cumprir as coisas que da parte do Senhor lhe foram ditas.

46

Disse então Maria: A minha alma engrandece ao Senhor,

47

e o meu espírito exulta em Deus meu Salvador;

48

porque atentou na condição humilde de sua serva. Desde agora, pois, todas as gerações me chamarão bem-aventurada,

49

porque o Poderoso me fez grandes coisas; e santo é o seu nome.

50

E a sua misericórdia vai de geração em geração sobre os que o temem.

51

Com o seu braço manifestou poder; dissipou os que eram soberbos nos pensamentos de seus corações;

52

depôs dos tronos os poderosos, e elevou os humildes.

53

Aos famintos encheu de bens, e vazios despediu os ricos.

54

Auxiliou a Isabel, seu servo, lembrando-se de misericórdia

55

(como falou a nossos pais) para com Abraão e a sua descendência para sempre.

56

E Maria ficou com ela cerca de três meses; e depois voltou para sua casa.

57

Ora, completou-se para Isabel o tempo de dar à luz, e teve um filho.

58

Ouviram seus vizinhos e parentes que o Senhor lhe multiplicara a sua misericórdia, e se alegravam com ela.

59

Sucedeu, pois, no oitavo dia, que vieram circuncidar o menino; e queriam dar-lhe o nome de seu pai, Zacarias.

60

Respondeu, porém, sua mãe: De modo nenhum, mas será chamado João.

61

Ao que lhe disseram: Ninguém há na tua parentela que se chame por este nome.

62

E perguntaram por acenos ao pai como queria que se chamasse.

63

E pedindo ele uma tabuinha, escreveu: Seu nome é João. E todos se admiraram.

64

Imediatamente a boca se lhe abriu, e a língua se lhe soltou; louvando a Deus.

65

Então veio temor sobre todos os seus vizinhos; e em toda a região montanhosa da Judéia foram divulgadas todas estas coisas.

66

E todos os que delas souberam as guardavam no coração, dizendo: Que virá a ser, então, este menino? Pois a mão do Senhor estava com ele.

67

Zacarias, seu pai, ficou cheio do Espírito Santo e profetizou, dizendo:

68

Bendito, seja o Senhor Deus de Israel, porque visitou e remiu o seu povo,

69

e para nós fez surgir uma salvação poderosa na casa de Davi, seu servo;

70

assim como desde os tempos antigos tem anunciado pela boca dos seus santos profetas;

71

para nos livrar dos nossos inimigos e da mão de todos os que nos odeiam;

72

para usar de misericórdia com nossos pais, e lembrar-se do seu santo pacto

73

e do juramento que fez a Abrão, nosso pai,

74

de conceder-nos que, libertados da mão de nossos inimigos, o servíssemos sem temor,

75

em santidade e justiça perante ele, todos os dias da nossa vida.

76

E tu, menino, serás chamado profeta do Altíssimo, porque irás ante a face do Senhor, a preparar os seus caminhos;

77

para dar ao seu povo conhecimento da salvação, na remissão dos seus pecados,

78

graças à entrenhável misericórdia do nosso Deus, pela qual nos há de visitar a aurora lá do alto,

79

para alumiar aos que jazem nas trevas e na sombra da morte, a fim de dirigir os nossos pés no caminho da paz.

80

Ora, o menino crescia, e se robustecia em espírito; e habitava nos desertos até o dia da sua manifestação a Israel.

Lucas 2


Lucas Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 1

Lucas

Retorne a índice

Capítulo 2

1

Naqueles dias saiu um decreto da parte de César Augusto, para que todo o mundo fosse recenseado.

2

Este primeiro recenseamento foi feito quando Quirínio era governador da Síria.

3

E todos iam alistar-se, cada um à sua própria cidade.

4

Subiu também José, da Galiléia, da cidade de Nazaré, à cidade de Davi, chamada Belém, porque era da casa e família de Davi,

5

a fim de alistar-se com Maria, sua esposa, que estava grávida.

6

Enquanto estavam ali, chegou o tempo em que ela havia de dar à luz,

7

e teve a seu filho primogênito; envolveu-o em faixas e o deitou em uma manjedoura, porque não havia lugar para eles na estalagem.

8

Ora, havia naquela mesma região pastores que estavam no campo, e guardavam durante as vigílias da noite o seu rebanho.

9

E um anjo do Senhor apareceu-lhes, e a glória do Senhor os cercou de resplendor; pelo que se encheram de grande temor.

10

O anjo, porém, lhes disse: Não temais, porquanto vos trago novas de grande alegria que o será para todo o povo:

11

É que vos nasceu hoje, na cidade de Davi, o Salvador, que é Cristo, o Senhor.

12

E isto vos será por sinal: Achareis um menino envolto em faixas, e deitado em uma manjedoura.

13

Então, de repente, apareceu junto ao anjo grande multidão da milícia celestial, louvando a Deus e dizendo:

14

Glória a Deus nas maiores alturas, e paz na terra entre os homens de boa vontade.

15

E logo que os anjos se retiraram deles para o céu, diziam os pastores uns aos outros: Vamos já até Belém, e vejamos isso que aconteceu e que o Senhor nos deu a conhecer.

16

Foram, pois, a toda a pressa, e acharam Maria e José, e o menino deitado na manjedoura;

17

e, vendo-o, divulgaram a palavra que acerca do menino lhes fora dita;

18

e todos os que a ouviram se admiravam do que os pastores lhes diziam.

19

Maria, porém, guardava todas estas coisas, meditando-as em seu coração.

20

E voltaram os pastores, glorificando e louvando a Deus por tudo o que tinham ouvido e visto, como lhes fora dito.

21

Quando se completaram os oito dias para ser circuncidado o menino, foi-lhe dado o nome de Jesus, que pelo anjo lhe fora posto antes de ser concebido.

22

Terminados os dias da purificação, segundo a lei de Moisés, levaram-no a Jerusalém, para apresentá-lo ao Senhor

23

(conforme está escrito na lei do Senhor: Todo primogênito será consagrado ao Senhor),

24

e para oferecerem um sacrifício segundo o disposto na lei do Senhor: um par de rolas, ou dois pombinhos.

25

Ora, havia em Jerusalém um homem cujo nome era Simeão; e este homem, justo e temente a Deus, esperava a consolação de Israel; e o Espírito Santo estava sobre ele.

26

E lhe fora revelado pelo Espírito Santo que ele não morreria antes de ver o Cristo do Senhor.

27

Assim pelo Espírito foi ao templo; e quando os pais trouxeram o menino Jesus, para fazerem por ele segundo o costume da lei,

28

Simeão o tomou em seus braços, e louvou a Deus, e disse:

29

Agora, Senhor, despedes em paz o teu servo, segundo a tua palavra;

30

pois os meus olhos já viram a tua salvação,

31

a qual tu preparaste ante a face de todos os povos;

32

luz para revelação aos gentios, e para glória do teu povo Israel.

33

Enquanto isso, seu pai e sua mãe se admiravam das coisas que deles se diziam.

34

E Simeão os abençoou, e disse a Maria, mãe do menino: Eis que este é posto para queda e para levantamento de muitos em Israel, e para ser alvo de contradição,

35

sim, e uma espada traspassará a tua própria alma, para que se manifestem os pensamentos de muitos corações.

36

Havia também uma profetisa, Ana, filha de Fanuel, da tribo de Aser. Era já avançada em idade, tendo vivido com o marido sete anos desde a sua virgindade;

37

e era viúva, de quase oitenta e quatro anos. Não se afastava do templo, servindo a Deus noite e dia em jejuns e orações.

38

Chegando ela na mesma hora, deu graças a Deus, e falou a respeito do menino a todos os que esperavam a redenção de Jerusalém.

39

Assim que cumpriram tudo segundo a lei do Senhor, voltaram à Galiléia, para sua cidade de Nazaré.

40

E o menino ia crescendo e fortalecendo-se, ficando cheio de sabedoria; e a graça de Deus estava sobre ele.

41

Ora, seus pais iam todos os anos a Jerusalém, à festa da páscoa.

42

Quando Jesus completou doze anos, subiram eles segundo o costume da festa;

43

e, terminados aqueles dias, ao regressarem, ficou o menino Jesus em Jerusalém sem o saberem seus pais;

44

julgando, porém, que estivesse entre os companheiros de viagem, andaram caminho de um dia, e o procuravam entre os parentes e conhecidos;

45

e não o achando, voltaram a Jerusalém em busca dele.

46

E aconteceu que, passados três dias, o acharam no templo, sentado no meio dos doutores, ouvindo-os, e interrogando-os.

47

E todos os que o ouviam se admiravam da sua inteligência e das suas respostas.

48

Quando o viram, ficaram maravilhados, e disse-lhe sua mãe: Filho, por que procedeste assim para conosco? Eis que teu pai e eu ansiosos te procurávamos.

49

Respondeu-lhes ele: Por que me procuráveis? Não sabíeis que eu devia estar na casa de meu Pai?

50

Eles, porém, não entenderam as palavras que lhes dissera.

51

Então, descendo com eles, foi para Nazaré, e era-lhes sujeito. E sua mãe guardava todas estas coisas em seu coração.

52

E crescia Jesus em sabedoria, em estatura e em graça diante de Deus e dos homens.

Lucas 3


Lucas Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 2

Lucas

Retorne a índice

Capítulo 3

1

No décimo quinto ano do reinado de Tibério César, sendo Pôncio Pilatos governador da Judéia, Herodes tetrarca da Galiléia, seu irmão Filipe tetrarca da região da Ituréia e de Traconites, e Lisânias tetrarca de Abilene,

2

sendo Anás e Caifás sumos sacerdotes, veio a palavra de Deus a João, filho de Zacarias, no deserto.

3

E ele percorreu toda a circunvizinhança do Jordão, pregando o batismo de arrependimento para remissão de pecados;

4

como está escrito no livro das palavras do profeta Isaías: Voz do que clama no deserto: Preparai o caminho do Senhor; endireitai as suas veredas.

5

Todo vale se encherá, e se abaixará todo monte e outeiro; o que é tortuoso se endireitará, e os caminhos escabrosos se aplanarão;

6

e toda a carne verá a salvação de Deus.

7

João dizia, pois, às multidões que saíam para ser batizadas por ele: Raça de víboras, quem vos ensina a fugir da ira vindoura?

8

Produzi, pois, frutos dignos de arrependimento; e não comeceis a dizer em vós mesmos: Temos por pai a Abrão; porque eu vos digo que até destas pedras Deus pode suscitar filhos a Abrão.

9

Também já está posto o machado à raiz das árvores; toda árvore, pois, que não produz bom fruto, é cortada e lançada no fogo.

10

Ao que lhe perguntavam as multidões: Que faremos, pois?

11

Respondia-lhes então: Aquele que tem duas túnicas, reparta com o que não tem nenhuma, e aquele que tem alimentos, faça o mesmo.

12

Chegaram também uns publicanos para serem batizados, e perguntaram-lhe: Mestre, que havemos nós de fazer?

13

Respondeu-lhes ele: Não cobreis além daquilo que vos foi prescrito.

14

Interrogaram-no também uns soldados: E nós, que faremos? Disse-lhes: A ninguém queirais extorquir coisa alguma; nem deis denúncia falsa; e contentai-vos com o vosso soldo.

15

Ora, estando o povo em expectativa e arrazoando todos em seus corações a respeito de João, se porventura seria ele o Cristo,

16

respondeu João a todos, dizendo: Eu, na verdade, vos batizo em água, mas vem aquele que é mais poderoso do que eu, de quem não sou digno de desatar a correia das alparcas; ele vos batizará no Espírito Santo e em fogo.

17

A sua pá ele tem na mão para limpar bem a sua eira, e recolher o trigo ao seu celeiro; mas queimará a palha em fogo inextinguível.

18

Assim pois, com muitas outras exortações ainda, anunciava o evangelho ao povo.

19

Mas o tetrarca Herodes, sendo repreendido por ele por causa de Herodias, mulher de seu irmão, e por todas as maldades que havia feito,

20

acrescentou a todas elas ainda esta, a de encerrar João no cárcere.

21

Quando todo o povo fora batizado, tendo sido Jesus também batizado, e estando ele a orar, o céu se abriu;

22

e o Espírito Santo desceu sobre ele em forma corpórea, como uma pomba; e ouviu-se do céu esta voz: Tu és o meu Filho amado; em ti me comprazo.

23

Ora, Jesus, ao começar o seu ministério, tinha cerca de trinta anos; sendo (como se cuidava) filho de José, filho de Eli;

24

Eli de Matate, Matate de Levi, Levi de Melqui, Melqui de Janai, Janai de José,

25

José de Matatias, Matatias de Amós, Amós de Naum, Naum de Esli, Esli de Nagai,

26

Nagai de Maate, Maate de Matatias, Matatias de Semei, Semei de Joseque, Joseque de Jodá,

27

Jodá de Joanã, Joanã de Resa, Resa de Zorobabel, Zorobabel de Salatiel, Salatiel de Neri,

28

Neri de Melqui, Melqui de Adi, Adi de Cosão, Cosão de Elmodã, Elmodão de Er,

29

Er de Josué, Josué de Eliézer, Eliézer de Jorim, Jorim de Matate, Matate de Levi,

30

Levi de Simeão, Simeão de Judá, Judá de José, José de Jonã, Jonã de Eliaquim,

31

Eliaquim de Meleá, Meleá de Mená, Mená de Matatá, Matatá de Natã, Natã de Davi,

32

Davi de Jessé, Jessé de Obede, Obede de Boaz, Boaz de Salá, Salá de Nasom,

33

Nasom de Aminadabe, Aminadabe de Admim, Admim de Arni, Arni de Esrom, Esrom de Farés, Farés de Judá,

34

Judá de Jacó, Jacó de Isaque, Isaque de Abraão, Abraão de Tará, Tará de Naor,

35

Naor de Seruque, Seruque de Ragaú, Ragaú de Faleque, Faleque de Eber, Eber de Salá,

36

Salá de Cainã, Cainã de Arfaxade, Arfaxade de Sem, Sem de Noé, Noé de Lameque,

37

Lameque de Matusalém, Matusalém de Enoque, Enoque de Jarede, Jarede de Maleleel, Maleleel de Cainã,

38

Cainã de Enos, Enos de Sete, Sete de Adão, e Adão de Deus.

Lucas 4


Lucas Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 3

Lucas

Retorne a índice

Capítulo 4

1

Jesus, pois, cheio do Espírito Santo, voltou do Jordão; e era levado pelo Espírito no deserto,

2

durante quarenta dias, sendo tentado pelo Diabo. E naqueles dias não comeu coisa alguma; e terminados eles, teve fome.

3

Disse-lhe então o Diabo: Se tu és Filho de Deus, manda a esta pedra que se torne em pão.

4

Jesus, porém, lhe respondeu: Está escrito: Nem só de pão viverá o homem.

5

Então o Diabo, levando-o a um lugar elevado, mostrou-lhe num relance todos os reinos do mundo.

6

E disse-lhe: Dar-te-ei toda a autoridade e glória destes reinos, porque me foi entregue, e a dou a quem eu quiser;

7

se tu, me adorares, será toda tua.

8

Respondeu-lhe Jesus: Está escrito: Ao Senhor teu Deus adorarás, e só a ele servirás.

9

Então o levou a Jerusalém e o colocou sobre o pináculo do templo e lhe disse: Se tu és Filho de Deus, lança-te daqui abaixo;

10

porque está escrito: Aos seus anjos ordenará a teu respeito, que te guardem;

11

e: eles te susterão nas mãos, para que nunca tropeces em alguma pedra.

12

Respondeu-lhe Jesus: Dito está: Não tentarás o Senhor teu Deus.

13

Assim, tendo o Diabo acabado toda sorte de tentação, retirou-se dele até ocasião oportuna.

14

Então voltou Jesus para a Galiléia no poder do Espírito; e a sua fama correu por toda a circunvizinhança.

15

Ensinava nas sinagogas deles, e por todos era louvado.

16

Chegando a Nazaré, onde fora criado; entrou na sinagoga no dia de sábado, segundo o seu costume, e levantou-se para ler.

17

Foi-lhe entregue o livro do profeta Isaías; e abrindo-o, achou o lugar em que estava escrito:

18

O Espírito do Senhor está sobre mim, porquanto me ungiu para anunciar boas novas aos pobres; enviou-me para proclamar libertação aos cativos, e restauração da vista aos cegos, para pôr em liberdade os oprimidos,

19

e para proclamar o ano aceitável do Senhor.

20

E fechando o livro, devolveu-o ao assistente e sentou-se; e os olhos de todos na sinagoga estavam fitos nele.

21

Então começou a dizer-lhes: Hoje se cumpriu esta escritura aos vossos ouvidos.

22

E todos lhe davam testemunho, e se admiravam das palavras de graça que saíam da sua boca; e diziam: Este não é filho de José?

23

Disse-lhes Jesus: Sem dúvida me direis este provérbio: Médico, cura-te a ti mesmo; Tudo o que ouvimos teres feito em Cafarnaum, faze-o também aqui na tua terra.

24

E prosseguiu: Em verdade vos digo que nenhum profeta é aceito na sua terra.

25

Em verdade vos digo que muitas viúvas havia em Israel nos dias de Elias, quando céu se fechou por três anos e seis meses, de sorte que houve grande fome por toda a terra;

26

e a nenhuma delas foi enviado Elias, senão a uma viúva em Serepta de Sidom.

27

Também muitos leprosos havia em Israel no tempo do profeta Elizeu, mas nenhum deles foi purificado senão Naamã, o sírio.

28

Todos os que estavam na sinagoga, ao ouvirem estas coisas, ficaram cheios de ira.

29

e, levantando-se, expulsaram-no da cidade e o levaram até o despenhadeiro do monte em que a sua cidade estava edificada, para dali o precipitarem.

30

Ele, porém, passando pelo meio deles, seguiu o seu caminho.

31

Então desceu a Cafarnaum, cidade da Galiléia, e os ensinava no sábado.

32

e maravilharam-se da sua doutrina, porque a sua palavra era com autoridade.

33

Havia na sinagoga um homem que tinha o espírito de um demônio imundo; e gritou em alta voz:

34

Ah! que temos nós contigo, Jesus, nazareno? vieste destruir-nos? Bem sei quem é: o Santo de Deus.

35

Mas Jesus o repreendeu, dizendo: Cala-te, e sai dele. E o demônio, tendo-o lançado por terra no meio do povo, saiu dele sem lhe fazer mal algum.

36

E veio espanto sobre todos, e falavam entre si, perguntando uns aos outros: Que palavra é esta, pois com autoridade e poder ordena aos espíritos imundos, e eles saem?

37

E se divulgava a sua fama por todos os lugares da circunvizinhança.

38

Ora, levantando-se Jesus, saiu da sinagoga e entrou em casa de Simão; e estando a sogra de Simão enferma com muita febre, rogaram-lhe por ela.

39

E ele, inclinando-se para ela, repreendeu a febre, e esta a deixou. Imediatamente ela se levantou e os servia.

40

Ao pôr do sol, todos os que tinham enfermos de várias doenças lhos traziam; e ele punha as mãos sobre cada um deles e os curava.

41

Também de muitos saíam demônios, gritando e dizendo: Tu és o Filho de Deus. Ele, porém, os repreendia, e não os deixava falar; pois sabiam que ele era o Cristo.

42

Ao romper do dia saiu, e foi a um lugar deserto; e as multidões procuravam-no e, vindo a ele, queriam detê-lo, para que não se ausentasse delas.

43

Ele, porém, lhes disse: É necessário que também às outras cidades eu anuncie o evangelho do reino de Deus; porque para isso é que fui enviado.

44

E pregava nas sinagogas da Judéia.

Lucas 5


Lucas Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 4

Lucas

Retorne a índice

Capítulo 5

1

Certa vez, quando a multidão apertava Jesus para ouvir a palavra de Deus, ele estava junto ao lago de Genezaré;

2

e viu dois barcos junto à praia do lago; mas os pescadores haviam descido deles, e estavam lavando as redes.

3

Entrando ele num dos barcos, que era o de Simão, pediu-lhe que o afastasse um pouco da terra; e, sentando-se, ensinava do barco as multidões.

4

Quando acabou de falar, disse a Simão: Faze-te ao largo e lançai as vossas redes para a pesca.

5

Ao que disse Simão: Mestre, trabalhamos a noite toda, e nada apanhamos; mas, sobre tua palavra, lançarei as redes.

6

Feito isto, apanharam uma grande quantidade de peixes, de modo que as redes se rompiam.

7

Acenaram então aos companheiros que estavam no outro barco, para virem ajudá-los. Eles, pois, vieram, e encheram ambos os barcos, de maneira tal que quase iam a pique.

8

Vendo isso Simão Pedro, prostrou-se aos pés de Jesus, dizendo: Retira-te de mim, Senhor, porque sou um homem pecador.

9

Pois, à vista da pesca que haviam feito, o espanto se apoderara dele e de todos os que com ele estavam,

10

bem como de Tiago e João, filhos de Zebedeu, que eram sócios de Simão. Disse Jesus a Simão: Não temas; de agora em diante serás pescador de homens.

11

E, levando eles os barcos para a terra, deixaram tudo e o seguiram.

12

Estando ele numa das cidades, apareceu um homem cheio de lepra que, vendo a Jesus, prostrou-se com o rosto em terra e suplicou-lhe: Senhor, se quiseres, bem podes tornar-me limpo.

13

Jesus, pois, estendendo a mão, tocou-lhe, dizendo: Quero; sê limpo. No mesmo instante desapareceu dele a lepra.

14

Ordenou-lhe, então, que a ninguém contasse isto. Mas vai, disse ele, mostra-te ao sacerdote e faze a oferta pela tua purificação, conforme Moisés determinou, para lhes servir de testemunho.

15

A sua fama, porém, se divulgava cada vez mais, e grandes multidões se ajuntavam para ouvi-lo e serem curadas das suas enfermidades.

16

Mas ele se retirava para os desertos, e ali orava.

17

Um dia, quando ele estava ensinando, achavam-se ali sentados fariseus e doutores da lei, que tinham vindo de todas as aldeias da Galiléia e da Judéia, e de Jerusalém; e o poder do Senhor estava com ele para curar.

18

E eis que uns homens, trazendo num leito um paralítico, procuravam introduzí-lo e pô-lo diante dele.

19

Mas, não achando por onde o pudessem introduzir por causa da multidão, subiram ao eirado e, por entre as telhas, o baixaram com o leito, para o meio de todos, diante de Jesus.

20

E vendo-lhes a fé, disse ele: Homem, são-te perdoados os teus pecados.

21

Então os escribas e os fariseus começaram a arrazoar, dizendo: Quem é este que profere blasfêmias? Quem é este que profere blasfêmias? Quem pode perdoar pecados, senão só Deus?

22

Jesus, porém, percebendo os seus pensamentos, respondeu, e disse-lhes: Por que arrazoais em vossos corações?

23

Qual é mais fácil? dizer: São-te perdoados os teus pecados; ou dizer: Levanta-te, e anda?

24

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados (disse ao paralítico), a ti te digo: Levanta-te, toma o teu leito e vai para tua casa.

25

Imediatamente se levantou diante deles, tomou o leito em que estivera deitado e foi para sua casa, glorificando a Deus.

26

E, tomados de pasmo, todos glorificavam a Deus; e diziam, cheios de temor: Hoje vimos coisas extraordinárias.

27

Depois disso saiu e, vendo um publicano chamado Levi, sentado na coletoria, disse-lhe: Segue-me.

28

Este, deixando tudo, levantou-se e o seguiu.

29

Deu-lhe então Levi um lauto banquete em sua casa; havia ali grande número de publicanos e outros que estavam com eles à mesa.

30

Murmuravam, pois, os fariseus e seus escribas contra os discípulos, perguntando: Por que comeis e bebeis com publicanos e pecadores?

31

Respondeu-lhes Jesus: Não necessitam de médico os sãos, mas sim os enfermos;

32

eu não vim chamar justos, mas pecadores, ao arrependimento.

33

Disseram-lhe eles: Os discípulos de João jejuam frequentemente e fazem orações, como também os dos fariseus, mas os teus comem e bebem.

34

Respondeu-lhes Jesus: Podeis, porventura, fazer jejuar os convidados às núpcias enquanto o noivo está com eles?

35

Dias virão, porém, em que lhes será tirado o noivo; naqueles dias, sim hão de jejuar.

36

Propôs-lhes também uma parábola: Ninguém tira um pedaço de um vestido novo para o coser em vestido velho; do contrário, não somente rasgará o novo, mas também o pedaço do novo não condirá com o velho.

37

E ninguém deita vinho novo em odres velhos; do contrário, o vinho novo romperá os odres e se derramará, e os odres se perderão;

38

mas vinho novo deve ser deitado em odres novos.

39

E ninguém, tendo bebido o velho, quer o novo; porque diz: O velho é bom.

Lucas 6


Lucas Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 5

Lucas

Retorne a índice

Capítulo 6

1

E sucedeu que, num dia de sábado, passava Jesus pelas searas; e seus discípulos iam colhendo espigas e, debulhando-as com as mãos, as comiam.

2

Alguns dos fariseus, porém, perguntaram; Por que estais fazendo o que não é lícito fazer nos sábados?

3

E Jesus, respondendo-lhes, disse: Nem ao menos tendes lido o que fez Davi quando teve fome, ele e seus companheiros?

4

Como entrou na casa de Deus, tomou os pães da proposição, dos quais não era lícito comer senão só aos sacerdotes, e deles comeu e deu também aos companheiros?

5

Também lhes disse: O Filho do homem é Senhor do sábado.

6

Ainda em outro sábado entrou na sinagoga, e pôs-se a ensinar. Estava ali um homem que tinha a mão direita atrofiada.

7

E os escribas e os fariseus observavam-no, para ver se curaria em dia de sábado, para acharem de que o acusar.

8

Mas ele, conhecendo-lhes os pensamentos, disse ao homem que tinha a mão atrofiada: Levanta-te, e fica em pé aqui no maio. E ele, levantando-se, ficou em pé.

9

Disse-lhes, então, Jesus: Eu vos pergunto: É lícito no sábado fazer bem, ou fazer mal? salvar a vida, ou tirá-la?

10

E olhando para todos em redor, disse ao homem: Estende a tua mão. Ele assim o fez, e a mão lhe foi restabelecida.

11

Mas eles se encheram de furor; e uns com os outros conferenciam sobre o que fariam a Jesus.

12

Naqueles dias retirou-se para o monte a fim de orar; e passou a noite toda em oração a Deus.

13

Depois do amanhecer, chamou seus discípulos, e escolheu doze dentre eles, aos quais deu também o nome de apóstolos:

14

Simão, ao qual também chamou Pedro, e André, seu irmão; Tiago e João; Filipe e Bartolomeu;

15

Mateus e Tomé; Tiago, filho de Alfeu, e Simão, chamado Zelote;

16

Judas, filho de Tiago; e Judas Iscariotes, que veio a ser o traidor.

17

E Jesus, descendo com eles, parou num lugar plano, onde havia não só grande número de seus discípulos, mas também grande multidão do povo, de toda a Judéia e Jerusalém, e do litoral de Tiro e de Sidom, que tinham vindo para ouví-lo e serem curados das suas doenças;

18

e os que eram atormentados por espíritos imundos ficavam curados.

19

E toda a multidão procurava tocar-lhe; porque saía dele poder que curava a todos.

20

Então, levantando ele os olhos para os seus discípulos, dizia: Bem-aventurados vós, os pobres, porque vosso é o reino de Deus.

21

Bem-aventurados vós, que agora tendes fome, porque sereis fartos. Bem-aventurados vós, que agora chorais, porque haveis de rir.

22

Bem-aventurados sereis quando os homens vos odiarem, e quando vos expulsarem da sua companhia, e vos injuriarem, e rejeitarem o vosso nome como indigno, por causa do Filho do homem.

23

Regozijai-vos nesse dia e exultai, porque eis que é grande o vosso galardão no céu; pois assim faziam os seus pais aos profetas.

24

Mas ai de vós que sois ricos! porque já recebestes a vossa consolação.

25

Ai de vós, os que agora estais fartos! porque tereis fome. Ai de vós, os que agora rides! porque vos lamentareis e chorareis.

26

Ai de vós, quando todos os homens vos louvarem! porque assim faziam os seus pais aos falsos profetas.

27

Mas a vós que ouvis, digo: Amai a vossos inimigos, fazei bem aos que vos odeiam,

28

bendizei aos que vos maldizem, e orai pelos que vos caluniam.

29

Ao que te ferir numa face, oferece-lhe também a outra; e ao que te houver tirado a capa, não lhe negues também a túnica.

30

Dá a todo o que te pedir; e ao que tomar o que é teu, não lho reclames.

31

Assim como quereis que os homens vos façam, do mesmo modo lhes fazei vós também.

32

Se amardes aos que vos amam, que mérito há nisso? Pois também os pecadores amam aos que os amam.

33

E se fizerdes bem aos que vos fazem bem, que mérito há nisso? Também os pecadores fazem o mesmo.

34

E se emprestardes àqueles de quem esperais receber, que mérito há nisso? Também os pecadores emprestam aos pecadores, para receberem outro tanto.

35

Amai, porém a vossos inimigos, fazei bem e emprestai, nunca desanimado; e grande será a vossa recompensa, e sereis filhos do Altíssimo; porque ele é benigno até para com os integrantes e maus.

36

Sede misericordiosos, como também vosso Pai é misericordioso.

37

Não julgueis, e não sereis julgados; não condeneis, e não sereis condenados; perdoai, e sereis perdoados.

38

Dai, e ser-vos-á dado; boa medida, recalcada, sacudida e transbordando vos deitarão no regaço; porque com a mesma medida com que medis, vos medirão a vós.

39

E propôs-lhes também uma parábola: Pode porventura um cego guiar outro cego? não cairão ambos no barranco?

40

Não é o discípulo mais do que o seu mestre; mas todo o que for bem instruído será como o seu mestre.

41

Por que vês o argueiro no olho de teu irmão, e não reparas na trave que está no teu próprio olho?

42

Ou como podes dizer a teu irmão: Irmão, deixa-me tirar o argueiro que está no teu olho, não vendo tu mesmo a trave que está no teu? Hipócrita! tira primeiro a trave do teu olho; e então verás bem para tirar o argueiro que está no olho de teu irmão.

43

Porque não há árvore boa que dê mau fruto nem tampouco árvore má que dê bom fruto.

44

Porque cada árvore se conhece pelo seu próprio fruto; pois dos espinheiros não se colhem figos, nem dos abrolhos se vindimam uvas.

45

O homem bom, do bom tesouro do seu coração tira o bem; e o homem mau, do seu mau tesouro tira o mal; pois do que há em abundância no coração, disso fala a boca.

46

E por que me chamais: Senhor, Senhor, e não fazeis o que eu vos digo?

47

Todo aquele que vem a mim, e ouve as minhas palavras, e as pratica, eu vos mostrarei a quem é semelhante:

48

É semelhante ao homem que, edificando uma casa, cavou, abriu profunda vala, e pôs os alicerces sobre a rocha; e vindo a enchente, bateu com ímpeto a torrente naquela casa, e não a pôde abalar, porque tinha sido bem edificada.

49

Mas o que ouve e não pratica é semelhante a um homem que edificou uma casa sobre terra, sem alicerces, na qual bateu com ímpeto a torrente, e logo caiu; e foi grande a ruína daquela casa.

Lucas 7


Lucas Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 6

Lucas

Retorne a índice

Capítulo 7

1

Quando acabou de proferir todas estas palavras aos ouvidos do povo, entrou em Cafarnaum.

2

E um servo de certo centurião, de quem era muito estimado, estava doente, quase à morte.

3

O centurião, pois, ouvindo falar de Jesus, enviou-lhes uns anciãos dos judeus, a pedir-lhe que viesse curar o seu servo.

4

E chegando eles junto de Jesus, rogavam-lhe com instância, dizendo: É digno de que lhe concedas isto;

5

porque ama à nossa nação, e ele mesmo nos edificou a sinagoga.

6

Ia, pois, Jesus com eles; mas, quando já estava perto da casa, enviou o centurião uns amigos a dizer-lhe: Senhor, não te incomodes; porque não sou digno de que entres debaixo do meu telhado;

7

por isso nem ainda me julguei digno de ir à tua presença; dize, porém, uma palavra, e seja o meu servo curado.

8

Pois também eu sou homem sujeito à autoridade, e tenho soldados às minhas ordens; e digo a este: Vai, e ele vai; e a outro: Vem, e ele vem; e ao meu servo: Faze isto, e ele o faz.

9

Jesus, ouvindo isso, admirou-se dele e, voltando-se para a multidão que o seguia, disse: Eu vos afirmo que nem mesmo em Israel encontrei tamanha fé.

10

E voltando para casa os que haviam sido enviados, encontraram o servo com saúde.

11

Pouco depois seguiu ele viagem para uma cidade chamada Naim; e iam com ele seus discípulos e uma grande multidão.

12

Quando chegou perto da porta da cidade, eis que levavam para fora um defunto, filho único de sua mãe, que era viúva; e com ela ia uma grande multidão da cidade.

13

Logo que o Senhor a viu, encheu-se de compaixão por ela, e disse-lhe: Não chores.

14

Então, chegando-se, tocou no esquife e, quando pararam os que o levavam, disse: Moço, a ti te digo: Levanta-te.

15

O que estivera morto sentou-se e começou a falar. Então Jesus o entregou à sua mãe.

16

O medo se apoderou de todos, e glorificavam a Deus, dizendo: Um grande profeta se levantou entre nós; e: Deus visitou o seu povo.

17

E correu a notícia disto por toda a Judéia e por toda a região circunvizinha.

18

Ora, os discípulos de João anunciaram-lhe todas estas coisas.

19

E João, chamando a dois deles, enviou-os ao Senhor para perguntar-lhe: És tu aquele que havia de vir, ou havemos de esperar outro?

20

Quando aqueles homens chegaram junto dele, disseram: João, o Batista, enviou-nos a perguntar-te: És tu aquele que havia de vir, ou havemos de esperar outro?

21

Naquela mesma hora, curou a muitos de doenças, de moléstias e de espíritos malignos; e deu vista a muitos cegos.

22

Então lhes respondeu: Ide, e contai a João o que tens visto e ouvido: os cegos vêem, os coxos andam, os leprosos são purificados, e os surdos ouvem; os mortos são ressuscitados, e aos pobres é anunciado o evangelho.

23

E bem-aventurado aquele que não se escandalizar de mim.

24

E, tendo-se retirado os mensageiros de João, Jesus começou a dizer às multidões a respeito de João: Que saístes a ver no deserto? um caniço agitado pelo vento?

25

Mas que saístes a ver? um homem trajado de vestes luxuosas? Eis que aqueles que trajam roupas preciosas, e vivem em delícias, estão nos paços reais.

26

Mas que saístes a ver? um profeta? Sim, vos digo, e muito mais do que profeta.

27

Este é aquele de quem está escrito: Eis aí envio ante a tua face o meu mensageiro, que há de preparar adiante de ti o teu caminho.

28

Pois eu vos digo que, entre os nascidos de mulher, não há nenhum maior do que João; mas aquele que é o menor no re medida com é maior do que ele.

29

E todo o povo que o ouviu, e até os publicanos, reconheceram a justiça de Deus, recebendo o batismo de João.

30

Mas os fariseus e os doutores da lei rejeitaram o conselho de Deus quando a si mesmos, não sendo batizados por ele.

31

A que, pois, compararei os homens desta geração, e a que são semelhantes?

32

São semelhantes aos meninos que, sentados nas praças, gritam uns para os outros: Tocamo-vos flauta, e não dançastes; cantamos lamentações, e não chorastes.

33

Porquanto veio João, o Batista, não comendo pão nem bebendo vinho, e dizeis: Tem demônio;

34

veio o Filho do homem, comendo e bebendo, e dizeis: Eis aí um comilão e bebedor de vinho, amigo de publicanos e pecadores.

35

Mas a sabedoria é justificada por todos os seus filhos.

36

Um dos fariseus convidou-o para comer com ele; e entrando em casa do fariseu, reclinou-se à mesa.

37

E eis que uma mulher pecadora que havia na cidade, quando soube que ele estava à mesa em casa do fariseu, trouxe um vaso de alabastro com bálsamo;

38

e estando por detrás, aos seus pés, chorando, começou a regar-lhe os pés com lágrimas e os enxugava com os cabelos da sua cabeça; e beijava-lhe os pés e ungia-os com o bálsamo.

39

Mas, ao ver isso, o fariseu que o convidara falava consigo, dizendo: Se este homem fosse profeta, saberia quem e de que qualidade é essa mulher que o toca, pois é uma pecadora.

40

E respondendo Jesus, disse-lhe: Simão, tenho uma coisa a dizer-te. Respondeu ele: Dize-a, Mestre.

41

Certo credor tinha dois devedores; um lhe devia quinhentos denários, e outro cinquenta.

42

Não tendo eles com que pagar, perdoou a ambos. Qual deles, pois, o amará mais?

43

Respondeu Simão: Suponho que é aquele a quem mais perdoou. Replicou-lhe Jesus: Julgaste bem.

44

E, voltando-se para a mulher, disse a Simão: Vês tu esta mulher? Entrei em tua casa, e não me deste água para os pés; mas esta com suas lágrimas os regou e com seus cabelos os enxugou.

45

Não me deste ósculo; ela, porém, desde que entrei, não tem cessado de beijar-me os pés.

46

Não me ungiste a cabeça com óleo; mas esta com bálsamo ungiu-me os pés.

47

Por isso te digo: Perdoados lhe são os pecados, que são muitos; porque ela muito amou; mas aquele a quem pouco se perdoa, pouco ama.

48

E disse a ela: Perdoados são os teus pecados.

49

Mas os que estavam com ele à mesa começaram a dizer entre si: Quem é este que até perdoa pecados?

50

Jesus, porém, disse à mulher: A tua fé te salvou; vai-te em paz.

Lucas 8


Lucas Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 7

Lucas

Retorne a índice

Capítulo 8

1

Logo depois disso, andava Jesus de cidade em cidade, e de aldeia em aldeia, pregando e anunciando o evangelho do reino de Deus; e iam com ele os doze,

2

bem como algumas mulheres que haviam sido curadas de espíritos malignos e de enfermidades: Maria, chamada Madalena, da qual tinham saído sete demônios.

3

Joana, mulher de Cuza, procurador de Herodes, Susana, e muitas outras que os serviam com os seus bens.

4

Ora, ajuntando-se uma grande multidão, e vindo ter com ele gente de todas as cidades, disse Jesus por parábola:

5

Saiu o semeador a semear a sua semente. E quando semeava, uma parte da semente caiu à beira do caminho; e foi pisada, e as aves do céu a comeram.

6

Outra caiu sobre pedra; e, nascida, secou-se porque não havia umidade.

7

E outra caiu no meio dos espinhos; e crescendo com ela os espinhos, sufocaram-na.

8

Mas outra caiu em boa terra; e, nascida, produziu fruto, cem por um. Dizendo ele estas coisas, clamava: Quem tem ouvidos para ouvir, ouça.

9

Perguntaram-lhe então seus discípulos o que significava essa parábola.

10

Respondeu ele: A vós é dado conhecer os mistérios do reino de Deus; mas aos outros se fala por parábolas; para que vendo, não vejam, e ouvindo, não entendam.

11

É, pois, esta a parábola: A semente é a palavra de Deus.

12

Os que estão à beira do caminho são os que ouvem; mas logo vem o Diabo e tira-lhe do coração a palavra, para que não suceda que, crendo, sejam salvos.

13

Os que estão sobre a pedra são os que, ouvindo a palavra, a recebem com alegria; mas estes não têm raiz, apenas crêem por algum tempo, mas na hora da provação se desviam.

14

A parte que caiu entre os espinhos são os que ouviram e, indo seu caminho, são sufocados pelos cuidados, riquezas, e deleites desta vida e não dão fruto com perfeição.

15

Mas a que caiu em boa terra são os que, ouvindo a palavra com coração reto e bom, a retêm e dão fruto com perseverança.

16

Ninguém, pois, acende uma candeia e a cobre com algum vaso, ou a põe debaixo da cama; mas põe-na no velador, para que os que entram vejam a luz.

17

Porque não há coisa encoberta que não haja de manifestar-se, nem coisa secreta que não haja de saber-se e vir à luz.

18

Vede, pois, como ouvis; porque a qualquer que tiver lhe será dado, e a qualquer que não tiver, até o que parece ter lhe será tirado.

19

Vieram, então, ter com ele sua mãe e seus irmãos, e não podiam aproximar-se dele por causa da multidão.

20

Foi-lhe dito: Tua mãe e teus irmãos estão lá fora, e querem ver-te.

21

Ele, porém, lhes respondeu: Minha mãe e meus irmãos são estes que ouvem a palavra de Deus e a observam.

22

Ora, aconteceu certo dia que entrou num barco com seus discípulos, e disse-lhes: Passemos à outra margem do lago. E partiram.

23

Enquanto navegavam, ele adormeceu; e desceu uma tempestade de vento sobre o lago; e o barco se enchia de água, de sorte que perigavam.

24

Chegando-se a ele, o despertaram, dizendo: Mestre, Mestre, estamos perecendo. E ele, levantando-se, repreendeu o vento e a fúria da água; e cessaram, e fez-se bonança.

25

Então lhes perguntou: Onde está a vossa fé? Eles, atemorizados, admiraram-se, dizendo uns aos outros: Quem, pois, é este, que até aos ventos e à água manda, e lhe obedecem?

26

Apontaram à terra dos gerasenos, que está defronte da Galiléia.

27

Logo que saltou em terra, saiu-lhe ao encontro um homem da cidade, possesso de demônios, que havia muito tempo não vestia roupa, nem morava em casa, mas nos sepulcros.

28

Quando ele viu a Jesus, gritou, prostrou-se diante dele, e com grande voz exclamou: Que tenho eu contigo, Jesus, Filho do Deus Altíssimo? Rogo-te que não me atormentes.

29

Porque Jesus ordenara ao espírito imundo que saísse do homem. Pois já havia muito tempo que se apoderara dele; e guardavam-no preso com grilhões e cadeias; mas ele, quebrando as prisões, era impelido pelo demônio para os desertos.

30

Perguntou-lhe Jesus: Qual é o teu nome? Respondeu ele: Legião; porque tinham entrado nele muitos demônios.

31

E rogavam-lhe que não os mandasse para o abismo.

32

Ora, andava ali pastando no monte uma grande manada de porcos; rogaram-lhe, pois que lhes permitisse entrar neles, e lho permitiu.

33

E tendo os demônios saído do homem, entraram nos porcos; e a manada precipitou-se pelo despenhadeiro no lago, e afogou-se.

34

Quando os pastores viram o que acontecera, fugiram, e foram anunciá-lo na cidade e nos campos.

35

Saíram, pois, a ver o que tinha acontecido, e foram ter com Jesus, a cujos pés acharam sentado, vestido e em perfeito juízo, o homem de quem havia saído os demônios; e se atemorizaram.

36

Os que tinham visto aquilo contaram-lhes como fora curado o endemoninhado.

37

Então todo o povo da região dos gerasenos rogou-lhe que se retirasse deles; porque estavam possuídos de grande medo. Pelo que ele entrou no barco, e voltou.

38

Pedia-lhe, porém, o homem de quem haviam saído os demônios que o deixasse estar com ele; mas Jesus o despediu, dizendo:

39

Volta para tua casa, e conta tudo quanto Deus te fez. E ele se retirou, publicando por toda a cidade tudo quanto Jesus lhe fizera.

40

Quando Jesus voltou, a multidão o recebeu; porque todos o estavam esperando.

41

E eis que veio um homem chamado Jairo, que era chefe da sinagoga; e prostrando-se aos pés de Jesus, rogava-lhe que fosse a sua casa;

42

porque tinha uma filha única, de cerca de doze anos, que estava à morte. Enquanto, pois, ele ia, apertavam-no as multidões.

43

E certa mulher, que tinha uma hemorragia havia doze anos e gastara com os médicos todos os seus haveres e por ninguém pudera ser curada,

44

chegando-se por detrás, tocou-lhe a orla do manto, e imediatamente cessou a sua hemorragia.

45

Perguntou Jesus: Quem é que me tocou? Como todos negassem, disse-lhe Pedro: Mestre, as multidões te apertam e te oprimem.

46

Mas disse Jesus: Alguém me tocou; pois percebi que de mim saiu poder.

47

Então, vendo a mulher que não passara despercebida, aproximou-se tremendo e, prostrando-se diante dele, declarou-lhe perante todo o povo a causa por que lhe havia tocado, e como fora imediatamente curada.

48

Disse-lhe ele: Filha, a tua fé te salvou; vai-te em paz.

49

Enquanto ainda falava, veio alguém da casa do chefe da sinagoga dizendo: A tua filha já está morta; não incomodes mais o Mestre.

50

Jesus, porém, ouvindo-o, respondeu-lhe: Não temas: crê somente, e será salva.

51

Tendo chegado à casa, a ninguém deixou entrar com ele, senão a Pedro, João, Tiago, e o pai e a mãe da menina.

52

E todos choravam e pranteavam; ele, porém, disse: Não choreis; ela não está morta, mas dorme.

53

E riam-se dele, sabendo que ela estava morta.

54

Então ele, tomando-lhe a mão, exclamou: Menina, levanta-te.

55

E o seu espírito voltou, e ela se levantou imediatamente; e Jesus mandou que lhe desse de comer.

56

E seus pais ficaram maravilhados; e ele mandou-lhes que a ninguém contassem o que havia sucedido.

Lucas 9


Lucas Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 8

Lucas

Retorne a índice

Capítulo 9

1

Reunindo os doze, deu-lhes poder e autoridade sobre todos os demônios, e para curarem doenças;

2

e enviou-os a pregar o reino de Deus, e fazer curas,

3

dizendo-lhes: Nada leveis para o caminho, nem bordão, nem alforje, nem pão, nem dinheiro; nem tenhais duas túnicas.

4

Em qualquer casa em que entrardes, nela ficai, e dali partireis.

5

Mas, onde quer que não vos receberem, saindo daquela cidade, sacudi o pó dos vossos pés, em testemunho contra eles.

6

Saindo, pois, os discípulos percorreram as aldeias, anunciando o evangelho e fazendo curas por toda parte.

7

Ora, o tetrarca Herodes soube de tudo o que se passava, e ficou muito perplexo, porque diziam uns: João ressuscitou dos mortos;

8

outros: Elias apareceu; e outros: Um dos antigos profetas se levantou.

9

Herodes, porém, disse: A João eu mandei degolar; quem é, pois, este a respeito de quem ouço tais coisas? E procurava vê-lo.

10

Quando os apóstolos voltaram, contaram-lhe tudo o que havia feito. E ele, levando-os consigo, retirou-se à parte para uma cidade chamada Betsaida.

11

Mas as multidões, percebendo isto, seguiram-no; e ele as recebeu, e falava-lhes do reino de Deus, e sarava os que necessitavam de cura.

12

Ora, quando o dia começava a declinar, aproximando-se os doze, disseram-lhe: Despede a multidão, para que, indo às aldeias e aos sítios em redor, se hospedem, e achem o que comer; porque aqui estamos em lugar deserto.

13

Mas ele lhes disse: Dai-lhes vós de comer. Responderam eles: Não temos senão cinco pães e dois peixes; salvo se nós formos comprar comida para todo este povo.

14

Pois eram cerca de cinco mil homens. Então disse a seus discípulos: Fazei-os reclinar-se em grupos de cerca de cinquenta cada um.

15

Assim o fizeram, mandando que todos se reclinassem.

16

E tomando Jesus os cinco pães e os dois peixes, e olhando para o céu, os abençoou e partiu, e os entregava aos seus discípulos para os porem diante da multidão.

17

Todos, pois, comeram e se fartaram; e foram levantados, do que lhes sobejou, doze cestos de pedaços.

18

Enquanto ele estava orando à parte achavam-se com ele somente seus discípulos; e perguntou-lhes: Quem dizem as multidões que eu sou?

19

Responderam eles: Uns dizem: João, o Batista; outros: Elias; e ainda outros, que um dos antigos profetas se levantou.

20

Então lhes perguntou: Mas vós, quem dizeis que eu sou? Respondendo Pedro, disse: O Cristo de Deus.

21

Jesus, porém, advertindo-os, mandou que não contassem isso a ninguém;

22

e disse-lhes: É necessário que o Filho do homem padeça muitas coisas, que seja rejeitado pelos anciãos, pelos principais sacerdotes e escribas, que seja morto, e que ao terceiro dia ressuscite.

23

Em seguida dizia a todos: Se alguém quer vir após mim, negue-se a si mesmo, tome cada dia a sua cruz, e siga-me.

24

Pois quem quiser salvar a sua vida, perdê-la-á; mas quem perder a sua vida por amor de mim, esse a salvará.

25

Pois, que aproveita ao homem ganhar o mundo inteiro, e perder-se, ou prejudicar-se a si mesmo?

26

Porque, quem se envergonhar de mim e das minhas palavras, dele se envergonhará o Filho do homem, quando vier na sua glória, e na do Pai e dos santos anjos.

27

Mas em verdade vos digo: Alguns há, dos que estão aqui, que de modo nenhum provarão a morte até que vejam o reino de Deus.

28

Cerca de oito dias depois de ter proferido essas palavras, tomou Jesus consigo a Pedro, a João e a Tiago, e subiu ao monte para orar.

29

Enquanto ele orava, mudou-se a aparência do seu rosto, e a sua roupa tornou-se branca e resplandecente.

30

E eis que estavam falando com ele dois varões, que eram Moisés e Elias,

31

os quais apareceram com glória, e falavam da sua partida que estava para cumprir-se em Jerusalém.

32

Ora, Pedro e os que estavam com ele se haviam deixado vencer pelo sono; despertando, porém, viram a sua glória e os dois varões que estavam com ele.

33

E, quando estes se apartavam dele, disse Pedro a Jesus: Mestre, bom é estarmos nós aqui: façamos, pois, três cabanas, uma para ti, uma para Moisés, e uma para Elias, não sabendo o que dizia.

34

Enquanto ele ainda falava, veio uma nuvem que os cobriu; e se atemorizaram ao entrarem na nuvem.

35

E da nuvem saiu uma voz que dizia: Este é o meu Filho, o meu eleito; a ele ouvi.

36

Ao soar esta voz, Jesus foi achado sozinho; e eles calaram-se, e por aqueles dias não contaram a ninguém nada do que tinham visto.

37

No dia seguinte, quando desceram do monte, veio-lhe ao encontro uma grande multidão.

38

E eis que um homem dentre a multidão clamou, dizendo: Mestre, peço-te que olhes para meu filho, porque é o único que tenho;

39

pois um espírito se apodera dele, fazendo-o gritar subitamente, convulsiona-o até escumar e, mesmo depois de o ter quebrantado, dificilmente o larga.

40

E roguei aos teus discípulos que o expulsassem, mas não puderam.

41

Respondeu Jesus: Ó geração incrédula e perversa! até quando estarei convosco e vos sofrerei? Traze-me cá o teu filho.

42

Ainda quando ele vinha chegando, o demônio o derribou e o convulsionou; mas Jesus repreendeu o espírito imundo, curou o menino e o entregou a seu pai.

43

E todos se maravilhavam da majestade de Deus. E admirando-se todos de tudo o que Jesus fazia, disse ele a seus discípulos:

44

Ponde vós estas palavras em vossos ouvidos; pois o Filho do homem está para ser entregue nas mãos dos homens.

45

Eles, porém, não entendiam essa palavra, cujo sentido lhes era encoberto para que não o compreendessem; e temiam interrogá-lo a esse respeito.

46

E suscitou-se entre eles uma discussão sobre qual deles seria o maior.

47

Mas Jesus, percebendo o pensamento de seus corações, tomou uma criança, pô-la junto de si,

48

e disse-lhes: Qualquer que receber esta criança em meu nome, a mim me recebe; e qualquer que me receber a mim, recebe aquele que me enviou; pois aquele que entre vós todos é o menor, esse é grande.

49

Disse-lhe João: Mestre, vimos um homem que em teu nome expulsava demônios; e lho proibimos, porque não segue conosco.

50

Respondeu-lhe Jesus: Não lho proibais; porque quem não é contra vós é por vós.

51

Ora, quando se completavam os dias para a sua assunção, manifestou o firme propósito de ir a Jerusalém.

52

Enviou, pois, mensageiros adiante de si. Indo eles, entraram numa aldeia de samaritanos para lhe prepararem pousada.

53

Mas não o receberam, porque viajava em direção a Jerusalém.

54

Vendo isto os discípulos Tiago e João, disseram: Senhor, queres que mandemos descer fogo do céu para os consumir como Elias também fez?

55

Ele porém, voltando-se, repreendeu-os, e disse: Vós não sabeis de que espírito sois.

56

Pois o Filho do Homem não veio para destruir as vidas dos homens, mas para salvá-las. E foram para outra aldeia.

57

Quando iam pelo caminho, disse-lhe um homem: Seguir-te-ei para onde quer que fores.

58

Respondeu-lhe Jesus: As raposas têm covis, e as aves do céu têm ninhos; mas o Filho do homem não tem onde reclinar a cabeça.

59

E a outro disse: Segue-me. Ao que este respondeu: Permite-me ir primeiro sepultar meu pai.

60

Replicou-lhe Jesus: Deixa os mortos sepultar os seus próprios mortos; tu, porém, vai e anuncia o reino de Deus.

61

Jesus, porém, lhe respondeu: Ninguém que lança mão do arado e olha para trás é apto para o reino de Deus.

Lucas 10


Lucas Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 9

Lucas

Retorne a índice

Capítulo 10

1

Depois disso designou o Senhor outros setenta, e os enviou adiante de si, de dois em dois, a todas as cidades e lugares aonde ele havia de ir.

2

E dizia-lhes: Na verdade, a seara é grande, mas os trabalhadores são poucos; rogai, pois, ao Senhor da seara que mande trabalhadores para a sua seara.

3

Ide; eis que vos envio como cordeiros ao meio de lobos.

4

Não leveis bolsa, nem alforge, nem alparcas; e a ninguém saudeis pelo caminho.

5

Em qualquer casa em que entrardes, dizei primeiro: Paz seja com esta casa.

6

E se ali houver um filho da paz, repousará sobre ele a vossa paz; e se não, voltará para vós.

7

Ficai nessa casa, comendo e bebendo do que eles tiverem; pois digno é o trabalhador do seu salário. Não andeis de casa em casa.

8

Também, em qualquer cidade em que entrardes, e vos receberem, comei do que puserem diante de vós.

9

Curai os enfermos que nela houver, e dizer-lhes: É chegado a vós o reino de Deus.

10

Mas em qualquer cidade em que entrardes, e vos não receberem, saíndo pelas ruas, dizei:

11

Até o pó da vossa cidade, que se nos pegou aos pés, sacudimos contra vós. Contudo, sabei isto: que o reino de Deus é chegado.

12

Digo-vos que naquele dia haverá menos rigor para Sodoma, do que para aquela cidade.

13

Ai de ti, Corazim! ai de ti, Betsaida! Porque, se em Tiro e em Sidom se tivessem operado os milagres que em vós se operaram, há muito, sentadas em cilício e cinza, elas se teriam arrependido.

14

Contudo, para Tiro e Sidom haverá menos rigor no juízo do que para vós.

15

E tu, Cafarnaum, porventura serás elevada até o céu? até o hades descerás.

16

Quem vos ouve, a mim me ouve; e quem vos rejeita, a mim me rejeita; e quem a mim me rejeita, rejeita aquele que me enviou.

17

Voltaram depois os setenta com alegria, dizendo: Senhor, em teu nome, até os demônios se nos submetem.

18

Respondeu-lhes ele: Eu via Satanás, como raio, cair do céu.

19

Eis que vos dei autoridade para pisar serpentes e escorpiões, e sobre todo o poder do inimigo; e nada vos fará dano algum.

20

Contudo, não vos alegreis porque se vos submetem os espíritos; alegrai-vos antes por estarem os vossos nomes escritos nos céus.

21

Naquela mesma hora exultou Jesus no Espírito Santo, e disse: Graças te dou, ó Pai, Senhor do céu e da terra, porque ocultaste estas coisas aos sábios e entendidos, e as revelaste aos pequeninos; sim, ó Pai, porque assim foi do teu agrado.

22

Todas as coisas me foram entregues por meu Pai; e ninguém conhece quem é o Filho senão o Pai, nem quem é o Pai senão o Filho, e aquele a quem o Filho o quiser revelar.

23

E voltando-se para os discípulos, disse-lhes em particular: Bem-aventurados os olhos que vêem o que vós vedes.

24

Pois vos digo que muitos profetas e reis desejaram ver o que vós vedes, e não o viram; e ouvir o que ouvis, e não o ouviram.

25

E eis que se levantou certo doutor da lei e, para o experimentar, disse: Mestre, que farei para herdar a vida eterna?

26

Perguntou-lhe Jesus: Que está escrito na lei? Como lês tu?

27

Respondeu-lhe ele: Amarás ao Senhor teu Deus de todo o teu coração, de toda a tua alma, de todas as tuas forças e de todo o teu entendimento, e ao teu próximo como a ti mesmo.

28

Tornou-lhe Jesus: Respondeste bem; faze isso, e viverás.

29

Ele, porém, querendo justificar-se, perguntou a Jesus: E quem é o meu próximo?

30

Jesus, prosseguindo, disse: Um homem descia de Jerusalém a Jericó, e caiu nas mãos de salteadores, os quais o despojaram e espancando-o, se retiraram, deixando-o meio morto.

31

Casualmente, descia pelo mesmo caminho certo sacerdote; e vendo-o, passou de largo.

32

De igual modo também um levita chegou àquele lugar, viu-o, e passou de largo.

33

Mas um samaritano, que ia de viagem, chegou perto dele e, vendo-o, encheu-se de compaixão;

34

e aproximando-se, atou-lhe as feridas, deitando nelas azeite e vinho; e pondo-o sobre a sua cavalgadura, levou-o para uma estalagem e cuidou dele.

35

No dia seguinte tirou dois denários, deu-os ao hospedeiro e disse-lhe: Cuida dele; e tudo o que gastares a mais, eu to pagarei quando voltar.

36

Qual, pois, destes três te parece ter sido o próximo daquele que caiu nas mãos dos salteadores?

37

Respondeu o doutor da lei: Aquele que usou de misericórdia para com ele. Disse-lhe, pois, Jesus: Vai, e faze tu o mesmo.

38

Ora, quando iam de caminho, entrou Jesus numa aldeia; e certa mulher, por nome Marta, o recebeu em sua casa.

39

Tinha esta uma irmã chamada Maria, a qual, sentando-se aos pés do Senhor, ouvia a sua palavra.

40

Marta, porém, andava preocupada com muito serviço; e aproximando-se, disse: Senhor, não se te dá que minha irmã me tenha deixado a servir sozinha? Dize-lhe, pois, que me ajude.

41

Respondeu-lhe o Senhor: Marta, Marta, estás ansiosa e perturbada com muitas coisas;

42

entretanto poucas são necessárias, ou mesmo uma só; e Maria escolheu a boa parte, a qual não lhe será tirada.

Lucas 11


Lucas Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 10

Lucas

Retorne a índice

Capítulo 11

1

Estava Jesus em certo lugar orando e, quando acabou, disse-lhe um dos seus discípulos: Senhor, ensina-nos a orar, como também João ensinou aos seus discípulos.

2

Ao que ele lhes disse: Quando orardes, dizei: Pai, santificado seja o teu nome; venha o teu reino;

3

dá-nos cada dia o nosso pão cotidiano;

4

e perdoa-nos os nossos pecados, pois também nós perdoamos a todo aquele que nos deve; e não nos deixes entrar em tentação, mas livra-nos do mal.

5

Disse-lhes também: Se um de vós tiver um amigo, e se for procurá-lo à meia-noite e lhe disser: Amigo, empresta-me três pães,

6

pois que um amigo meu, estando em viagem, chegou a minha casa, e não tenho o que lhe oferecer;

7

e se ele, de dentro, responder: Não me incomodes; já está a porta fechada, e os meus filhos estão comigo na cama; não posso levantar-me para te atender;

8

digo-vos que, ainda que se levante para lhos dar por ser seu amigo, todavia, por causa da sua importunação, se levantará e lhe dará quantos pães ele precisar.

9

Pelo que eu vos digo: Pedi, e dar-se-vos-á; buscai e achareis; batei, e abrir-se-vos-á;

10

pois todo o que pede, recebe; e quem busca acha; e ao que bate, abrir-se-lhe-á.

11

E qual o pai dentre vós que, se o filho lhe pedir pão, lhe dará uma pedra? Ou, se lhe pedir peixe, lhe dará por peixe uma serpente?

12

Ou, se pedir um ovo, lhe dará um escorpião?

13

Se vós, pois, sendo maus, sabeis dar boas dádivas aos vossos filhos, quanto mais dará o Pai celestial o Espírito Santo àqueles que lho pedirem?

14

Estava Jesus expulsando um demônio, que era mudo; e aconteceu que, saindo o demônio, o mudo falou; e as multidões se admiraram.

15

Mas alguns deles disseram: É por Belzebu, o príncipe dos demônios, que ele expulsa os demônios.

16

E outros, experimentando-o, lhe pediam um sinal do céu.

17

Ele, porém, conhecendo-lhes os pensamentos, disse-lhes: Todo reino dividido contra si mesmo será assolado, e casa sobre casa cairá.

18

Ora, pois, se Satanás está dividido contra si mesmo, como subsistirá o seu reino? Pois dizeis que eu expulso dos demônios por Belzebu.

19

E, se eu expulso os demônios por Belzebu, por quem os expulsam os vossos filhos? Por isso eles mesmos serão os vossos juizes.

20

Mas, se é pelo dedo de Deus que eu expulso os demônios, logo é chegado a vós o reino de Deus.

21

Quando o valente guarda, armado, a sua casa, em segurança estão os seus bens;

22

mas, sobrevindo outro mais valente do que ele, e vencendo-o, tira-lhe toda a armadura em que confiava, e reparte os seus despojos.

23

Quem não é comigo, é contra mim; e quem comigo não ajunta, espalha.

24

Ora, havendo o espírito imundo saíndo do homem, anda por lugares áridos, buscando repouso; e não o encontrando, diz: Voltarei para minha casa, donde saí.

25

E chegando, acha-a varrida e adornada.

26

Então vai, e leva consigo outros sete espíritos piores do que ele e, entrando, habitam ali; e o último estado desse homem vem a ser pior do que o primeiro.

27

Ora, enquanto ele dizia estas coisas, certa mulher dentre a multidão levantou a voz e lhe disse: Bem-aventurado o ventre que te trouxe e os peitos em que te amamentaste.

28

Mas ele respondeu: Antes bem-aventurados os que ouvem a palavra de Deus, e a observam.

29

Como afluíssem as multidões, começou ele a dizer: Geração perversa é esta; ela pede um sinal; e nenhum sinal se lhe dará, senão o de Jonas;

30

porquanto, assim como Jonas foi sinal para os ninivitas, também o Filho do homem o será para esta geração.

31

A rainha do sul se levantará no juízo com os homens desta geração, e os condenará; porque veio dos confins da terra para ouvir a sabedoria de Salomão; e eis, aqui quem é maior do que Salomão.

32

Os homens de Nínive se levantarão no juízo com esta geração, e a condenarão; porque se arrependeram com a pregação de Jonas; e eis aqui quem é maior do que Jonas.

33

Ninguém, depois de acender uma candeia, a põe em lugar oculto, nem debaixo do alqueire, mas no velador, para que os que entram vejam a luz.

34

A candeia do corpo são os olhos. Quando, pois, os teus olhos forem bons, todo o teu corpo será luminoso; mas, quando forem maus, o teu corpo será tenebroso.

35

Vê, então, que a luz que há em ti não sejam trevas.

36

Se, pois, todo o teu corpo estiver iluminado, sem ter parte alguma em trevas, será inteiramente luminoso, como quando a candeia te alumia com o seu resplendor.

37

Acabando Jesus de falar, um fariseu o convidou para almoçar com ele; e havendo Jesus entrado, reclinou-se à mesa.

38

O fariseu admirou-se, vendo que ele não se lavara antes de almoçar.

39

Ao que o Senhor lhe disse: Ora vós, os fariseus, limpais o exterior do corpo e do prato; mas o vosso interior do copo e do prato; mas o vosso interior está cheio de rapina e maldade.

40

Loucos! quem fez o exterior, não fez também o inferior?

41

Dai, porém, de esmola o que está dentro do copo e do prato, e eis que todas as coisas vos serão limpas.

42

Mas ai de vós, fariseus! porque dais o dízimo da hortelã, e da arruda, e de toda hortaliça, e desprezais a justiça e o amor de Deus. Ora, estas coisas importava fazer, sem deixar aquelas.

43

Ai de vós, fariseus! porque gostais dos primeiros assentos nas sinagogas, e das saudações nas praças.

44

Ai de vós! porque sois como as sepulturas que não aparecem, sobre as quais andam os homens sem o saberem.

45

Disse-lhe, então, um dos doutores da lei: Mestre, quando dizes isso, também nos afrontas a nós.

46

Ele, porém, respondeu: Ai de vós também, doutores da lei! porque carregais os homens com fardos difíceis de suportar, e vós mesmos nem ainda com um dos vossos dedos tocais nesses fardos.

47

Ai de vós! porque edificais os túmulos dos profetas, e vossos pais os mataram.

48

Assim sois testemunhas e aprovais as obras de vossos pais; porquanto eles os mataram, e vós lhes edificais os túmulos.

49

Por isso diz também a sabedoria de Deus: Profetas e apóstolos lhes mandarei; e eles matarão uns, e perseguirão outros;

50

para que a esta geração se peçam contas do sangue de todos os profetas que, desde a fundação do mundo, foi derramado;

51

desde o sangue de Abel, até o sangue de Zacarias, que foi morto entre o altar e o santuário; sim, eu vos digo, a esta geração se pedirão contas.

52

Ai de vós, doutores da lei! porque tirastes a chave da ciência; vós mesmos não entrastes, e impedistes aos que entravam.

53

Ao sair ele dali, começaram os escribas e os fariseus a apertá-lo fortemente, e a interrogá-lo acerca de muitas coisas,

54

armando-lhe ciladas, a fim de o apanharem em alguma coisa que dissesse.

Lucas 12


Lucas Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 11

Lucas

Retorne a índice

Capítulo 12

1

Ajuntando-se entretanto muitos milhares de pessoas, de sorte que se atropelavam uns aos outros, começou Jesus a dizer primeiro aos seus discípulos: Acautelai-vos do fermento dos fariseus, que é a hipocrisia.

2

Mas nada há encoberto, que não haja de ser descoberto; nem oculto, que não haja de ser conhecido.

3

Porquanto tudo o que em trevas dissestes, à luz será ouvido; e o que falaste ao ouvido no gabinete, dos eirados será apregoado.

4

Digo-vos, amigos meus: Não temais os que matam o corpo, e depois disso nada mais podem fazer.

5

Mas eu vos mostrarei a quem é que deveis temer; temei aquele que, depois de matar, tem poder para lançar no inferno; sim, digo, a esse temei.

6

Não se vendem cinco passarinhos por dois asses? E nenhum deles está esquecido diante de Deus.

7

Mas até os cabelos da vossa cabeça estão todos contados. Não temais, pois mais valeis vós do que muitos passarinhos.

8

E digo-vos que todo aquele que me confessar diante dos homens, também o Filho do homem o confessará diante dos anjos de Deus;

9

mas quem me negar diante dos homens, será negado diante dos anjos de Deus.

10

E a todo aquele que proferir uma palavra contra o Filho do homem, isso lhe será perdoado; mas ao que blasfemar contra o Espírito Santo, não lhe será perdoado.

11

Quando, pois, vos levarem às sinagogas, aos magistrados e às autoridades, não estejais solícitos de como ou do que haveis de responder, nem do que haveis de dizer.

12

Porque o Espírito Santo vos ensinará na mesma hora o que deveis dizer.

13

Disse-lhe alguém dentre a multidão: Mestre, dize a meu irmão que reparte comigo a herança.

14

Mas ele lhe respondeu: Homem, quem me constituiu a mim juiz ou repartidor entre vós?

15

E disse ao povo: Acautelai-vos e guardai-vos de toda espécie de cobiça; porque a vida do homem não consiste na abundância das coisas que possui.

16

Propôs-lhes então uma parábola, dizendo: O campo de um homem rico produzira com abundância;

17

e ele arrazoava consigo, dizendo: Que farei? Pois não tenho onde recolher os meus frutos.

18

Disse então: Farei isto: derribarei os meus celeiros e edificarei outros maiores, e ali recolherei todos os meus cereais e os meus bens;

19

e direi à minha alma: Alma, tens em depósito muitos bens para muitos anos; descansa, come, bebe, regala-te.

20

Mas Deus lhe disse: Insensato, esta noite te pedirão a tua alma; e o que tens preparado, para quem será?

21

Assim é aquele que para si ajunta tesouros, e não é rico para com Deus.

22

E disse aos seus discípulos: Por isso vos digo: Não estejais ansiosos quanto à vossa vida, pelo que haveis de comer, nem quanto ao corpo, pelo que haveis de vestir.

23

Pois a vida é mais do que o alimento, e o corpo mais do que o vestuário.

24

Considerai os corvos, que não semeiam nem ceifam; não têm despensa nem celeiro; contudo, Deus os alimenta. Quanto mais não valeis vós do que as aves!

25

Ora, qual de vós, por mais ansioso que esteja, pode acrescentar um côvado à sua estatura?

26

Porquanto, se não podeis fazer nem as coisas mínimas, por que estais ansiosos pelas outras?

27

Considerai os lírios, como crescem; não trabalham, nem fiam; contudo vos digo que nem mesmo Salomão, em toda a sua glória, se vestiu como um deles.

28

Se, pois, Deus assim veste a erva que hoje está no campo e amanhã é lançada no forno, quanto mais vós, homens de pouca fé?

29

Não procureis, pois, o que haveis de comer, ou o que haveis de beber, e não andeis preocupados.

30

Porque a todas estas coisas os povos do mundo procuram; mas vosso Pai sabe que precisais delas.

31

Buscai antes o seu reino, e estas coisas vos serão acrescentadas.

32

Não temas, ó pequeno rebanho! porque a vosso Pai agradou dar-vos o reino.

33

Vendei o que possuís, e dai esmolas. Fazei para vós bolsas que não envelheçam; tesouro nos céus que jamais acabe, aonde não chega ladrão e a traça não rói.

34

Porque, onde estiver o vosso tesouro, aí estará também o vosso coração.

35

Estejam cingidos os vossos lombos e acesas as vossas candeias;

36

e sede semelhantes a homens que esperam o seu senhor, quando houver de voltar das bodas, para que, quando vier e bater, logo possam abrir-lhe.

37

Bem-aventurados aqueles servos, aos quais o senhor, quando vier, achar vigiando! Em verdade vos digo que se cingirá, e os fará reclinar-se à mesa e, chegando-se, os servirá.

38

Quer venha na segunda vigília, quer na terceira, bem-aventurados serão eles, se assim os achar.

39

Sabei, porém, isto: se o dono da casa soubesse a que hora havia de vir o ladrão, vigiaria e não deixaria minar a sua casa.

40

Estai vós também apercebidos; porque, numa hora em que não penseis, virá o Filho do homem.

41

Então Pedro perguntou: Senhor, dizes essa parábola a nós, ou também a todos?

42

Respondeu o Senhor: Qual é, pois, o mordomo fiel e prudente, que o Senhor porá sobre os seus servos, para lhes dar a tempo a ração?

43

Bem-aventurado aquele servo a quem o seu senhor, quando vier, achar fazendo assim.

44

Em verdade vos digo que o porá sobre todos os seus bens.

45

Mas, se aquele servo disser em teu coração: O meu senhor tarda em vir; e começar a espancar os criados e as criadas, e a comer, a beber e a embriagar-se,

46

virá o senhor desse servo num dia em que não o espera, e numa hora de que não sabe, e cortá-lo-á pelo meio, e lhe dará a sua parte com os infiéis.

47

O servo que soube a vontade do seu senhor, e não se aprontou, nem fez conforme a sua vontade, será castigado com muitos açoites;

48

mas o que não a soube, e fez coisas que mereciam castigo, com poucos açoites será castigado. Daquele a quem muito é dado, muito se lhe requererá; e a quem muito é confiado, mais ainda se lhe pedirá.

49

Vim lançar fogo à terra; e que mais quero, se já está aceso?

50

Há um batismo em que hei de ser batizado; e como me angustio até que venha a cumprir-se!

51

Cuidais vós que vim trazer paz à terra? Não, eu vos digo, mas antes dissensão:

52

pois daqui em diante estarão cinco pessoas numa casa divididas, três contra duas, e duas contra três;

53

estarão divididos: pai contra filho, e filho contra pai; mãe contra filha, e filha contra mãe; sogra contra nora, e nora contra sogra.

54

Dizia também às multidões: Quando vedes subir uma nuvem do ocidente, logo dizeis: Lá vem chuva; e assim sucede;

55

e quando vedes soprar o vento sul dizeis; Haverá calor; e assim sucede.

56

Hipócritas, sabeis discernir a face da terra e do céu; como não sabeis então discernir este tempo?

57

E por que não julgais também por vós mesmos o que é justo?

58

Quando, pois, vais com o teu adversário ao magistrado, procura fazer as pazes com ele no caminho; para que não suceda que ele te arraste ao juiz, e o juiz te entregue ao meirinho, e o meirinho te lance na prisão

59

Digo-te que não sairás dali enquanto não pagares o derradeiro lepto.

Lucas 13


Lucas Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 12

Lucas

Retorne a índice

Capítulo 13

1

Ora, naquele mesmo tempo estavam presentes alguns que lhe falavam dos galileus cujo sangue Pilatos misturara com os sacrifícios deles.

2

Respondeu-lhes Jesus: Pensais vós que esses foram maiores pecadores do que todos os galileus, por terem padecido tais coisas?

3

Não, eu vos digo; antes, se não vos arrependerdes, todos de igual modo perecereis.

4

Ou pensais que aqueles dezoito, sobre os quais caiu a torre de Siloé e os matou, foram mais culpados do que todos os outros habitantes de Jerusalém?

5

Não, eu vos digo; antes, se não vos arrependerdes, todos de igual modo perecereis.

6

E passou a narrar esta parábola: Certo homem tinha uma figueira plantada na sua vinha; e indo procurar fruto nela, e não o achou.

7

Disse então ao viticultor: Eis que há três anos venho procurar fruto nesta figueira, e não o acho; corta-a; para que ocupa ela ainda a terra inutilmente?

8

Respondeu-lhe ele: Senhor, deixa-a este ano ainda, até que eu cave em derredor, e lhe deite estrume;

9

e se no futuro der fruto, bem; mas, se não, cortá-la-ás.

10

Jesus estava ensinando numa das sinagogas no sábado.

11

E estava ali uma mulher que tinha um espírito de enfermidade havia já dezoito anos; e andava encurvada, e não podia de modo algum endireitar-se.

12

Vendo-a Jesus, chamou-a, e disse-lhe: Mulher, estás livre da tua enfermidade;

13

e impôs-lhe as mãos e imediatamente ela se endireitou, e glorificava a Deus.

14

Então o chefe da sinagoga, indignado porque Jesus curara no sábado, tomando a palavra disse à multidão: Seis dias há em que se deve trabalhar; vinde, pois, neles para serdes curados, e não no dia de sábado.

15

Respondeu-lhe, porém, o Senhor: Hipócritas, no sábado não desprende da manjedoura cada um de vós o seu boi, ou jumento, para o levar a beber?

16

E não devia ser solta desta prisão, no dia de sábado, esta que é filha de Abraão, a qual há dezoito anos Satanás tinha presa?

17

E dizendo ele essas coisas, todos os seus adversário ficavam envergonhados; e todo o povo se alegrava por todas as coisas gloriosas que eram feitas por ele.

18

Ele, pois, dizia: A que é semelhante o reino de Deus, e a que o compararei?

19

É semelhante a um grão de mostarda que um homem tomou e lançou na sua horta; cresceu, e fez-se árvore, e em seus ramos se aninharam as aves do céu.

20

E disse outra vez: A que compararei o reino de Deus?

21

É semelhante ao fermento que uma mulher tomou e misturou com três medidas de farinha, até ficar toda ela levedada.

22

Assim percorria Jesus as cidades e as aldeias, ensinando, e caminhando para Jerusalém.

23

E alguém lhe perguntou: Senhor, são poucos os que se salvam? Ao que ele lhes respondeu:

24

Porfiai por entrar pela porta estreita; porque eu vos digo que muitos procurarão entrar, e não poderão.

25

Quando o dono da casa se tiver levantado e cerrado a porta, e vós começardes, de fora, a bater à porta, dizendo: Senhor, abre-nos; e ele vos responder: Não sei donde vós sois;

26

então começareis a dizer: Comemos e bebemos na tua presença, e tu ensinaste nas nossas ruas;

27

e ele vos responderá: Não sei donde sois; apartaivos de mim, vós todos os que praticais a iniqüidade.

28

Ali haverá choro e ranger de dentes quando virdes Abraão, Isaque, Jacó e todos os profetas no reino de Deus, e vós lançados fora.

29

Muitos virão do oriente e do ocidente, do norte e do sul, e reclinar-se-ão à mesa no reino de Deus.

30

Pois há últimos que serão primeiros, e primeiros que serão últimos.

31

Naquela mesma hora chegaram alguns fariseus que lhe disseram: Sai, e retira-te daqui, porque Herodes quer matar-te.

32

Respondeu-lhes Jesus: Ide e dizei a essa raposa: Eis que vou expulsando demônios e fazendo curas, hoje e amanhã, e no terceiro dia serei consumado.

33

Importa, contudo, caminhar hoje, amanhã, e no dia seguinte; porque não convém que morra um profeta fora de Jerusalém.

34

Jerusalém, Jerusalém, que matas os profetas, e apedrejas os que a ti são enviados! Quantas vezes quis eu ajuntar os teus filhos, como a galinha ajunta a sua ninhada debaixo das asas, e não quiseste!

35

Eis aí, abandonada vos é a vossa casa. E eu vos digo que não me vereis até que venha o tempo em que digais: Bendito aquele que vem em nome do Senhor.

Lucas 14


Lucas Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 13

Lucas

Retorne a índice

Capítulo 14

1

Tendo Jesus entrado, num sábado, em casa de um dos chefes dos fariseus para comer pão, eles o estavam observando.

2

Achava-se ali diante dele certo homem hidrópico.

3

E Jesus, tomando a palavra, falou aos doutores da lei e aos fariseus, e perguntou: É lícito curar no sábado, ou não?

4

Eles, porém, ficaram calados. E Jesus, pegando no homem, o curou, e o despediu.

5

Então lhes perguntou: Qual de vós, se lhe cair num poço um filho, ou um boi, não o tirará logo, mesmo em dia de sábado?

6

A isto nada puderam responder.

7

Ao notar como os convidados escolhiam os primeiros lugares, propôs-lhes esta parábola:

8

Quando por alguém fores convidado às bodas, não te reclines no primeiro lugar; não aconteça que esteja convidado outro mais digno do que tu;

9

e vindo o que te convidou a ti e a ele, te diga: Dá o lugar a este; e então, com vergonha, tenhas de tomar o último lugar.

10

Mas, quando fores convidado, vai e reclina-te no último lugar, para que, quando vier o que te convidou, te diga: Amigo, sobe mais para cima. Então terás honra diante de todos os que estiverem contigo à mesa.

11

Porque todo o que a si mesmo se exaltar será humilhado, e aquele que a si mesmo se humilhar será exaltado.

12

Disse também ao que o havia convidado: Quando deres um jantar, ou uma ceia, não convides teus amigos, nem teus irmãos, nem teus parentes, nem os vizinhos ricos, para que não suceda que também eles te tornem a convidar, e te seja isso retribuído.

13

Mas quando deres um banquete, convida os pobres, os aleijados, os mancos e os cegos;

14

e serás bem-aventurado; porque eles não têm com que te retribuir; pois retribuído te será na ressurreição dos justos.

15

Ao ouvir isso um dos que estavam com ele à mesa, disse-lhe: Bem-aventurado aquele que comer pão no reino de Deus.

16

Jesus, porém, lhe disse: Certo homem dava uma grande ceia, e convidou a muitos.

17

E à hora da ceia mandou o seu servo dizer aos convidados: vinde, porque tudo já está preparado.

18

Mas todos à uma começaram a escusar-se. Disse-lhe o primeiro: Comprei um campo, e preciso ir vê-lo; rogo-te que me dês por escusado.

19

Outro disse: Comprei cinco juntas de bois, e vou experimentá-los; rogo-te que me dês por escusado.

20

Ainda outro disse: Casei-me e portanto não posso ir.

21

Voltou o servo e contou tudo isto a seu senhor: Então o dono da casa, indignado, disse a seu servo: Sai depressa para as ruas e becos da cidade e traze aqui os pobres, os aleijados, os cegos e os coxos.

22

Depois disse o servo: Senhor, feito está como o ordenaste, e ainda há lugar.

23

Respondeu o senhor ao servo: Sai pelos caminhos e valados, e obriga-os a entrar, para que a minha casa se encha.

24

Pois eu vos digo que nenhum daqueles homens que foram convidados provará a minha ceia.

25

Ora, iam com ele grandes multidões; e, voltando-se, disse-lhes:

26

Se alguém vier a mim, e não aborrecer a pai e mãe, a mulher e filhos, a irmãos e irmãs, e ainda também à própria vida, não pode ser meu discípulo.

27

Quem não leva a sua cruz e não me segue, não pode ser meu discípulo.

28

Pois qual de vós, querendo edificar uma torre, não se senta primeiro a calcular as despesas, para ver se tem com que a acabar?

29

Para não acontecer que, depois de haver posto os alicerces, e não a podendo acabar, todos os que a virem comecem a zombar dele,

30

dizendo: Este homem começou a edificar e não pode acabar.

31

Ou qual é o rei que, indo entrar em guerra contra outro rei, não se senta primeiro a consultar se com dez mil pode sair ao encontro do que vem contra ele com vinte mil?

32

No caso contrário, enquanto o outro ainda está longe, manda embaixadores, e pede condições de paz.

33

Assim, pois, todo aquele dentre vós que não renuncia a tudo quanto possui, não pode ser meu discípulo.

34

Bom é o sal; mas se o sal se tornar insípido, com que se há de restaurar-lhe o sabor?

35

Não presta nem para terra, nem para adubo; lançam-no fora. Quem tem ouvidos para ouvir, ouça.

Lucas 15


Lucas Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 14

Lucas

Retorne a índice

Capítulo 15

1

Ora, chegavam-se a ele todos os publicanos e pecadores para o ouvir.

2

E os fariseus e os escribas murmuravam, dizendo: Este recebe pecadores, e come com eles.

3

Então ele lhes propôs esta parábola:

4

Qual de vós é o homem que, possuindo cem ovelhas, e perdendo uma delas, não deixa as noventa e nove no deserto, e não vai após a perdida até que a encontre?

5

E achando-a, põe-na sobre os ombros, cheio de júbilo;

6

e chegando a casa, reúne os amigos e vizinhos e lhes diz: Alegrai-vos comigo, porque achei a minha ovelha que se havia perdido.

7

Digo-vos que assim haverá maior alegria no céu por um pecador que se arrepende, do que por noventa e nove justos que não necessitam de arrependimento.

8

Ou qual é a mulher que, tendo dez dracmas e perdendo uma dracma, não acende a candeia, e não varre a casa, buscando com diligência até encontrá-la?

9

E achando-a, reúne as amigas e vizinhas, dizendo: Alegrai-vos comigo, porque achei a dracma que eu havia perdido.

10

Assim, digo-vos, há alegria na presença dos anjos de Deus por um só pecador que se arrepende.

11

Disse-lhe mais: Certo homem tinha dois filhos.

12

O mais moço deles disse ao pai: Pai, dá-me a parte dos bens que me toca. Repartiu-lhes, pois, os seus haveres.

13

Poucos dias depois, o filho mais moço ajuntando tudo, partiu para um país distante, e ali desperdiçou os seus bens, vivendo dissolutamente.

14

E, havendo ele dissipado tudo, houve naquela terra uma grande fome, e começou a passar necessidades.

15

Então foi encontrar-se a um dos cidadãos daquele país, o qual o mandou para os seus campos a apascentar porcos.

16

E desejava encher o estômago com as alfarrobas que os porcos comiam; e ninguém lhe dava nada.

17

Caindo, porém, em si, disse: Quantos empregados de meu pai têm abundância de pão, e eu aqui pereço de fome!

18

Levantar-me-ei, irei ter com meu pai e dir-lhe-ei: Pai, pequei contra o céu e diante de ti;

19

já não sou digno de ser chamado teu filho; trata-me como um dos teus empregados.

20

Levantou-se, pois, e foi para seu pai. Estando ele ainda longe, seu pai o viu, encheu-se de compaixão e, correndo, lançou-se-lhe ao pescoço e o beijou.

21

Disse-lhe o filho: Pai, pequei conta o céu e diante de ti; já não sou digno de ser chamado teu filho.

22

Mas o pai disse aos seus servos: Trazei depressa a melhor roupa, e vesti-lha, e ponde-lhe um anel no dedo e alparcas nos pés;

23

trazei também o bezerro, cevado e matai-o; comamos, e regozijemo-nos,

24

porque este meu filho estava morto, e reviveu; tinha-se perdido, e foi achado. E começaram a regozijar-se.

25

Ora, o seu filho mais velho estava no campo; e quando voltava, ao aproximar-se de casa, ouviu a música e as danças;

26

e chegando um dos servos, perguntou-lhe que era aquilo.

27

Respondeu-lhe este: Chegou teu irmão; e teu pai matou o bezerro cevado, porque o recebeu são e salvo.

28

Mas ele se indignou e não queria entrar. Saiu então o pai e instava com ele.

29

Ele, porém, respondeu ao pai: Eis que há tantos anos te sirvo, e nunca transgredi um mandamento teu; contudo nunca me deste um cabrito para eu me regozijar com os meus amigos;

30

vindo, porém, este teu filho, que desperdiçou os teus bens com as meretrizes, mataste-lhe o bezerro cevado.

31

Replicou-lhe o pai: Filho, tu sempre estás comigo, e tudo o que é meu é teu;

32

era justo, porém, regozijarmo-nos e alegramo-nos, porque este teu irmão estava morto, e reviveu; tinha-se perdido, e foi achado.

Lucas 16


Lucas Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 15

Lucas

Retorne a índice

Capítulo 16

1

Dizia Jesus também aos seus discípulos: Havia certo homem rico, que tinha um mordomo; e este foi acusado perante ele de estar dissipando os seus bens.

2

Chamou-o, então, e lhe disse: Que é isso que ouço dizer de ti? Presta contas da tua mordomia; porque já não podes mais ser meu mordomo.

3

Disse, pois, o mordomo consigo: Que hei de fazer, já que o meu senhor me tira a mordomia? Para cavar, não tenho forças; de mendigar, tenho vergonha.

4

Agora sei o que vou fazer, para que, quando for desapossado da mordomia, me recebam em suas casas.

5

E chamando a si cada um dos devedores do seu senhor, perguntou ao primeiro: Quanto deves ao meu senhor?

6

Respondeu ele: Cem cados de azeite. Disse-lhe então: Toma a tua conta, senta-te depressa e escreve cinquenta.

7

Perguntou depois a outro: E tu, quanto deves? Respondeu ele: Cem coros de trigo. E disse-lhe: Toma a tua conta e escreve oitenta.

8

E louvou aquele senhor ao injusto mordomo por haver procedido com sagacidade; porque os filhos deste mundo são mais sagazes para com a sua geração do que os filhos da luz.

9

Eu vos digo ainda: Granjeai amigos por meio das riquezas da injustiça; para que, quando estas vos faltarem, vos recebam eles nos tabernáculos eternos.

10

Quem é fiel no pouco, também é fiel no muito; quem é injusto no pouco, também é injusto no muito.

11

Se, pois, nas riquezas injustas não fostes fiéis, quem vos confiará as verdadeiras?

12

E se no alheio não fostes fiéis, quem vos dará o que é vosso?

13

Nenhum servo pode servir dois senhores; porque ou há de odiar a um e amar ao outro, o há de odiar a um e amar ao outro, o há de dedicar-se a um e desprezar o outro. Não podeis servir a Deus e às riquezas.

14

Os fariseus, que eram gananciosos, ouviam todas essas coisas e zombavam dele.

15

E ele lhes disse: Vós sois os que vos justificais a vós mesmos diante dos homens, mas Deus conhece os vossos corações; porque o que entre os homens é elevado, perante Deus é abominação.

16

A lei e os profetas vigoraram até João; desde então é anunciado o evangelho do reino de Deus, e todo homem forceja por entrar nele.

17

É, porém, mais fácil passar o céu e a terra do que cair um til da lei.

18

Todo aquele que repudia sua mulher e casa com outra, comete adultério; e quem casa com a que foi repudiada pelo marido, também comete adultério.

19

Ora, havia um homem rico que se vestia de púrpura e de linho finíssimo, e todos os dias se regalava esplendidamente.

20

Ao seu portão fora deitado um mendigo, chamado Lázaro, todo coberto de úlceras;

21

o qual desejava alimentar-se com as migalhas que caíam da mesa do rico; e os próprios cães vinham lamber-lhe as úlceras.

22

Veio a morrer o mendigo, e foi levado pelos anjos para o seio de Abraão; morreu também o rico, e foi sepultado.

23

No hades, ergueu os olhos, estando em tormentos, e viu ao longe a Abraão, e a Lázaro no seu seio.

24

E, clamando, disse: Pai Abraão, tem misericórdia de mim, e envia-me Lázaro, para que molhe na água a ponta do dedo e me refresque a língua, porque estou atormentado nesta chama.

25

Disse, porém, Abraão: Filho, lembra-te de que em tua vida recebeste os teus bens, e Lázaro de igual modo os males; agora, porém, ele aqui é consolado, e tu atormentado.

26

E além disso, entre nós e vós está posto um grande abismo, de sorte que os que quisessem passar daqui para vós não poderiam, nem os de lá passar para nós.

27

Disse ele então: Rogo-te, pois, ó pai, que o mandes à casa de meu pai,

28

porque tenho cinco irmãos; para que lhes dê testemunho, a fim de que não venham eles também para este lugar de tormento.

29

Disse-lhe Abraão: Têm Moisés e os profetas; ouçam-nos.

30

Respondeu ele: Não! pai Abraão; mas, se alguém dentre os mortos for ter com eles, hão de se arrepender.

31

Abraão, porém, lhe disse: Se não ouvem a Moisés e aos profetas, tampouco acreditarão, ainda que ressuscite alguém dentre os mortos.

Lucas 17


Lucas Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 16

Lucas

Retorne a índice

Capítulo 17

1

Disse Jesus a seus discípulos: É impossível que não venham tropeços, mas ai daquele por quem vierem!

2

Melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho e fosse lançado ao mar, do que fazer tropeçar um destes pequeninos.

3

Tende cuidado de vós mesmos; se teu irmão pecar, repreende-o; e se ele se arrepender, perdoa-lhe.

4

Mesmo se pecar contra ti sete vezes no dia, e sete vezes vier ter contigo, dizendo: Arrependo-me; tu lhe perdoarás.

5

Disseram então os apóstolos ao Senhor: Aumenta-nos a fé.

6

Respondeu o Senhor: Se tivésseis fé como um grão de mostarda, diríeis a esta amoreira: Desarraiga-te, e planta-te no mar; e ela vos obedeceria.

7

Qual de vós, tendo um servo a lavrar ou a apascentar gado, lhe dirá, ao voltar ele do campo: chega-te já, e reclina-te à mesa?

8

Não lhe dirá antes: Prepara-me a ceia, e cinge-te, e serve-me, até que eu tenha comido e bebido, e depois comerás tu e beberás?

9

Porventura agradecerá ao servo, porque este fez o que lhe foi mandado?

10

Assim também vós, quando fizerdes tudo o que vos for mandado, dizei: Somos servos inúteis; fizemos somente o que devíamos fazer.

11

E aconteceu que, indo ele a Jerusalém, passava pela divisa entre a Samária e a Galiléia.

12

Ao entrar em certa aldeia, saíram-lhe ao encontro dez leprosos, os quais pararam de longe,

13

e levantaram a voz, dizendo: Jesus, Mestre, tem compaixão de nós!

14

Ele, logo que os viu, disse-lhes: Ide, e mostrai-vos aos sacerdotes. E aconteceu que, enquanto iam, ficaram limpos.

15

Um deles, vendo que fora curado, voltou glorificando a Deus em alta voz;

16

e prostrou-se com o rosto em terra aos pés de Jesus, dando-lhe graças; e este era samaritano.

17

Perguntou, pois, Jesus: Não foram limpos os dez? E os nove, onde estão?

18

Não se achou quem voltasse para dar glória a Deus, senão este estrangeiro?

19

E disse-lhe: Levanta-te, e vai; a tua fé te salvou.

20

Sendo Jesus interrogado pelos fariseus sobre quando viria o reino de Deus, respondeu-lhes: O reino de Deus não vem com aparência exterior;

21

nem dirão: Ei-lo aqui! ou: Eí-lo ali! pois o reino de Deus está dentro de vós.

22

Então disse aos discípulos: Dias virão em que desejareis ver um dos dias do Filho do homem, e não o vereis.

23

Dir-vos-ão: Ei-lo ali! ou: Ei-lo aqui! não vades, nem os sigais;

24

pois, assim como o relâmpago, fuzilando em uma extremidade do céu, ilumina até a outra extremidade, assim será também o Filho do homem no seu dia.

25

Mas primeiro é necessário que ele padeça muitas coisas, e que seja rejeitado por esta geração.

26

Como aconteceu nos dias de Noé, assim também será nos dias do Filho do homem.

27

Comiam, bebiam, casavam e davam-se em casamento, até o dia em que Noé entrou na arca, e veio o dilúvio e os destruiu a todos.

28

Como também da mesma forma aconteceu nos dias de Ló: comiam, bebiam, compravam, vendiam, plantavam e edificavam;

29

mas no dia em que Ló saiu de Sodoma choveu do céu fogo e enxofre, e os destruiu a todos;

30

assim será no dia em que o Filho do homem se há de manifestar.

31

Naquele dia, quem estiver no eirado, tendo os seus bens em casa, não desça para tirá-los; e, da mesma sorte, o que estiver no campo, não volte para trás.

32

Lembrai-vos da mulher de Ló.

33

Qualquer que procurar preservar a sua vida, perdê-la-á, e qualquer que a perder, conservá-la-á.

34

Digo-vos: Naquela noite estarão dois numa cama; um será tomado, e o outro será deixado.

35

Duas mulheres estarão juntas moendo; uma será tomada, e a outra será deixada.

36

Dois homens estarão no campo; um será tomado, e o outro será deixado.

37

Perguntaram-lhe: Onde, Senhor? E respondeu-lhes: Onde estiver o corpo, aí se ajuntarão também os abutres.

Lucas 18


Lucas Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 17

Lucas

Retorne a índice

Capítulo 18

1

Contou-lhes também uma parábola sobre o dever de orar sempre, e nunca desfalecer.

2

dizendo: Havia em certa cidade um juiz que não temia a Deus, nem respeitava os homens.

3

Havia também naquela mesma cidade uma viúva que ia ter com ele, dizendo: Faze-me justiça contra o meu adversário.

4

E por algum tempo não quis atendê-la; mas depois disse consigo: Ainda que não temo a Deus, nem respeito os homens,

5

todavia, como esta viúva me incomoda, hei de fazer-lhe justiça, para que ela não continue a vir molestar-me.

6

Prosseguiu o Senhor: Ouvi o que diz esse juiz injusto.

7

E não fará Deus justiça aos seus escolhidos, que dia e noite clamam a ele, já que é longânimo para com eles?

8

Digo-vos que depressa lhes fará justiça. Contudo quando vier o Filho do homem, porventura achará fé na terra?

9

Propôs também esta parábola a uns que confiavam em si mesmos, crendo que eram justos, e desprezavam os outros:

10

Dois homens subiram ao templo para orar; um fariseu, e o outro publicano.

11

O fariseu, de pé, assim orava consigo mesmo: Ó Deus, graças te dou que não sou como os demais homens, roubadores, injustos, adúlteros, nem ainda com este publicano.

12

Jejuo duas vezes na semana, e dou o dízimo de tudo quanto ganho.

13

Mas o publicano, estando em pé de longe, nem ainda queria levantar os olhos ao céu, mas batia no peito, dizendo: Ó Deus, sê propício a mim, o pecador!

14

Digo-vos que este desceu justificado para sua casa, e não aquele; porque todo o que a si mesmo se exaltar será humilhado; mas o que a si mesmo se humilhar será exaltado.

15

Traziam-lhe também as crianças, para que as tocasse; mas os discípulos, vendo isso, os repreendiam.

16

Jesus, porém, chamando-as para si, disse: Deixai vir a mim as crianças, e não as impeçais, porque de tais é o reino de Deus.

17

Em verdade vos digo que, qualquer que não receber o reino de Deus como criança, de modo algum entrará nele.

18

E perguntou-lhe um dos principais: Bom Mestre, que hei de fazer para herdar a vida eterna?

19

Respondeu-lhe Jesus: Por que me chamas bom? Ninguém é bom, senão um, que é Deus.

20

Sabes os mandamentos: Não adulterarás; não matarás; não furtarás; não dirás falso testemunho; honra a teu pai e a tua mãe.

21

Replicou o homem: Tudo isso tenho guardado desde a minha juventude.

22

Quando Jesus ouviu isso, disse-lhe: Ainda te falta uma coisa; vende tudo quanto tens e reparte-o pelos pobres, e terás um tesouro no céu; e vem, segue-me.

23

Mas, ouvindo ele isso, encheu-se de tristeza; porque era muito rico.

24

E Jesus, vendo-o assim, disse: Quão dificilmente entrarão no reino de Deus os que têm riquezas!

25

Pois é mais fácil um camelo passar pelo fundo duma agulha, do que entrar um rico no reino de Deus.

26

Então os que ouviram isso disseram: Quem pode, então, ser salvo?

27

Respondeu-lhes: As coisas que são impossíveis aos homens são possíveis a Deus.

28

Disse-lhe Pedro: Eis que nós deixamos tudo, e te seguimos.

29

Respondeu-lhes Jesus: Em verdade vos digo que ninguém há que tenha deixado casa, ou mulher, ou irmãos, ou pais, ou filhos, por amor do reino de Deus,

30

que não haja de receber no presente muito mais, e no mundo vindouro a vida eterna.

31

Tomando Jesus consigo os doze, disse-lhes: Eis que subimos a Jerusalém e se cumprirá no filho do homem tudo o que pelos profetas foi escrito;

32

pois será entregue aos gentios, e escarnecido, injuriado e cuspido;

33

e depois de o açoitarem, o matarão; e ao terceiro dia ressurgirá.

34

Mas eles não entenderam nada disso; essas palavras lhes eram obscuras, e não percebiam o que lhes dizia.

35

Ora, quando ele ia chegando a Jericó, estava um cego sentado junto do caminho, mendigando.

36

Este, pois, ouvindo passar a multidão, perguntou que era aquilo.

37

Disseram-lhe que Jesus, o nazareno, ia passando.

38

Então ele se pôs a clamar, dizendo: Jesus, Filho de Davi, tem compaixão de mim!

39

E os que iam à frente repreendiam-no, para que se calasse; ele, porém, clamava ainda mais: Filho de Davi, tem compaixão de mim!

40

Parou, pois, Jesus, e mandou que lho trouxessem. Tendo ele chegado, perguntou-lhe:

41

Que queres que te faça? Respondeu ele: Senhor, que eu veja.

42

Disse-lhe Jesus: Vê; a tua fé te salvou.

43

Imediatamente recuperou a vista, e o foi seguindo, gloficando a Deus. E todo o povo, vendo isso, dava louvores a Deus.

Lucas 19


Lucas Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 18

Lucas

Retorne a índice

Capítulo 19

1

Tendo Jesus entrado em Jericó, ia atravessando a cidade.

2

Havia ali um homem chamado Zaqueu, o qual era chefe de publicanos e era rico.

3

Este procurava ver quem era Jesus, e não podia, por causa da multidão, porque era de pequena estatura.

4

E correndo adiante, subiu a um sicômoro a fim de vê-lo, porque havia de passar por ali.

5

Quando Jesus chegou àquele lugar, olhou para cima e disse-lhe: Zaqueu, desce depressa; porque importa que eu fique hoje em tua casa.

6

Desceu, pois, a toda a pressa, e o recebeu com alegria.

7

Ao verem isso, todos murmuravam, dizendo: Entrou para ser hóspede de um homem pecador.

8

Zaqueu, porém, levantando-se, disse ao Senhor: Eis aqui, Senhor, dou aos pobres metade dos meus bens; e se em alguma coisa tenho defraudado alguém, eu lho restituo quadruplicado.

9

Disse-lhe Jesus: Hoje veio a salvação a esta casa, porquanto também este é filho de Abraão.

10

Porque o Filho do homem veio buscar e salvar o que se havia perdido.

11

Ouvindo eles isso, prosseguiu Jesus, e contou uma parábola, visto estar ele perto de Jerusalém, e pensarem eles que o reino de Deus se havia de manifestar imediatamente.

12

Disse pois: Certo homem nobre partiu para uma terra longínqua, a fim de tomar posse de um reino e depois voltar.

13

E chamando dez servos seus, deu-lhes dez minas, e disse-lhes: Negociai até que eu venha.

14

Mas os seus concidadãos odiavam-no, e enviaram após ele uma embaixada, dizendo: Não queremos que este homem reine sobre nós.

15

E sucedeu que, ao voltar ele, depois de ter tomado posse do reino, mandou chamar aqueles servos a quem entregara o dinheiro, a fim de saber como cada um havia negociado.

16

Apresentou-se, pois, o primeiro, e disse: Senhor, a tua mina rendeu dez minas.

17

Respondeu-lhe o senhor: Bem está, servo bom! porque no mínimo foste fiel, sobre dez cidades terás autoridade.

18

Veio o segundo, dizendo: Senhor, a tua mina rendeu cinco minas.

19

A este também respondeu: Sê tu também sobre cinco cidades.

20

E veio outro, dizendo: Senhor, eis aqui a tua mina, que guardei num lenço;

21

pois tinha medo de ti, porque és homem severo; tomas o que não puseste, e ceifas o que não semeaste.

22

Disse-lhe o Senhor: Servo mau! pela tua boca te julgarei; sabias que eu sou homem severo, que tomo o que não pus, e ceifo o que não semeei;

23

por que, pois, não puseste o meu dinheiro no banco? então vindo eu, o teria retirado com os juros.

24

E disse aos que estavam ali: Tirai-lhe a mina, e dai-a ao que tem as dez minas.

25

Responderam-lhe eles: Senhor, ele tem dez minas.

26

Pois eu vos digo que a todo o que tem, dar-se-lhe-á; mas ao que não tem, até aquilo que tem ser-lhe-á tirado.

27

Quanto, porém, àqueles meus inimigos que não quiseram que eu reinasse sobre eles, trazei-os aqui, e matai-os diante de mim.

28

Tendo Jesus assim falado, ia caminhando adiante deles, subindo para Jerusalém.

29

Ao aproximar-se de Betfagé e de Betânia, junto do monte que se chama das Oliveiras, enviou dois dos discípulos,

30

dizendo-lhes: Ide à aldeia que está defronte, e aí, ao entrar, achareis preso um jumentinho em que ninguém jamais montou; desprendei-o e trazei-o.

31

Se alguém vos perguntar: Por que o desprendeis? respondereis assim: O Senhor precisa dele.

32

Partiram, pois, os que tinham sido enviados, e acharam conforme lhes dissera.

33

Enquanto desprendiam o jumentinho, os seus donos lhes perguntaram: Por que desprendeis o jumentinho?

34

Responderam eles: O Senhor precisa dele.

35

Trouxeram-no, pois, a Jesus e, lançando os seus mantos sobre o jumentinho, fizeram que Jesus montasse.

36

E, enquanto ele ia passando, outros estendiam no caminho os seus mantos.

37

Quando já ia chegando à descida do Monte das Oliveiras, toda a multidão dos discípulos, regozijando-se, começou a louvar a Deus em alta voz, por todos os milagres que tinha visto,

38

dizendo: Bendito o Rei que vem em nome do Senhor; paz no céu, e glória nas alturas.

39

Nisso, disseram-lhe alguns dos fariseus dentre a multidão: Mestre, repreende os teus discípulos.

40

Ao que ele respondeu: Digo-vos que, se estes se calarem, as pedras clamarão.

41

E quando chegou perto e viu a cidade, chorou sobre ela,

42

dizendo: Ah! se tu conhecesses, ao menos neste dia, o que te poderia trazer a paz! mas agora isso está encoberto aos teus olhos.

43

Porque dias virão sobre ti em que os teus inimigos te cercarão de trincheiras, e te sitiarão, e te apertarão de todos os lados,

44

e te derribarão, a ti e aos teus filhos que dentro de ti estiverem; e não deixarão em ti pedra sobre pedra, porque não conheceste o tempo da tua visitação.

45

Então, entrando ele no templo, começou a expulsar os que ali vendiam,

46

dizendo-lhes: Está escrito: A minha casa será casa de oração; vós, porém, a fizestes covil de salteadores.

47

E todos os dias ensinava no templo; mas os principais sacerdotes, os escribas, e os principais do povo procuravam matá-lo;

48

mas não achavam meio de o fazer; porque todo o povo ficava enlevado ao ouvi-lo.

Lucas 20


Lucas Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 19

Lucas

Retorne a índice

Capítulo 20

1

Num desses dias, quando Jesus ensinava o povo no templo, e anunciava o evangelho, sobrevieram os principais sacerdotes e os escribas, com os anciãos.

2

e falaram-lhe deste modo: Dize-nos, com que autoridade fazes tu estas coisas? Ou, quem é o que te deu esta autoridade?

3

Respondeu-lhes ele: Eu também vos farei uma pergunta; dizei-me, pois:

4

O batismo de João era do céu ou dos homens?

5

Ao que eles arrazoavam entre si: Se dissermos: do céu, ele dirá: Por que não crestes?

6

Mas, se dissermos: Dos homens, todo o povo nos apedrejará; pois está convencido de que João era profeta.

7

Responderam, pois, que não sabiam donde era.

8

Replicou-lhes Jesus: Nem eu vos digo com que autoridade faço estas coisas.

9

Começou então a dizer ao povo esta parábola: Um homem plantou uma vinha, arrendou-a a uns lavradores, e ausentou-se do país por muito tempo.

10

No tempo próprio mandou um servo aos lavradores, para que lhe dessem dos frutos da vinha; mas os lavradores, espancando-o, mandaram-no embora de mãos vazias.

11

Tornou a mandar outro servo; mas eles espancaram também a este e, afrontando-o, mandaram-no embora de mãos vazias.

12

E mandou ainda um terceiro; mas feriram também a este e lançaram-no fora.

13

Disse então o senhor da vinha: Que farei? Mandarei o meu filho amado; a ele talvez respeitarão.

14

Mas quando os lavradores o viram, arrazoaram entre si, dizendo: Este é o herdeiro; matemo-lo, para que a herança seja nossa.

15

E lançando-o fora da vinha, o mataram. Que lhes fará, pois, o senhor da vinha?

16

Virá e destruirá esses lavradores, e dará a vinha a outros. Ouvindo eles isso, disseram: Tal não aconteça!

17

Mas Jesus, olhando para eles, disse: Pois, que quer dizer isto que está escrito: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular?

18

Todo o que cair sobre esta pedra será despedaçado; mas aquele sobre quem ela cair será reduzido a pó.

19

Ainda na mesma hora os escribas e os principais sacerdotes, percebendo que contra eles proferira essa parábola, procuraram deitar-lhe as mãos, mas temeram o povo.

20

E, aguardando oportunidade, mandaram espias, os quais se fingiam justos, para o apanharem em alguma palavra, e o entregarem à jurisdição e à autoridade do governador.

21

Estes, pois, o interrogaram, dizendo: Mestre, sabemos que falas e ensinas retamente, e que não consideras a aparência da pessoa, mas ensinas segundo a verdade o caminho de Deus;

22

é-nos lícito dar tributo a César, ou não?

23

Mas Jesus, percebendo a astúcia deles, disse-lhes:

24

Mostrai-me um denário. De quem é a imagem e a inscrição que ele tem? Responderam: De César.

25

Disse-lhes então: Dai, pois, a César o que é de César, e a Deus o que é de Deus.

26

E não puderam apanhá-lo em palavra alguma diante do povo; e admirados da sua resposta, calaram-se.

27

Chegaram então alguns dos saduceus, que dizem não haver ressurreição, e perguntaram-lhe:

28

Mestre, Moisés nos deixou escrito que se morrer alguém, tendo mulher mas não tendo filhos, o irmão dele case com a viúva, e suscite descendência ao irmão.

29

Havia, pois, sete irmãos. O primeiro casou-se e morreu sem filhos;

30

então o segundo, e depois o terceiro, casaram com a viúva;

31

e assim todos os sete, e morreram, sem deixar filhos.

32

Depois morreu também a mulher.

33

Portanto, na ressurreição, de qual deles será ela esposa, pois os sete por esposa a tiveram?

34

Respondeu-lhes Jesus: Os filhos deste mundo casaram-se e dão-se em casamento;

35

mas os que são julgados dignos de alcançar o mundo vindouro, e a ressurreição dentre os mortos, nem se casam nem se dão em casamento;

36

porque já não podem mais morrer; pois são iguais aos anjos, e são filhos de Deus, sendo filhos da ressurreição.

37

Mas que os mortos hão de ressurgir, o próprio Moisés o mostrou, na passagem a respeito da sarça, quando chama ao Senhor; Deus de Abraão, e Deus de Isaque, e Deus de Jacó.

38

Ora, ele não é Deus de mortos, mas de vivos; porque para ele todos vivem.

39

Responderam alguns dos escribas: Mestre, disseste bem.

40

Não ousavam, pois, perguntar-lhe mais coisa alguma.

41

Jesus, porém, lhes perguntou: Como dizem que o Cristo é filho de Davi?

42

Pois o próprio Davi diz no livro dos Salmos: Disse o Senhor ao meu Senhor: Assenta-te à minha direita,

43

até que eu ponha os teus inimigos por escabelo dos teus pés.

44

Logo Davi lhe chama Senhor como, pois, é ele seu filho?

45

Enquanto todo o povo o ouvia, disse Jesus aos seus discípulos:

46

Guardai-vos dos escribas, que querem andar com vestes compridas, e gostam das saudações nas praças, dos primeiros assentos nas sinagogas, e dos primeiros lugares nos banquetes;

47

que devoram as casas das viúvas, fazendo, por pretexto, longas orações; estes hão de receber maior condenação.

Lucas 21


Lucas Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 20

Lucas

Retorne a índice

Capítulo 21

1

Jesus, levantando os olhos, viu os ricos deitarem as suas ofertas no cofre;

2

viu também uma pobre viúva lançar ali dois leptos;

3

e disse: Em verdade vos digo que esta pobre viúva deu mais do que todos;

4

porque todos aqueles deram daquilo que lhes sobrava; mas esta, da sua pobreza, deu tudo o que tinha para o seu sustento.

5

E falando-lhe alguns a respeito do templo, como estava ornado de formosas pedras e dádivas, disse ele:

6

Quanto a isto que vedes, dias virão em que não se deixará aqui pedra sobre pedra, que não seja derribada.

7

Perguntaram-lhe então: Mestre, quando, pois, sucederão estas coisas? E que sinal haverá, quando elas estiverem para se cumprir?

8

Respondeu então ele: Acautelai-vos; não sejais enganados; porque virão muitos em meu nome, dizendo: Sou eu; e: O tempo é chegado; não vades após eles.

9

Quando ouvirdes de guerras e tumultos, não vos assusteis; pois é necessário que primeiro aconteçam essas coisas; mas o fim não será logo.

10

Então lhes disse: Levantar-se-á nação contra nação, e reino contra reino;

11

e haverá em vários lugares grandes terremotos, e pestes e fomes; haverá também coisas espantosas, e grandes sinais do céu.

12

Mas antes de todas essas coisas vos hão de prender e perseguir, entregando-vos às sinagogas e aos cárceres, e conduzindo-vos à presença de reis e governadores, por causa do meu nome.

13

Isso vos acontecerá para que deis testemunho.

14

Proponde, pois, em vossos corações não premeditar como haveis de fazer a vossa defesa;

15

porque eu vos darei boca e sabedoria, a que nenhum dos vossos adversário poderá resistir nem contradizer.

16

E até pelos pais, e irmãos, e parentes, e amigos sereis entregues; e matarão alguns de vós;

17

e sereis odiados de todos por causa do meu nome.

18

Mas não se perderá um único cabelo da vossa cabeça.

19

Pela vossa perseverança ganhareis as vossas almas.

20

Mas, quando virdes Jerusalém cercada de exércitos, sabei então que é chegada a sua desolação.

21

Então, os que estiverem na Judéia fujam para os montes; os que estiverem dentro da cidade, saiam; e os que estiverem nos campos não entrem nela.

22

Porque dias de vingança são estes, para que se cumpram todas as coisas que estão escritas.

23

Ai das que estiverem grávidas, e das que amamentarem naqueles dias! porque haverá grande angústia sobre a terra, e ira contra este povo.

24

E cairão ao fio da espada, e para todas as nações serão levados cativos; e Jerusalém será pisada pelos gentios, até que os tempos destes se completem.

25

E haverá sinais no sol, na lua e nas estrelas; e sobre a terra haverá angústia das nações em perplexidade pelo bramido do mar e das ondas.

26

os homens desfalecerão de terror, e pela expectação das coisas que sobrevirão ao mundo; porquanto os poderes do céu serão abalados.

27

Então verão vir o Filho do homem em uma nuvem, com poder e grande glória.

28

Ora, quando essas coisas começarem a acontecer, exultai e levantai as vossas cabeças, porque a vossa redenção se aproxima.

29

Propôs-lhes então uma parábola: Olhai para a figueira, e para todas as árvores;

30

quando começam a brotar, sabeis por vós mesmos, ao vê-las, que já está próximo o verão.

31

Assim também vós, quando virdes acontecerem estas coisas, sabei que o reino de Deus está próximo.

32

Em verdade vos digo que não passará esta geração até que tudo isso se cumpra.

33

Passará o céu e a terra, mas as minhas palavras jamais passarão.

34

Olhai por vós mesmos; não aconteça que os vossos corações se carreguem de glutonaria, de embriaguez, e dos cuidados da vida, e aquele dia vos sobrevenha de improviso como um laço.

35

Porque há de vir sobre todos os que habitam na face da terra.

36

Vigiai, pois, em todo o tempo, orando, para que possais escapar de todas estas coisas que hão de acontecer, e estar em pé na presença do Filho do homem.

37

Ora, de dia ensinava no templo, e à noite, saindo, pousava no monte chamado das Oliveiras.

38

E todo o povo ia ter com ele no templo, de manhã cedo, para o ouvir.

Lucas 22


Lucas Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 21

Lucas

Retorne a índice

Capítulo 22

1

Aproximava-se a festa dos pães ázimos, que se chama a páscoa.

2

E os principais sacerdotes e os escribas andavam procurando um modo de o matar; pois temiam o povo.

3

Entrou então Satanás em Judas, que tinha por sobrenome Iscariotes, que era um dos doze;

4

e foi ele tratar com os principais sacerdotes e com os capitães de como lho entregaria.

5

Eles se alegraram com isso, e convieram em lhe dar dinheiro.

6

E ele concordou, e buscava ocasião para lho entregar sem alvoroço.

7

Ora, chegou o dia dos pães ázimos, em que se devia imolar a páscoa;

8

e Jesus enviou a Pedro e a João, dizendo: Ide, preparai-nos a páscoa, para que a comamos.

9

Perguntaram-lhe eles: Onde queres que a preparemos?

10

Respondeu-lhes: Quando entrardes na cidade, sair-vos-á ao encontro um homem, levando um cântaro de água; segui-o até a casa em que ele entrar.

11

E direis ao dono da casa: O Mestre manda perguntar-te: Onde está o aposento em que hei de comer a páscoa com os meus discípulos?

12

Então ele vos mostrará um grande cenáculo mobiliado; aí fazei os preparativos.

13

Foram, pois, e acharam tudo como lhes dissera e prepararam a páscoa.

14

E, chegada a hora, pôs-se Jesus à mesa, e com ele os apóstolos.

15

E disse-lhes: Tenho desejado ardentemente comer convosco esta páscoa, antes da minha paixão;

16

pois vos digo que não a comerei mais até que ela se cumpra no reino de Deus.

17

Então havendo recebido um cálice, e tendo dado graças, disse: Tomai-o, e reparti-o entre vós;

18

porque vos digo que desde agora não mais beberei do fruto da videira, até que venha o reino de Deus.

19

E tomando pão, e havendo dado graças, partiu-o e deu-lho, dizendo: Isto é o meu corpo, que é dado por vós; fazei isto em memória de mim.

20

Semelhantemente, depois da ceia, tomou o cálice, dizendo: Este cálice é o novo pacto em meu sangue, que é derramado por vós.

21

Mas eis que a mão do que me trai está comigo à mesa.

22

Porque, na verdade, o Filho do homem vai segundo o que está determinado; mas ai daquele homem por quem é traído!

23

Então eles começaram a perguntar entre si qual deles o que ia fazer isso.

24

Levantou-se também entre eles contenda, sobre qual deles parecia ser o maior.

25

Ao que Jesus lhes disse: Os reis dos gentios dominam sobre eles, e os que sobre eles exercem autoridade são chamados benfeitores.

26

Mas vós não sereis assim; antes o maior entre vós seja como o mais novo; e quem governa como quem serve.

27

Pois qual é maior, quem está à mesa, ou quem serve? porventura não é quem está à mesa? Eu, porém, estou entre vós como quem serve.

28

Mas vós sois os que tendes permanecido comigo nas minhas provações;

29

e assim como meu Pai me conferiu domínio, eu vo-lo confiro a vós;

30

para que comais e bebais à minha mesa no meu reino, e vos senteis sobre tronos, julgando as doze tribos de Israel.

31

Simão, Simão, eis que Satanás vos pediu para vos cirandar como trigo;

32

mas eu roguei por ti, para que a tua fé não desfaleça; e tu, quando te converteres, fortalece teus irmãos.

33

Respondeu-lhe Pedro: Senhor, estou pronto a ir contigo tanto para a prisão como para a morte.

34

Tornou-lhe Jesus: Digo-te, Pedro, que não cantará hoje o galo antes que três vezes tenhas negado que me conheces.

35

E perguntou-lhes: Quando vos mandei sem bolsa, alforje, ou alparcas, faltou-vos porventura alguma coisa? Eles responderam: Nada.

36

Disse-lhes pois: Mas agora, quem tiver bolsa, tome-a, como também o alforje; e quem não tiver espada, venda o seu manto e compre-a.

37

Porquanto vos digo que importa que se cumpra em mim isto que está escrito: E com os malfeitores foi contado. Pois o que me diz respeito tem seu cumprimento.

38

Disseram eles: Senhor, eis aqui duas espadas. Respondeu-lhes: Basta.

39

Então saiu e, segundo o seu costume, foi para o Monte das Oliveiras; e os discípulos o seguiam.

40

Quando chegou àquele lugar, disse-lhes: Orai, para que não entreis em tentação.

41

E apartou-se deles cerca de um tiro de pedra; e pondo-se de joelhos, orava,

42

dizendo: Pai, se queres afasta de mim este cálice; todavia não se faça a minha vontade, mas a tua.

43

Então lhe apareceu um anjo do céu, que o confortava.

44

E, posto em agonia, orava mais intensamente; e o seu suor tornou-se como grandes gotas de sangue, que caíam sobre o chão.

45

Depois, levantando-se da oração, veio para os seus discípulos, e achou-os dormindo de tristeza;

46

e disse-lhes: Por que estais dormindo? Lenvantai-vos, e orai, para que não entreis em tentação.

47

E estando ele ainda a falar, eis que surgiu uma multidão; e aquele que se chamava Judas, um dos doze, ia adiante dela, e chegou-se a Jesus para o beijar.

48

Jesus, porém, lhe disse: Judas, com um beijo trais o Filho do homem?

49

Quando os que estavam com ele viram o que ia suceder, disseram: Senhor, feri-los-emos a espada?

50

Então um deles feriu o servo do sumo sacerdote, e cortou-lhe a orelha direita.

51

Mas Jesus disse: Deixei-os; basta. E tocando-lhe a orelha, o curou.

52

Então disse Jesus aos principais sacerdotes, oficiais do templo e anciãos, que tinham ido contra ele: Saístes, como a um salteador, com espadas e varapaus?

53

Todos os dias estava eu convosco no templo, e não estendestes as mãos contra mim; mas esta é a vossa hora e o poder das trevas.

54

Então, prendendo-o, o levaram e o introduziram na casa do sumo sacerdote; e Pedro seguia-o de longe.

55

E tendo eles acendido fogo no meio do pátio e havendo-se sentado à roda, sentou-se Pedro entre eles.

56

Uma criada, vendo-o sentado ao lume, fixou os olhos nele e disse: Esse também estava com ele.

57

Mas Pedro o negou, dizendo: Mulher, não o conheço.

58

Daí a pouco, outro o viu, e disse: Tu também és um deles. Mas Pedro disse: Homem, não sou.

59

E, tendo passado quase uma hora, outro afirmava, dizendo: Certamente este também estava com ele, pois é galileu.

60

Mas Pedro respondeu: Homem, não sei o que dizes. E imediatamente estando ele ainda a falar, cantou o galo.

61

Virando-se o Senhor, olhou para Pedro; e Pedro lembrou-se da palavra do Senhor, como lhe havia dito: Hoje, antes que o galo cante, três vezes me negarás.

62

E, havendo saído, chorou amargamente.

63

Os homens que detinham Jesus zombavam dele, e feriam-no;

64

e, vendando-lhe os olhos, perguntavam, dizendo: Profetiza, quem foi que te bateu?

65

E, blasfemando, diziam muitas outras coisas contra ele.

66

Logo que amanheceu reuniu-se a assembléia dos anciãos do povo, tanto os principais sacerdotes como os escribas, e o conduziam ao sinédrio deles, onde lhe disseram:

67

Se tu és o Cristo, dize-no-lo. Replicou-lhes ele: Se eu vo-lo disser, não o crereis;

68

e se eu vos interrogar, de modo algum me respondereis.

69

Mas desde agora estará assentado o Filho do homem à mão direita do poder de Deus.

70

Ao que perguntaram todos: Logo, tu és o Filho de Deus? Respondeu-lhes: Vós dizeis que eu sou.

71

Então disseram: Por que ainda temos necessidade de testemunho? pois nós mesmos o ouvimos da sua própria boca.

Lucas 23


Lucas Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 22

Lucas

Retorne a índice

Capítulo 23

1

E levantando-se toda a multidão deles, conduziram Jesus a Pilatos.

2

E começaram a acusá-lo, dizendo: Achamos este homem pervertendo a nossa nação, proibindo dar o tributo a César, e dizendo ser ele mesmo Cristo, rei.

3

Pilatos, pois, perguntou-lhe: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

4

Então disse Pilatos aos principais sacerdotes, e às multidões: Não acho culpa alguma neste homem.

5

Eles, porém, insistiam ainda mais, dizendo: Alvoroça o povo ensinando por toda a Judéia, começando desde a Galiléia até aqui.

6

Então Pilatos, ouvindo isso, perguntou se o homem era galileu;

7

e, quando soube que era da jurisdição de Herodes, remeteu-o a Herodes, que também naqueles dias estava em Jerusalém.

8

Ora, quando Herodes viu a Jesus, alegrou-se muito; pois de longo tempo desejava vê-lo, por ter ouvido falar a seu respeito; e esperava ver algum sinal feito por ele;

9

e fazia-lhe muitas perguntas; mas ele nada lhe respondeu.

10

Estavam ali os principais sacerdotes, e os escribas, acusando-o com grande veemência.

11

Herodes, porém, com os seus soldados, desprezou-o e, escarnecendo dele, vestiu-o com uma roupa resplandecente e tornou a enviá-lo a Pilatos.

12

Nesse mesmo dia Pilatos e Herodes tornaram-se amigos; pois antes andavam em inimizade um com o outro.

13

Então Pilatos convocou os principais sacerdotes, as autoridades e o povo,

14

e disse-lhes: Apresentastes-me este homem como pervertedor do povo; e eis que, interrogando-o diante de vós, não achei nele nenhuma culpa, das de que o acusais;

15

nem tampouco Herodes, pois no-lo tornou a enviar; e eis que não tem feito ele coisa alguma digna de morte.

16

Castigá-lo-ei, pois, e o soltarei.

17

E era-lhe necessário soltar-lhes um pela festa.

18

Mas todos clamaram à uma, dizendo: Fora com este, e solta-nos Barrabás!

19

Ora, Barrabás fora lançado na prisão por causa de uma sedição feita na cidade, e de um homicídio.

20

Mais uma vez, pois, falou-lhes Pilatos, querendo soltar a Jesus.

21

Eles, porém, brandavam, dizendo: Crucifica-o! crucifica-o!

22

Falou-lhes, então, pela terceira vez: Pois, que mal fez ele? Não achei nele nenhuma culpa digna de morte. Castigá-lo-ei, pois, e o soltarei.

23

Mas eles instavam com grandes brados, pedindo que fosse crucificado. E prevaleceram os seus clamores.

24

Então Pilatos resolveu atender-lhes o pedido;

25

e soltou-lhes o que fora lançado na prisão por causa de sedição e de homicídio, que era o que eles pediam; mas entregou Jesus à vontade deles.

26

Quando o levaram dali tomaram um certo Simão, cireneu, que vinha do campo, e puseram-lhe a cruz às costas, para que a levasse após Jesus.

27

Seguia-o grande multidão de povo e de mulheres, as quais o pranteavam e lamentavam.

28

Jesus, porém, voltando-se para elas, disse: Filhas de Jerusalém, não choreis por mim; chorai antes por vós mesmas, e por vossos filhos.

29

Porque dias hão de vir em que se dirá: Bem-aventuradas as estéreis, e os ventres que não geraram, e os peitos que não amamentaram!

30

Então começarão a dizer aos montes: Caí sobre nós; e aos outeiros: Cobri-nos.

31

Porque, se isto se faz no lenho verde, que se fará no seco?

32

E levavam também com ele outros dois, que eram malfeitores, para serem mortos.

33

Quando chegaram ao lugar chamado Caveira, ali o crucificaram, a ele e também aos malfeitores, um à direita e outro à esquerda.

34

Jesus, porém, dizia: Pai, perdoa-lhes; porque não sabem o que fazem. Então repartiram as vestes dele, deitando sortes sobre elas.

35

E o povo estava ali a olhar. E as próprias autoridades zombavam dele, dizendo: Aos outros salvou; salve-se a si mesmo, se é o Cristo, o escolhido de Deus.

36

Os soldados também o escarneciam, chegando-se a ele, oferecendo-lhe vinagre,

37

e dizendo: Se tu és o rei dos judeus, salva-te a ti mesmo.

38

Por cima dele estava esta inscrição em letras gregas, romanas e hebraicas: ESTE É O REI DOS JUDEUS.

39

Então um dos malfeitores que estavam pendurados, blasfemava dele, dizendo: Não és tu o Cristo? salva-te a ti mesmo e a nós.

40

Respondendo, porém, o outro, repreendia-o, dizendo: Nem ao menos temes a Deus, estando na mesma condenação?

41

E nós, na verdade, com justiça; porque recebemos o que os nossos feitos merecem; mas este nenhum mal fez.

42

Então disse: Jesus, lembra-te de mim, quando entrares no teu reino.

43

Respondeu-lhe Jesus: Em verdade te digo que hoje estarás comigo no paraíso.

44

Era já quase a hora sexta, e houve trevas em toda a terra até a hora nona, pois o sol se escurecera;

45

e rasgou-se ao meio o véu do santuário.

46

Jesus, clamando com grande voz, disse: Pai, nas tuas mãos entrego o meu espírito. E, havendo dito isso, expirou.

47

Quando o centurião viu o que acontecera, deu glória a Deus, dizendo: Na verdade, este homem era justo.

48

E todas as multidões que presenciaram este espetáculo, vendo o que havia acontecido, voltaram batendo no peito.

49

Entretanto, todos os conhecidos de Jesus, e as mulheres que o haviam seguido desde a Galiléia, estavam de longe vendo estas coisas.

50

Então um homem chamado José, natural de Arimatéia, cidade dos judeus, membro do sinédrio, homem bom e justo,

51

o qual não tinha consentido no conselho e nos atos dos outros, e que esperava o reino de Deus,

52

chegando a Pilatos, pediu-lhe o corpo de Jesus;

53

e tirando-o da cruz, envolveu-o num pano de linho, e pô-lo num sepulcro escavado em rocha, onde ninguém ainda havia sido posto.

54

Era o dia da preparação, e ia começar o sábado.

55

E as mulheres que tinham vindo com ele da Galiléia, seguindo a José, viram o sepulcro, e como o corpo foi ali depositado.

56

Então voltaram e prepararam especiarias e unguentos. E no sábado repousaram, conforme o mandamento.

Lucas 24


Lucas Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 23

Lucas

Retorne a índice

Capítulo 24

1

Mas já no primeiro dia da semana, bem de madrugada, foram elas ao sepulcro, levando as especiarias que tinham preparado.

2

E acharam a pedra revolvida do sepulcro.

3

Entrando, porém, não acharam o corpo do Senhor Jesus.

4

E, estando elas perplexas a esse respeito, eis que lhes apareceram dois varões em vestes resplandecentes;

5

e ficando elas atemorizadas e abaixando o rosto para o chão, eles lhes disseram: Por que buscais entre os mortos aquele que vive?

6

Ele não está aqui, mas ressurgiu. Lembrai-vos de como vos falou, estando ainda na Galiléia.

7

dizendo: Importa que o Filho do homem seja entregue nas mãos de homens pecadores, e seja crucificado, e ao terceiro dia ressurja.

8

Lembraram-se, então, das suas palavras;

9

e, voltando do sepulcro, anunciaram todas estas coisas aos onze e a todos os demais.

10

E eram Maria Madalena, e Joana, e Maria, mãe de Tiago; também as outras que estavam com elas relataram estas coisas aos apóstolos.

11

E pareceram-lhes como um delírio as palavras das mulheres e não lhes deram crédito.

12

Mas Pedro, levantando-se, correu ao sepulcro; e, abaixando-se, viu somente os panos de linho; e retirou-se, admirando consigo o que havia acontecido.

13

Nesse mesmo dia, iam dois deles para uma aldeia chamada Emaús, que distava de Jerusalém sessenta estádios;

14

e iam comentando entre si tudo aquilo que havia sucedido.

15

Enquanto assim comentavam e discutiam, o próprio Jesus se aproximou, e ia com eles;

16

mas os olhos deles estavam como que fechados, de sorte que não o reconheceram.

17

Então ele lhes perguntou: Que palavras são essas que, caminhando, trocais entre vós? Eles então pararam tristes.

18

E um deles, chamado Cleopas, respondeu-lhe: És tu o único peregrino em Jerusalém que não soube das coisas que nela têm sucedido nestes dias?

19

Ao que ele lhes perguntou: Quais? Disseram-lhe: As que dizem respeito a Jesus, o nazareno, que foi profeta, poderoso em obras e palavras diante de Deus e de todo o povo.

20

e como os principais sacerdotes e as nossas autoridades e entregaram para ser condenado à morte, e o crucificaram.

21

Ora, nós esperávamos que fosse ele quem havia de remir Israel; e, além de tudo isso, é já hoje o terceiro dia desde que essas coisas aconteceram.

22

Verdade é, também, que algumas mulheres do nosso meio nos encheram de espanto; pois foram de madrugada ao sepulcro

23

e, não achando o corpo dele voltaram, declarando que tinham tido uma visão de anjos que diziam estar ele vivo.

24

Além disso, alguns dos que estavam conosco foram ao sepulcro, e acharam ser assim como as mulheres haviam dito; a ele, porém, não o viram.

25

Então ele lhes disse: Ó néscios, e tardos de coração para crerdes tudo o que os profetas disseram!

26

Porventura não importa que o Cristo padecesse essas coisas e entrasse na sua glória?

27

E, começando por Moisés, e por todos os profetas, explicou-lhes o que dele se achava em todas as Escrituras.

28

Quando se aproximaram da aldeia para onde iam, ele fez como quem ia para mais longe.

29

Eles, porém, o constrangeram, dizendo: Fica conosco; porque é tarde, e já declinou o dia. E entrou para ficar com eles.

30

Estando com eles à mesa, tomou o pão e o abençoou; e, partindo-o, lho dava.

31

Abriram-se-lhes então os olhos, e o reconheceram; nisto ele desapareceu de diante deles.

32

E disseram um para o outro: Porventura não se nos abrasava o coração, quando pelo caminho nos falava, e quando nos abria as Escrituras?

33

E na mesma hora levantaram-se e voltaram para Jerusalém, e encontraram reunidos os onze e os que estavam com eles,

34

os quais diziam: Realmente o Senhor ressurgiu, e apareceu a Simão.

35

Então os dois contaram o que acontecera no caminho, e como se lhes fizera conhecer no partir do pão.

36

Enquanto ainda falavam nisso, o próprio Jesus se apresentou no meio deles, e disse-lhes: Paz seja convosco.

37

Mas eles, espantados e atemorizados, pensavam que viam algum espírito.

38

Ele, porém, lhes disse: Por que estais perturbados? e por que surgem dúvidas em vossos corações?

39

Olhai as minhas mãos e os meus pés, que sou eu mesmo; apalpai-me e vede; porque um espírito não tem carne nem ossos, como percebeis que eu tenho.

40

E, dizendo isso, mostrou-lhes as mãos e os pés.

41

Não acreditando eles ainda por causa da alegria, e estando admirados, perguntou-lhes Jesus: Tendes aqui alguma coisa que comer?

42

Então lhe deram um pedaço de peixe assado,

43

o qual ele tomou e comeu diante deles.

44

Depois lhe disse: São estas as palavras que vos falei, estando ainda convosco, que importava que se cumprisse tudo o que de mim estava escrito na Lei de Moisés, nos Profetas e nos Salmos.

45

Então lhes abriu o entendimento para compreenderem as Escrituras;

46

e disse-lhes: Assim está escrito que o Cristo padecesse, e ao terceiro dia ressurgisse dentre os mortos;

47

e que em seu nome se pregasse o arrependimento para remissão dos pecados, a todas as nações, começando por Jerusalém.

48

Vós sois testemunhas destas coisas.

49

E eis que sobre vós envio a promessa de meu Pai; ficai porém, na cidade, até que do alto sejais revestidos de poder.

50

Então os levou fora, até Betânia; e levantando as mãos, os abençoou.

51

E aconteceu que, enquanto os abençoava, apartou-se deles; e foi elevado ao céu.

52

E, depois de o adorarem, voltaram com grande júbilo para Jerusalém;

53

e estavam continuamente no templo, bendizendo a Deus.

João 1


João Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Lucas 24

João

Retorne a índice

Capítulo 1

1

No princípio era o Verbo, e o Verbo estava com Deus, e o Verbo era Deus.

2

Ele estava no princípio com Deus.

3

Todas as coisas foram feitas por intermédio dele, e sem ele nada do que foi feito se fez.

4

Nele estava a vida, e a vida era a luz dos homens;

5

a luz resplandece nas trevas, e as trevas não prevaleceram contra ela.

6

Houve um homem enviado de Deus, cujo nome era João.

7

Este veio como testemunha, a fim de dar testemunho da luz, para que todos cressem por meio dele.

8

Ele não era a luz, mas veio para dar testemunho da luz.

9

Pois a verdadeira luz, que alumia a todo homem, estava chegando ao mundo.

10

Estava ele no mundo, e o mundo foi feito por intermédio dele, e o mundo não o conheceu.

11

Veio para o que era seu, e os seus não o receberam.

12

Mas, a todos quantos o receberam, aos que crêem no seu nome, deu-lhes o poder de se tornarem filhos de Deus;

13

os quais não nasceram do sangue, nem da vontade da carne, nem da vontade do varão, mas de Deus.

14

E o Verbo se fez carne, e habitou entre nós, cheio de graça e de verdade; e vimos a sua glória, como a glória do unigênito do Pai.

15

João deu testemunho dele, e clamou, dizendo: Este é aquele de quem eu disse: O que vem depois de mim, passou adiante de mim; porque antes de mim ele já existia.

16

Pois todos nós recebemos da sua plenitude, e graça sobre graça.

17

Porque a lei foi dada por meio de Moisés; a graça e a verdade vieram por Jesus Cristo.

18

Ninguém jamais viu a Deus. O Deus unigênito, que está no seio do Pai, esse o deu a conhecer.

19

E este foi o testemunho de João, quando os judeus lhe enviaram de Jerusalém sacerdotes e levitas para que lhe perguntassem: Quem és tu?

20

Ele, pois, confessou e não negou; sim, confessou: Eu não sou o Cristo.

21

Ao que lhe perguntaram: Pois que? És tu Elias? Respondeu ele: Não sou. És tu o profeta? E respondeu: Não.

22

Disseram-lhe, pois: Quem és? para podermos dar resposta aos que nos enviaram; que dizes de ti mesmo?

23

Respondeu ele: Eu sou a voz do que clama no deserto: Endireitai o caminho do Senhor, como disse o profeta Isaías.

24

E os que tinham sido enviados eram dos fariseus.

25

Então lhe perguntaram: Por que batizas, pois, se tu não és o Cristo, nem Elias, nem o profeta?

26

Respondeu-lhes João: Eu batizo em água; no meio de vós está um a quem vós não conheceis.

27

aquele que vem depois de mim, de quem eu não sou digno de desatar a correia da alparca.

28

Estas coisas aconteceram em Betânia, além do Jordão, onde João estava batizando.

29

No dia seguinte João viu a Jesus, que vinha para ele, e disse: Eis o Cordeiro de Deus, que tira o pecado do mundo.

30

este é aquele de quem eu disse: Depois de mim vem um varão que passou adiante de mim, porque antes de mim ele já existia.

31

Eu não o conhecia; mas, para que ele fosse manifestado a Israel, é que vim batizando em água.

32

E João deu testemunho, dizendo: Vi o Espírito descer do céu como pomba, e repousar sobre ele.

33

Eu não o conhecia; mas o que me enviou a batizar em água, esse me disse: Aquele sobre quem vires descer o Espírito, e sobre ele permanecer, esse é o que batiza no Espírito Santo.

34

Eu mesmo vi e já vos dei testemunho de que este é o Filho de Deus.

35

No dia seguinte João estava outra vez ali, com dois dos seus discípulos

36

e, olhando para Jesus, que passava, disse: Eis o Cordeiro de Deus!

37

Aqueles dois discípulos ouviram-no dizer isto, e seguiram a Jesus.

38

Voltando-se Jesus e vendo que o seguiam, perguntou-lhes: Que buscais? Disseram-lhe eles: rabi (que, traduzido, quer dizer Mestre), onde pousas?

39

Respondeu-lhes: Vinde, e vereis. Foram, pois, e viram onde pousava; e passaram o dia com ele; era cerca da hora décima.

40

André, irmão de Simão Pedro, era um dos dois que ouviram João falar, e que seguiram a Jesus.

41

Ele achou primeiro a seu irmão Simão, e disse-lhe: Havemos achado o Messias (que, traduzido, quer dizer Cristo).

42

E o levou a Jesus. Jesus, fixando nele o olhar, disse: Tu és Simão, filho de João, tu serás chamado Cefas (que quer dizer Pedro).

43

No dia seguinte Jesus resolveu partir para a Galiléia, e achando a Felipe disse-lhe: Segue-me.

44

Ora, Felipe era de Betsaida, cidade de André e de Pedro.

45

Felipe achou a Natanael, e disse-lhe: Acabamos de achar aquele de quem escreveram Moisés na lei, e os profetas: Jesus de Nazaré, filho de José.

46

Perguntou-lhe Natanael: Pode haver coisa bem vinda de Nazaré? Disse-lhe Felipe: Vem e vê.

47

Jesus, vendo Natanael aproximar-se dele, disse a seu respeito: Eis um verdadeiro israelita, em quem não há dolo!

48

Perguntou-lhe Natanael: Donde me conheces? Respondeu-lhe Jesus: Antes que Felipe te chamasse, eu te vi, quando estavas debaixo da figueira.

49

Respondeu-lhe Natanael: Rabi, tu és o Filho de Deus, tu és rei de Israel.

50

Ao que lhe disse Jesus: Porque te disse: Vi-te debaixo da figueira, crês? coisas maiores do que estas verás.

51

E acrescentou: Em verdade, em verdade vos digo que vereis o céu aberto, e os anjos de Deus subindo e descendo sobre o Filho do homem.

João 2


João Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 1

João

Retorne a índice

Capítulo 2

1

Três dias depois, houve um casamento em Caná da Galiléia, e estava ali a mãe de Jesus;

2

e foi também convidado Jesus com seus discípulos para o casamento.

3

E, tendo acabado o vinho, a mãe de Jesus lhe disse: Eles não têm vinho.

4

Respondeu-lhes Jesus: Mulher, que tenho eu contigo? Ainda não é chegada a minha hora.

5

Disse então sua mãe aos serventes: Fazei tudo quanto ele vos disser.

6

Ora, estavam ali postas seis talhas de pedra, para as purificações dos judeus, e em cada uma cabiam duas ou três metretas.

7

Ordenou-lhe Jesus: Enchei de água essas talhas. E encheram- nas até em cima.

8

Então lhes disse: Tirai agora, e levai ao mestre-sala. E eles o fizeram.

9

Quando o mestre-sala provou a água tornada em vinho, não sabendo donde era, se bem que o sabiam os serventes que tinham tirado a água, chamou o mestre-sala ao noivo

10

e lhe disse: Todo homem põe primeiro o vinho bom e, quando já têm bebido bem, então o inferior; mas tu guardaste até agora o bom vinho.

11

Assim deu Jesus início aos seus sinais em Caná da Galiléia, e manifestou a sua glória; e os seus discípulos creram nele.

12

Depois disso desceu a Cafarnaum, ele, sua mãe, seus irmãos, e seus discípulos; e ficaram ali não muitos dias.

13

Estando próxima a páscoa dos judeus, Jesus subiu a Jerusalém.

14

E achou no templo os que vendiam bois, ovelhas e pombas, e também os cambistas ali sentados;

15

e tendo feito um azorrague de cordas, lançou todos fora do templo, bem como as ovelhas e os bois; e espalhou o dinheiro dos cambistas, e virou-lhes as mesas;

16

e disse aos que vendiam as pombas: Tirai daqui estas coisas; não façais da casa de meu Pai casa de negócio.

17

Lembraram-se então os seus discípulos de que está escrito: O zelo da tua casa me devorará.

18

Protestaram, pois, os judeus, perguntando-lhe: Que sinal de autoridade nos mostras, uma vez que fazes isto?

19

Respondeu-lhes Jesus: Derribai este santuário, e em três dias o levantarei.

20

Disseram, pois, os judeus: Em quarenta e seis anos foi edificado este santuário, e tu o levantarás em três dias?

21

Mas ele falava do santuário do seu corpo.

22

Quando, pois ressurgiu dentre os mortos, seus discípulos se lembraram de que dissera isto, e creram na Escritura, e na palavra que Jesus havia dito.

23

Ora, estando ele em Jerusalém pela festa da páscoa, muitos, vendo os sinais que fazia, creram no seu nome.

24

Mas o próprio Jesus não confiava a eles, porque os conhecia a todos,

25

e não necessitava de que alguém lhe desse testemunho do homem, pois bem sabia o que havia no homem.

João 3


João Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 2

João

Retorne a índice

Capítulo 3

1

Ora, havia entre os fariseus um homem chamado Nicodemos, um dos principais dos judeus.

2

Este foi ter com Jesus, de noite, e disse-lhe: Rabi, sabemos que és Mestre, vindo de Deus; pois ninguém pode fazer estes sinais que tu fazes, se Deus não estiver com ele.

3

Respondeu-lhe Jesus: Em verdade, em verdade te digo que se alguém não nascer de novo, não pode ver o reino de Deus.

4

Perguntou-lhe Nicodemos: Como pode um homem nascer, sendo velho? porventura pode tornar a entrar no ventre de sua mãe, e nascer?

5

Jesus respondeu: Em verdade, em verdade te digo que se alguém não nascer da água e do Espírito, não pode entrar no reino de Deus.

6

O que é nascido da carne é carne, e o que é nascido do Espírito é espírito.

7

Não te admires de eu te haver dito: Necessário vos é nascer de novo.

8

O vento sopra onde quer, e ouves a sua voz; mas não sabes donde vem, nem para onde vai; assim é todo aquele que é nascido do Espírito.

9

Perguntou-lhe Nicodemos: Como pode ser isto?

10

Respondeu-lhe Jesus: Tu és mestre em Israel, e não entendes estas coisas?

11

Em verdade, em verdade te digo que nós dizemos o que sabemos e testemunhamos o que temos visto; e não aceitais o nosso testemunho!

12

Se vos falei de coisas terrestres, e não credes, como crereis, se vos falar das celestiais?

13

Ora, ninguém subiu ao céu, senão o que desceu do céu, o Filho do homem.

14

E como Moisés levantou a serpente no deserto, assim importa que o Filho do homem seja levantado;

15

para que todo aquele que nele crê tenha a vida eterna.

16

Porque Deus amou o mundo de tal maneira que deu o seu Filho unigênito, para que todo aquele que nele crê não pereça, mas tenha a vida eterna.

17

Porque Deus enviou o seu Filho ao mundo, não para que julgasse o mundo, mas para que o mundo fosse salvo por ele.

18

Quem crê nele não é julgado; mas quem não crê, já está julgado; porquanto não crê no nome do unigênito Filho de Deus.

19

E o julgamento é este: A luz veio ao mundo, e os homens amaram antes as trevas que a luz, porque as suas obras eram más.

20

Porque todo aquele que faz o mal aborrece a luz, e não vem para a luz, para que as suas obras não sejam reprovadas.

21

Mas quem pratica a verdade vem para a luz, a fim de que seja manifesto que as suas obras são feitas em Deus.

22

Depois disto foi Jesus com seus discípulos para a terra da Judéia, onde se demorou com eles e batizava.

23

Ora, João também estava batizando em Enom, perto de Salim, porque havia ali muitas águas; e o povo ía e se batizava.

24

Pois João ainda não fora lançado no cárcere.

25

Surgiu então uma contenda entre os discípulos de João e um judeu acerca da purificação.

26

E foram ter com João e disseram-lhe: Rabi, aquele que estava contigo além do Jordão, do qual tens dado testemunho, eis que está batizando, e todos vão ter com ele.

27

Respondeu João: O homem não pode receber coisa alguma, se não lhe for dada do céu.

28

Vós mesmos me sois testemunhas de que eu disse: Não sou o Cristo, mas sou enviado adiante dele.

29

Aquele que tem a noiva é o noivo; mas o amigo do noivo, que está presente e o ouve, regozija-se muito com a voz do noivo. Assim, pois, este meu gozo está completo.

30

É necessário que ele cresça e que eu diminua.

31

Aquele que vem de cima é sobre todos; aquele que vem da terra é da terra, e fala da terra. Aquele que vem do céu é sobre todos.

32

Aquilo que ele tem visto e ouvido, isso testifica; e ninguém aceita o seu testemunho.

33

Mas o que aceitar o seu testemunho, esse confirma que Deus é verdadeiro.

34

Pois aquele que Deus enviou fala as palavras de Deus; porque Deus não dá o Espírito por medida.

35

O Pai ama ao Filho, e todas as coisas entregou nas suas mãos.

36

Quem crê no Filho tem a vida eterna; o que, porém, desobedece ao Filho não verá a vida, mas sobre ele permanece a ira de Deus.

João 4


João Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 3

João

Retorne a índice

Capítulo 4

1

Quando, pois, o Senhor soube que os fariseus tinham ouvido dizer que ele, Jesus, fazia e batizava mais discípulos do que João

2

(ainda que Jesus mesmo não batizava, mas os seus discípulos)

3

deixou a Judéia, e foi outra vez para a Galiléia.

4

E era-lhe necessário passar por Samária.

5

Chegou, pois, a uma cidade de Samária, chamada Sicar, junto da herdade que Jacó dera a seu filho José;

6

achava-se ali o poço de Jacó. Jesus, pois, cansado da viagem, sentou-se assim junto do poço; era cerca da hora sexta.

7

Veio uma mulher de Samária tirar água. Disse-lhe Jesus: Dá- me de beber.

8

Pois seus discípulos tinham ido à cidade comprar comida.

9

Disse-lhe então a mulher samaritana: Como, sendo tu judeu, me pedes de beber a mim, que sou mulher samaritana? (Porque os judeus não se comunicavam com os samaritanos.)

10

Respondeu-lhe Jesus: Se tivesses conhecido o dom de Deus e quem é o que te diz: Dá-me de beber, tu lhe terias pedido e ele te haveria dado água viva.

11

Disse-lhe a mulher: Senhor, tu não tens com que tirá-la, e o poço é fundo; donde, pois, tens essa água viva?

12

És tu, porventura, maior do que o nosso pai Jacó, que nos deu o poço, do qual também ele mesmo bebeu, e os filhos, e o seu gado?.

13

Replicou-lhe Jesus: Todo o que beber desta água tornará a ter sede;

14

mas aquele que beber da água que eu lhe der nunca terá sede; pelo contrário, a água que eu lhe der se fará nele uma fonte de água que jorre para a vida eterna.

15

Disse-lhe a mulher: Senhor, dá-me dessa água, para que não mais tenha sede, nem venha aqui tirá-la.

16

Disse-lhe Jesus: Vai, chama o teu marido e vem cá.

17

Respondeu a mulher: Não tenho marido. Disse-lhe Jesus: Disseste bem: Não tenho marido;

18

porque cinco maridos tiveste, e o que agora tens não é teu marido; isso disseste com verdade.

19

Disse-lhe a mulher: Senhor, vejo que és profeta.

20

Nossos pais adoraram neste monte, e vós dizeis que em Jerusalém é o lugar onde se deve adorar.

21

Disse-lhe Jesus: Mulher, crê-me, a hora vem, em que nem neste monte, nem em Jerusalém adorareis o Pai.

22

Vós adorais o que não conheceis; nós adoramos o que conhecemos; porque a salvação vem dos judeus.

23

Mas a hora vem, e agora é, em que os verdadeiros adoradores adorarão o Pai em espírito e em verdade; porque o Pai procura a tais que assim o adorem.

24

Deus é Espírito, e é necessário que os que o adoram o adorem em espírito e em verdade.

25

Replicou-lhe a mulher: Eu sei que vem o Messias (que se chama o Cristo); quando ele vier há de nos anunciar todas as coisas.

26

Disse-lhe Jesus: Eu o sou, eu que falo contigo.

27

E nisto vieram os seus discípulos, e se admiravam de que estivesse falando com uma mulher; todavia nenhum lhe perguntou: Que é que procuras? ou: Por que falas com ela?

28

Deixou, pois, a mulher o seu cântaro, foi à cidade e disse àqueles homens:

29

Vinde, vede um homem que me disse tudo quanto eu tenho feito; será este, porventura, o Cristo?

30

Saíram, pois, da cidade e vinham ter com ele.

31

Entrementes os seus discípulos lhe rogavam, dizendo: Rabi, come.

32

Ele, porém, respondeu: Uma comida tenho para comer que vós não conheceis.

33

Então os discípulos diziam uns aos outros: Acaso alguém lhe trouxe de comer?

34

Disse-lhes Jesus: A minha comida é fazer a vontade daquele que me enviou, e completar a sua obra.

35

Não dizeis vós: Ainda há quatro meses até que venha a ceifa? Ora, eu vos digo: levantai os vossos olhos, e vede os campos, que já estão brancos para a ceifa.

36

Quem ceifa já está recebendo recompensa e ajuntando fruto para a vida eterna; para que o que semeia e o que ceifa juntamente se regozijem.

37

Porque nisto é verdadeiro o ditado: Um é o que semeia, e outro o que ceifa.

38

Eu vos enviei a ceifar onde não trabalhaste; outros trabalharam, e vós entrastes no seu trabalho.

39

E muitos samaritanos daquela cidade creram nele, por causa da palavra da mulher, que testificava: Ele me disse tudo quanto tenho feito.

40

Indo, pois, ter com ele os samaritanos, rogaram-lhe que ficasse com eles; e ficou ali dois dias.

41

E muitos mais creram por causa da palavra dele;

42

e diziam à mulher: Já não é pela tua palavra que nós cremos; pois agora nós mesmos temos ouvido e sabemos que este é verdadeiramente o Salvador do mundo.

43

Passados os dois dias partiu dali para a Galiléia.

44

Porque Jesus mesmo testificou que um profeta não recebe honra na sua própria pátria.

45

Assim, pois, que chegou à Galiléia, os galileus o receberam, porque tinham visto todas as coisas que fizera em Jerusalém na ocasião da festa; pois também eles tinham ido à festa.

46

Foi, então, outra vez a Caná da Galiléia, onde da água fizera vinho. Ora, havia um oficial do rei, cujo filho estava enfermo em Cafarnaum.

47

Quando ele soube que Jesus tinha vindo da Judéia para a Galiléia, foi ter com ele, e lhe rogou que descesse e lhe curasse o filho; pois estava à morte.

48

Então Jesus lhe disse: Se não virdes sinais e prodígios, de modo algum crereis.

49

Rogou-lhe o oficial: Senhor, desce antes que meu filho morra.

50

Respondeu-lhe Jesus: Vai, o teu filho vive. E o homem creu na palavra que Jesus lhe dissera, e partiu.

51

Quando ele já ia descendo, saíram-lhe ao encontro os seus servos, e lhe disseram que seu filho vivia.

52

Perguntou-lhes, pois, a que hora começara a melhorar; ao que lhe disseram: Ontem à hora sétima a febre o deixou.

53

Reconheceu, pois, o pai ser aquela hora a mesma em que Jesus lhe dissera: O teu filho vive; e creu ele e toda a sua casa.

54

Foi esta a segunda vez que Jesus, ao voltar da Judéia para a Galiléia, ali operou sinal.

João 5


João Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 4

João

Retorne a índice

Capítulo 5

1

Depois disso havia uma festa dos judeus; e Jesus subiu a Jerusalém.

2

Ora, em Jerusalém, próximo à porta das ovelhas, há um tanque, chamado em hebraico Betesda, o qual tem cinco alpendres.

3

Nestes jazia grande multidão de enfermos, cegos, mancos e ressicados esperando o movimento da água.

4

Porquanto um anjo descia em certo tempo ao tanque, e agitava a água; então o primeiro que ali descia, depois do movimento da água, sarava de qualquer enfermidade que tivesse.

5

Achava-se ali um homem que, havia trinta e oito anos, estava enfermo.

6

Jesus, vendo-o deitado e sabendo que estava assim havia muito tempo, perguntou-lhe: Queres ficar são?

7

Respondeu-lhe o enfermo: Senhor, não tenho ninguém que, ao ser agitada a água, me ponha no tanque; assim, enquanto eu vou, desce outro antes de mim.

8

Disse-lhe Jesus: Levanta-te, toma o teu leito e anda.

9

Imediatamente o homem ficou são; e, tomando o seu leito, começou a andar. Ora, aquele dia era sábado.

10

Pelo que disseram os judeus ao que fora curado: Hoje é sábado, e não te é lícito carregar o leito.

11

Ele, porém, lhes respondeu: Aquele que me curou, esse mesmo me disse: Toma o teu leito e anda.

12

Perguntaram-lhe, pois: Quem é o homem que te disse: Toma o teu leito e anda?

13

Mas o que fora curado não sabia quem era; porque Jesus se retirara, por haver muita gente naquele lugar.

14

Depois Jesus o encontrou no templo, e disse-lhe: Olha, já estás curado; não peques mais, para que não te suceda coisa pior.

15

Retirou-se, então, o homem, e contou aos judeus que era Jesus quem o curara.

16

Por isso os judeus perseguiram a Jesus, porque fazia estas coisas no sábado.

17

Mas Jesus lhes respondeu: Meu Pai trabalha até agora, e eu trabalho também.

18

Por isso, pois, os judeus ainda mais procuravam matá-lo, porque não só violava o sábado, mas também dizia que Deus era seu próprio Pai, fazendo-se igual a Deus.

19

Disse-lhes, pois, Jesus: Em verdade, em verdade vos digo que o Filho de si mesmo nada pode fazer, senão o que vir o Pai fazer; porque tudo quanto ele faz, o Filho o faz igualmente.

20

Porque o Pai ama ao Filho, e mostra-lhe tudo o que ele mesmo faz; e maiores obras do que estas lhe mostrará, para que vos maravilheis.

21

Pois, assim como o Pai levanta os mortos e lhes dá vida, assim também o Filho dá vida a quem ele quer.

22

Porque o Pai a niguém julga, mas deu ao Filho todo o julgamento,

23

para que todos honrem o Filho, assim como honram o Pai. Quem não honra o Filho, não honra o Pai que o enviou.

24

Em verdade, em verdade vos digo que quem ouve a minha palavra, e crê naquele que me enviou, tem a vida eterna e não entra em juízo, mas já passou da morte para a vida.

25

Em verdade, em verdade vos digo que vem a hora, e agora é, em que os mortos ouvirão a voz do Filho de Deus, e os que a ouvirem viverão.

26

Pois assim como o Pai tem vida em si mesmo, assim também deu ao Filho ter vida em si mesmos;

27

e deu-lhe autoridade para julgar, porque é o Filho do homem.

28

Não vos admireis disso, porque vem a hora em que todos os que estão nos sepulcros ouvirão a sua voz e sairão:

29

os que tiverem feito o bem, para a ressurreição da vida, e os que tiverem praticado o mal, para a ressurreição do juízo.

30

Eu não posso de mim mesmo fazer coisa alguma; como ouço, assim julgo; e o meu juízo é justo, porque não procuro a minha vontade, mas a vontade daquele que me enviou.

31

Se eu der testemunho de mim mesmo, o meu testemunho não é verdadeiro.

32

Outro é quem dá testemunho de mim; e sei que o testemunho que ele dá de mim é verdadeiro.

33

Vós mandastes mensageiros a João, e ele deu testemunho da verdade;

34

eu, porém, não recebo testemunho de homem; mas digo isto para que sejais salvos.

35

Ele era a lâmpada que ardia e alumiava; e vós quisestes alegrar-vos por um pouco de tempo com a sua luz.

36

Mas o testemunho que eu tenho é maior do que o de João; porque as obras que o Pai me deu para realizar, as mesmas obras que faço dão testemunho de mim que o Pai me enviou.

37

E o Pai que me enviou, ele mesmo tem dado testemunho de mim. Vós nunca ouvistes a sua voz, nem vistes a sua forma;

38

e a sua palavra não permanece em vós; porque não credes naquele que ele enviou.

39

Examinais as Escrituras, porque julgais ter nelas a vida eterna; e são elas que dão testemunho de mim;

40

mas não quereis vir a mim para terdes vida!

41

Eu não recebo glória da parte dos homens;

42

mas bem vos conheço, que não tendes em vós o amor de Deus.

43

Eu vim em nome de meu Pai, e não me recebeis; se outro vier em seu próprio nome, a esse recebereis.

44

Como podeis crer, vós que recebeis glória uns dos outros e não buscais a glória que vem do único Deus?

45

Não penseis que eu vos hei de acusar perante o Pai. Há um que vos acusa, Moisés, em quem vós esperais.

46

Pois se crêsseis em Moisés, creríeis em mim; porque de mim ele escreveu.

47

Mas, se não credes nos escritos, como crereis nas minhas palavras?

João 6


João Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 5

João

Retorne a índice

Capítulo 6

1

Depois disto partiu Jesus para o outro lado do mar da Galiléia, também chamado de Tiberíades.

2

E seguia-o uma grande multidão, porque via os sinais que operava sobre os enfermos.

3

Subiu, pois, Jesus ao monte e sentou-se ali com seus discípulos.

4

Ora, a páscoa, a festa dos judeus, estava próxima.

5

Então Jesus, levantando os olhos, e vendo que uma grande multidão vinha ter com ele, disse a Felipe: Onde compraremos pão, para estes comerem?

6

Mas dizia isto para o experimentar; pois ele bem sabia o que ia fazer.

7

Respondeu-lhe Felipe: Duzentos denários de pão não lhes bastam, para que cada um receba um pouco.

8

Ao que lhe disse um dos seus discípulos, André, irmão de Simão Pedro:

9

Está aqui um rapaz que tem cinco pães de cevada e dois peixinhos; mas que é isto para tantos?

10

Disse Jesus: Fazei reclinar-se o povo. Ora, naquele lugar havia muita relva. Reclinaram-se aí, pois, os homens em número de quase cinco mil.

11

Jesus, então, tomou os pães e, havendo dado graças, repartiu-os pelos que estavam reclinados; e de igual modo os peixes, quanto eles queriam.

12

E quando estavam saciados, disse aos seus discípulos: Recolhei os pedaços que sobejaram, para que nada se perca.

13

Recolheram-nos, pois e encheram doze cestos de pedaços dos cinco pães de cevada, que sobejaram aos que haviam comido.

14

Vendo, pois, aqueles homens o sinal que Jesus operara, diziam: este é verdadeiramente o profeta que havia de vir ao mundo.

15

Percebendo, pois, Jesus que estavam prestes a vir e levá-lo à força para o fazerem rei, tornou a retirar-se para o monte, ele sozinho.

16

Ao cair da tarde, desceram os seus discípulos ao mar;

17

e, entrando num barco, atravessavam o mar em direção a Cafarnaum; enquanto isso, escurecera e Jesus ainda não tinha vindo ter com eles;

18

ademais, o mar se empolava, porque soprava forte vento.

19

Tendo, pois, remado uns vinte e cinco ou trinta estádios, viram a Jesus andando sobre o mar e aproximando-se do barco; e ficaram atemorizados.

20

Mas ele lhes disse: Sou eu; não temais.

21

Então eles de boa mente o receberam no barco; e logo o barco chegou à terra para onde iam.

22

No dia seguinte, a multidão que ficara no outro lado do mar, sabendo que não houvera ali senão um barquinho, e que Jesus não embarcara nele com seus discípulos, mas que estes tinham ido sós

23

(contudo, outros barquinhos haviam chegado a Tiberíades para perto do lugar onde comeram o pão, havendo o Senhor dado graças);

24

quando, pois, viram que Jesus não estava ali nem os seus discípulos, entraram eles também nos barcos, e foram a Cafarnaum, em busca de Jesus.

25

E, achando-o no outro lado do mar, perguntaram-lhe: Rabi, quando chegaste aqui?

26

Respondeu-lhes Jesus: Em verdade, em verdade vos digo que me buscais, não porque vistes sinais, mas porque comestes do pão e vos saciastes.

27

Trabalhai, não pela comida que perece, mas pela comida que permanece para a vida eterna, a qual o Filho do homem vos dará; pois neste, Deus, o Pai, imprimiu o seu selo.

28

Pergutaram-lhe, pois: Que havemos de fazer para praticarmos as obras de Deus?

29

Jesus lhes respondeu: A obra de Deus é esta: Que creiais naquele que ele enviou.

30

Perguntaram-lhe, então: Que sinal, pois, fazes tu, para que o vejamos e te creiamos? Que operas tu?

31

Nossos pais comeram o maná no deserto, como está escrito: Do céu deu-lhes pão a comer.

32

Respondeu-lhes Jesus: Em verdade, em verdade vos digo: Não foi Moisés que vos deu o pão do céu; mas meu Pai vos dá o verdadeiro pão do céu.

33

Porque o pão de Deus é aquele que desce do céu e dá vida ao mundo.

34

Disseram-lhe, pois: Senhor, dá-nos sempre desse pão.

35

Declarou-lhes Jesus. Eu sou o pão da vida; aquele que vem a mim, de modo algum terá fome, e quem crê em mim jamais tará sede.

36

Mas como já vos disse, vós me tendes visto, e contudo não credes.

37

Todo o que o Pai me dá virá a mim; e o que vem a mim de maneira nenhuma o lançarei fora.

38

Porque eu desci do céu, não para fazer a minha vontade, mas a vontade daquele que me enviou.

39

E a vontade do que me enviou é esta: Que eu não perca nenhum de todos aqueles que me deu, mas que eu o ressuscite no último dia.

40

Porquanto esta é a vontade de meu Pai: Que todo aquele que vê o Filho e crê nele, tenha a vida eterna; e eu o ressuscitarei no último dia.

41

Murmuravam, pois, dele os judeus, porque dissera: Eu sou o pão que desceu do céu;

42

e perguntavam: Não é Jesus, o filho de José, cujo pai e mãe nós conhecemos? Como, pois, diz agora: Desci do céu?

43

Respondeu-lhes Jesus: Não murmureis entre vós.

44

Ninguém pode vir a mim, se o Pai que me enviou não o trouxer; e eu o ressuscitarei no último dia.

45

Está escrito nos profetas: E serão todos ensinados por Deus. Portanto todo aquele que do Pai ouviu e aprendeu vem a mim.

46

Não que alguém tenha visto o Pai, senão aquele que é vindo de Deus; só ele tem visto o Pai.

47

Em verdade, em verdade vos digo: Aquele que crê tem a vida eterna.

48

Eu sou o pão da vida.

49

Vossos pais comeram o maná no deserto e morreram.

50

Este é o pão que desce do céu, para que o que dele comer não morra.

51

Eu sou o pão vivo que desceu do céu; se alguém comer deste pão, viverá para sempre; e o pão que eu darei pela vida do mundo é a minha carne.

52

Disputavam, pois, os judeus entre si, dizendo: Como pode este dar-nos a sua carne a comer?

53

Disse-lhes Jesus: Em verdade, em verdade vos digo: Se não comerdes a carne do Filho do homem, e não beberdes o seu sangue, não tereis vida em vós mesmos.

54

Quem come a minha carne e bebe o meu sangue tem a vida eterna; e eu o ressuscitarei no último dia.

55

Porque a minha carne verdadeiramente é comida, e o meu sangue verdadeiramente é bebida.

56

Quem come a minha carne e bebe o meu sangue permanece em mim e eu nele.

57

Assim como o Pai, que vive, me enviou, e eu vivo pelo Pai, assim, quem de mim se alimenta, também viverá por mim.

58

Este é o pão que desceu do céu; não é como o caso de vossos pais, que comeram o maná e morreram; quem comer este pão viverá para sempre.

59

Estas coisas falou Jesus quando ensinava na sinagoga em Cafarnaum.

60

Muitos, pois, dos seus discípulos, ouvindo isto, disseram: Duro é este discurso; quem o pode ouvir?

61

Mas, sabendo Jesus em si mesmo que murmuravam disto os seus discípulos, disse-lhes: Isto vos escandaliza?

62

Que seria, pois, se vísseis subir o Filho do homem para onde primeiro estava?

63

O espírito é o que vivifica, a carne para nada aproveita; as palavras que eu vos tenho dito são espírito e são vida.

64

Mas há alguns de vós que não crêem. Pois Jesus sabia, desde o princípio, quem eram os que não criam, e quem era o que o havia de entregar.

65

E continuou: Por isso vos disse que ninguém pode vir a mim, se pelo Pai lhe não for concedido.

66

Por causa disso muitos dos seus discípulos voltaram para trás e não andaram mais com ele.

67

Perguntou então Jesus aos doze: Quereis vós também retirar-vos?

68

Respondeu-lhe Simão Pedro: Senhor, para quem iremos nós? Tu tens as palavras da vida eterna.

69

E nós já temos crido e bem sabemos que tu és o Santo de Deus.

70

Respondeu-lhes Jesus: Não vos escolhi a vós os doze? Contudo um de vós é o diabo.

71

Referia-se a Judas, filho de Simão Iscariotes; porque era ele o que o havia de entregar, sendo um dos doze.

João 7


João Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 6

João

Retorne a índice

Capítulo 7

1

Depois disto andava Jesus pela Galiléia; pois não queria andar pela Judéia, porque os judeus procuravam matá-lo.

2

Ora, estava próxima a festa dos judeus, a dos tabernáculos.

3

Disseram-lhe, então, seus irmãos: Retira-te daqui e vai para a Judéia, para que também os teus discípulos vejam as obras que fazes.

4

Porque ninguém faz coisa alguma em oculto, quando procura ser conhecido. Já que fazes estas coisas, manifesta-te ao mundo.

5

Pois nem seus irmãos criam nele.

6

Disse-lhes, então, Jesus: Ainda não é chegado o meu tempo; mas o vosso tempo sempre está presente.

7

O mundo não vos pode odiar; mas ele me odeia a mim, porquanto dele testifico que as suas obras são más.

8

Subi vós à festa; eu não subo ainda a esta festa, porque ainda não é chegado o meu tempo.

9

E, havendo-lhes dito isto, ficou na Galiléia.

10

Mas quando seus irmãos já tinham subido à festa, então subiu ele também, não publicamente, mas como em secreto.

11

Ora, os judeus o procuravam na festa, e perguntavam: Onde está ele?

12

E era grande a murmuração a respeito dele entre as multidões. Diziam alguns: Ele é bom. Mas outros diziam: não, antes engana o povo.

13

Todavia ninguém falava dele abertamente, por medo dos judeus.

14

Estando, pois, a festa já em meio, subiu Jesus ao templo e começou a ensinar.

15

Então os judeus se admiravam, dizendo: Como sabe este letras, sem ter estudado?

16

Respondeu-lhes Jesus: A minha doutrina não é minha, mas daquele que me enviou.

17

Se alguém quiser fazer a vontade de Deus, há de saber se a doutrina é dele, ou se eu falo por mim mesmo.

18

Quem fala por si mesmo busca a sua própria glória; mas o que busca a glória daquele que o enviou, esse é verdadeiro, e não há nele injustiça.

19

Não vos deu Moisés a lei? no entanto nenhum de vós cumpre a lei. Por que procurais matar-me?

20

Respondeu a multidão: Tens demônio; quem procura matar-te?

21

Replicou-lhes Jesus: Uma só obra fiz, e todos vós admirais por causa disto.

22

Moisés vos ordenou a circuncisão (não que fosse de Moisés, mas dos pais), e no sábado circuncidais um homem.

23

Ora, se um homem recebe a circuncisão no sábado, para que a lei de Moisés não seja violada, como vos indignais contra mim, porque no sábado tornei um homem inteiramente são?

24

Não julgueis pela aparência mas julgai segundo o reto juízo.

25

Diziam então alguns dos de Jerusalém: Não é este o que procuram matar?

26

E eis que ele está falando abertamente, e nada lhe dizem. Será que as autoridades realmente o reconhecem como o Cristo?

27

Entretanto sabemos donde este é; mas, quando vier o Cristo, ninguém saberá donde ele é.

28

Jesus, pois, levantou a voz no templo e ensinava, dizendo: Sim, vós me conheceis, e sabeis donde sou; contudo eu não vim de mim mesmo, mas aquele que me enviou é verdadeiro, o qual vós não conheceis.

29

Mas eu o conheço, porque dele venho, e ele me enviou.

30

Procuravam, pois, prendê-lo; mas ninguém lhe deitou as mãos, porque ainda não era chegada a sua hora.

31

Contudo muitos da multidão creram nele, e diziam: Será que o Cristo, quando vier, fará mais sinais do que este tem feito?

32

Os fariseus ouviram a multidão murmurar estas coisas a respeito dele; e os principais sacerdotes e os fariseus mandaram guardas para o prenderem.

33

Disse, pois, Jesus: Ainda um pouco de tempo estou convosco, e depois vou para aquele que me enviou.

34

Vós me buscareis, e não me achareis; e onde eu estou, vós não podeis vir.

35

Disseram, pois, os judeus uns aos outros: Para onde irá ele, que não o acharemos? Irá, porventura, à Dispersão entre os gregos, e ensinará os gregos?

36

Que palavra é esta que disse: Buscar-me-eis, e não me achareis; e, Onde eu estou, vós não podeis vir?

37

Ora, no seu último dia, o grande dia da festa, Jesus pôs-se em pé e clamou, dizendo: Se alguém tem sede, venha a mim e beba.

38

Quem crê em mim, como diz a Escritura, do seu interior correrão rios de água viva.

39

Ora, isto ele disse a respeito do Espírito que haviam de receber os que nele cressem; pois o Espírito ainda não fora dado, porque Jesus ainda não tinha sido glorificado.

40

Então alguns dentre o povo, ouvindo essas palavras, diziam: Verdadeiramente este é o profeta.

41

Outros diziam: Este é o Cristo; mas outros replicavam: Vem, pois, o Cristo da Galiléia?

42

Não diz a Escritura que o Cristo vem da descendência de Davi, e de Belém, a aldeia donde era Davi?

43

Assim houve uma dissensão entre o povo por causa dele.

44

Alguns deles queriam prendê-lo; mas ninguém lhe pôs as mãos.

45

Os guardas, pois, foram ter com os principais dos sacerdotes e fariseus, e estes lhes perguntaram: Por que não o trouxestes?

46

Responderam os guardas: Nunca homem algum falou assim como este homem.

47

Replicaram-lhes, pois, os fariseus: Também vós fostes enganados?

48

Creu nele porventura alguma das autoridades, ou alguém dentre os fariseus?

49

Mas esta multidão, que não sabe a lei, é maldita.

50

Nicodemos, um deles, que antes fora ter com Jesus, perguntou-lhes:

51

A nossa lei, porventura, julga um homem sem primeiro ouvi-lo e ter conhecimento do que ele faz?

52

Responderam-lhe eles: És tu também da Galiléia? Examina e vê que da Galiléia não surge profeta.

53

E cada um foi para sua casa.

João 8


João Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 7

João

Retorne a índice

Capítulo 8

1

Mas Jesus foi para o Monte das Oliveiras.

2

Pela manhã cedo voltou ao templo, e todo o povo vinha ter com ele; e Jesus, sentando-se o ensinava.

3

Então os escribas e fariseus trouxeram-lhe uma mulher apanhada em adultério; e pondo-a no meio,

4

disseram-lhe: Mestre, esta mulher foi apanhada em flagrante adultério.

5

Ora, Moisés nos ordena na lei que as tais sejam apedrejadas. Tu, pois, que dizes?

6

Isto diziam eles, tentando-o, para terem de que o acusar. Jesus, porém, inclinando-se, começou a escrever no chão com o dedo.

7

Mas, como insistissem em perguntar-lhe, ergueu-se e disse- lhes: Aquele dentre vós que está sem pecado seja o primeiro que lhe atire uma pedra.

8

E, tornando a inclinar-se, escrevia na terra.

9

Quando ouviram isto foram saindo um a um, a começar pelos mais velhos, até os últimos; ficou só Jesus, e a mulher ali em pé.

10

Então, erguendo-se Jesus e não vendo a ninguém senão a mulher, perguntou-lhe: Mulher, onde estão aqueles teus acusadores? Ninguém te condenou?

11

Respondeu ela: Ninguém, Senhor. E disse-lhe Jesus: Nem eu te condeno; vai-te, e não peques mais.

12

Então Jesus tornou a falar-lhes, dizendo: Eu sou a luz do mundo; quem me segue de modo algum andará em trevas, mas terá a luz da vida.

13

Disseram-lhe, pois, os fariseus: Tu dás testemunho de ti mesmo; o teu testemunho não é verdadeiro.

14

Respondeu-lhes Jesus: Ainda que eu dou testemunho de mim mesmo, o meu testemunho é verdadeiro; porque sei donde vim, e para onde vou; mas vós não sabeis donde venho, nem para onde vou.

15

Vós julgais segundo a carne; eu a ninguém julgo.

16

E, mesmo que eu julgue, o meu juízo é verdadeiro; porque não sou eu só, mas eu e o Pai que me enviou.

17

Ora, na vossa lei está escrito que o testemunho de dois homens é verdadeiro.

18

Sou eu que dou testemunho de mim mesmo, e o Pai que me enviou, também dá testemunho de mim.

19

Perguntavam-lhe, pois: Onde está teu pai? Jesus respondeu: Não me conheceis a mim, nem a meu Pai; se vós me conhecêsseis a mim, também conheceríeis a meu Pai.

20

Essas palavras proferiu Jesus no lugar do tesouro, quando ensinava no templo; e ninguém o prendeu, porque ainda não era chegada a sua hora.

21

Disse-lhes, pois, Jesus outra vez: Eu me retiro; buscar-me- eis, e morrereis no vosso pecado. Para onde eu vou, vós não podeis ir.

22

Então diziam os judeus: Será que ele vai suicidar-se, pois diz: Para onde eu vou, vós não podeis ir?

23

Disse-lhes ele: Vós sois de baixo, eu sou de cima; vós sois deste mundo, eu não sou deste mundo.

24

Por isso vos disse que morrereis em vossos pecados; porque, se não crerdes que eu sou, morrereis em vossos pecados.

25

Perguntavam-lhe então: Quem és tu? Respondeu-lhes Jesus: Exatamente o que venho dizendo que sou.

26

Muitas coisas tenho que dizer e julgar acerca de vós; mas aquele que me enviou é verdadeiro; e o que dele ouvi, isso falo ao mundo.

27

Eles não perceberam que lhes falava do Pai.

28

Prosseguiu, pois, Jesus: Quando tiverdes levantado o Filho do homem, então conhecereis que eu sou, e que nada faço de mim mesmo; mas como o Pai me ensinou, assim falo.

29

E aquele que me enviou está comigo; não me tem deixado só; porque faço sempre o que é do seu agrado.

30

Falando ele estas coisas, muitos creram nele.

31

Dizia, pois, Jesus aos judeus que nele creram: Se vós permanecerdes na minha palavra, verdadeiramente sois meus discípulos;

32

e conhecereis a verdade, e a verdade vos libertará.

33

Responderam-lhe: Somos descendentes de Abraão, e nunca fomos escravos de ninguém; como dizes tu: Sereis livres?

34

Replicou-lhes Jesus: Em verdade, em verdade vos digo que todo aquele que comete pecado é escravo do pecado.

35

Ora, o escravo não fica para sempre na casa; o filho fica para sempre.

36

Se, pois, o Filho vos libertar, verdadeiramente sereis livres.

37

Bem sei que sois descendência de Abraão; contudo, procurais matar-me, porque a minha palavra não encontra lugar em vós.

38

Eu falo do que vi junto de meu Pai; e vós fazeis o que também ouvistes de vosso pai.

39

Responderam-lhe: Nosso pai é Abraão. Disse-lhes Jesus: Se sois filhos de Abraão, fazei as obras de Abraão.

40

Mas agora procurais matar-me, a mim que vos falei a verdade que de Deus ouvi; isso Abraão não fez.

41

Vós fazeis as obras de vosso pai. Replicaram-lhe eles: Nós não somos nascidos de prostituição; temos um Pai, que é Deus.

42

Respondeu-lhes Jesus: Se Deus fosse o vosso Pai, vós me amaríeis, porque eu saí e vim de Deus; pois não vim de mim mesmo, mas ele me enviou.

43

Por que não compreendeis a minha linguagem? é porque não podeis ouvir a minha palavra.

44

Vós tendes por pai o Diabo, e quereis satisfazer os desejos de vosso pai; ele é homicida desde o princípio, e nunca se firmou na verdade, porque nele não há verdade; quando ele profere mentira, fala do que lhe é próprio; porque é mentiroso, e pai da mentira.

45

Mas porque eu digo a verdade, não me credes.

46

Quem dentre vós me convence de pecado? Se digo a verdade, por que não me credes?

47

Quem é de Deus ouve as palavras de Deus; por isso vós não as ouvis, porque não sois de Deus.

48

Responderam-lhe os judeus: Não dizemos com razão que és samaritano, e que tens demônio?

49

Jesus respondeu: Eu não tenho demônio; antes honro a meu Pai, e vós me desonrais.

50

Eu não busco a minha glória; há quem a busque, e julgue.

51

Em verdade, em verdade vos digo que, se alguém guardar a minha palavra, nunca verá a morte.

52

Disseram-lhe os judeus: Agora sabemos que tens demônios. Abraão morreu, e também os profetas; e tu dizes: Se alguém guardar a minha palavra, nunca provará a morte!

53

Porventura és tu maior do que nosso pai Abraão, que morreu? Também os profetas morreram; quem pretendes tu ser?

54

Respondeu Jesus: Se eu me glorificar a mim mesmo, a minha glória não é nada; quem me glorifica é meu Pai, do qual vós dizeis que é o vosso Deus;

55

e vós não o conheceis; mas eu o conheço; e se disser que não o conheço, serei mentiroso como vós; mas eu o conheço, e guardo a sua palavra.

56

Abraão, vosso pai, exultou por ver o meu dia; viu-o, e alegrou-se.

57

Disseram-lhe, pois, os judeus: Ainda não tens cinquenta anos, e viste Abraão?

58

Respondeu-lhes Jesus: Em verdade, em verdade vos digo que antes que Abraão existisse, eu sou.

59

Então pegaram em pedras para lhe atirarem; mas Jesus ocultou-se, e saiu do templo.

João 9


João Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 8

João

Retorne a índice

Capítulo 9

1

E passando Jesus, viu um homem cego de nascença.

2

Perguntaram-lhe os seus discípulos: Rabi, quem pecou, este ou seus pais, para que nascesse cego?

3

Respondeu Jesus: Nem ele pecou nem seus pais; mas foi para que nele se manifestem as obras de Deus.

4

Importa que façamos as obras daquele que me enviou, enquanto é dia; vem a noite, quando ninguém pode trabalhar.

5

Enquanto estou no mundo, sou a luz do mundo.

6

Dito isto, cuspiu no chão e com a saliva fez lodo, e untou com lodo os olhos do cego,

7

e disse-lhe: Vai, lava-te no tanque de Siloé (que significa Enviado). E ele foi, lavou-se, e voltou vendo.

8

Então os vizinhos e aqueles que antes o tinham visto, quando mendigo, perguntavam: Não é este o mesmo que se sentava a mendigar?

9

Uns diziam: É ele. E outros: Não é, mas se parece com ele. Ele dizia: Sou eu.

10

Perguntaram-lhe, pois: Como se te abriram os olhos?

11

Respondeu ele: O homem que se chama Jesus fez lodo, untou-me os olhos, e disse-me: Vai a Siloé e lava-te. Fui, pois, lavei-me, e fiquei vendo.

12

E perguntaram-lhe: Onde está ele? Respondeu: Não sei.

13

Levaram aos fariseus o que fora cego.

14

Ora, era sábado o dia em que Jesus fez o lodo e lhe abriu os olhos.

15

Então os fariseus também se puseram a perguntar-lhe como recebera a vista. Respondeu-lhes ele: Pôs-me lodo sobre os olhos, lavei-me e vejo.

16

Por isso alguns dos fariseus diziam: Este homem não é de Deus; pois não guarda o sábado. Diziam outros: Como pode um homem pecador fazer tais sinais? E havia dissensão entre eles.

17

Tornaram, pois, a perguntar ao cego: Que dizes tu a respeito dele, visto que te abriu os olhos? E ele respondeu: É profeta.

18

Os judeus, porém, não acreditaram que ele tivesse sido cego e recebido a vista, enquanto não chamaram os pais do que fora curado,

19

e lhes perguntaram: É este o vosso filho, que dizeis ter nascido cego? Como, pois, vê agora?

20

Responderam seus pais: Sabemos que este é o nosso filho, e que nasceu cego;

21

mas como agora vê, não sabemos; ou quem lhe abriu os olhos, nós não sabemos; perguntai a ele mesmo; tem idade; ele falará por si mesmo.

22

Isso disseram seus pais, porque temiam os judeus, porquanto já tinham estes combinado que se alguém confessasse ser Jesus o Cristo, fosse expulso da sinagoga.

23

Por isso é que seus pais disseram: Tem idade, perguntai-lho a ele mesmo.

24

Então chamaram pela segunda vez o homem que fora cego, e lhe disseram: Dá glória a Deus; nós sabemos que esse homem é pecador.

25

Respondeu ele: Se é pecador, não sei; uma coisa sei: eu era cego, e agora vejo.

26

Perguntaram-lhe pois: Que foi que te fez? Como te abriu os olhos?

27

Respondeu-lhes: Já vo-lo disse, e não atendestes; para que o quereis tornar a ouvir? Acaso também vós quereis tornar-vos discípulos dele?

28

Então o injuriaram, e disseram: Discípulo dele és tu; nós porém, somos discípulos de Moisés.

29

Sabemos que Deus falou a Moisés; mas quanto a este, não sabemos donde é.

30

Respondeu-lhes o homem: Nisto, pois, está a maravilha: não sabeis donde ele é, e entretanto ele me abriu os olhos;

31

sabemos que Deus não ouve a pecadores; mas, se alguém for temente a Deus, e fizer a sua vontade, a esse ele ouve.

32

Desde o princípio do mundo nunca se ouviu que alguém abrisse os olhos a um cego de nascença.

33

Se este não fosse de Deus, nada poderia fazer.

34

Replicaram-lhe eles: Tu nasceste todo em pecados, e vens nos ensinar a nós? E expulsaram-no.

35

Soube Jesus que o haviam expulsado; e achando-o perguntou- lhe: Crês tu no Filho do homem?

36

Respondeu ele: Quem é, senhor, para que nele creia?

37

Disse-lhe Jesus: Já o viste, e é ele quem fala contigo.

38

Disse o homem: Creio, Senhor! E o adorou.

39

Prosseguiu então Jesus: Eu vim a este mundo para juízo, a fim de que os que não vêem vejam, e os que vêem se tornem cegos.

40

Alguns fariseus que ali estavam com ele, ouvindo isso, perguntaram-lhe: Porventura somos nós também cegos?

41

Respondeu-lhes Jesus: Se fosseis cegos, não teríeis pecado; mas como agora dizeis: Nós vemos, permanece o vosso pecado.

João 10


João Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 9

João

Retorne a índice

Capítulo 10

1

Em verdade, em verdade vos digo: quem não entra pela porta no aprisco das ovelhas, mas sobe por outra parte, esse é ladrão e salteador.

2

Mas o que entra pela porta é o pastor das ovelhas.

3

A este o porteiro abre; e as ovelhas ouvem a sua voz; e ele chama pelo nome as suas ovelhas, e as conduz para fora.

4

Depois de conduzir para fora todas as que lhe pertencem, vai adiante delas, e as ovelhas o seguem, porque conhecem a sua voz;

5

mas de modo algum seguirão o estranho, antes fugirão dele, porque não conhecem a voz dos estranhos.

6

Jesus propôs-lhes esta parábola, mas eles não entenderam o que era que lhes dizia.

7

Tornou, pois, Jesus a dizer-lhes: Em verdade, em verdade vos digo: eu sou a porta das ovelhas.

8

Todos quantos vieram antes de mim são ladrões e salteadores; mas as ovelhas não os ouviram.

9

Eu sou a porta; se alguém entrar a casa; o filho fica entrará e sairá, e achará pastagens.

10

O ladrão não vem senão para roubar, matar e destruir; eu vim para que tenham vida e a tenham em abundância.

11

Eu sou o bom pastor; o bom pastor dá a sua vida pelas ovelhas.

12

Mas o que é mercenário, e não pastor, de quem não são as ovelhas, vendo vir o lobo, deixa as ovelhas e foge; e o lobo as arrebata e dispersa.

13

Ora, o mercenário foge porque é mercenário, e não se importa com as ovelhas.

14

Eu sou o bom pastor; conheço as minhas ovelhas, e elas me conhecem,

15

assim como o Pai me conhece e eu conheço o Pai; e dou a minha vida pelas ovelhas.

16

Tenho ainda outras ovelhas que não são deste aprisco; a essas também me importa conduzir, e elas ouvirão a minha voz; e haverá um rebanho e um pastor.

17

Por isto o Pai me ama, porque dou a minha vida para a retomar.

18

Ninguém ma tira de mim, mas eu de mim mesmo a dou; tenho autoridade para a dar, e tenho autoridade para retomá-la. Este mandamento recebi de meu Pai.

19

Por causa dessas palavras, houve outra dissensão entre os judeus.

20

E muitos deles diziam: Tem demônio, e perdeu o juízo; por que o escutais?

21

Diziam outros: Essas palavras não são de quem está endemoninhado; pode porventura um demônio abrir os olhos aos cegos?

22

Celebrava-se então em Jerusalém a festa da dedicação. E era inverno.

23

Andava Jesus passeando no templo, no pórtico de Salomão.

24

Rodearam-no, pois, os judeus e lhe perguntavam: Até quando nos deixarás perplexos? Se tu és o Cristo, dize-no-lo abertamente.

25

Respondeu-lhes Jesus: Já vo-lo disse, e não credes. As obras que eu faço em nome de meu Pai, essas dão testemunho de mim.

26

Mas vós não credes, porque não sois das minhas ovelhas.

27

As minhas ovelhas ouvem a minha voz, e eu as conheço, e elas me seguem;

28

eu lhes dou a vida eterna, e jamais perecerão; e ninguém as arrebatará da minha mão.

29

Meu Pai, que mas deu, é maior do que todos; e ninguém pode arrebatá-las da mão de meu Pai.

30

Eu e o Pai somos um.

31

Os judeus pegaram então outra vez em pedras para o apedrejar.

32

Disse-lhes Jesus: Muitas obras boas da parte de meu Pai vos tenho mostrado; por qual destas obras ides apedrejar-me?

33

Responderam-lhe os judeus: Não é por nenhuma obra boa que vamos apedrejar-te, mas por blasfêmia; e porque, sendo tu homem, te fazes Deus.

34

Tornou-lhes Jesus: Não está escrito na vossa lei: Eu disse: Vós sois deuses?

35

Se a lei chamou deuses àqueles a quem a palavra de Deus foi dirigida (e a Escritura não pode ser anulada),

36

àquele a quem o Pai santificou, e enviou ao mundo, dizeis vós: Blasfemas; porque eu disse: Sou Filho de Deus?

37

Se não faço as obras de meu Pai, não me acrediteis.

38

Mas se as faço, embora não me creiais a mim, crede nas obras; para que entendais e saibais que o Pai está em mim e eu no Pai.

39

Outra vez, pois, procuravam prendê-lo; mas ele lhes escapou das mãos.

40

E retirou-se de novo para além do Jordão, para o lugar onde João batizava no princípio; e ali ficou.

41

Muitos foram ter com ele, e diziam: João, na verdade, não fez sinal algum, mas tudo quanto disse deste homem era verdadeiro.

42

E muitos ali creram nele.

João 11


João Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 10

João

Retorne a índice

Capítulo 11

1

Ora, estava enfermo um homem chamado Lázaro, de Betânia, aldeia de Maria e de sua irmã Marta.

2

E Maria, cujo irmão Lázaro se achava enfermo, era a mesma que ungiu o Senhor com bálsamo, e lhe enxugou os pés com os seus cabelos.

3

Mandaram, pois, as irmãs dizer a Jesus: Senhor, eis que está enfermo aquele que tu amas.

4

Jesus, porém, ao ouvir isto, disse: Esta enfermidade não é para a morte, mas para glória de Deus, para que o Filho de Deus seja glorificado por ela.

5

Ora, Jesus amava a Marta, e a sua irmã, e a Lázaro.

6

Quando, pois, ouviu que estava enfermo, ficou ainda dois dias no lugar onde se achava.

7

Depois disto, disse a seus discípulos: Vamos outra vez para Judéia.

8

Disseram-lhe eles: Rabi, ainda agora os judeus procuravam apedrejar-te, e voltas para lá?

9

Respondeu Jesus: Não são doze as horas do dia? Se alguém andar de dia, não tropeça, porque vê a luz deste mundo;

10

mas se andar de noite, tropeça, porque nele não há luz.

11

E, tendo assim falado, acrescentou: Lázaro, o nosso amigo, dorme, mas vou despertá-lo do sono.

12

Disseram-lhe, pois, os discípulos: Senhor, se dorme, ficará bom.

13

Mas Jesus falara da sua morte; eles, porém, entenderam que falava do repouso do sono.

14

Então Jesus lhes disse claramente: Lázaro morreu;

15

e, por vossa causa, folgo de que eu lá não estivesse, para para que creiais; mas vamos ter com ele.

16

Disse, pois, Tomé, chamado Dídimo, aos seus condiscípulos: Vamos nós também, para morrermos com ele.

17

Chegando pois Jesus, encontrou-o já com quatro dias de sepultura.

18

Ora, Betânia distava de Jerusalém cerca de quinze estádios.

19

E muitos dos judeus tinham vindo visitar Marta e Maria, para as consolar acerca de seu irmão.

20

Marta, pois, ao saber que Jesus chegava, saiu-lhe ao encontro; Maria, porém, ficou sentada em casa.

21

Disse, pois, Marta a Jesus: Senhor, se meu irmão não teria morrido.

22

E mesmo agora sei que tudo quanto pedires a Deus, Deus to concederá.

23

Respondeu-lhe Jesus: Teu irmão há de ressurgir.

24

Disse-lhe Marta: Sei que ele há de ressurgir na ressurreição, no último dia.

25

Declarou-lhe Jesus: Eu sou a ressurreição e a vida; quem crê em mim, ainda que morra, viverá;

26

e todo aquele que vive, e crê em mim, jamais morrerá. Crês isto?

27

Respondeu-lhe Marta: Sim, Senhor, eu creio que tu és o Cristo, o Filho de Deus, que havia de vir ao mundo.

28

Dito isto, retirou-se e foi chamar em segredo a Maria, sua irmã, e lhe disse: O Mestre está aí, e te chama.

29

Ela, ouvindo isto, levantou-se depressa, e foi ter com ele.

30

Pois Jesus ainda não havia entrado na aldeia, mas estava no lugar onde Marta o encontrara.

31

Então os judeus que estavam com Maria em casa e a consolavam, vendo-a levantar-se apressadamente e sair, seguiram-na, pensando que ia ao sepulcro para chorar ali.

32

Tendo, pois, Maria chegado ao lugar onde Jesus estava, e vendo-a, lançou-se-lhe aos pés e disse: Senhor, se tu estiveras aqui, meu irmão não teria morrido.

33

Jesus, pois, quando a viu chorar, e chorarem também os judeus que com ela vinham, comoveu-se em espírito, e perturbou-se,

34

e perguntou: Onde o puseste? Responderam-lhe: Senhor, vem e vê.

35

Jesus chorou.

36

Disseram então os judeus: Vede como o amava.

37

Mas alguns deles disseram: Não podia ele, que abriu os olhos ao cego, fazer também que este não morreste?

38

Jesus, pois, comovendo-se outra vez, profundamente, foi ao sepulcro; era uma gruta, e tinha uma pedra posta sobre ela.

39

Disse Jesus: Tirai a pedra. Marta, irmã do defunto, disse- lhe: Senhor, já cheira mal, porque está morto há quase quatro dias.

40

Respondeu-lhe Jesus: Não te disse que, se creres, verás a glória de Deus?

41

Tiraram então a pedra. E Jesus, levantando os olhos ao céu, disse: Pai, graças te dou, porque me ouviste.

42

Eu sabia que sempre me ouves; mas por causa da multidão que está em redor é que assim falei, para que eles creiam que tu me enviaste.

43

E, tendo dito isso, clamou em alta voz: Lázaro, vem para fora!

44

Saiu o que estivera morto, ligados os pés e as mãos com faixas, e o seu rosto envolto num lenço. Disse-lhes Jesus: Desligai-o e deixai-o ir.

45

Muitos, pois, dentre os judeus que tinham vindo visitar Maria, e que tinham visto o que Jesus fizera, creram nele.

46

Mas alguns deles foram ter com os fariseus e disseram-lhes o que Jesus tinha feito.

47

Então os principais sacerdotes e os fariseus reuniram o sinédrio e diziam: Que faremos? porquanto este homem vem operando muitos sinais.

48

Se o deixarmos assim, todos crerão nele, e virão os romanos, e nos tirarão tanto o nosso lugar como a nossa nação.

49

Um deles, porém, chamado Caifás, que era sumo sacerdote naquele ano, disse-lhes: Vós nada sabeis,

50

nem considerais que vos convém que morra um só homem pelo povo, e que não pereça a nação toda.

51

Ora, isso não disse ele por si mesmo; mas, sendo o sumo sacerdote naquele ano, profetizou que Jesus havia de morrer pela nação,

52

e não somente pela nação, mas também para congregar num só corpo os filhos de Deus que estão dispersos.

53

Desde aquele dia, pois, tomavam conselho para o matarem.

54

De sorte que Jesus já não andava manifestamente entre os judeus, mas retirou-se dali para a região vizinha ao deserto, a uma cidade chamada Efraim; e ali demorou com os seus discípulos.

55

Ora, estava próxima a páscoa dos judeus, e dessa região subiram muitos a Jerusalém, antes da páscoa, para se purificarem.

56

Buscavam, pois, a Jesus e diziam uns aos outros, estando no templo: Que vos parece? Não virá ele à festa?

57

Ora, os principais sacerdotes e os fariseus tinham dado ordem que, se alguém soubesse onde ele estava, o denunciasse, para que o prendessem.

João 12


João Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 11

João

Retorne a índice

Capítulo 12

1

Veio, pois, Jesus seis dias antes da páscoa, a Betânia, onde estava Lázaro, a quem ele ressuscitara dentre os mortos.

2

Deram-lhe ali uma ceia; Marta servia, e Lázaro era um dos que estavam à mesa com ele.

3

Então Maria, tomando uma libra de bálsamo de nardo puro, de grande preço, ungiu os pés de Jesus, e os enxugou com os seus cabelos; e encheu-se a casa do cheiro do bálsamo.

4

Mas Judas Iscariotes, um dos seus discípulos, aquele que o havia de trair disse:

5

Por que não se vendeu este bálsamo por trezentos denários e não se deu aos pobres?

6

Ora, ele disse isto, não porque tivesse cuidado dos pobres, mas porque era ladrão e, tendo a bolsa, subtraía o que nela se lançava.

7

Respondeu, pois Jesus: Deixa-a; para o dia da minha preparação para a sepultura o guardou;

8

porque os pobres sempre os tendes convosco; mas a mim nem sempre me tendes.

9

E grande número dos judeus chegou a saber que ele estava ali: e afluiram, não só por causa de Jesus mas também para verem a Lázaro, a quem ele ressuscitara dentre os mortos.

10

Mas os principais sacerdotes deliberaram matar também a Lázaro;

11

porque muitos, por causa dele, deixavam os judeus e criam em Jesus.

12

No dia seguinte, as grandes multidões que tinham vindo à festa, ouvindo dizer que Jesus vinha a Jerusalém,

13

tomaram ramos de palmeiras, e saíram-lhe ao encontro, e clamavam: Hosana! Bendito o que vem em nome do Senhor! Bendito o rei de Israel!

14

E achou Jesus um jumentinho e montou nele, conforme está escrito:

15

Não temas, ó filha de Sião; eis que vem teu Rei, montado sobre o filho de uma jumenta.

16

Os seus discípulos, porém, a princípio não entenderam isto; mas quando Jesus foi glorificado, então eles se lembraram de que estas coisas estavam escritas a respeito dele, e de que assim lhe fizeram.

17

Dava-lhe, pois, testemunho a multidão que estava com ele quando chamara a Lázaro da sepultura e o ressuscitara dentre os mortos;

18

e foi por isso que a multidão lhe saiu ao encontro, por ter ouvido que ele fizera este sinal.

19

De sorte que os fariseus disseram entre si: Vedes que nada aproveitais? eis que o mundo inteiro vai após ele.

20

Ora, entre os que tinham subido a adorar na festa havia alguns gregos.

21

Estes, pois, dirigiram-se a Felipe, que era de Betsaida da Galiléia, e rogaram-lhe, dizendo: Senhor, queríamos ver a Jesus.

22

Felipe foi dizê-lo a André, e então André e Felipe foram dizê-lo a Jesus.

23

Respondeu-lhes Jesus: É chegada a hora de ser glorificado o Filho do homem.

24

Em verdade, em verdade vos digo: Se o grão de trigo caindo na terra não morrer, fica ele só; mas se morrer, dá muito fruto.

25

Quem ama a sua vida, perdê-la-á; e quem neste mundo odeia a a sua vida, guardá-la-á para a vida eterna.

26

Se alguém me quiser servir, siga-me; e onde eu estiver, ali estará também o meu servo; se alguém me servir, o Pai o honrará.

27

Agora a minha alma está perturbada; e que direi eu? Pai, salva-me desta hora? Mas para isto vim a esta hora.

28

Pai, glorifica o teu nome. Veio, então, do céu esta voz: Já o tenho glorificado, e outra vez o glorificarei.

29

A multidão, pois, que ali estava, e que a ouvira, dizia ter havido um trovão; outros diziam: Um anjo lhe falou.

30

Respondeu Jesus: Não veio esta voz por minha causa, mas por causa de vós.

31

Agora é o juízo deste mundo; agora será expulso o príncipe deste mundo.

32

E eu, quando for levantado da terra, todos atrairei a mim.

33

Isto dizia, significando de que modo havia de morrer.

34

Respondeu-lhe a multidão: Nós temos ouvido da lei que o Cristo permanece para sempre; e como dizes tu: Importa que o Filho do homem seja levantado? Quem é esse Filho do homem?

35

Disse-lhes então Jesus: Ainda por um pouco de tempo a luz está entre vós. Andai enquanto tendes a luz, para que as trevas não vos apanhem; pois quem anda nas trevas não sabe para onde vai.

36

Enquanto tendes a luz, crede na luz, para que vos torneis filhos da luz. Havendo Jesus assim falado, retirou-se e escondeu-se deles.

37

E embora tivesse operado tantos sinais diante deles, não criam nele;

38

para que se cumprisse a palavra do profeta Isaías: Senhor, quem creu em nossa pregação? e aquem foi revelado o braço do Senhor?

39

Por isso não podiam crer, porque, como disse ainda Isaías:

40

Cegou-lhes os olhos e endureceu-lhes o coração, para que não vejam com os olhos e entendam com o coração, e se convertam, e eu os cure.

41

Estas coisas disse Isaías, porque viu a sua glória, e dele falou.

42

Contudo, muitos dentre as próprias autoridades creram nele; mas por causa dos fariseus não o confessavam, para não serem expulsos da sinagoga;

43

porque amaram mais a glória dos homens do que a glória de Deus.

44

Clamou Jesus, dizendo: Quem crê em mim, crê, nâo em mim, mas naquele que me enviou.

45

E quem me vê a mim, vê aquele que me enviou.

46

Eu, que sou a luz, vim ao mundo, para que todo aquele que crê em mim não permaneça nas trevas.

47

E, se alguém ouvir as minhas palavras, e não as guardar, eu não o julgo; pois eu vim, não para julgar o mundo, mas para salvar o mundo.

48

Quem me rejeita, e não recebe as minhas palavras, já tem quem o julgue; a palavra que tenho pregado, essa o julgará no último dia.

49

Porque eu não falei por mim mesmo; mas o Pai, que me enviou, esse me deu mandamento quanto ao que dizer e como falar.

50

E sei que o seu mandamento é vida eterna. Aquilo, pois, que eu falo, falo-o exatamente como o Pai me ordenou.

João 13


João Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 12

João

Retorne a índice

Capítulo 13

1

Antes da festa da páscoa, sabendo Jesus que era chegada a sua hora de passar deste mundo para o Pai, e havendo amado os seus que estavam no mundo, amou-os até o fim.

2

Enquanto ceavam, tendo já o Diabo posto no coração de Judas, filho de Simão Iscariotes, que o traísse,

3

Jesus, sabendo que o Pai lhe entregara tudo nas mãos, e que viera de Deus e para Deus voltava,

4

levantou-se da ceia, tirou o manto e, tomando uma toalha, cingiu-se.

5

Depois deitou água na bacia e começou a lavar os pés aos discípulos, e a enxugar-lhos com a toalha com que estava cingido.

6

Chegou, pois, a Simão Pedro, que lhe disse: Senhor, lavas-me os pés a mim?

7

Respondeu-lhe Jesus: O que eu faço, tu não o sabes agora; mas depois o entenderás.

8

Tornou-lhe Pedro: Nunca me lavarás os pés. Replicou-lhe Jesus: Se eu não te lavar, não tens parte comigo.

9

Disse-lhe Simão Pedro: Senhor, não somente os meus pés, mas também as mãos e a cabeça.

10

Respondeu-lhe Jesus: Aquele que se banhou não necessita de lavar senão os pés, pois no mais está todo limpo; e vós estais limpos, mas não todos.

11

Pois ele sabia quem o estava traindo; por isso disse: Nem todos estais limpos.

12

Ora, depois de lhes ter lavado os pés, tomou o manto, tornou a reclinar-se à mesa e perguntou-lhes: Entendeis o que vos tenho feito?

13

Vós me chamais Mestre e Senhor; e dizeis bem, porque eu o sou.

14

Ora, se eu, o Senhor e Mestre, vos lavei os pés, também vós deveis lavar os pés uns aos outros.

15

Porque eu vos dei exemplo, para que, como eu vos fiz, façais vós também.

16

Em verdade, em verdade vos digo: Não é o servo maior do que o seu senhor, nem o enviado maior do que aquele que o enviou.

17

Se sabeis estas coisas, bem-aventurados sois se as praticardes.

18

Não falo de todos vós; eu conheço aqueles que escolhi; mas para que se cumprisse a escritura: O que comia do meu pão, levantou contra mim o seu calcanhar.

19

Desde já no-lo digo, antes que suceda, para que, quando suceder, creiais que eu sou.

20

Em verdade, em verdade vos digo: Quem receber aquele que eu enviar, a mim me recebe; e quem me recebe a mim, recebe aquele que me enviou.

21

Tendo Jesus dito isto, turbou-se em espírito, e declarou: Em verdade, em verdade vos digo que um de vós me há de trair.

22

Os discípulos se entreolhavam, perplexos, sem saber de quem ele falava.

23

Ora, achava-se reclinado sobre o peito de Jesus um de seus discípulos, aquele a quem Jesus amava.

24

A esse, pois, fez Simão Pedro sinal, e lhe pediu: Pergunta- lhe de quem é que fala.

25

Aquele discípulo, recostando-se assim ao peito de Jesus, perguntou-lhe: Senhor, quem é?

26

Respondeu Jesus: É aquele a quem eu der o pedaço de pão molhado. Tendo, pois, molhado um bocado de pão, deu-o a Judas, filho de Simão Iscariotes.

27

E, logo após o bocado, entrou nele Satanás. Disse-lhe, pois, Jesus: O que fazes, faze-o depressa.

28

E nenhum dos que estavam à mesa percebeu a que propósito lhe disse isto;

29

pois, como Judas tinha a bolsa, pensavam alguns que Jesus lhe queria dizer: Compra o que nos é necessário para a festa; ou, que desse alguma coisa aos pobres.

30

Então ele, tendo recebido o bocado saiu logo. E era noite.

31

Tendo ele, pois, saído, disse Jesus: Agora é glorificado o Filho do homem, e Deus é glorificado nele;

32

se Deus é glorificado nele, também Deus o glorificará em si mesmo, e logo o há de glorificar.

33

Filhinhos, ainda por um pouco estou convosco. Procurar-me- eis; e, como eu disse aos judeus, também a vós o digo agora: Para onde eu vou, não podeis vós ir.

34

Um novo mandamento vos dou: que vos ameis uns aos outros; assim como eu vos amei a vós, que também vós vos ameis uns aos outros.

35

Nisto conhecerão todos que sois meus discípulos, se tiverdes amor uns aos outros.

36

Perguntou-lhe Simão Pedro: Senhor, para onde vais? Respondeu Jesus; Para onde eu vou, não podes agora seguir-me; mais tarde, porém, me seguirás.

37

Disse-lhe Pedro: Por que não posso seguir-te agora? Por ti darei a minha vida.

38

Respondeu Jesus: Darás a tua vida por mim? Em verdade, em verdade te digo: Não cantará o galo até que me tenhas negado três vezes.

João 14


João Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 13

João

Retorne a índice

Capítulo 14

1

Não se turbe o vosso coração; credes em Deus, crede também em mim.

2

Na casa de meu Pai há muitas moradas; se não fosse assim, eu vo-lo teria dito; vou preparar-vos lugar.

3

E, se eu for e vos preparar lugar, virei outra vez, e vos tomarei para mim mesmo, para que onde eu estiver estejais vós também.

4

E para onde eu vou vós conheceis o caminho.

5

Disse-lhe Tomé: Senhor, não sabemos para onde vais; e como podemos saber o caminho?

6

Respondeu-lhe Jesus: Eu sou o caminho, e a verdade, e a vida; ninguém vem ao Pai, senão por mim.

7

Se vós me conhecêsseis a mim, também conheceríeis a meu Pai; e já desde agora o conheceis, e o tendes visto.

8

Disse-lhe Felipe: Senhor, mostra-nos o Pai, e isso nos basta.

9

Respondeu-lhe Jesus: Há tanto tempo que estou convosco, e ainda não me conheces, Felipe? Quem me viu a mim, viu o Pai; como dizes tu: Mostra-nos o Pai?

10

Não crês tu que eu estou no Pai, e que o Pai está em mim? As palavras que eu vos digo, não as digo por mim mesmo; mas o Pai, que permanece em mim, é quem faz as suas obras.

11

Crede-me que eu estou no Pai, e que o Pai está em mim; crede ao menos por causa das mesmas obras.

12

Em verdade, em verdade vos digo: Aquele que crê em mim, esse também fará as obras que eu faço, e as fará maiores do que estas; porque eu vou para o Pai;

13

e tudo quanto pedirdes em meu nome, eu o farei, para que o Pai seja glorificado no Filho.

14

Se me pedirdes alguma coisa em meu nome, eu a farei.

15

Se me amardes, guardareis os meus mandamentos.

16

E eu rogarei ao Pai, e ele vos dará outro Ajudador, para que fique convosco para sempre.

17

a saber, o Espírito da verdade, o qual o mundo não pode receber; porque não o vê nem o conhece; mas vós o conheceis, porque ele habita convosco, e estará em vós.

18

Não vos deixarei órfãos; voltarei a vós.

19

Ainda um pouco, e o mundo não me verá mais; mas vós me vereis, porque eu vivo, e vós vivereis.

20

Naquele dia conhecereis que estou em meu Pai, e vós em mim, e eu em vós.

21

Aquele que tem os meus mandamentos e os guarda, esse é o que me ama; e aquele que me ama será amado de meu Pai, e eu o amarei, e me manifestarei a ele.

22

Perguntou-lhe Judas (não o Iscariotes): O que houve, Senhor, que te hás de manifestar a nós, e não ao mundo?

23

Respondeu-lhe Jesus: Se alguém me amar, guardará a minha palavra; e meu Pai o amará, e viremos a ele, e faremos nele morada.

24

Quem não me ama, não guarda as minhas palavras; ora, a palavra que estais ouvindo não é minha, mas do Pai que me enviou.

25

Estas coisas vos tenho falado, estando ainda convosco.

26

Mas o Ajudador, o Espírito Santo a quem o Pai enviará em meu nome, esse vos ensinará todas as coisas, e vos fará lembrar de tudo quanto eu vos tenho dito.

27

Deixo-vos a paz, a minha paz vos dou; eu não vo-la dou como o mundo a dá. Não se turbe o vosso coração, nem se atemorize.

28

Ouvistes que eu vos disse: Vou, e voltarei a vós. Se me amásseis, alegrar-vos-íeis de que eu vá para o Pai; porque o Pai é maior do que eu.

29

Eu vo-lo disse agora, antes que aconteça, para que, quando acontecer, vós creiais.

30

Já não falarei muito convosco, porque vem o príncipe deste mundo, e ele nada tem em mim;

31

mas, assim como o Pai me ordenou, assim mesmo faço, para que o mundo saiba que eu amo o Pai. Levantai-vos, vamo-nos daqui.

João 15


João Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 14

João

Retorne a índice

Capítulo 15

1

Eu sou a videira verdadeira, e meu Pai é o viticultor.

2

Toda vara em mim que não dá fruto, ele a corta; e toda vara que dá fruto, ele a limpa, para que dê mais fruto.

3

Vós já estais limpos pela palavra que vos tenho falado.

4

Permanecei em mim, e eu permanecerei em vós; como a vara de si mesma não pode dar fruto, se não permanecer na videira, assim também vós, se não permanecerdes em mim.

5

Eu sou a videira; vós sois as varas. Quem permanece em mim e eu nele, esse dá muito fruto; porque sem mim nada podeis fazer.

6

Quem não permanece em mim é lançado fora, como a vara, e seca; tais varas são recolhidas, lançadas no fogo e queimadas.

7

Se vós permanecerdes em mim, e as minhas palavras permanecerem em vós, pedi o que quiserdes, e vos será feito.

8

Nisto é glorificado meu Pai, que deis muito fruto; e assim sereis meus discípulos.

9

Como o Pai me amou, assim também eu vos amei; permanecei no meu amor.

10

Se guardardes os meus mandamentos, permanecereis no meu amor; do mesmo modo que eu tenho guardado os mandamentos de meu Pai, e permaneço no seu amor.

11

Estas coisas vos tenho dito, para que o meu gozo permaneça em vós, e o vosso gozo seja completo.

12

O meu mandamento é este: Que vos ameis uns aos outros, assim como eu vos amei.

13

Ninguém tem maior amor do que este, de dar alguém a sua vida pelos seus amigos.

14

Vós sois meus amigos, se fizerdes o que eu vos mando.

15

Já não vos chamo servos, porque o servo não sabe o que faz o seu senhor; mas chamei-vos amigos, porque tudo quanto ouvi de meu Pai vos dei a conhecer.

16

Vós não me escolhestes a mim mas eu vos escolhi a vós, e vos designei, para que vades e deis frutos, e o vosso fruto permaneça, a fim de que tudo quanto pedirdes ao Pai em meu nome, ele vo-lo conceda.

17

Isto vos mando: que vos ameis uns aos outros.

18

Se o mundo vos odeia, sabei que, primeiro do que a vós, me odiou a mim.

19

Se fôsseis do mundo, o mundo amaria o que era seu; mas, porque não sois do mundo, antes eu vos escolhi do mundo, por isso é que o mundo vos odeia.

20

Lembrai-vos da palavra que eu vos disse: Não é o servo maior do que o seu senhor. Se a mim me perseguiram, também vos perseguirão a vós; se guardaram a minha palavra, guardarão também a vossa.

21

Mas tudo isto vos farão por causa do meu nome, porque não conhecem aquele que me enviou.

22

Se eu não viera e não lhes falara, não teriam pecado; agora, porém, não têm desculpa do seu pecado.

23

Aquele que me odeia a mim, odeia também a meu Pai.

24

Se eu entre eles não tivesse feito tais obras, quais nenhum outro fez, não teriam pecado; mas agora, não somente viram, mas também odiaram tanto a mim como a meu Pai.

25

Mas isto é para que se cumpra a palavra que está escrita na sua lei: Odiaram-me sem causa.

26

Quando vier o Ajudador, que eu vos enviarei da parte do Pai, o Espírito da verdade, que do Pai procede, esse dará testemunho de mim;

27

e também vós dareis testemunho, porque estais comigo desde o princípio.

João 16


João Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 15

João

Retorne a índice

Capítulo 16

1

Tenho-vos dito estas coisas para que não vos escandalizeis.

2

Expulsar-vos-ão das sinagogas; ainda mais, vem a hora em que qualquer que vos matar julgará prestar um serviço a Deus.

3

E isto vos farão, porque não conheceram ao Pai nem a mim.

4

Mas tenho-vos dito estas coisas, a fim de que, quando chegar aquela hora, vos lembreis de que eu vo-las tinha dito. Não vo-las disse desde o princípio, porque estava convosco.

5

Agora, porém, vou para aquele que me enviou; e nenhum de vós me pergunta: Para onde vais?

6

Antes, porque vos disse isto, o vosso coração se encheu de tristeza.

7

Todavia, digo-vos a verdade, convém-vos que eu vá; pois se eu não for, o Ajudador não virá a vós; mas, se eu for, vo-lo enviarei.

8

E quando ele vier, convencerá o mundo do pecado, da justiça e do juízo:

9

do pecado, porque não crêem em mim;

10

da justiça, porque vou para meu Pai, e não me vereis mais,

11

e do juízo, porque o príncipe deste mundo já está julgado.

12

Ainda tenho muito que vos dizer; mas vós não o podeis suportar agora.

13

Quando vier, porém, aquele, o Espírito da verdade, ele vos guiará a toda a verdade; porque não falará por si mesmo, mas dirá o que tiver ouvido, e vos anunciará as coisas vindouras.

14

Ele me glorificará, porque receberá do que é meu, e vo-lo anunciará.

15

Tudo quanto o Pai tem é meu; por isso eu vos disse que ele, recebendo do que é meu, vo-lo anunciará.

16

Um pouco, e já não me vereis; e outra vez um pouco, e ver-me-eis.

17

Então alguns dos seus discípulos perguntaram uns para os outros: Que é isto que nos diz? Um pouco, e não me vereis; e outra vez um pouco, e ver-me-eis; e: Porquanto vou para o Pai?

18

Diziam pois: Que quer dizer isto: Um pouco? Não compreendemos o que ele está dizendo.

19

Percebeu Jesus que o queriam interrogar, e disse-lhes: Indagais entre vós acerca disto que disse: Um pouco, e não me vereis; e outra vez um pouco, e ver-me-eis?

20

Em verdade, em verdade, vos digo que vós chorareis e vos lamentareis, mas o mundo se alegrará; vós estareis tristes, porém a vossa tristeza se converterá em alegria.

21

A mulher, quando está para dar à luz, sente tristeza porque é chegada a sua hora; mas, depois de ter dado à luz a criança, já não se lembra da aflição, pelo gozo de haver um homem nascido ao mundo.

22

Assim também vós agora, na verdade, tendes tristeza; mas eu vos tornarei a ver, e alegrar-se-á o vosso coração, e a vossa alegria ninguém vo-la tirará.

23

Naquele dia nada me perguntareis. Em verdade, em verdade vos digo que tudo quanto pedirdes ao Pai, ele vo-lo concederá em meu nome.

24

Até agora nada pedistes em meu nome; pedi, e recebereis, para que o vosso gozo seja completo.

25

Disse-vos estas coisas por figuras; chega, porém, a hora em que vos não falarei mais por figuras, mas abertamente vos falarei acerca do Pai.

26

Naquele dia pedireis em meu nome, e não vos digo que eu rogarei por vós ao Pai;

27

pois o Pai mesmo vos ama; visto que vós me amastes e crestes que eu saí de Deus.

28

Saí do Pai, e vim ao mundo; outra vez deixo o mundo, e vou para o Pai.

29

Disseram os seus discípulos: Eis que agora falas abertamente, e não por figura alguma.

30

Agora conhecemos que sabes todas as coisas, e não necessitas de que alguém te interrogue. Por isso cremos que saíste de Deus.

31

Respondeu-lhes Jesus: Credes agora?

32

Eis que vem a hora, e já é chegada, em que vós sereis dispersos cada um para o seu lado, e me deixareis só; mas não estou só, porque o Pai está comigo.

33

Tenho-vos dito estas coisas, para que em mim tenhais paz. No mundo tereis tribulações; mas tende bom ânimo, eu venci o mundo.

João 17


João Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 16

João

Retorne a índice

Capítulo 17

1

Depois de assim falar, Jesus, levantando os olhos ao céu, disse: Pai, é chegada a hora; glorifica a teu Filho, para que também o Filho te glorifique;

2

assim como lhe deste autoridade sobre toda a carne, para que dê a vida eterna a todos aqueles que lhe tens dado.

3

E a vida eterna é esta: que te conheçam a ti, como o único Deus verdadeiro, e a Jesus Cristo, aquele que tu enviaste.

4

Eu te glorifiquei na terra, completando a obra que me deste para fazer.

5

Agora, pois, glorifica-me tu, ó Pai, junto de ti mesmo, com aquela glória que eu tinha contigo antes que o mundo existisse.

6

Manifestei o teu nome aos homens que do mundo me deste. Eram teus, e tu mos deste; e guardaram a tua palavra.

7

Agora sabem que tudo quanto me deste provém de ti;

8

porque eu lhes dei as palavras que tu me deste, e eles as receberam, e verdadeiramente conheceram que saí de ti, e creram que tu me enviaste.

9

Eu rogo por eles; não rogo pelo mundo, mas por aqueles que me tens dado, porque são teus;

10

todas as minhas coisas são tuas, e as tuas coisas são minhas; e neles sou glorificado.

11

Eu não estou mais no mundo; mas eles estão no mundo, e eu vou para ti. Pai santo, guarda-os no teu nome, o qual me deste, para que eles sejam um, assim como nós.

12

Enquanto eu estava com eles, eu os guardava no teu nome que me deste; e os conservei, e nenhum deles se perdeu, senão o filho da perdição, para que se cumprisse a Escritura.

13

Mas agora vou para ti; e isto falo no mundo, para que eles tenham a minha alegria completa em si mesmos.

14

Eu lhes dei a tua palavra; e o mundo os odiou, porque não são do mundo, assim como eu não sou do mundo.

15

Não rogo que os tires do mundo, mas que os guardes do Maligno.

16

Eles não são do mundo, assim como eu não sou do mundo.

17

Santifica-os na verdade, a tua palavra é a verdade.

18

Assim como tu me enviaste ao mundo, também eu os enviarei ao mundo.

19

E por eles eu me santifico, para que também eles sejam santificados na verdade.

20

E rogo não somente por estes, mas também por aqueles que pela sua palavra hão de crer em mim;

21

para que todos sejam um; assim como tu, ó Pai, és em mim, e eu em ti, que também eles sejam um em nós; para que o mundo creia que tu me enviaste.

22

E eu lhes dei a glória que a mim me deste, para que sejam um, como nós somos um;

23

eu neles, e tu em mim, para que eles sejam perfeitos em unidade, a fim de que o mundo conheça que tu me enviaste, e que os amaste a eles, assim como me amaste a mim.

24

Pai, desejo que onde eu estou, estejam comigo também aqueles que me tens dado, para verem a minha glória, a qual me deste; pois que me amaste antes da fundação do mundo.

25

Pai justo, o mundo não te conheceu, mas eu te conheço; conheceram que tu me enviaste;

26

e eu lhes fiz conhecer o teu nome, e lho farei conhecer ainda; para que haja neles aquele amor com que me amaste, e também eu neles esteja.

João 18


João Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 17

João

Retorne a índice

Capítulo 18

1

Tendo Jesus dito isto, saiu com seus discípulos para o outro lado do ribeiro de Cedrom, onde havia um jardim, e com eles ali entrou.

2

Ora, Judas, que o traía, também conhecia aquele lugar, porque muitas vezes Jesus se reunira ali com os discípulos.

3

Tendo, pois, Judas tomado a coorte e uns guardas da parte dos principais sacerdotes e fariseus, chegou ali com lanternas archotes e armas.

4

Sabendo, pois, Jesus tudo o que lhe havia de suceder, adiantou-se e perguntou-lhes: A quem buscais?

5

Responderam-lhe: A Jesus, o nazareno. Disse-lhes Jesus: Sou eu. E Judas, que o traía, também estava com eles.

6

Quando Jesus lhes disse: Sou eu, recuaram, e cairam por terra.

7

Tornou-lhes então a perguntar: A quem buscais? e responderam: A Jesus, o nazareno.

8

Replicou-lhes Jesus: Já vos disse que sou eu; se, pois, é a mim que buscais, deixai ir estes;

9

para que se cumprisse a palavra que dissera: Dos que me tens dado, nenhum deles perdi.

10

Então Simão Pedro, que tinha uma espada, desembainhou-a e feriu o servo do sumo sacerdote, cortando-lhe a orelha direita. O nome do servo era Malco.

11

Disse, pois, Jesus a Pedro: Mete a tua espada na bainha; não hei de beber o cálice que o Pai me deu?

12

Então a coorte, e o comandante, e os guardas dos judeus prenderam a Jesus, e o maniataram.

13

E conduziram-no primeiramente a Anás; pois era sogro de Caifás, sumo sacerdote naquele ano.

14

Ora, Caifás era quem aconselhara aos judeus que convinha morrer um homem pelo povo.

15

Simão Pedro e outro discípulo seguiam a Jesus. Este discípulo era conhecido do sumo sacerdote, e entrou com Jesus no pátio do sumo sacerdote,

16

enquanto Pedro ficava da parte de fora, à porta. Saiu, então, o outro discípulo que era conhecido do sumo sacerdote, falou à porteira, e levou Pedro para dentro.

17

Então a porteira perguntou a Pedro: Não és tu também um dos discípulos deste homem? Respondeu ele: Não sou.

18

Ora, estavam ali os servos e os guardas, que tinham acendido um braseiro e se aquentavam, porque fazia frio; e também Pedro estava ali em pé no meio deles, aquentando-se.

19

Então o sumo sacerdote interrogou Jesus acerca dos seus discípulos e da sua doutrina.

20

Respondeu-lhe Jesus: Eu tenho falado abertamente ao mundo; eu sempre ensinei nas sinagogas e no templo, onde todos os judeus se congregam, e nada falei em oculto.

21

Por que me perguntas a mim? pergunta aos que me ouviram o que é que lhes falei; eis que eles sabem o que eu disse.

22

E, havendo ele dito isso, um dos guardas que ali estavam deu uma bofetada em Jesus, dizendo: É assim que respondes ao sumo sacerdote?

23

Respondeu-lhe Jesus: Se falei mal, dá testemunho do mal; mas, se bem, por que me feres?

24

Então Anás o enviou, maniatado, a Caifás, o sumo sacerdote.

25

E Simão Pedro ainda estava ali, aquentando-se. Perguntaram- lhe, pois: Não és também tu um dos seus discípulos? Ele negou, e disse: Não sou.

26

Um dos servos do sumo sacerdote, parente daquele a quem Pedro cortara a orelha, disse: Não te vi eu no jardim com ele?

27

Pedro negou outra vez, e imediatamente o galo cantou.

28

Depois conduziram Jesus da presença de Caifás para o pretório; era de manhã cedo; e eles não entraram no pretório, para não se contaminarem, mas poderem comer a páscoa.

29

Então Pilatos saiu a ter com eles, e perguntou: Que acusação trazeis contra este homem?

30

Responderam-lhe: Se ele não fosse malfeitor, não to entregaríamos.

31

Disse-lhes, então, Pilatos: Tomai-o vós, e julgai-o segundo a vossa lei. Disseram-lhe os judeus: A nós não nos é lícito tirar a vida a ninguém.

32

Isso foi para que se cumprisse a palavra que dissera Jesus, significando de que morte havia de morrer.

33

Pilatos, pois, tornou a entrar no pretório, chamou a Jesus e perguntou-lhe: És tu o rei dos judeus?

34

Respondeu Jesus: Dizes isso de ti mesmo, ou foram outros que to disseram de mim?

35

Replicou Pilatos: Porventura sou eu judeu? O teu povo e os principais sacerdotes entregaram-te a mim; que fizeste?

36

Respondeu Jesus: O meu reino não é deste mundo; se o meu reino fosse deste mundo, pelejariam os meus servos, para que eu não fosse entregue aos judeus; entretanto o meu reino não é daqui.

37

Perguntou-lhe, pois, Pilatos: Logo tu és rei? Respondeu Jesus: Tu dizes que eu sou rei. Eu para isso nasci, e para isso vim ao mundo, a fim de dar testemunho da verdade. Todo aquele que é da verdade ouve a minha voz.

38

Perguntou-lhe Pilatos: Que é a verdade? E dito isto, de novo saiu a ter com os judeus, e disse-lhes: Não acho nele crime algum.

39

Tendes, porém, por costume que eu vos solte alguém por ocasião da páscoa; quereis, pois, que vos solte o rei dos judeus?

40

Então todos tornaram a clamar dizendo: Este não, mas Barrabás. Ora, Barrabás era salteador.

João 19


João Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 18

João

Retorne a índice

Capítulo 19

1

Nisso, pois, Pilatos tomou a Jesus, e mandou açoitá-lo.

2

E os soldados, tecendo uma coroa de espinhos, puseram-lha sobre a cabeça, e lhe vestiram um manto de púrpura;

3

e chegando-se a ele, diziam: Salve, rei dos judeus! e e davam-lhe bofetadas.

4

Então Pilatos saiu outra vez, e disse-lhes: Eis aqui vo-lo trago fora, para que saibais que não acho nele crime algum.

5

Saiu, pois, Jesus, trazendo a coroa de espinhos e o manto de púrpura. E disse-lhes Pilatos: Eis o homem!

6

Quando o viram os principais sacerdotes e os guardas, clamaram, dizendo: Crucifica-o! Crucifica-o! Disse-lhes Pilatos: Tomai-o vós, e crucificai-o; porque nenhum crime acho nele.

7

Responderam-lhe os judeus: Nós temos uma lei, e segundo esta lei ele deve morrer, porque se fez Filho de Deus.

8

Ora, Pilatos, quando ouviu esta palavra, mais atemorizado ficou;

9

e entrando outra vez no pretório, perguntou a Jesus: Donde és tu? Mas Jesus não lhe deu resposta.

10

Disse-lhe, então, Pilatos: Não me respondes? não sabes que tenho autoridade para te soltar, e autoridade para te crucificar?

11

Respondeu-lhe Jesus: Nenhuma autoridade terias sobre mim, se de cima não te fora dado; por isso aquele que me entregou a ti, maior pecado tem.

12

Daí em diante Pilatos procurava soltá-lo; mas os judeus clamaram: Se soltares a este, não és amigo de César; todo aquele que se faz rei é contra César.

13

Pilatos, pois, quando ouviu isto, trouxe Jesus para fora e sentou-se no tribunal, no lugar chamado Pavimento, e em hebraico Gabatá.

14

Ora, era a preparação da páscoa, e cerca da hora sexta. E disse aos judeus: Eis o vosso rei.

15

Mas eles clamaram: Tira-o! tira-o! crucifica-o! Disse-lhes Pilatos: Hei de crucificar o vosso rei? responderam, os principais sacerdotes: Não temos rei, senão César.

16

Então lho entregou para ser crucificado.

17

Tomaram, pois, a Jesus; e ele, carregando a sua própria cruz, saiu para o lugar chamado Caveira, que em hebraico se chama Gólgota,

18

onde o crucificaram, e com ele outros dois, um de cada lado, e Jesus no meio.

19

E Pilatos escreveu também um título, e o colocou sobre a cruz; e nele estava escrito: JESUS O NAZARENO, O REI DOS JUDEUS.

20

Muitos dos judeus, pois, leram este título; porque o lugar onde Jesus foi crucificado era próximo da cidade; e estava escrito em hebraico, latim e grego.

21

Diziam então a Pilatos os principais sacerdotes dos judeus: Não escrevas: O rei dos judeus; mas que ele disse: Sou rei dos judeus.

22

Respondeu Pilatos: O que escrevi, escrevi.

23

Tendo, pois, os soldados crucificado a Jesus, tomaram as suas vestes, e fizeram delas quatro partes, para cada soldado uma parte. Tomaram também a túnica; ora a túnica não tinha costura, sendo toda tecida de alto a baixo.

24

Pelo que disseram uns aos outros: Não a rasguemos, mas lancemos sortes sobre ela, para ver de quem será (para que se cumprisse a escritura que diz: Repartiram entre si as minhas vestes, e lançaram sortes). E, de fato, os soldados assim fizeram.

25

Estavam em pé, junto à cruz de Jesus, sua mãe, e a irmã de sua mãe, e Maria, mulher de Clôpas, e Maria Madalena.

26

Ora, Jesus, vendo ali sua mãe, e ao lado dela o discípulo a quem ele amava, disse a sua mãe: Mulher, eis aí o teu filho.

27

Então disse ao discípulo: Eis aí tua mãe. E desde aquela hora o discípulo a recebeu em sua casa.

28

Depois, sabendo Jesus que todas as coisas já estavam consumadas, para que se cumprisse a Escritura, disse: Tenho sede.

29

Estava ali um vaso cheio de vinagre. Puseram, pois, numa cana de hissopo uma esponja ensopada de vinagre, e lha chegaram à boca.

30

Então Jesus, depois de ter tomado o vinagre, disse: está consumado. E, inclinando a cabeça, entregou o espírito.

31

Ora, os judeus, como era a preparação, e para que no sábado não ficassem os corpos na cruz, pois era grande aquele dia de sábado, rogaram a Pilatos que se lhes quebrassem as pernas, e fossem tirados dali.

32

Foram então os soldados e, na verdade, quebraram as pernas ao primeiro e ao outro que com ele fora crucificado;

33

mas vindo a Jesus, e vendo que já estava morto, não lhe quebraram as pernas;

34

contudo um dos soldados lhe furou o lado com uma lança, e logo saiu sangue e água.

35

E é quem viu isso que dá testemunho, e o seu testemunho é verdadeiro; e sabe que diz a verdade, para que também vós creiais.

36

Porque isto aconteceu para que se cumprisse a escritura: Nenhum dos seus ossos será quebrado.

37

Também há outra escritura que diz: Olharão para aquele que traspassaram.

38

Depois disto, José de Arimatéia, que era discípulo de Jesus, embora oculto por medo dos judeus, rogou a Pilatos que lhe permitisse tirar o corpo de Jesus; e Pilatos lho permitiu. Então foi e o tirou.

39

E Nicodemos, aquele que anteriormente viera ter com Jesus de noite, foi também, levando cerca de cem libras duma mistura de mirra e aloés.

40

Tomaram, pois, o corpo de Jesus, e o envolveram em panos de linho com as especiarias, como os judeus costumavam fazer na preparação para a sepultura.

41

No lugar onde Jesus foi crucificado havia um jardim, e nesse jardim um sepulcro novo, em que ninguém ainda havia sido posto.

42

Ali, pois, por ser a vespera do sábado dos judeus, e por estar perto aquele sepulcro, puseram a Jesus.

João 20


João Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 19

João

Retorne a índice

Capítulo 20

1

No primeiro dia da semana Maria Madalena foi ao sepulcro de madrugada, sendo ainda escuro, e viu que a pedra fora removida do sepulcro.

2

Correu, pois, e foi ter com Simão Pedro, e o outro discípulo, a quem Jesus amava, e disse-lhes: Tiraram do sepulcro o Senhor, e não sabemos onde o puseram.

3

Saíram então Pedro e o outro discípulo e foram ao sepulcro.

4

Corriam os dois juntos, mas o outro discípulo correu mais ligeiro do que Pedro, e chegou primeiro ao sepulcro;

5

e, abaixando-se viu os panos de linho ali deixados, todavia não entrou.

6

Chegou, pois, Simão Pedro, que o seguia, e entrou no sepulcro e viu os panos de linho ali deixados,

7

e que o lenço, que estivera sobre a cabeça de Jesus, não estava com os panos, mas enrolado num lugar à parte.

8

Então entrou também o outro discípulo, que chegara primeiro ao sepulcro, e viu e creu.

9

Porque ainda não entendiam a escritura, que era necessário que ele ressurgisse dentre os mortos.

10

Tornaram, pois, os discípulos para casa.

11

Maria, porém, estava em pé, diante do sepulcro, a chorar. Enquanto chorava, abaixou-se a olhar para dentro do sepulcro,

12

e viu dois anjos vestidos de branco sentados onde jazera o corpo de Jesus, um à cabeceira e outro aos pés.

13

E perguntaram-lhe eles: Mulher, por que choras? Respondeu- lhes: Porque tiraram o meu Senhor, e não sei onde o puseram.

14

Ao dizer isso, voltou-se para trás, e viu a Jesus ali em pé, mas não sabia que era Jesus.

15

Perguntou-lhe Jesus: Mulher, por que choras? A quem procuras? Ela, julgando que fosse o jardineiro, respondeu-lhe: Senhor, se tu o levaste, dize-me onde o puseste, e eu o levarei.

16

Disse-lhe Jesus: Maria! Ela, virando-se, disse-lhe em hebraico: Raboni! - que quer dizer, Mestre.

17

Disse-lhe Jesus: Deixa de me tocar, porque ainda não subi ao Pai; mas vai a meus irmãos e dize-lhes que eu subo para meu Pai e vosso Pai, meu Deus e vosso Deus.

18

E foi Maria Madalena anunciar aos discípulos: Vi o Senhor! - e que ele lhe dissera estas coisas.

19

Chegada, pois, a tarde, naquele dia, o primeiro da semana, e estando os discípulos reunidos com as portas cerradas por medo dos judeus, chegou Jesus, pôs-se no meio e disse-lhes: Paz seja convosco.

20

Dito isto, mostrou-lhes as mãos e o lado. Alegraram-se, pois, os discípulos ao verem o Senhor.

21

Disse-lhes, então, Jesus segunda vez: Paz seja convosco; assim como o Pai me enviou, também eu vos envio a vós.

22

E havendo dito isso, assoprou sobre eles, e disse-lhes: Recebei o Espírito Santo.

23

Âqueles a quem perdoardes os pecados, são-lhes perdoados; e àqueles a quem os retiverdes, são-lhes retidos.

24

Ora, Tomé, um dos doze, chamado Dídimo, não estava com eles quando veio Jesus.

25

Diziam-lhe, pois, ou outros discípulos: Vimos o Senhor. Ele, porém, lhes respondeu: Se eu não vir o sinal dos cravos nas mãos, e não meter a mão no seu lado, de maneira nenhuma crerei.

26

Oito dias depois estavam os discípulos outra vez ali reunidos, e Tomé com eles. Chegou Jesus, estando as portas fechadas, pôs-se no meio deles e disse: Paz seja convosco.

27

Depois disse a Tomé: Chega aqui o teu dedo, e vê as minhas mãos; chega a tua mão, e mete-a no meu lado; e não mais sejas incrédulo, mas crente.

28

Respondeu-lhe Tomé: Senhor meu, e Deus meu!

29

Disse-lhe Jesus: Porque me viste, creste? Bem-aventurados os que não viram e creram.

30

Jesus, na verdade, operou na presença de seus discípulos ainda muitos outros sinais que não estão escritos neste livro;

31

estes, porém, estão escritos para que creiais que Jesus é o Cristo, o Filho de Deus, e para que, crendo, tenhais vida em seu nome.

João 21


João Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 20

João

Retorne a índice

Capítulo 21

1

Depois disto manifestou-se Jesus outra vez aos discípulos junto do mar de Tiberíades; e manifestou-se deste modo:

2

Estavam juntos Simão Pedro, Tomé, chamado Dídimo, Natanael, que era de Caná da Galiléia, os filhos de Zebedeu, e outros dois dos seus discípulos.

3

Disse-lhes Simão Pedro: Vou pescar. Responderam-lhe: Nós também vamos contigo. Saíram e entraram no barco; e naquela noite nada apanharam.

4

Mas ao romper da manhã, Jesus se apresentou na praia; todavia os discípulos não sabiam que era ele.

5

Disse-lhes, pois, Jesus: Filhos, não tendes nada que comer? Responderam-lhe: Não.

6

Disse-lhes ele: Lançai a rede à direita do barco, e achareis. Lançaram-na, pois, e já não a podiam puxar por causa da grande quantidade de peixes.

7

Então aquele discípulo a quem Jesus amava disse a Pedro: Senhor. Quando, pois, Simão Pedro ouviu que era o Senhor, cingiu-se com a túnica, porque estava despido, e lançou-se ao mar;

8

mas os outros discípulos vieram no barquinho, puxando a rede com os peixes, porque não estavam distantes da terra senão cerca de duzentos côvados.

9

Ora, ao saltarem em terra, viram ali brasas, e um peixe posto em cima delas, e pão.

10

Disse-lhes Jesus: Trazei alguns dos peixes que agora apanhastes.

11

Entrou Simão Pedro no barco e puxou a rede para terra, cheia de cento e cinquenta e três grandes peixes; e, apesar de serem tantos, não se rompeu a rede.

12

Disse-lhes Jesus: Vinde, comei. Nenhum dos discípulos ousava perguntar-lhe: Quem és tu? sabendo que era o Senhor.

13

Chegou Jesus, tomou o pão e deu-lho, e semelhantemente o peixe.

14

Foi esta a terceira vez que Jesus se manifestou aos seus discípulos, depois de ter ressurgido dentre os mortos.

15

Depois de terem comido, perguntou Jesus a Simão Pedro: Simão Pedro: Simão, filho de João, amas-me mais do que estes? Respondeu- lhe: Sim, Senhor; tu sabes que te amo. Disse-lhe: Apascenta os meus cordeirinhos.

16

Tornou a perguntar-lhe: Simão, filho de João, amas-me? Respondeu-lhe: Sim, Senhor; tu sabes que te amo. Disse-lhe: Pastoreia as minhas ovelhas.

17

Perguntou-lhe terceira vez: Simão, filho de João, amas-me? Entristeceu-se Pedro por lhe ter perguntado pela terceira vez: Amas- me? E respondeu-lhe: Senhor, tu sabes todas as coisas; tu sabes que te amo. Disse-lhe Jesus: Apascenta as minhas ovelhas.

18

Em verdade, em verdade te digo que, quando eras mais moço, te cingias a ti mesmo, e andavas por onde querias; mas, quando fores velho, estenderás as mãos e outro te cingirá, e te levará para onde tu não queres.

19

Ora, isto ele disse, significando com que morte havia Pedro de glorificar a Deus. E, havendo dito isto, ordenou-lhe: Segue-me.

20

E Pedro, virando-se, viu que o seguia aquele discípulo a quem Jesus amava, o mesmo que na ceia se recostara sobre o peito de Jesus e perguntara: Senhor, quem é o que te trai?

21

Ora, vendo Pedro a este, perguntou a Jesus: Senhor, e deste que será?

22

Respondeu-lhe Jesus: Se eu quiser que ele fique até que eu venha, que tens tu com isso? Segue-me tu.

23

Divulgou-se, pois, entre os irmãos este dito, que aquele discípulo não havia de morrer. Jesus, porém, não disse que não morreria, mas: se eu quiser que ele fique até que eu venha, que tens tu com isso?

24

Este é o discípulo que dá testemunho destas coisas e as escreveu; e sabemos que o seu testemunho é verdadeiro.

25

E ainda muitas outras coisas há que Jesus fez; as quais, se fossem escritas uma por uma, creio que nem ainda no mundo inteiro caberiam os livros que se escrevessem.

Atos 1


Atos Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

João 21

Atos

Retorne a índice

Capítulo 1

1

Fiz o primeiro tratado, ó Teófilo, acerca de tudo quanto Jesus começou a fazer e ensinar,

2

até o dia em que foi levado para cima, depois de haver dado mandamento, pelo Espírito Santo, aos apóstolos que escolhera;

3

aos quais também, depois de haver padecido, se apresentou vivo, com muitas provas infalíveis, aparecendo-lhes por espaço de quarenta dias, e lhes falando das coisas concernentes ao reino de Deus.

4

Estando com eles, ordenou-lhes que não se ausentassem de Jerusalém, mas que esperassem a promessa do Pai, a qual (disse ele) de mim ouvistes.

5

Porque, na verdade, João batizou em água, mas vós sereis batizados no Espírito Santo, dentro de poucos dias.

6

Aqueles, pois, que se haviam reunido perguntavam-lhe, dizendo: Senhor, é nesse tempo que restauras o reino a Israel?

7

Respondeu-lhes: A vós não vos compete saber os tempos ou as épocas, que o Pai reservou à sua própria autoridade.

8

Mas recebereis poder, ao descer sobre vós o Espírito Santo, e ser-me-eis testemunhas, tanto em Jerusalém, como em toda a Judéia e Samária, e até os confins da terra.

9

Tendo ele dito estas coisas, foi levado para cima, enquanto eles olhavam, e uma nuvem o recebeu, ocultando-o a seus olhos.

10

Estando eles com os olhos fitos no céu, enquanto ele subia, eis que junto deles apareceram dois varões vestidos de branco,

11

os quais lhes disseram: Varões galileus, por que ficais aí olhando para o céu? Esse Jesus, que dentre vós foi elevado para o céu, há de vir assim como para o céu o vistes ir.

12

Então voltaram para Jerusalém, do monte chamado das Oliveiras, que está perto de Jerusalém, à distância da jornada de um sábado.

13

E, entrando, subiram ao cenáculo, onde permaneciam Pedro e João, Tiago e André, Felipe e Tomé, Bartolomeu e Mateus; Tiago, filho de Alfeu, Simão o Zelote, e Judas, filho de Tiago.

14

Todos estes perseveravam unanimemente em oração, com as mulheres, e Maria, mãe de Jesus, e com os irmãos dele.

15

Naqueles dias levantou-se Pedro no meio dos irmãos, sendo o número de pessoas ali reunidas cerca de cento e vinte, e disse:

16

Irmãos, convinha que se cumprisse a escritura que o Espírito Santo predisse pela boca de Davi, acerca de Judas, que foi o guia daqueles que prenderam a Jesus;

17

pois ele era contado entre nós e teve parte neste ministério.

18

(Ora, ele adquiriu um campo com o salário da sua iniquidade; e precipitando-se, caiu prostrado e arrebentou pelo meio, e todas as suas entranhas se derramaram.

19

E tornou-se isto conhecido de todos os habitantes de Jerusalém; de maneira que na própria língua deles esse campo se chama Acéldama, isto é, Campo de Sangue.)

20

Porquanto no livro dos Salmos está escrito: Fique deserta a sua habitação, e não haja quem nela habite; e: Tome outro o seu ministério.

21

É necessário, pois, que dos varões que conviveram conosco todo o tempo em que o Senhor Jesus andou entre nós,

22

começando desde o batismo de João até o dia em que dentre nós foi levado para cima, um deles se torne testemunha conosco da sua ressurreição.

23

E apresentaram dois: José, chamado Barsabás, que tinha por sobrenome o Justo, e Matias.

24

E orando, disseram: Tu, Senhor, que conheces os corações de todos, mostra qual destes dois tens escolhido

25

para tomar o lugar neste ministério e apostolado, do qual Judas se desviou para ir ao seu próprio lugar.

26

Então deitaram sortes a respeito deles e caiu a sorte sobre Matias, e por voto comum foi ele contado com os onze apóstolos.

Atos 2


Atos Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 1

Atos

Retorne a índice

Capítulo 2

1

Ao cumprir-se o dia de Pentecostes, estavam todos reunidos no mesmo lugar.

2

De repente veio do céu um ruído, como que de um vento impetuoso, e encheu toda a casa onde estavam sentados.

3

E lhes apareceram umas línguas como que de fogo, que se distribuíam, e sobre cada um deles pousou uma.

4

E todos ficaram cheios do Espírito Santo, e começaram a falar noutras línguas, conforme o Espírito lhes concedia que falassem.

5

Habitavam então em Jerusalém judeus, homens piedosos, de todas as nações que há debaixo do céu.

6

Ouvindo-se, pois, aquele ruído, ajuntou-se a multidão; e estava confusa, porque cada um os ouvia falar na sua própria língua.

7

E todos pasmavam e se admiravam, dizendo uns aos outros: Pois quê! não são galileus todos esses que estão falando?

8

Como é, pois, que os ouvimos falar cada um na própria língua em que nascemos?

9

Nós, partos, medos, e elamitas; e os que habitamos a Mesopotâmia, a Judéia e a Capadócia, o Ponto e a Ásia,

10

a Frígia e a Panfília, o Egito e as partes da Líbia próximas a Cirene, e forasteiros romanos, tanto judeus como prosélitos,

11

cretenses e árabes - ouvímo-los em nossas línguas, falar das grandezas de Deus.

12

E todos pasmavam e estavam perplexos, dizendo uns aos outros: Que quer dizer isto?

13

E outros, zombando, diziam: Estão cheios de mosto.

14

Então Pedro, pondo-se em pé com os onze, levantou a voz e disse-lhes: Varões judeus e todos os que habitais em Jerusalém, seja- vos isto notório, e escutai as minhas palavras.

15

Pois estes homens não estão embriagados, como vós pensais, visto que é apenas a terceira hora do dia.

16

Mas isto é o que foi dito pelo profeta Joel:

17

E acontecerá nos últimos dias, diz o Senhor, que derramarei do meu Espírito sobre toda a carne; e os vossos filhos e as vossas filhas profetizarão, os vossos mancebos terão visões, os vossos anciãos terão sonhos;

18

e sobre os meus servos e sobre as minhas servas derramarei do meu Espírito naqueles dias, e eles profetizarão.

19

E mostrarei prodígios em cima no céu; e sinais embaixo na terra, sangue, fogo e vapor de fumaça.

20

O sol se converterá em trevas, e a lua em sangue, antes que venha o grande e glorioso dia do Senhor.

21

e acontecerá que todo aquele que invocar o nome do Senhor será salvo.

22

Varões israelitas, escutai estas palavras: A Jesus, o nazareno, varão aprovado por Deus entre vós com milagres, prodígios e sinais, que Deus por ele fez no meio de vós, como vós mesmos bem sabeis;

23

a este, que foi entregue pelo determinado conselho e presciência de Deus, vós matastes, crucificando-o pelas mãos de iníquos;

24

ao qual Deus ressuscitou, rompendo os grilhões da morte, pois não era possível que fosse retido por ela.

25

Porque dele fala Davi: Sempre via diante de mim o Senhor, porque está à minha direita, para que eu não seja abalado;

26

por isso se alegrou o meu coração, e a minha língua exultou; e além disso a minha carne há de repousar em esperança;

27

pois não deixarás a minha alma no hades, nem permitirás que o teu Santo veja a corrupção;

28

fizeste-me conhecer os caminhos da vida; encher-me-ás de alegria na tua presença.

29

Irmãos, seja-me permitido dizer-vos livremente acerca do patriarca Davi, que ele morreu e foi sepultado, e entre nós está até hoje a sua sepultura.

30

Sendo, pois, ele profeta, e sabendo que Deus lhe havia prometido com juramento que faria sentar sobre o seu trono um dos seus descendentes -

31

prevendo isto, Davi falou da ressurreição de Cristo, que a sua alma não foi deixada no hades, nem a sua carne viu a corrupção.

32

Ora, a este Jesus, Deus ressuscitou, do que todos nós somos testemunhas.

33

De sorte que, exaltado pela dextra de Deus, e tendo recebido do Pai a promessa do Espírito Santo, derramou isto que vós agora vedes e ouvis.

34

Porque Davi não subiu aos céus, mas ele próprio declara: Disse o Senhor ao meu Senhor: Assenta-te à minha direita,

35

até que eu ponha os teus inimigos por escabelo de teus pés.

36

Saiba pois com certeza toda a casa de Israel que a esse mesmo Jesus, a quem vós crucificastes, Deus o fez Senhor e Cristo.

37

E, ouvindo eles isto, compungiram-se em seu coração, e perguntaram a Pedro e aos demais apóstolos: Que faremos, irmãos?

38

Pedro então lhes respondeu: Arrependei-vos, e cada um de vós seja batizado em nome de Jesus Cristo, para remissão de vossos pecados; e recebereis o dom do Espírito Santo.

39

Porque a promessa vos pertence a vós, a vossos filhos, e a todos os que estão longe: a quantos o Senhor nosso Deus chamar.

40

E com muitas outras palavras dava testemunho, e os exortava, dizendo: salvai-vos desta geração perversa.

41

De sorte que foram batizados os que receberam a sua palavra; e naquele dia agregaram-se quase três mil almas;

42

e perseveravam na doutrina dos apóstolos e na comunhão, no partir do pão e nas orações.

43

Em cada alma havia temor, e muitos prodígios e sinais eram feitos pelos apóstolos.

44

Todos os que criam estavam unidos e tinham tudo em comum.

45

E vendiam suas propriedades e bens e os repartiam por todos, segundo a necessidade de cada um.

46

E, perseverando unânimes todos os dias no templo, e partindo o pão em casa, comiam com alegria e singeleza de coração,

47

louvando a Deus, e caindo na graça de todo o povo. E cada dia acrescentava-lhes o Senhor os que iam sendo salvos.

Atos 3


Atos Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 2

Atos

Retorne a índice

Capítulo 3

1

Pedro e João subiam ao templo à hora da oração, a nona.

2

E, era carregado um homem, coxo de nascença, o qual todos os dias punham à porta do templo, chamada Formosa, para pedir esmolas aos que entravam.

3

Ora, vendo ele a Pedro e João, que iam entrando no templo, pediu que lhe dessem uma esmola.

4

E Pedro, com João, fitando os olhos nele, disse: Olha para nós.

5

E ele os olhava atentamente, esperando receber deles alguma coisa.

6

Disse-lhe Pedro: Não tenho prata nem ouro; mas o que tenho, isso te dou; em nome de Jesus Cristo, o nazareno, anda.

7

Nisso, tomando-o pela mão direita, o levantou; imediatamente os seus pés e artelhos se firmaram

8

e, dando ele um salto, pôs-se em pé. Começou a andar e entrou com eles no templo, andando, saltando e louvando a Deus.

9

Todo o povo, ao vê-lo andar e louvar a Deus,

10

reconhecia-o como o mesmo que estivera sentado a pedir esmola à Porta Formosa do templo; e todos ficaram cheios de pasmo e assombro, pelo que lhe acontecera.

11

Apegando-se o homem a Pedro e João, todo o povo correu atônito para junto deles, ao pórtico chamado de Salomão.

12

Pedro, vendo isto, disse ao povo: Varões israelitas, por que vos admirais deste homem? Ou, por que fitais os olhos em nós, como se por nosso próprio poder ou piedade o tivéssemos feito andar?

13

O Deus de Abraão, de Isaque e de Jacó, o Deus de nossos pais, glorificou a seu Servo Jesus, a quem vós entregastes e perante a face de Pilatos negastes, quando este havia resolvido soltá-lo.

14

Mas vós negastes o Santo e Justo, e pedistes que se vos desse um homicida;

15

e matastes o Autor da vida, a quem Deus ressuscitou dentre os mortos, do que nós somos testemunhas.

16

E pela fé em seu nome fez o seu nome fortalecer a este homem que vedes e conheceis; sim, a fé, que vem por ele, deu a este, na presença de todos vós, esta perfeita saúde.

17

Agora, irmãos, eu sei que o fizestes por ignorância, como também as vossas autoridades.

18

Mas Deus assim cumpriu o que já dantes pela boca de todos os seus profetas havia anunciado que o seu Cristo havia de padecer.

19

Arrependei-vos, pois, e convertei-vos, para que sejam apagados os vossos pecados, de sorte que venham os tempos de refrigério, da presença do Senhor,

20

e envie ele o Cristo, que já dantes vos foi indicado, Jesus,

21

ao qual convém que o céu receba até os tempos da restauração de todas as coisas, das quais Deus falou pela boca dos seus santos profetas, desde o princípio.

22

Pois Moisés disse: Suscitar-vos-á o Senhor vosso Deus, dentre vossos irmãos, um profeta semelhante a mim; a ele ouvireis em tudo quanto vos disser.

23

E acontecerá que toda alma que não ouvir a esse profeta, será exterminada dentre o povo.

24

E todos os profetas, desde Samuel e os que sucederam, quantos falaram, também anunciaram estes dias.

25

Vós sois os filhos dos profetas e do pacto que Deus fez com vossos pais, dizendo a Abraão: Na tua descendência serão abençoadas todas as famílias da terra.

26

Deus suscitou a seu Servo, e a vós primeiramente vo-lo enviou para que vos abençoasse, desviando-vos, a cada um, das vossas maldades.

Atos 4


Atos Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 3

Atos

Retorne a índice

Capítulo 4

1

Enquanto eles estavam falando ao povo, sobrevieram-lhes os sacerdotes, o capitão do templo e os saduceus,

2

doendo-se muito de que eles ensinassem o povo, e anunciassem em Jesus a ressurreição dentre os mortos,

3

deitaram mão neles, e os encerraram na prisão até o dia seguinte; pois era já tarde.

4

Muitos, porém, dos que ouviram a palavra, creram, e se elevou o número dos homens a quase cinco mil.

5

No dia seguinte, reuniram-se em Jerusalém as autoridades, os anciãos, os escribas,

6

e Anás, o sumo sacerdote, e Caifás, João, Alexandre, e todos quantos eram da linhagem do sumo sacerdote.

7

E, pondo-os no meio deles, perguntaram: Com que poder ou em nome de quem fizestes vós isto?

8

Então Pedro, cheio do Espírito Santo, lhes disse: Autoridades do povo e vós, anciãos,

9

se nós hoje somos inquiridos acerca do benefício feito a um enfermo, e do modo como foi curado,

10

seja conhecido de vós todos, e de todo o povo de Israel, que em nome de Jesus Cristo, o nazareno, aquele a quem vós crucificastes e a quem Deus ressuscitou dentre os mortos, nesse nome está este aqui, são diante de vós.

11

Ele é a pedra que foi rejeitada por vós, os edificadores, a qual foi posta como pedra angular.

12

E em nenhum outro há salvação; porque debaixo do céu nenhum outro nome há, dado entre os homens, em que devamos ser salvos.

13

Então eles, vendo a intrepidez de Pedro e João, e tendo percebido que eram homens iletrados e indoutos, se admiravam; e reconheciam que haviam estado com Jesus.

14

E vendo em pé com eles o homem que fora curado, nada tinham que dizer em contrário.

15

Todavia, mandando-os sair do sinédrio, conferenciaram entre si,

16

dizendo: Que havemos de fazer a estes homens? porque a todos os que habitam em Jerusalém é manifesto que por eles foi feito um sinal notório, e não o podemos negar.

17

Mas, para que não se divulgue mais entre o povo, ameacemo- los para que de ora em diante não falem neste nome a homem algum.

18

E, chamando-os, ordenaram-lhes que absolutamente não falassem nem ensinassem em nome de Jesus.

19

Mas Pedro e João, respondendo, lhes disseram: Julgai vós se é justo diante de Deus ouvir-nos antes a vós do que a Deus;

20

pois nós não podemos deixar de falar das coisas que temos visto e ouvido.

21

Mas eles ainda os ameaçaram mais, e, não achando motivo para os castigar, soltaram-nos, por causa do povo; porque todos glorificavam a Deus pelo que acontecera;

22

pois tinha mais de quarenta anos o homem em quem se operara esta cura milagrosa.

23

E soltos eles, foram para os seus, e contaram tudo o que lhes haviam dito os principais sacerdotes e os anciãos.

24

Ao ouvirem isto, levantaram unanimemente a voz a Deus e disseram: Senhor, tu que fizeste o céu, a terra, o mar, e tudo o que neles há;

25

que pelo Espírito Santo, por boca de nosso pai Davi, teu servo, disseste: Por que se enfureceram os gentios, e os povos imaginaram coisas vãs?

26

Levantaram-se os reis da terra, e as autoridades ajuntaram- se à uma, contra o Senhor e contra o seu Ungido.

27

Porque verdadeiramente se ajuntaram, nesta cidade, contra o teu santo Servo Jesus, ao qual ungiste, não só Herodes, mas também Pôncio Pilatos com os gentios e os povos de Israel;

28

para fazerem tudo o que a tua mão e o teu conselho predeterminaram que se fizesse.

29

Agora pois, ó Senhor, olha para as suas ameaças, e concede aos teus servos que falam com toda a intrepidez a tua palavra,

30

enquanto estendes a mão para curar e para que se façam sinais e prodígios pelo nome de teu santo Servo Jesus.

31

E, tendo eles orado, tremeu o lugar em que estavam reunidos; e todos foram cheios do Espírito Santo, e anunciavam com intrepidez a palavra de Deus.

32

Da multidão dos que criam, era um só o coração e uma só a alma, e ninguém dizia que coisa alguma das que possuía era sua própria, mas todas as coisas lhes eram comuns.

33

Com grande poder os apóstolos davam testemunho da ressurreição do Senhor Jesus, e em todos eles havia abundante graça.

34

Pois não havia entre eles necessitado algum; porque todos os que possuíam terras ou casas, vendendo-as, traziam o preço do que vendiam e o depositavam aos pés dos apóstolos.

35

E se repartia a qualquer um que tivesse necessidade.

36

então José, cognominado pelos apóstolos Barnabé (que quer dizer, filho de consolação), levita, natural de Chipre,

37

possuindo um campo, vendeu-o, trouxe o preço e o depositou aos pés dos apóstolos.

Atos 5


Atos Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 4

Atos

Retorne a índice

Capítulo 5

1

Mas um certo homem chamado Ananias, com Safira, sua mulher, vendeu uma propriedade,

2

e reteve parte do preço, sabendo-o também sua mulher; e levando a outra parte, a depositou aos pés dos apóstolos.

3

Disse então Pedro: Ananias, por que encheu Satanás o teu coração, para que mentisses ao Espírito Santo e retivesses parte do preço do terreno?

4

Enquanto o possuías, não era teu? e vendido, não estava o preço em teu poder? Como, pois, formaste este desígnio em teu coração? Não mentiste aos homens, mas a Deus.

5

E Ananias, ouvindo estas palavras, caiu e expirou. E grande temor veio sobre todos os que souberam disto.

6

Levantando-se os moços, cobriram-no e, transportando-o para fora, o sepultaram.

7

Depois de um intervalo de cerca de três horas, entrou também sua mulher, sabendo o que havia acontecido.

8

E perguntou-lhe Pedro: Dize-me vendestes por tanto aquele terreno? E ela respondeu: Sim, por tanto.

9

Então Pedro lhe disse: Por que é que combinastes entre vós provar o Espírito do Senhor? Eis aí à porta os pés dos que sepultaram o teu marido, e te levarão também a ti.

10

Imediatamente ela caiu aos pés dele e expirou. E entrando os moços, acharam-na morta e, levando-a para fora, sepultaram-na ao lado do marido.

11

Sobreveio grande temor a toda a igreja e a todos os que ouviram estas coisas.

12

E muitos sinais e prodígios eram feitos entre o povo pelas mãos dos apóstolos. E estavam todos de comum acordo no pórtico de Salomão.

13

Dos outros, porém, nenhum ousava ajuntar-se a eles; mas o povo os tinha em grande estima;

14

e cada vez mais se agregavam crentes ao Senhor em grande número tanto de homens como de mulheres;

15

a ponto de transportarem os enfermos para as ruas, e os porem em leitos e macas, para que ao passar Pedro, ao menos sua sombra cobrisse alguns deles.

16

Também das cidades circunvizinhas afluía muita gente a Jerusalém, conduzindo enfermos e atormentados de espíritos imundos, os quais eram todos curados.

17

Levantando-se o sumo sacerdote e todos os que estavam com ele (isto é, a seita dos saduceus), encheram-se de inveja,

18

deitaram mão nos apóstolos, e os puseram na prisão pública.

19

Mas de noite um anjo do Senhor abriu as portas do cárcere e, tirando-os para fora, disse:

20

Ide, apresentai-vos no templo, e falai ao povo todas as palavras desta vida.

21

Ora, tendo eles ouvido isto, entraram de manhã cedo no templo e ensinavam. Chegando, porém o sumo sacerdote e os que estavam com ele, convocaram o sinédrio, com todos os anciãos dos filhos de Israel, e enviaram guardas ao cárcere para trazê-los.

22

Mas os guardas, tendo lá ido, não os acharam na prisão; e voltando, lho anunciaram,

23

dizendo: Achamos realmente o cárcere fechado com toda a segurança, e as sentinelas em pé às portas; mas, abrindo-as, a ninguém achamos dentro.

24

E quando o capitão do templo e os principais sacerdotes ouviram estas palavras ficaram perplexos acerca deles e do que viria a ser isso.

25

Então chegou alguém e lhes anunciou: Eis que os homens que encerrastes na prisão estão no templo, em pé, a ensinar o povo.

26

Nisso foi o capitão com os guardas e os trouxe, não com violência, porque temiam ser apedrejados pelo povo.

27

E tendo-os trazido, os apresentaram ao sinédrio. E o sumo sacerdote os interrogou, dizendo:

28

Não vos admoestamos expressamente que não ensinásseis nesse nome? e eis que enchestes Jerusalém dessa vossa doutrina e quereis lançar sobre nós o sangue desse homem.

29

Respondendo Pedro e os apóstolos, disseram: Importa antes obedecer a Deus que aos homens.

30

O Deus de nossos pais ressuscitou a Jesus, ao qual vós matastes, suspendendo-o no madeiro;

31

sim, Deus, com a sua destra, o elevou a Príncipe e Salvador, para dar a Israel o arrependimento e remissão de pecados.

32

E nós somos testemunhas destas coisas, e bem assim o Espírito Santo, que Deus deu àqueles que lhe obedecem.

33

Ora, ouvindo eles isto, se enfureceram e queriam matá-los.

34

Mas, levantando-se no sinédrio certo fariseu chamado Gamaliel, doutor da lei, acatado por todo o povo, mandou que por um pouco saíssem aqueles homens;

35

e prosseguiu: Varões israelitas, acautelai-vos a respeito do que estai para fazer a estes homens.

36

Porque, há algum tempo, levantou-se Teudas, dizendo ser alguém; ao qual se ajuntaram uns quatrocentos homens; mas ele foi morto, e todos quantos lhe obedeciam foram dispersos e reduzidos a nada.

37

Depois dele levantou-se Judas, o galileu, nos dias do recenseamento, e levou muitos após si; mas também este pereceu, e todos quantos lhe obedeciam foram dispersos.

38

Agora vos digo: Dai de mão a estes homens, e deixai-os, porque este conselho ou esta obra, caso seja dos homens, se desfará;

39

mas, se é de Deus, não podereis derrotá-los; para que não sejais, porventura, achados até combatendo contra Deus.

40

Concordaram, pois, com ele, e tendo chamado os apóstolos, açoitaram-nos e mandaram que não falassem em nome de Jesus, e os soltaram.

41

Retiraram-se pois da presença do sinédrio, regozijando-se de terem sido julgados dignos de sofrer afronta pelo nome de Jesus.

42

E todos os dias, no templo e de casa em casa, não cessavam de ensinar, e de anunciar a Jesus, o Cristo.

Atos 6


Atos Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 5

Atos

Retorne a índice

Capítulo 6

1

Ora, naqueles dias, crescendo o número dos discípulos, houve uma murmuração dos helenistas contra os hebreus, porque as viúvas daqueles estavam sendo esquecidas na distribuição diária.

2

E os doze, convocando a multidão dos discípulos, disseram: Não é razoável que nós deixemos a palavra de Deus e sirvamos às mesas.

3

Escolhei, pois, irmãos, dentre vós, sete homens de boa reputação, cheios do Espírito Santo e de sabedoria, aos quais encarreguemos deste serviço.

4

Mas nós perseveraremos na oração e no ministério da palavra.

5

O parecer agradou a todos, e elegeram a Estevão, homem cheio de fé e do Espírito Santo, Filipe, Prócoro, Nicanor, Timão, Pármenas, e Nicolau, prosélito de Antioquia,

6

e os apresentaram perante os apóstolos; estes, tendo orado, lhes impuseram as mãos.

7

E divulgava-se a palavra de Deus, de sorte que se multiplicava muito o número dos discípulos em Jerusalém e muitos sacerdotes obedeciam à fé.

8

Ora, Estêvão, cheio de graça e poder, fazia prodígios e grandes sinais entre o povo.

9

Levantaram-se, porém, alguns que eram da sinagoga chamada dos libertos, dos cireneus, dos alexandrinos, dos da Cilícia e da Ásia, e disputavam com Estêvão;

10

e não podiam resistir à sabedoria e ao Espírito com que falava.

11

Então subornaram uns homens para que dissessem: Temo-lo ouvido proferir palavras blasfemas contra Moisés e contra Deus.

12

Assim excitaram o povo, os anciãos, e os escribas; e investindo contra ele, o arrebataram e o levaram ao sinédrio;

13

e apresentaram falsas testemunhas que diziam: Este homem não cessa de proferir palavras contra este santo lugar e contra a lei;

14

porque nós o temos ouvido dizer que esse Jesus, o nazareno, há de destruir este lugar e mudar os costumes que Moisés nos transmitiu.

15

Então todos os que estavam assentados no sinédrio, fitando os olhos nele, viram o seu rosto como de um anjo.

Atos 7


Atos Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 6

Atos

Retorne a índice

Capítulo 7

1

E disse o sumo sacerdote: Porventura são assim estas coisas?

2

Estêvão respondeu: Irmãos e pais, ouvi. O Deus da glória apareceu a nosso pai Abraão, estando ele na Mesopotâmia, antes de habitar em Harã,

3

e disse-lhe: Sai da tua terra e dentre a tua parentela, e dirige-te à terra que eu te mostrar.

4

Então saiu da terra dos caldeus e habitou em Harã. Dali, depois que seu pai faleceu, Deus o trouxe para esta terra em que vós agora habitais.

5

E não lhe deu nela herança, nem sequer o espaço de um pé; mas prometeu que lha daria em possessão, e depois dele à sua descendência, não tendo ele ainda filho.

6

Pois Deus disse que a sua descendência seria peregrina em terra estranha e que a escravizariam e maltratariam por quatrocentos anos.

7

Mas eu julgarei a nação que os tiver escravizado, disse Deus; e depois disto sairão, e me servirão neste lugar.

8

E deu-lhe o pacto da circuncisão; assim então gerou Abraão a Isaque, e o circuncidou ao oitavo dia; e Isaque gerou a Jacó, e Jacó aos doze patriarcas.

9

Os patriarcas, movidos de inveja, venderam José para o Egito; mas Deus era com ele,

10

e o livrou de todas as suas tribulações, e lhe deu graça e sabedoria perante Faraó, rei do Egito, que o constituiu governador sobre o Egito e toda a sua casa.

11

Sobreveio então uma fome a todo o Egito e Canaã, e grande tribulação; e nossos pais não achavam alimentos.

12

Mas tendo ouvido Jacó que no Egito havia trigo, enviou ali nossos pais pela primeira vez.

13

E na segunda vez deu-se José a conhecer a seus irmãos, e a sua linhagem tornou-se manifesta a Faraó.

14

Então José mandou chamar a seu pai Jacó, e a toda a sua parentela - setenta e cinco almas.

15

Jacó, pois, desceu ao Egito, onde morreu, ele e nossos pais;

16

e foram transportados para Siquém e depositados na sepultura que Abraão comprara por certo preço em prata aos filhos de Emor, em Siquém.

17

Enquanto se aproximava o tempo da promessa que Deus tinha feito a Abraão, o povo crescia e se multiplicava no Egito;

18

até que se levantou ali outro rei, que não tinha conhecido José.

19

Usando esse de astúcia contra a nossa raça, maltratou a nossos pais, ao ponto de fazê-los enjeitar seus filhos, para que não vivessem.

20

Nesse tempo nasceu Moisés, e era mui formoso, e foi criado três meses em casa de seu pai.

21

Sendo ele enjeitado, a filha de Faraó o recolheu e o criou como seu próprio filho.

22

Assim Moisés foi instruído em toda a sabedoria dos egípcios, e era poderoso em palavras e obras.

23

Ora, quando ele completou quarenta anos, veio-lhe ao coração visitar seus irmãos, os filhos de Israel.

24

E vendo um deles sofrer injustamente, defendeu-o, e vingou o oprimido, matando o egípcio.

25

Cuidava que seus irmãos entenderiam que por mão dele Deus lhes havia de dar a liberdade; mas eles não entenderam.

26

No dia seguinte apareceu-lhes quando brigavam, e quis levá- los à paz, dizendo: Homens, sois irmãos; por que vos maltratais um ao outro?

27

Mas o que fazia injustiça ao seu próximo o repeliu, dizendo: Quem te constituiu senhor e juiz sobre nós?

28

Acaso queres tu matar-me como ontem mataste o egípcio?

29

A esta palavra fugiu Moisés, e tornou-se peregrino na terra de Madiã, onde gerou dois filhos.

30

E passados mais quarenta anos, apareceu-lhe um anjo no deserto do monte Sinai, numa chama de fogo no meio de uma sarça.

31

Moisés, vendo isto, admirou-se da visão; e, aproximando-se ele para observar, soou a voz do Senhor;

32

Eu sou o deus de teus pais, o Deus de Abraão, de Isaque e de Jacó. E Moisés ficou trêmulo e não ousava olhar.

33

Disse-lhe então o Senhor: Tira as alparcas dos teus pés, porque o lugar em que estás é terra santa.

34

Vi, com efeito, a aflição do meu povo no Egito, ouvi os seus gemidos, e desci para livrá-lo. Agora pois vem, e enviar-te-ei ao Egito.

35

A este Moisés que eles haviam repelido, dizendo: Quem te constituiu senhor e juiz? a este enviou Deus como senhor e libertador, pela mão do anjo que lhe aparecera na sarça.

36

Foi este que os conduziu para fora, fazendo prodígios e sinais na terra do Egito, e no Mar Vermelho, e no deserto por quarenta anos.

37

Este é o Moisés que disse aos filhos de Israel: Deus vos suscitará dentre vossos irmãos um profeta como eu.

38

Este é o que esteve na congregação no deserto, com o anjo que lhe falava no monte Sinai, e com nossos pais, o qual recebeu palavras de vida para vo-las dar;

39

ao qual os nossos pais não quiseram obedecer, antes o rejeitaram, e em seus corações voltaram ao Egito,

40

dizendo a arão: Faze-nos deuses que vão adiante de nós; porque a esse Moisés que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

41

Fizeram, pois, naqueles dias o bezerro, e ofereceram sacrifício ao ídolo, e se alegravam nas obras das suas mãos.

42

Mas Deus se afastou, e os abandonou ao culto das hostes do céu, como está escrito no livro dos profetas: Porventura me oferecestes vítimas e sacrifícios por quarenta anos no deserto, ó casa de Israel?

43

Antes carregastes o tabernáculo de Moloque e a estrela do deus Renfã, figuras que vós fizestes para adorá-las. Desterrar-vos-ei pois, para além da Babilônia.

44

Entre os nossos pais no deserto estava o tabernáculo do testemunho, como ordenara aquele que disse a Moisés que o fizesse segundo o modelo que tinha visto;

45

o qual nossos pais, tendo-o por sua vez recebido, o levaram sob a direção de Josué, quando entraram na posse da terra das nações que Deus expulsou da presença dos nossos pais, até os dias de Davi,

46

que achou graça diante de Deus, e pediu que lhe fosse dado achar habitação para o Deus de Jacó.

47

Entretanto foi Salomão quem lhe edificou uma casa;

48

mas o Altíssimo não habita em templos feitos por mãos de homens, como diz o profeta:

49

O céu é meu trono, e a terra o escabelo dos meus pés. Que casa me edificareis, diz o Senhor, ou qual o lugar do meu repouso?

50

Não fez, porventura, a minha mão todas estas coisas?

51

Homens de dura cerviz, e incircuncisos de coração e ouvido, vós sempre resistis ao Espírito Santo; como o fizeram os vossos pais, assim também vós.

52

A qual dos profetas não perseguiram vossos pais? Até mataram os que dantes anunciaram a vinda do Justo, do qual vós agora vos tornastes traidores e homicidas,

53

vós, que recebestes a lei por ordenação dos anjos, e não a guardastes.

54

Ouvindo eles isto, enfureciam-se em seus corações, e rangiam os dentes contra Estêvão.

55

Mas ele, cheio do Espírito Santo, fitando os olhos no céu, viu a glória de Deus, e Jesus em pé à direita de Deus,

56

e disse: Eis que vejo os céus abertos, e o Filho do homem em pé à direita de Deus.

57

Então eles gritaram com grande voz, taparam os ouvidos, e arremeteram unânimes contra ele

58

e, lançando-o fora da cidade o apedrejavam. E as testemunhas depuseram as suas vestes aos pés de um mancebo chamado Saulo.

59

Apedrejavam, pois, a Estêvão que orando, dizia: Senhor Jesus, recebe o meu espírito.

60

E pondo-se de joelhos, clamou com grande voz: Senhor, não lhes imputes este pecado. Tendo dito isto, adormeceu. E Saulo consentia na sua morte.

Atos 8


Atos Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 7

Atos

Retorne a índice

Capítulo 8

1

Naquele dia levantou-se grande perseguição contra a igreja que estava em Jerusalém; e todos exceto os apóstolos, foram dispersos pelas regiões da Judéia e da Samária.

2

E uns homens piedosos sepultaram a Estêvão, e fizeram grande pranto sobre ele.

3

Saulo porém, assolava a igreja, entrando pelas casas e, arrastando homens e mulheres, os entregava à prisão.

4

No entanto os que foram dispersos iam por toda parte, anunciando a palavra.

5

E descendo Filipe à cidade de Samária, pregava-lhes a Cristo.

6

As multidões escutavam, unânimes, as coisas que Filipe dizia, ouvindo-o e vendo os sinais que operava;

7

pois saíam de muitos possessos os espíritos imundos, clamando em alta voz; e muitos paralíticos e coxos foram curados;

8

pelo que houve grande alegria naquela cidade.

9

Ora, estava ali certo homem chamado Simão, que vinha exercendo naquela cidade a arte mágica, fazendo pasmar o povo da Samária, e dizendo ser ele uma grande personagem;

10

ao qual todos atendiam, desde o menor até o maior, dizendo: Este é o Poder de Deus que se chama Grande.

11

Eles o atendiam porque já desde muito tempo os vinha fazendo pasmar com suas artes mágicas.

12

Mas, quando creram em Filipe, que lhes pregava acerca do reino de Deus e do nome de Jesus, batizavam-se homens e mulheres.

13

E creu até o próprio Simão e, sendo batizado, ficou de contínuo com Filipe; e admirava-se, vendo os sinais e os grandes milagres que se faziam.

14

Os apóstolos, pois, que estavam em Jerusalém, tendo ouvido que os da Samária haviam recebido a palavra de Deus, enviaram-lhes Pedro e João;

15

os quais, tendo descido, oraram por eles, para que recebessem o Espírito Santo.

16

Porque sobre nenhum deles havia ele descido ainda; mas somente tinham sido batizados em nome do Senhor Jesus.

17

Então lhes impuseram as mãos, e eles receberam o Espírito Santo.

18

Quando Simão viu que pela imposição das mãos dos apóstolos se dava o Espírito Santo, ofereceu-lhes dinheiro,

19

dizendo: Dai-me também a mim esse poder, para que aquele sobre quem eu impuser as mãos, receba o Espírito Santo.

20

Mas disse-lhe Pedro: Vá tua prata contigo à perdição, pois cuidaste adquirir com dinheiro o dom de Deus.

21

Tu não tens parte nem sorte neste ministério, porque o teu coração não é reto diante de Deus.

22

Arrepende-te, pois, dessa tua maldade, e roga ao Senhor para que porventura te seja perdoado o pensamento do teu coração;

23

pois vejo que estás em fel de amargura, e em laços de iniquidade.

24

Respondendo, porém, Simão, disse: Rogai vós por mim ao Senhor, para que nada do que haveis dito venha sobre mim.

25

Eles, pois, havendo testificado e falado a palavra do Senhor, voltando para Jerusalém, evangelizavam muitas aldeias dos samaritanos.

26

Mas um anjo do Senhor falou a Filipe, dizendo: Levanta-te, e vai em direção do sul pelo caminho que desce de Jerusalém a Gaza, o qual está deserto.

27

E levantou-se e foi; e eis que um etíope, eunuco, mordomo- mor de Candace, rainha dos etíopes, o qual era superintendente de todos os seus tesouros e tinha ido a Jerusalém para adorar,

28

regressava e, sentado no seu carro, lia o profeta Isaías.

29

Disse o Espírito a Filipe: Chega-te e ajunta-te a esse carro.

30

E correndo Filipe, ouviu que lia o profeta Isaías, e disse: Entendes, porventura, o que estás lendo?

31

Ele respondeu: Pois como poderei entender, se alguém não me ensinar? e rogou a Filipe que subisse e com ele se sentasse.

32

Ora, a passagem da Escritura que estava lendo era esta: Foi levado como a ovelha ao matadouro, e, como está mudo o cordeiro diante do que o tosquia, assim ele não abre a sua boca.

33

Na sua humilhação foi tirado o seu julgamento; quem contará a sua geração? porque a sua vida é tirada da terra.

34

Respondendo o eunuco a Filipe, disse: Rogo-te, de quem diz isto o profeta? de si mesmo, ou de algum outro?

35

Então Filipe tomou a palavra e, começando por esta escritura, anunciou-lhe a Jesus.

36

E indo eles caminhando, chegaram a um lugar onde havia água, e disse o eunuco: Eis aqui água; que impede que eu seja batizado?

37

E disse Felipe: é lícito, se crês de todo o coração. E, respondendo ele, disse: Creio que Jesus Cristo é o Filho de Deus.

38

mandou parar o carro, e desceram ambos à água, tanto Filipe como o eunuco, e Filipe o batizou.

39

Quando saíram da água, o Espírito do Senhor arrebatou a Filipe, e não o viu mais o eunuco, que jubiloso seguia o seu caminho.

40

Mas Filipe achou-se em Azoto e, indo passando, evangelizava todas as cidades, até que chegou a Cesaréia.

Atos 9


Atos Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 8

Atos

Retorne a índice

Capítulo 9

1

Saulo, porém, respirando ainda ameaças e mortes contra os discípulos do Senhor, dirigiu-se ao sumo sacerdote,

2

e pediu-lhe cartas para Damasco, para as sinagogas, a fim de que, caso encontrasse alguns do Caminho, quer homens quer mulheres, os conduzisse presos a Jerusalém.

3

Mas, seguindo ele viagem e aproximando-se de Damasco, subitamente o cercou um resplendor de luz do céu;

4

e, caindo por terra, ouviu uma voz que lhe dizia: Saulo, Saulo, por que me persegues?

5

Ele perguntou: Quem és tu, Senhor? Respondeu o Senhor: Eu sou Jesus, a quem tu persegues;

6

mas levanta-te e entra na cidade, e lá te será dito o que te cumpre fazer.

7

Os homens que viajavam com ele quedaram-se emudecidos, ouvindo, na verdade, a voz, mas não vendo ninguém.

8

Saulo levantou-se da terra e, abrindo os olhos, não via coisa alguma; e, guiando-o pela mão, conduziram-no a Damasco.

9

E esteve três dias sem ver, e não comeu nem bebeu.

10

Ora, havia em Damasco certo discípulo chamado Ananias; e disse-lhe o Senhor em visão: Ananias! Respondeu ele: Eis-me aqui, Senhor.

11

Ordenou-lhe o Senhor: Levanta-te, vai à rua chamada Direita e procura em casa de Judas um homem de Tarso chamado Saulo; pois eis que ele está orando;

12

e viu um homem chamado Ananias entrar e impor-lhe as mãos, para que recuperasse a vista.

13

Respondeu Ananias: Senhor, a muitos ouvi acerca desse homem, quantos males tem feito aos teus santos em Jerusalém;

14

e aqui tem poder dos principais sacerdotes para prender a todos os que invocam o teu nome.

15

Disse-lhe, porém, o Senhor: Vai, porque este é para mim um vaso escolhido, para levar o meu nome perante os gentios, e os reis, e os filhos de Israel;

16

pois eu lhe mostrarei quanto lhe cumpre padecer pelo meu nome.

17

Partiu Ananias e entrou na casa e, impondo-lhe as mãos, disse: Irmão Saulo, o Senhor Jesus, que te apareceu no caminho por onde vinhas, enviou-me para que tornes a ver e sejas cheio do Espírito Santo.

18

Logo lhe caíram dos olhos como que umas escamas, e recuperou a vista: então, levantando-se, foi batizado.

19

E, tendo tomado alimento, ficou fortalecido. Depois demorou- se alguns dias com os disc!pulos que estavam em Damasco;

20

e logo nas sinagogas pregava a Jesus, que este era o filho de Deus.

21

Todos os seus ouvintes pasmavam e diziam: Não é este o que em Jerusalém perseguia os que invocavam esse nome, e para isso veio aqui, para os levar presos aos principais sacerdotes?

22

Saulo, porém, se fortalecia cada vez mais e confundia os judeus que habitavam em Damasco, provando que Jesus era o Cristo.

23

Decorridos muitos dias, os judeus deliberaram entre si matá- lo.

24

Mas as suas ciladas vieram ao conhecimento de Saulo. E como eles guardavam as portas de dia e de noite para tirar-lhe a vida,

25

os discípulos, tomando-o de noite, desceram-no pelo muro, dentro de um cesto.

26

Tendo Saulo chegado a Jerusalém, procurava juntar-se aos discípulos; mas todos o temiam, não crendo que fosse discípulo.

27

Então Barnabé, tomando-o consigo, o levou aos apóstolos, e lhes contou como no caminho ele vira o Senhor e que este lhe falara, e como em Damasco pregara ousadamente em nome de Jesus.

28

Assim andava com eles em Jerusalém, entrando e saindo,

29

e pregando ousadamente em nome do Senhor. Falava e disputava também com os helenistas; mas procuravam matá-lo.

30

Os irmãos, porém, quando o souberam, acompanharam-no até Cesaréia e o enviaram a Tarso.

31

Assim, pois, a igreja em toda a Judéia, Galiléia e Samária, tinha paz, sendo edificada, e andando no temor do Senhor; e, pelo auxílio do Espírito Santo, se multiplicava.

32

E aconteceu que, passando Pedro por toda parte, veio também aos santos que habitavam em Lida.

33

Achou ali certo homem, chamado Enéias, que havia oito anos jazia numa cama, porque era paralítico.

34

Disse-lhe Pedro: Enéias, Jesus Cristo te cura; levanta e faze a tua cama. E logo se levantou.

35

E viram-no todos os que habitavam em Lida e Sarona, os quais se converteram ao Senhor.

36

Havia em Jope uma discípula por nome Tabita, que traduzido quer dizer Dorcas, a qual estava cheia de boas obras e esmolas que fazia.

37

Ora, aconteceu naqueles dias que ela, adoecendo, morreu; e, tendo-a lavado, a colocaram no cenáculo.

38

Como Lida era perto de Jope, ouvindo os discípulos que Pedro estava ali, enviaram-lhe dois homens, rogando-lhe: Não te demores em vir ter conosco.

39

Pedro levantou-se e foi com eles; quando chegou, levaram-no ao cenáulo; e todas as viúvas o cercaram, chorando e mostrando-lhe as túnicas e vestidos que Dorcas fizera enquanto estava com elas.

40

Mas Pedro, tendo feito sair a todos, pôs-se de joelhos e orou; e voltando-se para o corpo, disse: Tabita, levanta-te. Ela abriu os olhos e, vendo a Pedro, sentou-se.

41

Ele, dando-lhe a mão, levantou-a e, chamando os santos e as viúvas, apresentou-lha viva.

42

Tornou-se isto notório por toda a Jope, e muitos creram no Senhor.

43

Pedro ficou muitos dias em Jope, em casa de um curtidor chamado Simão.

Atos 10


Atos Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 9

Atos

Retorne a índice

Capítulo 10

1

Um homem em Cesaréia, por nome Cornélio, centurião da coorte chamada italiana,

2

piedoso e temente a Deus com toda a sua casa, e que fazia muitas esmolas ao povo e de contínuo orava a Deus,

3

cerca da hora nona do dia, viu claramente em visão um anjo de Deus, que se dirigia para ele e lhe dizia: Cornélio!

4

Este, fitando nele os olhos e atemorizado, perguntou: Que é, Senhor? O anjo respondeu-lhe: As tuas orações e as tuas esmolas têm subido para memória diante de Deus;

5

agora, pois, envia homens a Jope e manda chamar a Simão, que tem por sobrenome Pedro;

6

este se acha hospedado com um certo Simão, curtidor, cuja casa fica à beira-mar. Ele te dirá o que deves fazer.

7

Logo que se retirou o anjo que lhe falava, Cornélio chamou dois dos seus domésticos e um piedoso soldado dos que estavam a seu serviço;

8

e, havendo contado tudo, os enviou a Jope.

9

No dia seguinte, indo eles seu caminho e estando já perto da cidade, subiu Pedro ao eirado para orar, cerca de hora sexta.

10

E tendo fome, quis comer; mas enquanto lhe preparavam a comida, sobreveio-lhe um êxtase,

11

e via o céu aberto e um objeto descendo, como se fosse um grande lençol, sendo baixado pelas quatro pontas sobre a terra,

12

no qual havia de todos os quadrúpedes e répteis da terra e aves do céu.

13

E uma voz lhe disse: Levanta-te, Pedro, mata e come.

14

Mas Pedro respondeu: De modo nenhum, Senhor, porque nunca comi coisa alguma comum e imunda.

15

Pela segunda vez lhe falou a voz: Não chames tu comum ao que Deus purificou.

16

Sucedeu isto por três vezes; e logo foi o objeto recolhido ao céu.

17

Enquanto Pedro refletia, perplexo, sobre o que seria a visão que tivera, eis que os homens enviados por Cornélio, tendo perguntado pela casa de Simão, pararam à porta.

18

E, chamando, indagavam se ali estava hospedado Simão, que tinha por sobrenome Pedro.

19

Estando Pedro ainda a meditar sobre a visão, o Espírito lhe disse: Eis que dois homens te procuram.

20

Levanta-te, pois, desce e vai com eles, nada duvidando; porque eu tos enviei.

21

E descendo Pedro ao encontro desses homens, disse: Sou eu a quem procurais; qual é a causa por que viestes?

22

Eles responderam: O centurião Cornélio, homem justo e temente a Deus e que tem bom testemunho de toda a nação judaica, foi avisado por um santo anjo para te chamar à sua casa e ouvir as tuas palavras.

23

Pedro, pois, convidando-os a entrar, os hospedou. No dia seguinte levantou-se e partiu com eles, e alguns irmãos, dentre os de Jope, o acompanharam.

24

No outro dia entrou em Cesaréia. E Cornélio os esperava, tendo reunido os seus parentes e amigos mais íntimos.

25

Quando Pedro ia entrar, veio-lhe Cornélio ao encontro e, prostrando-se a seus pés, o adorou.

26

Mas Pedro o ergueu, dizendo: Levanta-te, que eu também sou homem.

27

E conversando com ele, entrou e achou muitos reunidos,

28

e disse-lhes: Vós bem sabeis que não é lícito a um judeu ajuntar-se ou chegar-se a estrangeiros; mas Deus mostrou-me que a nenhum homem devo chamar comum ou imundo;

29

pelo que, sendo chamado, vim sem objeção. Pergunto pois: Por que razão mandastes chamar-me?

30

Então disse Cornélio: Faz agora quatro dias que eu estava orando em minha casa à hora nona, e eis que diante de mim se apresentou um homem com vestiduras resplandescentes,

31

e disse: Cornélio, a tua oração foi ouvida, e as tuas esmolas estão em memória diante de Deus.

32

Envia, pois, a Jope e manda chamar a Simão, que tem por sobrenome Pedro; ele está hospedado em casa de Simão, curtidor, à beira-mar.

33

Portanto mandei logo chamar-te, e bem fizeste em vir. Agora pois estamos todos aqui presentes diante de Deus, para ouvir tudo quanto te foi ordenado pelo Senhor.

34

Então Pedro, tomando a palavra, disse: Na verdade reconheço que Deus não faz acepção de pessoas;

35

mas que lhe é aceitável aquele que, em qualquer nação, o teme e pratica o que é justo.

36

A palavra que ele enviou aos filhos de Israel, anunciando a paz por Jesus Cristo (este é o Senhor de todos) -

37

esta palavra, vós bem sabeis, foi proclamada por toda a Judéia, começando pela Galiléia, depois do batismo que João pregou,

38

concernente a Jesus de Nazaré, como Deus o ungiu com o Espírito Santo e com poder; o qual andou por toda parte, fazendo o bem e curando a todos os oprimidos do Diabo, porque Deus era com ele.

39

Nós somos testemunhas de tudo quanto fez, tanto na terra dos judeus como em Jerusalém; ao qual mataram, pendurando-o num madeiro.

40

A este ressuscitou Deus ao terceiro dia e lhe concedeu que se manifestasse,

41

não a todo povo, mas às testemunhas predeterminadas por Deus, a nós, que comemos e bebemos juntamente com ele depois que ressurgiu dentre os mortos;

42

este nos mandou pregar ao povo, e testificar que ele é o que por Deus foi constituído juiz dos vivos e dos mortos.

43

A ele todos os profetas dão testemunho de que todo o que nele crê receberá a remissão dos pecados pelo seu nome.

44

Enquanto Pedro ainda dizia estas coisas, desceu o Espírito Santo sobre todos os que ouviam a palavra.

45

Os crentes que eram de circuncisão, todos quantos tinham vindo com Pedro, maravilharam-se de que também sobre os gentios se derramasse o dom do Espírito Santo;

46

porque os ouviam falar línguas e magnificar a Deus.

47

Respondeu então Pedro: Pode alguém porventura recusar a água para que não sejam batizados estes que também, como nós, receberam o Espírito Santo?

48

Mandou, pois, que fossem batizados em nome de Jesus Cristo. Então lhe rogaram que ficasse com eles por alguns dias.

Atos 11


Atos Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 10

Atos

Retorne a índice

Capítulo 11

1

Ora, ouviram os apóstolos e os irmãos que estavam na Judéia que também os gentios haviam recebido a palavra de Deus.

2

E quando Pedro subiu a Jerusalém, disputavam com ele os que eram da circuncisão,

3

dizendo: Entraste em casa de homens incircuncisos e comeste com eles.

4

Pedro, porém, começou a fazer-lhes uma exposição por ordem, dizendo:

5

Estava eu orando na cidade de Jope, e em êxtase tive uma visão; descia um objeto, como se fosse um grande lençol, sendo baixado do céu pelas quatro pontas, e chegou perto de mim.

6

E, fitando nele os olhos, o contemplava, e vi quadrúpedes da terra, feras, répteis e aves do céu.

7

Ouvi também uma voz que me dizia: Levanta-te, Pedro, mata e come.

8

Mas eu respondi: De modo nenhum, Senhor, pois nunca em minha boca entrou coisa alguma comum e imunda.

9

Mas a voz respondeu-me do céu segunda vez: Não chames tu comum ao que Deus purificou.

10

Sucedeu isto por três vezes; e tudo tornou a recolher-se ao céu.

11

E eis que, nesse momento, pararam em frente à casa onde estávamos três homens que me foram enviados de Cesaréia.

12

Disse-me o Espírito que eu fosse com eles, sem hesitar; e também estes seis irmãos foram comigo e entramos na casa daquele homem.

13

E ele nos contou como vira em pé em sua casa o anjo, que lhe dissera: Envia a Jope e manda chamar a Simão, que tem por sobrenome Pedro,

14

o qual te dirá palavras pelas quais serás salvo, tu e toda a tua casa.

15

Logo que eu comecei a falar, desceu sobre eles o Espírito Santo, como também sobre nós no princípio.

16

Lembrei-me então da palavra do Senhor, como disse: João, na verdade, batizou com água; mas vós sereis batizados no Espírito Santo.

17

Portanto, se Deus lhes deu o mesmo dom que dera também a nós, ao crermos no Senhor Jesus Cristo, quem era eu, para que pudesse resistir a Deus?

18

Ouvindo eles estas coisas, apaziguaram-se e glorificaram a Deus, dizendo: Assim, pois, Deus concedeu também aos gentios o arrependimento para a vida.

19

Aqueles, pois, que foram dispersos pela tribulação suscitada por causa de Estêvão, passaram até a Fenícia, Chipre e Antioquia, não anunciando a ninguém a palavra, senão somente aos judeus.

20

Havia, porém, entre eles alguns cíprios e cirenenses, os quais, entrando em Antioquia, falaram também aos gregos, anunciando o Senhor Jesus.

21

E a mão do Senhor era com eles, e grande número creu e se converteu ao Senhor.

22

Chegou a notícia destas coisas aos ouvidos da igreja em Jerusalém; e enviaram Barnabé a Antioquia;

23

o qual, quando chegou e viu a graça de Deus, se alegrou, e exortava a todos a perseverarem no Senhor com firmeza de coração;

24

porque era homem de bem, e cheio do Espírito Santo e de fé. E muita gente se uniu ao Senhor.

25

Partiu, pois, Barnabé para Tarso, em busca de Saulo;

26

e tendo-o achado, o levou para Antioquia. E durante um ano inteiro reuniram-se naquela igreja e instruíram muita gente; e em Antioquia os discípulos pela primeira vez foram chamados cristãos.

27

Naqueles dias desceram profetas de Jerusalém para Antioquia;

28

e levantando-se um deles, de nome Ágabo, dava a entender pelo Espírito, que haveria uma grande fome por todo o mundo, a qual ocorreu no tempo de Cláudio.

29

E os discípulos resolveram mandar, cada um conforme suas posses, socorro aos irmãos que habitavam na Judéia;

30

o que eles com efeito fizeram, enviando-o aos anciãos por mão de Barnabé e Saulo.

Atos 12


Atos Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 11

Atos

Retorne a índice

Capítulo 12

1

Por aquele mesmo tempo o rei Herodes estendeu as mãos sobre alguns da igreja, para os maltratar;

2

e matou à espada Tiago, irmão de João.

3

Vendo que isso agradava aos judeus, continuou, mandando prender também a Pedro. (Eram então os dias dos pães ázimos.)

4

E, havendo-o prendido, lançou-o na prisão, entregando-o a quatro grupos de quatro soldados cada um para o guardarem, tencionando apresentá-lo ao povo depois da páscoa.

5

Pedro, pois, estava guardado na prisão; mas a igreja orava com insistência a Deus por ele.

6

Ora quando Herodes estava para apresentá-lo, nessa mesma noite estava Pedro dormindo entre dois soldados, acorrentado com duas cadeias e as sentinelas diante da porta guardavam a prisão.

7

E eis que sobreveio um anjo do Senhor, e uma luz resplandeceu na prisão; e ele, tocando no lado de Pedro, o despertou, dizendo: Levanta-te depressa. E caíram-lhe das mãos as cadeias.

8

Disse-lhe ainda o anjo: Cinge-te e calça as tuas sandálias. E ele o fez. Disse-lhe mais; Cobre-te com a tua capa e segue-me.

9

Pedro, saindo, o seguia, mesmo sem compreender que era real o que se fazia por intermédio de um anjo, julgando que era uma visão.

10

Depois de terem passado a primeira e a segunda sentinela, chegaram à porta de ferro, que dá para a cidade, a qual se lhes abriu por si mesma; e tendo saído, passaram uma rua, e logo o anjo se apartou dele.

11

Pedro então, tornando a si, disse: Agora sei verdadeiramente que o Senhor enviou o seu anjo, e me livrou da mão de Herodes e de toda a expectativa do povo dos judeus.

12

Depois de assim refletir foi à casa de Maria, mãe de João, que tem por sobrenome Marcos, onde muitas pessoas estavam reunidas e oravam.

13

Quando ele bateu ao portão do pátio, uma criada chamada Rode saiu a escutar;

14

e, reconhecendo a voz de Pedro, de gozo não abriu o portão, mas, correndo para dentro, anunciou que Pedro estava lá fora.

15

Eles lhe disseram: Estás louca. Ela, porém, assegurava que assim era. Eles então diziam: É o seu anjo.

16

Mas Pedro continuava a bater, e, quando abriram, viram-no e pasmaram.

17

Mas ele, acenando-lhes com a mão para que se calassem, contou-lhes como o Senhor o tirara da prisão, e disse: Anunciai isto a Tiago e aos irmãos. E, saindo, partiu para outro lugar.

18

Logo que amanheceu, houve grande alvoroço entre os soldados sobre o que teria sido feito de Pedro.

19

E Herodes, tendo-o procurado e não o achando, inquiriu as sentinelas e mandou que fossem justiçadas; e descendo da Judéia para Cesaréia, demorou-se ali.

20

Ora, Herodes estava muito irritado contra os de Tiro e de Sidom; mas estes, vindo de comum acordo ter com ele e obtendo a amizade de Blasto, camareiro do rei, pediam paz, porquanto o seu país se abastecia do país do rei.

21

num dia designado, Herodes, vestido de trajes reais, sentou- se no trono e dirigia-lhes a palavra.

22

E o povo exclamava: É a voz de um deus, e não de um homem.

23

No mesmo instante o anjo do Senhor o feriu, porque não deu glória a Deus; e, comido de vermes, expirou.

24

E a palavra de Deus crescia e se multiplicava.

25

Barnabé e Saulo, havendo terminando aquele serviço, voltaram de Jerusalém, levando consigo a João, que tem por sobrenome Marcos.

Atos 13


Atos Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 12

Atos

Retorne a índice

Capítulo 13

1

Ora, na igreja em Antioquia havia profetas e mestres, a saber: Barnabé, Simeão, chamado Níger, Lúcio de Cirene, Manaém, colaço de Herodes o tetrarca, e Saulo.

2

Enquanto eles ministravam perante o Senhor e jejuavam, disse o Espírito Santo: Separai-me a Barnabé e a Saulo para a obra a que os tenho chamado.

3

Então, depois que jejuaram, oraram e lhes impuseram as mãos, os despediram.

4

Estes, pois, enviados pelo Espírito Santo, desceram a Selêucia e dali navegaram para Chipre.

5

Chegados a Salamina, anunciavam a palavra de Deus nas sinagogas dos judeus, e tinham a João como auxiliar.

6

Havendo atravessado a ilha toda até Pafos, acharam um certo mago, falso profeta, judeu, chamado Bar-Jesus,

7

que estava com o procônsul Sérgio Paulo, homem sensato. Este chamou a Barnabé e Saulo e mostrou desejo de ouvir a palavra de Deus.

8

Mas resistia-lhes Elimas, o encantador (porque assim se interpreta o seu nome), procurando desviar a fé do procônsul.

9

Todavia Saulo, também chamado Paulo, cheio do Espírito Santo, fitando os olhos nele,

10

disse: ç filho do Diabo, cheio de todo o engano e de toda a malícia, inimigo de toda a justiça, não cessarás de perverter os caminhos retos do Senhor?

11

Agora eis a mão do Senhor sobre ti, e ficarás cego, sem ver o sol por algum tempo. Imediatamente caiu sobre ele uma névoa e trevas e, andando à roda, procurava quem o guiasse pela mão.

12

Então o procônsul, vendo o que havia acontecido, creu, maravilhando-se da doutrina do Senhor.

13

Tendo Paulo e seus companheiros navegado de Pafos, chegaram a Perge, na Panfília. João, porém, apartando-se deles, voltou para Jerusalém.

14

Mas eles, passando de Perge, chegaram a Antioquia da Psídia; e entrando na sinagoga, no dia de sábado, sentaram-se.

15

Depois da leitura da lei e dos profetas, os chefes da sinagoga mandaram dizer-lhes: Irmãos, se tendes alguma palavra de exortação ao povo, falai.

16

Então Paulo se levantou e, pedindo silêncio com a mão, disse: Varões israelitas, e os que temeis a Deus, ouvi:

17

O Deus deste povo de Israel escolheu a nossos pais, e exaltou o povo, sendo eles estrangeiros na terra do Egito, de onde os tirou com braço poderoso,

18

e suportou-lhes os maus costumes no deserto por espaço de quase quarenta anos;

19

e, havendo destruído as sete nações na terra de Canaã, deu- lhes o território delas por herança durante cerca de quatrocentos e cinquenta anos.

20

Depois disto, deu-lhes juízes até o profeta Samuel.

21

Então pediram um rei, e Deus lhes deu por quarenta anos a Saul, filho de Cis, varão da tribo de Benjamim.

22

E tendo deposto a este, levantou-lhes como rei a Davi, ao qual também, dando testemunho, disse: Achei a Davi, filho de Jessé, homem segundo o meu coração, que fará toda a minha vontade.

23

Da descendência deste, conforme a promessa, trouxe Deus a Israel um Salvador, Jesus;

24

havendo João, antes da aparecimento dele, pregado a todo o povo de Israel o batismo de arrependimento.

25

Mas João, quando completava a carreira, dizia: Quem pensais vós que su sou? Eu não sou o Cristo, mas eis que após mim vem aquele a quem não sou digno de desatar as alparcas dos pés.

26

Irmãos, filhos da estirpe de Abraão, e os que dentre vós temem a Deus, a nós é enviada a palavra desta salvação.

27

Pois, os que habitam em Jerusalém e as suas autoridades, porquanto não conheceram a este Jesus, condenando-o, cumpriram as mesmas palavras dos profetas que se ouvem ler todos os sábados.

28

E, se bem que não achassem nele nenhuma causa de morte, pediram a Pilatos que ele fosse morto.

29

Quando haviam cumprido todas as coisas que dele estavam escritas, tirando-o do madeiro, o puseram na sepultura;

30

mas Deus o ressuscitou dentre os mortos;

31

e ele foi visto durante muitos dias por aqueles que com ele subiram da Galiléia a Jerusalém, os quais agora são suas testemunhas para com o povo.

32

E nós vos anunciamos as boas novas da promessa, feita aos pais,

33

a qual Deus nos tem cumprido, a nós, filhos deles, levantando a Jesus, como também está escrito no salmo segundo: Tu és meu Filho, hoje te gerei.

34

E no tocante a que o ressuscitou dentre os mortos para nunca mais tornar à corrupção, falou Deus assim: Dar-vos-ei as santas e fiéis bênçãos de Davi;

35

pelo que ainda em outro salmo diz: Não permitirás que o teu Santo veja a corrupção.

36

Porque Davi, na verdade, havendo servido a sua própria geração pela vontade de Deus, dormiu e foi depositado junto a seus pais e experimentou corrupção.

37

Mas aquele a quem Deus ressuscitou nenhuma corrupção experimentou.

38

Seja-vos pois notório, varões, que por este se vos anuncia a remissão dos pecados.

39

E de todas as coisas de que não pudestes ser justificados pela lei de Moisés, por ele é justificado todo o que crê.

40

Cuidai pois que não venha sobre vós o que está dito nos profetas:

41

Vede, ó desprezadores, admirai-vos e desaparecei; porque realizo uma obra em vossos dias, obra em que de modo algum crereis, se alguém vo-la contar.

42

Quando iam saindo, rogavam que estas palavras lhes fossem repetidas no sábado seguinte.

43

E, despedida a sinagoga, muitos judeus e prosélitos devotos seguiram a Paulo e Barnabé, os quais, falando-lhes, os exortavam a perseverarem na graça de Deus.

44

No sábado seguinte reuniu-se quase toda a cidade para ouvir a palavra de Deus.

45

Mas os judeus, vendo as multidões, encheram-se de inveja e, blasfemando, contradiziam o que Paulo falava.

46

Então Paulo e Barnabé, falando ousadamente, disseram: Era mister que a vós se pregasse em primeiro lugar a palavra de Deus; mas, visto que a rejeitais, e não vos julgais dignos da vida eterna, eis que nos viramos para os gentios;

47

porque assim nos ordenou o Senhor: Eu te pus para luz dos gentios, a fim de que sejas para salvação até os confins da terra.

48

Os gentios, ouvindo isto, alegravam-se e glorificavam a palavra do Senhor; e creram todos quantos haviam sido destinados para a vida eterna.

49

E divulgava-se a palavra do Senhor por toda aquela região.

50

Mas os judeus incitaram as mulheres devotas de alta posição e os principais da cidade, suscitaram uma perseguição contra Paulo e Barnabé, e os lançaram fora dos seus termos.

51

Mas estes, sacudindo contra eles o pó dos seus pés, partiram para Icônio.

52

Os discípulos, porém, estavam cheios de alegria e do Espírito Santo.

Atos 14


Atos Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 13

Atos

Retorne a índice

Capítulo 14

1

Em Icônio entraram juntos na sinagoga dos judeus e falaram de tal modo que creu uma grande multidão tanto de judeus como de gregos.

2

Mas os judeus incrédulos excitaram e irritaram os ânimos dos gentios contra os irmãos.

3

Eles, entretanto, se demoraram ali por muito tempo, falando ousadamente acerca do Senhor, o qual dava testemunho à palavra da sua graça, concedendo que por suas mãos se fizessem sinais e prodígios.

4

E se dividiu o povo da cidade; uns eram pelos judeus, e outros pelos apóstolos.

5

E, havendo um motim tanto dos gentios como dos judeus, juntamente com as suas autoridades, para os ultrajarem e apedrejarem,

6

eles, sabendo-o, fugiram para Listra e Derbe, cidades da Licaônia, e a região circunvizinha;

7

e ali pregavam o evangelho.

8

Em Listra estava sentado um homem aleijado dos pés, coxo de nascença e que nunca tinha andado.

9

Este ouvia falar Paulo, que, fitando nele os olhos e vendo que tinha fé para ser curado,

10

disse em alta voz: Levanta-te direito sobre os teus pés. E ele saltou, e andava.

11

As multidões, vendo o que Paulo fizera, levantaram a voz, dizendo em língua licaônica: Fizeram-se os deuses semelhantes aos homens e desceram até nós.

12

A Barnabé chamavam Júpiter e a Paulo, Mercúrio, porque era ele o que dirigia a palavra.

13

O sacerdote de Júpiter, cujo templo estava em frente da cidade, trouxe para as portas touros e grinaldas e, juntamente com as multidões, queria oferecer-lhes sacrifícios.

14

Quando, porém, os apóstolos Barnabé e Paulo ouviram isto, rasgaram as suas vestes e saltaram para o meio da multidão, clamando

15

e dizendo: Senhores, por que fazeis estas coisas? Nós também somos homens, de natureza semelhante à vossa, e vos anunciamos o evangelho para que destas práticas vãs vos convertais ao Deus vivo, que fez o céu, a terra, o mar, e tudo quanto há neles;

16

o qual nos tempos passados permitiu que todas as nações andassem nos seus próprios caminhos.

17

Contudo não deixou de dar testemunho de si mesmo, fazendo o bem, dando-vos chuvas do céu e estações frutíferas, enchendo-vos de mantimento, e de alegria os vossos corações.

18

E dizendo isto, com dificuldade impediram as multidões de lhes oferecerem sacrifícios.

19

Sobrevieram, porém, judeus de Antioquia e de Icônio e, havendo persuadido as multidões, apedrejaram a Paulo, e arrastaram-no para fora da cidade, cuidando que estava morto.

20

Mas quando os discípulos o rodearam, ele se levantou e entrou na cidade. No dia seguinte partiu com Barnabé para Derbe.

21

E, tendo anunciado o evangelho naquela cidade e feito muitos discípulos, voltaram para Listra, Icônio e Antioquia,

22

confirmando as almas dos discípulos, exortando-os a perseverarem na fé, dizendo que por muitas tribulações nos é necessário entrar no reino de Deus.

23

E, havendo-lhes feito eleger anciãos em cada igreja e orado com jejuns, os encomendaram ao Senhor em quem haviam crido.

24

Atravessando então a Pisídia, chegaram à Panfília.

25

E, tendo anunciado a palavra em Perge, desceram a Atália.

26

E dali navegaram para Antioquia, donde tinham sido encomendados à graça de Deus para a obra que acabavam de cumprir.

27

Quando chegaram e reuniram a igreja, relataram tudo quanto Deus fizera por meio deles, e como abrira aos gentios a porta da fé.

28

E ficaram ali não pouco tempo, com os discípulos.

Atos 15


Atos Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 14

Atos

Retorne a índice

Capítulo 15

1

Então alguns que tinham descido da Judéia ensinavam aos irmãos: Se não vos circuncidardes, segundo o rito de Moisés, não podeis ser salvos.

2

Tendo Paulo e Barnabé contenda e não pequena discussão com eles, os irmãos resolveram que Paulo e Barnabé e mais alguns dentre eles subissem a Jerusalém, aos apóstolos e aos anciãos, por causa desta questão.

3

Eles, pois, sendo acompanhados pela igreja por um trecho do caminho, passavam pela Fenícia e por Samária, contando a conversão dos gentios; e davam grande alegria a todos os irmãos.

4

E, quando chegaram a Jerusalém, foram recebidos pela igreja e pelos apóstolos e anciãos, e relataram tudo quanto Deus fizera por meio deles.

5

Mas alguns da seita dos fariseus, que tinham crido, levantaram-se dizendo que era necessário circuncidá-los e mandar-lhes observar a lei de Moisés.

6

Congregaram-se pois os apóstolos e os anciãos para considerar este assunto.

7

E, havendo grande discussão, levantou-se Pedro e disse-lhes: Irmãos, bem sabeis que já há muito tempo Deus me elegeu dentre vós, para que os gentios ouvissem da minha boca a palavra do evangelho e cressem.

8

E Deus, que conhece os corações, testemunhou a favor deles, dando-lhes o Espírito Santo, assim como a nós;

9

e não fez distinção alguma entre eles e nós, purificando os seus corações pela fé.

10

Agora, pois, por que tentais a Deus, pondo sobre a cerviz dos discípulos um jugo que nem nossos pais nem nós pudemos suportar?

11

Mas cremos que somos salvos pela graça do Senhor Jesus, do mesmo modo que eles também.

12

Então toda a multidão se calou e escutava a Barnabé e a Paulo, que contavam quantos sinais e prodígios Deus havia feito por meio deles entre os gentios.

13

Depois que se calaram, Tiago, tomando a palavra, disse: Irmãos, ouvi-me:

14

Simão relatou como primeiramente Deus visitou os gentios para tomar dentre eles um povo para o seu Nome.

15

E com isto concordam as palavras dos profetas; como está escrito:

16

Depois disto voltarei, e reedificarei o tabernáculo de Davi, que está caído; reedificarei as suas ruínas, e tornarei a levantá-lo;

17

para que o resto dos homens busque ao Senhor, sim, todos os gentios, sobre os quais é invocado o meu nome,

18

diz o Senhor que faz estas coisas, que são conhecidas desde a antiguidade.

19

Por isso, julgo que não se deve perturbar aqueles, dentre os gentios, que se convertem a Deus,

20

mas escrever-lhes que se abstenham das contaminações dos ídolos, da prostituição, do que é sufocado e do sangue.

21

Porque Moisés, desde tempos antigos, tem em cada cidade homens que o preguem, e cada sábado é lido nas sinagogas.

22

Então pareceu bem aos apóstolos e aos anciãos com toda a igreja escolher homens dentre eles e enviá-los a Antioquia com Paulo e Barnabé, a saber: Judas, chamado Barsabás, e Silas, homens influentes entre os irmãos.

23

E por intermédio deles escreveram o seguinte: Os apóstolos e os anciãos, irmãos, aos irmãos dentre os gentios em Antioquia, na Síria e na Cicília, saúde.

24

Portanto ouvimos que alguns dentre nós, aos quais nada mandamos, vos têm perturbado com palavras, confundindo as vossas almas,

25

pareceu-nos bem, tendo chegado a um acordo, escolher alguns homens e enviá-los com os nossos amados Barnabé e Paulo,

26

homens que têm exposto as suas vidas pelo nome de nosso Senhor Jesus Cristo.

27

Enviamos portanto Judas e Silas, os quais também por palavra vos anunciarão as mesmas coisas.

28

Porque pareceu bem ao Espírito Santo e a nós não vos impor maior encargo além destas coisas necessárias:

29

Que vos abstenhais das coisas sacrificadas aos ídolos, e do sangue, e da carne sufocada, e da prostituição; e destas coisas fareis bem de vos guardar. Bem vos vá.

30

Então eles, tendo-se despedido, desceram a Antioquia e, havendo reunido a assembléia, entregaram a carta.

31

E, quando a leram, alegraram-se pela consolação.

32

Depois Judas e Silas, que também eram profetas, exortaram os irmãos com muitas palavras e os fortaleceram.

33

E, tendo-se demorado ali por algum tempo, foram pelos irmãos despedidos em paz, de volta aos que os haviam mandado.

34

Mas pareceu bem a Silas ficar ali.

35

Mas Paulo e Barnabé demoraram-se em Antioquia, ensinando e pregando com muitos outros a palavra do Senhor.

36

Decorridos alguns dias, disse Paulo a Barnabé: Tornemos a visitar os irmãos por todas as cidades em que temos anunciado a palavra do Senhor, para ver como vão.

37

Ora, Barnabé queria que levassem também a João, chamado Marcos.

38

Mas a Paulo não parecia razoável que tomassem consigo aquele que desde a Panfília se tinha apartado deles e não os tinha acompanhado no trabalho.

39

E houve entre eles tal desavença que se separaram um do outro, e Barnabé, levando consigo a Marcos, navegou para Chipre.

40

Mas Paulo, tendo escolhido a Silas, partiu encomendado pelos irmãos à graça do Senhor.

41

E passou pela Síria e Cilícia, fortalecendo as igrejas.

Atos 16


Atos Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 15

Atos

Retorne a índice

Capítulo 16

1

Chegou também a Derbe e Listra. E eis que estava ali certo discípulo por nome Timóteo, filho de uma judia crente, mas de pai grego;

2

do qual davam bom testemunho os irmãos em Listra e Icônio.

3

Paulo quis que este fosse com ele e, tomando-o, o circuncidou por causa dos judeus que estavam naqueles lugares; porque todos sabiam que seu pai era grego.

4

Quando iam passando pelas cidades, entregavam aos irmãos, para serem observadas, as decisões que haviam sido tomadas pelos apóstolos e anciãos em Jerusalém.

5

Assim as igrejas eram confirmadas na fé, e dia a dia cresciam em número.

6

Atravessaram a região frígio-gálata, tendo sido impedidos pelo Espírito Santo de anunciar a palavra na Ásia;

7

e tendo chegado diante da Mísia, tentavam ir para Bitínia, mas o Espírito de Jesus não lho permitiu.

8

Então, passando pela Mísia, desceram a Trôade.

9

De noite apareceu a Paulo esta visão: estava ali em pé um homem da Macedônia, que lhe rogava: Passa à Macedônia e ajuda-nos.

10

E quando ele teve esta visão, procuravamos logo partir para a Macedônia, concluindo que Deus nos havia chamado para lhes anunciarmos o evangelho.

11

Navegando, pois, de Trôade, fomos em direitura a Samotrácia, e no dia seguinte a Neápolis;

12

e dali para Filipos, que é a primeira cidade desse distrito da Macedônia, e colônia romana; e estivemos alguns dias nessa cidade.

13

No sábado saímos portas afora para a beira do rio, onde julgávamos haver um lugar de oração e, sentados, falávamos às mulheres ali reunidas.

14

E certa mulher chamada Lídia, vendedora de púrpura, da cidade de Tiatira, e que temia a Deus, nos escutava e o Senhor lhe abriu o coração para atender às coisas que Paulo dizia.

15

Depois que foi batizada, ela e a sua casa, rogou-nos, dizendo: Se haveis julgado que eu sou fiel ao Senhor, entrai em minha casa, e ficai ali. E nos constrangeu a isso.

16

Ora, aconteceu que quando íamos ao lugar de oração, nos veio ao encontro uma jovem que tinha um espírito adivinhador, e que, adivinhando, dava grande lucro a seus senhores.

17

Ela, seguindo a Paulo e a nós, clamava, dizendo: São servos do Deus Altíssimo estes homens que vos anunciam um caminho de salvação.

18

E fazia isto por muitos dias. Mas Paulo, perturbado, voltou- se e disse ao espírito: Eu te ordeno em nome de Jesus Cristo que saias dela. E na mesma hora saiu.

19

Ora, vendo seus senhores que a esperança do seu lucro havia desaparecido, prenderam a Paulo e Silas, e os arrastaram para uma praça à presença dos magistrados.

20

E, apresentando-os aos magistrados, disseram: Estes homens, sendo judeus, estão perturbando muito a nossa cidade.

21

e pregam costumes que não nos é lícito receber nem praticar, sendo nós romanos.

22

A multidão levantou-se à uma contra eles, e os magistrados, rasgando-lhes os vestidos, mandaram açoitá-los com varas.

23

E, havendo-lhes dado muitos açoites, os lançaram na prisão, mandando ao carcereiro que os guardasse com segurança.

24

Ele, tendo recebido tal ordem, os lançou na prisão interior e lhes segurou os pés no tronco.

25

Pela meia-noite Paulo e Silas oravam e cantavam hinos a Deus, enquanto os presos os escutavam.

26

De repente houve um tão grande terremoto que foram abalados os alicerces do cárcere, e logo se abriram todas as portas e foram soltos os grilhões de todos.

27

Ora, o carcereiro, tendo acordado e vendo abertas as portas da prisão, tirou a espada e ia suicidar-se, supondo que os presos tivessem fugido.

28

Mas Paulo bradou em alta voz, dizendo: Não te faças nenhum mal, porque todos aqui estamos.

29

Tendo ele pedido luz, saltou dentro e, todo trêmulo, se prostrou ante Paulo e Silas

30

e, tirando-os para fora, disse: Senhores, que me é necessário fazer para me salvar?

31

Responderam eles: Crê no Senhor Jesus e serás salvo, tu e tua casa.

32

Então lhe pregaram a palavra de Deus, e a todos os que estavam em sua casa.

33

Tomando-os ele consigo naquela mesma hora da noite, lavou- lhes as feridas; e logo foi batizado, ele e todos os seus.

34

Então os fez subir para sua casa, pôs-lhes a mesa e alegrou- se muito com toda a sua casa, por ter crido em Deus.

35

Quando amanheceu, os magistrados mandaram quadrilheiros a dizer: Soltai aqueles homens.

36

E o carcereiro transmitiu a Paulo estas palavras, dizendo: Os magistrados mandaram que fosseis soltos; agora, pois, saí e ide em paz.

37

Mas Paulo respondeu-lhes: Açoitaram-nos publicamente sem sermos condenados, sendo cidadãos romanos, e nos lançaram na prisão, e agora encobertamente nos lançam fora? De modo nenhum será assim; mas venham eles mesmos e nos tirem.

38

E os quadrilheiros foram dizer aos magistrados estas palavras, e estes temeram quando ouviram que eles eram romanos;

39

vieram, pediram-lhes desculpas e, tirando-os para fora, rogavam que se retirassem da cidade.

40

Então eles saíram da prisão, entraram em casa de Lídia, e, vendo os irmãos, os confortaram, e partiram.

Atos 17


Atos Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 16

Atos

Retorne a índice

Capítulo 17

1

Tendo passado por Anfípolis e Apolônia, chegaram a Tessalônica, onde havia uma sinagoga dos judeus.

2

Ora, Paulo, segundo o seu costume, foi ter com eles; e por três sábados discutiu com eles as Escrituras,

3

expondo e demonstrando que era necessário que o Cristo padecesse e ressuscitasse dentre os mortos; este Jesus que eu vos anuncio, dizia ele, é o Cristo.

4

E alguns deles ficaram persuadidos e aderiram a Paulo e Silas, bem como grande multidão de gregos devotos e não poucas mulheres de posição.

5

Mas os judeus, movidos de inveja, tomando consigo alguns homens maus dentre os vadios e ajuntando o povo, alvoroçavam a cidade e, assaltando a casa de Jáson, os procuravam para entregá-los ao povo.

6

Porém, não os achando, arrastaram Jáson e alguns irmãos à presença dos magistrados da cidade, clamando: Estes que têm transtornado o mundo chegaram também aqui,

7

os quais Jáson acolheu; e todos eles procedem contra os decretos de César, dizendo haver outro rei, que é Jesus.

8

Assim alvoroçaram a multidão e os magistrados da cidade, que ouviram estas coisas.

9

Tendo, porém, recebido fiança de Jáson e dos demais, soltaram-nos.

10

E logo, de noite, os irmãos enviaram Paulo e Silas para Beréia; tendo eles ali chegado, foram à sinagoga dos judeus.

11

Ora, estes eram mais nobres do que os de Tessalônica, porque receberam a palavra com toda avidez, examinando diariamente as Escrituras para ver se estas coisas eram assim.

12

De sorte que muitos deles creram, bem como bom número de mulheres gregas de alta posição e não poucos homens.

13

Mas, logo que os judeus de Tessalônica souberam que também em Beréia era anunciada por Paulo a palavra de Deus, foram lá agitar e sublevar as multidões.

14

Imediatamente os irmãos fizeram sair a Paulo para que fosse até o mar; mas Silas e Timóteo ficaram ali.

15

E os que acompanhavam a Paulo levaram-no até Atenas e, tendo recebido ordem para Silas e Timóteo a fim de que estes fossem ter com ele o mais depressa possível, partiram.

16

Enquanto Paulo os esperava em Atenas, revoltava-se nele o seu espírito, vendo a cidade cheia de ídolos.

17

Argumentava, portanto, na sinagoga com os judeus e os gregos devotos, e na praça todos os dias com os que se encontravam ali.

18

Ora, alguns filósofos epicureus e estóicos disputavam com ele. Uns diziam: Que quer dizer este paroleiro? E outros: Parece ser pregador de deuses estranhos; pois anunciava a boa nova de Jesus e a ressurreição.

19

E, tomando-o, o levaram ao Areópago, dizendo: Poderemos nós saber que nova doutrina é essa de que falas?

20

Pois tu nos trazes aos ouvidos coisas estranhas; portanto queremos saber o que vem a ser isto.

21

Ora, todos os atenienses, como também os estrangeiros que ali residiam, de nenhuma outra coisa se ocupavam senão de contar ou de ouvir a última novidade.

22

Então Paulo, estando de pé no meio do Areópago, disse: Varões atenienses, em tudo vejo que sois excepcionalmente religiosos;

23

Porque, passando eu e observando os objetos do vosso culto, encontrei também um altar em que estava escrito: AO DEUS DESCONHECIDO. Esse, pois, que vós honrais sem o conhecer, é o que vos anuncio.

24

O Deus que fez o mundo e tudo o que nele há, sendo ele Senhor do céu e da terra, não habita em templos feitos por mãos de homens;

25

nem tampouco é servido por mãos humanas, como se necessitasse de alguma coisa; pois ele mesmo é quem dá a todos a vida, a respiração e todas as coisas;

26

e de um só fez todas as raças dos homens, para habitarem sobre toda a face da terra, determinando-lhes os tempos já dantes ordenados e os limites da sua habitação;

27

para que buscassem a Deus, se porventura, tateando, o pudessem achar, o qual, todavia, não está longe de cada um de nós;

28

porque nele vivemos, e nos movemos, e existimos; como também alguns dos vossos poetas disseram: Pois dele também somos geração.

29

Sendo nós, pois, geração de Deus, não devemos pensar que a divindade seja semelhante ao ouro, ou à prata, ou à pedra esculpida pela arte e imaginação do homem.

30

Mas Deus, não levando em conta os tempos da ignorância, manda agora que todos os homens em todo lugar se arrependam;

31

porquanto determinou um dia em que com justiça há de julgar o mundo, por meio do varão que para isso ordenou; e disso tem dado certeza a todos, ressuscitando-o dentre os mortos.

32

Mas quando ouviram falar em ressurreição de mortos, uns escarneciam, e outros diziam: Acerca disso te ouviremos ainda outra vez.

33

Assim Paulo saiu do meio deles.

34

Todavia, alguns homens aderiram a ele, e creram, entre os quais Dionísio, o areopagita, e uma mulher por nome Dâmaris, e com eles outros.

Atos 18


Atos Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 17

Atos

Retorne a índice

Capítulo 18

1

Depois disto Paulo partiu para Atenas e chegou a Corinto.

2

E encontrando um judeu por nome Áqüila, natural do Ponto, que pouco antes viera da Itália, e Priscila, sua mulher (porque Cláudio tinha decretado que todos os judeus saíssem de Roma), foi ter com eles,

3

e, por ser do mesmo ofício, com eles morava, e juntos trabalhavam; pois eram, por ofício, fabricantes de tendas.

4

Ele discutia todos os sábados na sinagoga, e persuadia a judeus e gregos.

5

Quando Silas e Timóteo desceram da Macedônia, Paulo dedicou- se inteiramente à palavra, testificando aos judeus que Jesus era o Cristo.

6

Como estes, porém, se opusessem e proferissem injúrias, sacudiu ele as vestes e disse-lhes: O vosso sangue seja sobre a vossa cabeça; eu estou limpo, e desde agora vou para os gentios.

7

E saindo dali, entrou em casa de um homem temente a Deus, chamado Tito Justo, cuja casa ficava junto da sinagoga.

8

Crispo, chefe da sinagoga, creu no Senhor com toda a sua casa; e muitos dos coríntios, ouvindo, criam e eram batizados.

9

E de noite disse o Senhor em visão a Paulo: Não temas, mas fala e não te cales;

10

porque eu estou contigo e ninguém te acometerá para te fazer mal, pois tenho muito povo nesta cidade.

11

E ficou ali um ano e seis meses, ensinando entre eles a palavra de Deus.

12

Sendo Gálio procônsul da Acaia, levantaram-se os judeus de comum acordo contra Paulo, e o levaram ao tribunal,

13

dizendo: Este persuade os homens a render culto a Deus de um modo contrário à lei.

14

E, quando Paulo estava para abrir a boca, disse Gálio aos judeus: Se de fato houvesse, ó judeus, algum agravo ou crime perverso, com razão eu vos sofreria;

15

mas, se são questões de palavras, de nomes, e da vossa lei, disso cuidai vós mesmos; porque eu não quero ser juiz destas coisas.

16

E expulsou-os do tribunal.

17

Então todos agarraram Sóstenes, chefe da sinagoga, e o espancavam diante do tribunal; e Gálio não se importava com nenhuma dessas coisas.

18

Paulo, tendo ficado ali ainda muitos dias, despediu-se dos irmãos e navegou para a Síria, e com ele Priscila e Áqüila, havendo rapado a cabeça em Cencréia, porque tinha voto.

19

E eles chegaram a Éfeso, onde Paulo os deixou; e tendo entrado na sinagoga, discutia com os judeus.

20

Estes rogavam que ficasse por mais algum tempo, mas ele não anuiu,

21

antes se despediu deles, dizendo: Se Deus quiser, de novo voltarei a vós; e navegou de Éfeso.

22

Tendo chegado a Cesaréia, subiu a Jerusalém e saudou a igreja, e desceu a Antioquia.

23

E, tendo demorado ali algum tempo, partiu, passando sucessivamente pela região da Galácia e da Frígia, fortalecendo a todos os discípulos.

24

Ora, chegou a Éfeso certo judeu chamado Apolo, natural de Alexandria, homem eloqüente e poderoso nas Escrituras.

25

Era ele instruído no caminho do Senhor e, sendo fervoroso de espírito, falava e ensinava com precisão as coisas concernentes a Jesus, conhecendo entretanto somente o batismo de João.

26

Ele começou a falar ousadamente na sinagoga: mas quando Priscila e Áqüila o ouviram, levaram-no consigo e lhe expuseram com mais precisão o caminho de Deus.

27

Querendo ele passar à Acáia, os irmãos o animaram e escreveram aos discípulos que o recebessem; e tendo ele chegado, auxiliou muito aos que pela graça haviam crido.

28

Pois com grande poder refutava publicamente os judeus, demonstrando pelas escrituras que Jesus era o Cristo.

Atos 19


Atos Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 18

Atos

Retorne a índice

Capítulo 19

1

E sucedeu que, enquanto Apolo estava em Corinto, Paulo tendo atravessado as regiões mais altas, chegou a Éfeso e, achando ali alguns discípulos,

2

perguntou-lhes: Recebestes vós o Espírito Santo quando crestes? Responderam-lhe eles: Não, nem sequer ouvimos que haja Espírito Santo.

3

Tornou-lhes ele: Em que fostes batizados então? E eles disseram: No batismo de João.

4

Mas Paulo respondeu: João administrou o batismo do arrependimento, dizendo ao povo que cresse naquele que após ele havia de vir, isto é, em Jesus.

5

Quando ouviram isso, foram batizados em nome do Senhor Jesus.

6

Havendo-lhes Paulo imposto as mãos, veio sobre eles o Espírito Santo, e falavam em línguas e profetizavam.

7

E eram ao todo uns doze homens.

8

Paulo, entrando na sinagoga, falou ousadamente por espaço de três meses, discutindo e persuadindo acerca do reino de Deus.

9

Mas, como alguns deles se endurecessem e não obedecessem, falando mal do Caminho diante da multidão, apartou-se deles e separou os discípulos, discutindo diariamente na escola de Tirano.

10

Durou isto por dois anos; de maneira que todos os que habitavam na Ásia, tanto judeus como gregos, ouviram a palavra do Senhor.

11

E Deus pelas mãos de Paulo fazia milagres extraordinários,

12

de sorte que lenços e aventais eram levados do seu corpo aos enfermos, e as doenças os deixavam e saíam deles os espíritos malignos.

13

Ora, também alguns dos exorcistas judeus, ambulantes, tentavam invocar o nome de Jesus sobre os que tinham espíritos malignos, dizendo: Esconjuro-vos por Jesus a quem Paulo prega.

14

E os que faziam isto eram sete filhos de Ceva, judeu, um dos principais sacerdotes.

15

respondendo, porém, o espírito maligno, disse: A Jesus conheço, e sei quem é Paulo; mas vós, quem sois?

16

Então o homem, no qual estava o espírito maligno, saltando sobre eles, apoderou-se de dois e prevaleceu contra eles, de modo que, nus e feridos, fugiram daquela casa.

17

E isto tornou-se conhecido de todos os que moravam em Éfeso, tanto judeus como gregos; e veio temor sobre todos eles, e o nome do Senhor Jesus era engrandecido.

18

E muitos dos que haviam crido vinham, confessando e revelando os seus feitos.

19

Muitos também dos que tinham praticado artes mágicas ajuntaram os seus livros e os queimaram na presença de todos; e, calculando o valor deles, acharam que montava a cinqüenta mil moedas de prata.

20

Assim a palavra do Senhor crescia poderosamente e prevalecia.

21

Cumpridas estas coisas, Paulo propôs, em seu espírito, ir a Jerusalém, passando pela Macedônia e pela Acaia, porque dizia: Depois de haver estado ali, é-me necessário ver também Roma.

22

E, enviando à Macedônia dois dos que o auxiliavam, Timóteo e Erasto, ficou ele por algum tempo na Ásia.

23

Por esse tempo houve um não pequeno alvoroço acerca do Caminho.

24

Porque certo ourives, por nome Demétrio, que fazia da prata miniaturas do templo de Diana, proporcionava não pequeno negócio aos artífices,

25

os quais ele ajuntou, bem como os oficiais de obras semelhantes, e disse: Senhores, vós bem sabeis que desta indústria nos vem a prosperidade,

26

e estais vendo e ouvindo que não é só em Éfeso, mas em quase toda a Ásia, este Paulo tem persuadido e desviado muita gente, dizendo não serem deuses os que são feitos por mãos humanas.

27

E não somente há perigo de que esta nossa profissão caia em descrédito, mas também que o templo da grande deusa Diana seja estimado em nada, vindo mesmo a ser destituída da sua majestade aquela a quem toda a Ásia e o mundo adoram.

28

Ao ouvirem isso, encheram-se de ira, e clamavam, dizendo: Grande é a Diana dos efésios!

29

A cidade encheu-se de confusão, e todos à uma correram ao teatro, arrebatando a Gaio e a Aristarco, macedônios, companheiros de Paulo na viagem.

30

Querendo Paulo apresentar-se ao povo, os discípulos não lho permitiram.

31

Também alguns dos asiarcas, sendo amigos dele, mandaram rogar-lhe que não se arriscasse a ir ao teatro.

32

Uns, pois, gritavam de um modo, outros de outro; porque a assembléia estava em confusão, e a maior parte deles nem sabia por que causa se tinham ajuntado.

33

Então tiraram dentre a turba a Alexandre, a quem os judeus impeliram para a frente; e Alexandre, acenando com a mão, queria apresentar uma defesa ao povo.

34

Mas quando perceberam que ele era judeu, todos a uma voz gritaram por quase duas horas: Grande é a Diana dos efésios!

35

Havendo o escrivão conseguido apaziguar a turba, disse: Varões efésios, que homem há que não saiba que a cidade dos efésios é a guardadora do templo da grande deusa Diana, e da imagem que caiu de Júpiter?

36

Ora, visto que estas coisas não podem ser contestadas, convém que vos aquieteis e nada façais precipitadamente.

37

Porque estes homens que aqui trouxestes, nem são sacrílegos nem blasfemadores da nossa deusa.

38

Todavia, se Demétrio e os artífices que estão com ele têm alguma queixa contra alguém, os tribunais estão abertos e há procônsules: que se acusem uns aos outros.

39

E se demandais alguma outra coisa, averiguar-se-á em legítima assembléia.

40

Pois até corremos perigo de sermos acusados de sedição pelos acontecimentos de hoje, não havendo motivo algum com que possamos justificar este ajuntamento.

41

E, tendo dito isto, despediu a assembléia.

Atos 20


Atos Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 19

Atos

Retorne a índice

Capítulo 20

1

Depois que cessou o alvoroço, Paulo mandou chamar os discípulos e, tendo-os exortado, despediu-se e partiu para a Macedônia.

2

E, havendo andado por aquelas regiões, exortando os discípulos com muitas palavras, veio à Grécia.

3

Depois de passar ali três meses, visto terem os judeus armado uma cilada contra ele quando ia embarcar para a Síria, determinou voltar pela Macedônia.

4

Acompanhou-o Sópater de Beréia, filho de Pirro; bem como dos de Tessalônica, Aristarco e Segundo; Gaio de Derbe e Timóteo; e dos da Ásia, Tíquico e Trófimo.

5

Estes porém, foram adiante e nos esperavam em Trôade.

6

E nós, depois dos dias dos pães ázimos, navegamos de Filipos, e em cinco dias fomos ter com eles em Trôade, onde nos detivemos sete dias.

7

No primeiro dia da semana, tendo-nos reunido a fim de partir o pão, Paulo, que havia de sair no dia seguinte, falava com eles, e prolongou o seu discurso até a meia-noite.

8

Ora, havia muitas luzes no cenáculo onde estávamos reunidos.

9

E certo jovem, por nome åutico, que estava sentado na janela, tomado de um sono profundo enquanto Paulo prolongava ainda mais o seu sermão, vencido pelo sono caiu do terceiro andar abaixo, e foi levantado morto.

10

Tendo Paulo descido, debruçou-se sobre ele e, abraçando-o, disse: Não vos perturbeis, pois a sua alma está nele.

11

Então subiu, e tendo partido o pão e comido, ainda lhes falou largamente até o romper do dia; e assim partiu.

12

E levaram vivo o jovem e ficaram muito consolados.

13

Nós, porém, tomando a dianteira e embarcando, navegamos para Assôs, onde devíamos receber a Paulo, porque ele, havendo de ir por terra, assim o ordenara.

14

E, logo que nos alcançou em Assôs, recebemo-lo a bordo e fomos a Mitilene;

15

e navegando dali, chegamos no dia imediato defronte de Quios, no outro aportamos a Samos e e tendo-nos demorado em Trogílio, chegamos, no dia seguinte a Mileto.

16

Porque Paulo havia determinado passar ao largo de Éfeso, para não se demorar na Ásia; pois se apressava para estar em Jerusalém no dia de Pentecostes, se lhe fosse possível.

17

De Mileto mandou a Éfeso chamar os anciãos da igreja.

18

E, tendo eles chegado, disse-lhes: Vós bem sabeis de que modo me tenho portado entre vós sempre, desde o primeiro dia em que entrei na Ásia,

19

servindo ao Senhor com toda a humildade, e com lágrimas e provações que pelas ciladas dos judeus me sobrevieram;

20

como não me esquivei de vos anunciar coisa alguma que útil seja, ensinando-vos publicamente e de casa em casa,

21

testificando, tanto a judeus como a gregos, o arrependimento para com Deus e a fé em nosso Senhor Jesus.

22

Agora, eis que eu, constrangido no meu espírito, vou a Jerusalém, não sabendo o que ali acontecerá,

23

senão o que o Espírito Santo me testifica, de cidade em cidade, dizendo que me esperam prisões e tribulações.

24

mas em nada tenho a minha vida como preciosa para mim, contando que complete a minha carreira e o ministério que recebi do Senhor Jesus, para dar testemunho do evangelho da graça de Deus.

25

E eis agora, sei que nenhum de vós, por entre os quais passei pregando o reino de Deus, jamais tornará a ver o meu rosto.

26

Portanto, no dia de hoje, vos protesto que estou limpo do sangue de todos.

27

Porque não me esquivei de vos anunciar todo o conselho de Deus.

28

Cuidai pois de vós mesmos e de todo o rebanho sobre o qual o Espírito Santo vos constituiu bispos, para apascentardes a igreja de Deus, que ele adquiriu com seu próprio sangue.

29

Eu sei que depois da minha partida entrarão no meio de vós lobos cruéis que não pouparão rebanho,

30

e que dentre vós mesmos se levantarão homens, falando coisas perversas para atrair os discípulos após si.

31

Portanto vigiai, lembrando-vos de que por três anos não cessei noite e dia de admoestar com lágrimas a cada um de vós.

32

Agora pois, vos encomendo a Deus e à palavra da sua graça, àquele que é poderoso para vos edificar e dar herança entre todos os que são santificados.

33

De ninguém cobicei prata, nem ouro, nem vestes.

34

Vós mesmos sabeis que estas mãos proveram as minhas necessidades e as dos que estavam comigo.

35

Em tudo vos dei o exemplo de que assim trabalhando, é necessário socorrer os enfermos, recordando as palavras do Senhor Jesus, porquanto ele mesmo disse: Coisa mais bem-aventurada é dar do que receber.

36

Havendo dito isto, pôs-se de joelhos, e orou com todos eles.

37

E levantou-se um grande pranto entre todos, e lançando-se ao pescoço de Paulo, beijavam-no.

38

entristecendo-se principalmente pela palavra que dissera, que não veriam mais o seu rosto. E eles o acompanharam até o navio.

Atos 21


Atos Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 20

Atos

Retorne a índice

Capítulo 21

1

E assim aconteceu que, separando-nos deles, navegamos e, correndo em direitura, chegamos a Cós, e no dia seguinte a Rodes, e dali a Pátara.

2

Achando um navio que seguia para a Fenícia, embarcamos e partimos.

3

E quando avistamos Chipre, deixando-a á esquerda, navegamos para a Síria e chegamos a Tiro, pois o navio havia de ser descarregado ali.

4

Havendo achado os discípulos, demoramo-nos ali sete dias; e eles pelo Espírito diziam a Paulo que não subisse a Jerusalém.

5

Depois de passarmos ali aqueles dias, saímos e seguimos a nossa viagem, acompanhando-nos todos, com suas mulheres e filhos, até fora da cidade; e, postos de joelhos na praia, oramos,

6

e despedindo-nos uns dos outros, embarcamos, e eles voltaram para casa.

7

Concluída a nossa viagem de Tiro, chegamos a Ptolemaida; e, havendo saudado os irmãos, passamos um dia com eles.

8

Partindo no dia seguinte, fomos a Cesaréia; e entrando em casa de Felipe, o evangelista, que era um dos sete, ficamos com ele.

9

Tinha este quatro filhas virgens que profetizavam.

10

Demorando-nos ali por muitos dias, desceu da Judéia um profeta, de nome Ágabo;

11

e vindo ter conosco, tomou a cinta de Paulo e, ligando os seus próprios pés e mãos, disse: Isto diz o Espírito Santo: Assim os judeus ligarão em Jerusalém o homem a quem pertence esta cinta, e o entregarão nas mãos dos gentios.

12

Quando ouvimos isto, rogamos-lhe, tanto nós como os daquele lugar, que não subisse a Jerusalém.

13

Então Paulo resppondeu: Que fazeis chorando e magoando-me o coração? Porque eu estou pronto não só a ser ligado, mas ainda a morrer em Jerusalém pelo nome do Senhor Jesus.

14

E, como não se deixasse persuadir, dissemos: Faça-se a vontade do Senhor; e calamo-nos.

15

Depois destes dias, havendo feito os preparativos, fomos subindo a Jerusalém.

16

E foram também conosco alguns discípulos de Cesaréia, levando consigo um certo Mnáson, cíprio, discípulo antigo, com quem nos havíamos de hospedar.

17

E chegando nós a Jerusalém, os irmãos nos receberam alegremente.

18

No dia seguinte Paulo foi em nossa companhia ter com Tiago, e compareceram todos os anciãos.

19

E, havendo-os saudado, contou-lhes uma por uma as coisas que por seu ministério Deus fizera entre os gentios.

20

Ouvindo eles isto, glorificaram a Deus, e disseram-lhe: Bem vês, irmãos, quantos milhares há entre os judeus que têm crido, e todos são zelosos da lei; gregos, ouviram a palavra do

21

e têm sido informados a teu respeito que ensinas todos os judeus que estão entre os gentios a se apartarem de Moisés, dizendo que não circuncidem seus filhos, nem andem segundo os costumes da lei.

22

Que se há de fazer, pois? Certamente saberão que és chegado.

23

Faze, pois, o que te vamos dizer: Temos quatro homens que fizeram voto;

24

toma estes contigo, e santifica-te com eles, e faze por eles as despesas para que rapem a cabeça; e saberão todos que é falso aquilo de que têm sido informados a teu respeito, mas que também tu mesmo andas corretamente, guardando a lei.

25

Todavia, quanto aos gentios que têm crido já escrevemos, dando o parecer que se abstenham do que é sacrificado a os ídolos, do sangue, do sufocado e da prostituição.

26

Então Paulo, no dia seguinte, tomando consigo aqueles homens, purificou-se com eles e entrou no templo, notificando o cumprimento dos dias da purificação, quando seria feita a favor de cada um deles a respectiva oferta.

27

Mas quando os sete dias estavam quase a terminar, os judeus da Ásia, tendo-o visto no templo, alvoroçaram todo o povo e agarraram-no,

28

clamando: Varões israelitas, acudi; este é o homem que por toda parte ensina a todos contra o povo, contra a lei, e contra este lugar; e ainda, além disso, introduziu gregos no templo, e tem profanado este santo lugar.

29

Porque tinham visto com ele na cidade a Trófimo de Éfeso, e pensavam que Paulo o introduzira no templo.

30

Alvoroçou-se toda a cidade, e houve ajuntamento do povo; e agarrando a Paulo, arrastaram-no para fora do templo, e logo as portas se fecharam.

31

E, procurando eles matá-lo, chegou ao comandante da coorte o aviso de que Jerusalém estava toda em confusão;

32

o qual, tomando logo consigo soldados e centuriões, correu para eles; e quando viram o comandante e os soldados, cessaram de espancar a Paulo.

33

Então aproximando-se o comandante, prendeu-o e mandou que fosse acorrentado com duas cadeias, e perguntou quem era e o que tinha feito.

34

E na multidão uns gritavam de um modo, outros de outro; mas, não podendo por causa do alvoroço saber a verdade, mandou conduzí-lo à fortaleza.

35

E sucedeu que, chegando às escadas, foi ele carregado pelos soldados por causa da violência da turba.

36

Pois a multidão o seguia, gritando: Mata-o!

37

Quando estava para ser introduzido na fortaleza, disse Paulo ao comandante: É-me permitido dizer-te alguma coisa? Respondeu ele: Sabes o grego?

38

Não és porventura o egípcio que há poucos dias fez uma sedição e levou ao deserto os quatro mil sicários?

39

Mas Paulo lhe disse: Eu sou judeu, natural de Tarso, cidade não insignificante da Cilícia; rogo-te que me permitas falar ao povo.

40

E, havendo-lho permitido o comandante, Paulo, em pé na escada, fez sinal ao povo com a mão; e, feito grande silêncio, falou em língua hebraica, dizendo:

Atos 22


Atos Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 21

Atos

Retorne a índice

Capítulo 22

1

Irmãos e pais, ouvi a minha defesa, que agora faço perante vós.

2

Ora, quando ouviram que lhes falava em língua hebraica, guardaram ainda maior silêncio. E ele prosseguiu.

3

Eu sou judeu, nascido em Tarso da Cilícia, mas criado nesta cidade, instruído aos pés de Gamaliel, conforme a precisão da lei de nossos pais, sendo zeloso para com Deus, assim como o sois todos vós no dia de hoje.

4

E persegui este Caminho até a morte, algemando e metendo em prisões tanto a homens como a mulheres,

5

do que também o sumo sacerdote me é testemunha, e assim todo o conselho dos anciãos; e, tendo recebido destes cartas para os irmãos, seguia para Damasco, com o fim de trazer algemados a Jerusalém aqueles que ali estivessem, para que fossem castigados.

6

Aconteceu, porém, que, quando caminhava e ia chegando perto de Damasco, pelo meio-dia, de repente, do céu brilhou-me ao redor uma grande luz.

7

Caí por terra e ouvi uma voz que me dizia: Saulo, Saulo, por que me persegues?

8

Eu respondi: Quem és tu, Senhor? Disse-me: Eu sou Jesus, o nazareno, a quem tu persegues.

9

E os que estavam comigo viram, em verdade, a luz, mas não entenderam a voz daquele que falava comigo.

10

Então disse eu: Senhor que farei? E o Senhor me disse: Levanta-te, e vai a Damasco, onde se te dirá tudo o que te é ordenado fazer.

11

Como eu nada visse por causa do esplendor daquela luz, guiado pela mão dos que estavam comigo cheguei a Damasco.

12

um certo Ananias, varão piedoso conforme a lei, que tinha bom testemunho de todos os judeus que ali moravam,

13

vindo ter comigo, de pé ao meu lado, disse-me: Saulo, irmão, recobra a vista. Naquela mesma hora, recobrando a vista, eu o vi.

14

Disse ele: O Deus de nossos pais de antemão te designou para conhecer a sua vontade, ver o Justo, e ouvir a voz da sua boca.

15

Porque hás de ser sua testemunha para com todos os homens do que tens visto e ouvido.

16

Agora por que te demoras? Levanta-te, batiza-te e lava os teus pecados, invocando o seu nome.

17

Aconteceu que, tendo eu voltado para Jerusalém, enquanto orava no templo, achei-me em êxtase,

18

e vi aquele que me dizia: Apressa-te e sai logo de Jerusalém; porque não receberão o teu testemunho acerca de mim.

19

Disse eu: Senhor, eles bem sabem que eu encarcerava e açoitava pelas sinagogas os que criam em ti,

20

e quando se derramava o sangue de Estêvão, tua testemunha, eu também estava presente, consentindo na sua morte e guardando as capas dos que o matavam.

21

Disse-me ele: Vai, porque eu te enviarei para longe aos gentios.

22

Ora, escutavam-no até esta palavra, mas então levantaram a voz, dizendo: Tira do mundo tal homem, porque não convém que viva.

23

Gritando eles e arrojando de si as capas e lançando pó para o ar,

24

o comandante mandou que levassem Paulo para dentro da fortaleza, ordenando que fosse interrogado debaixo de açoites, para saber por que causa assim clamavam contra ele.

25

Quando o haviam atado com as correias, disse Paulo ao centurião que ali estava: É-vos lícito açoitar um cidadão romano, sem ser ele condenado?

26

Ouvindo isto, foi o centurião ter com o comandante e o avisou, dizendo: Vê o que estás para fazer, pois este homem é romano.

27

Vindo o comandante, perguntou-lhe: Dize-me: és tu romano? Respondeu ele: Sou.

28

Tornou o comandante: Eu por grande soma de dinheiro adquiri este direito de cidadão. Paulo disse: Mas eu o sou de nascimento.

29

Imediatamente, pois se apartaram dele aqueles que o iam interrogar; e até o comandante, tendo sabido que Paulo era romano, atemorizou-se porque o havia ligado.

30

No dia seguinte, querendo saber ao certo a causa por que ele era acusado pelos judeus, soltou-o das prisões, e mandou que se reunissem os principais sacerdotes e todo o sinédrio; e, trazendo Paulo, apresentou-o diante deles.

Atos 23


Atos Capítulo 23 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 22

Atos

Retorne a índice

Capítulo 23

1

Fitando Paulo os olhos no sinédrio, disse: Varões irmãos, até o dia de hoje tenho andado diante de Deus com toda a boa consciência.

2

Mas o sumo sacerdote, Ananias, mandou aos que estavam junto dele que o ferissem na boca.

3

Então Paulo lhe disse: Deus te ferirá a ti, parede branqueada; tu estás aí sentado para julgar-me segundo a lei, e contra a lei mandas que eu seja ferido?

4

Os que estavam ali disseram: Injurias o sumo sacerdote de Deus?

5

Disse Paulo: Não sabia, irmãos, que era o sumo sacerdote; porque está escrito: Não dirás mal do príncipe do teu povo.

6

Sabendo Paulo que uma parte era de saduceus e outra de fariseus, clamou no sinédrio: Varões irmãos, eu sou fariseu, filho de fariseus; é por causa da esperança da ressurreição dos mortos que estou sendo julgado.

7

Ora, dizendo ele isto, surgiu dissensão entre os fariseus e saduceus; e a multidão se dividiu.

8

Porque os saduceus dizem que não há ressurreição, nem anjo, nem espírito; mas os fariseus reconhecem uma e outra coisa.

9

Daí procedeu grande clamor; e levantando-se alguns da parte dos fariseus, altercavam, dizendo: Não achamos nenhum mal neste homem; e, quem sabe se lhe falou algum espírito ou anjo?

10

E avolumando-se a dissenção, o comandante, temendo que Paulo fosse por eles despedaçado, mandou que os soldados descessem e o tirassem do meio deles e o levassem para a fortaleza.

11

Na noite seguinte, apresentou-se-lhe o Senhor e disse: Tem bom ânimo: porque, como deste testemunho de mim em Jerusalém, assim importa que o dês também em Roma.

12

Quando já era dia, coligaram-se os judeus e juraram sob pena de maldição que não comeriam nem beberiam enquanto não matassem a Paulo.

13

Eram mais de quarenta os que fizeram esta conjuração;

14

e estes foram ter com os principais sacerdotes e anciãos, e disseram: Conjuramo-nos sob pena de maldição a não provarmos coisa alguma até que matemos a Paulo.

15

Agora, pois, vós, com o sinédrio, rogai ao comandante que o mande descer perante vós como se houvésseis de examinar com mais precisão a sua causa; e nós estamos prontos para matá-lo antes que ele chegue.

16

Mas o filho da irmã de Paulo tendo sabido da cilada, foi, entrou na fortaleza e avisou a Paulo.

17

Chamando Paulo um dos centuriões, disse: Leva este moço ao comandante, porque tem alguma coisa que lhe comunicar.

18

Tomando-o ele, pois, levou-o ao comandante e disse: O preso Paulo, chamando-me, pediu-me que trouxesse à tua presença este moço, que tem alguma coisa a dizer-te.

19

O comandante tomou-o pela mão e, retirando-se à parte, perguntou-lhe em particular: Que é que tens a contar-me?

20

Disse ele: Os judeus combinaram rogar-te que amanhã mandes Paulo descer ao sinédrio, como que tendo de inquirir com mais precisão algo a seu respeito;

21

tu, pois, não te deixes persuadir por eles; porque mais de quarenta homens dentre eles armaram ciladas, os quais juraram sob pena de maldição não comerem nem beberem até que o tenham morto; e agora estão aprestados, esperando a tua promessa.

22

Então o comandante despediu o moço, ordenando-lhe que a ninguém dissesse que lhe havia contado aquilo.

23

Chamando dois centuriões, disse: Aprontai para a terceira hora da noite duzentos soldados de infantaria, setenta de cavalaria e duzentos lanceiros para irem até Cesaréia;

24

e mandou que aparelhassem cavalgaduras para que Paulo montasse, a fim de o levarem salvo ao governador Félix.

25

E escreveu-lhe uma carta nestes termos:

26

Cláudio Lísias, ao excelentíssimo governador Félix, saúde.

27

Este homem foi preso pelos judeus, e estava a ponto de ser morto por eles quando eu sobrevim com a tropa e o livrei ao saber que era romano.

28

Querendo saber a causa por que o acusavam, levei-o ao sinédrio deles;

29

e achei que era acusado de questões da lei deles, mas que nenhum crime havia nele digno de morte ou prisão.

30

E quando fui informado que haveria uma cilada contra o homem, logo to enviei, intimando também aos acusadores que perante ti se manifestem contra ele. Passa bem.

31

Os soldados, pois, conforme lhes fora mandado, tomando a Paulo, o levaram de noite a Antipátride.

32

Mas no dia seguinte, deixando aos de cavalaria irem com ele, voltaram à fortaleza;

33

os quais, logo que chegaram a Cesaréia e entregaram a carta ao governador, apresentaram-lhe também Paulo.

34

Tendo lido a carta, o governador perguntou de que província ele era; e, sabendo que era da Cilícia,

35

disse: Ouvir-te-ei quando chegarem também os teus acusadores; e mandou que fosse guardado no pretório de Herodes.

Atos 24


Atos Capítulo 24 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 23

Atos

Retorne a índice

Capítulo 24

1

Cinco dias depois o sumo sacerdote Ananias desceu com alguns anciãos e um certo Tertulo, orador, os quais fizeram, perante o governador, queixa contra Paulo.

2

Sendo este chamado, Tertulo começou a acusá-lo, dizendo: Visto que por ti gozamos de muita paz e por tua providência são continuamente feitas reformas nesta nação,

3

em tudo e em todo lugar reconhecemo-lo com toda a gratidão, ó excelentíssimo Félix.

4

Mas, para que não te detenha muito rogo-te que, conforme a tua eqüidade, nos ouças por um momento.

5

Temos achado que este homem é uma peste, e promotor de sedições entre todos os judeus, por todo o mundo, e chefe da seita dos nazarenos;

6

o qual tentou profanar o templo; e nós o prendemos, e conforme a nossa lei o quisemos julgar.

7

Mas sobrevindo o comandante Lísias no-lo tirou dentre as mãos com grande violência, mandando aos acusadores que viessem a ti.

8

e tu mesmo, examinando-o, poderás certificar-te de tudo aquilo de que nós o acusamos.

9

Os judeus também concordam na acusação, afirmando que estas coisas eram assim.

10

Paulo, tendo-lhe o governador feito sinal que falasse, respondeu: Porquanto sei que há muitos anos és juiz sobre esta nação, com bom ânimo faço a minha defesa,

11

pois bem podes verificar que não há mais de doze dias subi a Jerusalém para adorar,

12

e que não me acharam no templo discutindo com alguém nem amotinando o povo, quer nas sinagogas quer na cidade.

13

Nem te podem provar as coisas de que agora me acusam.

14

Mas confesso-te isto: que, seguindo o caminho a que eles chamam seita, assim sirvo ao Deus de nossos pais, crendo tudo quanto está escrito na lei e nos profetas,

15

tendo esperança em Deus, como estes mesmos também esperam, de que há de haver ressurreição tanto dos justos como dos injustos.

16

Por isso procuro sempre ter uma consciência sem ofensas diante de Deus e dos homens.

17

Vários anos depois vim trazer à minha nação esmolas e fazer oferendas;

18

e ocupado nestas coisas me acharam já santificado no templo não em ajuntamento, nem com tumulto, alguns judeus da Ásia,

19

os quais deviam comparecer diante de ti e acusar-me se tivessem alguma coisa contra mim;

20

ou estes mesmos digam que iniquidade acharam, quando compareci perante o sinédrio,

21

a não ser acerca desta única palavra que, estando no meio deles, bradei: Por causa da ressurreição dos mortos é que hoje estou sendo julgado por vós.

22

Félix, porém, que era bem informado a respeito do Caminho, adiou a questão, dizendo: Quando o comandante Lísias tiver descido, então tomarei inteiro conhecimento da vossa causa.

23

E ordenou ao centurião que Paulo ficasse detido, mas fosse tratado com brandura e que a nenhum dos seus proibisse servi-lo.

24

Alguns dias depois, vindo Félix com sua mulher Drusila, que era judia, mandou chamar a Paulo, e ouviu-o acerca da fé em Cristo Jesus.

25

E discorrendo ele sobre a justiça, o domínio próprio e o juízo vindouro, Félix ficou atemorizado e respondeu: Por ora vai-te, e quando tiver ocasião favorável, eu te chamarei.

26

Esperava ao mesmo tempo que Paulo lhe desse dinheiro, pelo que o mandava chamar mais freqüentemente e conversava com ele.

27

Mas passados dois anos, teve Félix por sucessor a Pórcio Festo; e querendo Félix agradar aos judeus, deixou a Paulo preso.

Atos 25


Atos Capítulo 25 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 24

Atos

Retorne a índice

Capítulo 25

1

Tendo, pois, entrado Festo na província, depois de três dias subiu de Cesaréia a Jerusalém.

2

E os principais sacerdotes e os mais eminentes judeus fizeram-lhe queixa contra Paulo e, em detrimento deste,

3

lhe rogavam o favor de o mandar a Jerusalém, armando ciladas para o matarem no caminho.

4

Mas Festo respondeu que Paulo estava detido em Cesaréia, e que ele mesmo brevemente partiria para lá.

5

Portanto - disse ele - as autoridades dentre vós desçam comigo e, se há nesse homem algum crime, acusem-no.

6

Tendo-se demorado entre eles não mais de oito ou dez dias, desceu a Cesaréia; e no dia seguinte, sentando-se no tribunal, mandou trazer Paulo.

7

Tendo ele comparecido, rodearam-no os judeus que haviam descido de Jerusalém, trazendo contra ele muitas e graves acusações, que não podiam provar.

8

Paulo, porém, respondeu em sua defesa: Nem contra a lei dos judeus, nem contra o templo, nem contra César, tenho pecado em coisa alguma.

9

Todavia Festo, querendo agradar aos judeus, respondendo a Paulo, disse: Queres subir a Jerusalém e ali ser julgado perante mim acerca destas coisas?

10

Mas Paulo disse: Estou perante o tribunal de César, onde devo ser julgado; nenhum mal fiz aos judeus, como muito bem sabes.

11

Se, pois, sou malfeitor e tenho cometido alguma coisa digna de morte, não recuso morrer; mas se nada há daquilo de que estes me acusam, ninguém me pode entregar a eles; apelo para César.

12

Então Festo, tendo falado com o conselho, respondeu: Apelaste para César; para César irás.

13

Passados alguns dias, o rei Agripa e Berenice vieram a Cesaréia em visita de saudação a Festo.

14

E, como se demorassem ali muitos dias, Festo expôs ao rei o caso de Paulo, dizendo: Há aqui certo homem que foi deixado preso por Félix,

15

a respeito do qual, quando estive em Jerusalém, os principais sacerdotes e os anciãos dos judeus me fizeram queixas, pedindo sentença contra ele;

16

aos quais respondi que não é costume dos romanos condenar homem algum sem que o acusado tenha presentes os seus acusadores e possa defender-se da acusação.

17

Quando então eles se haviam reunido aqui, sem me demorar, no dia seguinte sentei-me no tribunal e mandei trazer o homem;

18

contra o qual os acusadores, levantando-se, não apresentaram acusação alguma das coisas perversas que eu suspeitava;

19

tinham, porém, contra ele algumas questões acerca da sua religião e de um tal Jesus defunto, que Paulo afirmava estar vivo.

20

E, estando eu perplexo quanto ao modo de investigar estas coisas, perguntei se não queria ir a Jerusalém e ali ser julgado no tocante às mesmas.

21

Mas apelando Paulo para que fosse reservado ao julgamento do imperador, mandei que fosse detido até que o enviasse a César.

22

Então Agripa disse a Festo: Eu bem quisera ouvir esse homem. Respondeu-lhe ele: Amanhã o ouvirás.

23

No dia seguinte vindo Agripa e Berenice, com muito aparato, entraram no auditório com os chefes militares e homens principais da cidade; então, por ordem de Festo, Paulo foi trazido.

24

Disse Festo: Rei Agripa e vós todos que estais presentes conosco, vedes este homem por causa de quem toda a multidão dos judeus, tanto em Jerusalém como aqui, recorreu a mim, clamando que não convinha que ele vivesse mais.

25

Eu, porém, achei que ele não havia praticado coisa alguma digna de morte; mas havendo ele apelado para o imperador, resolvi remeter-lho.

26

Do qual não tenho coisa certa que escreva a meu senhor, e por isso perante vós o trouxe, principalmente perante ti, ó rei Agripa, para que, depois de feito o interrogatório, tenha eu alguma coisa que escrever.

27

Porque não me parece razoável enviar um preso, e não notificar as acusações que há contra ele.

Atos 26


Atos Capítulo 26 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 25

Atos

Retorne a índice

Capítulo 26

1

Depois Agripa disse a Paulo: É-te permitido fazer a tua defesa. Então Paulo, estendendo a mão, começou a sua defesa:

2

Sinto-me feliz, ó rei Agripa, em poder defender-me hoje perante ti de todas as coisas de que sou acusado pelos judeus;

3

mormente porque és versado em todos os costumes e questões que há entre os judeus; pelo que te rogo que me ouças com paciência.

4

A minha vida, pois, desde a mocidade, o que tem sido sempre entre o meu povo e em Jerusalém, sabem-na todos os judeus,

5

pois me conhecem desde o princípio e, se quiserem, podem dar testemunho de que, conforme a mais severa seita da nossa religião, vivi fariseu.

6

E agora estou aqui para ser julgado por causa da esperança da promessa feita por Deus a nossos pais,

7

a qual as nossas doze tribos, servindo a Deus fervorosamente noite e dia, esperam alcançar; é por causa desta esperança, ó rei, que eu sou acusado pelos judeus.

8

Por que é que se julga entre vós incrível que Deus ressuscite os mortos?

9

Eu, na verdade, cuidara que devia praticar muitas coisas contra o nome de Jesus, o nazareno;

10

o que, com efeito, fiz em Jerusalém. Pois havendo recebido autoridade dos principais dos sacerdotes, não somente encerrei muitos dos santos em prisões, como também dei o meu voto contra eles quando os matavam.

11

E, castigando-os muitas vezes por todas as sinagogas, obrigava-os a blasfemar; e enfurecido cada vez mais contra eles, perseguia-os até nas cidades estrangeiras.

12

Indo com este encargo a Damasco, munido de poder e comissão dos principais sacerdotes,

13

ao meio-dia, ó rei vi no caminho uma luz do céu, que excedia o esplendor do sol, resplandecendo em torno de mim e dos que iam comigo.

14

E, caindo nós todos por terra, ouvi uma voz que me dizia em língua hebráica: Saulo, Saulo, por que me persegues? Dura coisa te é recalcitrar contra os aguilhões.

15

Disse eu: Quem és, Senhor? Respondeu o Senhor: Eu sou Jesus, a quem tu persegues;

16

mas levanta-te e põe-te em pé; pois para isto te apareci, para te fazer ministro e testemunha tanto das coisas em que me tens visto como daquelas em que te hei de aparecer;

17

livrando-te deste povo e dos gentios, aos quais te envio,

18

para lhes abrir os olhos a fim de que se convertam das trevas à luz, e do poder de Satanás a Deus, para que recebam remissão de pecados e herança entre aqueles que são santificados pela fé em mim.

19

Pelo que, ó rei Agripa, não fui desobediente à visão celestial,

20

antes anunciei primeiramente aos que estão em Damasco, e depois em Jerusalém, e por toda a terra da Judéia e também aos gentios, que se arrependessem e se convertessem a Deus, praticando obras dignas de arrependimento.

21

Por causa disto os judeus me prenderam no templo e procuravam matar-me.

22

Tendo, pois, alcançado socorro da parte de Deus, ainda até o dia de hoje permaneço, dando testemunho tanto a pequenos como a grandes, não dizendo nada senão o que os profetas e Moisés disseram que devia acontecer;

23

isto é, como o Cristo devia padecer, e como seria ele o primeiro que, pela ressurreiçao dos mortos, devia anunciar a luz a este povo e também aos gentios.

24

Fazendo ele deste modo a sua defesa, disse Festo em alta voz: Estás louco, Paulo; as muitas letras te fazem delirar.

25

Mas Paulo disse: Não deliro, ó excelentíssimo Festo, antes digo palavras de verdade e de perfeito juízo.

26

Porque o rei, diante de quem falo com liberdade, sabe destas coisas, pois não creio que nada disto lhe é oculto; porque isto não se fez em qualquer canto.

27

Crês tu nos profetas, ó rei Agripa? Sei que crês.

28

Disse Agripa a Paulo: Por pouco me persuades a fazer-me cristão.

29

Respondeu Paulo: Prouvera a Deus que, ou por pouco ou por muito, não somente tu, mas também todos quantos hoje me ouvem, se tornassem tais qual eu sou, menos estas cadeias.

30

E levantou-se o rei, e o governador, e Berenice, e os que com eles estavam sentados,

31

e retirando-se falavam uns com os outros, dizendo: Este homem não fez nada digno de morte ou prisão.

32

Então Agripa disse a Festo: Este homem bem podia ser solto, se não tivesse apelado para César.

Atos 27


Atos Capítulo 27 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 26

Atos

Retorne a índice

Capítulo 27

1

E, como se determinou que navegássemos para a Itália, entregaram Paulo e alguns outros presos a um centurião por nome Júlio, da coorte augusta.

2

E, embarcando em um navio de Adramítio, que estava prestes a navegar em demanda dos portos pela costa da Ásia, fizemo-nos ao mar, estando conosco Aristarco, macedônio de Tessalônica.

3

No dia seguinte chegamos a Sidom, e Júlio, tratando Paulo com bondade, permitiu-lhe ir ver os amigos e receber deles os cuidados necessários.

4

Partindo dali, fomos navegando a sotavento de Chipre, porque os ventos eram contrários.

5

Tendo atravessado o mar ao longo da Cilícia e Panfília, chegamos a Mirra, na Lícia.

6

Ali o centurião achou um navio de Alexandria que navegava para a Itália, e nos fez embarcar nele.

7

Navegando vagarosamente por muitos dias, e havendo chegado com dificuldade defronte de Cnido, não nos permitindo o vento ir mais adiante, navegamos a sotavento de Creta, à altura de Salmone;

8

e, costeando-a com dificuldade, chegamos a um lugar chamado Bons Portos, perto do qual estava a cidade de Laséia.

9

Havendo decorrido muito tempo e tendo-se tornado perigosa a navegação, porque já havia passado o jejum, Paulo os advertia,

10

dizendo-lhes: Senhores, vejo que a viagem vai ser com avaria e muita perda não só para a carga e o navio, mas também para as nossas vidas.

11

Mas o centurião dava mais crédito ao piloto e ao dono do navio do que às coisas que Paulo dizia.

12

E não sendo o porto muito próprio para invernar, os mais deles foram de parecer que daí se fizessem ao mar para ver se de algum modo podiam chegar a Fênice, um porto de Creta que olha para o nordeste e para o sueste, para ali invernar.

13

Soprando brandamente o vento sul, e supondo eles terem alcançado o que desejavam, levantaram ferro e iam costeando Creta bem de perto.

14

Mas não muito depois desencadeou-se do lado da ilha um tufão de vento chamado euro-aquilão;

15

e, sendo arrebatado o navio e não podendo navegar contra o vento, cedemos à sua força e nos deixávamos levar.

16

Correndo a sota-vento de uma pequena ilha chamada Clauda, somente a custo pudemos segurar o batel,

17

o qual recolheram, usando então os meios disponíveis para cingir o navio; e, temendo que fossem lançados na Sirte, arriaram os aparelhos e se deixavam levar.

18

Como fôssemos violentamente açoitados pela tempestade, no dia seguinte começaram a alijar a carga ao mar.

19

E ao terceiro dia, com as próprias mãos lançaram os aparelhos do navio.

20

Não aparecendo por muitos dia nem sol nem estrelas, e sendo nós ainda batidos por grande tempestade, fugiu-nos afinal toda a esperança de sermos salvos.

21

Havendo eles estado muito tempo sem comer, Paulo, pondo-se em pé no meio deles, disse: Senhores, devíeis ter-me ouvido e não ter partido de Creta, para evitar esta avaria e perda.

22

E agora vos exorto a que tenhais bom ânimo, pois não se perderá vida alguma entre vós, mas somente o navio.

23

Porque esta noite me apareceu um anjo do Deus de quem eu sou e a quem sirvo,

24

dizendo: Não temas, Paulo, importa que compareças perante César, e eis que Deus te deu todos os que navegam contigo.

25

Portanto, senhores, tende bom ânimo; pois creio em Deus que há de suceder assim como me foi dito.

26

Contudo é necessário irmos dar em alguma ilha.

27

Quando chegou a décima quarta noite, sendo nós ainda impelidos pela tempestade no mar de Ádria, pela meia-noite, suspeitaram os marinheiros a proximidade de terra;

28

e lançando a sonda, acharam vinte braças; passando um pouco mais adiante, e tornando a lançar a sonda, acharam quinze braças.

29

Ora, temendo irmos dar em rochedos, lançaram da popa quatro âncoras, e esperaram ansiosos que amanhecesse.

30

Procurando, entrementes, os marinheiros fugir do navio, e tendo arriado o batel ao mar sob pretexto de irem lançar âncoras pela proa,

31

disse Paulo ao centurião e aos soldados: Se estes não ficarem no navio, não podereis salvar-vos.

32

Então os soldados cortaram os cabos do batel e o deixaram cair.

33

Enquanto amanhecia, Paulo rogava a todos que comessem alguma coisa, dizendo: É já hoje o décimo quarto dia que esperais e permaneceis em jejum, não havendo provado coisa alguma.

34

Rogo-vos, portanto, que comais alguma coisa, porque disso depende a vossa segurança; porque nem um cabelo cairá da cabeça de qualquer de vós.

35

E, havendo dito isto, tomou o pão, deu graças a Deus na presença de todos e, partindo-o começou a comer.

36

Então todos cobraram ânimo e se puseram também a comer.

37

Éramos ao todo no navio duzentas e setenta e seis almas.

38

Depois de saciados com a comida, começaram a aliviar o navio, alijando o trigo no mar.

39

Quando amanheceu, não reconheciam a terra; divisavam, porém, uma enseada com uma praia, e consultavam se poderiam nela encalhar o navio.

40

Soltando as âncoras, deixaram-nas no mar, largando ao mesmo tempo as amarras do leme; e, içando ao vento a vela da proa, dirigiram-se para a praia.

41

Dando, porém, num lugar onde duas correntes se encontravam, encalharam o navio; e a proa, encravando-se, ficou imóvel, mas a popa se desfazia com a força das ondas.

42

Então o parecer dos soldados era que matassem os presos para que nenhum deles fugisse, escapando a nado.

43

Mas o centurião, querendo salvar a Paulo, estorvou-lhes este intento; e mandou que os que pudessem nadar fossem os primeiros a lançar-se ao mar e alcançar a terra;

44

e que os demais se salvassem, uns em tábuas e outros em quaisquer destroços do navio. Assim chegaram todos à terra salvos.

Atos 28


Atos Capítulo 28 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 27

Atos

Retorne a índice

Capítulo 28

1

Estando já salvos, soubemos então que a ilha se chamava Malta.

2

Os indígenas usaram conosco de não pouca humanidade; pois acenderam uma fogueira e nos recolheram a todos por causa da chuva que caía, e por causa do frio.

3

Ora havendo Paulo ajuntado e posto sobre o fogo um feixe de gravetos, uma víbora, fugindo do calor, apegou-se-lhe à mão.

4

Quando os indígenas viram o réptil pendente da mão dele, diziam uns aos outros: Certamente este homem é homicida, pois, embora salvo do mar, a Justiça não o deixa viver.

5

Mas ele, sacudindo o réptil no fogo, não sofreu mal nenhum.

6

Eles, porém, esperavam que Paulo viesse a inchar ou a cair morto de repente; mas tendo esperado muito tempo e vendo que nada de anormal lhe sucedia, mudaram de parecer e diziam que era um deus.

7

Ora, nos arredores daquele lugar havia umas terras que pertenciam ao homem principal da ilha, por nome Públio, o qual nos recebeu e hospedou bondosamente por três dias.

8

Aconteceu estar de cama, enfermo de febre e disenteria, o pai de Públio; Paulo foi visitá-lo, e havendo orado, impôs-lhe as mãos, e o curou.

9

Feito isto, vinham também os demais enfermos da ilha, e eram curados;

10

e estes nos distinguiram com muitas honras; e, ao embarcarmos, puseram a bordo as coisas que nos eram necessárias.

11

Passados três meses, partimos em um navio de Alexandria que invernara na ilha, o qual tinha por insígnia Castor e Pólux.

12

E chegando a Siracusa, ficamos ali três dias;

13

donde, costeando, viemos a Régio; e, soprando no dia seguinte o vento sul, chegamos em dois dias a Putéoli,

14

onde, achando alguns irmãos, fomos convidados a ficar com eles sete dias; e depois nos dirigimos a Roma.

15

Ora, os irmãos da lá, havendo recebido notícias nossas, vieram ao nosso encontro até a praça de Ápio e às Três Vendas, e Paulo, quando os viu, deu graças a Deus e cobrou ânimo.

16

Quando chegamos a Roma, o centurião entregou os presos ao general do exército, mas, a Paulo se lhe permitiu morar à parte, com o soldado que o guardava.

17

Passados três dias, ele convocou os principais dentre os judeus; e reunidos eles, disse-lhes: Varões irmãos, não havendo eu feito nada contra o povo, ou contra os ritos paternos, vim contudo preso desde Jerusalém, entregue nas mãos dos romanos;

18

os quais, havendo-me interrogado, queriam soltar-me, por não haver em mim crime algum que merecesse a morte.

19

Mas opondo-se a isso os judeus, vi-me obrigado a apelar para César, não tendo, contudo, nada de que acusar a minha nação.

20

Por esta causa, pois, vos convidei, para vos ver e falar; porque pela esperança de Israel estou preso com esta cadeia.

21

Mas eles lhe disseram: Nem recebemos da Judéia cartas a teu respeito, nem veio aqui irmão algum que contasse ou dissesse mal de ti.

22

No entanto bem quiséramos ouvir de ti o que pensas; porque, quanto a esta seita, notório nos é que em toda parte é impugnada.

23

Havendo-lhe eles marcado um dia, muitos foram ter com ele à sua morada, aos quais desde a manhã até a noite explicava com bom testemunho o reino de Deus e procurava persuadí-los acerca de Jesus, tanto pela lei de Moisés como pelos profetas.

24

Uns criam nas suas palavras, mas outros as rejeitavam.

25

E estando discordes entre si, retiraram-se, havendo Paulo dito esta palavra: Bem falou o Espírito Santo aos vossos pais pelo profeta Isaías,

26

dizendo: Vai a este povo e dize: Ouvindo, ouvireis, e de maneira nenhuma entendereis; e vendo, vereis, e de maneira nenhuma percebereis.

27

Porque o coração deste povo se endureceu, e com os ouvidos ouviram tardamente, e fecharam os olhos; para que não vejam com os olhos, nem ouçam com os ouvidos, nem entendam com o coração nem se convertam e eu os cure.

28

Seja-vos pois notório que esta salvação de Deus é enviada aos gentios, e eles ouvirão.

29

E, havendo ele dito isto, partiram os judeus, tendo entre si grande contenda.

30

E morou dois anos inteiros na casa que alugara, e recebia a todos os que o visitavam,

31

pregando o reino de Deus e ensinando as coisas concernentes ao Senhor Jesus Cristo, com toda a liberdade, sem impedimento algum.

Romanos 1


Romanos Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Atos 28

Romanos

Retorne a índice

Capítulo 1

1

Paulo, servo de Jesus Cristo, chamado para ser apóstolo, separado para o evangelho de Deus,

2

que ele antes havia prometido pelos seus profetas nas santas Escrituras,

3

acerca de seu Filho, que nasceu da descendência de Davi segundo a carne,

4

e que com poder foi declarado Filho de Deus segundo o espírito de santidade, pela ressurreição dentre os mortos - Jesus Cristo nosso Senhor,

5

pelo qual recebemos a graça e o apostolado, por amor do seu nome, para a obediência da fé entre todos os gentios,

6

entre os quais sois também vós chamados para serdes de Jesus Cristo;

7

a todos os que estais em Roma, amados de Deus, chamados para serdes santos: Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

8

Primeiramente dou graças ao meu Deus, mediante Jesus Cristo, por todos vós, porque em todo o mundo é anunciada a vossa fé.

9

Pois Deus, a quem sirvo em meu espírito, no evangelho de seu Filho, me é testemunha de como incessantemente faço menção de vós,

10

pedindo sempre em minhas orações que, afinal, pela vontade de Deus, se me ofereça boa ocasião para ir ter convosco.

11

Porque desejo muito ver-vos, para vos comunicar algum dom espiritual, a fim de que sejais fortalecidos;

12

isto é, para que juntamente convosco eu seja consolado em vós pela fé mútua, vossa e minha.

13

E não quero que ignoreis, irmãos, que muitas vezes propus visitar-vos (mas até agora tenho sido impedido), para conseguir algum fruto entre vós, como também entre os demais gentios.

14

Eu sou devedor, tanto a gregos como a bárbaros, tanto a sábios como a ignorantes.

15

De modo que, quanto está em mim, estou pronto para anunciar o evangelho também a vós que estais em Roma.

16

Porque não me envergonho do evangelho, pois é o poder de Deus para salvação de todo aquele que crê; primeiro do judeu, e também do grego.

17

Porque no evangelho é revelada, de fé em fé, a justiça de Deus, como está escrito: Mas o justo viverá da fé.

18

Pois do céu é revelada a ira de Deus contra toda a impiedade e injustiça dos homens que detêm a verdade em injustiça.

19

Porquanto, o que de Deus se pode conhecer, neles se manifesta, porque Deus lho manifestou.

20

Pois os seus atributos invisíveis, o seu eterno poder e divindade, são claramente vistos desde a criação do mundo, sendo percebidos mediante as coisas criadas, de modo que eles são inescusáveis;

21

porquanto, tendo conhecido a Deus, contudo não o glorificaram como Deus, nem lhe deram graças, antes nas suas especulações se desvaneceram, e o seu coração insensato se obscureceu.

22

Dizendo-se sábios, tornaram-se estultos,

23

e mudaram a glória do Deus incorruptível em semelhança da imagem de homem corruptível, e de aves, e de quadrúpedes, e de répteis.

24

Por isso Deus os entregou, nas concupiscências de seus corações, à imundícia, para serem os seus corpos desonrados entre si;

25

pois trocaram a verdade de Deus pela mentira, e adoraram e serviram à criatura antes que ao Criador, que é bendito eternamente. Amém.

26

Pelo que Deus os entregou a paixões infames. Porque até as suas mulheres mudaram o uso natural no que é contrário à natureza;

27

semelhantemente, também os varões, deixando o uso natural da mulher, se inflamaram em sua sensualidade uns para como os outros, varão com varão, cometendo torpeza e recebendo em si mesmos a devida recompensa do seu erro.

28

E assim como eles rejeitaram o conhecimento de Deus, Deus, por sua vez, os entregou a um sentimento depravado, para fazerem coisas que não convêm;

29

estando cheios de toda a injustiça, malícia, cobiça, maldade; cheios de inveja, homicídio, contenda, dolo, malignidade;

30

sendo murmuradores, detratores, aborrecedores de Deus, injuriadores, soberbos, presunçosos, inventores de males, desobedientes ao pais;

31

néscios, infiéis nos contratos, sem afeição natural, sem misericórdia;

32

os quais, conhecendo bem o decreto de Deus, que declara dignos de morte os que tais coisas praticam, não somente as fazem, mas também aprovam os que as praticam.

Romanos 2


Romanos Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 1

Romanos

Retorne a índice

Capítulo 2

1

Portanto, és inescusável, ó homem, qualquer que sejas, quando julgas, porque te condenas a ti mesmo naquilo em que julgas a outro; pois tu que julgas, praticas o mesmo.

2

E bem sabemos que o juízo de Deus é segundo a verdade, contra os que tais coisas praticam.

3

E tu, ó homem, que julgas os que praticam tais coisas, cuidas que, fazendo-as tu, escaparás ao juízo de Deus?

4

Ou desprezas tu as riquezas da sua benignidade, e paciência e longanimidade, ignorando que a benignidade de Deus te conduz ao arrependimento?

5

Mas, segundo a tua dureza e teu coração impenitente, entesouras ira para ti no dia da ira e da revelação do justo juízo de Deus,

6

que retribuirá a cada um segundo as suas obras;

7

a saber: a vida eterna aos que, com perseverança em favor o bem, procuram glória, e honra e incorrupção;

8

mas ira e indignação aos que são contenciosos, e desobedientes à iniqüidade;

9

tribulação e angústia sobre a alma de todo homem que pratica o mal, primeiramente do judeu, e também do grego;

10

glória, porém, e honra e paz a todo aquele que pratica o bem, primeiramente ao judeu, e também ao grego;

11

pois para com Deus não há acepção de pessoas.

12

Porque todos os que sem lei pecaram, sem lei também perecerão; e todos os que sob a lei pecaram, pela lei serão julgados.

13

Pois não são justos diante de Deus os que só ouvem a lei; mas serão justificados os que praticam a lei

14

(porque, quando os gentios, que não têm lei, fazem por natureza as coisas da lei, eles, embora não tendo lei, para si mesmos são lei.

15

pois mostram a obra da lei escrita em seus corações, testificando juntamente a sua consciência e os seus pensamentos, quer acusando-os, quer defendendo-os),

16

no dia em que Deus há de julgar os segredos dos homens, por Cristo Jesus, segundo o meu evangelho.

17

Mas se tu és chamado judeu, e repousas na lei, e te glorias em Deus;

18

e conheces a sua vontade e aprovas as coisas excelentes, sendo instruído na lei;

19

e confias que és guia dos cegos, luz dos que estão em trevas,

20

instruidor dos néscios, mestre de crianças, que tens na lei a forma da ciência e da verdade;

21

tu, pois, que ensinas a outrem, não te ensinas a ti mesmo? Tu, que pregas que não se deve furtar, furtas?

22

Tu, que dizes que não se deve cometer adultério, adultéras? Tu, que abominas os ídolos, roubas os templos?

23

Tu, que te glorias na lei, desonras a Deus pela transgressão da lei?

24

Assim pois, por vossa causa, o nome de Deus é blasfemado entre os gentios, como está escrito.

25

Porque a circuncisão é, na verdade, proveitosa, se guardares a lei; mas se tu és transgressor da lei, a tua circuncisão tem-se tornado em incircuncisão.

26

Se, pois, a incircuncisão guardar os preceitos da lei, porventura a incircuncisão não será reputada como circuncisão?

27

E a incircuncisão que por natureza o é, se cumpre a lei, julgará a ti, que com a letra e a circuncisão és transgressor da lei.

28

Porque não é judeu o que o é exteriormente, nem é circuncisão a que o é exteriormente na carne.

29

Mas é judeu aquele que o é interiormente, e circuncisão é a do coração, no espírito, e não na letra; cujo louvor não provém dos homens, mas de Deus.

Romanos 3


Romanos Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 2

Romanos

Retorne a índice

Capítulo 3

1

Que vantagem, pois, tem o judeu? ou qual a utilidade da circuncisão?

2

Muita, em todo sentido; primeiramente, porque lhe foram confiados os oráculos de Deus.

3

Pois quê? Se alguns foram infiéis, porventura a sua infidelidade anulará a fidelidade de Deus?

4

De modo nenhum; antes seja Deus verdadeiro, e todo homem mentiroso; como está escrito: Para que sejas justificado em tuas palavras, e venças quando fores julgado.

5

E, se a nossa injustiça prova a justiça de Deus, que diremos? Acaso Deus, que castiga com ira, é injusto? (Falo como homem.)

6

De modo nenhum; do contrário, como julgará Deus o mundo?

7

Mas, se pela minha mentira abundou mais a verdade de Deus para sua glória, por que sou eu ainda julgado como pecador?

8

E por que não dizemos: Façamos o mal para que venha o bem? - como alguns caluniosamente afirmam que dizemos; a condenação dos quais é justa.

9

Pois quê? Somos melhores do que eles? De maneira nenhuma, pois já demonstramos que, tanto judeus como gregos, todos estão debaixo do pecado;

10

como está escrito: Não há justo, nem sequer um.

11

Não há quem entenda; não há quem busque a Deus.

12

Todos se extraviaram; juntamente se fizeram inúteis. Não há quem faça o bem, não há nem um só.

13

A sua garganta é um sepulcro aberto; com as suas línguas tratam enganosamente; peçonha de áspides está debaixo dos seus lábios;

14

a sua boca está cheia de maldição e amargura.

15

Os seus pés são ligeiros para derramar sangue.

16

Nos seus caminhos há destruição e miséria;

17

e não conheceram o caminho da paz.

18

Não há temor de Deus diante dos seus olhos.

19

Ora, nós sabemos que tudo o que a lei diz, aos que estão debaixo da lei o diz, para que se cale toda boca e todo o mundo fique sujeito ao juízo de Deus;

20

porquanto pelas obras da lei nenhum homem será justificado diante dele; pois o que vem pela lei é o pleno conhecimento do pecado.

21

Mas agora, sem lei, tem-se manifestado a justiça de Deus, que é atestada pela lei e pelos profetas;

22

isto é, a justiça de Deus pela fé em Jesus Cristo para todos os que crêem; pois não há distinção.

23

Porque todos pecaram e destituídos estão da glória de Deus;

24

sendo justificados gratuitamente pela sua graça, mediante a redenção que há em Cristo Jesus,

25

ao qual Deus propôs como propiciação, pela fé, no seu sangue, para demonstração da sua justiça por ter ele na sua paciência, deixado de lado os delitos outrora cometidos;

26

para demonstração da sua justiça neste tempo presente, para que ele seja justo e também justificador daquele que tem fé em Jesus.

27

Onde está logo a jactância? Foi excluída. Por que lei? Das obras? Não; mas pela lei da fé.

28

concluímos pois que o homem é justificado pela fé sem as obras da lei.

29

É porventura Deus somente dos judeus? Não é também dos gentios? Também dos gentios, certamente,

30

se é que Deus é um só, que pela fé há de justificar a circuncisão, e também por meio da fé a incircuncisão.

31

Anulamos, pois, a lei pela fé? De modo nenhum; antes estabelecemos a lei.

Romanos 4


Romanos Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 3

Romanos

Retorne a índice

Capítulo 4

1

Que diremos, pois, ter alcançado Abraão, nosso pai segundo a carne?

2

Porque, se Abraão foi justificado pelas obras, tem de que se gloriar, mas não diante de Deus.

3

Pois, que diz a Escritura? Creu Abraão a Deus, e isso lhe foi imputado como justiça.

4

Ora, ao que trabalha não se lhe conta a recompensa como dádiva, mas sim como dívida;

5

porém ao que não trabalha, mas crê naquele que justifica o ímpio, a sua fé lhe é contada como justiça;

6

assim também Davi declara bem-aventurado o homem a quem Deus atribui a justiça sem as obras, dizendo:

7

Bem-aventurados aqueles cujas iniqüidades são perdoadas, e cujos pecados são cobertos.

8

Bem-aventurado o homem a quem o Senhor não imputará o pecado.

9

Vem, pois, esta bem-aventurança sobre a circuncisão somente, ou também sobre a incircuncisão? Porque dizemos: A Abraão foi imputada a fé como justiça.

10

Como, pois, lhe foi imputada? Estando na circuncisão, ou na incircuncisão? Não na circuncisão, mas sim na incircuncisão.

11

E recebeu o sinal da circuncisão, selo da justiça da fé que teve quando ainda não era circuncidado, para que fosse pai de todos os que crêem, estando eles na incircuncisão, a fim de que a justiça lhes seja imputada,

12

bem como fosse pai dos circuncisos, dos que não somente são da circuncisão, mas também andam nas pisadas daquela fé que teve nosso pai Abraão, antes de ser circuncidado.

13

Porque não foi pela lei que veio a Abraão, ou à sua descendência, a promessa de que havia de ser herdeiro do mundo, mas pela justiça da fé.

14

Pois, se os que são da lei são herdeiros, logo a fé é vã e a promessa é anulada.

15

Porque a lei opera a ira; mas onde não há lei também não há transgressão.

16

Porquanto procede da fé o ser herdeiro, para que seja segundo a graça, a fim de que a promessa seja firme a toda a descendência, não somente à que é da lei, mas também à que é da fé que teve Abraão, o qual é pai de todos nós.

17

(como está escrito: Por pai de muitas nações te constituí) perante aquele no qual creu, a saber, Deus, que vivifica os mortos, e chama as coisas que não são, como se já fossem.

18

O qual, em esperança, creu contra a esperança, para que se tornasse pai de muitas nações, conforme o que lhe fora dito: Assim será a tua descendência;

19

e sem se enfraquecer na fé, considerou o seu próprio corpo já amortecido (pois tinha quase cem anos), e o amortecimento do ventre de Sara;

20

contudo, à vista da promessa de Deus, não vacilou por incredulidade, antes foi fortalecido na fé, dando glória a Deus,

21

e estando certíssimo de que o que Deus tinha prometido, também era poderoso para o fazer.

22

Pelo que também isso lhe foi imputado como justiça.

23

Ora, não é só por causa dele que está escrito que lhe foi imputado;

24

mas também por causa de nós a quem há de ser imputado, a nós os que cremos naquele que dos mortos ressuscitou a Jesus nosso Senhor;

25

o qual foi entregue por causa das nossas transgressões, e ressuscitado para a nossa justificação.

Romanos 5


Romanos Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 4

Romanos

Retorne a índice

Capítulo 5

1

Justificados, pois, pela fé, tenhamos paz com Deus, por nosso Senhor Jesus Cristo,

2

por quem obtivemos também nosso acesso pela fé a esta graça, na qual estamos firmes, e gloriemo-nos na esperança da glória de Deus.

3

E não somente isso, mas também gloriemo-nos nas tribulações; sabendo que a tribulação produz a perseverança,

4

e a perseverança a experiência, e a experiência a esperança;

5

e a esperança não desaponta, porquanto o amor de Deus está derramado em nossos corações pelo Espírito Santo que nos foi dado.

6

Pois, quando ainda éramos fracos, Cristo morreu a seu tempo pelos ímpios.

7

Porque dificilmente haverá quem morra por um justo; pois poderá ser que pelo homem bondoso alguém ouse morrer.

8

Mas Deus dá prova do seu amor para conosco, em que, quando éramos ainda pecadores, Cristo morreu por nós.

9

Logo muito mais, sendo agora justificados pelo seu sangue, seremos por ele salvos da ira.

10

Porque se nós, quando éramos inimigos, fomos reconciliados com Deus pela morte de seu Filho, muito mais, estando já reconciliados, seremos salvos pela sua vida.

11

E não somente isso, mas também nos gloriamos em Deus por nosso Senhor Jesus Cristo, pelo qual agora temos recebido a reconciliação.

12

Portanto, assim como por um só homem entrou o pecado no mundo, e pelo pecado a morte, assim também a morte passou a todos os homens, porquanto todos pecaram.

13

Porque antes da lei já estava o pecado no mundo, mas onde não há lei o pecado não é levado em conta.

14

No entanto a morte reinou desde Adão até Moisés, mesmo sobre aqueles que não pecaram à semelhança da transgressão de Adão o qual é figura daquele que havia de vir.

15

Mas não é assim o dom gratuito como a ofensa; porque, se pela ofensa de um morreram muitos, muito mais a graça de Deus, e o dom pela graça de um só homem, Jesus Cristo, abund muitos.

16

Também não é assim o dom como a ofensa, que veio por um só que pecou; porque o juízo veio, na verdade, de uma só ofensa para condenação, mas o dom gratuito veio de muitas ofensas para justificação.

17

Porque, se pela ofensa de um só, a morte veio a reinar por esse, muito mais os que recebem a abundância da graça, e do dom da justiça, reinarão em vida por um só, Jesus Cristo.

18

Portanto, assim como por uma só ofensa veio o juízo sobre todos os homens para condenação, assim também por um só ato de justiça veio a graça sobre todos os homens para justificação e vida.

19

Porque, assim como pela desobediência de um só homem muitos foram constituídos pecadores, assim também pela obediência de um muitos serão constituídos justos.

20

Sobreveio, porém, a lei para que a ofensa abundasse; mas, onde o pecado abundou, superabundou a graça;

21

para que, assim como o pecado veio a reinar na morte, assim também viesse a reinar a graça pela justiça para a vida eterna, por Jesus Cristo nosso Senhor.

Romanos 6


Romanos Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 5

Romanos

Retorne a índice

Capítulo 6

1

Que diremos, pois? Permaneceremos no pecado, para que abunde a graça?

2

De modo nenhum. Nós, que já morremos para o pecado, como viveremos ainda nele?

3

Ou, porventura, ignorais que todos quantos fomos batizados em Cristo Jesus fomos batizados na sua morte?

4

Fomos, pois, sepultados com ele pelo batismo na morte, para que, como Cristo foi ressuscitado dentre os mortos pela glória do Pai, assim andemos nós também em novidade de vida.

5

Porque, se temos sido unidos a ele na semelhança da sua morte, certamente também o seremos na semelhança da sua ressurreição;

6

sabendo isto, que o nosso homem velho foi crucificado com ele, para que o corpo do pecado fosse desfeito, a fim de não servirmos mais ao pecado.

7

Pois quem está morto está justificado do pecado.

8

Ora, se já morremos com Cristo, cremos que também com ele viveremos,

9

sabendo que, tendo Cristo ressurgido dentre os mortos, já não morre mais; a morte não mais tem domínio sobre ele.

10

Pois quanto a ter morrido, de uma vez por todas morreu para o pecado, mas quanto a viver, vive para Deus.

11

Assim também vós considerai-vos como mortos para o pecado, mas vivos para Deus, em Cristo Jesus.

12

Não reine, portanto, o pecado em vosso corpo mortal, para obedecerdes às suas concupiscências;

13

nem tampouco apresenteis os vossos membros ao pecado como instrumentos de iniqüidade; mas apresentai-vos a Deus, como redivivos dentre os mortos, e os vossos membros a Deus, como instrumentos de justiça.

14

Pois o pecado não terá domínio sobre vós, porquanto não estais debaixo da lei, mas debaixo da graça.

15

Pois quê? Havemos de pecar porque não estamos debaixo da lei, mas debaixo da graça? De modo nenhum.

16

Não sabeis que daquele a quem vos apresentais como servos para lhe obedecer, sois servos desse mesmo a quem obedeceis, seja do pecado para a morte, ou da obediência para a justiça?

17

Mas graças a Deus que, embora tendo sido servos do pecado, obedecestes de coração à forma de doutrina a que fostes entregues;

18

e libertos do pecado, fostes feitos servos da justiça.

19

Falo como homem, por causa da fraqueza da vossa carne. Pois assim como apresentastes os vossos membros como servos da impureza e da iniqüidade para iniqüidade, assim apresentai agora os vossos membros como servos da justiça para santificação.

20

Porque, quando éreis servos do pecado, estáveis livres em relação à justiça.

21

E que fruto tínheis então das coisas de que agora vos envergonhais? pois o fim delas é a morte.

22

Mas agora, libertos do pecado, e feitos servos de Deus, tendes o vosso fruto para santificação, e por fim a vida eterna.

23

Porque o salário do pecado é a morte, mas o dom gratuito de Deus é a vida eterna em Cristo Jesus nosso Senhor.

Romanos 7


Romanos Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 6

Romanos

Retorne a índice

Capítulo 7

1

Ou ignorais, irmãos (pois falo aos que conhecem a lei), que a lei tem domínio sobre o homem por todo o tempo que ele vive?

2

Porque a mulher casada está ligada pela lei a seu marido enquanto ele viver; mas, se ele morrer, ela está livre da lei do marido.

3

De sorte que, enquanto viver o marido, será chamado adúltera, se for de outro homem; mas, se ele morrer, ela está livre da lei, e assim não será adúltera se for de outro marido.

4

Assim também vós, meus irmãos, fostes mortos quanto à lei mediante o corpo de Cristo, para pertencerdes a outro, àquele que ressurgiu dentre os mortos a fim de que demos fruto para Deus.

5

Pois, quando estávamos na carne, as paixões dos pecados, suscitadas pela lei, operavam em nossos membros para darem fruto para a morte.

6

Mas agora fomos libertos da lei, havendo morrido para aquilo em que estávamos retidos, para servirmos em novidade de espírito, e não na velhice da letra.

7

Que diremos pois? É a lei pecado? De modo nenhum. Contudo, eu não conheci o pecado senão pela lei; porque eu não conheceria a concupiscência, se a lei não dissesse: Não cobiçarás.

8

Mas o pecado, tomando ocasião, pelo mandamento operou em mim toda espécie de concupiscência; porquanto onde não há lei está morto o pecado.

9

E outrora eu vivia sem a lei; mas assim que veio o mandamento, reviveu o pecado, e eu morri;

10

e o mandamento que era para vida, esse achei que me era para morte.

11

Porque o pecado, tomando ocasião, pelo mandamento me enganou, e por ele me matou.

12

De modo que a lei é santa, e o mandamento santo, justo e bom.

13

Logo o bom tornou-se morte para mim? De modo nenhum; mas o pecado, para que se mostrasse pecado, operou em mim a morte por meio do bem; a fim de que pelo mandamento o pecado se manifestasse excessivamente maligno.

14

Porque bem sabemos que a lei é espiritual; mas eu sou carnal, vendido sob o pecado.

15

Pois o que faço, não o entendo; porque o que quero, isso não pratico; mas o que aborreço, isso faço.

16

E, se faço o que não quero, consinto com a lei, que é boa.

17

Agora, porém, não sou mais eu que faço isto, mas o pecado que habita em mim.

18

Porque eu sei que em mim, isto é, na minha carne, não habita bem algum; com efeito o querer o bem está em mim, mas o efetuá-lo não está.

19

Pois não faço o bem que quero, mas o mal que não quero, esse pratico.

20

Ora, se eu faço o que não quero, já o não faço eu, mas o pecado que habita em mim.

21

Acho então esta lei em mim, que, mesmo querendo eu fazer o bem, o mal está comigo.

22

Porque, segundo o homem interior, tenho prazer na lei de Deus;

23

mas vejo nos meus membros outra lei guerreando contra a lei do meu entendimento, e me levando cativo à lei do pecado, que está nos meus membros.

24

Miserável homem que eu sou! quem me livrará do corpo desta morte?

25

Graças a Deus, por Jesus Cristo nosso Senhor! De modo que eu mesmo com o entendimento sirvo à lei de Deus, mas com a carne à lei do pecado.

Romanos 8


Romanos Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 7

Romanos

Retorne a índice

Capítulo 8

1

Portanto, agora nenhuma condenação há para os que estão em Cristo Jesus.

2

Porque a lei do Espírito da vida, em Cristo Jesus, te livrou da lei do pecado e da morte.

3

Porquanto o que era impossível à lei, visto que se achava fraca pela carne, Deus enviando o seu próprio Filho em semelhança da carne do pecado, e por causa do pecado, na carne condenou o pecado.

4

para que a justa exigência da lei se cumprisse em nós, que não andamos segundo a carne, mas segundo o Espírito.

5

Pois os que são segundo a carne inclinam-se para as coisas da carne; mas os que são segundo o Espírito para as coisas do Espírito.

6

Porque a inclinação da carne é morte; mas a inclinação do Espírito é vida e paz.

7

Porquanto a inclinação da carne é inimizade contra Deus, pois não é sujeita à lei de Deus, nem em verdade o pode ser;

8

e os que estão na carne não podem agradar a Deus.

9

Vós, porém, não estais na carne, mas no Espírito, se é que o Espírito de Deus habita em vós. Mas, se alguém não tem o Espírito de Cristo, esse tal não é dele.

10

Ora, se Cristo está em vós, o corpo, na verdade, está morto por causa do pecado, mas o espírito vive por causa da justiça.

11

E, se o Espírito daquele que dos mortos ressuscitou a Jesus habita em vós, aquele que dos mortos ressuscitou a Cristo Jesus há de vivificar também os vossos corpos mortais, pelo seu Espírito que em vós habita.

12

Portanto, irmãos, somos devedores, não à carne para vivermos segundo a carne;

13

porque se viverdes segundo a carne, haveis de morrer; mas, se pelo Espírito mortificardes as obras do corpo, vivereis.

14

Pois todos os que são guiados pelo Espírito de Deus, esses são filhos de Deus.

15

Porque não recebestes o espírito de escravidão, para outra vez estardes com temor, mas recebestes o espírito de adoção, pelo qual clamamos: Aba, Pai!

16

O Espírito mesmo testifica com o nosso espírito que somos filhos de Deus;

17

e, se filhos, também herdeiros, herdeiros de Deus e co-herdeiros de Cristo; se é certo que com ele padecemos, para que também com ele sejamos glorificados.

18

Pois tenho para mim que as aflições deste tempo presente não se podem comparar com a glória que em nós há de ser revelada.

19

Porque a criação aguarda com ardente expectativa a revelação dos filhos de Deus.

20

Porquanto a criação ficou sujeita à vaidade, não por sua vontade, mas por causa daquele que a sujeitou,

21

na esperança de que também a própria criação há de ser liberta do cativeiro da corrupção, para a liberdade da glória dos filhos de Deus.

22

Porque sabemos que toda a criação, conjuntamente, geme e está com dores de parto até agora;

23

e não só ela, mas até nós, que temos as primícias do Espírito, também gememos em nós mesmos, aguardando a nossa adoração, a saber, a redenção do nosso corpo.

24

Porque na esperança fomos salvos. Ora, a esperança que se vê não é esperança; pois o que alguém vê, como o espera?

25

Mas, se esperamos o que não vemos, com paciência o aguardamos.

26

Do mesmo modo também o Espírito nos ajuda na fraqueza; porque não sabemos o que havemos de pedir como convém, mas o Espírito mesmo intercede por nós com gemidos inexprimíveis.

27

E aquele que esquadrinha os corações sabe qual é a intenção do Espírito: que ele, segundo a vontade de Deus, intercede pelos santos.

28

E sabemos que todas as coisas concorrem para o bem daqueles que amam a Deus, daqueles que são chamados segundo o seu propósito.

29

Porque os que dantes conheceu, também os predestinou para serem conformes à imagem de seu Filho, a fim de que ele seja o primogênito entre muitos irmãos;

30

e aos que predestinou, a estes também chamou; e aos que chamou, a estes também justificou; e aos que justificou, a estes também glorificou.

31

Que diremos, pois, a estas coisas? Se Deus é por nós, quem será contra nós?

32

Aquele que nem mesmo a seu próprio Filho poupou, antes o entregou por todos nós, como não nos dará também com ele todas as coisas?

33

Quem intentará acusação contra os escolhidos de Deus? É Deus quem os justifica;

34

Quem os condenará? Cristo Jesus é quem morreu, ou antes quem ressurgiu dentre os mortos, o qual está à direita de Deus, e também intercede por nós;

35

quem nos separará do amor de Cristo? a tribulação, ou a angústia, ou a perseguição, ou a fome, ou a nudez, ou o perigo, ou a espada?

36

Como está escrito: Por amor de ti somos entregues à morte o dia todo; fomos considerados como ovelhas para o matadouro.

37

Mas em todas estas coisas somos mais que vencedores, por aquele que nos amou.

38

Porque estou certo de que, nem a morte, nem a vida, nem anjos, nem principados, nem coisas presentes, nem futuras, nem potestades,

39

nem a altura, nem a profundidade, nem qualquer outra criatura nos poderá separar do amor de Deus, que está em Cristo Jesus nosso Senhor.

Romanos 9


Romanos Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 8

Romanos

Retorne a índice

Capítulo 9

1

Digo a verdade em Cristo, não minto, dando testemunho comigo a minha consciência no Espírito Santo,

2

que tenho grande tristeza e incessante dor no meu coração.

3

Porque eu mesmo desejaria ser separado de Cristo, por amor de meus irmãos, que são meus parentes segundo a carne;

4

os quais são israelitas, de quem é a adoção, e a glória, e os pactos, e a promulgação da lei, e o culto, e as promessas;

5

de quem são os patriarcas; e de quem descende o Cristo segundo a carne, o qual é sobre todas as coisas, Deus bendito eternamente. Amém.

6

Não que a palavra de Deus haja falhado. Porque nem todos os que são de Israel são israelitas;

7

nem por serem descendência de Abraão são todos filhos; mas: Em Isaque será chamada a tua descendência.

8

Isto é, não são os filhos da carne que são filhos de Deus; mas os filhos da promessa são contados como descendência.

9

Porque a palavra da promessa é esta: Por este tempo virei, e Sara terá um filho.

10

E não somente isso, mas também a Rebeca, que havia concebido de um, de Isaque, nosso pai

11

(pois não tendo os gêmeos ainda nascido, nem tendo praticado bem ou mal, para que o propósito de Deus segundo a eleição permanecesse firme, não por causa das obras, mas por aquele que chama),

12

foi-lhe dito: O maior servirá o menor.

13

Como está escrito: Amei a Jacó, e aborreci a Esaú.

14

Que diremos, pois? Há injustiça da parte de Deus? De modo nenhum.

15

Porque diz a Moisés: Terei misericórdia de quem me aprouver ter misericordia, e terei compaixão de quem me aprouver ter compaixão.

16

Assim, pois, isto não depende do que quer, nem do que corre, mas de Deus que usa de misericórdia.

17

Pois diz a Escritura a Faraó: Para isto mesmo te levantei: para em ti mostrar o meu poder, e para que seja anunciado o meu nome em toda a terra.

18

Portanto, tem misericórdia de quem quer, e a quem quer endurece.

19

Dir-me-ás então. Por que se queixa ele ainda? Pois, quem resiste à sua vontade?

20

Mas, ó homem, quem és tu, que a Deus replicas? Porventura a coisa formada dirá ao que a formou: Por que me fizeste assim?

21

Ou não tem o oleiro poder sobre o barro, para da mesma massa fazer um vaso para uso honroso e outro para uso desonroso?

22

E que direis, se Deus, querendo mostrar a sua ira, e dar a conhecer o seu poder, suportou com muita paciência os vasos da ira, preparados para a perdição;

23

para que também desse a conhecer as riquezas da sua glória nos vasos de misericórdia, que de antemão preparou para a glória,

24

os quais somos nós, a quem também chamou, não só dentre os judeus, mas também dentre os gentios?

25

Como diz ele também em Oséias: Chamarei meu povo ao que não era meu povo; e amada à que não era amada.

26

E sucederá que no lugar em que lhes foi dito: Vós não sois meu povo; aí serão chamados filhos do Deus vivo.

27

Também Isaías exclama acerca de Israel: Ainda que o número dos filhos de Israel seja como a areia do mar, o remanescente é que será salvo.

28

Porque o Senhor executará a sua palavra sobre a terra, consumando-a e abreviando-a.

29

E como antes dissera Isaías: Se o Senhor dos Exércitos não nos tivesse deixado descendência, teríamos sido feitos como Sodoma, e seríamos semelhantes a Gomorra.

30

Que diremos pois? Que os gentios, que não buscavam a justiça, alcançaram a justiça, mas a justiça que vem da fé.

31

Mas Israel, buscando a lei da justiça, não atingiu esta lei.

32

Por que? Porque não a buscavam pela fé, mas como que pelas obras; e tropeçaram na pedra de tropeço;

33

como está escrito: Eis que eu ponho em Sião uma pedra de tropeço; e uma rocha de escândalo; e quem nela crer não será confundido.

Romanos 10


Romanos Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 9

Romanos

Retorne a índice

Capítulo 10

1

Irmãos, o bom desejo do meu coração e a minha súplica a Deus por Israel é para sua salvação.

2

Porque lhes dou testemunho de que têm zelo por Deus, mas não com entendimento.

3

Porquanto, não conhecendo a justiça de Deus, e procurando estabelecer a sua própria, não se sujeitaram à justiça de Deus.

4

Pois Cristo é o fim da lei para justificar a todo aquele que crê.

5

Porque Moisés escreve que o homem que pratica a justiça que vem da lei viverá por ela.

6

Mas a justiça que vem da fé diz assim: Não digas em teu coração: Quem subirá ao céu? (isto é, a trazer do alto a Cristo;)

7

ou: Quem descerá ao abismo? (isto é, a fazer subir a Cristo dentre os mortos).

8

Mas que diz? A palavra está perto de ti, na tua boca e no teu coração; isto é, a palavra da fé, que pregamos.

9

Porque, se com a tua boca confessares a Jesus como Senhor, e em teu coração creres que Deus o ressuscitou dentre os mortos, será salvo;

10

pois é com o coração que se crê para a justiça, e com a boca se faz confissão para a salvação.

11

Porque a Escritura diz: Ninguém que nele crê será confundido.

12

Porquanto não há distinção entre judeu e grego; porque o mesmo Senhor o é de todos, rico para com todos os que o invocam.

13

Porque: Todo aquele que invocar o nome do Senhor será salvo.

14

Como pois invocarão aquele em quem não creram? e como crerão naquele de quem não ouviram falar? e como ouvirão, se não há quem pregue?

15

E como pregarão, se não forem enviados? assim como está escrito: Quão formosos os pés dos que anunciam coisas boas!

16

Mas nem todos deram ouvidos ao evangelho; pois Isaías diz: Senhor, quem deu crédito à nossa mensagem?

17

Logo a fé é pelo ouvir, e o ouvir pela palavra de Cristo.

18

Mas pergunto: Porventura não ouviram? Sim, por certo: Por toda a terra saiu a voz deles, e as suas palavras até os confins do mundo.

19

Mas pergunto ainda: Porventura Israel não o soube? Primeiro diz Moisés: Eu vos porei em ciúmes com aqueles que não são povo, com um povo insensato vos provocarei à ira.

20

E Isaías ousou dizer: Fui achado pelos que não me buscavam, manifestei-me aos que por mim não perguntavam.

21

Quanto a Israel, porém, diz: Todo o dia estendi as minhas mãos a um povo rebelde e contradizente.

Romanos 11


Romanos Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 10

Romanos

Retorne a índice

Capítulo 11

1

Pergunto, pois: Acaso rejeitou Deus ao seu povo? De modo nenhum; por que eu também sou israelita, da descendência de Abraão, da tribo de Benjamim.

2

Deus não rejeitou ao seu povo que antes conheceu. Ou não sabeis o que a Escritura diz de Elias, como ele fala a Deus contra Israel, dizendo:

3

Senhor, mataram os teus profetas, e derribaram os teus altares; e só eu fiquei, e procuraram tirar-me a vida?

4

Mas que lhe diz a resposta divina? Reservei para mim sete mil varões que não dobraram os joelhos diante de Baal.

5

Assim, pois, também no tempo presente ficou um remanescente segundo a eleição da graça.

6

Mas se é pela graça, já não é pelas obras; de outra maneira, a graça já não é graça.

7

Pois quê? O que Israel busca, isso não o alcançou; mas os eleitos alcançaram; e os outros foram endurecidos,

8

como está escrito: Deus lhes deu um espírito entorpecido, olhos para não verem, e ouvidos para não ouvirem, até o dia de hoje.

9

E Davi diz: Torne-se-lhes a sua mesa em laço, e em armadilha, e em tropeço, e em retribuição;

10

escureçam-se-lhes os olhos para não verem, e tu encurva-lhes sempre as costas.

11

Logo, pergunto: Porventura tropeçaram de modo que caíssem? De maneira nenhuma, antes pelo seu tropeço veio a salvação aos gentios, para os incitar à emulação.

12

Ora se o tropeço deles é a riqueza do mundo, e a sua diminuição a riqueza dos gentios, quanto mais a sua plenitude!

13

Mas é a vós, gentios, que falo; e, porquanto sou apóstolo dos gentios, glorifico o meu ministério,

14

para ver se de algum modo posso incitar à emulação os da minha raça e salvar alguns deles.

15

Porque, se a sua rejeição é a reconciliação do mundo, qual será a sua admissão, senão a vida dentre os mortos?

16

Se as primícias são santas, também a massa o é; e se a raiz é santa, também os ramos o são.

17

E se alguns dos ramos foram quebrados, e tu, sendo zambujeiro, foste enxertado no lugar deles e feito participante da raiz e da seiva da oliveira,

18

não te glories contra os ramos; e, se contra eles te gloriares, não és tu que sustentas a raiz, mas a raiz a ti.

19

Dirás então: Os ramos foram quebrados, para que eu fosse enxertado.

20

Está bem; pela sua incredulidade foram quebrados, e tu pela tua fé estás firme. Não te ensoberbeças, mas teme;

21

porque, se Deus não poupou os ramos naturais, não te poupará a ti.

22

Considera pois a bondade e a severidade de Deus: para com os que caíram, severidade; para contigo, a bondade de Deus, se permaneceres nessa bondade; do contrário também tu serás cortado.

23

E ainda eles, se não permanecerem na incredulidade, serão enxertados; porque poderoso é Deus para os enxertar novamente.

24

Pois se tu foste cortado do natural zambujeiro, e contra a natureza enxertado em oliveira legítima, quanto mais não serão enxertados na sua própria oliveira esses que são ramos naturais!

25

Porque não quero, irmãos, que ignoreis este mistério (para que não presumais de vós mesmos): que o endurecimento veio em parte sobre Israel, até que a plenitude dos gentios haja entrado;

26

e assim todo o Israel será salvo, como está escrito: Virá de Sião o Libertador, e desviará de Jacó as impiedades;

27

e este será o meu pacto com eles, quando eu tirar os seus pecados.

28

Quanto ao evangelho, eles na verdade, são inimigos por causa de vós; mas, quanto à eleição, amados por causa dos pais.

29

Porque os dons e a vocação de Deus são irretratáveis.

30

Pois, assim como vós outrora fostes desobedientes a Deus, mas agora alcançastes misericórdia pela desobediência deles,

31

assim também estes agora foram desobedientes, para também alcançarem misericórdia pela misericórdia a vós demonstrada.

32

Porque Deus encerrou a todos debaixo da desobediência, a fim de usar de misericórdia para com todos.

33

Ó profundidade das riquezas, tanto da sabedoria, como da ciência de Deus! Quão insondáveis são os seus juízos, e quão inescrutáveis os seus caminhos!

34

Pois, quem jamais conheceu a mente do Senhor? ou quem se fez seu conselheiro?

35

Ou quem lhe deu primeiro a ele, para que lhe seja recompensado?

36

Porque dele, e por ele, e para ele, são todas as coisas; glória, pois, a ele eternamente. Amém.

Romanos 12


Romanos Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 11

Romanos

Retorne a índice

Capítulo 12

1

Rogo-vos pois, irmãos, pela compaixão de Deus, que apresenteis os vossos corpos como um sacrifício vivo, santo e agradável a Deus, que é o vosso culto racional.

2

E não vos conformeis a este mundo, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável, e perfeita vontade de Deus.

3

Porque pela graça que me foi dada, digo a cada um dentre vós que não tenha de si mesmo mais alto conceito do que convém; mas que pense de si sobriamente, conforme a medida da fé que Deus, repartiu a cada um.

4

Pois assim como em um corpo temos muitos membros, e nem todos os membros têm a mesma função,

5

assim nós, embora muitos, somos um só corpo em Cristo, e individualmente uns dos outros.

6

De modo que, tendo diferentes dons segundo a graça que nos foi dada, se é profecia, seja ela segundo a medida da fé;

7

se é ministério, seja em ministrar; se é ensinar, haja dedicação ao ensino;

8

ou que exorta, use esse dom em exortar; o que reparte, faça-o com liberalidade; o que preside, com zelo; o que usa de misericórdia, com alegria.

9

O amor seja não fingido. Aborrecei o mal e apegai-vos ao bem.

10

Amai-vos cordialmente uns aos outros com amor fraternal, preferindo-vos em honra uns aos outros;

11

não sejais vagarosos no cuidado; sede fervorosos no espírito, servindo ao Senhor;

12

alegrai-vos na esperança, sede pacientes na tribulação, perseverai na oração;

13

acudi aos santos nas suas necessidades, exercei a hospitalidade;

14

abençoai aos que vos perseguem; abençoai, e não amaldiçoeis;

15

alegrai-vos com os que se alegram; chorai com os que choram;

16

sede unânimes entre vós; não ambicioneis coisas altivas mas acomodai-vos às humildes; não sejais sábios aos vossos olhos;

17

a ninguém torneis mal por mal; procurai as coisas dignas, perante todos os homens.

18

Se for possível, quanto depender de vós, tende paz com todos os homens.

19

Não vos vingueis a vós mesmos, amados, mas dai lugar à ira de Deus, porque está escrito: Minha é a vingança, eu retribuirei, diz o Senhor.

20

Antes, se o teu inimigo tiver fome, dá-lhe de comer; se tiver sede, dá-lhe de beber; porque, fazendo isto amontoarás brasas de fogo sobre a sua cabeça.

21

Não te deixes vencer do mal, mas vence o mal com o bem.

Romanos 13


Romanos Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 12

Romanos

Retorne a índice

Capítulo 13

1

Toda alma esteja sujeita às autoridades superiores; porque não há autoridade que não venha de Deus; e as que existem foram ordenadas por Deus.

2

Por isso quem resiste à autoridade resiste à ordenação de Deus; e os que resistem trarão sobre si mesmos a condenação.

3

Porque os magistrados não são motivo de temor para os que fazem o bem, mas para os que fazem o mal. Queres tu, pois, não temer a autoridade? Faze o bem, e terás louvor dela;

4

porquanto ela é ministro de Deus para teu bem. Mas, se fizeres o mal, teme, pois não traz debalde a espada; porque é ministro de Deus, e vingador em ira contra aquele que pratica o mal.

5

Pelo que é necessário que lhe estejais sujeitos, não somente por causa da ira, mas também por causa da consciência.

6

Por esta razão também pagais tributo; porque são ministros de Deus, para atenderem a isso mesmo.

7

Dai a cada um o que lhe é devido: a quem tributo, tributo; a quem imposto, imposto; a quem temor, temor; a quem honra, honra.

8

A ninguém devais coisa alguma, senão o amor recíproco; pois quem ama ao próximo tem cumprido a lei.

9

Com efeito: Não adulterarás; não matarás; não furtarás; não cobiçarás; e se há algum outro mandamento, tudo nesta palavra se resume: Amarás ao teu próximo como a ti mesmo.

10

O amor não faz mal ao próximo. De modo que o amor é o cumprimento da lei.

11

E isso fazei, conhecendo o tempo, que já é hora de despertardes do sono; porque a nossa salvação está agora mais perto de nós do que quando nos tornamos crentes.

12

A noite é passada, e o dia é chegado; dispamo-nos, pois, das obras das trevas, e vistamo-nos das armas da luz.

13

Andemos honestamente, como de dia: não em glutonarias e bebedeiras, não em impudicícias e dissoluções, não em contendas e inveja.

14

Mas revesti-vos do Senhor Jesus Cristo; e não tenhais cuidado da carne em suas concupiscências.

Romanos 14


Romanos Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 13

Romanos

Retorne a índice

Capítulo 14

1

Ora, ao que é fraco na fé, acolhei-o, mas não para condenar-lhe os escrúpulos.

2

Um crê que de tudo se pode comer, e outro, que é fraco, come só legumes.

3

Quem come não despreze a quem não come; e quem não come não julgue a quem come; pois Deus o acolheu.

4

Quem és tu, que julgas o servo alheio? Para seu próprio senhor ele está em pé ou cai; mas estará firme, porque poderoso é o Senhor para o firmar.

5

Um faz diferença entre dia e dia, mas outro julga iguais todos os dias. Cada um esteja inteiramente convicto em sua própria mente.

6

Aquele que faz caso do dia, para o Senhor o faz. E quem come, para o Senhor come, porque dá graças a Deus; e quem não come, para o Senhor não come, e dá graças a Deus.

7

Porque nenhum de nós vive para si, e nenhum morre para si.

8

Pois, se vivemos, para o Senhor vivemos; se morremos, para o Senhor morremos. De sorte que, quer vivamos quer morramos, somos do Senhor.

9

Porque foi para isto mesmo que Cristo morreu e tornou a viver, para ser Senhor tanto de mortos como de vivos.

10

Mas tu, por que julgas teu irmão? Ou tu, também, por que desprezas teu irmão? Pois todos havemos de comparecer ante o tribunal de Deus.

11

Porque está escrito: Por minha vida, diz o Senhor, diante de mim se dobrará todo joelho, e toda língua louvará a Deus.

12

Assim, pois, cada um de nós dará conta de si mesmo a Deus.

13

Portanto não nos julguemos mais uns aos outros; antes o seja o vosso propósito não pôr tropeço ou escândalo ao vosso irmão.

14

Eu sei, e estou certo no Senhor Jesus, que nada é de si mesmo imundo a não ser para aquele que assim o considera; para esse é imundo.

15

Pois, se pela tua comida se entristece teu irmão, já não andas segundo o amor. Não faças perecer por causa da tua comida aquele por quem Cristo morreu.

16

Não seja pois censurado o vosso bem;

17

porque o reino de Deus não consiste no comer e no beber, mas na justiça, na paz, e na alegria no Espírito Santo.

18

Pois quem nisso serve a Cristo agradável é a Deus e aceito aos homens.

19

Assim, pois, sigamos as coisas que servem para a paz e as que contribuem para a edificação mútua.

20

Não destruas por causa da comida a obra de Deus. Na verdade tudo é limpo, mas é um mal para o homem dar motivo de tropeço pelo comer.

21

Bom é não comer carne, nem beber vinho, nem fazer outra coisa em que teu irmão tropece.

22

A fé que tens, guarda-a contigo mesmo diante de Deus. Bem-aventurado aquele que não se condena a si mesmo naquilo que aprova.

23

Mas aquele que tem dúvidas, se come está condenado, porque o que faz não provém da fé; e tudo o que não provém da fé é pecado.

Romanos 15


Romanos Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 14

Romanos

Retorne a índice

Capítulo 15

1

Ora nós, que somos fortes, devemos suportar as fraquezas dos fracos, e nào agradar a nós mesmos.

2

Portanto cada um de nós agrade ao seu próximo, visando o que é bom para edificação.

3

Porque também Cristo não se agradou a si mesmo, mas como está escrito: Sobre mim caíram as injúrias dos que te injuriavam.

4

Porquanto, tudo que dantes foi escrito, para nosso ensino foi escrito, para que, pela constância e pela consolação provenientes das Escrituras, tenhamos esperança.

5

Ora, o Deus de constância e de consolação vos dê o mesmo sentimento uns para com os outros, segundo Cristo Jesus.

6

Para que unânimes, e a uma boca, glorifiqueis ao Deus e Pai de nosso Senhor Jesus Cristo.

7

Portanto recebei-vos uns aos outros, como também Cristo nos recebeu, para glória de Deus.

8

Digo pois que Cristo foi feito ministro da circuncisão, por causa da verdade de Deus, para confirmar as promessas feitas aos pais;

9

e para que os gentios glorifiquem a Deus pela sua misericórdia, como está escrito: Portanto eu te louvarei entre os gentios, e cantarei ao teu nome.

10

E outra vez diz: Alegrai-vos, gentios, juntamente com o povo.

11

E ainda: Louvai ao Senhor, todos os gentios, e louvem-no, todos os povos.

12

E outra vez, diz também Isaías: Haverá a raiz de Jessé, aquele que se levanta para reger os gentios; nele os gentios esperarão.

13

Ora, o Deus de esperança vos encha de todo o gozo e paz na vossa fé, para que abundeis na esperança pelo poder do Espírito Santo.

14

Eu, da minha parte, irmãos meus, estou persuadido a vosso respeito, que vós já estais cheios de bondade, cheios de todo o conhecimento e capazes, vós mesmos, de admoestar-vos uns aos outros.

15

Mas em parte vos escrevo mais ousadamente, como para vos trazer outra vez isto à memória, por causa da graça que por Deus me foi dada,

16

para ser ministro de Cristo Jesus entre os gentios, ministrando o evangelho de Deus, para que sejam aceitáveis os gentios como oferta, santificada pelo Espírito Santo.

17

Tenho, portanto, motivo para me gloriar em Cristo Jesus, nas coisas concernentes a Deus;

18

porque não ousarei falar de coisa alguma senão daquilo que Cristo por meu intermédio tem feito, para obediência da parte dos gentios, por palavra e por obras,

19

pelo poder de sinais e prodígios, no poder do Espírito Santo; de modo que desde Jerusalém e arredores, até a Ilíria, tenho divulgado o evangelho de Cristo;

20

deste modo esforçando-me por anunciar o evangelho, não onde Cristo houvera sido nomeado, para não edificar sobre fundamento alheio;

21

antes, como está escrito: Aqueles a quem não foi anunciado, o verão; e os que não ouviram, entenderão.

22

Pelo que também muitas vezes tenho sido impedido de ir ter convosco;

23

mas agora, não tendo mais o que me detenha nestas regiões, e tendo já há muitos anos grande desejo de ir visitar-vos,

24

eu o farei quando for à Espanha; pois espero ver-vos de passagem e por vós ser encaminhado para lá, depois de ter gozado um pouco da vossa companhia.

25

Mas agora vou a Jerusalém para ministrar aos santos.

26

Porque pareceu bem à Macedônia e à Acaia levantar uma oferta fraternal para os pobres dentre os santos que estão em Jerusalém.

27

Isto pois lhes pareceu bem, como devedores que são para com eles. Porque, se os gentios foram participantes das bênçãos espirituais dos judeus, devem também servir a estes com as materiais.

28

Tendo, pois, concluído isto, e havendo-lhes consignado este fruto, de lá, passando por vós, irei à Espanha.

29

E bem sei que, quando for visitar-vos, chegarei na plenitude da bênção de Cristo.

30

Rogo-vos, irmãos, por nosso Senhor Jesus Cristo e pelo amor do Espírito, que luteis juntamente comigo nas vossas orações por mim a Deus,

31

para que eu seja livre dos rebeldes que estão na Judéia, e que este meu ministério em Jerusalém seja aceitável aos santos;

32

a fim de que, pela vontade de Deus, eu chegue até vós com alegria, e possa entre vós recobrar as forças.

33

E o Deus de paz seja com todos vós. Amém.

Romanos 16


Romanos Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 15

Romanos

Retorne a índice

Capítulo 16

1

Recomendo-vos a nossa irmã Febe, que é serva da igreja que está em Cencréia;

2

para que a recebais no Senhor, de um modo digno dos santos, e a ajudeis em qualquer coisa que de vós necessitar; porque ela tem sido o amparo de muitos, e de mim em particular.

3

Saudai a Prisca e a Áqüila, meus cooperadores em Cristo Jesus,

4

os quais pela minha vida expuseram as suas cabeças; o que não só eu lhes agradeço, mas também todas as igrejas dos gentios.

5

Saudai também a igreja que está na casa deles. Saudai a Epêneto, meu amado, que é as primícias da Ásia para Cristo.

6

Saudai a Maria, que muito trabalhou por vós.

7

Saudai a Andrônico e a Júnias, meus parentes e meus companheiros de prisão, os quais são bem conceituados entre os apóstolos, e que estavam em Cristo antes de mim.

8

Saudai a Ampliato, meu amado no Senhor.

9

Saudai a Urbano, nosso cooperador em Cristo, e a Estáquis, meu amado.

10

Saudai a Apeles, aprovado em Cristo. Saudai aos da casa de Aristóbulo.

11

Saudai a Herodião, meu parente. Saudai aos da casa de Narciso que estão no Senhor.

12

Saudai a Trifena e a Trifosa, que trabalham no Senhor. Saudai a amada Pérside, que muito trabalhou no Senhor.

13

Saudai a Rufo, eleito no Senhor, e a sua mãe e minha.

14

Saudai a Asíncrito, a Flegonte, a Hermes, a Pátrobas, a Hermes, e aos irmãos que estão com eles.

15

Saudai a Filólogo e a Júlia, a Nereu e a sua irmã, e a Olimpas, e a todos os santos que com eles estão.

16

Saudai-vos uns aos outros com ósculo santo. Todas as igrejas de Cristo vos saúdam.

17

Rogo-vos, irmãos, que noteis os que promovem dissensões e escândalos contra a doutrina que aprendestes; desviai-vos deles.

18

Porque os tais não servem a Cristo nosso Senhor, mas ao seu ventre; e com palavras suaves e lisonjas enganam os corações dos inocentes.

19

Pois a vossa obediência é conhecida de todos. Comprazo-me, portanto, em vós; e quero que sejais sábios para o bem, mas simples para o mal.

20

E o Deus de paz em breve esmagará a Satanás debaixo dos vossos pés. A graça de nosso Senhor Jesus Cristo seja convosco.

21

Saúdam-vos Timóteo, meu cooperador, e Lúcio, e Jáson, e Sosípatro, meus parentes.

22

Eu, Tércio, que escrevo esta carta, vos saúdo no Senhor.

23

Saúda-vos Gaio, hospedeiro meu e de toda a igreja. Saúda-vos Erasto, tesoureiro da cidade, e também o irmão Quarto.

24

A graça de nosso Senhor Jesus Cristo seja com todos vós. Amém.

25

Ora, àquele que é poderoso para vos confirmar, segundo o meu evangelho e a pregação de Jesus Cristo, conforme a revelação do mistério guardado em silêncio desde os tempos eternos,

26

mas agora manifesto e, por meio das Escrituras proféticas, segundo o mandamento do Deus, eterno, dado a conhecer a todas as nações para obediência da fé;

27

ao único Deus sábio seja dada glória por Jesus Cristo para todo o sempre. Amém.

1 Coríntios 1


1 Coríntios Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Romanos 16

1 Coríntios

Retorne a índice

Capítulo 1

1

Paulo, chamado para ser apóstolo de Jesus Cristo pela vontade de Deus, e o irmão Sóstenes,

2

à igreja de Deus que está em Corinto, aos santificados em Cristo Jesus, chamados para serem santos, com todos os que em todo lugar invocam o nome de nosso Senhor Jesus Cristo, Senhor deles e nosso:

3

Graça seja convosco, e paz, da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

4

Sempre dou graças a Deus por vós, pela graça de Deus que vos foi dada em Cristo Jesus;

5

porque em tudo fostes enriquecidos nele, em toda palavra e em todo o conhecimento,

6

assim como o testemunho de Cristo foi confirmado entre vós;

7

de maneira que nenhum dom vos falta, enquanto aguardais a manifestação de nosso Senhor Jesus Cristo,

8

o qual também vos confirmará até o fim, para serdes irrepreensíveis no dia de nosso Senhor Jesus Cristo.

9

Fiel é Deus, pelo qual fostes chamados para a comunhão de seu Filho Jesus Cristo nosso Senhor.

10

Rogo-vos, irmãos, em nome de nosso Senhor Jesus Cristo, que sejais concordes no falar, e que não haja dissensões entre vós; antes sejais unidos no mesmo pensamento e no mesmo parecer.

11

Pois a respeito de vós, irmãos meus, fui informado pelos da família de Cloé que há contendas entre vós.

12

Quero dizer com isto, que cada um de vós diz: Eu sou de Paulo; ou, Eu de Apolo; ou Eu sou de Cefas; ou, Eu de Cristo.

13

será que Cristo está dividido? foi Paulo crucificado por amor de vós? ou fostes vós batizados em nome de Paulo?

14

Dou graças a Deus que a nenhum de vós batizei, senão a Crispo e a Gaio;

15

para que ninguém diga que fostes batizados em meu nome.

16

É verdade, batizei também a família de Estéfanas, além destes, não sei se batizei algum outro.

17

Porque Cristo não me enviou para batizar, mas para pregar o evangelho; não em sabedoria de palavras, para não se tornar vã a cruz de Cristo.

18

Porque a palavra da cruz é deveras loucura para os que perecem; mas para nós, que somos salvos, é o poder de Deus.

19

porque está escrito: Destruirei a sabedoria dos sábios, e aniquilarei a sabedoria o entendimento dos entendidos.

20

Onde está o sábio? Onde o escriba? Onde o questionador deste século? Porventura não tornou Deus louca a sabedoria deste mundo?

21

Visto como na sabedoria de Deus o mundo pela sua sabedoria não conheceu a Deus, aprouve a Deus salvar pela loucura da pregação os que crêem.

22

Pois, enquanto os judeus pedem sinal, e os gregos buscam sabedoria,

23

nós pregamos a Cristo crucificado, que é escândalo para os judeus, e loucura para os gregos,

24

mas para os que são chamados, tanto judeus como gregos, Cristo, poder de Deus, e sabedoria de Deus.

25

Porque a loucura de Deus é mais sábia que os homens; e a fraqueza de Deus é mais forte que os homens.

26

Ora, vede, irmãos, a vossa vocação, que não são muitos os sábios segundo a carne, nem muitos os poderosos. nem muitos os nobres que são chamados.

27

Pelo contrário, Deus escolheu as coisas loucas do mundo para confundir os sábios; e Deus escolheu as coisas fracas do mundo para confundir as fortes;

28

e Deus escolheu as coisas ignóbeis do mundo, e as desprezadas, e as que não são, para reduzir a nada as que são;

29

para que nenhum mortal se glorie na presença de Deus.

30

Mas vós sois dele, em Cristo Jesus, o qual para nós foi feito por Deus sabedoria, e justiça, e santificação, e redenção;

31

para que, como está escrito: Aquele que se gloria, glorie-se no Senhor.

1 Coríntios 2


1 Coríntios Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 1

1 Coríntios

Retorne a índice

Capítulo 2

1

E eu, irmãos, quando fui ter convosco, anunciando-vos o testemunho de Deus, não fui com sublimidade de palavras ou de sabedoria.

2

Porque nada me propus saber entre vós, senão a Jesus Cristo, e este crucificado.

3

E eu estive convosco em fraqueza, e em temor, e em grande tremor.

4

A minha linguagem e a minha pregação não consistiram em palavras persuasivas de sabedoria, mas em demonstração do Espírito de poder;

5

para que a vossa fé não se apoiasse na sabedoria dos homens, mas no poder de Deus.

6

Na verdade, entre os perfeitos falamos sabedoria, não porém a sabedoria deste mundo, nem dos príncipes deste mundo, que estão sendo reduzidos a nada;

7

mas falamos a sabedoria de Deus em mistério, que esteve oculta, a qual Deus preordenou antes dos séculos para nossa glória;

8

a qual nenhum dos príncipes deste mundo compreendeu; porque se a tivessem compreendido, não teriam crucificado o Senhor da glória.

9

Mas, como está escrito: As coisas que olhos não viram, nem ouvidos ouviram, nem penetraram o coração do homem, são as que Deus preparou para os que o amam.

10

Porque Deus no-las revelou pelo seu Espírito; pois o Espírito esquadrinha todas as coisas, mesmos as profundezas de Deus.

11

Pois, qual dos homens entende as coisas do homem, senão o espírito do homem que nele está? assim também as coisas de Deus, ninguém as compreendeu, senão o Espírito de Deus.

12

Ora, nós não temos recebido o espírito do mundo, mas sim o Espírito que provém de Deus, a fim de compreendermos as coisas que nos foram dadas gratuitamente por Deus;

13

as quais também falamos, não com palavras ensinadas pela sabedoria humana, mas com palavras ensinadas pelo Espírito Santo, comparando coisas espirituais com espirituais.

14

Ora, o homem natural não aceita as coisas do Espírito de Deus, porque para ele são loucura; e não pode entendê-las, porque elas se discernem espiritualmente.

15

Mas o que é espiritual discerne bem tudo, enquanto ele por ninguém é discernido.

16

Pois, quem jamais conheceu a mente do Senhor, para que possa instruí-lo? Mas nós temos a mente de Cristo.

1 Coríntios 3


1 Coríntios Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 2

1 Coríntios

Retorne a índice

Capítulo 3

1

E eu, irmãos não vos pude falar como a espírituais, mas como a carnais, como a criancinhas em Cristo.

2

Leite vos dei por alimento, e não comida sólida, porque não a podíeis suportar; nem ainda agora podeis;

3

porquanto ainda sois carnais; pois, havendo entre vós inveja e contendas, não sois porventura carnais, e não estais andando segundo os homens?

4

Porque, dizendo um: Eu sou de Paulo; e outro: Eu de Apolo; não sois apenas homens?

5

Pois, que é Apolo, e que é Paulo, senão ministros pelos quais crestes, e isso conforme o que o Senhor concedeu a cada um?

6

Eu plantei; Apolo regou; mas Deus deu o crescimento.

7

De modo que, nem o que planta é alguma coisa, nem o que rega, mas Deus, que dá o crescimento.

8

Ora, uma só coisa é o que planta e o que rega; e cada um receberá o seu galardão segundo o seu trabalho.

9

Porque nós somos cooperadores de Deus; vós sois lavoura de Deus e edifício de Deus.

10

Segundo a graça de Deus que me foi dada, lancei eu como sábio construtor, o fundamento, e outro edifica sobre ele; mas veja cada um como edifica sobre ele.

11

Porque ninguém pode lançar outro fundamento, além do que já está posto, o qual é Jesus Cristo.

12

E, se alguém sobre este fundamento levanta um edifício de ouro, prata, pedras preciosas, madeira, feno, palha,

13

a obra de cada um se manifestará; pois aquele dia a demonstrará, porque será reveldada no fogo, e o fogo provará qual seja a obra de cada um.

14

Se permanecer a obra que alguém sobre ele edificou, esse receberá galardão.

15

Se a obra de alguém se queimar, sofrerá ele prejuízo; mas o tal será salvo todavia como que pelo fogo.

16

Não sabeis vós que sois santuário de Deus, e que o Espírito de Deus habita em vós?

17

Se alguém destruir o santuário de Deus, Deus o destruirá; porque sagrado é o santuário de Deus, que sois vós.

18

Ninguém se engane a si mesmo; se alguém dentre vós se tem por sábio neste mundo, faça-se louco para se tornar sábio.

19

Porque a sabedoria deste mundo é loucura diante de Deus; pois está escrito: Ele apanha os sábios na sua própria astúcia;

20

e outra vez: O Senhor conhece as cogitações dos sábios, que são vãs.

21

Portanto ninguém se glorie nos homens; porque tudo é vosso;

22

seja Paulo, ou Apolo, ou Cefas; seja o mundo, ou a vida, ou a morte; sejam as coisas presentes, ou as vindouras, tudo é vosso,

23

e vós de Cristo, e Cristo de Deus.

1 Coríntios 4


1 Coríntios Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 3

1 Coríntios

Retorne a índice

Capítulo 4

1

Que os homens nos considerem, pois, como ministros de Cristo, e despenseiros dos mistérios de Deus.

2

Ora, além disso, o que se requer nos despenseiros é que cada um seja encontrado fiel.

3

Todavia, a mim mui pouco se me dá de ser julgado por vós, ou por qualquer tribunal humano; nem eu tampouco a mim mesmo me julgo.

4

Porque, embora em nada me sinta culpado, nem por isso sou justificado; pois quem me julga é o Senhor.

5

Portanto nada julgueis antes do tempo, até que venha o Senhor, o qual não só trará à luz as coisas ocultas das trevas, mas também manifestará os desígnios dos corações; e então cada um receberá de Deus o seu louvor.

6

Ora, irmãos, estas coisas eu as apliquei figuradamente a mim e a Apolo, por amor de vós; para que em nós aprendais a não ir além do que está escrito, de modo que nenhum de vós se ensoberbeça a favor de um contra outro.

7

Pois, quem te diferença? E que tens tu que não tenhas recebido? E, se o recebeste, por que te glorias, como se não o houveras recebido?

8

Já estais fartos! já estais ricos! sem nós já chegastes a reinar! e oxalá reinásseis de fato, para que também nós reinássemos convosco!

9

Porque tenho para mim, que Deus a nós, apóstolos, nos pôs por últimos, como condenados à morte; pois somos feitos espetáculo ao mundo, tanto a anjos como a homens.

10

Nós somos loucos por amor de Cristo, e vós sábios em Cristo; nós fracos, e vós fortes; vós ilustres, e nós desprezíveis.

11

Até a presente hora padecemos fome, e sede; estamos nus, e recebemos bofetadas, e não temos pousada certa,

12

e nos afadigamos, trabalhando com nossas próprias mãos; somos injuriados, e bendizemos; somos perseguidos, e o suportamos;

13

somos difamados, e exortamos; até o presente somos considerados como o refugo do mundo, e como a escória de tudo.

14

Não escrevo estas coisas para vos envergonhar, mas para vos admoestar, como a filhos meus amados.

15

Porque ainda que tenhais dez mil aios em Cristo, não tendes contudo muitos pais; pois eu pelo evangelho vos gerei em Cristo Jesus.

16

Rogo-vos, portanto, que sejais meus imitadores.

17

Por isso mesmo vos enviei Timóteo, que é meu filho amado, e fiel no Senhor; o qual vos lembrará os meus caminhos em Cristo, como por toda parte eu ensino em cada igreja.

18

Mas alguns andam inchados, como se eu não houvesse de ir ter convosco.

19

Em breve, porém, irei ter convosco, se o Senhor quiser, e então conhecerei, não as palavras dos que andam inchados, mas o poder.

20

Porque o reino de Deus não consiste em palavras, mas em poder.

21

Que quereis? Irei a vós com vara, ou com amor e espírito de mansidão?

1 Coríntios 5


1 Coríntios Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 4

1 Coríntios

Retorne a índice

Capítulo 5

1

para que a recebais no Senhor, de um modo digno dos santos, imoralidade que nem mesmo entre os gentios se vê, a ponto de haver quem vive com a mulher de seu pai.

2

E vós estais inchados? e nem ao menos pranteastes para que fosse tirado do vosso meio quem praticou esse mal?

3

Eu, na verdade, ainda que ausente no corpo, mas presente no espírito, já julguei, como se estivesse presente, aquele que cometeu este ultraje.

4

Em nome de nosso Senhor Jesus, congregados vós e o meu espírito, pelo poder de nosso Senhor Jesus,

5

seja entregue a Satanás para destruição da carne, para que o espírito seja salvo no dia do Senhor Jesus.

6

Não é boa a vossa jactância. Não sabeis que um pouco de fermento leveda a massa toda?

7

Expurgai o fermento velho, para que sejais massa nova, assim como sois sem fermento. Porque Cristo, nossa páscoa, já foi sacrificado.

8

Pelo que celebremos a festa, não com o fermento velho, nem com o fermento da malícia e da corrupção, mas com os ázimos da sinceridade e da verdade.

9

Já por carta vos escrevi que não vos comunicásseis com os que se prostituem;

10

com isso não me referia à comunicação em geral com os devassos deste mundo, ou com os avarentos, ou com os roubadores, ou com os idólatras; porque então vos seria necessário sair do mundo.

11

Mas agora vos escrevo que não vos comuniqueis com aquele que, dizendo-se irmão, for devasso, ou avarento, ou idólatra, ou maldizente, ou beberrão, ou roubador; com esse tal nem sequer comais.

12

Pois, que me importa julgar os que estão de fora? Não julgais vós os que estão de dentro?

13

Mas Deus julga os que estão de fora. Tirai esse iníquo do meio de vós.

1 Coríntios 6


1 Coríntios Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 5

1 Coríntios

Retorne a índice

Capítulo 6

1

Ousa algum de vós, tendo uma queixa contra outro, ir a juízo perante os injustos, e não perante os santos?

2

Ou não sabeis vós que os santos hão de julgar o mundo? Ora, se o mundo há de ser julgado por vós, sois porventura indignos de julgar as coisas mínimas?

3

Não sabeis vós que havemos de julgar os anjos? Quanto mais as coisas pertencentes a esta vida?

4

Então, se tiverdes negócios em juízo, pertencentes a esta vida, constituís como juízes deles os que são de menos estima na igreja?

5

Para vos envergonhar o digo. Será que não há entre vós sequer um sábio, que possa julgar entre seus irmãos?

6

Mas vai um irmão a juízo contra outro irmão, e isto perante incrédulos?

7

Na verdade já é uma completa derrota para vós o terdes demandadas uns contra os outros. Por que não sofreis antes a injustiça? Por que não sofreis antes a fraude?

8

Mas vós mesmos é que fazeis injustiça e defraudais; e isto a irmãos.

9

Não sabeis que os injustos não herdarão o reino de Deus? Não vos enganeis: nem os devassos, nem os idólatras, nem os adúlteros, nem os efeminados, nem os sodomitas,

10

nem os ladrões, nem os avarentos, nem os bêbedos, nem os maldizentes, nem os roubadores herdarão o reino de Deus.

11

E tais fostes alguns de vós; mas fostes lavados, mas fostes santificados, mas fostes justificados em nome do Senhor Jesus Cristo e no Espírito do nosso Deus.

12

Todas as coisas me são lícitas, mas nem todas as coisas convêm. Todas as coisas me são lícitas; mas eu não me deixarei dominar por nenhuma delas.

13

Os alimentos são para o estômago e o estômago para os alimentos; Deus, porém aniquilará, tanto um como os outros. Mas o corpo não é para a prostituição, mas para o Senhor, e o Senhor para o corpo.

14

Ora, Deus não somente ressuscitou ao Senhor, mas também nos ressuscitará a nós pelo seu poder.

15

Não sabeis vós que os vossos corpos são membros de Cristo? Tomarei pois os membros de Cristo, e os farei membros de uma meretriz? De modo nenhum.

16

Ou não sabeis que o que se une à meretriz, faz-se um corpo com ela? Porque, como foi dito, os dois serão uma só carne.

17

Mas, o que se une ao Senhor é um só espírito com ele.

18

Fugi da prostituição. Qualquer outro pecado que o homem comete, é fora do corpo; mas o que se prostitui peca contra o seu próprio corpo.

19

Ou não sabeis que o vosso corpo é santuário do Espírito Santo, que habita em vós, o qual possuís da parte de Deus, e que não sois de vós mesmos?

20

Porque fostes comprados por preço; glorificai pois a Deus no vosso corpo.

1 Coríntios 7


1 Coríntios Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 6

1 Coríntios

Retorne a índice

Capítulo 7

1

Ora, quanto às coisas de que me escrevestes, bom seria que o homem não tocasse em mulher;

2

mas, por causa da prostituição, tenha cada homem sua própria mulher e cada mulher seu próprio marido.

3

O marido pague à mulher o que lhe é devido, e do mesmo modo a mulher ao marido.

4

A mulher não tem autoridade sobre o seu próprio corpo, mas sim o marido; e também da mesma sorte o marido não tem autoridade sobre o seu próprio corpo, mas sim a mulher.

5

Não vos negueis um ao outro, senão de comum acordo por algum tempo, a fim de vos aplicardes à oração e depois vos ajuntardes outra vez, para que Satanás não vos tente pela vossa incontinência.

6

Digo isto, porém, como que por concessão e não por mandamento.

7

Contudo queria que todos os homens fossem como eu mesmo; mas cada um tem de Deus o seu próprio dom, um deste modo, e outro daquele.

8

Digo, porém, aos solteiros e às viúvas, que lhes é bom se ficarem como eu.

9

Mas, se não podem conter-se, casem-se. Porque é melhor casar do que abrasar-se.

10

Todavia, aos casados, mando, não eu mas o Senhor, que a mulher não se aparte do marido;

11

se, porém, se apartar, que fique sem casar, ou se reconcilie com o marido; e que o marido não deixe a mulher.

12

Mas aos outros digo eu, não o Senhor: Se algum irmão tem mulher incrédula, e ela consente em habitar com ele, não se separe dela.

13

E se alguma mulher tem marido incrédulo, e ele consente em habitar com ela, não se separe dele.

14

Porque o marido incrédulo é santificado pela mulher, e a mulher incrédula é santificada pelo marido crente; de outro modo, os vossos filhos seriam imundos; mas agora são santos.

15

Mas, se o incrédulo se apartar, aparte-se; porque neste caso o irmão, ou a irmã, não está sujeito à servidão; pois Deus nos chamou em paz.

16

Pois, como sabes tu, ó mulher, se salvarás teu marido? ou, como sabes tu, ó marido, se salvarás tua mulher?

17

Somente ande cada um como o Senhor lhe repartiu, cada um como Deus o chamou. E é isso o que ordeno em todas as igrejas.

18

Foi chamado alguém, estando circuncidado? permaneça assim. Foi alguém chamado na incircuncisão? não se circuncide.

19

A circuncisão nada é, e também a incircuncisão nada é, mas sim a observância dos mandamentos de Deus.

20

Cada um fique no estado em que foi chamado.

21

Foste chamado sendo escravo? não te dê cuidado; mas se ainda podes tornar-te livre, aproveita a oportunidade.

22

Pois aquele que foi chamado no Senhor, mesmo sendo escravo, é um liberto do Senhor; e assim também o que foi chamado sendo livre, escravo é de Cristo.

23

Por preço fostes comprados; mas vos façais escravos de homens.

24

Irmãos, cada um fique diante de Deus no estado em que foi chamado.

25

Ora, quanto às virgens, não tenho mandamento do Senhor; dou, porém, o meu parecer, como quem tem alcançado misericórdia do Senhor para ser fiel.

26

Acho, pois, que é bom, por causa da instante necessidade, que a pessoa fique como está.

27

Estás ligado a mulher? não procures separação. Estás livre de mulher? não procures casamento.

28

Mas, se te casares, não pecaste; e, se a virgem se casar, não pecou. Todavia estes padecerão tribulação na carne e eu quisera poupar-vos.

29

Isto, porém, vos digo, irmãos, que o tempo se abrevia; pelo que, doravante, os que têm mulher sejam como se não a tivessem;

30

os que choram, como se não chorassem; os que folgam, como se não folgassem; os que compram, como se não possuíssem;

31

e os que usam deste mundo, como se dele não usassem em absoluto, porque a aparência deste mundo passa.

32

Pois quero que estejais livres de cuidado. Quem não é casado cuida das coisas do Senhor, em como há de agradar ao Senhor,

33

mas quem é casado cuida das coisas do mundo, em como há de agradar a sua mulher,

34

e está dividido. A mulher não casada e a virgem cuidam das coisas do Senhor para serem santas, tanto no corpo como no espírito; a casada, porém, cuida das coisas do mundo, em como há de agradar ao marido.

35

E digo isto para proveito vosso; não para vos enredar, mas para o que é decente, e a fim de poderdes dedicar-vos ao Senhor sem distração alguma.

36

Mas, se alguém julgar que lhe é desairoso conservar solteira a sua filha donzela, se ela estiver passando da idade de se casar, e se for necessário, faça o que quiser; não peca; casem-se.

37

Todavia aquele que está firme em seu coração, não tendo necessidade, mas tendo domínio sobre a sua própria vontade, se resolver no seu coração guardar virgem sua filha, fará bem.

38

De modo que aquele que dá em casamento a sua filha donzela, faz bem; mas o que não a der, fará melhor.

39

A mulher está ligada enquanto o marido vive; mas se falecer o marido, fica livre para casar com quem quiser, contanto que seja no Senhor.

40

Será, porém, mais feliz se permanecer como está, segundo o meu parecer, e eu penso que também tenho o Espírito de Deus.

1 Coríntios 8


1 Coríntios Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 7

1 Coríntios

Retorne a índice

Capítulo 8

1

Ora, no tocante às coisas sacrificadas aos ídolos, sabemos que todos temos ciência. A ciência incha, mas o amor edifica.

2

Se alguém cuida saber alguma coisa, ainda não sabe como convém saber.

3

Mas, se alguém ama a Deus, esse é conhececido dele.

4

Quanto, pois, ao comer das coisas sacrificadas aos ídolos, sabemos que o ídolo nada é no mundo, e que não há outro Deus, senão um só.

5

Pois, ainda que haja também alguns que se chamem deuses, quer no céu quer na terra (como há muitos deuses e muitos senhores),

6

todavia para nós há um só Deus, o Pai, de quem são todas as coisas e para quem nós vivemos; e um só Senhor, Jesus Cristo, pelo qual existem todas as coisas, e por ele nós também.

7

Entretanto, nem em todos há esse conhecimento; pois alguns há que, acostumados até agora com o ídolo, comem como de coisas sacrificadas a um ídolo; e a sua consciência, sendo fraca, contamina-se.

8

Não é, porém, a comida que nos há de recomendar a Deus; pois não somos piores se não comermos, nem melhores se comermos.

9

Mas, vede que essa liberdade vossa não venha a ser motivo de tropeço para os fracos.

10

Porque, se alguém te vir a ti, que tens ciência, reclinado à mesa em templo de ídolos, não será induzido, sendo a sua consciência fraca, a comer das coisas sacrificadas aos ídolos?

11

Pela tua ciência, pois, perece aquele que é fraco, o teu irmão por quem Cristo morreu.

12

Ora, pecando assim contra os irmãos, e ferindo-lhes a consciência quando fraca, pecais contra Cristo.

13

Pelo que, se a comida fizer tropeçar a meu irmão, nunca mais comerei carne, para não servir de tropeço a meu irmão.

1 Coríntios 9


1 Coríntios Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 8

1 Coríntios

Retorne a índice

Capítulo 9

1

Não sou eu livre? Não sou apóstolo? Não vi eu a Jesus nosso Senhor? Não sois vós obra minha no Senhor?

2

Se eu não sou apóstolo para os outros, ao menos para vós o sou; porque vós sois o selo do meu apostolado no Senhor.

3

Esta é a minha defesa para com os que me acusam.

4

Não temos nós direito de comer e de beber?

5

Não temos nós direito de levar conosco esposa crente, como também os demais apóstolos, e os irmãos do Senhor, e Cefas?

6

Ou será que só eu e Barnabé não temos direito de deixar de trabalhar?

7

Quem jamais vai à guerra à sua própria custa? Quem planta uma vinha e não come do seu fruto? Ou quem apascenta um rebanho e não se alimenta do leite do rebanho?

8

Porventura digo eu isto como homem? Ou não diz a lei também o mesmo?

9

Pois na lei de Moisés está escrito: Não atarás a boca do boi quando debulha. Porventura está Deus cuidando dos bois?

10

Ou não o diz certamente por nós? Com efeito, é por amor de nós que está escrito; porque o que lavra deve debulhar com esperança de participar do fruto.

11

Se nós semeamos para vós as coisas espirituais, será muito que de vós colhamos as materias?

12

Se outros participam deste direito sobre vós, por que não nós com mais justiça? Mas nós nunca usamos deste direito; antes suportamos tudo, para não pormos impedimento algum ao evangelho de Cristo.

13

Não sabeis vós que os que administram o que é sagrado comem do que é do templo? E que os que servem ao altar, participam do altar?

14

Assim ordenou também o Senhor aos que anunciam o evangelho, que vivam do evangelho.

15

Mas eu de nenhuma destas coisas tenho usado. Nem escrevo isto para que assim se faça comigo; porque melhor me fora morrer, do que alguém fazer vã esta minha glória.

16

Pois, se anuncio o evangelho, não tenho de que me gloriar, porque me é imposta essa obrigação; e ai de mim, se não anunciar o evangelho!

17

Se, pois, o faço de vontade própria, tenho recompensa; mas, se não é de vontade própria, estou apenas incumbido de uma mordomia.

18

Logo, qual é a minha recompensa? É que, pregando o evangelho, eu o faça gratuitamente, para não usar em absoluto do meu direito no evangelho.

19

Pois, sendo livre de todos, fiz-me escravo de todos para ganhar o maior número possível:

20

Fiz-me como judeu para os judeus, para ganhar os judeus; para os que estão debaixo da lei, como se estivesse eu debaixo da lei (embora debaixo da lei não esteja), para ganhar os que estão debaixo da lei;

21

para os que estão sem lei, como se estivesse sem lei (não estando sem lei para com Deus, mas debaixo da lei de Cristo), para ganhar os que estão sem lei.

22

Fiz-me como fraco para os fracos, para ganhar os fracos. Fiz-me tudo para todos, para por todos os meios chegar a salvar alguns.

23

Ora, tudo faço por causa do evangelho, para dele tornar-me co-participante.

24

Não sabeis vós que os que correm no estádio, todos, na verdade, correm, mas um só é que recebe o prêmio? Correi de tal maneira que o alcanceis.

25

E todo aquele que luta, exerce domínio próprio em todas as coisas; ora, eles o fazem para alcançar uma coroa corruptível, nós, porém, uma incorruptível.

26

Pois eu assim corro, não como indeciso; assim combato, não como batendo no ar.

27

Antes subjugo o meu corpo, e o reduzo à submissão, para que, depois de pregar a outros, eu mesmo não venha a ficar reprovado.

1 Coríntios 10


1 Coríntios Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 9

1 Coríntios

Retorne a índice

Capítulo 10

1

Pois não quero, irmãos, que ignoreis que nossos pais estiveram todos debaixo da nuvem, e todos passaram pelo mar;

2

e, na nuvem e no mar, todos foram batizados em Moisés,

3

e todos comeram do mesmo alimento espiritual;

4

e beberam todos da mesma bebida espiritual, porque bebiam da pedra espiritual que os acompanhava; e a pedra era Cristo.

5

Mas Deus não se agradou da maior parte deles; pelo que foram prostrados no deserto.

6

Ora, estas coisas nos foram feitas para exemplo, a fim de que não cobicemos as coisas más, como eles cobiçaram.

7

Não vos torneis, pois, idólatras, como alguns deles, conforme está escrito: O povo assentou-se a comer e a beber, e levantou-se para folgar.

8

Nem nos prostituamos, como alguns deles fizeram; e caíram num só dia vinte e três mil.

9

E não tentemos o Senhor, como alguns deles o tentaram, e pereceram pelas serpentes.

10

E não murmureis, como alguns deles murmuraram, e pereceram pelo destruidor.

11

Ora, tudo isto lhes acontecia como exemplo, e foi escrito para aviso nosso, para quem já são chegados os fins dos séculos.

12

Aquele, pois, que pensa estar em pé, olhe não caia.

13

Não vos sobreveio nenhuma tentação, senão humana; mas fiel é Deus, o qual não deixará que sejais tentados acima do que podeis resistir, antes com a tentação dará também o meio de saída, para que a possais suportar.

14

Portanto, meus amados, fugi da idolatria.

15

Falo como a entendidos; julgai vós mesmos o que digo.

16

Porventura o cálice de bênção que abençoamos, não é a comunhão do sangue de Cristo? O pão que partimos, não é porventura a comunhão do corpo de Cristo?

17

Pois nós, embora muitos, somos um só pão, um só corpo; porque todos participamos de um mesmo pão.

18

Vede a Israel segundo a carne; os que comem dos sacrifícios não são porventura participantes do altar?

19

Mas que digo? Que o sacrificado ao ídolo é alguma coisa? Ou que o ídolo é alguma coisa?

20

Antes digo que as coisas que eles sacrificam, sacrificam-nas a demônios, e não a Deus. E não quero que sejais participantes com os demônios.

21

Não podeis beber do cálice do Senhor e do cálice de demônios; não podeis participar da mesa do Senhor e da mesa de demônios.

22

Ou provocaremos a zelos o Senhor? Somos, porventura, mais fortes do que ele?

23

Todas as coisas são lícitas, mas nem todas as coisas convêm; todas as coisas são lícitas, mas nem todas as coisas edificam.

24

Ninguém busque o proveito próprio, antes cada um o de outrem.

25

Comei de tudo quanto se vende no mercado, nada perguntando por causa da consciência.

26

Pois do Senhor é a terra e a sua plenitude.

27

Se, portanto, algum dos incrédulos vos convidar, e quiserdes ir, comei de tudo o que se puser diante de vós, nada perguntando por causa da consciência.

28

Mas, se alguém vos disser: Isto foi oferecido em sacrifício; não comais por causa daquele que vos advertiu e por causa da consciência;

29

consciência, digo, não a tua, mas a do outro. Pois, por que há de ser julgada a minha liberdade pela consciência de outrem?

30

E, se eu com gratidão participo, por que sou vilipendiado por causa daquilo por que dou graças?

31

Portanto, quer comais quer bebais, ou façais, qualquer outra coisa, fazei tudo para glória de Deus.

32

Não vos torneis causa de tropeço nem a judeus, nem a gregos, nem a igreja de Deus;

33

assim como também eu em tudo procuro agradar a todos, não buscando o meu próprio proveito, mas o de muitos, para que sejam salvos.

1 Coríntios 11


1 Coríntios Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 10

1 Coríntios

Retorne a índice

Capítulo 11

1

Sede meus imitadores, como também eu o sou de Cristo.

2

Ora, eu vos louvo, porque em tudo vos lembrais de mim, e guardais os preceitos assim como vo-los entreguei.

3

Quero porém, que saibais que Cristo é a cabeça de todo homem, o homem a cabeça da mulher, e Deus a cabeça de Cristo.

4

Todo homem que ora ou profetiza com a cabeça coberta desonra a sua cabeça.

5

Mas toda mulher que ora ou profetiza com a cabeça descoberta desonra a sua cabeça, porque é a mesma coisa como se estivesse rapada.

6

Portanto, se a mulher não se cobre com véu, tosquie-se também; se, porém, para a mulher é vergonhoso ser tosquiada ou rapada, cubra-se com véu.

7

Pois o homem, na verdade, não deve cobrir a cabeça, porque é a imagem e glória de Deus; mas a mulher é a glória do homem.

8

Porque o homem não proveio da mulher, mas a mulher do homem;

9

nem foi o homem criado por causa da mulher, mas sim, a mulher por causa do homem.

10

Portanto, a mulher deve trazer sobre a cabeça um sinal de submissão, por causa dos anjos.

11

Todavia, no Senhor, nem a mulher é independente do homem, nem o homem é independente da mulher.

12

pois, assim como a mulher veio do homem, assim também o homem nasce da mulher, mas tudo vem de Deus.

13

julgai entre vós mesmos: é conveniente que uma mulher com a cabeça descoberta ore a Deus?

14

Não vos ensina a própria natureza que se o homem tiver cabelo comprido, é para ele uma desonra;

15

mas se a mulher tiver o cabelo comprido, é para ela uma glória? Pois a cabeleira lhe foi dada em lugar de véu.

16

Mas, se alguém quiser ser contencioso, nós não temos tal costume, nem tampouco as igrejas de Deus.

17

Nisto, porém, que vou dizer-vos não vos louvo; porquanto vos ajuntais, não para melhor, mas para pior.

18

Porque, antes de tudo, ouço que quando vos ajuntais na igreja há entre vós dissensões; e em parte o creio.

19

E até importa que haja entre vós facções, para que os aprovados se tornem manifestos entre vós.

20

De sorte que, quando vos ajuntais num lugar, não é para comer a ceia do Senhor;

21

porque quando comeis, cada um toma antes de outrem a sua própria ceia; e assim um fica com fome e outro se embriaga.

22

Não tendes porventura casas onde comer e beber? Ou desprezais a igreja de Deus, e envergonhais os que nada têm? Que vos direi? Louvar-vos-ei? Nisto não vos louvo.

23

Porque eu recebi do Senhor o que também vos entreguei: que o Senhor Jesus, na noite em que foi traído, tomou pão;

24

e, havendo dado graças, o partiu e disse: Isto é o meu corpo que é por vós; fazei isto em memória de mim.

25

Semelhantemente também, depois de cear, tomou o cálice, dizendo: Este cálice é o novo pacto no meu sangue; fazei isto, todas as vezes que o beberdes, em memória de mim.

26

Porque todas as vezes que comerdes deste pão e beberdes do cálice estareis anunciando a morte do Senhor, até que ele venha.

27

De modo que qualquer que comer do pão, ou beber do cálice do Senhor indignamente, será culpado do corpo e do sangue do Senhor.

28

Examine-se, pois, o homem a si mesmo, e assim coma do pão e beba do cálice.

29

Porque quem come e bebe, come e bebe para sua própria condenação, se não discernir o corpo do Senhor.

30

Por causa disto há entre vós muitos fracos e enfermos, e muitos que dormem.

31

Mas, se nós nos julgássemos a nós mesmos, não seríamos julgados;

32

quando, porém, somos julgados pelo Senhor, somos corrigidos, para não sermos condenados com o mundo.

33

Portanto, meus irmãos, quando vos ajuntais para comer, esperai uns pelos outros.

34

Se algum tiver fome, coma em casa, a fim de que não vos reunais para condenação vossa. E as demais coisas eu as ordenarei quando for.

1 Coríntios 12


1 Coríntios Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 11

1 Coríntios

Retorne a índice

Capítulo 12

1

Ora, a respeito dos dons espirituais, não quero, irmãos, que sejais ignorantes.

2

Vós sabeis que, quando éreis gentios, vos desviáveis para os ídolos mudos, conforme éreis levados.

3

Portanto vos quero fazer compreender que ninguém, falando pelo Espírito de Deus, diz: Jesus é anátema! e ninguém pode dizer: Jesus é o Senhor! senão pelo Espírito Santo.

4

Ora, há diversidade de dons, mas o Espírito é o mesmo.

5

E há diversidade de ministérios, mas o Senhor é o mesmo.

6

E há diversidade de operações, mas é o mesmo Deus que opera tudo em todos.

7

A cada um, porém, é dada a manifestação do Espírito para o proveito comum.

8

Porque a um, pelo Espírito, é dada a palavra da sabedoria; a outro, pelo mesmo Espírito, a palavra da ciência;

9

a outro, pelo mesmo Espírito, a fé; a outro, pelo mesmo Espírito, os dons de curar;

10

a outro a operação de milagres; a outro a profecia; a outro o dom de discernir espíritos; a outro a variedade de línguas; e a outro a interpretação de línguas.

11

Mas um só e o mesmo Espírito opera todas estas coisas, distribuindo particularmente a cada um como quer.

12

Porque, assim como o corpo é um, e tem muitos membros, e todos os membros do corpo, embora muitos, formam um só corpo, assim também é Cristo.

13

Pois em um só Espírito fomos todos nós batizados em um só corpo, quer judeus, quer gregos, quer escravos quer livres; e a todos nós foi dado beber de um só Espírito.

14

Porque também o corpo não é um membro, mas muitos.

15

Se o pé disser: Porque não sou mão, não sou do corpo; nem por isso deixará de ser do corpo.

16

E se a orelha disser: Porque não sou olho, não sou do corpo; nem por isso deixará de ser do corpo.

17

Se o corpo todo fosse olho, onde estaria o ouvido? Se todo fosse ouvido, onde estaria o olfato?

18

Mas agora Deus colocou os membros no corpo, cada um deles como quis.

19

E, se todos fossem um só membro, onde estaria o corpo?

20

Agora, porém, há muitos membros, mas um só corpo.

21

E o olho não pode dizer à mão: Não tenho necessidade de ti; nem ainda a cabeça aos pés: Não tenho necessidade de vós.

22

Antes, os membros do corpo que parecem ser mais fracos são necessários;

23

e os membros do corpo que reputamos serem menos honrados, a esses revestimos com muito mais honra; e os que em nós não são decorosos têm muito mais decoro,

24

ao passo que os decorosos não têm necessidade disso. Mas Deus assim formou o corpo, dando muito mais honra ao que tinha falta dela,

25

para que não haja divisão no corpo, mas que os membros tenham igual cuidado uns dos outros.

26

De maneira que, se um membro padece, todos os membros padecem com ele; e, se um membro é honrado, todos os membros se regozijam com ele.

27

Ora, vós sois corpo de Cristo, e individualmente seus membros.

28

E a uns pôs Deus na igreja, primeiramente apóstolos, em segundo lugar profetas, em terceiro mestres, depois operadores de milagres, depois dons de curar, socorros, governos, variedades de línguas.

29

Porventura são todos apóstolos? são todos profetas? são todos mestres? são todos operadores de milagres?

30

Todos têm dons de curar? falam todos em línguas? interpretam todos?

31

Mas procurai com zelo os maiores dons. Ademais, eu vos mostrarei um caminho sobremodo excelente.

1 Coríntios 13


1 Coríntios Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 12

1 Coríntios

Retorne a índice

Capítulo 13

1

Ainda que eu falasse as línguas dos homens e dos anjos, e não tivesse amor, seria como o metal que soa ou como o címbalo que retine.

2

E ainda que tivesse o dom de profecia, e conhecesse todos os mistérios e toda a ciência, e ainda que tivesse toda fé, de maneira tal que transportasse os montes, e não tivesse amor, nada seria.

3

E ainda que distribuísse todos os meus bens para sustento dos pobres, e ainda que entregasse o meu corpo para ser queimado, e não tivesse amor, nada disso me aproveitaria.

4

O amor é sofredor, é benigno; o amor não é invejoso; o amor não se vangloria, não se ensoberbece,

5

não se porta inconvenientemente, não busca os seus próprios interesses, não se irrita, não suspeita mal;

6

não se regozija com a injustiça, mas se regozija com a verdade;

7

tudo sofre, tudo crê, tudo espera, tudo suporta.

8

O amor jamais acaba; mas havendo profecias, serão aniquiladas; havendo línguas, cessarão; havendo ciência, desaparecerá;

9

porque, em parte conhecemos, e em parte profetizamos;

10

mas, quando vier o que é perfeito, então o que é em parte será aniquilado.

11

Quando eu era menino, pensava como menino; mas, logo que cheguei a ser homem, acabei com as coisas de menino.

12

Porque agora vemos como por espelho, em enigma, mas então veremos face a face; agora conheço em parte, mas então conhecerei plenamente, como também sou plenamente conhecido.

13

Agora, pois, permanecem a fé, a esperança, o amor, estes três; mas o maior destes é o amor.

1 Coríntios 14


1 Coríntios Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 13

1 Coríntios

Retorne a índice

Capítulo 14

1

Segui o amor; e procurai com zelo os dons espirituais, mas principalmente o de profetizar.

2

Porque o que fala em língua não fala aos homens, mas a Deus; pois ninguém o entende; porque em espírito fala mistérios.

3

Mas o que profetiza fala aos homens para edificação, exortação e consolação.

4

O que fala em língua edifica-se a si mesmo, mas o que profetiza edifica a igreja.

5

Ora, quero que todos vós faleis em línguas, mas muito mais que profetizeis, pois quem profetiza é maior do que aquele que fala em línguas, a não ser que também intercede para que a igreja receba edificação.

6

E agora, irmãos, se eu for ter convosco falando em línguas, de que vos aproveitarei, se vos não falar ou por meio de revelação, ou de ciência, ou de profecia, ou de doutrina?

7

Ora, até as coisas inanimadas, que emitem som, seja flauta, seja cítara, se não formarem sons distintos, como se conhecerá o que se toca na flauta ou na cítara?

8

Porque, se a trombeta der sonido incerto, quem se preparará para a batalha?

9

Assim também vós, se com a língua não pronunciardes palavras bem inteligíveis, como se entenderá o que se diz? porque estareis como que falando ao ar.

10

Há, por exemplo, tantas espécies de vozes no mundo, e nenhuma delas sem significação.

11

Se, pois, eu não souber o sentido da voz, serei estrangeiro para aquele que fala, e o que fala será estrangeiro para mim.

12

Assim também vós, já que estais desejosos de dons espirituais, procurai abundar neles para a edificação da igreja.

13

Por isso, o que fala em língua, ore para que a possa interpretar.

14

Porque se eu orar em língua, o meu espírito ora, sim, mas o meu entendimento fica infrutífero.

15

Que fazer, pois? Orarei com o espírito, mas também orarei com o entendimento; cantarei com o espírito, mas também cantarei com o entendimento.

16

De outra maneira, se tu bendisseres com o espírito, como dirá o amém sobre a tua ação de graças aquele que ocupa o lugar de indouto, visto que não sabe o que dizes?

17

Porque realmente tu dás bem as graças, mas o outro não é edificado.

18

Dou graças a Deus, que falo em línguas mais do que vós todos.

19

Todavia na igreja eu antes quero falar cinco palavras com o meu entendimento, para que possa também instruir os outros, do que dez mil palavras em língua.

20

Irmãos, não sejais meninos no entendimento; na malícia, contudo, sede criancinhas, mas adultos no entendimento.

21

Está escrito na lei: Por homens de outras línguas e por lábios de estrangeiros falarei a este povo; e nem assim me ouvirão, diz o Senhor.

22

De modo que as línguas são um sinal, não para os crentes, mas para os incrédulos; a profecia, porém, não é sinal para os incrédulos, mas para os crentes.

23

Se, pois, toda a igreja se reunir num mesmo lugar, e todos falarem em línguas, e entrarem indoutos ou incrédulos, não dirão porventura que estais loucos?

24

Mas, se todos profetizarem, e algum incrédulo ou indouto entrar, por todos é convencido, por todos é julgado;

25

os segredos do seu coração se tornam manifestos; e assim, prostrando-se sobre o seu rosto, adorará a Deus, declarando que Deus está verdadeiramente entre vós.

26

Que fazer, pois, irmãos? Quando vos congregais, cada um de vós tem salmo, tem doutrina, tem revelação, tem língua, tem interpretação. Faça-se tudo para edificação.

27

Se alguém falar em língua, faça-se isso por dois, ou quando muito três, e cada um por sua vez, e haja um que interprete.

28

Mas, se não houver intérprete, esteja calado na igreja, e fale consigo mesmo, e com Deus.

29

E falem os profetas, dois ou três, e os outros julguem.

30

Mas se a outro, que estiver sentado, for revelada alguma coisa, cale-se o primeiro.

31

Porque todos podereis profetizar, cada um por sua vez; para que todos aprendam e todos sejam cosolados;

32

pois os espíritos dos profetas estão sujeitos aos profetas;

33

porque Deus não é Deus de confusão, mas sim de paz. Como em todas as igrejas dos santos,

34

as mulheres estejam caladas nas igrejas; porque lhes não é permitido falar; mas estejam submissas como também ordena a lei.

35

E, se querem aprender alguma coisa, perguntem em casa a seus próprios maridos; porque é indecoroso para a mulher o falar na igreja.

36

Porventura foi de vós que partiu a palavra de Deus? Ou veio ela somente para vós?

37

Se alguém se considera profeta, ou espiritual, reconheça que as coisas que vos escrevo são mandamentos do Senhor.

38

Mas, se alguém ignora isto, ele é ignorado.

39

Portanto, irmãos, procurai com zelo o profetizar, e não proibais o falar em línguas.

40

Mas faça-se tudo decentemente e com ordem.

1 Coríntios 15


1 Coríntios Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 14

1 Coríntios

Retorne a índice

Capítulo 15

1

Ora, eu vos lembro, irmãos, o evangelho que já vos anunciei; o qual também recebestes, e no qual perseverais,

2

pelo qual também sois salvos, se é que o conservais tal como vo-lo anunciei; se não é que crestes em vão.

3

Porque primeiramente vos entreguei o que também recebi: que Cristo morreu por nossos pecados, segundo as Escrituras;

4

que foi sepultado; que foi ressuscitado ao terceiro dia, segundo as Escrituras;

5

que apareceu a Cefas, e depois aos doze;

6

depois apareceu a mais de quinhentos irmãos duma vez, dos quais vive ainda a maior parte, mas alguns já dormiram;

7

depois apareceu a Tiago, então a todos os apóstolos;

8

e por derradeiro de todos apareceu também a mim, como a um abortivo.

9

Pois eu sou o menor dos apóstolos, que nem sou digno de ser chamado apóstolo, porque persegui a igreja de Deus.

10

Mas pela graça de Deus sou o que sou; e a sua graça para comigo não foi vã, antes trabalhei muito mais do que todos eles; todavia não eu, mas a graça de Deus que está comigo.

11

Então, ou seja eu ou sejam eles, assim pregamos e assim crestes.

12

Ora, se se prega que Cristo foi ressucitado dentre os mortos, como dizem alguns entre vós que não há ressurreição de mortos?

13

Mas se não há ressurreição de mortos, também Cristo não foi ressuscitado.

14

E, se Cristo não foi ressuscitado, logo é vã a nossa pregação, e também é vã a vossa fé.

15

E assim somos também considerados como falsas testemunhas de Deus que ele ressuscitou a Cristo, ao qual, porém, não ressuscitou, se, na verdade, os mortos não são ressuscitados.

16

Porque, se os mortos não são ressuscitados, também Cristo não foi ressuscitado.

17

E, se Cristo não foi ressuscitado, é vã a vossa fé, e ainda estais nos vossos pecados.

18

Logo, também os que dormiram em Cristo estão perdidos.

19

Se é só para esta vida que esperamos em Cristo, somos de todos os homens os mais dignos de lástima.

20

Mas na realidade Cristo foi ressuscitado dentre os mortos, sendo ele as primícias dos que dormem.

21

Porque, assim como por um homem veio a morte, também por um homem veio a ressurreição dos mortos.

22

Pois como em Adão todos morrem, do mesmo modo em Cristo todos serão vivificados.

23

Cada um, porém, na sua ordem: Cristo as primícias, depois os que são de Cristo, na sua vinda.

24

Então virá o fim quando ele entregar o reino a Deus o Pai, quando houver destruído todo domínio, e toda autoridade e todo poder.

25

Pois é necessário que ele reine até que haja posto todos os inimigos debaixo de seus pés.

26

Ora, o último inimigo a ser destruído é a morte.

27

Pois se lê: Todas as coisas sujeitou debaixo de seus pés. Mas, quando diz: Todas as coisas lhe estão sujeitas, claro está que se excetua aquele que lhe sujeitou todas as coisas.

28

E, quando todas as coisas lhe estiverem sujeitas, então também o próprio Filho se sujeitará àquele que todas as coisas lhe sujeitou, para que Deus seja tudo em todos.

29

De outra maneira, que farão os que se batizam pelos mortos? Se absolutamente os mortos não ressuscitam, por que então se batizam por eles?

30

E por que nos expomos também nós a perigos a toda hora?

31

Eu vos declaro, irmãos, pela glória que de vós tenho em Cristo Jesus nosso Senhor, que morro todos os dias.

32

Se, como homem, combati em Éfeso com as feras, que me aproveita isso? Se os mortos não são ressuscitados, comamos e bebamos, porque amanhã morreremos.

33

Não vos enganeis. As más companhias corrompem os bons costumes.

34

Acordai para a justiça e não pequeis mais; porque alguns ainda não têm conhecimento de Deus; digo-o para vergonha vossa.

35

Mas alguém dirá: Como ressuscitam os mortos? e com que qualidade de corpo vêm?

36

Insensato! o que tu semeias não é vivificado, se primeiro não morrer.

37

E, quando semeias, não semeias o corpo que há de nascer, mas o simples grão, como o de trigo, ou o de outra qualquer semente.

38

Mas Deus lhe dá um corpo como lhe aprouve, e a cada uma das sementes um corpo próprio.

39

Nem toda carne é uma mesma carne; mas uma é a carne dos homens, outra a carne dos animais, outra a das aves e outra a dos peixes.

40

Também há corpos celestes e corpos terrestres, mas uma é a glória dos celestes e outra a dos terrestres.

41

Uma é a glória do sol, outra a glória da lua e outra a glória das estrelas; porque uma estrela difere em glória de outra estrela.

42

Assim também é a ressurreição, é ressuscitado em incorrupção.

43

Semeia-se em ignomínia, é ressuscitado em glória. Semeia-se em fraqueza, é ressuscitado em poder.

44

Semeia-se corpo animal, é ressuscitado corpo espiritual. Se há corpo animal, há também corpo espiritual.

45

Assim também está escrito: O primeiro homem, Adão, tornou-se alma vivente; o último Adão, espírito vivificante.

46

Mas não é primeiro o espíritual, senão o animal; depois o espiritual.

47

O primeiro homem, sendo da terra, é terreno; o segundo homem é do céu.

48

Qual o terreno, tais também os terrenos; e, qual o celestial, tais também os celestiais.

49

E, assim como trouxemos a imagem do terreno, traremos também a imagem do celestial.

50

Mas digo isto, irmãos, que carne e sangue não podem herdar o reino de Deus; nem a corrupção herda a incorrupção.

51

Eis aqui vos digo um mistério: Nem todos dormiremos mas todos seremos transformados,

52

num momento, num abrir e fechar de olhos, ao som da última trombeta; porque a trombeta soará, e os mortos serão ressuscitados incorruptíveis, e nós seremos transformados.

53

Porque é necessário que isto que é corruptível se revista da incorruptibilidade e que isto que é mortal se revista da imortalidade.

54

Mas, quando isto que é corruptível se revestir da incorruptibilidade, e isto que é mortal se revestir da imortalidade, então se cumprirá a palavra que está escrito: Tragada foi a morte na vitória.

55

Onde está, ó morte, a tua vitória? Onde está, ó morte, o teu aguilhão?

56

O aguilhão da morte é o pecado, e a força do pecado é a lei.

57

Mas graça a Deus que nos dá a vitória por nosso Senhor Jesus Cristo.

58

Portanto, meus amados irmãos, sede firmes e constantes, sempre abundantes na obra do Senhor, sabendo que o vosso trabalho não é vão no Senhor.

1 Coríntios 16


1 Coríntios Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 15

1 Coríntios

Retorne a índice

Capítulo 16

1

Ora, quanto à coleta para os santos fazei vós também o mesmo que ordenei às igrejas da Galiléia.

2

No primeiro dia da semana cada um de vós ponha de parte o que puder, conforme tiver prosperado, guardando-o, para que se não façam coletas quando eu chegar.

3

E, quando tiver chegado, mandarei os que por carta aprovardes para levar a vossa dádiva a Jerusalém;

4

mas, se valer a pena que eu também vá, irão comigo.

5

Irei, porém, ter convosco depois de ter passado pela Macedônia, pois tenho de passar pela Macedônia;

6

e talvez demore convosco algum tempo, ou mesmo passe o inverno, para que me encaminheis para onde quer que eu for.

7

Pois não quero ver-vos desta vez apenas de passagem, antes espero ficar convosco algum tempo, se o Senhor o permitir.

8

Ficarei, porém, em Éfeso até o Pentecostes;

9

porque uma porta grande e eficaz se me abriu; e há muitos adversários.

10

Ora, se Timóteo for, vede que esteja sem temor entre vós; porque trabalha na obra do Senhor, como eu também,

11

Portanto ninguém o despreze; mas encaminhai-o em paz, para que venha ter comigo, pois o espero com os irmãos.

12

Quanto ao irmão Apolo, roguei-lhe muito que fosse com os irmãos ter convosco; mas de modo algum quis ir agora; irá porém, quando se lhe ofereça boa ocasião.

13

Vigiai, estai firmes na fé, portai-vos varonilmente, sede fortes.

14

Todas as vossas obras sejam feitas em amor.

15

Agora vos rogo, irmãos - pois sabeis que a família de Estéfanas é as primícias da Acaía, e que se tem dedicado ao ministério dos santos -

16

que também vos sujeiteis aos tais, e a todo aquele que auxilia na obra e trabalha.

17

Regozijo-me com a vinda de Estéfanas, de Fortunato e de Acaico; porque estes supriram o que da vossa parte me faltava.

18

Porque recrearam o meu espírito assim como o vosso. Reconhecei, pois, aos tais.

19

As igrejas da Ásia vos saúdam. Saúdam-vos afetuosamente no Senhor Aqüila e Priscila, com a igreja que está em sua casa.

20

Todos os irmãos vos saúdam. Saudai-vos uns aos outros com ósculo santo.

21

Esta saudação é de meu próprio punho, Paulo.

22

Se alguém não ama ao Senhor, seja anátema! Maranata.

23

A graça do Senhor Jesus seja convosco.

24

O meu amor seja com todos vós em Cristo Jesus.

2 Coríntios 1


2 Coríntios Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Coríntios 16

2 Coríntios

Retorne a índice

Capítulo 1

1

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, e o irmão Timóteo, à igreja de Deus que está em Corinto, com todos os santos que estão em toda a Acaia:

2

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

3

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, o Pai das misericórdias e Deus de toda a consolação,

4

que nos consola em toda a nossa tribulação, para que também possamos consolar os que estiverem em alguma tribulação, pela consolação com que nós mesmos somos consolados por Deus.

5

Porque, como as aflições de Cristo transbordam para conosco, assim também por meio de Cristo transborda a nossa consolação.

6

Mas, se somos atribulados, é para vossa consolação e salvação; ou, se somos consolados, para vossa consolação é a qual se opera suportando com paciência as mesmas aflições que nós também padecemos;

7

e a nossa esperança acerca de vós é firme, sabendo que, como sois participantes das aflições, assim o sereis também da consolação.

8

Porque não queremos, irmãos, que ignoreis a tribulação que nos sobreveio na Ásia, pois que fomos sobremaneira oprimidos acima das nossas forças, de modo tal que até da vida desesperamos;

9

portanto já em nós mesmos tínhamos a sentença de morte, para que não confiássemos em nós, mas em Deus, que ressuscita os mortos;

10

o qual nos livrou de tão horrível morte, e livrará; em quem esperamos que também ainda nos livrará,

11

ajudando-nos também vós com orações por nós, para que, pela mercê que por muitas pessoas nos foi feita, por muitas também sejam dadas graças a nosso respeito.

12

Porque a nossa glória é esta: o testemunho da nossa consciência, de que em santidade e sinceridade de Deus, não em sabedoria carnal, mas na graça de Deus, temos vivido no mundo, e mormente em relação a vós.

13

Pois outra coisa não vos escrevemos, senão as que ledes, ou mesmo reconheceis; e espero que também até o fim as reconhecereis;

14

como também já em parte nos reconhecestes, que somos a vossa glória, assim vós sereis a nossa no dia do Senhor Jesus.

15

E nesta confiança quis primeiro ir ter convosco, para que recebêsseis um segundo benefício;

16

e por vós passar à Macedônia, e da Macedônia voltar a vós, e ser por vosso intermédio encaminhado à Judéia.

17

Ora, deliberando isto, usei porventura de leviandade? ou o que delibero, faço-o segundo a carne, para que haja comigo o sim, sim e o não não?

18

Antes, como Deus é fiel, a nossa palavra a vós não é sim e não,

19

porque o Filho de Deus, Cristo Jesus, que entre vós foi pregado por nós, isto é, por mim, Silvano e Timóteo, não foi sim e não; mas nele houve sim.

20

Pois, tantas quantas forem as promessas de Deus, nele está o sim; portanto é por ele o amém, para glória de Deus por nosso intermédio.

21

Mas aquele que nos confirma convosco em Cristo, e nos ungiu, é Deus,

22

o qual também nos selou e nos deu como penhor o Espírito em nossos corações.

23

Ora, tomo a Deus por testemunha sobre a minha alma de que é para vos poupar que não fui mais a Corinto;

24

não que tenhamos domínio sobre a vossa fé, mas somos cooperadores de vosso gozo; pois pela fé estais firmados.

2 Coríntios 2


2 Coríntios Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 1

2 Coríntios

Retorne a índice

Capítulo 2

1

Mas deliberei isto comigo mesmo: não ir mais ter convosco em tristeza.

2

Porque, se eu vos entristeço, quem é, pois, o que me alegra, senão aquele que por mim é entristecido?

3

E escrevi isto mesmo, para que, chegando, eu não tenha tristeza da parte dos que deveriam alegrar-me; confiando em vós todos, que a minha alegria é a de todos vós.

4

Porque em muita tribulação e angústia de coração vos escrevi, com muitas lágrimas, não para que vos entristecêsseis, mas para que conhecêsseis o amor que abundantemente vos tenho.

5

Ora, se alguém tem causado tristeza, não me tem contristado a mim, mas em parte (para não ser por demais severo) a todos vós.

6

Basta a esse tal esta repreensão feita pela maioria.

7

De maneira que, pelo contrário, deveis antes perdoar-lhe e consolá-lo, para que ele não seja devorado por excessiva tristeza.

8

Pelo que vos rogo que confirmeis para com ele o vosso amor.

9

É pois para isso também que escrevi, para, por esta prova, saber se sois obedientes em tudo.

10

E a quem perdoardes alguma coisa, também eu; pois, o que eu também perdoei, se é que alguma coisa tenho perdoado, por causa de vós o fiz na presença de Cristo, para que Satanás não leve vantagem sobre nós;

11

porque não ignoramos as suas maquinações.

12

Ora, quando cheguei a Trôade para pregar o evangelho de Cristo, e quando se me abriu uma porta no Senhor,

13

não tive descanso no meu espírito, porque não achei ali irmão Tito; mas, despedindo-me deles, parti para a Macedônia.

14

Graças, porém, a Deus que em Cristo sempre nos conduz em triunfo, e por meio de nós difunde em todo lugar o cheiro do seu conhecimento;

15

porque para Deus somos um aroma de Cristo, nos que se salvam e nos que se perdem.

16

Para uns, na verdade, cheiro de morte para morte; mas para outros cheiro de vida para vida. E para estas coisas quem é idôneo?

17

Porque nós não somos falsificadores da palavra de Deus, como tantos outros; mas é com sinceridade, é da parte de Deus e na presença do próprio Deus que, em Cristo, falamos.

2 Coríntios 3


2 Coríntios Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 2

2 Coríntios

Retorne a índice

Capítulo 3

1

Começamos outra vez a recomendar-nos a nós mesmos? Ou, porventura, necessitamos, como alguns, de cartas de recomendação para vós, ou de vós?

2

Vós sois a nossa carta, escrita em nossos corações, conhecida e lida por todos os homens,

3

sendo manifestos como carta de Cristo, ministrada por nós, e escrita, não com tinta, mas com o Espírito do Deus vivo, não em tábuas de pedra, mas em tábuas de carne do coração.

4

E é por Cristo que temos tal confiança em Deus;

5

não que sejamos capazes, por nós, de pensar alguma coisa, como de nós mesmos; mas a nossa capacidade vem de Deus,

6

o qual também nos capacitou para sermos ministros dum novo pacto, não da letra, mas do espírito; porque a letra mata, mas o espírito vivifica.

7

Ora, se o ministério da morte, gravado com letras em pedras, veio em glória, de maneira que os filhos de Israel não podiam fixar os olhos no rosto de Moisés, por causa da glória do seu rosto, a qual se estava desvanecendo,

8

como não será de maior glória o ministério do espírito?

9

Porque, se o ministério da condenação tinha glória, muito mais excede em glória o ministério da justiça.

10

Pois na verdade, o que foi feito glorioso, não o é em comparação com a glória inexcedível.

11

Porque, se aquilo que se desvanecia era glorioso, muito mais glorioso é o que permanece.

12

Tendo, pois, tal esperança, usamos de muita ousadia no falar.

13

E não somos como Moisés, que trazia um véu sobre o rosto, para que os filhos de Isra desvanecia;

14

mas o entendimento lhes ficou endurecido. Pois até o dia de hoje, à leitura do velho pacto, permanece o mesmo véu, não lhes sendo revelado que em Cristo é ele abolido;

15

sim, até o dia de hoje, sempre que Moisés é lido, um véu está posto sobre o coração deles.

16

Contudo, convertendo-se um deles ao Senhor, é-lhe tirado o véu.

17

Ora, o Senhor é o Espírito; e onde está o Espírito do Senhor aí há liberdade.

18

Mas todos nós, com rosto descoberto, refletindo como um espelho a glória do Senhor, somos transformados de glória em glória na mesma imagem, como pelo Espírito do Senhor.

2 Coríntios 4


2 Coríntios Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 3

2 Coríntios

Retorne a índice

Capítulo 4

1

Pelo que, tendo este ministério, assim como já alcançamos misericórdia, não desfalecemos;

2

pelo contrário, rejeitamos as coisas ocultas, que são vergonhosas, não andando com astúcia, nem adulterando a palavra de Deus; mas, pela manifestação da verdade, nós nos recomendamos à consciência de todos os homens diante de Deus.

3

Mas, se ainda o nosso evangelho está encoberto, é naqueles que se perdem que está encoberto,

4

nos quais o deus deste século cegou os entendimentos dos incrédulos, para que lhes não resplandeça a luz do evangelho da glória de Cristo, o qual é a imagem de Deus.

5

Pois não nos pregamos a nós mesmos, mas a Cristo Jesus como Senhor; e a nós mesmos como vossos servos por amor de Jesus.

6

Porque Deus, que disse: Das trevas brilhará a luz, é quem brilhou em nossos corações, para iluminação do conhecimento da glória de Deus na face de Cristo.

7

Temos, porém, este tesouro em vasos de barro, para que a excelência do poder seja de Deus, e não da nossa parte.

8

Em tudo somos atribulados, mas não angustiados; perplexos, mas não desesperados;

9

perseguidos, mas não desamparados; abatidos, mas não destruídos;

10

trazendo sempre no corpo o morrer de Jesus, para que também a vida de Jesus se manifeste em nossos corpos;

11

pois nós, que vivemos, estamos sempre entregues à morte por amor de Jesus, para que também a vida de Jesus se manifeste em nossa carne mortal.

12

De modo que em nós opera a morte, mas em vós a vida.

13

Ora, temos o mesmo espírito de fé, conforme está escrito: Cri, por isso falei; também nós cremos, por isso também falamos,

14

sabendo que aquele que ressucitou o Senhor Jesus, nos ressuscitará a nós com Jesus, e nos apresentará convosco.

15

Pois tudo é por amor de vós, para que a graça, multiplicada por meio de muitos, faça abundar a ação de graças para glória de Deus.

16

Por isso não desfalecemos; mas ainda que o nosso homem exterior se esteja consumindo, o interior, contudo, se renova de dia em dia.

17

Porque a nossa leve e momentânea tribulação produz para nós cada vez mais abundantemente um eterno peso de glória;

18

não atentando nós nas coisas que se vêem, mas sim nas que se não vêem; porque as que se vêem são temporais, enquanto as que se não vêem são eternas.

2 Coríntios 5


2 Coríntios Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 4

2 Coríntios

Retorne a índice

Capítulo 5

1

Porque sabemos que, se a nossa casa terrestre deste tabernáculo se desfizer, temos de Deus um edifício, uma casa não feita por mãos, eterna, nos céus.

2

Pois neste tabernáculo nós gememos, desejando muito ser revestidos da nossa habitação que é do céu,

3

se é que, estando vestidos, não formos achados nus.

4

Porque, na verdade, nós, os que estamos neste tabernáculo, gememos oprimidos, porque não queremos ser despidos, mas sim revestidos, para que o mortal seja absorvido pela vida.

5

Ora, quem para isto mesmo nos preparou foi Deus, o qual nos deu como penhor o Espírito.

6

Temos, portanto, sempre bom ânimo, sabendo que, enquanto estamos presentes no corpo, estamos ausentes do Senhor

7

(porque andamos por fé, e não por vista);

8

temos bom ânimo, mas desejamos antes estar ausentes deste corpo, para estarmos presentes com o Senhor.

9

Pelo que também nos esforçamos para ser-lhe agradáveis, quer presentes, quer ausentes.

10

Porque é necessário que todos nós sejamos manifestos diante do tribunal de Cristo, para que cada um receba o que fez por meio do corpo, segundo o que praticou, o bem ou o mal.

11

Portanto, conhecendo o temor do Senhor, procuramos persuadir os homens; mas, a Deus já somos manifestos, e espero que também nas vossas consciências sejamos manifestos.

12

Não nos recomendamos outra vez a vós, mas damo-vos ocasião de vos gloriardes por nossa causa, a fim de que tenhais resposta para os que se gloriam na aparência, e não no coração.

13

Porque, se enlouquecemos, é para Deus; se conservamos o juízo, é para vós.

14

Pois o amor de Cristo nos constrange, porque julgamos assim: se um morreu por todos, logo todos morreram;

15

e ele morreu por todos, para que os que vivem não vivam mais para si, mas para aquele que por eles morreu e ressuscitou.

16

Por isso daqui por diante a ninguém conhecemos segundo a carne; e, ainda que tenhamos conhecido Cristo segundo a carne, contudo agora já não o conhecemos desse modo.

17

Pelo que, se alguém está em Cristo, nova criatura é; as coisas velhas já passaram; eis que tudo se fez novo.

18

Mas todas as coisas provêm de Deus, que nos reconciliou consigo mesmo por Cristo, e nos confiou o ministério da reconciliação;

19

pois que Deus estava em Cristo reconciliando consigo o mundo, não imputando aos homens as suas transgressões; e nos encarregou da palavra da reconciliação.

20

De sorte que somos embaixadores por Cristo, como se Deus por nós vos exortasse. Rogamo-vos, pois, por Cristo que vos reconcilieis com Deus.

21

Âquele que não conheceu pecado, Deus o fez pecado por nós; para que nele fôssemos feitos justiça de Deus.

2 Coríntios 6


2 Coríntios Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 5

2 Coríntios

Retorne a índice

Capítulo 6

1

E nós, cooperando com ele, também vos exortamos a que não recebais a graça de Deus em vão;

2

(porque diz: No tempo aceitável te escutei e no dia da salvação te socorri; eis aqui agora o tempo aceitável, eis aqui agora o dia da salvação);

3

não dando nós nenhum motivo de escândalo em coisa alguma, para que o nosso ministério não seja censurado;

4

antes em tudo recomendando-nos como ministros de Deus; em muita perseverança, em aflições, em necessidades, em angústias,

5

em açoites, em prisões, em tumultos, em trabalhos, em vigílias, em jejuns,

6

na pureza, na ciência, na longanimidade, na bondade, no Espírito Santo, no amor não fingido,

7

na palavra da verdade, no poder de Deus, pelas armas da justiça à direita e à esquerda,

8

por honra e por desonra, por má fama e por boa fama; como enganadores, porém verdadeiros;

9

como desconhecidos, porém bem conhecidos; como quem morre, e eis que vivemos; como castigados, porém não mortos;

10

como entristecidos, mas sempre nos alegrando; como pobres, mas enriquecendo a muitos; como nada tendo, mas possuindo tudo.

11

ç coríntios, a nossa boca está aberta para vós, o nosso coração está dilatado!

12

Não estais estreitados em nós; mas estais estreitados nos vossos próprios afetos.

13

Ora, em recompensa disto (falo como a filhos), dilatai-vos também vós.

14

Não vos prendais a um jugo desigual com os incrédulos; pois que sociedade tem a justiça com a injustiça? ou que comunhão tem a luz com as trevas?

15

Que harmonia há entre Cristo e Belial? ou que parte tem o crente com o incrédulo?

16

E que consenso tem o santuário de Deus com ídolos? Pois nós somos santuário de Deus vivo, como Deus disse: Neles habitarei, e entre eles andarei; e eu serei o seu Deus e eles serão o meu povo.

17

Pelo que, saí vós do meio deles e separai-vos, diz o Senhor; e não toqueis coisa imunda, e eu vos receberei;

18

e eu serei para vós Pai, e vós sereis para mim filhos e filhas, diz o Senhor Todo-Poderoso.

2 Coríntios 7


2 Coríntios Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 6

2 Coríntios

Retorne a índice

Capítulo 7

1

Ora, amados, visto que temos tais promessas, purifiquemo-nos de toda a imundícia da carne e do espírito, aperfeiçoando a santidade no temor de Deus.

2

Recebei-nos em vossos corações; a ninguém fizemos injustiça, a ninguém corrompemos, a ninguém exploramos.

3

Não o digo para vos condenar, pois já tenho declarado que estais em nossos corações para juntos morrermos e juntos vivermos.

4

Grande é a minha franqueza para convosco, e muito me glorio a respeito de vós; estou cheio de consolação, transbordo de gozo em todas as nossas tribulações.

5

Porque, mesmo quando chegamos à Macedônia, a nossa carne não teve repouso algum; antes em tudo fomos atribulados: por fora combates, temores por dentro.

6

Mas Deus, que consola os abatidos, nos consolou com a vinda de Tito;

7

e não somente com a sua vinda, mas também pela consolação com que foi consolado a vosso respeito, enquanto nos referia as vossas saudações, o vosso pranto, o vosso zelo por mim, de modo que ainda mais me regozijei.

8

Porquanto, ainda que vos contristei com a minha carta, não me arrependo; embora antes me tivesse arrependido (pois vejo que aquela carta vos contristou, ainda que por pouco tempo),

9

agora folgo, não porque fostes contristados, mas porque o fostes para o arrependimento; pois segundo Deus fostes contristados, para que por nós não sofrêsseis dano em coisa alguma.

10

Porque a tristeza segundo Deus opera arrependimento para a salvação, o qual não traz pesar; mas a tristeza do mundo opera a morte.

11

Pois vêde quanto cuidado não produziu em vós isto mesmo, o serdes contristados segundo Deus! sim, que defesa própria, que indignação, que temor, que saudades, que zelo, que vingança! Em tudo provastes estar inocentes nesse negócio.

12

Portanto, ainda que vos escrevi, não foi por causa do que fez o mal, nem por causa do que o sofreu, mas para que fosse manifesto, diante de Deus, o vosso grande cuidado por nós.

13

Por isso temos sido consolados. E em nossa consolação nos alegramos ainda muito mais pela alegria de Tito, porque o seu espírito tem sido recreado por vós todos.

14

Porque, se em alguma coisa me gloriei de vós para com ele, não fiquei envergonhado; mas como vos dissemos tudo com verdade, assim também o louvor que de vós fizemos a Tito se achou verdadeiro.

15

E o seu entranhável afeto para convosco é mais abundante, lembrando-se da obediência de vós todos, e de como o recebestes com temor e tremor.

16

Regozijo-me porque em tudo tenho confiança em vós.

2 Coríntios 8


2 Coríntios Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 7

2 Coríntios

Retorne a índice

Capítulo 8

1

Também, irmãos, vos fazemos conhecer a graça de Deus que foi dada às igrejas da Mecedônia;

2

como, em muita prova de tribulação, a abundância do seu gozo e sua profunda pobreza abundaram em riquezas da sua generosidade.

3

Porque, dou-lhes testemunho de que, segundo as suas posses, e ainda acima das suas posses, deram voluntariamente,

4

pedindo-nos, com muito encarecimento, o privilégio de participarem deste serviço a favor dos santos;

5

e não somente fizeram como nós esperávamos, mas primeiramente a si mesmos se deram ao Senhor, e a nós pela vontade de Deus;

6

de maneira que exortamos a Tito que, assim como antes tinha começado, assim também completasse entre vós ainda esta graça.

7

Ora, assim como abundais em tudo: em fé, em palavra, em ciência, em todo o zelo, no vosso amor para conosco, vede que também nesta graça abundeis.

8

Não digo isto como quem manda, mas para provar, mediante o zelo de outros, a sinceridade de vosso amor;

9

pois conheceis a graça de nosso Senhor Jesus Cristo, que, sendo rico, por amor de vós se fez pobre, para que pela sua pobreza fôsseis enriquecidos.

10

E nisto dou o meu parecer; pois isto vos convém a vós que primeiro começastes, desde o ano passado, não só a participar mas também a querer;

11

agora, pois, levai a termo a obra, para que, assim como houve a prontidão no querer, haja também o cumprir segundo o que tendes.

12

Porque, se há prontidão de vontade, é aceitável segundo o que alguém tem, e não segundo o que não tem.

13

Pois digo isto não para que haja alívio para outros e aperto para vós,

14

mas para que haja igualdade, suprindo, neste tempo presente, na vossa abundância a falta dos outros, para que também a abundância deles venha a suprir a vossa falta, e assim haja igualdade;

15

como está escrito: Ao que muito colheu, não sobrou; e ao que pouco colheu, não faltou.

16

Mas, graças a Deus, que pôs no coração de Tito a mesma solicitude por vós;

17

pois, com efeito, aceitou a nossa exortação; mas sendo sobremodo zeloso, foi por sua própria vontade que partiu para vós.

18

E juntamente com ele enviamos o irmão cujo louvor no evangelho se tem espalhado por todas as igrejas;

19

e não só isto, mas também foi escolhido pelas igrejas para ser nosso companheiro de viagem no tocante a esta graça que por nós é ministrada para glória do Senhor e para provar a nossa boa vontade;

20

assim evitando que alguém nos censure com referência a esta abundância, que por nós é ministrada;

21

pois zelamos o que é honesto, não só diante do Senhor, mas também diante dos homens.

22

Com eles enviamos também outro nosso irmão, o qual muitas vezes e em muitas coisas já experimentamos ser zeloso, mas agora muito mais zeloso ainda pela muita confiança que vós tem.

23

Quanto a Tito, ele é meu companheiro e cooperador para convosco; quanto a nosssos irmãos, são mensageiros das igrejas, glória de Cristo.

24

Portanto mostrai para com eles, perante a face das igrejas, a prova do vosso amor, e da nossa glória a vosso respeito.

2 Coríntios 9


2 Coríntios Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 8

2 Coríntios

Retorne a índice

Capítulo 9

1

Pois quanto à ministração que se faz a favor dos santos, não necessito escrever-vos;

2

porque bem sei a vossa prontidão, pela qual me glorio de vós perante os macedônios, dizendo que a Acaia está pronta desde o ano passado; e o vosso zelo tem estimulado muitos.

3

Mas enviei estes irmãos, a fim de que neste particular não se torne vão o nosso louvor a vosso respeito; para que, como eu dizia, estejais preparados,

4

a fim de, se acaso alguns macedônios forem comigo, e vos acharem desaparecidos, não sermos nós envergonhados (para não dizermos vós) nesta confiança.

5

Portanto, julguei necessário exortar estes irmãos que fossem adiante ter convosco, e preparassem de antemão a vossa beneficência, já há tempos prometida, para que a mesma esteja pronta como beneficência e não como por extorsão.

6

Mas digo isto: Aquele que semeia pouco, pouco também ceifará; e aquele que semeia em abundância, em abundância também ceifará,

7

Cada um contribua segundo propôs no seu coração; não com tristeza, nem por constrangimento; porque Deus ama ao que dá com alegria.

8

E Deus é poderoso para fazer abundar em vós toda a graça, a fim de que, tendo sempre, em tudo, toda a suficiência, abundeis em toda boa obra;

9

conforme está escrito: Espalhou, deu aos pobres; a sua justiça permanece para sempre.

10

Ora, aquele que dá a semente ao que semeia, e pão para comer, também dará e multiplicará a vossa sementeira, e aumentará os frutos da vossa justiça.

11

enquanto em tudo enriqueceis para toda a liberalidade, a qual por nós reverte em ações de graças a Deus.

12

Porque a ministração deste serviço não só supre as necessidades dos santos, mas também transborda em muitas ações de graças a Deus;

13

visto como, na prova desta ministração, eles glorificam a Deus pela submissão que confessais quanto ao evangelho de Cristo, e pela liberalidade da vossa contribuição para eles, e para todos;

14

enquanto eles, pela oração por vós, demonstram o ardente afeto que vos têm, por causa da superabundante graça de Deus que há em vós.

15

Graças a Deus pelo seu dom inefável.

2 Coríntios 10


2 Coríntios Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 9

2 Coríntios

Retorne a índice

Capítulo 10

1

Ora eu mesmo, Paulo, vos rogo pela mansidão e benignidade de Cristo, eu que, na verdade, quando presente entre vós, sou humilde, mas quando ausente, ousado para convosco;

2

sim, eu vos rogo que, quando estiver presente, não me veja obrigado a usar, com confiança, da ousadia que espero ter para com alguns que nos julgam como se andássemos segundo a carne.

3

Porque, embora andando na carne, não militamos segundo a carne,

4

pois as armas da nossa milícia não são carnais, mas poderosas em Deus, para demolição de fortalezas;

5

derribando raciocínios e todo baluarte que se ergue contra o conhecimento de Deus, e levando cativo todo pensamento à obediência a Cristo;

6

e estando prontos para vingar toda desobediência, quando for cumprida a vossa obediência.

7

Olhais para as coisas segundo a aparência. Se alguém confia de si mesmo que é de Cristo, pense outra vez isto consigo, que, assim como ele é de Cristo, também nós o somos.

8

Pois, ainda que eu me glorie um tanto mais da nossa autoridade, a qual o Senhor nos deu para edificação, e não para vossa destruição, não me envergonharei;

9

para que eu não pareça como se quisera intimidar-vos por cartas.

10

Porque eles dizem: As cartas dele são graves e fortes, mas a sua presença corporal é fraca, e a sua palavra desprezível.

11

Considere o tal isto, que, quais somos no falar por cartas, estando ausentes, tais seremos também no fazer, estando presentes,

12

pois não ousamos contar-nos, ou comparar-nos com alguns, que se louvam a si mesmos; mas estes, medindo-se consigo mesmos e comparando-se consigo mesmos, estão sem entendimento.

13

Nós, porém, não nos gloriaremos além da medida, mas conforme o padrão da medida que Deus nos designou para chegarmos mesmo até vós;

14

porque não nos estendemos além do que convém, como se não chegássemos a vós, pois já chegamos também até vós no evangelho de Cristo,

15

não nos gloriando além da medida em trabalhos alheios; antes tendo esperança de que, à proporção que cresce a vossa fé, seremos nós cada vez mais engrandecidos entre vós, conforme a nossa medida,

16

para anunciar o evangelho nos lugares que estão além de vós, e não em campo de outrem, para não nos gloriarmos no que estava já preparado.

17

Aquele, porém, que se gloria, glorie-se no Senhor.

18

Porque não é aprovado aquele que se recomenda a si mesmo, mas sim aquele a quem o Senhor recomenda.

2 Coríntios 11


2 Coríntios Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 10

2 Coríntios

Retorne a índice

Capítulo 11

1

Oxalá me suportásseis um pouco na minha insensatez! Sim, suportai-me ainda.

2

Porque estou zeloso de vós com zelo de Deus; pois vos desposei com um só Esposo, Cristo, para vos apresentar a ele como virgem pura.

3

Mas temo que, assim como a serpente enganou a Eva com a sua astúcia, assim também sejam de alguma sorte corrompidos os vossos entendimentos e se apartem da simplicidade e da pureza que há em Cristo.

4

Porque, se alguém vem e vos prega outro Jesus que nós não temos pregado, ou se recebeis outro espírito que não recebestes, ou outro evangelho que não abraçastes, de boa mente o suportais!

5

Ora, julgo que em nada tenho sido inferior aos mais excelentes apóstolos.

6

Pois ainda que seja rude na palavra, não o sou contudo na ciência; antes, por todos os modos, isto vos temos demonstrado em tudo.

7

Pequei porventura, humilhando-me a mim mesmo, para que vós fôsseis exaltados, porque de graça vos anunciei o evangelho de Deus?

8

Outras igrejas despojei, recebendo delas salário, para vos servir;

9

e quando estava presente convosco, e tinha necessidade, a ninguém fui pesado; porque os irmãos, quando vieram da Macedônia, supriram a minha necessidade; e em tudo me guardei, e ainda me guardarei, de vos ser pesado.

10

Como a verdade de Cristo está em mim, não me será tirada glória nas regiões da Acaia.

11

Por que? Será porque não vos amo? Deus o sabe.

12

Ora, o que faço e ainda farei, é para cortar ocasião aos que buscam ocasião; a fim de que, naquilo em que se gloriam, sejam achados assim como nós.

13

Pois os tais são falsos apóstolos, obreiros fraudulentos, disfarçando-se em apóstolos de Cristo.

14

E não é de admirar, porquanto o próprio Satanás se disfarça em anjo de luz.

15

Não é muito, pois, que também os seus ministros se disfarcem em ministros da justiça; o fim dos quais será conforme as suas obras.

16

Outra vez digo: ninguém me julgue insensato; mas se assim pensais, recebei-me como insensato mesmo, para que eu também me glorie um pouco.

17

O que digo, não o digo segundo o Senhor, mas como por insensatez, nesta confiança de gloriar-me.

18

Desde que muitos se gloriam segundo a carne, eu também me gloriarei.

19

Porque, sendo vós sensatos, de boa mente tolerais os insensatos.

20

Pois se alguém vos escraviza, se alguém vos devora, se alguém vos defrauda, se alguém se ensoberbece, se alguém vos fere no rosto, vós o suportais.

21

Falo com vergonha, como se nós fôssemos fracos; mas naquilo em que alguém se faz ousado, com insensatez falo, também eu sou ousado.

22

São hebreus? também eu; são israelitas? também eu; são descendência de Abraão? também eu;

23

são ministros de Cristo? falo como fora de mim, eu ainda mais; em trabalhos muito mais; em prisões muito mais; em açoites sem medida; em perigo de morte muitas vezes;

24

dos judeus cinco vezes recebi quarenta açoites menos um.

25

Três vezes fui açoitado com varas, uma vez fui apedrejado, três vezes sofri naufrágio, uma noite e um dia passei no abismo;

26

em viagens muitas vezes, em perigos de rios, em perigos de salteadores, em perigos dos da minha raça, em perigos dos gentios, em perigos na cidade, em perigos no deserto, em perigos no mar, em perigos entre falsos irmãos;

27

em trabalhos e fadiga, em vigílias muitas vezes, em fome e sede, em jejuns muitas vezes, em frio e nudez.

28

Além dessas coisas exteriores, há o que diariamente pesa sobre mim, o cuidado de todas as igrejas.

29

Quem enfraquece, que eu também não enfraqueça? Quem se escandaliza, que eu me não abrase?

30

Se é preciso gloriar-me, gloriar-me-ei no que diz respeito à minha fraqueza.

31

O Deus e Pai do Senhor Jesus, que é eternamente bendito, sabe que não minto.

32

Em Damasco, o que governava sob o rei Aretas guardava a cidade dos damascenos, para me prender;

33

mas por uma janela desceram-me num cesto, muralha abaixo; e assim escapei das suas mãos.

2 Coríntios 12


2 Coríntios Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 11

2 Coríntios

Retorne a índice

Capítulo 12

1

É necessário gloriar-me, embora não convenha; mas passarei a visões e revelações do Senhor.

2

Conheço um homem em Cristo que há catorze anos (se no corpo não sei, se fora do corpo não sei; Deus o sabe) foi arrebatado até o terceiro céu.

3

Sim, conheço o tal homem (se no corpo, se fora do corpo, não sei: Deus o sabe),

4

que foi arrebatado ao paraíso, e ouviu palavras inefáveis, as quais não é lícito ao homem referir.

5

Desse tal me gloriarei, mas de mim mesmo não me gloriarei, senão nas minhas fraquezas.

6

Pois, se quiser gloriar-me, não serei insensato, porque direi a verdade;

7

E, para que me não exaltasse demais pela excelência das revelações, foi-me dado um espinho na carne, a saber, um mensageiro de Satanás para me esbofetear, a fim de que eu não me exalte demais;

8

acerca do qual três vezes roguei ao Senhor que o afastasse de mim;

9

e ele me disse: A minha graça te basta, porque o meu poder se aperfeiçoa na fraqueza. Por isso, de boa vontade antes me gloriarei nas minhas fraquezas, a fim de que repouse sobre mim o poder de Cristo.

10

Pelo que sinto prazer nas fraquezas, nas injúrias, nas necessidades, nas perseguições, nas angústias por amor de Cristo. Porque quando estou fraco, então é que sou forte.

11

Tornei-me insensato; vós a isso me obrigastes; porque eu devia ser louvado por vós, visto que em nada fui inferior aos demais excelentes apóstolos, ainda que nada sou.

12

Os sinais do meu apostolado foram, de fato, operados entre vós com toda a paciência, por sinais, prodígios e milagres.

13

Pois, em que fostes feitos inferiores às outras igrejas, a não ser nisto, que eu mesmo vos não fui pesado? Perdoai-me esta injustiça.

14

Eis que pela terceira vez estou pronto a ir ter convosco, e não vos serei pesado, porque não busco o que é vosso, mas sim a vós; pois não são os filhos que devem entesourar para os pais, mas os pais para os filhos.

15

Eu de muito boa vontade gastarei, e me deixarei gastar pelas vossas almas. Se mais abundantemente vos amo, serei menos amado?

16

Mas seja assim; eu não vos fui pesado; mas, sendo astuto, vos tomei com dolo.

17

Porventura vos explorei por algum daqueles que vos enviei?

18

Exortei a Tito, e enviei com ele o irmão. Porventura Tito vos explorou? Não andamos porventura no mesmo espírito? Não seguimos as mesmas pegadas?

19

Há muito, de certo, pensais que nos estamos desculpando convosco. Perante Deus, falamos em Cristo, e tudo isto, amados, é para vossa edificação.

20

Porque temo que, quando chegar, não vos ache quais eu vos quero, e que eu seja achado por vós qual não me quereis; que de algum modo haja contendas, invejas, iras, porfias, detrações, mexericos, orgulhos, tumultos;

21

e que, quando for outra vez, o meu Deus me humilhe perante vós, e chore eu sobre muitos daqueles que dantes pecaram, e ainda não se arrependeram da impureza, prostituição e lascívia que cometeram.

2 Coríntios 13


2 Coríntios Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 12

2 Coríntios

Retorne a índice

Capítulo 13

1

É esta a terceira vez que vou ter convosco. Por boca de duas ou três testemunhas será confirmada toda palavra.

2

Já o disse quando estava presente a segunda vez, e estando agora ausente torno a dizer aos que antes pecaram e a todos os mais que, se outra vez for, não os pouparei.

3

visto que buscais uma prova de que Cristo fala em mim; o qual não é fraco para convosco, antes é poderoso entre vós.

4

Porque, ainda que foi crucificado por fraqueza, vive contudo pelo poder de Deus. Pois nós também somos fracos nele, mas viveremos com ele pelo poder de Deus para convosco.

5

Examinai-vos a vós mesmos se permaneceis na fé; provai-vos a vós mesmos. Ou não sabeis quanto a vós mesmos, que Jesus Cristo está em vós? Se não é que já estais reprovados.

6

Mas espero que entendereis que nós não somos reprovados.

7

Ora, rogamos a Deus que não façais mal algum, não para que nós pareçamos aprovados, mas que vós façais o bem, embora nós sejamos como reprovados.

8

Porque nada podemos contra a verdade, porém, a favor da verdade.

9

Pois nos regozijamos quando nós estamos fracos e vós sois fortes; e isto é o que rogamos, a saber, o vosso aperfeiçoamento.

10

Portanto, escrevo estas coisas estando ausente, para que, quando estiver presente, não use de rigor, segundo a autoridade que o Senhor me deu para edificação, e não para destruição.

11

Quanto ao mais, irmãos, regozijai-vos, sede perfeitos, sede consolados, sede de um mesmo parecer, vivei em paz; e o Deus de amor e de paz será convosco.

12

Saudai-vos uns aos outros com ósculo santo. Todos os santos vos saúdam.

13

A graça do Senhor Jesus Cristo, e o amor de Deus, e a comunhão do Espírito Santo sejam com todos vós.

Gálatas 1


Gálatas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Coríntios 13

Gálatas

Retorne a índice

Capítulo 1

1

Paulo, apóstolo (não da parte dos homens, nem por intermédio de homem algum, mas sim por Jesus Cristo, e por Deus Pai, que o ressuscitou dentre os mortos),

2

e todos os irmãos que estão comigo, às igrejas da Galácia:

3

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo,

4

o qual se deu a si mesmo por nossos pecados, para nos livrar do presente século mau, segundo a vontade de nosso Deus e Pai,

5

a quem seja a glória para todo o sempre. Amém.

6

Estou admirado de que tão depressa estejais desertando daquele que vos chamou na graça de Cristo, para outro evangelho,

7

o qual não é outro; senão que há alguns que vos perturbam e querem perverter o evangelho de Cristo.

8

Mas, ainda que nós mesmos ou um anjo do céu vos pregasse outro evangelho além do que já vos pregamos, seja anátema.

9

Como antes temos dito, assim agora novamente o digo: Se alguém vos pregar outro evangelho além do que já recebestes, seja anátema.

10

Pois busco eu agora o favor dos homens, ou o favor de Deus? ou procuro agradar aos homens? se estivesse ainda agradando aos homens, não seria servo de Cristo.

11

Mas faço-vos saber, irmãos, que o evangelho que por mim foi anunciado não é segundo os homens;

12

porque não o recebi de homem algum, nem me foi ensinado; mas o recebi por revelação de Jesus Cristo.

13

Pois já ouvistes qual foi outrora o meu procedimento no judaísmo, como sobremaneira perseguia a igreja de Deus e a assolava,

14

e na minha nação excedia em judaísmo a muitos da minha idade, sendo extremamente zeloso das tradições de meus pais.

15

Mas, quando aprouve a Deus, que desde o ventre de minha mãe me separou, e me chamou pela sua graça,

16

revelar seu Filho em mim, para que eu o pregasse entre os gentios, não consultei carne e sangue,

17

nem subi a Jerusalém para estar com os que já antes de mim eram apóstolos, mas parti para a Arábia, e voltei outra vez a Damasco.

18

Depois, passados três anos, subi a Jerusalém para visitar a Cefas, e demorei com ele quinze dias.

19

Mas não vi a nenhum outro dos apóstolos, senão a Tiago, irmão do Senhor.

20

Ora, acerca do que vos escrevo, eis que diante de Deus testifico que não minto.

21

Depois fui para as regiões da Síria e da Cilícia.

22

Não era conhecido de vista das igrejas de Cristo na Judéia;

23

mas somente tinham ouvido dizer: Aquele que outrora nos perseguia agora prega a fé que antes procurava destruir;

24

e glorificavam a Deus a respeito de mim.

Gálatas 2


Gálatas Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 1

Gálatas

Retorne a índice

Capítulo 2

1

Depois, passados catorze anos, subi outra vez a Jerusalém com Barnabé, levando também comigo a Tito.

2

E subi devido a uma revelação, e lhes expus o evangelho que prego entre os gentios, mas em particular aos que eram de destaque, para que de algum modo não estivesse correndo ou não tivesse corrido em vão.

3

Mas nem mesmo Tito, que estava comigo, embora sendo grego, foi constrangido a circuncidar-se;

4

e isto por causa dos falsos irmãos intrusos, os quais furtivamente entraram a espiar a nossa liberdade, que temos em Cristo Jesus, para nos escravizar;

5

aos quais nem ainda por uma hora cedemos em sujeição, para que a verdade do evangelho permanecesse entre vós.

6

Ora, daqueles que pareciam ser alguma coisa (quais outrora tenham sido, nada me importa; Deus não aceita a aparência do homem), esses, digo, que pareciam ser alguma coisa, nada me acrescentaram;

7

antes, pelo contrário, quando viram que o evangelho da incircuncisão me fora confiado, como a Pedro o da circuncisão

8

(porque aquele que operou a favor de Pedro para o apostolado da circuncisão, operou também a meu favor para com os gentios),

9

e quando conheceram a graça que me fora dada, Tiago, Cefas e João, que pareciam ser as colunas, deram a mim e a Barnabé as destras de comunhão, para que nós fôssemos aos gentios, e eles à circuncisão;

10

recomendando-nos somente que nos lembrássemos dos pobres; o que também procurei fazer com diligência.

11

Quando, porém, Cefas veio a Antioquia, resisti-lhe na cara, porque era repreensível.

12

Pois antes de chegarem alguns da parte de Tiago, ele comia com os gentios; mas quando eles chegaram, se foi retirando e se apartava deles, temendo os que eram da circuncisão.

13

E os outros judeus também dissimularam com ele, de modo que até Barnabé se deixou levar pela sua dissimulação.

14

Mas, quando vi que não andavam retamente conforme a verdade do evangelho, disse a Cefas perante todos: Se tu, sendo judeu, vives como os gentios, e não como os judeus, como é que obrigas os gentios a viverem como judeus?

15

Nós, judeus por natureza e não pecadores dentre os gentios,

16

sabendo, contudo, que o homem não é justificado por obras da lei, mas sim, pela fé em Cristo Jesus, temos também crido em Cristo Jesus para sermos justificados pela fé em Cristo, e não por obras da lei; pois por obras da lei nenhuma carne será justificada.

17

Mas se, procurando ser justificados em Cristo, fomos nós mesmos também achados pecadores, é porventura Cristo ministro do pecado? De modo nenhum.

18

Porque, se torno a edificar aquilo que destruí, constituo-me a mim mesmo transgressor.

19

Pois eu pela lei morri para a lei, a fim de viver para Deus.

20

Já estou crucificado com Cristo; e vivo, não mais eu, mas Cristo vive em mim; e a vida que agora vivo na carne, vivo-a na fé no filho de Deus, o qual me amou, e se entregou a si mesmo por mim.

21

Não faço nula a graça de Deus; porque, se a justiça vem mediante a lei, logo Cristo morreu em vão.

Gálatas 3


Gálatas Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 2

Gálatas

Retorne a índice

Capítulo 3

1

ó insensatos gálatas! quem vos fascinou a vós, ante cujos olhos foi representado Jesus Cristo como crucificado?

2

Só isto quero saber de vós: Foi por obras da lei que recebestes o Espírito, ou pelo ouvir com fé?

3

Sois vós tão insensatos? tendo começado pelo Espírito, é pela carne que agora acabareis?

4

Será que padecestes tantas coisas em vão? Se é que isso foi em vão.

5

Aquele pois que vos dá o Espírito, e que opera milagres entre vós, acaso o faz pelas obras da lei, ou pelo ouvir com fé?

6

Assim como Abraão creu a Deus, e isso lhe foi imputado como justiça.

7

Sabei, pois, que os que são da fé, esses são filhos de Abraão.

8

Ora, a Escritura, prevendo que Deus havia de justificar pela fé os gentios, anunciou previamente a boa nova a Abraão, dizendo: Em ti serão abençoadas todas as nações.

9

De modo que os que são da fé são abençoados com o crente Abraão.

10

Pois todos quantos são das obras da lei estão debaixo da maldição; porque escrito está: Maldito todo aquele que não permanece em todas as coisas que estão escritas no livro da lei, para fazê-las.

11

É evidente que pela lei ninguém é justificado diante de Deus, porque: O justo viverá da fé;

12

ora, a lei não é da fé, mas: O que fizer estas coisas, por elas viverá.

13

Cristo nos resgatou da maldição da lei, fazendo-se maldição por nós; porque está escrito: Maldito todo aquele que for pendurado no madeiro;

14

para que aos gentios viesse a bênção de Abraão em Jesus Cristo, a fim de que nós recebêssemos pela fé a promessa do Espírito.

15

Irmãos, como homem falo. Um testamento, embora de homem, uma vez confirmado, ninguém o anula, nem lhe acrescenta coisa alguma.

16

Ora, a Abraão e a seu descendente foram feitas as promessas; não diz: E a seus descendentes, como falando de muitos, mas como de um só: E a teu descendente, que é Cristo.

17

E digo isto: Ao testamento anteriormente confirmado por Deus, a lei, que veio quatrocentos e trinta anos depois, não invalida, de forma a tornar inoperante a promessa.

18

Pois se da lei provém a herança, já não provém mais da promessa; mas Deus, pela promessa, a deu gratuitamente a Abraão.

19

Logo, para que é a lei? Foi acrescentada por causa das transgressões, até que viesse o descendente a quem a promessa tinha sido feita; e foi ordenada por meio de anjos, pela mão de um mediador.

20

Ora, o mediador não o é de um só, mas Deus é um só.

21

É a lei, então, contra as promessas de Deus? De modo nenhum; porque, se fosse dada uma lei que pudesse vivificar, a justiça, na verdade, teria sido pela lei.

22

Mas a Escritura encerrou tudo debaixo do pecado, para que a promessa pela fé em Jesus Cristo fosse dada aos que crêem.

23

Mas, antes que viesse a fé, estávamos guardados debaixo da lei, encerrados para aquela fé que se havia de revelar.

24

De modo que a lei se tornou nosso aio, para nos conduzir a Cristo, a fim de que pela fé fôssemos justificados.

25

Mas, depois que veio a fé, já não estamos debaixo de aio.

26

Pois todos sois filhos de Deus pela fé em Cristo Jesus.

27

Porque todos quantos fostes batizados em Cristo vos revestistes de Cristo.

28

Não há judeu nem grego; não há escravo nem livre; não há homem nem mulher; porque todos vós sois um em Cristo Jesus.

29

E, se sois de Cristo, então sois descendência de Abraão, e herdeiros conforme a promessa.

Gálatas 4


Gálatas Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 3

Gálatas

Retorne a índice

Capítulo 4

1

Ora, digo que por todo o tempo em que o herdeiro é menino, em nada difere de um servo, ainda que seja senhor de tudo;

2

mas está debaixo de tutores e curadores até o tempo determinado pelo pai.

3

Assim também nós, quando éramos meninos, estávamos reduzidos à servidão debaixo dos rudimentos do mundo;

4

mas, vindo a plenitude dos tempos, Deus enviou seu Filho, nascido de mulher, nascido debaixo de lei,

5

para resgatar os que estavam debaixo de lei, a fim de recebermos a adoção de filhos.

6

E, porque sois filhos, Deus enviou aos nossos corações o Espírito de seu Filho, que clama: Aba, Pai.

7

Portanto já não és mais servo, mas filho; e se és filho, és também herdeiro por Deus.

8

Outrora, quando não conhecíeis a Deus, servíeis aos que por natureza não são deuses;

9

agora, porém, que já conheceis a Deus, ou, melhor, sendo conhecidos por Deus, como tornais outra vez a esses rudimentos fracos e pobres, aos quais de novo quereis servir?

10

Guardais dias, e meses, e tempos, e anos.

11

Temo a vosso respeito não haja eu trabalhado em vão entre vós.

12

Irmãos, rogo-vos que vos torneis como eu, porque também eu me tornei como vós. Nenhum mal me fizestes;

13

e vós sabeis que por causa de uma enfermidade da carne vos anunciei o evangelho a primeira vez,

14

e aquilo que na minha carne era para vós uma tentação, não o desprezastes nem o repelistes, antes me recebestes como a um anjo de Deus, mesmo como a Cristo Jesus.

15

Onde está, pois, aquela vossa satisfação? Porque vos dou testemunho de que, se possível fora, teríeis arrancado os vossos olhos, e mos teríeis dado.

16

Tornei-me acaso vosso inimigo, porque vos disse a verdade?

17

Eles vos procuram zelosamente não com bons motivos, mas querem vos excluir, para que zelosamente os procureis a eles.

18

No que é bom, é bom serdes sempre procurados, e não só quando estou presente convosco.

19

Meus filhinhos, por quem de novo sinto as dores de parto, até que Cristo seja formado em vós;

20

eu bem quisera estar presente convosco agora, e mudar o tom da minha voz; porque estou perplexo a vosso respeito.

21

Dizei-me, os que quereis estar debaixo da lei, não ouvis vós a lei?

22

Porque está escrito que Abraão teve dois filhos, um da escrava, e outro da livre.

23

Todavia o que era da escrava nasceu segundo a carne, mas, o que era da livre, por promessa.

24

O que se entende por alegoria: pois essas mulheres são dois pactos; um do monte Sinai, que dá à luz filhos para a servidão, e que é Agar.

25

Ora, esta Agar é o monte Sinai na Arábia e corresponde à Jerusalém atual, pois é escrava com seus filhos.

26

Mas a Jerusalém que é de cima é livre; a qual é nossa mãe.

27

Pois está escrito: Alegra-te, estéril, que não dás à luz; esforça-te e clama, tu que não estás de parto; porque mais são os filhos da desolada do que os da que tem marido.

28

Ora vós, irmãos, sois filhos da promessa, como Isaque.

29

Mas, como naquele tempo o que nasceu segundo a carne perseguia ao que nasceu segundo o Espírito, assim é também agora.

30

Que diz, porém, a Escritura? Lança fora a escrava e seu filho, porque de modo algum o filho da escrava herdará com o filho da livre.

31

Pelo que, irmãos, não somos filhos da escrava, mas da livre.

Gálatas 5


Gálatas Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 4

Gálatas

Retorne a índice

Capítulo 5

1

Para a liberdade Cristo nos libertou; permanecei, pois, firmes e não vos dobreis novamente a um jogo de escravidão.

2

Eis que eu, Paulo, vos digo que, se vos deixardes circuncidar, Cristo de nada vos aproveitará.

3

E de novo testifico a todo homem que se deixa circuncidar, que está obrigado a guardar toda a lei.

4

Separados estais de Cristo, vós os que vos justificais pela lei; da graça decaístes.

5

Nós, entretanto, pelo Espírito aguardamos a esperança da justiça que provém da fé.

6

Porque em Cristo Jesus nem a circuncisão nem a incircuncisão vale coisa alguma; mas sim a fé que opera pelo amor.

7

Corríeis bem; quem vos impediu de obedecer à verdade?

8

Esta persuasão não vem daquele que vos chama.

9

Um pouco de fermento leveda a massa toda.

10

Confio de vós, no Senhor, que de outro modo não haveis de pensar; mas aquele que vos perturba, seja quem for, sofrerá a condenação.

11

Eu, porém, irmãos, se é que prego ainda a circuncisão, por que ainda sou perseguido? Nesse caso o escândalo da cruz estaria aniquilado.

12

Oxalá se mutilassem aqueles que vos andam inquietando.

13

Porque vós, irmãos, fostes chamados à liberdade. Mas não useis da liberdade para dar ocasião à carne, antes pelo amor servi-vos uns aos outros.

14

Pois toda a lei se cumpre numa só palavra, a saber: Amarás ao teu próximo como a ti mesmo.

15

Se vós, porém, vos mordeis e devorais uns aos outros, vede não vos consumais uns aos outros.

16

Digo, porém: Andai pelo Espírito, e não haveis de cumprir a cobiça da carne.

17

Porque a carne luta contra o Espírito, e o Espírito contra a carne; e estes se opõem um ao outro, para que não façais o que quereis.

18

Mas, se sois guiados pelo Espírito, não estais debaixo da lei.

19

Ora, as obras da carne são manifestas, as quais são: a prostituição, a impureza, a lascívia,

20

a idolatria, a feitiçaria, as inimizades, as contendas, os ciúmes, as iras, as facções, as dissensões, os partidos,

21

as invejas, as bebedices, as orgias, e coisas semelhantes a estas, contra as quais vos previno, como já antes vos preveni, que os que tais coisas praticam não herdarão o reino de Deus.

22

Mas o fruto do Espírito é: o amor, o gozo, a paz, a longanimidade, a benignidade, a bondade, a fidelidade.

23

a mansidão, o domínio próprio; contra estas coisas não há lei.

24

E os que são de Cristo Jesus crucificaram a carne com as suas paixões e concupiscências.

25

Se vivemos pelo Espírito, andemos também pelo Espírito.

26

Não nos tornemos vangloriosos, provocando-nos uns aos outros, invejando-nos uns aos outros.

Gálatas 6


Gálatas Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 5

Gálatas

Retorne a índice

Capítulo 6

1

Irmãos, se um homem chegar a ser surpreendido em algum delito, vós que sois espirituais corrigi o tal com espírito de mansidão; e olha por ti mesmo, para que também tu não sejas tentado.

2

Levai as cargas uns dos outros, e assim cumprireis a lei de Cristo.

3

Pois, se alguém pensa ser alguma coisa, não sendo nada, engana-se a si mesmo.

4

Mas prove cada um a sua própria obra, e então terá motivo de glória somente em si mesmo, e não em outrem;

5

porque cada qual levará o seu próprio fardo.

6

E o que está sendo instruído na palavra, faça participante em todas as boas coisas aquele que o instrui.

7

Não vos enganeis; Deus não se deixa escarnecer; pois tudo o que o homem semear, isso também ceifará.

8

Porque quem semeia na sua carne, da carne ceifará a corrupção; mas quem semeia no Espírito, do Espírito ceifará a vida eterna.

9

E não nos cansemos de fazer o bem, porque a seu tempo ceifaremos, se não houvermos desfalecido.

10

Então, enquanto temos oportunidade, façamos bem a todos, mas principamente aos domésticos da fé.

11

Vede com que grandes letras vos escrevo com minha própria mão.

12

Todos os que querem ostentar boa aparência na carne, esses vos obrigam a circuncidar-vos, somente para não serem perseguidos por causa da cruz de Cristo.

13

Porque nem ainda esses mesmos que se circuncidam guardam a lei, mas querem que vos circuncideis, para se gloriarem na vossa carne.

14

Mas longe esteja de mim gloriar-me, a não ser na cruz de nosso Senhor Jesus Cristo, pela qual o mundo está crucificado para mim e eu para o mundo.

15

Pois nem a circuncisão nem a incircuncisão é coisa alguma, mas sim o ser uma nova criatura.

16

E a todos quantos andarem conforme esta norma, paz e misericórdia sejam sobre eles e sobre o Israel de Deus.

17

Daqui em diante ninguém me moleste; porque eu trago no meu corpo as marcas de Jesus.

18

A graça de nosso Senhor Jesus Cristo seja, irmãos, com o vosso espírito. Amém.

Efésios 1


Efésios Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Gálatas 6

Efésios

Retorne a índice

Capítulo 1

1

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, aos santos que estão em Éfeso, e fiéis em Cristo Jesus:

2

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

3

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, o qual nos abençoou com todas as bênçãos espirituais nas regiões celestes em Cristo;

4

como também nos elegeu nele antes da fundação do mundo, para sermos santos e irrepreensíveis diante dele em amor;

5

e nos predestinou para sermos filhos de adoção por Jesus Cristo, para si mesmo, segundo o beneplácito de sua vontade,

6

para o louvor da glória da sua graça, a qual nos deu gratuitamente no Amado;

7

em quem temos a redenção pelo seu sangue, a redenção dos nossos delitos, segundo as riquezas da sua graça,

8

que ele fez abundar para conosco em toda a sabedoria e prudência,

9

fazendo-nos conhecer o mistério da sua vontade, segundo o seu beneplácito, que nele propôs

10

para a dispensação da plenitude dos tempos, de fazer convergir em Cristo todas as coisas, tanto as que estão nos céus como as que estão na terra,

11

nele, digo, no qual também fomos feitos herança, havendo sido predestinados conforme o propósito daquele que faz todas as coisas segundo o conselho da sua vontade,

12

com o fim de sermos para o louvor da sua glória, nós, os que antes havíamos esperado em Cristo;

13

no qual também vós, tendo ouvido a palavra da verdade, o evangelho da vossa salvação, e tendo nele também crido, fostes selados com o Espírito Santo da promessa,

14

o qual é o penhor da nossa herança, para redenção da possessão de Deus, para o louvor da sua glória.

15

Por isso também eu, tendo ouvido falar da fé que entre vós há no Senhor Jesus e do vosso amor para com todos os santos,

16

não cesso de dar graças por vós, lembrando-me de vós nas minhas orações,

17

para que o Deus de nosso Senhor Jesus Cristo, o Pai da glória, vos dê o espírito de sabedoria e de revelação no pleno conhecimento dele;

18

sendo iluminados os olhos do vosso coração, para que saibais qual seja a esperança da sua vocação, e quais as riquezas da glória da sua herança nos santos,

19

e qual a suprema grandeza do seu poder para conosco, os que cremos, segundo a operação da força do seu poder,

20

que operou em Cristo, ressuscitando-o dentre os mortos e fazendo-o sentar-se à sua direita nos céus,

21

muito acima de todo principado, e autoridade, e poder, e domínio, e de todo nome que se nomeia, não só neste século, mas também no vindouro;

22

e sujeitou todas as coisas debaixo dos seus pés, e para ser cabeça sobre todas as coisas o deu à igreja,

23

que é o seu corpo, o complemento daquele que cumpre tudo em todas as coisas.

Efésios 2


Efésios Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 1

Efésios

Retorne a índice

Capítulo 2

1

Ele vos vivificou, estando vós mortos nos vossos delitos e pecados,

2

nos quais outrora andastes, segundo o curso deste mundo, segundo o príncipe das potestades do ar, do espírito que agora opera nos filhos de desobediência,

3

entre os quais todos nós também antes andávamos nos desejos da nossa carne, fazendo a vontade da carne e dos pensamentos; e éramos por natureza filhos da ira, como também os demais.

4

Mas Deus, sendo rico em misericórdia, pelo seu muito amor com que nos amou,

5

estando nós ainda mortos em nossos delitos, nos vivificou juntamente com Cristo (pela graça sois salvos),

6

e nos ressuscitou juntamente com ele, e com ele nos fez sentar nas regiões celestes em Cristo Jesus,

7

para mostrar nos séculos vindouros a suprema riqueza da sua graça, pela sua bondade para conosco em Cristo Jesus.

8

Porque pela graça sois salvos, por meio da fé; e isto não vem de vós, é dom de Deus;

9

não vem das obras, para que ninguém se glorie.

10

Porque somos feitura sua, criados em Cristo Jesus para boas obras, as quais Deus antes preparou para que andássemos nelas.

11

Portanto, lembrai-vos que outrora vós, gentios na carne, chamam circuncisão, feita pela mão dos homens,

12

estáveis naquele tempo sem Cristo, separados da comunidade de Israel, e estranhos aos pactos da promessa, não tendo esperança, e sem Deus no mundo.

13

Mas agora, em Cristo Jesus, vós, que antes estáveis longe, já pelo sangue de Cristo chegastes perto.

14

Porque ele é a nossa paz, o qual de ambos os povos fez um; e, derrubando a parede de separação que estava no meio, na sua carne desfez a inimizade,

15

isto é, a lei dos mandamentos contidos em ordenanças, para criar, em si mesmo, dos dois um novo homem, assim fazendo a paz,

16

e pela cruz reconciliar ambos com Deus em um só corpo, tendo por ela matado a inimizade;

17

e, vindo, ele evangelizou paz a vós que estáveis longe, e paz aos que estavam perto;

18

porque por ele ambos temos acesso ao Pai em um mesmo Espírito.

19

Assim, pois, não sois mais estrangeiros, nem forasteiros, antes sois concidadãos dos santos e membros da família de Deus,

20

edificados sobre o fundamento dos apóstolos e dos profetas, sendo o próprio Cristo Jesus a principal pedra da esquina;

21

no qual todo o edifício bem ajustado cresce para templo santo no Senhor,

22

no qual também vós juntamente sois edificados para morada de Deus no Espírito.

Efésios 3


Efésios Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 2

Efésios

Retorne a índice

Capítulo 3

1

Por esta razão eu, Paulo, o prisioneiro de Cristo Jesus por amor de vós gentios...

2

Se é que tendes ouvido a dispensação da graça de Deus, que para convosco me foi dada;

3

como pela revelação me foi manifestado o mistério, conforme acima em poucas palavras vos escrevi,

4

pelo que, quando ledes, podeis perceber a minha compreensão do mistério de Cristo,

5

o qual em outras gerações não foi manifestado aos filhos dos homens, como se revelou agora no Espírito aos seus santos apóstolos e profetas,

6

a saber, que os gentios são co-herdeiros e membros do mesmo corpo e co-participantes da promessa em Cristo Jesus por meio do evangelho;

7

do qual fui feito ministro, segundo o dom da graça de Deus, que me foi dada conforme a operação do seu poder.

8

A mim, o mínimo de todos os santos, me foi dada esta graça de anunciar aos gentios as riquezas inescrutáveis de Cristo,

9

e demonstrar a todos qual seja a dispensação do mistério que desde os séculos esteve oculto em Deus, que tudo criou,

10

para que agora seja manifestada, por meio da igreja, aos principados e potestades nas regiões celestes,

11

segundo o eterno propósito que fez em Cristo Jesus nosso Senhor,

12

no qual temos ousadia e acesso em confiança, pela nossa fé nele.

13

Portanto vos peço que não desfaleçais diante das minhas tribulações por vós, as quais são a vossa glória.

14

Por esta razão dobro os meus joelhos perante o Pai,

15

do qual toda família nos céus e na terra toma o nome,

16

para que, segundo as riquezas da sua glória, vos conceda que sejais robustecidos com poder pelo seu Espírito no homem interior;

17

que Cristo habite pela fé nos vossos corações, a fim de que, estando arraigados e fundados em amor,

18

possais compreender, com todos os santos, qual seja a largura, e o comprimento, e a altura, e a profundidade,

19

e conhecer o amor de Cristo, que excede todo o entendimento, para que sejais cheios até a inteira plenitude de Deus.

20

Ora, àquele que é poderoso para fazer tudo muito mais abundantemente além daquilo que pedimos ou pensamos, segundo o poder que em nós opera,

21

a esse seja glória na igreja e em Cristo Jesus, por todas as gerações, para todo o sempre. Amém.

Efésios 4


Efésios Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 3

Efésios

Retorne a índice

Capítulo 4

1

Rogo-vos, pois, eu, o prisioneiro no Senhor, que andeis como é digno da vocação com que fostes chamados,

2

com toda a humildade e mansidão, com longanimidade, suportando-vos uns aos outros em amor,

3

procurando diligentemente guardar a unidade do Espírito no vínculo da paz.

4

Há um só corpo e um só Espírito, como também fostes chamados em uma só esperança da vossa vocação;

5

um só Senhor, uma só fé, um só batismo;

6

um só Deus e Pai de todos, o qual é sobre todos, e por todos e em todos.

7

Mas a cada um de nós foi dada a graça conforme a medida do dom de Cristo.

8

Por isso foi dito: Subindo ao alto, levou cativo o cativeiro, e deu dons aos homens.

9

Ora, isto - ele subiu - que é, senão que também desceu às partes mais baixas da terra?

10

Aquele que desceu é também o mesmo que subiu muito acima de todos os céus, para cumprir todas as coisas.

11

E ele deu uns como apóstolos, e outros como profetas, e outros como evangelistas, e outros como pastores e mestres,

12

tendo em vista o aperfeiçoamento dos santos, para a obra do ministério, para edificação do corpo de Cristo;

13

até que todos cheguemos à unidade da fé e do pleno conhecimento do Filho de Deus, ao estado de homem feito, à medida da estatura da plenitude de Cristo;

14

para que não mais sejamos meninos, inconstantes, levados ao redor por todo vento de doutrina, pela fraudulência dos homens, pela astúcia tendente à maquinação do erro;

15

antes, seguindo a verdade em amor, cresçamos em tudo naquele que é a cabeça, Cristo,

16

do qual o corpo inteiro bem ajustado, e ligado pelo auxílio de todas as juntas, segundo a justa operação de cada parte, efetua o seu crescimento para edificação de si mesmo em amor.

17

Portanto digo isto, e testifico no Senhor, para que não mais andeis como andam os gentios, na verdade da sua mente,

18

entenebrecidos no entendimento, separados da vida de Deus pela ignorância que há neles, pela dureza do seu coração;

19

os quais, tendo-se tornado insensíveis, entregaram-se à lascívia para cometerem com avidez toda sorte de impureza.

20

Mas vós não aprendestes assim a Cristo.

21

se é que o ouvistes, e nele fostes instruídos, conforme é a verdade em Jesus,

22

a despojar-vos, quanto ao procedimento anterior, do velho homem, que se corrompe pelas concupiscências do engano;

23

a vos renovar no espírito da vossa mente;

24

e a vos revestir do novo homem, que segundo Deus foi criado em verdadeira justiça e santidade.

25

Pelo que deixai a mentira, e falai a verdade cada um com o seu próximo, pois somos membros uns dos outros.

26

Irai-vos, e não pequeis; não se ponha o sol sobre a vossa ira;

27

nem deis lugar ao Diabo.

28

Aquele que furtava, não furte mais; antes trabalhe, fazendo com as mãos o que é bom, para que tenha o que repartir com o que tem necessidade.

29

Não saia da vossa boca nenhuma palavra torpe, mas só a que seja boa para a necessária edificação, a fim de que ministre graça aos que a ouvem.

30

E não entristeçais o Espírito Santo de Deus, no qual fostes selados para o dia da redenção.

31

Toda a amargura, e cólera, e ira, e gritaria, e blasfêmia sejam tiradas dentre vós, bem como toda a malícia.

32

Antes sede bondosos uns para com os outros, compassivos, perdoando-vos uns aos outros, como também Deus vos perdoou em Cristo.

Efésios 5


Efésios Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 4

Efésios

Retorne a índice

Capítulo 5

1

Sede pois imitadores de Deus, como filhos amados;

2

e andai em amor, como Cristo também vos amou, e se entregou a si mesmo por nós, como oferta e sacrifício a Deus, em cheiro suave.

3

Mas a prostituição, e toda sorte de impureza ou cobiça, nem sequer se nomeie entre vós, como convém a santos,

4

nem baixeza, nem conversa tola, nem gracejos indecentes, coisas essas que não convêm; mas antes ações de graças.

5

Porque bem sabeis isto: que nenhum devasso, ou impuro, ou avarento, o qual é idólatra, tem herança no reino de Cristo e de Deus.

6

Ninguém vos engane com palavras vãs; porque por estas coisas vem a ira de Deus sobre os filhos da desobediência.

7

Portanto não sejais participantes com eles;

8

pois outrora éreis trevas, mas agora sois luz no Senhor; andai como filhos da luz

9

(pois o fruto da luz está em toda a bondade, e justiça e verdade),

10

provando o que é agradável ao Senhor;

11

e não vos associeis às obras infrutuosas das trevas, antes, porém, condenai-as;

12

porque as coisas feitas por eles em oculto, até o dizê-las é vergonhoso.

13

Mas todas estas coisas, sendo condenadas, se manifestam pela luz, pois tudo o que se manifesta é luz.

14

Pelo que diz: Desperta, tu que dormes, e levanta-te dentre os mortos, e Cristo te iluminará.

15

Portanto, vede diligentemente como andais, não como néscios, mas como sábios,

16

usando bem cada oportunidade, porquanto os dias são maus.

17

Por isso, não sejais insensatos, mas entendei qual seja a vontade do Senhor.

18

E não vos embriagueis com vinho, no qual há devassidão, mas enchei-vos do Espírito,

19

falando entre vós em salmos, hinos, e cânticos espirituais, cantando e salmodiando ao Senhor no vosso coração,

20

sempre dando graças por tudo a Deus, o Pai, em nome de nosso Senhor Jesus Cristo,

21

sujeitando-vos uns aos outros no temor de Cristo.

22

Vós, mulheres, submetei-vos a vossos maridos, como ao Senhor;

23

porque o marido é a cabeça da mulher, como também Cristo é a cabeça da igreja, sendo ele próprio o Salvador do corpo.

24

Mas, assim como a igreja está sujeita a Cristo, assim também as mulheres o sejam em tudo a seus maridos.

25

Vós, maridos, amai a vossas mulheres, como também Cristo amou a igreja, e a si mesmo se entregou por ela,

26

a fim de a santificar, tendo-a purificado com a lavagem da água, pela palavra,

27

para apresentá-la a si mesmo igreja gloriosa, sem mácula, nem ruga, nem qualquer coisa semelhante, mas santa e irrepreensível.

28

Assim devem os maridos amar a suas próprias mulheres, como a seus próprios corpos. Quem ama a sua mulher, ama-se a si mesmo.

29

Pois nunca ninguém aborreceu a sua própria carne, antes a nutre e preza, como também Cristo à igreja;

30

porque somos membros do seu corpo.

31

Por isso deixará o homem a seu pai e a sua mãe, e se unirá à sua mulher, e serão os dois uma só carne.

32

Grande é este mistério, mas eu falo em referência a Cristo e à igreja.

33

Todavia também vós, cada um de per si, assim ame a sua própria mulher como a si mesmo, e a mulher reverencie a seu marido.

Efésios 6


Efésios Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 5

Efésios

Retorne a índice

Capítulo 6

1

Vós, filhos, sede obedientes a vossos pais no Senhor, porque isto é justo.

2

Honra a teu pai e a tua mãe (que é o primeiro mandamento com promessa),

3

para que te vá bem, e sejas de longa vida sobre a terra.

4

E vós, pais, não provoqueis à ira vossos filhos, mas criai-os na disciplina e admoestação do Senhor.

5

Vós, servos, obedecei a vossos senhores segundo a carne, com temor e tremor, na sinceridade de vosso coração, como a Cristo,

6

não servindo somente à vista, como para agradar aos homens, mas como servos de Cristo, fazendo de coração a vontade de Deus,

7

servindo de boa vontade como ao Senhor, e não como aos homens.

8

Sabendo que cada um, seja escravo, seja livre, receberá do Senhor todo bem que fizer.

9

E vós, senhores, fazei o mesmo para com eles, deixando as ameaças, sabendo que o Senhor tanto deles como vosso está no céu, e que para com ele não há acepção de pessoas.

10

Finalmente, fortalecei-vos no Senhor e na força do seu poder.

11

Revesti-vos de toda a armadura de Deus, para poderdes permanecer firmes contra as ciladas do Diabo;

12

pois não é contra carne e sangue que temos que lutar, mas sim contra os principados, contra as potestades, conta os príncipes do mundo destas trevas, contra as hostes espirituais da iniqüidade nas regiões celestes.

13

Portanto tomai toda a armadura de Deus, para que possais resistir no dia mau e, havendo feito tudo, permanecer firmes.

14

Estai, pois, firmes, tendo cingidos os vossos lombos com a verdade, e vestida a couraça da justiça,

15

e calçando os pés com a preparação do evangelho da paz,

16

tomando, sobretudo, o escudo da fé, com o qual podereis apagar todos os dardos inflamados do Maligno.

17

Tomai também o capacete da salvação, e a espada do Espírito, que é a palavra de Deus;

18

com toda a oração e súplica orando em todo tempo no Espírito e, para o mesmo fim, vigiando com toda a perseverança e súplica, por todos os santos,

19

e por mim, para que me seja dada a palavra, no abrir da minha boca, para, com intrepidez, fazer conhecido o mistério do evangelho,

20

pelo qual sou embaixador em cadeias, para que nele eu tenha coragem para falar como devo falar.

21

Ora, para que vós também possais saber como estou e o que estou fazendo, Tíquico, irmão amado e fiel ministro no Senhor, vos informará de tudo;

22

o qual vos envio para este mesmo fim, para que saibais do nosso estado, e ele vos conforte o coraçào.

23

Paz seja com os irmãos, e amor com fé, da parte de Deus Pai e do Senhor Jesus Cristo.

24

A graça seja com todos os que amam a nosso Senhor Jesus Cristo com amor incorruptível.

Filipenses 1


Filipenses Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Efésios 6

Filipenses

Retorne a índice

Capítulo 1

1

Paulo e Timóteo, servos de Cristo Jesus, a todos os santos em Cristo Jesus que estão em Filipos, com os bispos e diáconos:

2

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

3

Dou graças ao meu Deus todas as vezes que me lembro de vós,

4

fazendo sempre, em todas as minhas orações, súplicas por todos vós com alegria

5

pela vossa cooperação a favor do evangelho desde o primeiro dia até agora;

6

tendo por certo isto mesmo, que aquele que em vós começou a boa obra a aperfeiçoará até o dia de Cristo Jesus,

7

como tenho por justo sentir isto a respeito de vós todos, porque vos retenho em meu coração, pois todos vós sois participantes comigo da graça, tanto nas minhas prisões como na defesa e confirmação do evangelho.

8

Pois Deus me é testemunha de que tenho saudades de todos vós, na terna misericórdia de Cristo Jesus.

9

E isto peço em oração: que o vosso amor aumente mais e mais no pleno conhecimento e em todo o discernimento,

10

para que aproveis as coisas excelentes, a fim de que sejais sinceros, e sem ofensa até o dia de Cristo;

11

cheios do fruto de injustiça, que vem por meio de Jesus Cristo, para glória e louvor de Deus.

12

E quero, irmãos, que saibais que as coisas que me aconteceram têm antes contribuido para o progresso do evangelho;

13

de modo que se tem tornado manifesto a toda a guarda pretoriana e a todos os demais, que é por Cristo que estou em prisões;

14

também a maior parte dos irmãos no Senhor, animados pelas minhas prisões, são muito mais corajosos para falar sem temor a palavra de Deus.

15

Verdade é que alguns pregam a Cristo até por inveja e contenda, mas outros o fazem de boa mente;

16

estes por amor, sabendo que fui posto para defesa do evangelho;

17

mas aqueles por contenda anunciam a Cristo, não sinceramente, julgando suscitar aflição às minhas prisões.

18

Mas que importa? contanto que, de toda maneira, ou por pretexto ou de verdade, Cristo seja anunciado, nisto me regozijo, sim, e me regozijarei;

19

porque sei que isto me resultará em salvação, pela vossa súplica e pelo socorro do Espírito de Jesus Cristo,

20

segundo a minha ardente expectativa e esperança, de que em nada serei confundido; antes, com toda a ousadia, Cristo será, tanto agora como sempre, engrandecido no meu corpo, seja pela vida, seja pela morte.

21

Porque para mim o viver é Cristo, e o morrer é lucro.

22

Mas, se o viver na carne resultar para mim em fruto do meu trabalho, não sei então o que hei de escolher.

23

Mas de ambos os lados estou em aperto, tendo desejo de partir e estar com Cristo, porque isto é ainda muito melhor;

24

todavia, por causa de vós, julgo mais necessário permanecer na carne.

25

E, tendo esta confiança, sei que ficarei, e permanecerei com todos vós para vosso progresso e gozo na fé;

26

para que o motivo de vos gloriardes cresça por mim em Cristo Jesus, pela minha presença de novo convosco.

27

Somente portai-vos, dum modo digno do evangelho de Cristo, para que, quer vá e vos veja, quer esteja ausente, ouça acerca de vós que permaneceis firmes num só espírito, combatendo juntamente com uma só alma pela fé do evangelho;

28

e que em nada estais atemorizados pelos adversários, o que para eles é indício de perdição, mas para vós de salvação, e isso da parte de Deus;

29

pois vos foi concedido, por amor de Cristo, não somente o crer nele, mas também o padecer por ele,

30

tendo o mesmo combate que já em mim tendes visto e agora ouvis que está em mim.

Filipenses 2


Filipenses Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Filipenses 1

Filipenses

Retorne a índice

Capítulo 2

1

Portanto, se há alguma exortação em Cristo, se alguma consolação de amor, se alguma comunhão do Espírito, se alguns entranháveis afetos e compaixões,

2

completai o meu gozo, para que tenhais o mesmo modo de pensar, tendo o mesmo amor, o mesmo ânimo, pensando a mesma coisa;

3

nada façais por contenda ou por vanglória, mas com humildade cada um considere os outros superiores a si mesmo;

4

não olhe cada um somente para o que é seu, mas cada qual também para o que é dos outros.

5

Tende em vós aquele sentimento que houve também em Cristo Jesus,

6

o qual, subsistindo em forma de Deus, não considerou o ser igual a Deus coisa a que se devia aferrar,

7

mas esvaziou-se a si mesmo, tomando a forma de servo, tornando-se semelhante aos homens;

8

e, achado na forma de homem, humilhou-se a si mesmo, tornando-se obediente até a morte, e morte de cruz.

9

Pelo que também Deus o exaltou soberanamente, e lhe deu o nome que é sobre todo nome;

10

para que ao nome de Jesus se dobre todo joelho dos que estão nos céus, e na terra, e debaixo da terra,

11

e toda língua confesse que Jesus Cristo é Senhor, para glória de Deus Pai.

12

De sorte que, meus amados, do modo como sempre obedecestes, não como na minha presença somente, mas muito mais agora na minha ausência, efetuai a vossa salvação com temor e tremor;

13

porque Deus é o que opera em vós tanto o querer como o efetuar, segundo a sua boa vontade.

14

Fazei todas as coisas sem murmurações nem contendas;

15

para que vos torneis irrepreensíveis e sinceros, filhos de Deus imaculados no meio de uma geração corrupta e perversa, entre a qual resplandeceis como luminares no mundo,

16

retendo a palavra da vida; para que no dia de Cristo eu tenha motivo de gloriar-me de que não foi em vão que corri nem em vão que trabalhei.

17

Contudo, ainda que eu seja derramado como libação sobre o sacrifício e serviço da vossa fé, folgo e me regozijo com todos vós;

18

e pela mesma razão folgai vós também e regozijai-vos comigo.

19

Ora, espero no Senhor Jesus enviar-vos em breve Timóteo, para que também eu esteja de bom ânimo, sabendo as vossas notícias.

20

Porque nenhum outro tenho de igual sentimento, que sinceramente cuide do vosso bem-estar.

21

Pois todos buscam o que é seu, e não o que é de Cristo Jesus.

22

Mas sabeis que provas deu ele de si; que, como filho ao pai, serviu comigo a favor do evangelho.

23

A este, pois, espero enviar logo que eu tenha visto como há de ser o meu caso;

24

confio, porém, no Senhor, que também eu mesmo em breve irei.

25

Julguei, contudo, necessário enviar-vos Epafrodito, meu irmão, e cooperador, e companheiro nas lutas, e vosso enviado para me socorrer nas minhas necessidades;

26

porquanto ele tinha saudades de vós todos, e estava angustiado por terdes ouvido que estivera doente.

27

Pois de fato esteve doente e quase à morte; mas Deus se compadeceu dele, e não somente dele, mas também de mim, para que eu não tivesse tristeza sobre tristeza.

28

Por isso vo-lo envio com mais urgência, para que, vendo-o outra vez, vos regozijeis, e eu tenha menos tristeza.

29

Recebei-o, pois, no Senhor com todo o gozo, e tende em honra a homens tais como ele;

30

porque pela obra de Cristo chegou até as portas da morte, arriscando a sua vida para suprir-me o que faltava do vosso serviço.

Filipenses 3


Filipenses Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Filipenses 2

Filipenses

Retorne a índice

Capítulo 3

1

Quanto ao mais, irmãos meus, regozijai-vos no Senhor. Não me é penoso a mim escrever-vos as mesmas coisas, e a vós vos dá segurança.

2

Acautelai-vos dos cães; acautelai-vos dos maus obreiros; acautelai-vos da falsa circuncisão.

3

Porque a circuncisão somos nós, que servimos a Deus em espírito, e nos gloriamos em Cristo Jesus, e não confiamos na carne.

4

Se bem que eu poderia até confiar na carne. Se algum outro julga poder confiar na carne, ainda mais eu:

5

circuncidado ao oitavo dia, da linhagem de Israel, da tribo de Benjamim, hebreu de hebreus; quanto à lei fui fariseu;

6

quanto ao zelo, persegui a igreja; quanto à justiça que há na lei, fui irrepreensível.

7

Mas o que para mim era lucro passei a considerá-lo como perda por amor de Cristo;

8

sim, na verdade, tenho também como perda todas as coisas pela excelência do conhecimento de Cristo Jesus, meu Senhor; pelo qual sofri a perda de todas estas coisas, e as considero como refugo, para que possa ganhar a Cristo,

9

e seja achado nele, não tendo como minha justiça a que vem da lei, mas a que vem pela fé em Cristo, a saber, a justiça que vem de Deus pela fé;

10

para conhecê-lo, e o poder da sua ressurreição e a e a participação dos seus sofrimentos, conformando-me a ele na sua morte,

11

para ver se de algum modo posso chegar à ressurreição dentre os mortos.

12

Não que já a tenha alcançado, ou que seja perfeito; mas vou prosseguindo, para ver se poderei alcançar aquilo para o que fui também alcançado por Cristo Jesus.

13

Irmãos, quanto a mim, não julgo que o haja alcançado; mas uma coisa faço, e é que, esquecendo-me das coisas que atrás ficam, e avançando para as que estão adiante,

14

prossigo para o alvo pelo prêmio da vocação celestial de Deus em Cristo Jesus.

15

Pelo que todos quantos somos perfeitos tenhamos este sentimento; e, se sentis alguma coisa de modo diverso, Deus também vo-lo revelará.

16

Mas, naquela medida de perfeição a que já chegamos, nela prossigamos.

17

Irmãos, sede meus imitadores, e atentai para aqueles que andam conforme o exemplo que tendes em nós;

18

porque muitos há, dos quais repetidas vezes vos disse, e agora vos digo até chorando, que são inimigos da cruz de Cristo;

19

cujo fim é a perdição; cujo deus é o ventre; e cuja glória assenta no que é vergonhoso; os quais só cuidam das coisas terrenas.

20

Mas a nossa pátria está nos céus, donde também aguardamos um Salvador, o Senhor Jesus Cristo,

21

que transformará o corpo da nossa humilhação, para ser conforme ao corpo da sua glória, segundo o seu eficaz poder de até sujeitar a si todas as coisas.

Filipenses 4


Filipenses Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Filipenses 3

Filipenses

Retorne a índice

Capítulo 4

1

Portanto, meus amados e saudosos irmãos, minha alegria e coroa, permanecei assim firmes no Senhor, amados.

2

Rogo a Evódia, e rogo a Síntique, que sintam o mesmo no Senhor.

3

E peço também a ti, meu verdadeiro companheiro, que as ajudes, porque trabalharam comigo no evangelho, e com Clemente, e com os outros meus cooperadores, cujos nomes estão no livro da vida.

4

Regozijai-vos sempre no Senhor; outra vez digo, regozijai- vos.

5

Seja a vossa moderação conhecida de todos os homens. Perto está o Senhor.

6

Não andeis ansiosos por coisa alguma; antes em tudo sejam os vossos pedidos conhecidos diante de Deus pela oração e súplica com ações de graças;

7

e a paz de Deus, que excede todo o entendimento, guardará os vossos corações e os vossos pensamentos em Cristo Jesus.

8

Quanto ao mais, irmãos, tudo o que é verdadeiro, tudo o que é honesto, tudo o que é justo, tudo o que é puro, tudo o que é amável, tudo o que é de boa fama, se há alguma virtude, e se há algum louvor, nisso pensai.

9

O que também aprendestes, e recebestes, e ouvistes, e vistes em mim, isso praticai; e o Deus de paz será convosco.

10

Ora, muito me regozijo no Senhor por terdes finalmente renovado o vosso cuidado para comigo; do qual na verdade andáveis lembrados, mas vos faltava oportunidade.

11

Não digo isto por causa de necessidade, porque já aprendi a contentar-me com as circunstâncias em que me encontre.

12

Sei passar falta, e sei também ter abundância; em toda maneira e em todas as coisas estou experimentado, tanto em ter fartura, como em passar fome; tanto em ter abundância, como em padecer necessidade.

13

Posso todas as coisas naquele que me fortalece.

14

Todavia fizestes bem em tomar parte na minha aflição.

15

Também vós sabeis, ó filipenses, que, no princípio do evangelho, quando parti da Macedônia, nenhuma igreja comunicou comigo no sentido de dar e de receber, senão vós somente;

16

porque estando eu ainda em Tessalônica, não uma só vez, mas duas, mandastes suprir-me as necessidades.

17

Não que procure dádivas, mas procuro o fruto que cresça para a vossa conta.

18

Mas tenho tudo; tenho-o até em abundância; cheio estou, depois que recebi de Epafrodito o que da vossa parte me foi enviado, como cheiro suave, como sacrifício aceitável e aprazível a Deus.

19

Meu Deus suprirá todas as vossas necessidades segundo as suas riquezas na glória em Cristo Jesus.

20

Ora, a nosso Deus e Pai seja dada glória pelos séculos dos séculos. Amém.

21

Saudai a cada um dos santos em Cristo Jesus. Os irmãos que estão comigo vos saúdam.

22

Todos os santos vos saúdam, especialmente os que são da casa de César.

23

A graça do Senhor Jesus Cristo seja com o vosso espírito.

Colossenses 1


Colossenses Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Filipenses 4

Colossenses

Retorne a índice

Capítulo 1

1

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, e o irmão Timóteo,

2

aos santos e fiéis irmãos em Cristo que estão em Colossos: Graças a vós, e paz da parte de Deus nosso Pai.

3

Graças damos a Deus, Pai de nosso Senhor Jesus Cristo, orando sempre por vós,

4

desde que ouvimos falar da vossa fé em Cristo Jesus, e do amor que tendes a todos os santos,

5

por causa da esperança que vos está reservada nos céus, da qual antes ouvistes pela palavra da verdade do evangelho,

6

que já chegou a vós, como também está em todo o mundo, frutificando e crescendo, assim como entre vós desde o dia em que ouvistes e conhecestes a graça de Deus em verdade,

7

segundo aprendestes de Epafras, nosso amado conservo, que por nós é fiel ministro de Cristo.

8

O qual também nos declarou o vosso amor no Espírito.

9

Por esta razão, nós também, desde o dia em que ouvimos, não cessamos de orar por vós, e de pedir que sejais cheios do pleno conhecimento da sua vontade, em toda a sabedoria e entendimento espiritual;

10

para que possais andar de maneira digna do Senhor, agradando-lhe em tudo, frutificando em toda boa obra, e crescendo no conhecimento de Deus,

11

corroborados com toda a fortaleza, segundo o poder da sua glória, para toda a perseverança e longanimidade com gozo;

12

dando graças ao Pai que vos fez idôneos para participar da herança dos santos na luz,

13

e que nos tirou do poder das trevas, e nos transportou para o reino do seu Filho amado;

14

em quem temos a redenção, a saber, a remissão dos pecados;

15

o qual é imagem do Deus invisível, o primogênito de toda a criação;

16

porque nele foram criadas todas as coisas nos céus e na terra, as visíveis e as invisíveis, sejam tronos, sejam dominações, sejam principados, sejam potestades; tudo foi criado por ele e para ele.

17

Ele é antes de todas as coisas, e nele subsistem todas as coisas;

18

também ele é a cabeça do corpo, da igreja; é o princípio, o primogênito dentre os mortos, para que em tudo tenha a preeminência,

19

porque aprouve a Deus que nele habitasse toda a plenitude,

20

e que, havendo por ele feito a paz pelo sangue da sua cruz, por meio dele reconciliasse consigo mesmo todas as coisas, tanto as que estão na terra como as que estão nos céus.

21

A vós também, que outrora éreis estranhos, e inimigos no entendimento pelas vossas obras más,

22

agora contudo vos reconciliou no corpo da sua carne, pela morte, a fim de perante ele vos apresentar santos, sem defeito e irrepreensíveis,

23

se é que permaneceis na fé, fundados e firmes, não vos deixando apartar da esperança do evangelho que ouvistes, e que foi pregado a toda criatura que há debaixo do céu, e do qual eu, Paulo, fui constituído ministro.

24

Agora me regozijo no meio dos meus sofrimentos por vós, e cumpro na minha carne o que resta das aflições de Cristo, por amor do seu corpo, que é a igreja;

25

da qual eu fui constituído ministro segundo a dispensação de Deus, que me foi concedida para convosco, a fim de cumprir a palavra de Deus,

26

o mistério que esteve oculto dos séculos, e das gerações; mas agora foi manifesto aos seus santos,

27

a quem Deus quis fazer conhecer quais são as riquezas da glória deste mistério entre os gentios, que é Cristo em vós, a esperança da glória;

28

o qual nós anunciamos, admoestando a todo homem, e ensinando a todo homem em toda a sabedoria, para que apresentemos todo homem perfeito em Cristo;

29

para isso também trabalho, lutando segundo a sua eficácia, que opera em mim poderosamente.

Colossenses 2


Colossenses Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Colossenses 1

Colossenses

Retorne a índice

Capítulo 2

1

Pois quero que saibais quão grande luta tenho por vós, e pelos que estão em Laodicéia, e por quantos não viram a minha pessoa;

2

para que os seus corações sejam animados, estando unidos em amor, e enriquecidos da plenitude do entendimento para o pleno conhecimento do mistério de Deus - Cristo,

3

no qual estão escondidos todos os tesouros da sabedoria e da ciência.

4

Digo isto, para que ninguém vos engane com palavras persuasivas.

5

Porque ainda que eu esteja ausente quanto ao corpo, contudo em espírito estou convosco, regozijando-me, e vendo a vossa ordem e a firmeza da vossa fé em Cristo.

6

Portanto, assim como recebestes a Cristo Jesus, o Senhor, assim também nele andai,

7

arraigados e edificados nele, e confirmados na fé, assim como fostes ensinados, abundando em ação de graças.

8

Tendo cuidado para que ninguém vos faça presa sua, por meio de filosofias e vãs sutilezas, segundo a tradição dos homens, segundo os rudimentos do mundo, e não segundo Cristo;

9

porque nele habita corporalmente toda a plenitude da divindade,

10

e tendes a vossa plenitude nele, que é a cabeça de todo principado e potestade,

11

no qual também fostes circuncidados com a circuncisão não feita por mãos no despojar do corpo da carne, a saber, a circuncisão de Cristo;

12

tendo sido sepultados com ele no batismo, no qual também fostes ressuscitados pela fé no poder de Deus, que o ressuscitou dentre os mortos;

13

e a vós, quando estáveis mortos nos vossos delitos e na incircuncisão da vossa carne, vos vivificou juntamente com ele, perdoando-nos todos os delitos;

14

e havendo riscado o escrito de dívida que havia contra nós nas suas ordenanças, o qual nos era contrário, removeu-o do meio de nós, cravando-o na cruz;

15

e, tendo despojado os principados e potestades, os exibiu publicamente e deles triunfou na mesma cruz.

16

Ninguém, pois, vos julgue pelo comer, ou pelo beber, ou por causa de dias de festa, ou de lua nova, ou de sábados,

17

que são sombras das coisas vindouras; mas o corpo é de Cristo.

18

Ninguém atue como árbitro contra vós, afetando humildade ou culto aos anjos, firmando-se em coisas que tenha visto, inchado vãmente pelo seu entendimento carnal,

19

e não retendo a Cabeça, da qual todo o corpo, provido e organizado pelas juntas e ligaduras, vai crescendo com o aumento concedido por Deus.

20

Se morrestes com Cristo quanto aos rudimentos do mundo, por que vos sujeitais ainda a ordenanças, como se vivêsseis no mundo,

21

tais como: não toques, não proves, não manuseies

22

(as quais coisas todas hão de perecer pelo uso), segundo os preceitos e doutrinas dos homens?

23

As quais têm, na verdade, alguma aparência de sabedoria em culto voluntário, humildade fingida, e severidade para com o corpo, mas não têm valor algum no combate contra a satisfação da carne.

Colossenses 3


Colossenses Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Colossenses 2

Colossenses

Retorne a índice

Capítulo 3

1

Se, pois, fostes ressuscitados juntamente com Cristo, buscai as coisas que são de cima, onde Cristo está assentado à destra de Deus.

2

Pensai nas coisas que são de cima, e não nas que são da terra;

3

porque morrestes, e a vossa vida está escondida com Cristo em Deus.

4

Quando Cristo, que é a nossa vida, se manifestar, então também vós vos manifestareis com ele em glória.

5

Exterminai, pois, as vossas inclinações carnais; a prostituição, a impureza, a paixão, a vil concupiscência, e a avareza, que é idolatria;

6

pelas quais coisas vem a ira de Deus sobre os filhos da desobediência;

7

nas quais também em outro tempo andastes, quando vivíeis nelas;

8

mas agora despojai-vos também de tudo isto: da ira, da cólera, da malícia, da maledicência, das palavras torpes da vossa boca;

9

não mintais uns aos outros, pois que já vos despistes do homem velho com os seus feitos,

10

e vos vestistes do novo, que se renova para o pleno conhecimento, segundo a imagem daquele que o criou;

11

onde não há grego nem judeu, circuncisão nem incircuncisão, bárbaro, cita, escravo ou livre, mas Cristo é tudo em todos.

12

Revestí-vos, pois, como eleitos de Deus, santos e amados, de coração compassivo, de benignidade, humildade, mansidão, longanimidade,

13

suportando-vos e perdoando-vos uns aos outros, se alguém tiver queixa contra outro; assim como o Senhor vos perdoou, assim fazei vós também.

14

E, sobre tudo isto, revestí-vos do amor, que é o vínculo da perfeição.

15

E a paz de Cristo, para a qual também fostes chamados em um corpo, domine em vossos corações; e sede agradecidos.

16

A palavra de Cristo habite em vós ricamente, em toda a sabedoria; ensinai-vos e admoestai-vos uns aos outros, com salmos, hinos e cânticos espirituais, louvando a Deus com gratidão em vossos corações.

17

E tudo quanto fizerdes por palavras ou por obras, fazei-o em nome do Senhor Jesus, dando por ele graças a Deus Pai.

18

Vós, mulheres, sede submissas a vossos maridos, como convém no Senhor.

19

Vós, maridos, amai a vossas mulheres, e não as trateis asperamente.

20

Vós, filhos, obedecei em tudo a vossos pais; porque isto é agradável ao Senhor.

21

Vós, pais, não irriteis a vossos filhos, para que não fiquem desanimados.

22

Vós, servos, obedecei em tudo a vossos senhores segundo a carne, não servindo somente à vista como para agradar aos homens, mas em singeleza de coração, temendo ao Senhor.

23

E tudo quanto fizerdes, fazei-o de coração, como ao Senhor, e não aos homens,

24

sabendo que do Senhor recebereis como recompensa a herança; servi a Cristo, o Senhor.

25

Pois quem faz injustiça receberá a paga da injustiça que fez; e não há acepção de pessoas.

Colossenses 4


Colossenses Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Colossenses 3

Colossenses

Retorne a índice

Capítulo 4

1

Vós, senhores, dai a vossos servos o que é de justiça e eqüidade, sabendo que também vós tendes um Senhor no céu.

2

Perseverai na oração, velando nela com ações de graças,

3

orando ao mesmo tempo também por nós, para que Deus nos abra uma porta à palavra, a fim de falarmos o mistério de Cristo, pelo qual também estou preso,

4

para que eu o manifeste como devo falar.

5

Andai em sabedoria para com os que estão de fora, usando bem cada oportunidade.

6

A vossa palavra seja sempre com graça, temperada com sal, para saberdes como deveis responder a cada um.

7

Tíquico, o irmão amado, fiel ministro e conservo no Senhor, vos fará conhecer a minha situação;

8

o qual vos envio para este mesmo fim, para que saibais o nosso estado e ele conforte os vossos corações,

9

juntamente com Onésimo, fiel e amado irmão, que é um de vós; eles vos farão saber tudo o que aqui se passa.

10

Saúda-vos Aristarco, meu companheiro de prisão, e Marcos, o primo de Barnabé (a respeito do qual recebestes instruções; se for ter convosco, recebei-o),

11

e Jesus, que se chama Justo, sendo unicamente estes, dentre a circuncisão, os meus cooperadores no reino de Deus; os quais têm sido para mim uma consolação.

12

Saúda-vos Epafras, que é um de vós, servo de Cristo Jesus, e que sempre luta por vós nas suas orações, para que permaneçais perfeitos e plenamente seguros em toda a vontade de Deus.

13

Pois dou-lhe testemunho de que tem grande zelo por vós, como também pelos que estão em Laodicéia, e pelos que estão em Hierápolis.

14

Saúda-vos Lucas, o médico amado, e Demas.

15

Saudai aos irmãos que estão em Laodicéia, e a Ninfas e a igreja que está em sua casa.

16

Depois que for lida esta carta entre vós, fazei que o seja também na igreja dos laodicenses; e a de Laodicéia lede-a vós também.

17

E dizei a Arquipo: Cuida do ministério que recebestes no Senhor, para o cumprires.

18

Esta saudação é de próprio punho, de Paulo. Lembrai-vos das minhas cadeias. A graça seja convosco.

1 Tessalonicenses 1


1 Tessalonicenses Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Colossenses 4

1 Tessalonicenses

Retorne a índice

Capítulo 1

1

Paulo, Silvano e Timóteo, à igreja dos tessalonicenses, em Deus Pai e no Senhor Jesus Cristo: Graça e paz vos sejam dadas.

2

Sempre damos graças a Deus por vós todos, fazendo menção de vós em nossas orações,

3

lembrando-nos sem cessar da vossa obra de fé, do vosso trabalho de amor e da vossa firmeza de esperança em nosso Senhor Jesus Cristo, diante de nosso Deus e Pai,

4

conhecendo, irmãos, amados de Deus, a vossa eleição;

5

porque o nosso evangelho não foi a vós somente em palavras, mas também em poder, e no Espírito Santo e em plena convicção, como bem sabeis quais fomos entre vós por amor de vós.

6

E vós vos tornastes imitadores nossos e do Senhor, tendo recebido a palavra em muita tribulação, com gozo do Espírito Santo.

7

De sorte que vos tornastes modelo para todos os crentes na Macedônia e na Acaia.

8

Porque, partindo de vós fez-se ouvir a palavra do Senhor, não somente na Macedônia e na Acaia, mas também em todos os lugares a vossa fé para com Deus se divulgou, de tal maneira que não temos necessidade de falar coisa alguma;

9

porque eles mesmos anunciam de nós qual a entrada que tivemos entre vós, e como vos convertestes dos ídolos a Deus, para servirdes ao Deus vivo e verdadeiro,

10

e esperardes dos céus a seu Filho, a quem ele ressuscitou dentre os mortos, a saber, Jesus, que nos livra da ira vindoura.

1 Tessalonicenses 2


1 Tessalonicenses Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Tessalonicenses 1

1 Tessalonicenses

Retorne a índice

Capítulo 2

1

Porque vós mesmos sabeis, irmãos, que a nossa entrada entre vós não foi vã;

2

mas, havendo anteriormente padecido e sido maltratados em Filipos, como sabeis, tivemos a confiança em nosso Deus para vos falar o evangelho de Deus em meio de grande combate.

3

Porque a nossa exortação não procede de erro, nem de imundícia, nem é feita com dolo;

4

mas, assim como fomos aprovados por Deus para que o evangelho nos fosse confiado, assim falamos, não para agradar aos homens, mas a Deus, que prova os nossos corações.

5

Pois, nunca usamos de palavras lisonjeiras, como sabeis, nem agimos com intuitos gananciosos. Deus é testemunha,

6

nem buscamos glória de homens, quer de vós, quer de outros, embora pudéssemos, como apóstolos de Cristo, ser-vos pesados;

7

antes nos apresentamos brandos entre vós, qual ama que acaricia seus próprios filhos.

8

Assim nós, sendo-vos tão afeiçoados, de boa vontade desejávamos comunicar-vos não somente o evangelho de Deus, mas ainda as nossas próprias almas; porquanto vos tornastes muito amados de nós.

9

Porque vos lembrais, irmãos, do nosso labor e fadiga; pois, trabalhando noite e dia, para não sermos pesados a nenhum de vós, vos pregamos o evangelho de Deus.

10

Vós e Deus sois testemunhas de quão santa e irrepreensivelmente nos portamos para convosco que credes;

11

assim como sabeis de que modo vos tratávamos a cada um de vós, como um pai a seus filhos,

12

exortando-vos e consolando-vos, e instando que andásseis de um modo digno de Deus, o qual vos chama ao seu reino e glória.

13

Por isso nós também, sem cessar, damos graças a Deus, porquanto vós, havendo recebido a palavra de Deus que de nós ouvistes, a recebestes, não como palavra de homens, mas (segundo ela é na verdade) como palavra de Deus, a qual também opera em vós que credes.

14

Pois vós, irmãos, vos haveis feito imitadores das igrejas de Deus em Cristo Jesus que estão na Judéia; porque também padecestes de vossos próprios concidadãos o mesmo que elas padeceram dos judeus;

15

os quais mataram ao Senhor Jesus, bem como aos profetas, e a nós nos perseguiram, e não agradam a Deus, e são contrários a todos os homens,

16

e nos impedem de falar aos gentios para que sejam salvos; de modo que enchem sempre a medida de seus pecados; mas a ira caiu sobre eles afinal.

17

Nós, porém, irmãos, sendo privados de vós por algum tempo, de vista, mas não de coração, tanto mais procuramos com grande desejo ver o vosso rosto;

18

pelo que quisemos ir ter convosco, pelo menos eu, Paulo, não somente uma vez, mas duas, e Satanás nos impediu.

19

Porque, qual é a nossa esperança, ou gozo, ou coroa de glória, diante de nosso Senhor Jesus na sua vinda? Porventura não o sois vós?

20

Na verdade vós sois a nossa glória e o nosso gozo.

1 Tessalonicenses 3


1 Tessalonicenses Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Tessalonicenses 2

1 Tessalonicenses

Retorne a índice

Capítulo 3

1

Pelo que, não podendo mais suportar o cuidado por vós, achamos por bem ficar sozinhos em Atenas,

2

e enviamos Timóteo, nosso irmão, e ministro de Deus no evangelho de Cristo, para vos fortalecer e vos exortar acerca da vossa fé;

3

para que ninguém seja abalado por estas tribulações; porque vós mesmo sabeis que para isto fomos destinados;

4

pois, quando estávamos ainda convosco, de antemão vos declarávamos que havíamos de padecer tribulações, como sucedeu, e vós o sabeis.

5

Por isso também, não podendo eu esperar mais, mandei saber da vossa fé, receando que o tentador vos tivesse tentado, e o nosso trabalho se houvesse tornado inútil.

6

Mas agora que Timóteo acaba de regressar do vosso meio, trazendo-nos boas notícias da vossa fé e do vosso amor, dizendo que sempre nos tendes em afetuosa lembrança, anelando ver-nos assim como nós também a vós;

7

por isso, irmãos, em toda a nossa necessidade e tribulação, ficamos consolados acerca de vós, pela vossa fé,

8

porque agora vivemos, se estais firmes no Senhor.

9

Pois, que ação de graças podemos render a Deus por vós, por todo o gozo com que nos regozijamos por vossa causa diante do nosso Deus,

10

rogando incessantemente, de noite e de dia, para que possamos ver o vosso rosto e suprir o que falta à vossa fé?

11

Ora, o próprio Deus e Pai nosso e o nosso Senhor Jesus nos abram o caminho até vós,

12

e o Senhor vos faça crescer e abundar em amor uns para com os outros e para com todos, como também nós abundamos para convosco;

13

para vos confirmar os corações, de sorte que sejam irrepreensíveis em santidade diante de nosso Deus e Pai, na vinda de nosso Senhor Jesus com todos os seus santos.

1 Tessalonicenses 4


1 Tessalonicenses Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Tessalonicenses 3

1 Tessalonicenses

Retorne a índice

Capítulo 4

1

Finalmente, irmãos, vos rogamos e exortamos no Senhor Jesus que, como aprendestes de nós de que maneira deveis andar e agradar a Deus, assim como estais fazendo, nisso mesmo abundeis cada vez mais.

2

Pois vós sabeis que preceitos vos temos dado pelo Senhor Jesus.

3

Porque esta é a vontade de Deus, a saber, a vossa santificação: que vos abstenhais da prostituição,

4

que cada um de vós saiba possuir o seu vaso em santidade e honra,

5

não na paixão da concupiscência, como os gentios que não conhecem a Deus;

6

ninguém iluda ou defraude nisso a seu irmão, porque o Senhor é vingador de todas estas coisas, como também antes vo-lo dissemos e testificamos.

7

Porque Deus não nos chamou para a imundícia, mas para a santificação.

8

Portanto, quem rejeita isso não rejeita ao homem, mas sim a Deus, que vos dá o seu Espírito Santo.

9

Quanto, porém, ao amor fraternal, não necessitais de que se vos escreva, visto que vós mesmos sois instruídos por Deus a vos amardes uns aos outros;

10

porque certamente já o fazeis para com todos os irmãos que estão por toda a Macedônia. Exortamo-vos, porém, irmãos, a que ainda nisto abundeis cada vez mais,

11

e procureis viver quietos, tratar dos vossos próprios negócios, e trabalhar com vossas próprias mãos, como já vo-lo mandamos,

12

a fim de que andeis dignamente para com os que estão de fora, e não tenhais necessidade de coisa alguma.

13

Não queremos, porém, irmãos, que sejais ignorantes acerca dos que já dormem, para que não vos entristeçais como os outros que não têm esperança.

14

Porque, se cremos que Jesus morreu e ressurgiu, assim também aos que dormem, Deus, mediante Jesus, os tornará a trazer juntamente com ele.

15

Dizemo-vos, pois, isto pela palavra do Senhor: que nós, os que ficarmos vivos para a vinda do Senhor, de modo algum precederemos os que já dormem.

16

Porque o Senhor mesmo descerá do céu com grande brado, à voz do arcanjo, ao som da trombeta de Deus, e os que morreram em Cristo ressuscitarão primeiro.

17

Depois nós, os que ficarmos vivos seremos arrebatados juntamente com eles, nas nuvens, ao encontro do Senhor nos ares, e assim estaremos para sempre com o Senhor.

18

Portanto, consolai-vos uns aos outros com estas palavras.

1 Tessalonicenses 5


1 Tessalonicenses Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Tessalonicenses 4

1 Tessalonicenses

Retorne a índice

Capítulo 5

1

Mas, irmãos, acerca dos tempos e das épocas não necessitais de que se vos escreva:

2

porque vós mesmos sabeis perfeitamente que o dia do Senhor virá como vem o ladrão de noite;

3

pois quando estiverem dizendo: Paz e segurança! então lhes sobrevirá repentina destruição, como as dores de parto àquela que está grávida; e de modo nenhum escaparão.

4

Mas vós, irmãos, não estais em trevas, para que aquele dia, como ladrão, vos surpreenda;

5

porque todos vós sois filhos da luz e filhos do dia; nós não somos da noite nem das trevas;

6

não durmamos, pois, como os demais, antes vigiemos e sejamos sóbrios.

7

Porque os que dormem, dormem de noite, e os que se embriagam, embriagam-se de noite;

8

mas nós, porque somos do dia, sejamos sóbrios, vestindo-nos da couraça da fé e do amor, e tendo por capacete a esperança da salvação;

9

porque Deus não nos destinou para a ira, mas para alcançarmos a salvação por nosso Senhor Jesus Cristo,

10

que morreu por nós, para que, quer vigiemos, quer durmamos, vivamos juntamente com ele.

11

Pelo que exortai-vos uns aos outros e edificai-vos uns aos outros, como na verdade o estais fazendo.

12

Ora, rogamo-vos, irmãos, que reconheçais os que trabalham entre vós, presidem sobre vós no Senhor e vos admoestam;

13

e que os tenhais em grande estima e amor, por causa da sua obras. Tende paz entre vós.

14

Exortamo-vos também, irmãos, a que admoesteis os insubordinados, consoleis os desanimados, ampareis os fracos e sejais longânimos para com todos.

15

Vede que ninguém dê a outrem mal por mal, mas segui sempre o bem, uns para com os outros, e para com todos.

16

Regozijai-vos sempre.

17

Orai sem cessar.

18

Em tudo dai graças; porque esta é a vontade de Deus em Cristo Jesus para convosco.

19

Não extingais o Espírito;

20

não desprezeis as profecias,

21

mas ponde tudo à prova. Retende o que é bom;

22

Abstende-vos de toda espécie de mal.

23

E o próprio Deus de paz vos santifique completamente; e o vosso espírito, e alma e corpo sejam plenamente conservados irrepreensíveis para a vinda de nosso Senhor Jesus Cristo.

24

Fiel é o que vos chama, e ele também o fará.

25

Irmãos, orai por nós.

26

Saudai a todos os irmãos com ósculo santo.

27

Pelo Senhor vos conjuro que esta epístola seja lida a todos os irmãos.

28

A graça de nosso Senhor Jesus Cristo seja convosco.

2 Tessalonicenses 1


2 Tessalonicenses Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Tessalonicenses 5

2 Tessalonicenses

Retorne a índice

Capítulo 1

1

Paulo, Silvano e Timóteo à igreja dos tessalonicenses, em Deus nosso Pai e no Senhor Jesus Cristo:

2

Graças a vós, e paz da parte de Deus Pai e do Senhor Jesus Cristo.

3

Sempre devemos, irmãos, dar graças a Deus por vós, como é justo, porque a vossa fé cresce muitíssimo e o amor de cada um de vós transborda de uns para com os outros.

4

De maneira que nós mesmos nos gloriamos de vós nas igrejas de Deus por causa da vossa constância e fé em todas as perseguições e aflições que suportais;

5

o que é prova clara do justo juízo de Deus, para que sejais havidos por dignos do reino de Deus, pelo qual também padeceis;

6

se de fato é justo diante de Deus que ele dê em paga tribulação aos que vos atribulam,

7

e a vós, que sois atribulados, alívio juntamente conosco, quando do céu se manifestar o Senhor Jesus com os anjos do seu poder em chama de fogo,

8

e tomar vingança dos que não conhecem a Deus e dos que não conhecem a Deus e dos que não obedecem ao evangelho de nosso Senhor Jesus;

9

os quais sofrerão, como castigo, a perdição eterna, banidos da face do senhor e da glória do seu poder,

10

quando naquele dia ele vier para ser glorificado nos seus santos e para ser admirado em todos os que tiverem crido (porquanto o nosso testemunho foi crido entre vós).

11

Pelo que também rogamos sempre por vós, para que o nosso Deus vos faça dignos da sua vocação, e cumpra com poder todo desejo de bondade e toda obra de fé.

12

para que o nome de nosso Senhor Jesus seja glorificado em vós, e vós nele, segundo a graça de nosso Deus e do Senhor Jesus Cristo.

2 Tessalonicenses 2


2 Tessalonicenses Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Tessalonicenses 1

2 Tessalonicenses

Retorne a índice

Capítulo 2

1

Ora, quanto à vinda de nosso Senhor Jesus Cristo e à nossa reunião com ele, rogamos-vos, irmãos,

2

que não vos movais facilmente do vosso modo de pensar, nem vos perturbeis, quer por espírito, quer por palavra, quer por epístola como enviada de nós, como se o dia do Senhor estivesse já perto.

3

Ninguém de modo algum vos engane; porque isto não sucederá sem que venha primeiro a apostasia e seja revelado o homem do pecado, o filho da perdição,

4

aquele que se opõe e se levanta contra tudo o que se chama Deus ou é objeto de adoração, de sorte que se assenta no santuário de Deus, apresentando-se como Deus.

5

Não vos lembrais de que eu vos dizia estas coisas quando ainda estava convosco?

6

E agora vós sabeis o que o detém para que a seu próprio tempo seja revelado.

7

Pois o mistério da iniqüidade já opera; somente há um que agora o detém até que seja posto fora;

8

e então será revelado esse iníquo, a quem o Senhor Jesus matará como o sopro de sua boca e destruirá com a manifestação da sua vinda;

9

a esse iníquo cuja vinda é segundo a eficácia de Satanás com todo o poder e sinais e prodígios de mentira,

10

e com todo o engano da injustiça para os que perecem, porque não receberam o amor da verdade para serem salvos.

11

E por isso Deus lhes envia a operação do erro, para que creiam na mentira;

12

para que sejam julgados todos os que não creram na verdade, antes tiveram prazer na injustiça.

13

Mas nós devemos sempre dar graças a Deus por vós, irmãos, amados do Senhor, porque Deus vos escolheu desde o princípio para a santificação do espírito e a fé na verdade,

14

e para isso vos chamou pelo nosso evangelho, para alcançardes a glória de nosso Senhor Jesus Cristo.

15

Assim, pois, irmãos, estai firmes e conservai as tradições que vos foram ensinadas, seja por palavra, seja por epístola nossa.

16

E o próprio Senhor nosso, Jesus Cristo, e Deus nosso Pai que nos amou e pela graça nos deu uma eterna consolação e boa esperança,

17

console os vossos corações e os confirme em toda boa obra e palavra.

2 Tessalonicenses 3


2 Tessalonicenses Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Tessalonicenses 2

2 Tessalonicenses

Retorne a índice

Capítulo 3

1

Finalmente, irmãos, orai por nós, para que a palavra do Senhor se propague e seja glorificada. como também o é entre vós,

2

e para que sejamos livres de homens perversos e maus; porque a fé não é de todos.

3

Mas fiel é o Senhor, o qual vos confirmará e guardará do maligno.

4

E, quanto a vós, confiamos no Senhor que não só fazeis, mas fareis o que vos mandamos.

5

Ora, o Senhor encaminhe os vossos corações no amor de Deus e na constância de Cristo.

6

mandamo-vos, irmãos, em nome do Senhor Jesus Cristo, que vos aparteis de todo irmão que anda desordenadamente, e não segundo a tradição que de nós recebestes.

7

Porque vós mesmos sabeis como deveis imitar-nos, pois que não nos portamos desordenadamente entre vós,

8

nem comemos de graça o pão de ninguém, antes com labor e fadiga trabalhávamos noite e dia para não sermos pesados a nenhum de vós.

9

Não porque não tivéssemos direito, mas para vos dar nós mesmos exemplo, para nos imitardes.

10

Porque, quando ainda estávamos convosco, isto vos mandamos: se alguém não quer trabalhar, também não coma.

11

Porquanto ouvimos que alguns entre vós andam desordenadamente, não trabalhando, antes intrometendo-se na vida alheia;

12

a esses tais, porém, ordenamos e exortamos por nosso Senhor Jesus Cristo que, trabalhando sossegadamente, comam o seu próprio pão.

13

Vós, porém, irmãos, não vos canseis de fazer o bem.

14

Mas, se alguém não obedecer à nossa palavra por esta carta, notai-o e não tenhais relações com ele, para que se envergonhe;

15

todavia não o considereis como inimigo, mas admoestai-o como irmão.

16

Ora, o próprio Senhor da paz vos dê paz sempre e de toda maneira. O Senhor seja com todos vós.

17

Esta saudação é de próprio punho, de Paulo, o que é o sinal em cada epístola; assim escrevo.

18

A graça de nosso Senhor Jesus Cristo seja com todos vós.

1 Timóteo 1


1 Timóteo Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Tessalonicenses 3

1 Timóteo

Retorne a índice

Capítulo 1

1

Paulo, apóstolo de Cristo Jesus, segundo o mandado de Deus, nosso Salvador, e de Cristo Jesus, esperança nossa.

2

a Timóteo, meu verdadeiro filho na fé: graça, misericórdia e paz da parte de Deus Pai e de Cristo Jesus, nosso Senhor.

3

Como te roguei, quando partia para a Macedônia, que ficasse em Éfeso, para advertires a alguns que não ensinassem doutrina diversa,

4

nem se preocupassem com fábulas ou genealogias intermináveis, pois que produzem antes discussões que edificação para com Deus, que se funda na fé...

5

Mas o fim desta admoestação é o amor que procede de um coração puro, de uma boa consciência, e de uma fé não fingida;

6

das quais coisas alguns se desviaram, e se entregaram a discursos vãos,

7

querendo ser doutores da lei, embora não entendam nem o que dizem nem o que com tanta confiança afirmam.

8

Sabemos, porém, que a lei é boa, se alguém dela usar legitimamente,

9

reconhecendo que a lei não é feita para o justo, mas para os transgressores e insubordinados, os irreverentes e pecadores, os ímpios e profanos, para os parricidas, matricidas e homicidas,

10

para os devassos, os sodomitas, os roubadores de homens, os mentirosos, os perjuros, e para tudo que for contrário à sã doutrina,

11

segundo o evangelho da glória do Deus bendito, que me foi confiado.

12

Dou graças àquele que me fortaleceu, a Cristo Jesus nosso Senhor, porque me julgou fiel, pondo-me no seu ministério,

13

ainda que outrora eu era blasfemador, perseguidor, e injuriador; mas alcancei misericórdia, porque o fiz por ignorância, na incredulidade;

14

e a graça de nosso Senhor superabundou com a fé e o amor que há em Cristo Jesus.

15

Fiel é esta palavra e digna de toda a aceitação; que Cristo Jesus veio ao mundo para salvar os pecadores, dos quais sou eu o principal;

16

mas por isso alcancei misericórdia, para que em mim, o principal, Cristo Jesus mostrasse toda a sua longanimidade, a fim de que eu servisse de exemplo aos que haviam de crer nele para a vida eterna.

17

Ora, ao Rei dos séculos, imortal, invisível, ao único Deus, seja honra e glória para todo o sempre. Amém.

18

Esta admoestação te dirijo, filho Timóteo, que segundo as profecias que houve acerca de ti, por elas pelejes a boa peleja,

19

conservando a fé, e uma boa consciência, a qual alguns havendo rejeitado, naufragando no tocante à fé;

20

e entre esses Himeneu e Alexandre, os quais entreguei a Satanás, para que aprendam a não blasfemar.

1 Timóteo 2


1 Timóteo Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 1

1 Timóteo

Retorne a índice

Capítulo 2

1

Exorto, pois, antes de tudo que se façam súplicas, orações, intercessões, e ações de graças por todos os homens,

2

pelos reis, e por todos os que exercem autoridade, para que tenhamos uma vida tranqüila e sossegada, em toda a piedade e honestidade.

3

Pois isto é bom e agradável diante de Deus nosso Salvador,

4

o qual deseja que todos os homens sejam salvos e cheguem ao pleno conhecimento da verdade.

5

Porque há um só Deus, e um só Mediador entre Deus e os homens, Cristo Jesus, homem,

6

o qual se deu a si mesmo em resgate por todos, para servir de testemunho a seu tempo;

7

para o que (digo a verdade, não minto) eu fui constituído pregador e apóstolo, mestre dos gentios na fé e na verdade.

8

Quero, pois, que os homens orem em todo lugar, levantando mãos santas, sem ira nem contenda.

9

Quero, do mesmo modo, que as mulheres se ataviem com traje decoroso, com modéstia e sobriedade, não com tranças, ou com ouro, ou pérolas, ou vestidos custosos,

10

mas (como convém a mulheres que fazem profissão de servir a Deus) com boas obras.

11

A mulher aprenda em silêncio com toda a submissão.

12

Pois não permito que a mulher ensine, nem tenha domínio sobre o homem, mas que esteja em silêncio.

13

Porque primeiro foi formado Adão, depois Eva.

14

E Adão não foi enganado, mas a mulher, sendo enganada, caiu em transgressão;

15

salvar-se-á, todavia, dando à luz filhos, se permanecer com sobriedade na fé, no amor e na santificação.

1 Timóteo 3


1 Timóteo Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 2

1 Timóteo

Retorne a índice

Capítulo 3

1

Fiel é esta palavra: Se alguém aspira ao episcopado, excelente obra deseja.

2

É necessário, pois, que o bispo seja irrepreensível, marido de uma só mulher, temperante, sóbrio, ordeiro, hospitaleiro, apto para ensinar;

3

não dado ao vinho, não espancador, mas moderado, inimigo de contendas, não ganancioso;

4

que governe bem a sua própria casa, tendo seus filhos em sujeição, com todo o respeito

5

(pois, se alguém não sabe governar a sua própria casa, como cuidará da igreja de Deus?);

6

não neófito, para que não se ensoberbeça e venha a cair na condenação do Diabo.

7

Também é necessário que tenha bom testemunho dos que estão de fora, para que não caia em opróbrio, e no laço do Diabo.

8

Da mesma forma os diáconos sejam sérios, não de língua dobre, não dados a muito vinho, não cobiçosos de torpe ganância,

9

guardando o mistério da fé numa consciência pura.

10

E também estes sejam primeiro provados, depois exercitem o diaconato, se forem irrepreensíveis.

11

Da mesma sorte as mulheres sejam sérias, não maldizentes, temperantes, e fiéis em tudo.

12

Os diáconos sejam maridos de uma só mulher, e governem bem a seus filhos e suas próprias casas.

13

Porque os que servirem bem como diáconos, adquirirão para si um lugar honroso e muita confiança na fé que há em Cristo Jesus.

14

Escrevo-te estas coisas, embora esperando ir ver-te em breve,

15

para que, no caso de eu tardar, saibas como se deve proceder na casa de Deus, a qual é a igreja do Deus vivo, coluna e esteio da verdade.

16

E, sem dúvida alguma, grande é o mistério da piedade: Aquele que se manifestou em carne, foi justificado em espírito, visto dos anjos, pregado entre os gentios, crido no mundo, e recebido acima na glória.

1 Timóteo 4


1 Timóteo Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 3

1 Timóteo

Retorne a índice

Capítulo 4

1

Mas o Espírito expressamente diz que em tempos posteriores alguns apostatarão da fé, dando ouvidos a espíritos enganadores, e a doutrinas de demônios,

2

pela hipocrisia de homens que falam mentiras e têm a sua própria consciência cauterizada,

3

proibindo o casamento, e ordenando a abstinência de alimentos que Deus criou para serem recebidos com ações de graças pelos que são fiéis e que conhecem bem a verdade;

4

pois todas as coisas criadas por Deus são boas, e nada deve ser rejeitado se é recebido com ações de graças;

5

porque pela palavra de Deus e pela oração são santificadas.

6

Propondo estas coisas aos irmãos, serás bom ministro de Cristo Jesus, nutrido pelas palavras da fé e da boa doutrina que tens seguido;

7

mas rejeita as fábulas profanas e de velhas. Exercita-te a ti mesmo na piedade.

8

Pois o exercício corporal para pouco aproveita, mas a piedade para tudo é proveitosa, visto que tem a promessa da vida presente e da que há de vir.

9

Fiel é esta palavra e digna de toda aceitação.

10

Pois para isto é que trabalhamos e lutamos, porque temos posto a nossa esperança no Deus vivo, que é o Salvador de todos os homens, especialmente dos que crêem.

11

Manda estas coisas e ensina-as.

12

Ninguém despreze a tua mocidade, mas sê um exemplo para os fiéis na palavra, no procedimento, no amor, na fé, na pureza.

13

até que eu vá, aplica-te à leitura, à exortação, e ao ensino.

14

Não negligencies o dom que há em ti, o qual te foi dado por profecia, com a imposição das mãos do presbítero.

15

Ocupa-te destas coisas, dedica-te inteiramente a elas, para que o teu progresso seja manifesto a todos.

16

Tem cuidado de ti mesmo e do teu ensino; persevera nestas coisas; porque, fazendo isto, te salvarás, tanto a ti mesmo como aos que te ouvem.

1 Timóteo 5


1 Timóteo Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 4

1 Timóteo

Retorne a índice

Capítulo 5

1

Não repreendas asperamente a um velho, mas admoesta-o como a um pai; aos moços, como a irmãos;

2

às mulheres idosas, como a mães; às moças, como a irmãs, com toda a pureza.

3

Honra as viúvas que são verdadeiramente viúvas.

4

Mas, se alguma viúva tiver filhos, ou netos, aprendam eles primeiro a exercer piedade para com a sua própria família, e a recompensar seus progenitores; porque isto é agradável a Deus.

5

Ora, a que é verdadeiramente viúva e desamparada espera em Deus, e persevera de noite e de dia em súplicas e orações;

6

mas a que vive em prazeres, embora viva, está morta.

7

Manda, pois, estas coisas, para que elas sejam irrepreensíveis.

8

Mas, se alguém não cuida dos seus, e especialmente dos da sua família, tem negado a fé, e é pior que um incrédulo.

9

Não seja inscrita como viúva nenhuma que tenha menos de sessenta anos, e só a que tenha sido mulher de um só marido,

10

aprovada com testemunho de boas obras, se criou filhos, se exercitou hospitalidade, se lavou os pés aos santos, se socorreu os atribulados, se praticou toda sorte de boas obras.

11

Mas rejeita as viúvas mais novas, porque, quando se tornam le5

12

tendo já a sua condenação por haverem violado a primeira fé;

13

e, além disto, aprendem também a ser ociosas, andando de casa em casa; e não somente ociosas, mas também faladeiras e intrigantes, falando o que não convém.

14

Quero pois que as mais novas se casem, tenham filhos, dirijam a sua casa, e não dêem ocasião ao adversário de maldizer;

15

porque já algumas se desviaram, indo após Satanás.

16

Se alguma mulher crente tem viúvas, socorra-as, e não se sobrecarregue a igreja, para que esta possa socorrer as que são verdadeiramente viúvas.

17

Os anciãos que governam bem sejam tidos por dignos de duplicada honra, especialmente os que labutam na pregação e no ensino.

18

Porque diz a Escritura: Não atarás a boca ao boi quando debulha. E: Digno é o trabalhador do seu salário.

19

Não aceites acusação contra um ancião, senão com duas ou três testemunhas.

20

Aos que vivem no pecado, repreende-os na presença de todos, para que também os outros tenham temor.

21

Conjuro-te diante de Deus, e de Cristo Jesus, e dos anjos eleitos, que sem prevenção guardes estas coisas, nada fazendo com parcialidade.

22

A ninguém imponhas precipitadamente as mãos, nem participes dos pecados alheios; conserva-te a ti mesmo puro.

23

Não bebas mais água só, mas usa um pouco de vinho, por causa do teu estômago e das tuas freqüentes enfermidades.

24

Os pecados de alguns homens são manifestos antes de entrarem em juízo, enquanto os de outros descobrem-se depois.

25

Da mesma forma também as boas obras são manifestas antecipadamente; e as que não o são não podem ficar ocultas.

1 Timóteo 6


1 Timóteo Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 5

1 Timóteo

Retorne a índice

Capítulo 6

1

Todos os servos que estão debaixo do jugo considerem seus senhores dignos de toda honra, para que o nome de Deus e a doutrina não sejam blasfemados.

2

E os que têm senhores crentes não os desprezem, porque são irmãos; antes os sirvam melhor, porque eles, que se utilizam do seu bom serviço, são crentes e amados. Ensina estas coisas.

3

Se alguém ensina alguma doutrina diversa, e não se conforma com as sãs palavras de nosso Senhor Jesus Cristo, e com a doutrina que é segundo a piedade,

4

é soberbo, e nada sabe, mas delira acerca de questões e contendas de palavras, das quais nascem invejas, porfias, injúrias, suspeitas maliciosas,

5

disputas de homens corruptos de entendimento, e privados da verdade, cuidando que a piedade é fonte de lucro;

6

e, de fato, é grande fonte de lucro a piedade com o contentamento.

7

Porque nada trouxe para este mundo, e nada podemos daqui levar;

8

tendo, porém, alimento e vestuário, estaremos com isso contentes.

9

Mas os que querem tornar-se ricos caem em tentação e em laço, e em muitas concupiscências loucas e nocivas, as quais submergem os homens na ruína e na perdição.

10

Porque o amor ao dinheiro é raiz de todos os males; e nessa cobiça alguns se desviaram da fé, e se traspassaram a si mesmos com muitas dores.

11

Mas tu, ó homem de Deus, foge destas coisas, e segue a justiça, a piedade, a fé, o amor, a constância, a mansidão.

12

Peleja a boa peleja da fé, apodera-te da vida eterna, para a qual foste chamado, tendo já feito boa confissão diante de muitas testemunhas.

13

Diante de Deus, que todas as coisas vivifica, e de Cristo Jesus, que perante Pôncio Pilatos deu o testemunho da boa confissão, exorto-te

14

a que guardes este mandamento sem mácula e irrepreensível até a vinda de nosso Senhor Jesus Cristo;

15

a qual, no tempo próprio, manifestará o bem-aventurado e único soberano, Rei dos reis e Senhor dos senhores;

16

aquele que possui, ele só, a imortalidade, e habita em luz inacessível; a quem nenhum dos homens tem visto nem pode ver; ao qual seja honra e poder sempiterno. Amém.

17

manda aos ricos deste mundo que não sejam altivos, nem ponham a sua esperança na incerteza das riquezas, mas em Deus, que nos concede abundantemente todas as coisas para delas gozarmos;

18

que pratiquem o bem, que se enriqueçam de boas obras, que sejam liberais e generosos,

19

entesourando para si mesmos um bom fundamento para o futuro, para que possam alcançar a verdadeira vida.

20

ç Timóteo, guarda o depósito que te foi confiado, evitando as conversas vãs e profanas e as oposições da falsamente chamada ciência;

21

a qual professando-a alguns, se desviaram da fé. A graça seja convosco.

2 Timóteo 1


2 Timóteo Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Timóteo 6

2 Timóteo

Retorne a índice

Capítulo 1

1

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, segundo a promessa da vida que está em Cristo Jesus,

2

a Timóteo, amado filho: Graça, misericórdia e paz da parte de Deus Pai e de Cristo Jesus nosso Senhor.

3

Dou graças a Deus, a quem desde os meus antepassados sirvo com uma consciência pura, de que sem cessar faço menção de ti em minhas súplicas de noite e de dia;

4

e, recordando-me das tuas lágrimas, desejo muito ver-te, para me encher de gozo;

5

trazendo à memória a fé não fingida que há em ti, a qual habitou primeiro em tua avó Loide, e em tua mãe Eunice e estou certo de que também habita em ti.

6

Por esta razão te lembro que despertes o dom de Deus, que há em ti pela imposição das minhas mãos.

7

Porque Deus não nos deu o espírito de covardia, mas de poder, de amor e de moderação.

8

Portanto não te envergonhes do testemunho de nosso Senhor, nem de mim, que sou prisioneiro seu; antes participa comigo dos sofrimentos do evangelho segundo o poder de Deus,

9

que nos salvou, e chamou com uma santa vocação, não segundo as nossas obras, mas segundo o seu próprio propósito e a graça que nos foi dada em Cristo Jesus antes dos tempos eternos,

10

e que agora se manifestou pelo aparecimento de nosso Salvador Cristo Jesus, o qual destruiu a morte, e trouxe à luz a vida e a imortalidade pelo evangelho,

11

do qual fui constituído pregador, apóstolo e mestre.

12

Por esta razão sofro também estas coisas, mas não me envergonho; porque eu sei em quem tenho crido, e estou certo de que ele é poderoso para guardar o meu depósito até aquele dia.

13

Conserva o modelo das sãs palavras que de mim tens ouvido na fé e no amor que há em Cristo Jesus;

14

guarda o bom depósito com o auxílio do Espírito Santo, que habita em nós.

15

Bem sabes isto, que me abandonaram todos os que estão na Ásia, entre eles Fígelo e Hermógenes.

16

O Senhor conceda misericórdia à casa de Onesíforo, porque muitas vezes ele me recreou, e não se envergonhou das minhas cadeias;

17

antes quando veio a Roma, diligentemente me procurou e me achou.

18

O Senhor lhe conceda que naquele dia ache misericórdia diante do Senhor. E quantos serviços prestou em Éfeso melhor o sabes tu.

2 Timóteo 2


2 Timóteo Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Timóteo 1

2 Timóteo

Retorne a índice

Capítulo 2

1

Tu, pois, meu filho, fortifica-te na graça que há em Cristo Jesus;

2

e o que de mim ouviste de muitas testemunhas, transmite-o a homens fiéis, que sejam idôneos para também ensinarem os outros.

3

Sofre comigo como bom soldado de Cristo Jesus.

4

Nenhum soldado em serviço se embaraça com negócios desta vida, a fim de agradar àquele que o alistou para a guerra.

5

E também se um atleta lutar nos jogos públicos, não será coroado se não lutar legitimamente.

6

O lavrador que trabalha deve ser o primeiro a gozar dos frutos.

7

Considera o que digo, porque o Senhor te dará entendimento em tudo.

8

Lembra-te de Jesus Cristo, ressurgido dentre os mortos, descendente de Davi, segundo o meu evangelho,

9

pelo qual sofro a ponto de ser preso como malfeitor; mas a palavra de Deus não está presa.

10

Por isso, tudo suporto por amor dos eleitos, para que também eles alcancem a salvação que há em Cristo Jesus com glória eterna.

11

Fiel é esta palavra: Se, pois, já morremos com ele, também com ele viveremos;

12

se perseveramos, com ele também reinaremos; se o negarmos, também ele nos negará;

13

se somos infiéis, ele permanece fiel; porque não pode negar-se a si mesmo.

14

Lembra-lhes estas coisas, conjurando-os diante de Deus que não tenham contendas de palavras, que para nada aproveitam, senão para subverter os ouvintes.

15

Procura apresentar-te diante de Deus aprovado, como obreiro que não tem de que se envergonhar, que maneja bem a palavra da verdade.

16

Mas evita as conversas vãs e profanas; porque os que delas usam passarão a impiedade ainda maior,

17

e as suas palavras alastrarão como gangrena; entre os quais estão Himeneu e Fileto,

18

que se desviaram da verdade, dizendo que a ressurreição é já passada, e assim pervertem a fé a alguns.

19

Todavia o firme fundamento de Deus permanece, tendo este selo: O Senhor conhece os seus, e: Aparte-se da injustiça todo aquele que profere o nome do Senhor.

20

Ora, numa grande casa, não somente há vasos de ouro e de prata, mas também de madeira e de barro; e uns, na verdade, para uso honroso, outros, porém, para uso desonroso.

21

Se, pois, alguém se purificar destas coisas, será vaso para honra, santificado e útil ao Senhor, preparado para toda boa obra.

22

Foge também das paixões da mocidade, e segue a justiça, a fé, o amor, a paz com os que, de coração puro, invocam o Senhor.

23

E rejeita as questões tolas e desassisadas, sabendo que geram contendas;

24

e ao servo do Senhor não convém contender, mas sim ser brando para com todos, apto para ensinar, paciente;

25

corrigindo com mansidão os que resistem, na esperança de que Deus lhes conceda o arrependimento para conhecerem plenamente a verdade,

26

e que se desprendam dos laços do Diabo (por quem haviam sido presos), para cumprirem a vontade de Deus.

2 Timóteo 3


2 Timóteo Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Timóteo 2

2 Timóteo

Retorne a índice

Capítulo 3

1

Sabe, porém, isto, que nos últimos dias sobrevirão tempos penosos;

2

pois os homens serão amantes de si mesmos, gananciosos, presunçosos, soberbos, blasfemos, desobedientes a seus pais, ingratos, ímpios,

3

sem afeição natural, implacáveis, caluniadores, incontinentes, cruéis, inimigos do bem,

4

traidores, atrevidos, orgulhosos, mais amigos dos deleites do que amigos de Deus,

5

tendo aparência de piedade, mas negando-lhe o poder. Afasta- te também desses.

6

Porque deste número são os que se introduzem pelas casas, e levam cativas mulheres néscias carregadas de pecados, levadas de várias concupiscências;

7

sempre aprendendo, mas nunca podendo chegar ao pleno conhecimento da verdade.

8

E assim como Janes e Jambres resistiram a Moisés, assim também estes resistem à verdade, sendo homens corruptos de entendimento e réprobos quanto à fé.

9

Não irão, porém, avante; porque a todos será manifesta a sua insensatez, como também o foi a daqueles.

10

Tu, porém, tens observado a minha doutrina, procedimento, intenção, fé, longanimidade, amor, perseverança,

11

as minhas perseguições e aflições, quais as que sofri em Antioquia, em Icônio, em Listra; quantas perseguições suportei! e de todas o Senhor me livrou.

12

E na verdade todos os que querem viver piamente em Cristo Jesus padecerão perseguições.

13

Mas os homens maus e impostores irão de mal a pior, enganando e sendo enganados.

14

Tu, porém, permanece naquilo que aprendeste, e de que foste inteirado, sabendo de quem o tens aprendido,

15

e que desde a infância sabes as sagradas letras, que podem fazer-te sábio para a salvação, pela que há em Cristo Jesus.

16

Toda Escritura é divinamente inspirada e proveitosa para ensinar, para repreender, para corrigir, para instruir em justiça;

17

para que o homem de Deus seja perfeito, e perfeitamente preparado para toda boa obra.

2 Timóteo 4


2 Timóteo Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Timóteo 3

2 Timóteo

Retorne a índice

Capítulo 4

1

Conjuro-te diante de Deus e de Cristo Jesus, que há de julgar os vivos e os mortos, pela sua vinda e pelo seu reino;

2

prega a palavra, insta a tempo e fora de tempo, admoesta, repreende, exorta, com toda longanimidade e ensino.

3

Porque virá tempo em que não suportarão a sã doutrina; mas, tendo grande desejo de ouvir coisas agradáveis, ajuntarão para si mestres segundo os seus próprios desejos,

4

e não só desviarão os ouvidos da verdade, mas se voltarão às fábulas.

5

Tu, porém, sê sóbrio em tudo, sofre as aflições, faze a obra de um evangelista, cumpre o teu ministério.

6

Quanto a mim, já estou sendo derramado como libação, e o tempo da minha partida está próximo.

7

Combati o bom combate, acabei a carreira, guardei a fé.

8

Desde agora, a coroa da justiça me está guardada, a qual o Senhor, justo juiz, me dará naquele dia; e não somente a mim, mas também a todos os que amarem a sua vinda.

9

Procura vir ter comigo breve;

10

pois Demas me abandonou, tendo amado o mundo presente, e foi para Tessalônica, Crescente para a Galácia, Tito para a Dalmácia;

11

só Lucas está comigo. Toma a Marcos e traze-o contigo, porque me é muito útil para o ministério.

12

Quanto a Tíquico, enviei-o a Éfeso.

13

Quando vieres traze a capa que deixei em Trôade, em casa de Carpo, e os livros, especialmente os pergaminhos.

14

Alexandre, o latoeiro, me fez muito mal; o Senhor lhe retribuirá segundo as suas obras.

15

Tu também guarda-te dele; porque resistiu muito às nossas palavras.

16

Na minha primeira defesa ninguém me assistiu, antes todos me desampararam. Que isto não lhes seja imputado.

17

Mas o Senhor esteve ao meu lado e me fortaleceu, para que por mim fosse cumprida a pregação, e a ouvissem todos os gentios; e fiquei livre da boca do leão,

18

E o Senhor me livrará de toda má obra, e me levará salvo para o seu reino celestial; a quem seja glória para todo o sempre. Amém.

19

Saúda a Prisca e a áquila e à casa de Onesíforo.

20

Erasto ficou em Corinto; a Trófimo deixei doente em Mileto.

21

Apressa-te a vir antes do inverno. Saúdam-te åubulo, Pudente, Lino, Cláudia, e todos os irmãos.

22

O Senhor seja com o teu espírito. A graça seja convosco.

Tito 1


Tito Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Timóteo 4

Tito

Retorne a índice

Capítulo 1

1

Paulo, servo de Deus, e apóstolo de Jesus Cristo, segundo a fé dos eleitos de Deus, e o pleno conhecimento da verdade que é segundo a piedade,

2

na esperança da vida eterna, a qual Deus, que não pode mentir, prometeu antes dos tempos eternos,

3

e no tempo próprio manifestou a sua palavra, mediante a pregação que me foi confiada segundo o mandamento de Deus, nosso Salvador;

4

a Tito, meu verdadeiro filho segundo a fé que nos é comum, graça e paz da parte de Deus Pai, e de Cristo Jesus, nosso Salvador.

5

Por esta causa te deixei em Creta, para que pusesses em boa ordem o que ainda não o está, e que em cada cidade estabelecesses anciãos, como já te mandei;

6

alguém que seja irrepreensível, marido de uma só mulher, tendo filhos crentes que não sejam acusados de dissolução, nem sejam desobedientes.

7

Pois é necessário que o bispo seja irrepreensível, como despenseiro de Deus, não soberbo, nem irascível, nem dado ao vinho, nem espancador, nem cobiçoso de torpe ganância;

8

mas hospitaleiro, amigo do bem, sóbrio, justo, piedoso, temperante;

9

retendo firme a palavra fiel, que é conforme a doutrina, para que seja poderoso, tanto para exortar na sã doutrina como para convencer os contradizentes.

10

Porque há muitos insubordinados, faladores vãos, e enganadores, especialmente os da circuncisão,

11

aos quais é preciso tapar a boca; porque transtornam casas inteiras ensinando o que não convém, por torpe ganância.

12

Um dentre eles, seu próprio profeta, disse: Os cretenses são sempre mentirosos, bestas ruins, glutões preguiçosos.

13

Este testemunho é verdadeiro. Portanto repreende-os severamente, para que sejam são na fé,

14

não dando ouvidos a fábulas judaicas, nem a mandamentos de homens que se desviam da verdade.

15

Tudo é puro para os que são puros, mas para os corrompidos e incrédulos nada é puro; antes tanto a sua mente como a sua consciência estão contaminadas.

16

Afirmam que conhecem a Deus, mas pelas suas obras o negam, sendo abomináveis, e desobedientes, e réprobos para toda boa obra.

Tito 2


Tito Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tito 1

Tito

Retorne a índice

Capítulo 2

1

Tu, porém, fala o que convém à sã doutrina.

2

Exorta os velhos a que sejam temperantes, sérios, sóbrios, sãos na fé, no amor, e na constância;

3

as mulheres idosas, semelhantemente, que sejam reverentes no seu viver, não caluniadoras, não dadas a muito vinho, mestras do bem,

4

para que ensinem as mulheres novas a amarem aos seus maridos e filhos,

5

a serem moderadas, castas, operosas donas de casa, bondosas, submissas a seus maridos, para que a palavra de Deus não seja blasfemada.

6

Exorta semelhantemente os moços a que sejam moderados.

7

Em tudo te dá por exemplo de boas obras; na doutrina mostra integridade, sobriedade,

8

linguagem sã e irrepreensível, para que o adversário se confunda, não tendo nenhum mal que dizer de nós.

9

Exorta os servos a que sejam submissos a seus senhores em tudo, sendo-lhes agradáveis, não os contradizendo

10

nem defraudando, antes mostrando perfeita lealdade, para que em tudo sejam ornamento da doutrina de Deus nosso Salvador.

11

Porque a graça de Deus se manifestou, trazendo salvação a todos os homens,

12

ensinando-nos, para que, renunciando à impiedade e às paixões mundanas, vivamos no presente mundo sóbria, e justa, e piamente,

13

aguardando a bem-aventurada esperança e o aparecimento da glória do nosso grande Deus e Salvador Cristo Jesus,

14

que se deu a si mesmo por nós para nos remir de toda a iniqüidade, e purificar para si um povo todo seu, zeloso de boas obras.

15

Fala estas coisas, exorta e repreende com toda autoridade. Ninguém te despreze.

Tito 3


Tito Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tito 2

Tito

Retorne a índice

Capítulo 3

1

Adverte-lhes que estejam sujeitos aos governadores e autoridades, que sejam obedientes, e estejam preparados para toda boa obra,

2

que a ninguém infamem, nem sejam contenciosos, mas moderados, mostrando toda a mansidão para com todos os homens.

3

Porque também nós éramos outrora insensatos, desobedientes, extraviados, servindo a várias paixões e deleites, vivendo em malícia e inveja odiosos e odiando-nos uns aos outros.

4

Mas quando apareceu a bondade de Deus, nosso Salvador e o seu amor para com os homens,

5

não em virtude de obras de justiça que nós houvéssemos feito, mas segundo a sua misericórdia, nos salvou mediante o lavar da regeneração e renovação pelo Espírito Santo,

6

que ele derramou abundantemente sobre nós por Jesus Cristo, nosso Salvador;

7

para que, sendo justificados pela sua graça, fôssemos feitos herdeiros segundo a esperança da vida eterna.

8

Fiel é esta palavra, e quero que a proclames com firmeza para que os que crêm em Deus procurem aplicar-se às boas obras. Essas coisas são boas e proveitosas aos homens.

9

Mas evita questões tolas, genealogias, contendas e debates acerca da lei; porque são coisas inúteis e vãs.

10

Ao homem faccioso, depois da primeira e segunda admoestação, evita-o,

11

sabendo que esse tal está pervertido, e vive pecando, e já por si mesmo está condenado.

12

Quando te enviar Ártemas, ou Tíquico, apressa-te a vir ter comigo a Nicópolis; porque tenho resolvido invernar ali.

13

Ajuda com empenho a Zenas, doutor da lei, e a Apolo, para que nada lhes falte na sua viagem.

14

Que os nossos também aprendam a aplicar-se às boas obras, para suprir as coisas necessárias, a fim de que não sejam infrutuosos.

15

Saúdam-te todos os que estão comigo. Saúda aqueles que nos amam na fé. A graça seja com todos vós.

Filemón 1


Filemón Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tito 3

Filemón

Retorne a índice

Capítulo 1

1

Paulo, prisioneiro de Cristo Jesus, e o irmão Timóteo, ao amado Filemom, nosso companheiro de trabalho,

2

e à nossa irmã Áfia, e a Arquipo, nosso companheiro de lutas, e à igreja que está em tua casa:

3

Graças a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

4

Sempre dou graças ao meu Deus, lembrando-me de ti nas minhas orações,

5

ao ouvir falar do amor e da fé que tens para com o Senhor Jesus e para com todos os santos;

6

para que a comunicação da tua fé se torne eficaz, no pleno conhecimento de todo o bem que em nós há para com Cristo.

7

Pois tive grande gozo e consolação no teu amor, porque por ti, irmão, os corações dos santos têm sido reanimados.

8

Pelo que, embora tenha em Cristo plena liberdade para te mandar o que convém,

9

todavia prefiro rogar-te por esse teu amor, sendo eu como sou, Paulo o velho, e agora até prisioneiro de Cristo Jesus,

10

sim, rogo-te por meu filho Onésimo, que gerei nas minhas prisões;

11

o qual outrora te foi inútil, mas agora a ti e a mim é muito útil;

12

eu to torno a enviar, a ele que é o meu próprio coração.

13

Eu bem quisera retê-lo comigo, para que em teu lugar me servisse nas prisões do evangelho;

14

mas sem o teu consentimento nada quis fazer, para que o teu benefício não fosse como por força, mas, sim, espontâneo.

15

Porque bem pode ser que ele se tenha separado de ti por algum tempo, para que o recobrasses para sempre,

16

não já como escravo, antes mais do que escravo, como irmão amado, particularmente de mim, e quanto mais de ti, tanto na carne como também no Senhor.

17

Assim pois, se me tens por companheiro, recebe-o como a mim mesmo.

18

E, se te fez algum dano, ou te deve alguma coisa, lança-o minha conta.

19

Eu, Paulo, de meu próprio punho o escrevo, eu o pagarei, para não te dizer que ainda a ti mesmo a mim te deves.

20

Sim, irmão, eu quisera regozijar-me de ti no Senhor; reanima o meu coração em Cristo.

21

Escrevo-te confiado na tua obediência, sabendo que farás ainda mais do que peço.

22

E ao mesmo tempo, prepara-me também pousada, pois espero que pelas vossas orações hei de ser concedido.

23

Saúda-te Epafras, meu companheiro de prisão em Cristo Jesus,

24

assim como Marcos, Aristarco, Demas e Lucas, meus cooperadores.

25

A graça do Senhor Jesus Cristo seja com o vosso espírito.

Hebreus 1


Hebreus Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Filemón 1

Hebreus

Retorne a índice

Capítulo 1

1

Havendo Deus antigamente falado muitas vezes, e de muitas maneiras, aos pais, pelos profetas,

2

nestes últimos dias a nós nos falou pelo Filho, a quem constituiu herdeiro de todas as coisas, e por quem fez também o mundo;

3

sendo ele o resplendor da sua glória e a expressa imagem do seu Ser, e sustentando todas as coisas pela palavra do seu poder, havendo ele mesmo feito a purificação dos pecados, assentou-se à direita da Majestade nas alturas,

4

feito tanto mais excelente do que os anjos, quanto herdou mais excelente nome do que eles.

5

Pois a qual dos anjos disse jamais: Tu és meu Filho, hoje te gerei? E outra vez: Eu lhe serei Pai, e ele me será Filho?

6

E outra vez, ao introduzir no mundo o primogênito, diz: E todos os anjos de Deus o adorem.

7

Ora, quanto aos anjos, diz: Quem de seus anjos faz ventos, e de seus ministros labaredas de fogo.

8

Mas do Filho diz: O teu trono, ó Deus, subsiste pelos séculos dos séculos, e cetro de eqüidade é o cetro do teu reino.

9

Amaste a justiça e odiaste a iniqüidade; por isso Deus, o teu Deus, te ungiu com óleo de alegria, mais do que a teus companheiros;

10

e: Tu, Senhor, no princípio fundaste a terra, e os céus são obras de tuas mãos;

11

eles perecerão, mas tu permaneces; e todos eles, como roupa, envelhecerão,

12

e qual um manto os enrolarás, e como roupa se mudarão; mas tu és o mesmo, e os teus anos não acabarão.

13

Mas a qual dos anjos disse jamais: Assenta-te à minha direita até que eu ponha os teus inimigos por escabelo de teus pés?

14

Não são todos eles espíritos ministradores, enviados para servir a favor dos que hão de herdar a salvação?

Hebreus 2


Hebreus Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 1

Hebreus

Retorne a índice

Capítulo 2

1

Por isso convém atentarmos mais diligentemente para as coisas que ouvimos, para que em tempo algum nos desviemos delas.

2

Pois se a palavra falada pelos anjos permaneceu firme, e toda transgressão e desobediência recebeu justa retribuição,

3

como escaparemos nós, se descuidarmos de tão grande salvação? A qual, tendo sido anunciada inicialmente pelo Senhor, foi- nos depois confirmada pelos que a ouviram:

4

testificando Deus juntamente com eles, por sinais e prodígios, e por múltiplos milagres e dons do Espírito Santo, distribuídos segundo a sua vontade.

5

Porque não foi aos anjos que Deus sujeitou o mundo vindouro, de que falamos.

6

Mas em certo lugar testificou alguém dizendo: Que é o homem, para que te lembres dele? ou o filho do homem, para que o visites?

7

Fizeste-o um pouco menor que os anjos, de glória e de honra o coroaste,

8

todas as coisas lhe sujeitaste debaixo dos pés. Ora, visto que lhe sujeitou todas as coisas, nada deixou que não lhe fosse sujeito. Mas agora ainda não vemos todas as coisas sujeitas a ele;

9

vemos, porém, aquele que foi feito um pouco menor que os anjos, Jesus, coroado de glória e honra, por causa da paixão da morte, para que, pela graça de Deus, provasse a morte por todos.

10

Porque convinha que aquele, para quem são todas as coisas, e por meio de quem tudo existe, em trazendo muitos filhos à glória, aperfeiçoasse pelos sofrimentos o autor da salvação deles.

11

Pois tanto o que santifica como os que são santificados, vêm todos de um só; por esta causa ele não se envergonha de lhes chamar irmãos,

12

dizendo: Anunciarei o teu nome a meus irmãos, cantar-te-ei louvores no meio da congregação.

13

E outra vez: Porei nele a minha confiança. E ainda: Eis-me aqui, e os filhos que Deus me deu.

14

Portanto, visto como os filhos são participantes comuns de carne e sangue, também ele semelhantemente participou das mesmas coisas, para que pela morte derrotasse aquele que tinha o poder da morte, isto é, o Diabo;

15

e livrasse todos aqueles que, com medo da morte, estavam por toda a vida sujeitos à escravidão.

16

Pois, na verdade, não presta auxílio aos anjos, mas sim à descendência de Abraão.

17

Pelo que convinha que em tudo fosse feito semelhante a seus irmãos, para se tornar um sumo sacerdote misericordioso e fiel nas coisas concernentes a Deus, a fim de fazer propiciação pelos pecados do povo.

18

Porque naquilo que ele mesmo, sendo tentado, padeceu, pode socorrer aos que são tentados.

Hebreus 3


Hebreus Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 2

Hebreus

Retorne a índice

Capítulo 3

1

Pelo que, santos irmãos, participantes da vocação celestial, considerai o Apóstolo e Sumo Sacerdote da nossa confissão, Jesus,

2

como ele foi fiel ao que o constituiu, assim como também o foi Moisés em toda a casa de Deus.

3

Pois ele é tido por digno de tanto maior glória do que Moisés, quanto maior honra do que a casa tem aquele que a edificou.

4

Porque toda casa é edificada por alguém, mas quem edificou todas as coisas é Deus.

5

Moisés, na verdade, foi fiel em toda a casa de Deus, como servo, para testemunho das coisas que se haviam de anunciar;

6

mas Cristo o é como Filho sobre a casa de Deus; a qual casa somos nós, se tão-somente conservarmos firmes até o fim a nossa confiança e a glória da esperança.

7

Pelo que, como diz o Espírito Santo: Hoje, se ouvirdes a sua voz,

8

não endureçais os vossos corações, como na provocação, no dia da tentação no deserto,

9

onde vossos pais me tentaram, pondo-me à prova, e viram por quarenta anos as minhas obras.

10

Por isto me indignei contra essa geração, e disse: Estes sempre erram em seu coração, e não chegaram a conhecer os meus caminhos.

11

Assim jurei na minha ira: Não entrarão no meu descanso.

12

Vede, irmãos, que nunca se ache em qualquer de vós um perverso coração de incredulidade, para se apartar do Deus vivo;

13

antes exortai-vos uns aos outros todos os dias, durante o tempo que se chama Hoje, para que nenhum de vós se endureça pelo engano do pecado;

14

porque nos temos tornado participantes de Cristo, se é que guardamos firme até o fim a nossa confiança inicial;

15

enquanto se diz: Hoje, se ouvirdes a sua voz, não endureçais os vossos corações, como na provocação;

16

pois quais os que, tendo-a ouvido, o provocaram? Não foram, porventura, todos os que saíram do Egito por meio de Moisés?

17

E contra quem se indignou por quarenta anos? Não foi porventura contra os que pecaram, cujos corpos caíram no deserto?

18

E a quem jurou que não entrariam no seu descanso, senão aos que foram desobedientes?

19

E vemos que não puderam entrar por causa da incredulidade.

Hebreus 4


Hebreus Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 3

Hebreus

Retorne a índice

Capítulo 4

1

Portanto, tendo-nos sido deixada a promessa de entrarmos no seu descanso, temamos não haja algum de vós que pareça ter falhado.

2

Porque também a nós foram pregadas as boas novas, assim como a eles; mas a palavra da pregação nada lhes aproveitou, porquanto não chegou a ser unida com a fé, naqueles que a ouviram.

3

Porque nós, os que temos crido, é que entramos no descanso, tal como disse: Assim jurei na minha ira: Não entrarão no meu descanso; embora as suas obras estivessem acabadas desde a fundação do mundo;

4

pois em certo lugar disse ele assim do sétimo dia: E descansou Deus, no sétimo dia, de todas as suas obras;

5

e outra vez, neste lugar: Não entrarão no meu descanso.

6

Visto, pois, restar que alguns entrem nele, e que aqueles a quem anteriormente foram pregadas as boas novas não entraram por causa da desobediência,

7

determina outra vez um certo dia, Hoje, dizendo por Davi, depois de tanto tempo, como antes fora dito: Hoje, se ouvirdes a sua voz, não endureçais os vossos corações.

8

Porque, se Josué lhes houvesse dado descanso, não teria falado depois disso de outro dia.

9

Portanto resta ainda um repouso sabático para o povo de Deus.

10

Pois aquele que entrou no descanso de Deus, esse também descansou de suas obras, assim como Deus das suas.

11

Ora, à vista disso, procuremos diligentemente entrar naquele descanso, para que ninguém caia no mesmo exemplo de desobediência.

12

Porque a palavra de Deus é viva e eficaz, e mais cortante do que qualquer espada de dois gumes, e penetra até a divisão de alma e espírito, e de juntas e medulas, e é apta para discernir os pensamentos e intenções do coração.

13

E não há criatura alguma encoberta diante dele; antes todas as coisas estão nuas e patentes aos olhos daquele a quem havemos de prestar contas.

14

Tendo, portanto, um grande sumo sacerdote, Jesus, Filho de Deus, que penetrou os céus, retenhamos firmemente a nossa confissão.

15

Porque não temos um sumo sacerdote que não possa compadecer- se das nossas fraquezas; porém um que, como nós, em tudo foi tentado, mas sem pecado.

16

Cheguemo-nos, pois, confiadamente ao trono da graça, para que recebamos misericórdia e achemos graça, a fim de sermos socorridos no momento oportuno.

Hebreus 5


Hebreus Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 4

Hebreus

Retorne a índice

Capítulo 5

1

Porque todo sumo sacerdote tomado dentre os homens é constituído a favor dos homens nas coisas concernentes a Deus, para que ofereça dons e sacrifícios pelos pecados,

2

podendo ele compadecer-se devidamente dos ignorantes e errados, porquanto também ele mesmo está rodeado de fraqueza.

3

E por esta razão deve ele, tanto pelo povo como também por si mesmo, oferecer sacrifício pelos pecados.

4

Ora, ninguém toma para si esta honra, senão quando é chamado por Deus, como o foi Arão.

5

assim também Cristo não se glorificou a si mesmo, para se fazer sumo sacerdote, mas o glorificou aquele que lhe disse: Tu és meu Filho, hoje te gerei;

6

como também em outro lugar diz: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

7

O qual nos dias da sua carne, tendo oferecido, com grande clamor e lágrimas, orações e súplicas ao que podia livrar da morte, e tendo sido ouvido por causa da sua reverência,

8

ainda que era Filho, aprendeu a obediência por meio daquilo que sofreu;

9

e, tendo sido aperfeiçoado, veio a ser autor de eterna salvação para todos os que lhe obedecem,

10

sendo por Deus chamado sumo sacerdote, segundo a ordem de Melquisedeque.

11

Sobre isso temos muito que dizer, mas de difícil interpretação, porquanto vos tornastes tardios em ouvir.

12

Porque, devendo já ser mestres em razão do tempo, ainda necessitais de que se vos torne a ensinar os princípios elementares dos oráculos de Deus, e vos haveis feito tais que precisais de leite, e não de alimento sólido.

13

Ora, qualquer que se alimenta de leite é inexperiente na palavra da justiça, pois é criança;

14

mas o alimento sólido é para os adultos, os quais têm, pela prática, as faculdades exercitadas para discernir tanto o bem como o mal.

Hebreus 6


Hebreus Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 5

Hebreus

Retorne a índice

Capítulo 6

1

Pelo que deixando os rudimentos da doutrina de Cristo, prossigamos até a perfeição, não lançando de novo o fundamento de arrependimento de obras mortas e de fé em Deus,

2

e o ensino sobre batismos e imposição de mãos, e sobre ressurreição de mortos e juízo eterno.

3

E isso faremos, se Deus o permitir.

4

Porque é impossível que os que uma vez foram iluminados, e provaram o dom celestial, e se fizeram participantes do Espírito Santo,

5

e provaram a boa palavra de Deus, e os poderes do mundo vindouro,

6

e depois caíram, sejam outra vez renovados para arrependimento; visto que, quanto a eles, estão crucificando de novo o Filho de Deus, e o expondo ao vitupério.

7

Pois a terra que embebe a chuva, que cai muitas vezes sobre ela, e produz erva proveitosa para aqueles por quem é lavrada, recebe a bênção da parte de Deus;

8

mas se produz espinhos e abrolhos, é rejeitada, e perto está da maldição; o seu fim é ser queimada.

9

Mas de vós, ó amados, esperamos coisas melhores, e que acompanham a salvação, ainda que assim falamos.

10

Porque Deus não é injusto, para se esquecer da vossa obra, e do amor que para com o seu nome mostrastes, porquanto servistes aos santos, e ainda os servis.

11

E desejamos que cada um de vós mostre o mesmo zelo até o fim, para completa certeza da esperança;

12

para que não vos torneis indolentes, mas sejais imitadores dos que pela fé e paciência herdam as promessas.

13

Porque, quando Deus fez a promessa a Abraão, visto que não tinha outro maior por quem jurar, jurou por si mesmo,

14

dizendo: Certamente te abençoarei, e grandemente te multiplicarei.

15

E assim, tendo Abraão esperado com paciência, alcançou a promessa.

16

Pois os homens juram por quem é maior do que eles, e o juramento para confirmação é, para eles, o fim de toda contenda.

17

assim que, querendo Deus mostrar mais abundantemente aos herdeiros da promessa a imutabilidade do seu conselho, se interpôs com juramento;

18

para que por duas coisas imutáveis, nas quais é impossivel que Deus minta, tenhamos poderosa consolação, nós, os que nos refugiamos em lançar mão da esperança proposta;

19

a qual temos como âncora da alma, segura e firme, e que penetra até o interior do véu;

20

aonde Jesus, como precursor, entrou por nós, feito sacerdote para sempre, segundo a ordem de Melquisedeque.

Hebreus 7


Hebreus Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 6

Hebreus

Retorne a índice

Capítulo 7

1

Porque este Melquisedeque, rei de Salém, sacerdote do Deus Altíssimo, que saiu ao encontro de Abraão quando este regressava da matança dos reis, e o abençoou,

2

a quem também Abraão separou o dízimo de tudo (sendo primeiramente, por interpretação do seu nome, rei de justiça, e depois também rei de Salém, que é rei de paz;

3

sem pai, sem mãe, sem genealogia, não tendo princípio de dias nem fim de vida, mas feito semelhante ao Filho de Deus), permanece sacerdote para sempre.

4

Considerai, pois, quão grande era este, a quem até o patriarca Abraão deu o dízimo dentre os melhores despojos.

5

E os que dentre os filhos de Levi recebem o sacerdócio têm ordem, segundo a lei, de tomar os dízimos do povo, isto é, de seus irmãos, ainda que estes também tenham saído dos lombos de Abraão;

6

mas aquele cuja genealogia não é contada entre eles, tomou dízimos de Abraão, e abençoou ao que tinha as promessas.

7

Ora, sem contradição alguma, o menor é abençoado pelo maior.

8

E aqui certamente recebem dízimos homens que morrem; ali, porém, os recebe aquele de quem se testifica que vive.

9

E, por assim dizer, por meio de Abraão, até Levi, que recebe dízimos, pagou dízimos,

10

porquanto ele estava ainda nos lombos de seu pai quando Melquisedeque saiu ao encontro deste.

11

De sorte que, se a perfeição fosse pelo sacerdócio levítico (pois sob este o povo recebeu a lei), que necessidade havia ainda de que outro sacerdote se levantasse, segundo a ordem de Melquisedeque, e que não fosse contado segundo a ordem de Arão?

12

Pois, mudando-se o sacerdócio, necessariamente se faz também mudança da lei.

13

Porque aquele, de quem estas coisas se dizem, pertence a outra tribo, da qual ninguém ainda serviu ao altar,

14

visto ser manifesto que nosso Senhor procedeu de Judá, tribo da qual Moisés nada falou acerca de sacerdotes.

15

E ainda muito mais manifesto é isto, se à semelhança de Melquisedeque se levanta outro sacerdote,

16

que não foi feito conforme a lei de um mandamento carnal, mas segundo o poder duma vida indissolúvel.

17

Porque dele assim se testifica: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

18

Pois, com efeito, o mandamento anterior é ab-rogado por causa da sua fraqueza e inutilidade

19

(pois a lei nenhuma coisa aperfeiçoou), e desta sorte é introduzida uma melhor esperança, pela qual nos aproximamos de Deus.

20

E visto como não foi sem prestar juramento (porque, na verdade, aqueles, sem juramento, foram feitos sacerdotes,

21

mas este com juramento daquele que lhe disse: Jurou o Senhor, e não se arrependerá: Tu és sacerdote para sempre),

22

de tanto melhor pacto Jesus foi feito fiador.

23

E, na verdade, aqueles foram feitos sacerdotes em grande número, porque pela morte foram impedidos de permanecer,

24

mas este, porque permanece para sempre, tem o seu sacerdócio perpétuo.

25

Portanto, pode também salvar perfeitamente os que por ele se chegam a Deus, porquanto vive sempre para interceder por eles.

26

Porque nos convinha tal sumo sacerdote, santo, inocente, imaculado, separado dos pecadores, e feito mais sublime que os céus;

27

que não necessita, como os sumos sacerdotes, de oferecer cada dia sacrifícios, primeiramente por seus próprios pecados, e depois pelos do povo; porque isto fez ele, uma vez por todas, quando se ofereceu a si mesmo.

28

Porque a lei constitui sumos sacerdotes a homens que têm fraquezas, mas a palavra do juramento, que veio depois da lei, constitui ao Filho, para sempre aperfeiçoado.

Hebreus 8


Hebreus Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 7

Hebreus

Retorne a índice

Capítulo 8

1

Ora, do que estamos dizendo, o ponto principal é este: Temos um sumo sacerdote tal, que se assentou nos céus à direita do trono da Majestade,

2

ministro do santuário, e do verdadeiro tabernáculo, que o Senhor fundou, e não o homem.

3

Porque todo sumo sacerdote é constituído para oferecer dons e sacrifícios; pelo que era necessário que esse sumo sacerdote também tivesse alguma coisa que oferecer.

4

Ora, se ele estivesse na terra, nem seria sacerdote, havendo já os que oferecem dons segundo a lei,

5

os quais servem àquilo que é figura e sombra das coisas celestiais, como Moisés foi divinamente avisado, quando estava para construir o tabernáculo; porque lhe foi dito: Olha, faze conforme o modelo que no monte se te mostrou.

6

Mas agora alcançou ele ministério tanto mais excelente, quanto é mediador de um melhor pacto, o qual está firmado sobre melhores promessas.

7

Pois, se aquele primeiro fora sem defeito, nunca se teria buscado lugar para o segundo.

8

Porque repreendendo-os, diz: Eis que virão dias, diz o Senhor, em que estabelecerei com a casa de Israel e com a casa de Judá um novo pacto.

9

Não segundo o pacto que fiz com seus pais no dia em que os tomei pela mão, para os tirar da terra do Egito; pois não permaneceram naquele meu pacto, e eu para eles não atentei, diz o Senhor.

10

Ora, este é o pacto que farei com a casa de Israel, depois daqueles dias, diz o Senhor; porei as minhas leis no seu entendimento, e em seu coração as escreverei; eu serei o seu Deus, e eles serão o meu povo;

11

e não ensinará cada um ao seu concidadão, nem cada um ao seu irmão, dizendo: Conhece ao Senhor; porque todos me conhecerão, desde o menor deles até o maior.

12

Porque serei misericordioso para com suas iniquidades, e de seus pecados não me lembrarei mais.

13

Dizendo: Novo pacto, ele tornou antiquado o primeiro. E o que se torna antiquado e envelhece, perto está de desaparecer.

Hebreus 9


Hebreus Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 8

Hebreus

Retorne a índice

Capítulo 9

1

Ora, também o primeiro pacto tinha ordenanças de serviço sagrado, e um santuário terrestre.

2

Pois foi preparada uma tenda, a primeira, na qual estavam o candeeiro, e a mesa, e os pães da proposição; a essa se chama o santo lugar;

3

mas depois do segundo véu estava a tenda que se chama o santo dos santos,

4

que tinha o incensário de ouro, e a arca do pacto, toda coberta de ouro em redor; na qual estava um vaso de ouro, que continha o maná, e a vara de Arão, que tinha brotado, e as tábuas do pacto;

5

e sobre a arca os querubins da glória, que cobriam o propiciatório; das quais coisas não falaremos agora particularmente.

6

Ora, estando estas coisas assim preparadas, entram continuamente na primeira tenda os sacerdotes, celebrando os serviços sagrados;

7

mas na segunda só o sumo sacerdote, uma vez por ano, não sem sangue, o qual ele oferece por si mesmo e pelos erros do povo;

8

dando o Espírito Santo a entender com isso, que o caminho do santuário não está descoberto, enquanto subsiste a primeira tenda,

9

que é uma parábola para o tempo presente, conforme a qual se oferecem tando dons como sacrifícios que, quanto à consciência, não podem aperfeiçoar aquele que presta o culto;

10

sendo somente, no tocante a comidas, e bebidas, e várias abluções, umas ordenanças da carne, impostas até um tempo de reforma.

11

Mas Cristo, tendo vindo como sumo sacerdote dos bens já realizados, por meio do maior e mais perfeito tabernáculo (não feito por mãos, isto é, não desta criação),

12

e não pelo sangue de bodes e novilhos, mas por seu próprio sangue, entrou uma vez por todas no santo lugar, havendo obtido uma eterna redenção.

13

Porque, se a aspersão do sangue de bodes e de touros, e das cinzas duma novilha santifica os contaminados, quanto à purificação da carne,

14

quanto mais o sangue de Cristo, que pelo Espírito eterno se ofereceu a si mesmo imaculado a Deus, purificará das obras mortas a vossa consciência, para servirdes ao Deus vivo?

15

E por isso é mediador de um novo pacto, para que, intervindo a morte para remissão das transgressões cometidas debaixo do primeiro pacto, os chamados recebam a promessa da herança eterna.

16

Pois onde há testamento, necessário é que intervenha a morte do testador.

17

Porque um testamento não tem torça senão pela morte, visto que nunca tem valor enquanto o testador vive.

18

Pelo que nem o primeiro pacto foi consagrado sem sangue;

19

porque, havendo Moisés anunciado a todo o povo todos os mandamentos segundo a lei, tomou o sangue dos novilhos e dos bodes, com água, lã purpúrea e hissopo e aspergiu tanto o próprio livro como todo o povo,

20

dizendo: este é o sangue do pacto que Deus ordenou para vós.

21

Semelhantemente aspergiu com sangue também o tabernáculo e todos os vasos do serviço sagrado.

22

E quase todas as coisas, segundo a lei, se purificam com sangue; e sem derramamento de sangue não há remissão.

23

Era necessário, portanto, que as figuras das coisas que estão no céu fossem purificadas com tais sacrifícios, mas as próprias coisas celestiais com sacrifícios melhores do que estes.

24

Pois Cristo não entrou num santuário feito por mãos, figura do verdadeiro, mas no próprio céu, para agora comparecer por nós perante a face de Deus;

25

nem também para se oferecer muitas vezes, como o sumo sacerdote de ano em ano entra no santo lugar com sangue alheio;

26

doutra forma, necessário lhe fora padecer muitas vezes desde a fundação do mundo; mas agora, na consumação dos séculos, uma vez por todas se manifestou, para aniquilar o pecado pelo sacrifício de si mesmo.

27

E, como aos homens está ordenado morrerem uma só vez, vindo depois o juízo,

28

assim também Cristo, oferecendo-se uma só vez para levar os pecados de muitos, aparecerá segunda vez, sem pecado, aos que o esperam para salvação.

Hebreus 10


Hebreus Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 9

Hebreus

Retorne a índice

Capítulo 10

1

Porque a lei, tendo a sombra dos bens futuros, e não a imagem exata das coisas, não pode nunca, pelos mesmos sacrifícios que continuamente se oferecem de ano em ano, aperfeiçoar os que se chegam a Deus.

2

Doutra maneira, não teriam deixado de ser oferecidos? pois tendo sido uma vez purificados os que prestavam o culto, nunca mais teriam consciência de pecado.

3

Mas nesses sacrifícios cada ano se faz recordação dos pecados,

4

porque é impossível que o sangue de touros e de bodes tire pecados.

5

Pelo que, entrando no mundo, diz: Sacrifício e oferta não quiseste, mas um corpo me preparaste;

6

não te deleitaste em holocaustos e oblações pelo pecado.

7

Então eu disse: Eis-me aqui (no rol do livro está escrito de mim) para fazer, ó Deus, a tua vontade.

8

Tendo dito acima: Sacrifício e ofertas e holocaustos e oblações pelo pecado não quiseste, nem neles te deleitaste (os quais se oferecem segundo a lei);

9

agora disse: Eis-me aqui para fazer a tua vontade. Ele tira o primeiro, para estabelecer o segundo.

10

É nessa vontade dele que temos sido santificados pela oferta do corpo de Jesus Cristo, feita uma vez para sempre.

11

Ora, todo sacerdote se apresenta dia após dia, ministrando e oferecendo muitas vezes os mesmos sacrifícios, que nunca podem tirar pecados;

12

mas este, havendo oferecido um único sacrifício pelos pecados, assentou-se para sempre à direita de Deus,

13

daí por diante esperando, até que os seus inimigos sejam postos por escabelo de seus pés.

14

Pois com uma só oferta tem aperfeiçoado para sempre os que estão sendo santificados.

15

E o Espírito Santo também no-lo testifica, porque depois de haver dito:

16

Este é o pacto que farei com eles depois daqueles dias, diz o Senhor: Porei as minhas leis em seus corações, e as escreverei em seu entendimento; acrescenta:

17

E não me lembrarei mais de seus pecados e de suas iniqüidades.

18

Ora, onde há remissão destes, não há mais oferta pelo pecado.

19

Tendo pois, irmãos, ousadia para entrarmos no santíssimo lugar, pelo sangue de Jesus,

20

pelo caminho que ele nos inaugurou, caminho novo e vivo, através do véu, isto é, da sua carne,

21

e tendo um grande sacerdote sobre a casa de Deus,

22

cheguemo-nos com verdadeiro coração, em inteira certeza de fé; tendo o coração purificado da má consciência, e o corpo lavado com água limpa,

23

retenhamos inabalável a confissão da nossa esperança, porque fiel é aquele que fez a promessa;

24

e consideremo-nos uns aos outros, para nos estimularmos ao amor e às boas obras,

25

não abandonando a nossa congregação, como é costume de alguns, antes admoestando-nos uns aos outros; e tanto mais, quanto vedes que se vai aproximando aquele dia.

26

Porque se voluntariamente continuarmos no pecado, depois de termos recebido o pleno conhecimento da verdade, já não resta mais sacrifício pelos pecados,

27

mas uma expectação terrível de juízo, e um ardor de fogo que há de devorar os adversários.

28

Havendo alguém rejeitado a lei de Moisés, morre sem misericórdia, pela palavra de duas ou três testemunhas;

29

de quanto maior castigo cuidais vós será julgado merecedor aquele que pisar o Filho de Deus, e tiver por profano o sangue do pacto, com que foi santificado, e ultrajar ao Espírito da graça?

30

Pois conhecemos aquele que disse: Minha é a vingança, eu retribuirei. E outra vez: O Senhor julgará o seu povo.

31

Horrenda coisa é cair nas mãos do Deus vivo.

32

Lembrai-vos, porém, dos dias passados, em que, depois de serdes iluminados, suportastes grande combate de aflições;

33

pois por um lado fostes feitos espetáculo tanto por vitupérios como por tribulações, e por outro vos tornastes companheiros dos que assim foram tratados.

34

Pois não só vos compadecestes dos que estavam nas prisões, mas também com gozo aceitastes a espoliação dos vossos bens, sabendo que vós tendes uma possessão melhor e permanente.

35

Não lanceis fora, pois, a vossa confiança, que tem uma grande recompensa.

36

Porque necessitais de perseverança, para que, depois de haverdes feito a vontade de Deus, alcanceis a promessa.

37

Pois ainda em bem pouco tempo aquele que há de vir virá, e não tardará.

38

Mas o meu justo viverá da fé; e se ele recuar, a minha alma não tem prazer nele.

39

Nós, porém, não somos daqueles que recuam para a perdição, mas daqueles que crêem para a conservação da alma.

Hebreus 11


Hebreus Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 10

Hebreus

Retorne a índice

Capítulo 11

1

Ora, a fé é o firme fundamento das coisas que se esperam, e a prova das coisas que não se vêem.

2

Porque por ela os antigos alcançaram bom testemunho.

3

Pela fé entendemos que os mundos foram criados pela palavra de Deus; de modo que o visível não foi feito daquilo que se vê.

4

Pela fé Abel ofereceu a Deus mais excelente sacrifício que Caim, pelo qual alcançou testemunho de que era justo, dando Deus testemunho das suas oferendas, e por meio dela depois de morto, ainda fala.

5

Pela fé Enoque foi trasladado para não ver a morte; e não foi achado, porque Deus o trasladara; pois antes da sua trasladação alcançou testemunho de que agradara a Deus.

6

Ora, sem fé é impossível agradar a Deus; porque é necessário que aquele que se aproxima de Deus creia que ele existe, e que é galardoador dos que o buscam.

7

Pela fé Noé, divinamente avisado das coisas que ainda não se viam, sendo temente a Deus, preparou uma arca para o salvamento da sua família; e por esta fé condenou o mundo, e tornou-se herdeiro da justiça que é segundo a fé.

8

Pela fé Abraão, sendo chamado, obedeceu, saindo para um lugar que havia de receber por herança; e saiu, sem saber para onde ia.

9

Pela fé peregrinou na terra da promessa, como em terra alheia, habitando em tendas com Isaque e Jacó, herdeiros com ele da mesma promessa;

10

porque esperava a cidade que tem os fundamentos, da qual o arquiteto e edificador é Deus.

11

Pela fé, até a própria Sara recebeu a virtude de conceber um filho, mesmo fora da idade, porquanto teve por fiel aquele que lho havia prometido.

12

Pelo que também de um, e esse já amortecido, descenderam tantos, em multidão, como as estrelas do céu, e como a areia inumerável que está na praia do mar.

13

Todos estes morreram na fé, sem terem alcançado as promessas; mas tendo-as visto e saudado, de longe, confessaram que eram estrangeiros e peregrinos na terra.

14

Ora, os que tais coisas dizem, mostram que estão buscando uma pátria.

15

E se, na verdade, se lembrassem daquela donde haviam saído, teriam oportunidade de voltar.

16

Mas agora desejam uma pátria melhor, isto é, a celestial. Pelo que também Deus não se envergonha deles, de ser chamado seu Deus, porque já lhes preparou uma cidade.

17

Pela fé Abraão, sendo provado, ofereceu Isaque; sim, ia oferecendo o seu unigênito aquele que recebera as promessas,

18

e a quem se havia dito: Em Isaque será chamada a tua descendência,

19

julgando que Deus era poderoso para até dos mortos o ressuscitar; e daí também em figura o recobrou.

20

Pela fé Isaque abençoou Jacó e a Esaú, no tocante às coisas futuras.

21

Pela fé Jacó, quando estava para morrer, abençoou cada um dos filhos de José, e adorou, inclinado sobre a extremidade do seu bordão.

22

Pela fé José, estando próximo o seu fim, fez menção da saída dos filhos de Israel, e deu ordem acerca de seus ossos.

23

Pela fé Moisés, logo ao nascer, foi escondido por seus pais durante três meses, porque viram que o menino era formoso; e não temeram o decreto do rei.

24

Pela fé Moisés, sendo já homem, recusou ser chamado filho da filha de Faraó,

25

escolhendo antes ser maltratado com o povo de Deus do que ter por algum tempo o gozo do pecado,

26

tendo por maiores riquezas o opróbrio de Cristo do que os tesouros do Egito; porque tinha em vista a recompensa.

27

Pela fé deixou o Egito, não temendo a ira do rei; porque ficou firme, como quem vê aquele que é invisível.

28

Pela fé celebrou a páscoa e a aspersão do sangue, para que o destruidor dos primogênitos não lhes tocasse.

29

Pela fé os israelitas atravessaram o Mar Vermelho, como por terra seca; e tentando isso os egípcios, foram afogados.

30

Pela fé caíram os muros de Jericó, depois de rodeados por sete dias.

31

Pela fé Raabe, a meretriz, não pereceu com os desobedientes, tendo acolhido em paz os espias.

32

E que mais direi? Pois me faltará o tempo, se eu contar de Gideão, de Baraque, de Sansão, de Jefté, de Davi, de Samuel e dos profetas;

33

os quais por meio da fé venceram reinos, praticaram a justiça, alcançaram promessas, fecharam a boca dos leões,

34

apagaram a força do fogo, escaparam ao fio da espada, da fraqueza tiraram forças, tornaram-se poderosos na guerra, puseram em fuga exércitos estrangeiros.

35

As mulheres receberam pela ressurreição os seus mortos; uns foram torturados, não aceitando o seu livramento, para alcançarem uma melhor ressurreição;

36

e outros experimentaram escárnios e açoites, e ainda cadeias e prisões.

37

Foram apedrejados e tentados; foram serrados ao meio; morreram ao fio da espada; andaram vestidos de peles de ovelhas e de cabras, necessitados, aflitos e maltratados

38

(dos quais o mundo não era digno), errantes pelos desertos e montes, e pelas covas e cavernas da terra.

39

E todos estes, embora tendo recebido bom testemunho pela fé, contudo não alcançaram a promessa;

40

visto que Deus provera alguma coisa melhor a nosso respeito, para que eles, sem nós, não fossem aperfeiçoados.

Hebreus 12


Hebreus Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 11

Hebreus

Retorne a índice

Capítulo 12

1

Portanto, nós também, pois estamos rodeados de tão grande nuvem de testemunhas, deixemos todo embaraço, e o pecado que tão de perto nos rodeia, e corramos com perseverança a carreira que nos está proposta,

2

fitando os olhos em Jesus, autor e consumador da nossa fé, o qual, pelo gozo que lhe está proposto, suportou a cruz, desprezando a ignomínia, e está assentado à direita do trono de Deus.

3

Considerai, pois aquele que suportou tal contradição dos pecadores contra si mesmo, para que não vos canseis, desfalecendo em vossas almas.

4

Ainda não resististes até o sangue, combatendo contra o pecado;

5

e já vos esquecestes da exortação que vos admoesta como a filhos: Filho meu, não desprezes a correção do Senhor, nem te desanimes quando por ele és repreendido;

6

pois o Senhor corrige ao que ama, e açoita a todo o que recebe por filho.

7

É para disciplina que sofreis; Deus vos trata como a filhos; pois qual é o filho a quem o pai não corrija?

8

Mas, se estais sem disciplina, da qual todos se têm tornado participantes, sois então bastardos, e não filhos.

9

Além disto, tivemos nossos pais segundo a carne, para nos corrigirem, e os olhavamos com respeito; não nos sujeitaremos muito mais ao Pai dos espíritos, e viveremos?

10

Pois aqueles por pouco tempo nos corrigiam como bem lhes parecia, mas este, para nosso proveito, para sermos participantes da sua santidade.

11

Na verdade, nenhuma correção parece no momento ser motivo de gozo, porém de tristeza; mas depois produz um fruto pacífico de justiça nos que por ele têm sido exercitados.

12

Portanto levantai as mãos cansadas, e os joelhos vacilantes,

13

e fazei veredas direitas para os vossos pés, para que o que é manco não se desvie, antes seja curado.

14

Segui a paz com todos, e a santificação, sem a qual ninguém verá o Senhor,

15

tendo cuidado de que ninguém se prive da graça de Deus, e de que nenhuma raiz de amargura, brotando, vos perturbe, e por ela muitos se contaminem;

16

e ninguém seja devasso, ou profano como Esaú, que por uma simples refeição vendeu o seu direito de primogenitura.

17

Porque bem sabeis que, querendo ele ainda depois herdar a bênção, foi rejeitado; porque não achou lugar de arrependimento, ainda que o buscou diligentemente com lágrimas.

18

Pois não tendes chegado ao monte palpável, aceso em fogo, e à escuridão, e às trevas, e à tempestade,

19

e ao sonido da trombeta, e à voz das palavras, a qual os que a ouviram rogaram que não se lhes falasse mais;

20

porque não podiam suportar o que se lhes mandava: Se até um animal tocar o monte, será apedrejado.

21

E tão terrível era a visão, que Moisés disse: Estou todo aterrorizado e trêmulo.

22

Mas tendes chegado ao Monte Sião, e à cidade do Deus vivo, à Jerusalém celestial, a miríades de anjos;

23

à universal assembléia e igreja dos primogênitos inscritos nos céus, e a Deus, o juiz de todos, e aos espíritos dos justos aperfeiçoados;

24

e a Jesus, o mediador de um novo pacto, e ao sangue da aspersão, que fala melhor do que o de Abel.

25

Vede que não rejeiteis ao que fala; porque, se não escaparam aqueles quando rejeitaram o que sobre a terra os advertia, muito menos escaparemos nós, se nos desviarmos daquele que nos adverte lá dos céus;

26

a voz do qual abalou então a terra; mas agora tem ele prometido, dizendo: Ainda uma vez hei de abalar não só a terra, mas também o céu.

27

Ora, esta palavra - Ainda uma vez - significa a remoção das coisas abaláveis, como coisas criadas, para que permaneçam as coisas inabaláveis.

28

Pelo que, recebendo nós um reino que não pode ser abalado, retenhamos a graça, pela qual sirvamos a Deus agradavelmente, com reverência e temor;

29

pois o nosso Deus é um fogo consumidor.

Hebreus 13


Hebreus Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 12

Hebreus

Retorne a índice

Capítulo 13

1

Permaneça o amor fraternal.

2

Não vos esqueçais da hospitalidade, porque por ela alguns, sem o saberem, hospedaram anjos.

3

Lembrai-vos dos presos, como se estivésseis presos com eles, e dos maltratados, como sendo-o vós mesmos também no corpo.

4

Honrado seja entre todos o matrimônio e o leito sem mácula; pois aos devassos e adúlteros, Deus os julgará.

5

Seja a vossa vida isenta de ganância, contentando-vos com o que tendes; porque ele mesmo disse: Não te deixarei, nem te desampararei.

6

De modo que com plena confiança digamos: O Senhor é quem me ajuda, não temerei; que me fará o homem?

7

Lembrai-vos dos vossos guias, os quais vos falaram a palavra de Deus, e, atentando para o êxito da sua carreira, imitai-lhes a fé.

8

Jesus Cristo é o mesmo, ontem, e hoje, e eternamente.

9

Não vos deixeis levar por doutrinas várias e estranhas; porque bom é que o coração se fortifique com a graça, e não com alimentos, que não trouxeram proveito algum aos que com eles se preocuparam.

10

Temos um altar, do qual não têm direito de comer os que servem ao tabernáculo.

11

Porque os corpos dos animais, cujo sangue é trazido para dentro do santo lugar pelo sumo sacerdote como oferta pelo pecado, são queimados fora do arraial.

12

Por isso também Jesus, para santificar o povo pelo seu próprio sangue, sofreu fora da porta.

13

Saiamos pois a ele fora do arraial, levando o seu opróbrio.

14

Porque não temos aqui cidade permanente, mas buscamos a vindoura.

15

Por ele, pois, ofereçamos sempre a Deus sacrifício de louvor, isto é, o fruto dos lábios que confessam o seu nome.

16

Mas não vos esqueçais de fazer o bem e de repartir com outros, porque com tais sacrifícios Deus se agrada.

17

Obedecei a vossos guias, sendo-lhes submissos; porque velam por vossas almas como quem há de prestar contas delas; para que o façam com alegria e não gemendo, porque isso não vos seria útil.

18

Orai por nós, porque estamos persuadidos de que temos boa consciência, sendo desejosos de, em tudo, portar-nos corretamente.

19

E com instância vos exorto a que o façais, para que eu mais depressa vos seja restituído.

20

Ora, o Deus de paz, que pelo sangue do pacto eterno tornou a trazer dentre os mortos a nosso Senhor Jesus, grande pastor das ovelhas,

21

vos aperfeiçoe em toda boa obra, para fazerdes a sua vontade, operando em nós o que perante ele é agradável, por meio de Jesus Cristo, ao qual seja glória para todo o sempre. Amém.

22

Rogo-vos, porém, irmãos, que suporteis estas palavras de exortação, pois vos escrevi em poucas palavras.

23

Sabei que o irmão Timóteo já está solto, com o qual, se ele vier brevemente, vos verei.

24

Saudai a todos os vossos guias e a todos os santos. Os de Itália vos saúdam.

25

A graça seja com todos vós.

Tiago 1


Tiago Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Hebreus 13

Tiago

Retorne a índice

Capítulo 1

1

Tiago, servo de Deus e do Senhor Jesus Cristo, às doze tribos da Dispersão, saúde.

2

Meus irmãos, tende por motivo de grande gozo o passardes por várias provações,

3

sabendo que a aprovação da vossa fé produz a perseverança;

4

e a perseverança tenha a sua obra perfeita, para que sejais perfeitos e completos, não faltando em coisa alguma.

5

Ora, se algum de vós tem falta de sabedoria, peça-a a Deus, que a todos dá liberalmente e não censura, e ser-lhe-á dada.

6

Peça-a, porém, com fé, não duvidando; pois aquele que duvida é semelhante à onda do mar, que é sublevada e agitada pelo vento.

7

Não pense tal homem que receberá do Senhor alguma coisa,

8

homem vacilante que é, e inconstante em todos os seus caminhos.

9

Mas o irmão de condição humilde glorie-se na sua exaltação,

10

e o rico no seu abatimento; porque ele passará como a flor da erva.

11

Pois o sol se levanta em seu ardor e faz secar a erva; a sua flor cai e a beleza do seu aspecto perece; assim murchará também o rico em seus caminhos.

12

Bem-aventurado o homem que suporta a provação; porque, depois de aprovado, receberá a coroa da vida, que o Senhor prometeu aos que o amam.

13

Ninguém, sendo tentado, diga: Sou tentado por Deus; porque Deus não pode ser tentado pelo mal e ele a ninguém tenta.

14

Cada um, porém, é tentado, quando atraído e engodado pela sua própria concupiscência;

15

então a concupiscência, havendo concebido, dá à luz o pecado; e o pecado, sendo consumado, gera a morte.

16

Não vos enganeis, meus amados irmãos.

17

Toda boa dádiva e todo dom perfeito vêm do alto, descendo do Pai das luzes, em quem não há mudança nem sombra de variação.

18

Segundo a sua própria vontade, ele nos gerou pela palavra da verdade, para que fôssemos como que primícias das suas criaturas.

19

Sabei isto, meus amados irmãos: Todo homem seja pronto para ouvir, tardio para falar e tardio para se irar.

20

Porque a ira do homem não opera a justiça de Deus.

21

Pelo que, despojando-vos de toda sorte de imundícia e de todo vestígio do mal, recebei com mansidão a palavra em vós implantada, a qual é poderosa para salvar as vossas almas.

22

E sede cumpridores da palavra e não somente ouvintes, enganando-vos a vós mesmos.

23

Pois se alguém é ouvinte da palavra e não cumpridor, é semelhante a um homem que contempla no espelho o seu rosto natural;

24

porque se contempla a si mesmo e vai-se, e logo se esquece de como era.

25

Entretanto aquele que atenta bem para a lei perfeita, a da liberdade, e nela persevera, não sendo ouvinte esquecido, mas executor da obra, este será bem-aventurado no que fizer.

26

Se alguém cuida ser religioso e não refreia a sua língua, mas engana o seu coração, a sua religião é vã.

27

A religião pura e imaculada diante de nosso Deus e Pai é esta: Visitar os órfãos e as viúvas nas suas aflições e guardar-se isento da corrupção do mundo.

Tiago 2


Tiago Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tiago 1

Tiago

Retorne a índice

Capítulo 2

1

Meus irmãos, não tenhais a fé em nosso Senhor Jesus Cristo, Senhor da glória, em acepção de pessoas.

2

Porque, se entrar na vossa reunião algum homem com anel de ouro no dedo e com traje esplêndido, e entrar também algum pobre com traje sórdido.

3

e atentardes para o que vem com traje esplêndido e lhe disserdes: Senta-te aqui num lugar de honra; e disserdes ao pobre: Fica em pé, ou senta-te abaixo do escabelo dos meus pés,

4

não fazeis, porventura, distinção entre vós mesmos e não vos tornais juízes movidos de maus pensamentos?

5

Ouvi, meus amados irmãos. Não escolheu Deus os que são pobres quanto ao mundo para fazê-los ricos na fé e herdeiros do reino que prometeu aos que o amam?

6

Mas vós desonrastes o pobre. Porventura não são os ricos os que vos oprimem e os que vos arrastam aos tribunais?

7

Não blasfemam eles o bom nome pelo qual sois chamados?

8

Todavia, se estais cumprindo a lei real segundo a escritura: Amarás ao teu próximo como a ti mesmo, fazeis bem.

9

Mas se fazeis acepção de pessoas, cometeis pecado, sendo por isso condenados pela lei como transgressores.

10

Pois qualquer que guardar toda a lei, mas tropeçar em um só ponto, tem-se tornado culpado de todos.

11

Porque o mesmo que disse: Não adulterarás, também disse: Não matarás. Ora, se não cometes adultério, mas és homicida, te hás tornado transgressor da lei.

12

Falai de tal maneira e de tal maneira procedei, como havendo de ser julgados pela lei da liberdade.

13

Porque o juízo será sem misericórdia para aquele que não usou de misericórdia; a misericórdia triunfa sobre o juízo.

14

Que proveito há, meus irmãos se alguém disser que tem fé e não tiver obras? Porventura essa fé pode salvá-lo?

15

Se um irmão ou uma irmã estiverem nus e tiverem falta de mantimento cotidiano.

16

e algum de vós lhes disser: Ide em paz, aquentai-vos e fartai-vos; e não lhes derdes as coisas necessárias para o corpo, que proveito há nisso?

17

Assim também a fé, se não tiver obras, é morta em si mesma.

18

Mas dirá alguém: Tu tens fé, e eu tenho obras; mostra-me a tua fé sem as obras, e eu te mostrarei a minha fé pelas minhas obras.

19

Crês tu que Deus é um só? Fazes bem; os demônios também o crêem, e estremecem.

20

Mas queres saber, ó homem vão, que a fé sem as obras é estéril?

21

Porventura não foi pelas obras que nosso pai Abraão foi justificado quando ofereceu sobre o altar seu filho Isaque?

22

Vês que a fé cooperou com as suas obras, e que pelas obras a fé foi aperfeiçoada;

23

e se cumpriu a escritura que diz: E creu Abraão a Deus, e isso lhe foi imputado como justiça, e foi chamado amigo de Deus.

24

Vedes então que é pelas obras que o homem é justificado, e não somente pela fé.

25

E de igual modo não foi a meretriz Raabe também justificada pelas obras, quando acolheu os espias, e os fez sair por outro caminho?

26

Porque, assim como o corpo sem o espírito está morto, assim também a fé sem obras é morta.

Tiago 3


Tiago Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tiago 2

Tiago

Retorne a índice

Capítulo 3

1

Meus irmãos, não sejais muitos de vós mestres, sabendo que receberemos um juízo mais severo.

2

Pois todos tropeçamos em muitas coisas. Se alguém não tropeça em palavra, esse é homem perfeito, e capaz de refrear também todo o corpo.

3

Ora, se pomos freios na boca dos cavalos, para que nos obedeçam, então conseguimos dirigir todo o seu corpo.

4

Vede também os navios que, embora tão grandes e levados por impetuosos ventos, com um pequenino leme se voltam para onde quer o impulso do timoneiro.

5

Assim também a língua é um pequeno membro, e se gaba de grandes coisas. Vede quão grande bosque um tão pequeno fogo incendeia.

6

A língua também é um fogo; sim, a língua, qual mundo de iniqüidade, colocada entre os nossos membros, contamina todo o corpo, e inflama o curso da natureza, sendo por sua vez inflamada pelo inferno.

7

Pois toda espécie tanto de feras, como de aves, tanto de répteis como de animais do mar, se doma, e tem sido domada pelo gênero humano;

8

mas a língua, nenhum homem a pode domar. É um mal irrefreável; está cheia de peçonha mortal.

9

Com ela bendizemos ao Senhor e Pai, e com ela amaldiçoamos os homens, feitos à semelhança de Deus.

10

Da mesma boca procede bênção e maldição. Não convém, meus irmãos, que se faça assim.

11

Porventura a fonte deita da mesma abertura água doce e água amargosa?

12

Meus irmãos, pode acaso uma figueira produzir azeitonas, ou uma videira figos? Nem tampouco pode uma fonte de água salgada dar água doce.

13

Quem dentre vós é sábio e entendido? Mostre pelo seu bom procedimento as suas obras em mansidão de sabedoria.

14

Mas, se tendes amargo ciúme e sentimento faccioso em vosso coração, não vos glorieis, nem mintais contra a verdade.

15

Essa não é a sabedoria que vem do alto, mas é terrena, animal e diabólica.

16

Porque onde há ciúme e sentimento faccioso, aí há confusão e toda obra má.

17

Mas a sabedoria que vem do alto é, primeiramente, pura, depois pacífica, moderada, tratável, cheia de misericórdia e de bons frutos, sem parcialidade, e sem hipocrisia.

18

Ora, o fruto da justiça semeia-se em paz para aqueles que promovem a paz.

Tiago 4


Tiago Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tiago 3

Tiago

Retorne a índice

Capítulo 4

1

Donde vêm as guerras e contendas entre vós? Porventura não vêm disto, dos vossos deleites, que nos vossos membros guerreiam?

2

Cobiçais e nada tendes; logo matais. Invejais, e não podeis alcançar; logo combateis e fazeis guerras. Nada tendes, porque não pedis.

3

Pedis e não recebeis, porque pedis mal, para o gastardes em vossos deleites.

4

Infiéis, não sabeis que a amizade do mundo é inimizade contra Deus? Portanto qualquer que quiser ser amigo do mundo constitui-se inimigo de Deus.

5

Ou pensais que em vão diz a escritura: O Espírito que ele fez habitar em nós anseia por nós até o ciúme?

6

Todavia, dá maior graça. Portanto diz: Deus resiste aos soberbos; dá, porém, graça aos humildes.

7

Sujeitai-vos, pois, a Deus; mas resisti ao Diabo, e ele fugirá de vós.

8

Chegai-vos para Deus, e ele se chegará para vós. Limpai as mãos, pecadores; e, vós de espírito vacilante, purificai os corações.

9

Senti as vossas misérias, lamentai e chorai; torne-se o vosso riso em pranto, e a vossa alegria em tristeza.

10

Humilhai-vos perante o Senhor, e ele vos exaltará.

11

Irmãos, não faleis mal uns dos outros. Quem fala mal de um irmão, e julga a seu irmão, fala mal da lei, e julga a lei; ora, se julgas a lei, não és observador da lei, mas juiz.

12

Há um só legislador e juiz, aquele que pode salvar e destruir; tu, porém, quem és, que julgas ao próximo?

13

Eia agora, vós que dizeis: Hoje ou amanhã iremos a tal cidade, lá passaremos um ano, negociaremos e ganharemos.

14

No entanto, não sabeis o que sucederá amanhã. Que é a vossa vida? Sois um vapor que aparece por um pouco, e logo se desvanece.

15

Em lugar disso, devíeis dizer: Se o Senhor quiser, viveremos e faremos isto ou aquilo.

16

Mas agora vos jactais das vossas presunções; toda jactância tal como esta é maligna.

17

Aquele, pois, que sabe fazer o bem e não o faz, comete pecado.

Tiago 5


Tiago Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tiago 4

Tiago

Retorne a índice

Capítulo 5

1

Eia agora, vós ricos, chorai e pranteai, por causa das desgraças que vos sobrevirão.

2

As vossas riquezas estão apodrecidas, e as vossas vestes estão roídas pela traça.

3

O vosso ouro e a vossa prata estão enferrujados; e a sua ferrugem dará testemunho contra vós, e devorará as vossas carnes como fogo. Entesourastes para os últimos dias.

4

Eis que o salário que fraudulentamente retivestes aos trabalhadores que ceifaram os vossos campos clama, e os clamores dos ceifeiros têm chegado aos ouvidos do Senhor dos exércitos.

5

Deliciosamente vivestes sobre a terra, e vos deleitastes; cevastes os vossos corações no dia da matança.

6

Condenastes e matastes o justo; ele não vos resiste.

7

Portanto, irmãos, sede pacientes até a vinda do Senhor. Eis que o lavrador espera o precioso fruto da terra, aguardando-o com paciência, até que receba as primeiras e as últimas chuvas.

8

Sede vós também pacientes; fortalecei os vossos corações, porque a vinda do Senhor está próxima.

9

Não vos queixeis, irmãos, uns dos outros, para que não sejais julgados. Eis que o juiz está à porta.

10

Irmãos, tomai como exemplo de sofrimento e paciência os profetas que falaram em nome do Senhor.

11

Eis que chamamos bem-aventurados os que suportaram aflições. Ouvistes da paciência de Jó, e vistes o fim que o Senhor lhe deu, porque o Senhor é cheio de misericórdia e compaixão.

12

Mas, sobretudo, meus irmãos, não jureis, nem pelo céu, nem pela terra, nem façais qualquer outro juramento; seja, porém, o vosso sim, sim, e o vosso não, não, para não cairdes em condenação.

13

Está aflito alguém entre vós? Ore. Está alguém contente? Cante louvores.

14

Está doente algum de vós? Chame os anciãos da igreja, e estes orem sobre ele, ungido-o com óleo em nome do Senhor;

15

e a oração da fé salvará o doente, e o Senhor o levantará; e, se houver cometido pecados, ser-lhe-ão perdoados.

16

Confessai, portanto, os vossos pecados uns aos outros, e orai uns pelos outros, para serdes curados. A súplica de um justo pode muito na sua atuação.

17

Elias era homem sujeito às mesmas paixões que nós, e orou com fervor para que não chovesse, e por três anos e seis meses não choveu sobre a terra.

18

E orou outra vez e o céu deu chuva, e a terra produziu o seu fruto.

19

Meus irmãos, se alguém dentre vós se desviar da verdade e alguém o converter,

20

sabei que aquele que fizer converter um pecador do erro do seu caminho salvará da morte uma alma, e cobrirá uma multidão de pecados.

1 Pedro 1


1 Pedro Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Tiago 5

1 Pedro

Retorne a índice

Capítulo 1

1

Pedro, apóstolo de Jesus Cristo, aos peregrinos da Dispersão no Ponto, Galácia, Capadócia, Ásia e Bitínia.

2

eleitos segundo a presciência de Deus Pai, na santificação do Espírito, para a obediência e aspersão do sangue de Jesus Cristo: Graça e paz vos sejam multiplicadas.

3

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, que, segundo a sua grande misericórdia, nos regenerou para uma viva esperança, pela ressurreição de Jesus Cristo dentre os mortos,

4

para uma herança incorruptível, incontaminável e imarcescível, reservada nos céus para vós,

5

que pelo poder de Deus sois guardados, mediante a fé, para a salvação que está preparada para se revelar no último tempo;

6

na qual exultais, ainda que agora por um pouco de tempo, sendo necessário, estejais contristados por várias provações,

7

para que a prova da vossa fé, mais preciosa do que o ouro que perece, embora provado pelo fogo, redunde para louvor, glória e honra na revelação de Jesus Cristo;

8

a quem, sem o terdes visto, amais; no qual, sem agora o verdes, mas crendo, exultais com gozo inefável e cheio de glória,

9

alcançando o fim da vossa fé, a salvação das vossas almas.

10

Desta salvação inquiririam e indagaram diligentemente os profetas que profetizaram da graça que para vós era destinada,

11

indagando qual o tempo ou qual a ocasião que o Espírito de Cristo que estava neles indicava, ao predizer os sofrimentos que a Cristo haviam de vir, e a glória que se lhes havia de seguir.

12

Aos quais foi revelado que não para si mesmos, mas para vós, eles ministravam estas coisas que agora vos foram anunciadas por aqueles que, pelo Espírito Santo enviado do céu, vos pregaram o evangelho; para as quais coisas os anjos bem desejam atentar.

13

Portanto, cingindo os lombos do vosso entendimento, sede sóbrios, e esperai inteiramente na graça que se vos oferece na revelação de Jesus Cristo.

14

Como filhos obedientes, não vos conformeis às concupiscências que antes tínheis na vossa ignorância;

15

mas, como é santo aquele que vos chamou, sede vós também santos em todo o vosso procedimento;

16

porquanto está escrito: Sereis santos, porque eu sou santo.

17

E, se invocais por Pai aquele que, sem acepção de pessoas, julga segundo a obra de cada um, andai em temor durante o tempo da vossa peregrinação,

18

sabendo que não foi com coisas corruptíveis, como prata ou ouro, que fostes resgatados da vossa vã maneira de viver, que por tradição recebestes dos vossos pais,

19

mas com precioso sangue, como de um cordeiro sem defeito e sem mancha, o sangue de Cristo,

20

o qual, na verdade, foi conhecido ainda antes da fundação do mundo, mas manifesto no fim dos tempos por amor de vós,

21

que por ele credes em Deus, que o ressuscitou dentre os mortos e lhe deu glória, de modo que a vossa fé e esperança estivessem em Deus.

22

Já que tendes purificado as vossas almas na obediência à verdade, que leva ao amor fraternal não fingido, de coração amai-vos ardentemente uns aos outros,

23

tendo renascido, não de semente corruptível, mas de incorruptível, pela palavra de Deus, a qual vive e permanece.

24

Porque: Toda a carne é como a erva, e toda a sua glória como a flor da erva. Secou-se a erva, e caiu a sua flor;

25

mas a palavra do Senhor permanece para sempre. E esta é a palavra que vos foi evangelizada.

1 Pedro 2


1 Pedro Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Pedro 1

1 Pedro

Retorne a índice

Capítulo 2

1

Deixando, pois, toda a malícia, todo o engano, e fingimentos, e invejas, e toda a maledicência,

2

desejai como meninos recém-nascidos, o puro leite espiritual, a fim de por ele crescerdes para a salvação,

3

se é que já provastes que o Senhor é bom;

4

e, chegando-vos para ele, pedra viva, rejeitada, na verdade, pelos homens, mas, para com Deus eleita e preciosa,

5

vós também, quais pedras vivas, sois edificados como casa espiritual para serdes sacerdócio santo, a fim de oferecerdes sacrifícios espirituais, aceitáveis a Deus por Jesus Cristo.

6

Por isso, na Escritura se diz: Eis que ponho em Sião uma principal pedra angular, eleita e preciosa; e quem nela crer não será confundido.

7

E assim para vós, os que credes, é a preciosidade; mas para os descrentes, a pedra que os edificadores rejeitaram, esta foi posta como a principal da esquina,

8

e: Como uma pedra de tropeço e rocha de escândalo; porque tropeçam na palavra, sendo desobedientes; para o que também foram destinados.

9

Mas vós sois a geração eleita, o sacerdócio real, a nação santa, o povo adquirido, para que anuncieis as grandezas daquele que vos chamou das trevas para a sua maravilhosa luz;

10

vós que outrora nem éreis povo, e agora sois de Deus; vós que não tínheis alcançado misericórdia, e agora a tendes alcançado.

11

Amados, exorto-vos, como a peregrinos e forasteiros, que vos abstenhais das concupiscências da carne, as quais combatem contra a alma;

12

tendo o vosso procedimento correto entre os gentios, para que naquilo em que falam mal de vós, como de malfeitores, observando as vossas boas obras, glorifiquem a Deus no dia da visitação.

13

Sujeitai-vos a toda autoridade humana por amor do Senhor, quer ao rei, como soberano,

14

quer aos governadores, como por ele enviados para castigo dos malfeitores, e para louvor dos que fazem o bem.

15

Porque assim é a vontade de Deus, que, fazendo o bem, façais emudecer a ignorância dos homens insensatos,

16

como livres, e não tendo a liberdade como capa da malícia, mas como servos de Deus.

17

Honrai a todos. Amai aos irmãos. Temei a Deus. Honrai ao rei.

18

Vós, servos, sujeitai-vos com todo o temor aos vossos senhores, não somente aos bons e moderados, mas também aos maus.

19

Porque isto é agradável, que alguém, por causa da consciência para com Deus, suporte tristezas, padecendo injustamente.

20

Pois, que glória é essa, se, quando cometeis pecado e sois por isso esbofeteados, sofreis com paciência? Mas se, quando fazeis o bem e sois afligidos, o sofreis com paciência, isso é agradável a Deus.

21

Porque para isso fostes chamados, porquanto também Cristo padeceu por vós, deixando-vos exemplo, para que sigais as suas pisadas.

22

Ele não cometeu pecado, nem na sua boca se achou engano;

23

sendo injuriado, não injuriava, e quando padecia não ameaçava, mas entregava-se àquele que julga justamente;

24

levando ele mesmo os nossos pecados em seu corpo sobre o madeiro, para que mortos para os pecados, pudéssemos viver para a justiça; e pelas suas feridas fostes sarados.

25

Porque éreis desgarrados, como ovelhas; mas agora tendes voltado ao Pastor e Bispo das vossas almas.

1 Pedro 3


1 Pedro Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Pedro 2

1 Pedro

Retorne a índice

Capítulo 3

1

Semelhantemente vós, mulheres, sede submissas a vossos maridos; para que também, se alguns deles não obedecem à palavra, sejam ganhos sem palavra pelo procedimento de suas mulheres,

2

considerando a vossa vida casta, em temor.

3

O vosso adorno não seja o enfeite exterior, como as tranças dos cabelos, o uso de jóias de ouro, ou o luxo dos vestidos,

4

mas seja o do íntimo do coração, no incorruptível traje de um espírito manso e tranqüilo, que és, para que permaneçam as coisas

5

Porque assim se adornavam antigamente também as santas mulheres que esperavam em Deus, e estavam submissas a seus maridos;

6

como Sara obedecia a Abraão, chamando-lhe senhor; da qual vós sois filhas, se fazeis o bem e não temeis nenhum espanto.

7

Igualmente vós, maridos, vivei com elas com entendimento, dando honra à mulher, como vaso mais frágil, e como sendo elas herdeiras convosco da graça da vida, para que não sejam impedidas as vossas orações.

8

Finalmente, sede todos de um mesmo sentimento, compassivos, cheios de amor fraternal, misericordiosos, humildes,

9

não retribuindo mal por mal, ou injúria por injúria; antes, pelo contrário, bendizendo; porque para isso fostes chamados, para herdardes uma bênção.

10

Pois, quem quer amar a vida, e ver os dias bons, refreie a sua língua do mal, e os seus lábios não falem engano;

11

aparte-se do mal, e faça o bem; busque a paz, e siga-a.

12

Porque os olhos do Senhor estão sobre os justos, e os seus ouvidos atento à sua súplica; mas o rosto do Senhor é contra os que fazem o mal.

13

Ora, quem é o que vos fará mal, se fordes zelosos do bem?

14

Mas também, se padecerdes por amor da justiça, bem-aventurados sereis; e não temais as suas ameaças, nem vos turbeis;

15

antes santificai em vossos corações a Cristo como Senhor; e estai sempre preparados para responder com mansidão e temor a todo aquele que vos pedir a razão da esperança que há em vós;

16

tendo uma boa consciência, para que, naquilo em que falam mal de vós, fiquem confundidos os que vituperam o vosso bom procedimento em Cristo.

17

Porque melhor é sofrerdes fazendo o bem, se a vontade de Deus assim o quer, do que fazendo o mal.

18

Porque também Cristo morreu uma só vez pelos pecados, o justo pelos injustos, para levar-nos a Deus; sendo, na verdade, morto na carne, mas vivificado no espírito;

19

no qual também foi, e pregou aos espíritos em prisão;

20

os quais noutro tempo foram rebeldes, quando a longanimidade de Deus esperava, nos dias de Noé, enquanto se preparava a arca; na qual poucas, isto é, oito almas se salvaram através da água,

21

que também agora, por uma verdadeira figura - o batismo, vos salva, o qual não é o despojamento da imundícia da carne, mas a indagação de uma boa consciência para com Deus, pela ressurreição de Jesus Cristo,

22

que está à destra de Deus, tendo subido ao céu; havendo-se-lhe sujeitado os anjos, e as autoridades, e as potestades.

1 Pedro 4


1 Pedro Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Pedro 3

1 Pedro

Retorne a índice

Capítulo 4

1

Ora pois, já que Cristo padeceu na carne, armai-vos também vós deste mesmo pensamento; porque aquele que padeceu na carne já cessou do pecado;

2

para que, no tempo que ainda vos resta na carne não continueis a viver para as concupiscências dos homens, mas para a vontade de Deus.

3

Porque é bastante que no tempo passado tenhais cumprido a vontade dos gentios, andando em dissoluções, concupiscências, borrachices, glutonarias, bebedices e abomináveis idolatrias.

4

E acham estranho não correrdes com eles no mesmo desenfreamento de dissolução, blasfemando de vós;

5

os quais hão de dar conta ao que está preparado para julgar os vivos e os mortos.

6

Pois é por isto que foi pregado o evangelho até aos mortos, para que, na verdade, fossem julgados segundo os homens na carne, mas vivessem segundo Deus em espírito.

7

Mas já está próximo o fim de todas as coisas; portanto sede sóbrios e vigiai em oração;

8

tendo antes de tudo ardente amor uns para com os outros, porque o amor cobre uma multidão de pecados;

9

sendo hospitaleiros uns para com os outros, sem murmuração;

10

servindo uns aos outros conforme o dom que cada um recebeu, como bons despenseiros da multiforme graça de Deus.

11

Se alguém fala, fale como entregando oráculos de Deus; se alguém ministra, ministre segundo a força que Deus concede; para que em tudo Deus seja glorificado por meio de Jesus Cristo, ma quem pertencem a glória e o domínio para todo o sempre. Amém.

12

Amados, não estranheis a ardente provação que vem sobre vós para vos experimentar, como se coisa estranha vos acontecesse;

13

mas regozijai-vos por serdes participantes das aflições de Cristo; para que também na revelação da sua glória vos regozijeis e exulteis.

14

Se pelo nome de Cristo sois vituperados, bem-aventurados sois, porque sobre vós repousa o Espírito da glória, o Espírito de Deus.

15

Que nenhum de vós, entretanto, padeça como homicida, ou ladrão, ou malfeitor, ou como quem se entremete em negócios alheios;

16

mas, se padece como cristão, não se envergonhe, antes glorifique a Deus neste nome.

17

Porque já é tempo que comece o julgamento pela casa de Deus; e se começa por nós, qual será o fim daqueles que desobedecem ao evangelho de Deus?

18

E se o justo dificilmente se salva, onde comparecerá o ímpio pecador?

19

Portanto os que sofrem segundo a vontade de Deus confiem as suas almas ao fiel Criador, praticando o bem.

1 Pedro 5


1 Pedro Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Pedro 4

1 Pedro

Retorne a índice

Capítulo 5

1

Aos anciãos, pois, que há entre vós, rogo eu, que sou ancião com eles e testemunha dos sofrimentos de Cristo, e participante da glória que se há de revelar:

2

Apascentai o rebanho de Deus, que está entre vós, não por força, mas espontaneamente segundo a vontade de Deus; nem por torpe ganância, mas de boa vontade;

3

nem como dominadores sobre os que vos foram confiados, mas servindo de exemplo ao rebanho.

4

E, quando se manifestar o sumo Pastor, recebereis a imarcescível coroa da glória.

5

Semelhantemente vós, os mais moços, sede sujeitos aos mais velhos. E cingi-vos todos de humildade uns para com os outros, porque Deus resiste aos soberbos, mas dá graça aos humildes.

6

Humilhai-vos, pois, debaixo da potente mão de Deus, para que a seu tempo vos exalte;

7

lançando sobre ele toda a vossa ansiedade, porque ele tem cuidado de vós.

8

Sede sóbrios, vigiai. O vosso adversário, o Diabo, anda em derredor, rugindo como leão, e procurando a quem possa tragar;

9

ao qual resisti firmes na fé, sabendo que os mesmos sofrimentos estão-se cumprindo entre os vossos irmãos no mundo.

10

E o Deus de toda a graça, que em Cristo vos chamou à sua eterna glória, depois de haverdes sofrido por um pouco, ele mesmo vos há de aperfeiçoar, confirmar e fortalecer.

11

A ele seja o domínio para todo o sempre. Amém.

12

Por Silvano, nosso fiel irmão, como o considero, escravo abreviadamente, exortando e testificando que esta é a verdadeira graça de Deus; nela permanecei firmes.

13

A vossa co-eleita em Babilônia vos saúda, como também meu filho Marcos.

14

Saudai-vos uns aos outros com ósculo de amor. Paz seja com todos vós que estais em Cristo.

2 Pedro 1


2 Pedro Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 Pedro 5

2 Pedro

Retorne a índice

Capítulo 1

1

Simão Pedro, servo e apóstolo de Jesus Cristo, aos que conosco alcançaram fé igualmente preciosa na justiça do nosso Deus e Salvador Jesus Cristo:

2

Graça e paz vos sejam multiplicadas no pleno conhecimento de Deus e de Jesus nosso Senhor;

3

visto como o seu divino poder nos tem dado tudo o que diz respeito à vida e à piedade, pelo pleno conhecimento daquele que nos chamou por sua própria glória e virtude;

4

pelas quais ele nos tem dado as suas preciosas e grandíssimas promessas, para que por elas vos torneis participantes da natureza divina, havendo escapado da corrupção, que pela concupiscência há no mundo.

5

E por isso mesmo vós, empregando toda a diligência, acrescentai à vossa fé a virtude, e à virtude a ciência,

6

e à ciência o domínio próprio, e ao domínio próprio a perseverança, e à perseverança a piedade,

7

e à piedade a fraternidade, e à fraternidade o amor.

8

Porque, se em vós houver e abundarem estas coisas, elas não vos deixarão ociosos nem infrutíferos no pleno conhecimento de nosso Senhor Jesus Cristo.

9

Pois aquele em quem não há estas coisas é cego, vendo somente o que está perto, havendo-se esquecido da purificação dos seus antigos pecados.

10

Portanto, irmãos, procurai mais diligentemente fazer firme a vossa vocação e eleição; porque, fazendo isto, nunca jamais tropeçareis.

11

Porque assim vos será amplamente concedida a entrada no reino eterno do nosso Senhor e Salvador Jesus Cristo.

12

Pelo que estarei sempre pronto para vos lembrar estas coisas, ainda que as saibais, e estejais confirmados na verdade que já está convosco.

13

E tendo por justo, enquanto ainda estou neste tabernáculo, despertar-vos com admoestações,

14

sabendo que brevemente hei de deixar este meu tabernáculo, assim como nosso Senhor Jesus Cristo já mo revelou.

15

Mas procurarei diligentemente que também em toda ocasião depois da minha morte tenhais lembrança destas coisas.

16

Porque não seguimos fábulas engenhosas quando vos fizemos conhecer o poder e a vinda de nosso Senhor Jesus Cristo, pois nós fôramos testemunhas oculares da sua majestade.

17

Porquanto ele recebeu de Deus Pai honra e glória, quando pela Glória Magnífica lhe foi dirigida a seguinte voz: Este é o meu Filho amado, em quem me comprazo;

18

e essa voz, dirigida do céu, ouvimo-la nós mesmos, estando com ele no monte santo.

19

E temos ainda mais firme a palavra profética à qual bem fazeis em estar atentos, como a uma candeia que alumia em lugar escuro, até que o dia amanheça e a estrela da alva surja em vossos corações;

20

sabendo primeiramente isto: que nenhuma profecia da Escritura é de particular interpretação.

21

Porque a profecia nunca foi produzida por vontade dos homens, mas os homens da parte de Deus falaram movidos pelo Espírito Santo.

2 Pedro 2


2 Pedro Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Pedro 1

2 Pedro

Retorne a índice

Capítulo 2

1

Mas houve também entre o povo falsos profetas, como entre vós haverá falsos mestres, os quais introduzirão encobertamente heresias destruidoras, negando até o Senhor que os resgatou, trazendo sobre si mesmos repentina destruição.

2

E muitos seguirão as suas dissoluções, e por causa deles será blasfemado o caminho da verdade;

3

também, movidos pela ganância, e com palavras fingidas, eles farão de vós negócio; a condenação dos quais já de largo tempo não tarda e a sua destruição não dormita.

4

Porque se Deus não poupou a anjos quando pecaram, mas lançou-os no inferno, e os entregou aos abismos da escuridão, reservando-os para o juízo;

5

se não poupou ao mundo antigo, embora preservasse a Noé, pregador da justiça, com mais sete pessoas, ao trazer o dilúvio sobre o mundo dos ímpios;

6

se, reduzindo a cinza as cidades de Sodoma e Gomorra, condenou-as à destruição, havendo-as posto para exemplo aos que vivessem impiamente;

7

e se livrou ao justo Ló, atribulado pela vida dissoluta daqueles perversos

8

(porque este justo, habitando entre eles, por ver e ouvir, afligia todos os dias a sua alma justa com as injustas obras deles);

9

também sabe o Senhor livrar da tentação os piedosos, e reservar para o dia do juízo os injustos, que já estão sendo castigados;

10

especialmente aqueles que, seguindo a carne, andam em imundas concupiscências, e desprezam toda autoridade. Atrevidos, arrogantes, não receiam blasfemar das dignidades,

11

enquanto que os anjos, embora maiores em força e poder, não pronunciam contra eles juízo blasfemo diante do Senhor.

12

Mas estes, como criaturas irracionais, por natureza feitas para serem presas e mortas, blasfemando do que não entendem, perecerão na sua corrupção,

13

recebendo a paga da sua injustiça; pois que tais homens têm prazer em deleites à luz do dia; nódoas são eles e máculas, deleitando-se em suas dissimulações, quando se banqueteiam convosco;

14

tendo os olhos cheios de adultério e insaciáveis no pecar; engodando as almas inconstantes, tendo um coração exercitado na ganância, filhos de maldição;

15

os quais, deixando o caminho direito, desviaram-se, tendo seguido o caminho de Balaão, filho de Beor, que amou o prêmio da injustiça,

16

mas que foi repreendido pela sua própria transgressão: um mudo jumento, falando com voz humana, impediu a loucura do profeta.

17

Estes são fontes sem água, névoas levadas por uma tempestade, para os quais está reservado o negrume das trevas.

18

Porque, falando palavras arrogantes de vaidade, nas concupiscências da carne engodam com dissoluções aqueles que mal estão escapando aos que vivem no erro;

19

prometendo-lhes liberdade, quando eles mesmos são escravos da corrupção; porque de quem um homem é vencido, do mesmo é feito escravo.

20

Porquanto se, depois de terem escapado das corrupções do mundo pelo pleno conhecimento do Senhor e Salvador Jesus Cristo, ficam de novo envolvidos nelas e vencidos, tornou-se-lhes o último estado pior que o primeiro.

21

Porque melhor lhes fora não terem conhecido o caminho da justiça, do que, conhecendo-o, desviarem-se do santo mandamento que lhes fora dado.

22

Deste modo sobreveio-lhes o que diz este provérbio verdadeiro; Volta o cão ao seu vômito, e a porca lavada volta a revolver-se no lamaçal.

2 Pedro 3


2 Pedro Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Pedro 2

2 Pedro

Retorne a índice

Capítulo 3

1

Amados, já é esta a segunda carta que vos escrevo; em ambas as quais desperto com admoestações o vosso ânimo sincero;

2

para que vos lembreis das palavras que dantes foram ditas pelos santos profetas, e do mandamento do Senhor e Salvador, dado mediante os vossos apóstolos;

3

sabendo primeiro isto, que nos últimos dias virão escarnecedores com zombaria andando segundo as suas próprias concupiscências,

4

e dizendo: Onde está a promessa da sua vinda? porque desde que os pais dormiram, todas as coisas permanecem como desde o princípio da criação.

5

Pois eles de propósito ignoram isto, que pela palavra de Deus já desde a antiguidade existiram os céus e a terra, que foi tirada da água e no meio da água subsiste;

6

pelas quais coisas pereceu o mundo de então, afogado em água;

7

mas os céus e a terra de agora, pela mesma palavra, têm sido guardados para o fogo, sendo reservados para o dia do juízo e da perdição dos homens ímpios.

8

Mas vós, amados, não ignoreis uma coisa: que um dia para o Senhor é como mil anos, e mil anos como um dia.

9

O Senhor não retarda a sua promessa, ainda que alguns a têm por tardia; porém é longânimo para convosco, não querendo que ninguém se perca, senão que todos venham a arrepender-se.

10

Virá, pois, como ladrão o dia do Senhor, no qual os céus passarão com grande estrondo, e os elementos, ardendo, se dissolverão, e a terra, e as obras que nela há, serão descobertas.

11

Ora, uma vez que todas estas coisas hão de ser assim dissolvidas, que pessoas não deveis ser em santidade e piedade,

12

aguardando, e desejando ardentemente a vinda do dia de Deus, em que os céus, em fogo se dissolverão, e os elementos, ardendo, se fundirão?

13

Nós, porém, segundo a sua promessa, aguardamos novos céus e uma nova terra, nos quais habita a justiça.

14

Pelo que, amados, como estais aguardando estas coisas, procurai diligentemente que por ele sejais achados imaculados e irrepreensível em paz;

15

e tende por salvação a longanimidade de nosso Senhor; como também o nosso amado irmão Paulo vos escreveu, segundo a sabedoria que lhe foi dada;

16

como faz também em todas as suas epístolas, nelas falando acerca destas coisas, mas quais há pontos difíceis de entender, que os indoutos e inconstantes torcem, como o fazem também com as outras Escrituras, para sua própria perdição.

17

Vós, portanto, amados, sabendo isto de antemão, guardai-vos de que pelo engano dos homens perversos sejais juntamente arrebatados, e descaiais da vossa firmeza;

18

antes crescei na graça e no conhecimento de nosso Senhor e Salvador Jesus Cristo. A ele seja dada a glória, assim agora, como até o dia da eternidade.

1 João 1


1 João Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 Pedro 3

1 João

Retorne a índice

Capítulo 1

1

O que era desde o princípio, o que ouvimos, o que vimos com os nossos olhos, o que contemplamos e as nossas mãos apalparam, a respeito do Verbo da vida

2

(pois a vida foi manifestada, e nós a temos visto, e dela testificamos, e vos anunciamos a vida eterna, que estava com o Pai, e a nós foi manifestada);

3

sim, o que vimos e ouvimos, isso vos anunciamos, para que vós também tenhais comunhão conosco; e a nossa comunhão é com o Pai, e com seu Filho Jesus Cristo.

4

Estas coisas vos escrevemos, para que o nosso gozo seja completo.

5

E esta é a mensagem que dele ouvimos, e vos anunciamos: que Deus é luz, e nele não há trevas nenhumas.

6

Se dissermos que temos comunhão com ele, e andarmos nas trevas, mentimos, e não praticamos a verdade;

7

mas, se andarmos na luz, como ele na luz está, temos comunhão uns com os outros, e o sangue de Jesus seu Filho nos purifica de todo pecado.

8

Se dissermos que não temos pecado nenhum, enganamo-nos a nós mesmos, e a verdade não está em nós.

9

Se confessarmos os nossos pecados, ele é fiel e justo para nos perdoar os pecados e nos purificar de toda injustiça.

10

Se dissermos que não temos cometido pecado, fazemo-lo mentiroso, e a sua palavra não está em nós.

1 João 2


1 João Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 João 1

1 João

Retorne a índice

Capítulo 2

1

Meus filhinhos, estas coisas vos escrevo, para que não pequeis; mas, se alguém pecar, temos um Advogado para com o Pai, Jesus Cristo, o justo.

2

E ele é a propiciação pelos nossos pecados, e não somente pelos nossos, mas também pelos de todo o mundo.

3

E nisto sabemos que o conhecemos; se guardamos os seus mandamentos.

4

Aquele que diz: Eu o conheço, e não guarda os seus mandamentos, é mentiroso, e nele não está a verdade;

5

mas qualquer que guarda a sua palavra, nele realmente se tem aperfeiçoado o amor de Deus. E nisto sabemos que estamos nele;

6

aquele que diz estar nele, também deve andar como ele andou.

7

Amados, não vos escrevo mandamento novo, mas um mandamento antigo, que tendes desde o princípio. Este mandamento antigo é a palavra que ouvistes.

8

Contudo é um novo mandamento que vos escrevo, o qual é verdadeiro nele e em vós; porque as trevas vão passando, e já brilha a verdadeira luz.

9

Aquele que diz estar na luz, e odeia a seu irmão, até agora está nas trevas.

10

Aquele que ama a seu irmão permanece na luz, e nele não há tropeço.

11

Mas aquele que odeia a seu irmão está nas trevas, e anda nas trevas, e não sabe para onde vai; porque as trevas lhe cegaram os olhos.

12

Filhinhos, eu vos escrevo, porque os vossos pecados são perdoados por amor do seu nome.

13

Pais, eu vos escrevo, porque conheceis aquele que é desde o princípio. Jovens, eu vos escrevo, porque vencestes o Maligno.

14

Eu vos escrevi, meninos, porque conheceis o Pai. Eu vos escrevi, pais, porque conheceis aquele que é desde o princípio. Eu escrevi, jovens, porque sois fortes, e a palavra de Deus permanece em vós, e já vencestes o Maligno.

15

Não ameis o mundo, nem o que há no mundo. Se alguém ama o mundo, o amor do Pai não está nele.

16

Porque tudo o que há no mundo, a concupiscência da carne, a concupiscência dos olhos e a soberba da vida, não vem do Pai, mas sim do mundo.

17

Ora, o mundo passa, e a sua concupiscência; mas aquele que faz a vontade de Deus, permanece para sempre.

18

Filhinhos, esta é a última hora; e, conforme ouvistes que vem o anticristo, já muitos anticristos se têm levantado; por onde conhecemos que é a última hora.

19

Saíram dentre nós, mas não eram dos nossos; porque, se fossem dos nossos, teriam permanecido conosco; mas todos eles saíram para que se manifestasse que não são dos nossos.

20

Ora, vós tendes a unção da parte do Santo, e todos tendes conhecimento.

21

Não vos escrevi porque não soubésseis a verdade, mas porque a sabeis, e porque nenhuma mentira vem da verdade.

22

Quem é o mentiroso, senão aquele que nega que Jesus é o Cristo? Esse mesmo é o anticristo, esse que nega o Pai e o Filho.

23

Qualquer que nega o Filho, também não tem o Pai; aquele que confessa o Filho, tem também o Pai.

24

Portanto, o que desde o princípio ouvistes, permaneça em vós. Se em vós permanecer o que desde o princípio ouvistes, também vós permanecereis no Filho e no Pai.

25

E esta é a promessa que ele nos fez: a vida eterna.

26

Estas coisas vos escrevo a respeito daqueles que vos querem enganar.

27

E quanto a vós, a unção que dele recebestes fica em vós, e não tendes necessidade de que alguém vos ensine; mas, como a sua unção vos ensina a respeito de todas as coisas, e é verdadeira, e não é mentira, como vos ensinou ela, assim nele permanecei.

28

E agora, filhinhos, permanecei nele; para que, quando ele se manifestar, tenhamos confiança, e não fiquemos confundidos diante dele na sua vinda.

29

Se sabeis que ele é justo, sabeis que todo aquele que pratica a justiça é nascido dele.

1 João 3


1 João Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 João 2

1 João

Retorne a índice

Capítulo 3

1

Vede que grande amor nos tem concedido o Pai: que fôssemos chamados filhos de Deus; e nós o somos. Por isso o mundo não nos conhece; porque não conheceu a ele.

2

Amados, agora somos filhos de Deus, e ainda não é manifesto o que havemos de ser. Mas sabemos que, quando ele se manifestar, seremos semelhantes a ele; porque assim como é, o veremos.

3

E todo o que nele tem esta esperança, purifica-se a si mesmo, assim como ele é puro.

4

Todo aquele que vive habitualmente no pecado também vive na rebeldia, pois o pecado é rebeldia.

5

E bem sabeis que ele se manifestou para tirar os pecados; e nele não há pecado.

6

Todo o que permanece nele não vive pecando; todo o que vive pecando não o viu nem o conhece.

7

Filhinhos, ninguém vos engane; quem pratica a justiça é justo, assim como ele é justo;

8

quem comete pecado é do Diabo; porque o Diabo peca desde o princípio. Para isto o Filho de Deus se manifestou: para destruir as obras do Diabo.

9

Aquele que é nascido de Deus não peca habitualmente; porque a semente de Deus permanece nele, e não pode continuar no pecado, porque é nascido de Deus.

10

Nisto são manifestos os filhos de Deus, e os filhos do Diabo: quem não pratica a justiça não é de Deus, nem o que não ama a seu irmão.

11

Porque esta é a mensagem que ouvistes desde o princípio, que nos amemos uns aos outros,

12

não sendo como Caim, que era do Maligno, e matou a seu irmão. E por que o matou? Porque as suas obras eram más e as de seu irmão justas.

13

Meus irmãos, não vos admireis se o mundo vos odeia.

14

Nós sabemos que já passamos da morte para a vida, porque amamos os irmãos. Quem não ama permanece na morte.

15

Todo o que odeia a seu irmão é homicida; e vós sabeis que nenhum homicida tem a vida eterna permanecendo nele.

16

Nisto conhecemos o amor: que Cristo deu a sua vida por nós; e nós devemos dar a vida pelos irmãos.

17

Quem, pois, tiver bens do mundo, e, vendo o seu irmão necessitando, lhe fechar o seu coração, como permanece nele o amor de Deus?

18

Filhinhos, não amemos de palavra, nem de língua, mas por obras e em verdade.

19

Nisto conheceremos que somos da verdade, e diante dele tranqüilizaremos o nosso coração;

20

porque se o coração nos condena, maior é Deus do que o nosso coração, e conhece todas as coisas.

21

Amados, se o coração não nos condena, temos confiança para com Deus;

22

e qualquer coisa que lhe pedirmos, dele a receberemos, porque guardamos os seus mandamentos, e fazemos o que é agradável à sua vista.

23

Ora, o seu mandamento é este, que creiamos no nome de seu Filho Jesus Cristo, e nos amemos uns aos outros, como ele nos ordenou.

24

Quem guarda os seus mandamentos, em Deus permanece e Deus nele. E nisto conhecemos que ele permanece em nós: pelo Espírito que nos tem dado.

1 João 4


1 João Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 João 3

1 João

Retorne a índice

Capítulo 4

1

Amados, não creiais a todo espírito, mas provai se os espíritos vêm de Deus; porque muitos falsos profetas têm saído pelo mundo.

2

Nisto conheceis o Espírito de Deus: todo espírito que confessa que Jesus Cristo veio em carne é de Deus;

3

e todo espírito que não confessa a Jesus não é de Deus; mas é o espírito do anticristo, a respeito do qual tendes ouvido que havia de vir; e agora já está no mundo.

4

Filhinhos, vós sois de Deus, e já os tendes vencido; porque maior é aquele que está em vós do que aquele que está no mundo.

5

Eles são do mundo, por isso falam como quem é do mundo, e o mundo os ouve.

6

Nós somos de Deus; quem conhece a Deus nos ouve; quem não é de Deus não nos ouve. assim é que conhecemos o espírito da verdade e o espírito do erro.

7

Amados, amemo-nos uns aos outros, porque o amor é de Deus; e todo o que ama é nascido de Deus e conhece a Deus.

8

Aquele que não ama não conhece a Deus; porque Deus é amor.

9

Nisto se manifestou o amor de Deus para conosco: em que Deus enviou seu Filho unigênito ao mundo, para que por meio dele vivamos.

10

Nisto está o amor: não em que nós tenhamos amado a Deus, mas em que ele nos amou a nós, e enviou seu Filho como propiciação pelos nossos pecados.

11

Amados, se Deus assim nos amou, nós também devemos amar-nos uns aos outros.

12

Ninguém jamais viu a Deus; e nos amamos uns aos outros, Deus permanece em nós, e o seu amor é em nós aperfeiçoado.

13

Nisto conhecemos que permanecemos nele, e ele em nós: por ele nos ter dado do seu Espírito.

14

E nós temos visto, e testificamos que o Pai enviou seu Filho como Salvador do mundo.

15

Qualquer que confessar que Jesus é o Filho de Deus, Deus permanece nele, e ele em Deus.

16

E nós conhecemos, e cremos no amor que Deus nos tem. Deus é amor; e quem permanece em amor, permanece em Deus, e Deus nele.

17

Nisto é aperfeiçoado em nós o amor, para que no dia do juízo tenhamos confiança; porque, qual ele é, somos também nós neste mundo.

18

No amor não há medo antes o perfeito amor lança fora o medo; porque o medo envolve castigo; e quem tem medo não está aperfeiçoado no amor.

19

Nós amamos, porque ele nos amou primeiro.

20

Se alguém diz: Eu amo a Deus, e odeia a seu irmão, é mentiroso. Pois quem não ama a seu irmão, ao qual viu, não pode amar a Deus, a quem não viu.

21

E dele temos este mandamento, que quem ama a Deus ame também a seu irmão.

1 João 5


1 João Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 João 4

1 João

Retorne a índice

Capítulo 5

1

Todo aquele que crê que Jesus é o Cristo, é o nascido de Deus; e todo aquele que ama ao que o gerou, ama também ao que dele é nascido.

2

Nisto conhecemos que amamos os filhos de Deus, se amamos a Deus e guardamos os seus mandamentos.

3

Porque este é o amor de Deus, que guardemos os seus mandamentos; e os seus mandamentos não são penosos;

4

porque todo o que é nascido de Deus vence o mundo; e esta é a vitória que vence o mundo: a nossa fé.

5

Quem é o que vence o mundo, senão aquele que crê que Jesus é o Filho de Deus?

6

Este é aquele que veio por água e sangue, isto é, Jesus Cristo; não só pela água, mas pela água e pelo sangue.

7

E o Espírito é o que dá testemunho, porque o Espírito é a verdade.

8

Porque três são os que dão testemunho: o Espírito, e a água, e o sangue; e estes três concordam.

9

Se recebemos o testemunho dos homens, o testemunho de Deus é este, que de seu Filho testificou -

10

Quem crê no Filho de Deus, em si mesmo tem o testemunho; quem a Deus não crê, mentiroso o fez; porquanto não creu no testemunho que Deus de seu Filho deu. -

11

E o testemunho é este: que Deus nos deu a vida eterna; e esta vida está em seu Filho.

12

Quem tem o Filho tem a vida; quem não tem o Filho de Deus não tem a vida.

13

Estas coisas vos escrevo, a vós que credes no nome do Filho de Deus, para que saibais que tendes a vida eterna.

14

E esta é a confiança que temos nele, que se pedirmos alguma coisa segundo a sua vontade, ele nos ouve.

15

e, se sabemos que nos ouve em tudo o que pedimos, sabemos que já alcançamos as coisas que lhe temos pedido.

16

Se alguém vir seu irmão cometer um pecado que não é para morte, pedirá, e Deus lhe dará a vida para aqueles que não pecam para a morte. Há pecado para morte, e por esse não digo que ore.

17

Toda injustiça é pecado; e há pecado que não é para a morte.

18

Sabemos que todo aquele que é nascido de Deus não vive pecando; antes o guarda aquele que nasceu de Deus, e o Maligno não lhe toca.

19

Sabemos que somos de Deus, e que o mundo inteiro jaz no Maligno.

20

Sabemos também que já veio o Filho de Deus, e nos deu entendimento para conhecermos aquele que é verdadeiro; e nós estamos naquele que é verdadeiro, isto é, em seu Filho Jesus Cristo. Este é o verdadeiro Deus e a vida eterna.

21

Filhinhos, guardai-vos dos ídolos.

2 João 1


2 João Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

1 João 5

2 João

Retorne a índice

Capítulo 1

1

O ancião à senhora eleita, e a seus filhos, aos quais eu amo em verdade, e não somente eu, mas também todos os que conhecem a verdade,

2

por causa da verdade que permanece em nós, e para sempre estará conosco:

3

Graça, misericórdia, paz, da parte de Deus Pai e da parte de Jesus Cristo, o Filho do Pai, serão conosco em verdade e amor.

4

Muito me alegro por ter achado alguns de teus filhos andando na verdade, assim como recebemos mandamento do Pai.

5

E agora, senhora, rogo-te, não como te escrevendo um novo mandamento, mas aquele mesmo que desde o princípio tivemos: que nos amemos uns aos outros.

6

E o amor é este: que andemos segundo os seus mandamentos. Este é o mandamento, como já desde o princípio ouvistes, para que nele andeis.

7

Porque já muitos enganadores saíram pelo mundo, os quais não confessam que Jesus Cristo veio em carne. Tal é o enganador e o anticristo.

8

Olhai por vós mesmos, para que não percais o fruto do nosso trabalho, antes recebeis plena recompensa.

9

Todo aquele que vai além do ensino de Cristo e não permanece nele, não tem a Deus; quem permanece neste ensino, esse tem tanto ao Pai como ao Filho.

10

Se alguém vem ter convosco, e não traz este ensino, não o recebais em casa, nem tampouco o saudeis.

11

Porque quem o saúda participa de suas más obras.

12

Embora tenha eu muitas coisas para vos escrever, não o quis fazer com papel e tinta; mas espero visitar-vos e falar face a face, para que o nosso gozo seja completo.

13

Saúdam-te os filhos de tua irmã, a eleita.

3 João 1


3 João Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

2 João 1

3 João

Retorne a índice

Capítulo 1

1

O ancião ao amado Gaio, a quem eu amo em verdade.

2

Amado, desejo que te vá bem em todas as coisas, e que tenhas saúde, assim como bem vai à tua alma.

3

Porque muito me alegrei quando os irmãos vieram e testificaram da tua verdade, como tu andas na verdade.

4

Não tenho maior gozo do que este: o de ouvir que os meus filhos andam na verdade.

5

Amado, procedes fielmente em tudo o que fazes para com os irmãos, especialmente para com os estranhos,

6

os quais diante da igreja testificaram do teu amor; aos quais, se os encaminhares na sua viagem de um modo digno de Deus, bem farás;

7

porque por amor do Nome saíram, sem nada aceitar dos gentios.

8

Portanto aos tais devemos acolher, para que sejamos cooperadores da verdade.

9

Escrevi alguma coisa à igreja; mas Diótrefes, que gosta de ter entre eles a primazia, não nos recebe.

10

Pelo que, se eu aí for, trarei à memoria as obras que ele faz, proferindo contra nós palavras maliciosas; e, não contente com isto, ele não somente deixa de receber os irmãos, mas aos que os querem receber ele proíbe de o fazerem e ainda os exclui da igreja.

11

Amado, não imites o mal, mas o bem. Quem faz o bem é de Deus; mas quem faz o mal não tem visto a Deus.

12

De Demétrio, porém, todos, e até a própria verdade, dão testemunho; e nós também damos testemunho; e sabes que o nosso testemunho é verdadeiro.

13

Tinha eu muitas coisas que te escrever, mas não o quero fazer com tinta e pena.

14

Espero, porém, ver-te brevemente, e falaremos face a face.

15

Paz seja contigo. Os amigos te saúdam. Saúda os amigos nominalmente.

Judas 1


Judas Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

3 João 1

Judas

Retorne a índice

Capítulo 1

1

Judas, servo de Jesus Cristo, e irmão de Tiago, aos chamados, amados em Deus Pai, e guardados em Jesus Cristo:

2

Misericórdia, paz e amor vos sejam multiplicados.

3

Amados, enquanto eu empregava toda a diligência para escrever-vos acerca da salvação que nos é comum, senti a necessidade de vos escrever, exortando-vos a pelejar pela fé que de uma vez para sempre foi entregue aos santos.

4

Porque se introduziram furtivamente certos homens, que já desde há muito estavam destinados para este juízo, homens ímpios, que convertem em dissolução a graça de nosso Deus, e negam o nosso único Soberano e Senhor, Jesus Cristo.

5

Ora, quero lembrar-vos, se bem que já de uma vez para sempre soubestes tudo isto, que, havendo o Senhor salvo um povo, tirando-o da terra do Egito, destruiu depois os que não creram;

6

aos anjos que não guardaram o seu principado, mas deixaram a sua própria habitação, ele os tem reservado em prisões eternas na escuridão para o juízo do grande dia,

7

assim como Sodoma e Gomorra, e as cidades circunvizinhas, que, havendo-se prostituído como aqueles anjos, e ido após outra carne, foram postas como exemplo, sofrendo a pena do fogo eterno.

8

Contudo, semelhantemente também estes falsos mestres, sonhando, contaminam a sua carne, rejeitam toda autoridade e blasfemam das dignidades.

9

Mas quando o arcanjo Miguel, discutindo com o Diabo, disputava a respeito do corpo de Moisés, não ousou pronunciar contra ele juízo de maldição, mas disse: O Senhor te repreenda

10

Estes, porém, blasfemam de tudo o que não entendem; e, naquilo que compreendem de modo natural, como os seres irracionais, mesmo nisso se corrompem.

11

Ai deles! porque foram pelo caminho de Caim, e por amor do lucro se atiraram ao erro de Balaão, e pereceram na rebelião de Coré.

12

Estes são os escolhidos em vossos ágapes, quando se banqueteiam convosco, pastores que se apascentam a si mesmos sem temor; são nuvens sem água, levadas pelos ventos; são árvores sem folhas nem fruto, duas vezes mortas, desarraigadas;

13

ondas furiosas do mar, espumando as suas próprias torpezas, estrelas errantes, para as quais tem sido reservado para sempre o negrume das trevas.

14

Para estes também profetizou Enoque, o sétimo depois de Adão, dizendo: Eis que veio o Senhor com os seus milhares de santos,

15

para executar juízo sobre todos e convencer a todos os ímpios de todas as obras de impiedade, que impiamente cometeram, e de todas as duras palavras que ímpios pecadores contra ele proferiram.

16

Estes são murmuradores, queixosos, andando segundo as suas concupiscências; e a sua boca diz coisas muito arrogantes, adulando pessoas por causa do interesse.

17

Mas vós, amados, lembrai-vos das palavras que foram preditas pelos apóstolos de nosso Senhor Jesus Cristo;

18

os quais vos diziam: Nos últimos tempos haverá escarnecedores, andando segundo as suas ímpias concupiscências.

19

Estes são os que causam divisões; são sensuais, e não têm o Espírito.

20

Mas vós, amados, edificando-vos sobre a vossa santíssima fé, orando no Espírito Santo,

21

conservai-vos no amor de Deus, esperando a misericórdia de nosso Senhor Jesus Cristo para a vida eterna.

22

E apiedai-vos de alguns que estão na dúvida,

23

e salvai-os, arrebatando-os do fogo; e de outros tende misericórdia com temor, abominação até a túnica manchada pela carne.

24

Ora, àquele que é poderoso para vos guardar de tropeçar, e apresentar-vos ante a sua glória imaculados e jubilosos,

25

ao único Deus, nosso Salvador, por Jesus Cristo nosso Senhor, glória, majestade, domínio e poder, antes de todos os séculos, e agora, e para todo o sempre. Amém.

Apocalipse 1


Apocalipse Capítulo 1 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Judas 1

Apocalipse

Retorne a índice

Capítulo 1

1

Revelação de Jesus Cristo, que Deus lhe deu para mostrar aos seus servos as coisas que brevemente devem acontecer; e, enviando-as pelo seu anjo, as notificou a seu servo João;

2

o qual testificou da palavra de Deus, e do testemunho de Jesus Cristo, de tudo quanto viu.

3

Bem-aventurado aquele que lê e bem-aventurados os que ouvem as palavras desta profecia e guardam as coisas que nela estão escritas; porque o tempo está próximo.

4

João, às sete igrejas que estão na Ásia: Graça a vós e paz da parte daquele que é, e que era, e que há de vir, e da dos sete espíritos que estão diante do seu trono;

5

e da parte de Jesus Cristo, que é a fiel testemunha, o primogênito dos mortos e o Príncipe dos reis da terra. Âquele que nos ama, e pelo seu sangue nos libertou dos nossos pecados,

6

e nos fez reino, sacerdotes para Deus, seu Pai, a ele seja glória e domínio pelos séculos dos séculos. Amém.

7

Eis que vem com as nuvens, e todo olho o verá, até mesmo aqueles que o traspassaram; e todas as tribos da terra se lamentarão sobre ele. Sim. Amém.

8

Eu sou o Alfa e o èmega, diz o Senhor Deus, aquele que é, e que era, e que há de vir, o Todo-Poderoso.

9

Eu, João, irmão vosso e companheiro convosco na aflição, no reino, e na perseverança em Jesus, estava na ilha chamada Patmos por causa da palavra de Deus e do testemunho de Jesus.

10

Eu fui arrebatado em espírito no dia do Senhor, e ouvi por detrás de mim uma grande voz, como de trombeta,

11

que dizia: O que vês, escreve-o num livro, e envia-o às sete igrejas: a Éfeso, a Esmirna, a Pérgamo, a Tiatira, a Sardes, a Filadélfia e a Laodicéia.

12

E voltei-me para ver quem falava comigo. E, ao voltar-me, vi sete candeeiros de ouro,

13

e no meio dos candeeiros um semelhante a filho de homem, vestido de uma roupa talar, e cingido à altura do peito com um cinto de ouro;

14

e a sua cabeça e cabelos eram brancos como lã branca, como a neve; e os seus olhos como chama de fogo;

15

e os seus pés, semelhantes a latão reluzente que fora refinado numa fornalha; e a sua voz como a voz de muitas águas.

16

Tinha ele na sua destra sete estrelas; e da sua boca saía uma aguda espada de dois gumes; e o seu rosto era como o sol, quando resplandece na sua força.

17

Quando o vi, caí a seus pés como morto; e ele pôs sobre mim a sua destra, dizendo: Não temas; eu sou o primeiro e o último,

18

e o que vivo; fui morto, mas eis aqui estou vivo pelos séculos dos séculos; e tenho as chaves da morte e do hades.

19

escreve, pois, as coisas que tens visto, e as que são, e as que depois destas hão de suceder.

20

Eis o mistério das sete estrelas, que viste na minha destra, e dos sete candeeiros de ouro: as estrelas são os anjos das sete igrejas, e os sete candeeiros são as sete igrejas.

Apocalipse 2


Apocalipse Capítulo 2 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 1

Apocalipse

Retorne a índice

Capítulo 2

1

Ao anjo da igreja em Éfeso escreve: Isto diz aquele que tem na sua destra as sete estrelas, que anda no meio dos sete candeeiros de ouro:

2

Conheço as tuas obras, e o teu trabalho, e a tua perseverança; sei que não podes suportar os maus, e que puseste à prova os que se dizem apóstolos e não o são, e os achaste mentirosos;

3

e tens perseverança e por amor do meu nome sofreste, e não desfaleceste.

4

Tenho, porém, contra ti que deixaste o teu primeiro amor.

5

Lembra-te, pois, donde caíste, e arrepende-te, e pratica as primeiras obras; e se não, brevemente virei a ti, e removerei do seu lugar o teu candeeiro, se não te arrependeres.

6

Tens, porém, isto, que aborreces as obras dos nicolaítas, as quais eu também aborreço.

7

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. Ao que vencer, dar-lhe-ei a comer da árvore da vida, que está no paraíso de Deus.

8

Ao anjo da igreja em Esmirna escreve: Isto diz o primeiro e o último, que foi morto e reviveu:

9

Conheço a tua tribulação e a tua pobreza (mas tu és rico), e a blasfêmia dos que dizem ser judeus, e não o são, porém são sinagoga de Satanás.

10

Não temas o que hás de padecer. Eis que o Diabo está para lançar alguns de vós na prisão, para que sejais provados; e tereis uma tribulação de dez dias. Sê fiel até a morte, e dar-te-ei a coroa da vida.

11

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. O que vencer, de modo algum sofrerá o dado da segunda morte.

12

Ao anjo da igreja em Pérgamo escreve: Isto diz aquele que tem a espada aguda de dois gumes:

13

Sei onde habitas, que é onde está o trono de Satanás; mas reténs o meu nome e não negaste a minha fé, mesmo nos dias de Antipas, minha fiel testemunha, o qual foi morto entre vós, onde Satanás habita.

14

entretanto, algumas coisas tenho contra ti; porque tens aí os que seguem a doutrina de Balaão, o qual ensinava Balaque a lançar tropeços diante dos filhos de Israel, introduzindo-os a comerem das coisas sacrificadas a ídolos e a se prostituírem.

15

Assim tens também alguns que de igual modo seguem a doutrina dos nicolaítas.

16

Arrepende-te, pois; ou se não, virei a ti em breve, e contra eles batalharei com a espada da minha boca.

17

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. Ao que vencer darei do maná escondido, e lhe darei uma pedra branca, e na pedra um novo nome escrito, o qual ninguém conhece senão aquele que o recebe.

18

Ao anjo da igreja em Tiatira escreve: Isto diz o Filho de Deus, que tem os olhos como chama de fogo, e os pés semelhantes a latão reluzente:

19

Conheço as tuas obras, e o teu amor, e a tua fé, e o teu serviço, e a tua perseverança, e sei que as tuas últimas obras são mais numerosas que as primeiras.

20

Mas tenho contra ti que toleras a mulher Jezabel, que se diz profetisa; ela ensina e seduz os meus servos a se prostituírem e a comerem das coisas sacrificdas a ídolos;

21

e dei-lhe tempo para que se arrependesse; e ela não quer arrepender-se da sua prostituição.

22

Eis que a lanço num leito de dores, e numa grande tribulação os que cometem adultério com ela, se não se arrependerem das obras dela;

23

e ferirei de morte a seus filhos, e todas as igrejas saberão que eu sou aquele que esquadrinha os rins e os corações; e darei a cada um de vós segundo as suas obras.

24

Digo-vos, porém, a vós os demais que estão em Tiatira, a todos quantos não têm esta doutrina, e não conhecem as chamadas profundezas de Satanás, que outra carga vos não porei;

25

mas o que tendes, retende-o até que eu venha.

26

Ao que vencer, e ao que guardar as minhas obras até o fim, eu lhe darei autoridade sobre as nações,

27

e com vara de ferro as regerá, quebrando-as do modo como são quebrados os vasos do oleiro, assim como eu recebi autoridade de meu Pai;

28

também lhe darei a estrela da manhã.

29

Quem tem ouvidos, ouça o que o Espírito dia às igrejas.

Apocalipse 3


Apocalipse Capítulo 3 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 2

Apocalipse

Retorne a índice

Capítulo 3

1

Ao anjo da igreja em Sardes escreve: Isto diz aquele que tem os sete espíritos de Deus, e as estrelas: Conheço as tuas obras; tens nome de que vives, e estás morto.

2

Sê vigilante, e confirma o restante, que estava para morrer; porque não tenho achado as tuas obras perfeitas diante do meu Deus.

3

Lembra-te, portanto, do que tens recebido e ouvido, e guarda-o, e arrepende-te. Pois se não vigiares, virei como um ladrão, e não saberás a que hora sobre ti virei.

4

Mas também tens em Sardes algumas pessoas que não contaminaram as suas vestes e comigo andarão vestidas de branco, porquanto são dignas.

5

O que vencer será assim vestido de vestes brancas, e de maneira nenhuma riscarei o seu nome do livro da vida; antes confessarei o seu nome diante de meu Pai e diante dos seus anjos.

6

Quem tem ouvidos, ouça o que o espírito diz às igrejas.

7

Ao anjo da igreja em Filadélfia escreve: Isto diz o que é santo, o que é verdadeiro, o que tem a chave de Davi; o que abre, e ninguém fecha; e fecha, e ninguém abre:

8

Conheço as tuas obras (eis que tenho posto diante de ti uma porta aberta, que ninguém pode fechar), que tens pouca força, entretanto guardaste a minha palavra e não negaste o meu nome.

9

Eis que farei aos da sinagoga de Satanás, aos que se dizem judeus, e não o são, mas mentem, - eis que farei que venham, e adorem prostrados aos teus pés, e saibam que eu te amo.

10

Porquanto guardaste a palavra da minha perseverança, também eu te guardarei da hora da provação que há de vir sobre o mundo inteiro, para pôr à prova os que habitam sobre a terra.

11

Venho sem demora; guarda o que tens, para que ninguém tome a tua coroa.

12

A quem vencer, eu o farei coluna no templo do meu Deus, donde jamais sairá; e escreverei sobre ele o nome do meu Deus, e o nome da cidade do meu Deus, a nova Jerusalém, que desce do céu, da parte do meu Deus, e também o meu novo nome.

13

Quem tem ouvidos, ouça o que o Espírito diz às igrejas.

14

Ao anjo da igreja em Laodicéia escreve: Isto diz o Amém, a testemunha fiel e verdadeira, o pricípio da criação de Deus:

15

Conheço as tuas obras, que nem és frio nem quente; oxalá foras frio ou quente!

16

Assim, porque és morno, e não és quente nem frio, vomitar-te-ei da minha boca.

17

Porquanto dizes: Rico sou, e estou enriquecido, e de nada tenho falta; e não sabes que és um coitado, e miserável, e pobre, e cego, e nu;

18

aconselho-te que de mim compres ouro refinado no fogo, para que te enriqueças; e vestes brancas, para que te vistas, e não seja manifesta a vergonha da tua nudez; e colírio, a fim de ungires os teus olhos, para que vejas.

19

Eu repreendo e castigo a todos quantos amo: sê pois zeloso, e arrepende-te.

20

Eis que estou à porta e bato; se alguém ouvir a minha voz, e abrir a porta, entrarei em sua casa, e com ele cearei, e ele comigo.

21

Ao que vencer, eu lhe concederei que se assente comigo no meu trono.

22

Quem tem ouvidos, ouça o que o Espírito diz às igrejas.

Apocalipse 4


Apocalipse Capítulo 4 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 3

Apocalipse

Retorne a índice

Capítulo 4

1

Depois destas coisas, olhei, e eis que estava uma porta aberta no céu, e a primeira voz que ouvira, voz como de trombeta, falando comigo, disse: Sobe aqui, e mostrar-te-ei as coisas que depois destas devem acontecer.

2

Imediatamente fui arrebatado em espírito, e eis que um trono estava posto no céu, e um assentado sobre o trono;

3

e aquele que estava assentado era, na aparência, semelhante a uma pedra de jaspe e sárdio; e havia ao redor do trono um arco-íris semelhante, na aparência, à esmeralda.

4

Havia também ao redor do trono vinte e quatro tronos; e sobre os tronos vi assentados vinte e quatro anciãos, vestidos de branco, que tinham nas suas cabeças coroas de ouro.

5

E do trono saíam relâmpagos, e vozes, e trovões; e diante do trono ardiam sete lâmpadas de fogo, as quais são os sete espíritos de Deus;

6

também havia diante do trono como que um mar de vidro, semelhante ao cristal; e ao redor do trono, um ao meio de cada lado, quatro seres viventes cheios de olhos por diante e por detrás;

7

e o primeiro ser era semelhante a um leão; o segundo ser, semelhante a um touro; tinha o terceiro ser o rosto como de homem; e o quarto ser era semelhante a uma águia voando.

8

Os quatro seres viventes tinham, cada um, seis asas, e ao redor e por dentro estavam cheios de olhos; e não têm descanso nem de noite, dizendo: Santo, Santo, Santo é o Senhor Deus, o Todo-Poderoso, aquele que era, e que é, e que há de vir.

9

E, sempre que os seres viventes davam glória e honra e ações de graças ao que estava assentado sobre o trono, ao que vive pelos séculos dos séculos,

10

os vinte e quatro anciãos prostravam-se diante do que estava assentado sobre o trono, e adoravam ao que vive pelos séculos dos séculos; e lançavam as suas coroas diante do trono, dizendo:

11

Digno és, Senhor nosso e Deus nosso, de receber a glória e a honra e o poder; porque tu criaste todas as coisas, e por tua vontade existiram e foram criadas.

Apocalipse 5


Apocalipse Capítulo 5 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 4

Apocalipse

Retorne a índice

Capítulo 5

1

Vi na destra do que estava assentado sobre o trono um livro escrito por dentro e por fora, bem selado com sete selos.

2

Vi também um anjo forte, clamando com grande voz: Quem é digno de abrir o livro e de romper os seus selos?

3

E ninguém no céu, nem na terra, nem debaixo da terra, podia abrir o livro, nem olhar para ele.

4

E eu chorava muito, porque não fora achado ninguém digno de abrir o livro nem de olhar para ele.

5

E disse-me um dentre os anciãos: Não chores; eis que o Leão da tribo de Judá, a raiz de Davi, venceu para abrir o livro e romper os sete selos.

6

Nisto vi, entre o trono e os quatro seres viventes, no meio dos anciãos, um Cordeiro em pé, como havendo sido morto, e tinha sete chifres e sete olhos, que são os sete espíritos de Deus, enviados por toda a terra.

7

E veio e tomou o livro da destra do que estava assentado sobre o trono.

8

Logo que tomou o livro, os quatro seres viventes e os vinte e quatro anciãos prostraram-se diante do Cordeiro, tendo cada um deles uma harpa e taças de ouro cheias de incenso, que são as orações dos santos.

9

E cantavam um cântico novo, dizendo: Digno és de tomar o livro, e de abrir os seus selos; porque foste morto, e com o teu sangue compraste para Deus homens de toda tribo, e língua, e povo e nação;

10

e para o nosso Deus os fizeste reino, e sacerdotes; e eles reinarão sobre a terra.

11

E olhei, e vi a voz de muitos anjos ao redor do trono e dos seres viventes e dos anciãos; e o número deles era miríades de miríades; e o número deles era miríades de miríades e milhares de milhares,

12

que com grande voz diziam: Digno é o Cordeiro, que foi morto, de receber o poder, e riqueza, e sabedoria, e força, e honra, e glória, e louvor.

13

Ouvi também a toda criatura que está no céu, e na terra, e debaixo da terra, e no mar, e a todas as coisas que neles há, dizerem: Ao que está assentado sobre o trono, e ao Cordeiro, seja o louvor, e a honra, e a glória, e o domínio pelos séculos dos séculos:

14

e os quatro seres viventes diziam: Amém. E os anciãos prostraram-se e adoraram.

Apocalipse 6


Apocalipse Capítulo 6 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 5

Apocalipse

Retorne a índice

Capítulo 6

1

E vi quando o Cordeiro abriu um dos sete selos, e ouvi um dos quatro seres viventes dizer numa voz como de trovão: Vem!

2

Olhei, e eis um cavalo branco; e o que estava montado nele tinha um arco; e foi-lhe dada uma coroa, e saiu vencendo, e para vencer.

3

Quando ele abriu o segundo selo, ouvi o segundo ser vivente dizer: Vem!

4

E saiu outro cavalo, um cavalo vermelho; e ao que estava montado nele foi dado que tirasse a paz da terra, de modo que os homens se matassem uns aos outros; e foi-lhe dada uma grande espada.

5

Quando abriu o terceiro selo, ouvi o terceiro ser vivente dizer: Vem! E olhei, e eis um cavalo preto; e o que estava montado nele tinha uma balança na mão.

6

E ouvi como que uma voz no meio dos quatro seres viventes, que dizia: Um queniz de trigo por um denário, e três quenizes de cevada por um denário; e não danifiques o azeite e o vinho.

7

Quando abriu o quarto selo, ouvi a voz do quarto ser vivente dizer: Vem!

8

E olhei, e eis um cavalo amarelo, e o que estava montado nele chamava-se Morte; e o hades seguia com ele; e foi-lhe dada autoridade sobre a quarta parte da terra, para matar com a espada, e com a fome, e com a peste, e com as feras da terra.

9

Quando abriu o quinto selo, vi debaixo do altar as almas dos que tinham sido mortos por causa da palavra de Deus e por causa do testemunho que deram.

10

E clamaram com grande voz, dizendo: Até quando, ó Soberano, santo e verdadeiro, não julgas e vingas o nosso sangue dos que habitam sobre a terra?.

11

E foram dadas a cada um deles compridas vestes brancas e foi-lhes dito que repousassem ainda por um pouco de tempo, até que se completasse o número de seus conservos, que haviam de ser mortos, como também eles o foram.

12

E vi quando abriu o sexto selo, e houve um grande terremoto; e o sol tornou-se negro como saco de cilício, e a lua toda tornou-se como sangue;

13

e as estrelas do céu caíram sobre a terra, como quando a figueira, sacudida por um vento forte, deixa cair os seus figos verdes.

14

E o céu recolheu-se como um livro que se enrola; e todos os montes e ilhas foram removidos dos seus lugares.

15

E os reis da terra, e os grandes, e os chefes militares, e os ricos, e os poderosos, e todo escravo, e todo livre, se esconderam nas cavernas e nas rochas das montanhas;

16

e diziam aos montes e aos rochedos: Caí sobre nós, e escondei-nos da face daquele que está assentado sobre o trono, e da ira do Cordeiro;

17

porque é vindo o grande dia da ira deles; e quem poderá subsistir?

Apocalipse 7


Apocalipse Capítulo 7 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 6

Apocalipse

Retorne a índice

Capítulo 7

1

Depois disto vi quatro anjos em pé nos quatro cantos da terra, retendo os quatro ventos da terra, para que nenhum vento soprasse sobre a terra, nem sobre o mar, nem contra árvore alguma.

2

E vi outro anjo subir do lado do sol nascente, tendo o selo do Deus vivo; e clamou com grande voz aos quatro anjos, quem fora dado que danificassem a terra e o mar,

3

dizendo: Não danifiques a terra, nem o mar, nem as árvores, até que selemos na sua fronte os servos do nosso Deus.

4

E ouvi o número dos que foram assinalados com o selo, cento e quarenta e quatro mil de todas as tribos dos filhos de Israel:

5

da tribo de Judá havia doze mil assinalados; da tribo de Rúben, doze mil; da tribo de Gade, doze mil;

6

da tribo de Aser, doze mil; da tribo de Naftali, doze mil; da tribo de Manassés, doze mil;

7

da tribo de Simeão, doze mil; da tribo de Levi, doze mil; da tribo de Issacar, doze mil;

8

da tribo de Zabulom, doze mil; da tribo de José, doze mil; da tribo de Benjamim, doze mil assinalados.

9

Depois destas coisas olhei, e eis uma grande multidão, que ninguém podia contar, de todas as nações, tribos, povos e línguas, que estavam em pé diante do trono e em presença do Cordeiro, trajando compridas vestes brancas, e com palmas nas mãos;

10

e clamavam com grande voz: Salvação ao nosso Deus, que está assentado sobre o trono, e ao Cordeiro.

11

E todos os anjos estavam em pé ao redor do trono e dos anciãos e dos quatro seres viventes, e prostraram-se diante do trono sobre seus rostos, e adoraram a Deus,

12

dizendo: Amém. Louvor, e glória, e sabedoria, e ações de graças, e honra, e poder, e força ao nosso Deus, pelos séculos dos séculos. Amém.

13

E um dos anciãos me perguntou: Estes que trajam as compridas vestes brancas, quem são eles e donde vieram?

14

Respondi-lhe: Meu Senhor, tu sabes. Disse-me ele: Estes são os que vêm da grande tribulação, e levaram as suas vestes e as branquearam no sangue do Cordeiro.

15

Por isso estão diante do trono de Deus, e o servem de dia e de noite no seu santuário; e aquele que está assentado sobre o trono estenderá o seu tabernáculo sobre eles.

16

Nunca mais terão fome, nunca mais terão sede; nem cairá sobre eles o sol, nem calor algum;

17

porque o Cordeiro que está no meio, diante do trono, os apascentará e os conduzirá às fontes das águas da vida; e Deus lhes enxugará dos olhos toda lágrima.

Apocalipse 8


Apocalipse Capítulo 8 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 7

Apocalipse

Retorne a índice

Capítulo 8

1

Quando abriu o sétimo selo, fez-se silêncio no céu, quase por meia hora.

2

E vi os sete anjos que estavam em pé diante de Deus, e lhes foram dadas sete trombetas.

3

Veio outro anjo, e pôs-se junto ao altar, tendo um incensário de ouro; e foi-lhe dado muito incenso, para que o oferecesse com as orações de todos os santos sobre o altar de ouro que está diante do trono.

4

E da mão do anjo subiu diante de Deus a fumaça do incenso com as orações dos santos.

5

Depois do anjo tomou o incensário, encheu-o do fogo do altar e o lançou sobre a terra; e houve trovões, vozes, relâmpagos e terremoto.

6

Então os sete anjos que tinham as sete trombetas prepararam-se para tocar.

7

O primeiro anjo tocou a sua trombeta, e houve saraiva e fogo misturado com sangue, que foram lançados na terra; e foi queimada a terça parte da terra, a terça parte das árvores, e toda a erva verde.

8

O segundo anjo tocou a sua trombeta, e foi lançado no mar como que um grande monte ardendo em fogo, e tornou-se em sangue a terça parte do mar.

9

E morreu a terça parte das criaturas viventes que havia no mar, e foi destruída a terça parte dos navios.

10

O terceiro anjo tocou a sua trombeta, e caiu do céu uma grande estrela, ardendo como uma tocha, e caiu sobre a terça parte dos rios, e sobre as fontes das águas.

11

O nome da estrela era Absinto; e a terça parte das águas tornou-se em absinto, e muitos homens morreram das águas, porque se tornaram amargas.

12

O quarto anjo tocou a sua trombeta, e foi ferida a terça parte do sol, a terça parte da lua, e a terça parte das estrelas; para que a terça parte deles se escurecesse, e a terça parte do dia não brilhante, e semelhantemente a da noite.

13

E olhei, e ouvi uma águia que, voando pelo meio do céu, dizia com grande voz: Ai, ai, ai dos que habitam sobre a terra! por causa dos outros toques de trombeta dos três anjos que ainda vão tocar.

Apocalipse 9


Apocalipse Capítulo 9 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 8

Apocalipse

Retorne a índice

Capítulo 9

1

O quinto anjo tocou a sua trombeta, e vi uma estrela que do céu caíra sobre a terra; e foi-lhe dada a chave do poço do abismo.

2

E abriu o poço do abismo, e subiu fumaça do poço, como fumaça de uma grande fornalha; e com a fumaça do poço escureceram-se o sol e o ar.

3

Da fumaça saíram gafanhotos sobre a terra; e foi-lhes dado poder, como o que têm os escorpiões da terra.

4

Foi-lhes dito que não fizessem dano à erva da terra, nem a verdura alguma, nem a árvore alguma, mas somente aos homens que não têm na fronte o selo de Deus.

5

Foi-lhes permitido, não que os matassem, mas que por cinco meses os atormentassem. E o seu tormento era semelhante ao tormento do escorpião, quando fere o homem.

6

Naqueles dias os homens buscarão a morte, e de modo algum a acharão; e desejarão morrer, e a morte fugirá deles.

7

A aparência dos gafanhotos era semelhante à de cavalos aparelhados para a guerra; e sobre as suas cabeças havia como que umas coroas semelhantes ao ouro; e os seus rostos eram como rostos de homens.

8

Tinham cabelos como cabelos de mulheres, e os seus dentes eram como os de leões.

9

Tinham couraças como couraças de ferro; e o ruído das suas asas era como o ruído de carros de muitos cavalos que correm ao combate.

10

Tinham caudas com ferrões, semelhantes às caudas dos escorpiões; e nas suas caudas estava o seu poder para fazer dano aos homens por cinco meses.

11

Tinham sobre si como rei o anjo do abismo, cujo nome em hebraico é Abadom e em grego Apoliom.

12

Passado é já um ai; eis que depois disso vêm ainda dois ais.

13

O sexto anjo tocou a sua trombeta; e ouvi uma voz que vinha das quatro pontas do altar de ouro que estava diante de Deus,

14

a qual dizia ao sexto anjo, que tinha a trombeta: Solta os quatro anjos que se acham presos junto do grande rio Eufrates.

15

E foram soltos os quatro anjos que haviam sido preparados para aquela hora e dia e mês e ano, a fim de matarem a terça parte dos homens.

16

O número dos exércitos dos cavaleiros era de duas miríades de miríades; pois ouvi o número deles.

17

E assim vi os cavalos nesta visão: os que sobre eles estavam montados tinham couraças de fogo, e de jacinto, e de enxofre; e as cabeças dos cavalos eram como cabeças de leões; e de suas bocas saíam fogo, fumaça e enxofre.

18

Por estas três pragas foi morta a terça parte dos homens, isto é, pelo fogo, pela fumaça e pelo enxofre, que saíam das suas bocas.

19

Porque o poder dos cavalos estava nas suas bocas e nas suas caudas. Porquanto as suas caudas eram semelhantes a serpentes, e tinham cabeças, e com elas causavam dano.

20

Os outros homens, que não foram mortos por estas pragas, não se arrependeram das obras das suas mãos, para deixarem de adorar aos demônios, e aos ídolos de ouro, de prata, de bronze, de pedra e de madeira, que nem podem ver, nem ouvir, nem andar.

21

Também não se arrependeram dos seus homicídios, nem das suas feitiçarias, nem da sua prostituição, nem dos seus furtos.

Apocalipse 10


Apocalipse Capítulo 10 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 9

Apocalipse

Retorne a índice

Capítulo 10

1

E vi outro anjo forte que descia do céu, vestido de uma nuvem; por cima da sua cabeça estava o arco-íris; o seu rosto era como o sol, e os seus pés como colunas de fogo,

2

e tinha na mão um livrinho aberto. Pôs o seu pé direito sobre o mar, e o esquerdo sobre a terra,

3

e clamou com grande voz, assim como ruge o leão; e quando clamou, os sete trovões fizeram soar as suas vozes.

4

Quando os sete trovões acabaram de soar eu já ia escrever, mas ouvi uma voz do céu, que dizia: Sela o que os sete trovões falaram, e não o escrevas.

5

O anjo que vi em pé sobre o mar e sobre a terra levantou a mão direita ao céu,

6

e jurou por aquele que vive pelos séculos dos séculos, o qual criou o céu e o que nele há, e a terra e o que nela há, e o mar e o que nele há, que não haveria mais demora,

7

mas que nos dias da voz do sétimo anjo, quando este estivesse para tocar a trombeta, se cumpriria o mistério de Deus, como anunciou aos seus servos, os profetas.

8

A voz que eu do céu tinha ouvido tornou a falar comigo, e disse: Vai, e toma o livro que está aberto na mão do anjo que se acha em pé sobre o mar e sobre a terra.

9

E fui ter com o anjo e lhe pedi que me desse o livrinho. Disse-me ele: Toma-o, e come-o; ele fará amargo o teu ventre, mas na tua boca será doce como mel.

10

Tomei o livrinho da mão do anjo, e o comi; e na minha boca era doce como mel; mas depois que o comi, o meu ventre ficou amargo.

11

Então me disseram: Importa que profetizes outra vez a muitos povos, e nações, e línguas, e reis.

Apocalipse 11


Apocalipse Capítulo 11 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 10

Apocalipse

Retorne a índice

Capítulo 11

1

Foi-me dada uma cana semelhante a uma vara; e foi-me dito: Levanta-te, mede o santuário de Deus, e o altar, e os que nele adoram.

2

Mas deixa o átrio que está fora do santuário, e não o meças; porque foi dado aos gentios; e eles pisarão a cidade santa por quarenta e dois meses.

3

E concederei às minhas duas testemunhas que, vestidas de saco, profetizem por mil duzentos e sessenta dias.

4

Estas são as duas oliveiras e os dois candeeiros que estão diante do Senhor da terra.

5

E, se alguém lhes quiser fazer mal, das suas bocas sairá fogo e devorará os seus inimigos; pois se alguém lhes quiser fazer mal, importa que assim seja morto.

6

Elas têm poder para fechar o céu, para que não chova durante os dias da sua profecia; e têm poder sobre as águas para convertê-las em sangue, e para ferir a terra com toda sorte de pragas, quantas vezes quiserem.

7

E, quando acabarem o seu testemunho, a besta que sobe do abismo lhes fará guerra e as vencerá e matará.

8

E jazerão os seus corpos na praça da grande cidade, que espiritualmente se chama Sodoma e Egito, onde também o seu Senhor foi crucificado.

9

Homens de vários povos, e tribos e línguas, e nações verão os seus corpos por três dias e meio, e não permitirão que sejam sepultados.

10

E os que habitam sobre a terra se regozijarão sobre eles, e se alegrarão; e mandarão presentes uns aos outros, porquanto estes dois profetas atormentaram os que habitam sobre a terra.

11

E depois daqueles três dias e meio o espírito de vida, vindo de Deus, entrou neles, e puseram-se sobre seus pés, e caiu grande temor sobre os que os viram.

12

E ouviram uma grande voz do céu, que lhes dizia: Subi para cá. E subiram ao céu em uma nuvem; e os seus inimigos os viram.

13

E naquela hora houve um grande terremoto, e caiu a décima parte da cidade, e no terremoto foram mortos sete mil homens; e os demais ficaram atemorizados, e deram glória ao Deus do céu.

14

É passado o segundo ai; eis que cedo vem o terceiro.

15

E tocou o sétimo anjo a sua trombeta, e houve no céu grandes vozes, que diziam: O reino do mundo passou a ser de nosso Senhor e do seu Cristo, e ele reinará pelos séculos dos séculos.

16

E os vinte e quatro anciãos, que estão assentados em seus tronos diante de Deus, prostraram-se sobre seus rostos e adoraram a Deus,

17

dizendo: Graças te damos, Senhor Deus Todo-Poderoso, que és, e que eras, porque tens tomado o teu grande poder, e começaste a reinar.

18

Iraram-se, na verdade, as nações; então veio a tua ira, e o tempo de serem julgados os mortos, e o tempo de dares recompensa aos teus servos, os profetas, e aos santos, e aos que temem o teu nome, a pequenos e a grandes, e o tempo de destruíres os que destroem a terra.

19

Abriu-se o santuário de Deus que está no céu, e no seu santuário foi vista a arca do seu pacto; e houve relâmpagos, vozes e trovões, e terremoto e grande saraivada.

Apocalipse 12


Apocalipse Capítulo 12 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 11

Apocalipse

Retorne a índice

Capítulo 12

1

E viu-se um grande sinal no céu: uma mulher vestida do sol, tendo a lua debaixo dos seus pés, e uma coroa de doze estrelas sobre a sua cabeça.

2

E estando grávida, gritava com as dores do parto, sofrendo tormentos para dar à luz.

3

Viu-se também outro sinal no céu: eis um grande dragão vermelho que tinha sete cabeças e dez chifres, e sobre as suas cabeças sete diademas;

4

a sua cauda levava após si a terça parte das estrelas do céu, e lançou-as sobre a terra; e o dragão parou diante da mulher que estava para dar à luz, para que, dando ela à luz, lhe devorasse o filho.

5

E deu à luz um filho, um varão que há de reger todas as nações com vara de ferro; e o seu filho foi arrebatado para Deus e para o seu trono.

6

E a mulher fugiu para o deserto, onde já tinha lugar preparado por Deus, para que ali fosse alimentada durante mil duzentos e sessenta dias.

7

Então houve guerra no céu: Miguel e os seus anjos batalhavam contra o dragão. E o dragão e os seus anjos batalhavam,

8

mas não prevaleceram, nem mais o seu lugar se achou no céu.

9

E foi precipitado o grande dragão, a antiga serpente, que se chama o Diabo e Satanás, que engana todo o mundo; foi precipitado na terra, e os seus anjos foram precipitados com ele.

10

Então, ouvi uma grande voz no céu, que dizia: Agora é chegada a salvação, e o poder, e o reino do nosso Deus, e a autoridade do seu Cristo; porque já foi lançado fora o acusador de nossos irmãos, o qual diante do nosso Deus os acusava dia e noite.

11

E eles o venceram pelo sangue do Cordeiro e pela palavra do seu testemunho; e não amaram as suas vidas até a morte.

12

Pelo que alegrai-vos, ó céus, e vós que neles habitais. Mas ai da terra e do mar! porque o Diabo desceu a vós com grande ira, sabendo que pouco tempo lhe resta.

13

Quando o dragão se viu precipitado na terra, perseguiu a mulher que dera à luz o filho varão.

14

E foram dadas à mulher as duas asas da grande águia, para que voasse para o deserto, ao seu lugar, onde é sustentada por um tempo, e tempos, e metade de um tempo, fora da vista da serpente.

15

E a serpente lançou da sua boca, atrás da mulher, água como um rio, para fazer que ela fosse arrebatada pela corrente.

16

A terra, porém acudiu à mulher; e a terra abriu a boca, e tragou o rio que o dragão lançara da sua boca.

17

E o dragão irou-se contra a mulher, e foi fazer guerra aos demais filhos dela, os que guardam os mandamentos de Deus, e mantêm o testemunho de Jesus.

18

E o dragão parou sobre a areia do mar.

Apocalipse 13


Apocalipse Capítulo 13 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 12

Apocalipse

Retorne a índice

Capítulo 13

1

Então vi subir do mar uma besta que tinha dez chifres e sete cabeças, e sobre os seus chifres dez diademas, e sobre as suas cabeças nomes de blasfêmia.

2

E a besta que vi era semelhante ao leopardo, e os seus pés como os de urso, e a sua boca como a de leão; e o dragão deu-lhe o seu poder e o seu trono e grande autoridade.

3

Também vi uma de suas cabeças como se fora ferida de morte, mas a sua ferida mortal foi curada. Toda a terra se maravilhou, seguindo a besta,

4

e adoraram o dragão, porque deu à besta a sua autoridade; e adoraram a besta, dizendo: Quem é semelhante à besta? quem poderá batalhar contra ela?

5

Foi-lhe dada uma boca que proferia arrogâncias e blasfêmias; e deu-se-lhe autoridade para atuar por quarenta e dois meses.

6

E abriu a boca em blasfêmias contra Deus, para blasfemar do seu nome e do seu tabernáculo e dos que habitam no céu.

7

Também lhe foi permitido fazer guerra aos santos, e vencê-los; e deu-se-lhe autoridade sobre toda tribo, e povo, e língua e nação.

8

E adora-la-ão todos os que habitam sobre a terra, esses cujos nomes não estão escritos no livro do Cordeiro que foi morto desde a fundação do mundo.

9

Se alguém tem ouvidos, ouça.

10

Se alguém leva em cativeiro, em cativeiro irá; se alguém matar à espada, necessário é que à espada seja morto. Aqui está a perseverança e a fé dos santos.

11

E vi subir da terra outra besta, e tinha dois chifres semelhantes aos de um cordeiro; e falava como dragão.

12

Também exercia toda a autoridade da primeira besta na sua presença; e fazia que a terra e os que nela habitavam adorassem a primeira besta, cuja ferida mortal fora curada.

13

E operava grandes sinais, de maneira que fazia até descer fogo do céu à terra, à vista dos homens;

14

e, por meio dos sinais que lhe foi permitido fazer na presença da besta, enganava os que habitavam sobre a terra e lhes dizia que fizessem uma imagem à besta que recebera a ferida da espada e vivia.

15

Foi-lhe concedido também dar fôlego à imagem da besta, para que a imagem da besta falasse, e fizesse que fossem mortos todos os que não adorassem a imagem da besta.

16

E fez que a todos, pequenos e grandes, ricos e pobres, livres e escravos, lhes fosse posto um sinal na mão direita, ou na fronte,

17

para que ninguém pudesse comprar ou vender, senão aquele que tivesse o sinal, ou o nome da besta, ou o número do seu nome.

18

Aqui há sabedoria. Aquele que tem entendimento, calcule o número da besta; porque é o número de um homem, e o seu número é seiscentos e sessenta e seis.

Apocalipse 14


Apocalipse Capítulo 14 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 13

Apocalipse

Retorne a índice

Capítulo 14

1

E olhei, e eis o Cordeiro em pé sobre o Monte Sião, e com ele cento e quarenta e quatro mil, que traziam na fronte escrito o nome dele e o nome de seu Pai.

2

E ouvi uma voz do céu, como a voz de muitas águas, e como a voz de um grande trovão e a voz que ouvi era como de harpistas, que tocavam as suas harpas.

3

E cantavam um cântico novo diante do trono, e diante dos quatro seres viventes e dos anciãos; e ninguém podia aprender aquele cântico, senão os cento e quarenta e quatro mil, aqueles que foram comprados da terra.

4

Estes são os que não se contaminaram com mulheres; porque são virgens. Estes são os que seguem o Cordeiro para onde quer que vá. Estes foram comprados dentre os homens para serem as primícias para Deus e para o Cordeiro.

5

E na sua boca não se achou engano; porque são irrepreensíveis.

6

E vi outro anjo voando pelo meio do céu, e tinha um evangelho eterno para proclamar aos que habitam sobre a terra e a toda nação, e tribo, e língua, e povo,

7

dizendo com grande voz: Temei a Deus, e dai-lhe glória; porque é chegada a hora do seu juízo; e adorai aquele que fez o céu, e a terra, e o mar, e as fontes das águas.

8

Um segundo anjo o seguiu, dizendo: Caiu, caiu a grande Babilônia, que a todas as nações deu a beber do vinho da ira da sua prostituição.

9

Seguiu-os ainda um terceiro anjo, dizendo com grande voz: Se alguém adorar a besta, e a sua imagem, e receber o sinal na fronte, ou na mão,

10

também o tal beberá do vinho da ira de Deus, que se acha preparado sem mistura, no cálice da sua ira; e será atormentado com fogo e enxofre diante dos santos anjos e diante do Cordeiro.

11

A fumaça do seu tormento sobe para todo o sempre; e não têm repouso nem de dia nem de noite os que adoram a besta e a sua imagem, nem aquele que recebe o sinal do seu nome.

12

Aqui está a perseverança dos santos, daqueles que guardam os mandamentos de Deus e a fé em Jesus.

13

Então ouvi uma voz do céu, que dizia: Escreve: Bem-aventurados os mortos que desde agora morrem no Senhor. Sim, diz o Espírito, para que descansem dos seus trabalhos, pois as suas obras os acompanham.

14

E olhei, e eis uma nuvem branca, e assentado sobre a nuvem um semelhante a filho de homem, que tinha sobre a cabeça uma coroa de ouro, e na mão uma foice afiada.

15

E outro anjo saiu do santuário, clamando com grande voz ao que estava assentado sobre a nuvem: Lança a tua foice e ceifa, porque é chegada a hora de ceifar, porque já a seara da terra está madura.

16

Então aquele que estava assentado sobre a nuvem meteu a sua foice à terra, e a terra foi ceifada.

17

Ainda outro anjo saiu do santuário que está no céu, o qual também tinha uma foice afiada.

18

E saiu do altar outro anjo, que tinha poder sobre o fogo, e clamou com grande voz ao que tinha a foice afiada, dizendo: Lança a tua foice afiada, e vindima os cachos da vinha da terra, porque já as suas uvas estão maduras.

19

E o anjo meteu a sua foice à terra, e vindimou as uvas da vinha da terra, e lançou-as no grande lagar da ira de Deus.

20

E o lagar foi pisado fora da cidade, e saiu sangue do lagar até os freios dos cavalos, pelo espaço de mil e seiscentos estádios.

Apocalipse 15


Apocalipse Capítulo 15 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 14

Apocalipse

Retorne a índice

Capítulo 15

1

Vi no céu ainda outro sinal, grande e admirável: sete anjos, que tinham as sete últimas pragas; porque nelas é consumada a ira de Deus.

2

E vi como que um mar de vidro misturado com fogo; e os que tinham vencido a besta e a sua imagem e o número do seu nome estavam em pé junto ao mar de vidro, e tinham harpas de Deus.

3

E cantavam o cântico de Moisés, servo de Deus, e o cântico do Cordeiro, dizendo: Grandes e admiráveis são as tuas obras, ó Senhor Deus Todo-Poderoso; justos e verdadeiros são os teus caminhos, ó Rei dos séculos.

4

Quem não te temerá, Senhor, e não glorificará o teu nome? Pois só tu és santo; por isso todas as nações virão e se prostrarão diante de ti, porque os teus juízos são manifestos.

5

Depois disto olhei, e abriu-se o santuário do tabernáculo do testemunho no céu;

6

e saíram do santuário os sete anjos que tinham as sete pragas, vestidos de linho puro e resplandecente, e cingidos, à altura do peito com cintos de ouro.

7

Um dos quatro seres viventes deu aos sete anjos sete taças de ouro, cheias da ira do Deus que vive pelos séculos dos séculos.

8

E o santuário se encheu de fumaça pela glória de Deus e pelo seu poder; e ninguém podia entrar no santuário, enquanto não se consumassem as sete pragas dos sete anjos.

Apocalipse 16


Apocalipse Capítulo 16 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 15

Apocalipse

Retorne a índice

Capítulo 16

1

E ouvi, vinda do santuário, uma grande voz, que dizia aos sete anjos: Ide e derramai sobre a terra as sete taças, da ira de Deus.

2

Então foi o primeiro e derramou a sua taça sobre a terra; e apareceu uma chaga ruim e maligna nos homens que tinham o sinal da besta e que adoravam a sua imagem.

3

O segundo anjo derramou a sua taça no mar, que se tornou em sangue como de um morto, e morreu todo ser vivente que estava no mar.

4

O terceiro anjo derramou a sua taça nos rios e nas fontes das águas, e se tornaram em sangue.

5

E ouvi o anjo das águas dizer: Justo és tu, que és e que eras, o Santo; porque julgaste estas coisas;

6

porque derramaram o sangue de santos e de profetas, e tu lhes tens dado sangue a beber; eles o merecem.

7

E ouvi uma voz do altar, que dizia: Na verdade, ó Senhor Deus Todo-Poderoso, verdadeiros e justos são os teus juízos.

8

O quarto anjo derramou a sua taça sobre o sol, e foi-lhe permitido que abrasasse os homens com fogo.

9

E os homens foram abrasados com grande calor; e blasfemaram o nome de Deus, que tem poder sobre estas pragas; e não se arrependeram para lhe darem glória.

10

O quinto anjo derramou a sua taça sobre o trono da besta, e o seu reino se fez tenebroso; e os homens mordiam de dor as suas línguas.

11

E por causa das suas dores, e por causa das suas chagas, blasfemaram o Deus do céu; e não se arrependeram das suas obras.

12

O sexto anjo derramou a sua taça sobre o grande rio Eufrates; e a sua água secou-se, para que se preparasse o caminho dos reis que vêm do oriente.

13

E da boca do dragão, e da boca da besta, e da boca do falso profeta, vi saírem três espíritos imundos, semelhantes a rãs.

14

Pois são espíritos de demônios, que operam sinais; os quais vão ao encontro dos reis de todo o mundo, para os congregar para a batalha do grande dia do Deus Todo-Poderoso.

15

(Eis que venho como ladrão. Bem-aventurado aquele que vigia, e guarda as suas vestes, para que não ande nu, e não se veja a sua nudez.)

16

E eles os congregaram no lugar que em hebraico se chama Armagedom.

17

O sétimo anjo derramou a sua taça no ar; e saiu uma grande voz do santuário, da parte do trono, dizendo: Está feito.

18

E houve relâmpagos e vozes e trovões; houve também um grande terremoto, qual nunca houvera desde que há homens sobre a terra, terremoto tão forte quão grande;

19

e a grande cidade fendeu-se em três partes, e as cidades das nações caíram; e Deus lembrou-se da grande Babilônia, para lhe dar o cálice do vinho do furor da sua ira.

20

Todas ilhas fugiram, e os montes não mais se acharam.

21

E sobre os homens caiu do céu uma grande saraivada, pedras quase do peso de um talento; e os homens blasfemaram de Deus por causa da praga da saraivada; porque a sua praga era mui grande.

Apocalipse 17


Apocalipse Capítulo 17 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 16

Apocalipse

Retorne a índice

Capítulo 17

1

Veio um dos sete anjos que tinham as sete taças, e falou comigo, dizendo: Vem, mostrar-te-ei a condenação da grande prostituta que está assentada sobre muitas águas;

2

com a qual se prostituíram os reis da terra; e os que habitam sobre a terra se embriagaram com o vinho da sua prostituição.

3

Então ele me levou em espírito a um deserto; e vi uma mulher montada numa besta cor de escarlata, que estava cheia de nomes de blasfêmia, e que tinha sete cabeças e dez chifres.

4

A mulher estava vestida de púrpura e de escarlata, e adornada de ouro, pedras preciosas e pérolas; e tinha na mão um cálice de ouro, cheio das abominações, e da imundícia da prostituição;

5

e na sua fronte estava escrito um nome simbólico: A grande Babilônia, a mãe das prostituições e das abominações da terra.

6

E vi que a mulher estava embriagada com o sangue dos santos e com o sangue dos mártires de Jesus. Quando a vi, maravilhei-me com grande admiração.

7

Ao que o anjo me disse: Por que te admiraste? Eu te direi o mistério da mulher, e da besta que a leva, a qual tem sete cabeças e dez chifres.

8

A besta que viste era e já não é; todavia está para subir do abismo, e vai-se para a perdição; e os que habitam sobre a terra e cujos nomes não estão escritos no livro da vida desde a fundação do mundo se admirarão, quando virem a besta que era e já não é, e que tornará a vir.

9

Aqui está a mente que tem sabedoria. As sete cabeças são sete montes, sobre os quais a mulher está assentada;

10

são também sete reis: cinco já caíram; um existe; e o outro ainda não é vindo; e quando vier, deve permanecer pouco tempo.

11

A besta que era e já não é, é também o oitavo rei, e é dos sete, e vai-se para a perdição.

12

Os dez chifres que viste são dez reis, os quais ainda não receberam o reino, mas receberão autoridade, como reis, por uma hora, juntamente com a besta.

13

Estes têm um mesmo intento, e entregarão o seu poder e autoridade à besta.

14

Estes combaterão contra o Cordeiro, e o Cordeiro os vencerá, porque é o Senhor dos senhores e o Rei dos reis; vencerão também os que estão com ele, os chamados, e eleitos, e fiéis.

15

Disse-me ainda: As águas que viste, onde se assenta a prostituta, são povos, multidões, nações e línguas.

16

E os dez chifres que viste, e a besta, estes odiarão a prostituta e a tornarão desolada e nua, e comerão as suas carnes, e a queimarão no fogo.

17

Porque Deus lhes pôs nos corações o executarem o intento dele, chegarem a um acordo, e entregarem à besta o seu reino, até que se cumpram as palavras de Deus.

18

E a mulher que viste é a grande cidade que reina sobre os reis da terra.

Apocalipse 18


Apocalipse Capítulo 18 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 17

Apocalipse

Retorne a índice

Capítulo 18

1

Depois destas coisas vi descer do céu outro anjo que tinha grande autoridade, e a terra foi iluminada com a sua glória.

2

E ele clamou com voz forte, dizendo: Caiu, caiu a grande Babilônia, e se tornou morada de demônios, e guarida de todo espírito imundo, e guarida de toda ave imunda e detestável.

3

Porque todas as nações têm bebido do vinho da ira da sua prostituição, e os reis da terra se prostituíram com ela; e os mercadores da terra se enriqueceram com a abundância de suas delícias.

4

Ouvi outra voz do céu dizer: Sai dela, povo meu, para que não sejas participante dos sete pecados, e para que não incorras nas suas pragas.

5

Porque os seus pecados se acumularam até o céu, e Deus se lembrou das iniqüidades dela.

6

Tornai a dar-lhe como também ela vos tem dado, e retribuí-lhe em dobro conforme as suas obras; no cálice em que vos deu de beber dai-lhe a ela em dobro.

7

Quanto ela se glorificou, e em delícias esteve, tanto lhe dai de tormento e de pranto; pois que ela diz em seu coração: Estou assentada como rainha, e não sou viúva, e de modo algum verei o pranto.

8

Por isso, num mesmo dia virão as suas pragas, a morte, e o pranto, e a fome; e será consumida no fogo; porque forte é o Senhor Deus que a julga.

9

E os reis da terra, que com ela se prostituíram e viveram em delícias, sobre ela chorarão e prantearão, quando virem a fumaça do seu incêndio;

10

e, estando de longe por medo do tormento dela, dirão: Ai! ai da grande cidade, Babilônia, a cidade forte! pois numa só hora veio o teu julgamento.

11

E sobre ela choram e lamentam os mercadores da terra; porque ninguém compra mais as suas mercadorias:

12

mercadorias de ouro, de prata, de pedras preciosas, de pérolas, de linho fino, de púrpura, de seda e de escarlata; e toda espécie de madeira odorífera, e todo objeto de marfim, de madeira preciosíssima, de bronze, de ferro e de mármore;

13

e canela, especiarias, perfume, mirra e incenso; e vinho, azeite, flor de farinha e trigo; e gado, ovelhas, cavalos e carros; e escravos, e até almas de homens.

14

Também os frutos que a tua alma cobiçava foram-se de ti; e todas as coisas delicadas e suntuosas se foram de ti, e nunca mais se acharão.

15

Os mercadores destas coisas, que por ela se enriqueceram, ficarão de longe por medo do tormento dela, chorando e lamentando,

16

dizendo: Ai! ai da grande cidade, da que estava vestida de linho fino, de púrpura, de escarlata, e adornada com ouro, e pedras preciosas, e pérolas! porque numa só hora foram assoladas tantas riquezas.

17

E todo piloto, e todo o que navega para qualquer porto e todos os marinheiros, e todos os que trabalham no mar se puseram de longe;

18

e, contemplando a fumaça do incêndio dela, clamavam: Que cidade é semelhante a esta grande cidade?

19

E lançaram pó sobre as suas cabeças, e clamavam, chorando e lamentando, dizendo: Ai! ai da grande cidade, na qual todos os que tinham naus no mar se enriqueceram em razão da sua opulência! porque numa só hora foi assolada.

20

Exulta sobre ela, ó céu, e vós, santos e apóstolos e profetas; porque Deus vindicou a vossa causa contra ela.

21

Um forte anjo levantou uma pedra, qual uma grande mó, e lançou-a no mar, dizendo: Com igual ímpeto será lançada Babilônia, a grande cidade, e nunca mais será achada.

22

E em ti não se ouvirá mais o som de harpistas, de músicos, de flautistas e de trombeteiros; e nenhum artífice de arte alguma se achará mais em ti; e em ti não mais se ouvirá ruído de mó;

23

e luz de candeia não mais brilhará em ti, e voz de noivo e de noiva não mais em ti se ouvirá; porque os teus mercadores eram os grandes da terra; porque todas as nações foram enganadas pelas tuas feitiçarias.

24

E nela se achou o sangue dos profetas, e dos santos, e de todos os que foram mortos na terra.

Apocalipse 19


Apocalipse Capítulo 19 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 18

Apocalipse

Retorne a índice

Capítulo 19

1

Depois destas coisas, ouvi no céu como que uma grande voz de uma imensa multidão, que dizia: Aleluia! A salvação e a glória e o poder pertencem ao nosso Deus;

2

porque verdadeiros e justos são os seus juízos, pois julgou a grande prostituta, que havia corrompido a terra com a sua prostituição, e das mãos dela vingou o sangue dos seus servos.

3

E outra vez disseram: Aleluia. E a fumaça dela sobe pelos séculos dos séculos.

4

Então os vinte e quatro anciãos e os quatro seres viventes prostraram-se e adoraram a Deus que está assentado no trono, dizendo: Amém. Aleluia!

5

E saiu do trono uma voz, dizendo: Louvai o nosso Deus, vós, todos os seus servos, e vós que o temeis, assim pequenos como grandes.

6

Também ouvi uma voz como a de grande multidão, como a voz de muitas águas, e como a voz de fortes trovões, que dizia: Aleluia! porque já reina o Senhor nosso Deus, o Todo-Poderoso.

7

Regozijemo-nos, e exultemos, e demos-lhe a glória; porque são chegadas as bodas do Cordeiro, e já a sua noiva se preparou,

8

e foi-lhe permitido vestir-se de linho fino, resplandecente e puro; pois o linho fino são as obras justas dos santos.

9

E disse-me: Escreve: Bem-aventurados aqueles que são chamados à ceia das bodas do Cordeiro. Disse-me ainda: Estas são as verdadeiras palavras de Deus.

10

Então me lancei a seus pés para adorá-lo, mas ele me disse: Olha, não faças tal: sou conservo teu e de teus irmãos, que têm o testemunho de Jesus; adora a Deus; pois o testemunho de Jesus é o espírito da profecia.

11

E vi o céu aberto, e eis um cavalo branco; e o que estava montado nele chama-se Fiel e Verdadeiro; e julga a peleja com justiça.

12

Os seus olhos eram como chama de fogo; sobre a sua cabeça havia muitos diademas; e tinha um nome escrito, que ninguém sabia sabia senão ele mesmo.

13

Estava vestido de um manto salpicado de sangue; e o nome pelo qual se chama é o Verbo de Deus.

14

Seguiam-no os exércitos que estão no céu, em cavalos brancos, e vestidos de linho fino, branco e puro.

15

Da sua boca saía uma espada afiada, para ferir com ela as nações; ele as regerá com vara de ferro; e ele mesmo é o que pisa o lagar do vinho do furor da ira do Deus Todo-Poderoso.

16

No manto, sobre a sua coxa tem escrito o nome: Rei dos reis e Senhor dos senhores.

17

E vi um anjo em pé no sol; e clamou com grande voz, dizendo a todas as aves que voavam pelo meio do céu: Vinde, ajuntai-vos para a grande ceia de Deus,

18

para comerdes carnes de reis, carnes de comandantes, carnes de poderosos, carnes de cavalos e dos que neles montavam, sim, carnes de todos os homens, livres e escravos, pequenos e grandes.

19

E vi a besta, e os reis da terra, e os seus exércitos reunidos para fazerem guerra àquele que estava montado no cavalo, e ao seu exército.

20

E a besta foi presa, e com ela o falso profeta que fizera diante dela os sinais com que enganou os que receberam o sinal da besta e os que adoraram a sua imagem. Estes dois foram lançados vivos no lago de fogo que arde com enxofre.

21

E os demais foram mortos pela espada que saía da boca daquele que estava montado no cavalo; e todas as aves se fartaram das carnes deles.

Apocalipse 20


Apocalipse Capítulo 20 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 19

Apocalipse

Retorne a índice

Capítulo 20

1

E vi descer do céu um anjo, que tinha a chave do abismo e uma grande cadeia na sua mão.

2

Ele prendeu o dragão, a antiga serpente, que é o Diabo e Satanás, e o amarrou por mil anos.

3

Lançou-o no abismo, o qual fechou e selou sobre ele, para que não enganasse mais as nações até que os mil anos se completassem. Depois disto é necessário que ele seja solto por um pouco de tempo.

4

Então vi uns tronos; e aos que se assentaram sobre eles foi dado o poder de julgar; e vi as almas daqueles que foram degolados por causa do testemunho de Jesus e da palavra de Deus, e que não adoraram a besta nem a sua imagem, e não receberam o sinal na fronte nem nas mãos; e reviveram, e reinaram com Cristo durante mil anos.

5

Mas os outros mortos não reviveram, até que os mil anos se completassem. Esta é a primeira ressurreição.

6

Bem-aventurado e santo é aquele que tem parte na primeira ressurreição; sobre estes não tem poder a segunda morte; mas serão sacerdotes de Deus e de Cristo, e reinarão com ele durante os mil anos.

7

Ora, quando se completarem os mil anos, Satanás será solto da sua prisão,

8

e sairá a enganar as nações que estão nos quatro cantos da terra, Gogue e Magogue, cujo número é como a areia do mar, a fim de ajuntá-las para a batalha.

9

E subiram sobre a largura da terra, e cercaram o arraial dos santos e a cidade querida; mas desceu fogo do céu, e os devorou;

10

e o Diabo, que os enganava, foi lançado no lago de fogo e enxofre, onde estão a besta e o falso profeta; e de dia e de noite serão atormentados pelos séculos dos séculos.

11

E vi um grande trono branco e o que estava assentado sobre ele, de cuja presença fugiram a terra e o céu; e não foi achado lugar para eles.

12

E vi os mortos, grandes e pequenos, em pé diante do trono; e abriram-se uns livros; e abriu-se outro livro, que é o da vida; e os mortos foram julgados pelas coisas que estavam escritas nos livros, segundo as suas obras.

13

O mar entregou os mortos que nele havia; e a morte e o hades entregaram os mortos que neles havia; e foram julgados, cada um segundo as suas obras.

14

E a morte e o hades foram lançados no lago de fogo. Esta é a segunda morte, o lago de fogo.

15

E todo aquele que não foi achado inscrito no livro da vida, foi lançado no lago de fogo.

Apocalipse 21


Apocalipse Capítulo 21 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 20

Apocalipse

Retorne a índice

Capítulo 21

1

E vi um novo céu e uma nova terra. Porque já se foram o primeiro céu e a primeira terra, e o mar já não existe.

2

E vi a santa cidade, a nova Jerusalém, que descia do céu da parte de Deus, adereçada como uma noiva ataviada para o seu noivo.

3

E ouvi uma grande voz, vinda do trono, que dizia: Eis que o tabernáculo de Deus está com os homens, pois com eles habitará, e eles serão o seu povo, e Deus mesmo estará com eles.

4

Ele enxugará de seus olhos toda lágrima; e não haverá mais morte, nem haverá mais pranto, nem lamento, nem dor; porque já as primeiras coisas são passadas.

5

E o que estava assentado sobre o trono disse: Eis que faço novas todas as coisas. E acrescentou: Escreve; porque estas palavras são fiéis e verdadeiras.

6

Disse-me ainda: está cumprido: Eu sou o Alfa e o èmega, o princípio e o fim. A quem tiver sede, de graça lhe darei a beber da fonte da água da vida.

7

Aquele que vencer herdará estas coisas; e eu serei seu Deus, e ele será meu filho.

8

Mas, quanto aos medrosos, e aos incrédulos, e aos abomináveis, e aos homicidas, e aos adúlteros, e aos feiticeiros, e aos idólatras, e a todos os mentirosos, a sua parte será no lago ardente de fogo e enxofre, que é a segunda morte.

9

E veio um dos sete anjos que tinham as sete taças cheias das sete últimas pragas, e falou comigo, dizendo: Vem, mostrar-te-ei a noiva, a esposa do Cordeiro.

10

E levou-me em espírito a um grande e alto monte, e mostrou- me a santa cidade de Jerusalém, que descia do céu da parte de Deus,

11

tendo a glória de Deus; e o seu brilho era semelhante a uma pedra preciosíssima, como se fosse jaspe cristalino;

12

e tinha um grande e alto muro com doze portas, e nas portas doze anjos, e nomes escritos sobre elas, que são os nomes das doze tribos dos filhos de Israel.

13

Ao oriente havia três portas, ao norte três portas, ao sul três portas, e ao ocidente três portas.

14

O muro da cidade tinha doze fundamentos, e neles estavam os nomes dos doze apóstolos do Cordeiro.

15

E aquele que falava comigo tinha por medida uma cana de ouro, para medir a cidade, as suas portas e o seu muro.

16

A cidade era quadrangular; e o seu comprimento era igual à sua largura. E mediu a cidade com a cana e tinha ela doze mil estádios; e o seu cumprimento, largura e altura eram iguais.

17

Também mediu o seu muro, e era de cento e quarenta e quatro côvados, segundo a medida de homem, isto é, de anjo.

18

O muro era construído de jaspe, e a cidade era de ouro puro, semelhante a vidro límpido.

19

Os fundamentos do muro da cidade estavam adornados de toda espécie de pedras preciosas. O primeiro fundamento era de jaspe; o segundo, de safira; o terceiro, de calcedônia; o quarto, de esmeralda;

20

o quinto, de sardônica; o sexto, de sárdio; o sétimo, de crisólito; o oitavo, de berilo; o nono, de topázio; o décimo, de crisópraso; o undécimo, de jacinto; o duodécimo, de ametista.

21

As doze portas eram doze pérolas: cada uma das portas era de uma só pérola; e a praça da cidade era de ouro puro, transparente como vidro.

22

Nela não vi santuário, porque o seu santuário é o Senhor Deus Todo-Poderoso, e o Cordeiro.

23

A cidade não necessita nem do sol, nem da lua, para que nela resplandeçam, porém a glória de Deus a tem alumiado, e o Cordeiro é a sua lâmpada.

24

As nações andarão à sua luz; e os reis da terra trarão para ela a sua glória.

25

As suas portas não se fecharão de dia, e noite ali não haverá;

26

e a ela trarão a glória e a honra das nações.

27

E não entrará nela coisa alguma impura, nem o que pratica abominação ou mentira; mas somente os que estão inscritos no livro da vida do Cordeiro.

Apocalipse 22


Apocalipse Capítulo 22 - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - SpeedBible by johnhurt.com

Apocalipse 21

Apocalipse

Retorne a índice

Capítulo 22

1

E mostrou-me o rio da água da vida, claro como cristal, que procedia do trono de Deus e do Cordeiro.

2

No meio da sua praça, e de ambos os lados do rio, estava a árvore da vida, que produz doze frutos, dando seu fruto de mês em mês; e as folhas da árvore são para a cura das nações.

3

Ali não haverá jamais maldição. Nela estará o trono de Deus e do Cordeiro, e os seus servos o servirão,

4

e verão a sua face; e nas suas frontes estará o seu nome.

5

E ali não haverá mais noite, e não necessitarão de luz de lâmpada nem de luz do sol, porque o Senhor Deus os alumiará; e reinarão pelos séculos dos séculos.

6

E disse-me: Estas palavras são fiéis e verdadeiras; e o Senhor, o Deus dos espíritos dos profetas, enviou o seu anjo, para mostrar aos seus servos as coisas que em breve hão de acontecer.

7

Eis que cedo venho; bem-aventurado aquele que guarda as palavras da profecia deste livro.

8

Eu, João, sou o que ouvi e vi estas coisas. E quando as ouvi e vi, prostrei-me aos pés do anjo que mas mostrava, para o adorar.

9

Mas ele me disse: Olha, não faças tal; porque eu sou conservo teu e de teus irmãos, os profetas, e dos que guardam as palavras deste livro. Adora a Deus.

10

Disse-me ainda: Não seles as palavras da profecia deste livro; porque próximo está o tempo.

11

Quem é injusto, faça injustiça ainda: e quem está sujo, suje-se ainda; e quem é justo, faça justiça ainda; e quem é santo, santifique-se ainda.

12

Eis que cedo venho e está comigo a minha recompensa, para retribuir a cada um segundo a sua obra.

13

Eu sou o Alfa e o èmega, o primeiro e o derradeiro, o princípio e o fim.

14

Bem-aventurados aqueles que lavam as suas vestes no sangue do Cordeiro para que tenham direito à arvore da vida, e possam entrar na cidade pelas portas.

15

Ficarão de fora os cães, os feiticeiros, os adúlteros, os homicidas, os idólatras, e todo o que ama e pratica a mentira.

16

Eu, Jesus, enviei o meu anjo para vos testificar estas coisas a favor das igrejas. Eu sou a raiz e a geração de Davi, a resplandecente estrela da manhã.

17

E o Espírito e a noiva dizem: Vem. E quem ouve, diga: Vem. E quem tem sede, venha; e quem quiser, receba de graça a água da vida.

18

Eu testifico a todo aquele que ouvir as palavras da profecia deste livro: Se alguém lhes acrescentar alguma coisa, Deus lhe acrescentará as pragas que estão escritas neste livro;

19

e se alguém tirar qualquer coisa das palavras do livro desta profecia, Deus lhe tirará a sua parte da árvore da vida, e da cidade santa, que estão descritas neste livro.

20

Aquele que testifica estas coisas diz: Certamente cedo venho. Amém; vem, Senhor Jesus.

21

A graça do Senhor Jesus seja com todos.


Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Português (brasileiro) Bíblia
João Ferreira de Almeida Atualizada SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

SpeedBible Software © 2001 by johnhurt.com


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible - by johnhurt.com

 Return to Index
About the
Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible.

Licensing Agreement for the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible

By using or distributing any part or whole of the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible.

(1) The Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible.

If you distribute the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible, or any alteration, modification or addition to the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible. Among other things, this requires that you do not remove, alter or modify the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible.

(3) You will use the Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.