Modern Greek Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Modern Greek Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

En arch epoihsen o QeoV ton ouranon kai thn ghn.

2

H de gh hto amorfoV kai erhmoV× kai skotoV epi tou proswpou thV abussou. Kai pneuma Qeou efereto epi thV epifaneiaV twn udatwn.

3

Kai eipen o QeoV, Genhqhtw fwV× kai egeine fwV×

4

kai eiden o QeoV to fwV oti hto kalon× kai diecwrisen o QeoV to fwV apo tou skotouV×

5

kai ekalesen o QeoV to fwV, Hmeran× to de skotoV ekalese, Nukta. Kai egeinen espera kai egeine prwi, hmera prwth.

6

Kai eipen o QeoV, Genhqhtw sterewma anameson twn udatwn, kai aV diacwrizh udata apo udatwn.

7

Kai epoihsen o QeoV to sterewma, kai diecwrise ta udata ta upokatwqen tou sterewmatoV apo twn udatwn twn epanwqen tou sterewmatoV. Kai egeinen outw.

8

Kai ekalesen o QeoV to sterewma, Ouranon. Kai egeinen espera kai egeine prwi, hmera deutera.

9

Kai eipen o QeoV, AV sunacqwsi ta udata ta upokatw tou ouranou eiV topon ena, kai aV fanh h xhra. Kai egeinen outw.

10

Kai ekalesen o QeoV thn xhran, ghn× kai to sunagma twn udatwn ekalese, QalassaV× kai eiden o QeoV oti hto kalon.

11

Kai eipen o QeoV, AV blasthsh h gh clwron corton, corton kamnonta sporon, kai dendron karpimon kamnon karpon kata to eidoV autou, tou opoiou to sperma na hnai en autw epi thV ghV. Kai egeinen outw.

12

Kai eblasthsen h gh clwron corton, corton kamnonta sporon kata to eidoV autou, kai dendron kamnon karpon, tou opoiou to sperma einai en autw kata to eidoV autou× kai eiden o QeoV oti hto kalon.

13

Kai egeinen espera kai egeine prwi, hmera trith.

14

Kai eipen o QeoV, AV geinwsi fwsthreV en tw sterewmati tou ouranou, dia na diacwrizwsi thn hmeran apo thV nuktoV× kai aV hnai dia shmeia kai kairouV kai hmeraV kai eniautouV×

15

kai aV hnai dia fwsthraV en tw sterewmati tou ouranou, dia na feggwsin epi thV ghV. Kai egeinen outw.

16

Kai ekamen o QeoV touV duo fwsthraV touV megalouV, ton fwsthra ton megan dia na exousiazh epi thV hmeraV, kai ton fwsthra ton mikron dia na exousiazh epi thV nuktoV× kai touV asteraV×

17

kai eqesen autouV o QeoV en tw sterewmati tou ouranou, dia na feggwsin epi thV ghV,

18

kai na exousiazwsin epi thV hmeraV kai epi thV nuktoV kai na diacwrizwsi to fwV apo tou skotouV. Kai eiden o QeoV oti hto kalon.

19

Kai egeinen espera kai egeine prwi, hmera tetarth.

20

Kai eipen o QeoV, AV gennhswsi ta udata en afqonia nhkta emyuca kai peteina aV petwntai epanwqen thV ghV kata to sterewma tou ouranou.

21

Kai epoihsen o QeoV ta khth ta megala kai pan emyucon kinoumenon, ta opoia egennhsan en afqonia ta udata kata to eidoV autwn, kai pan peteinon pterwton kata to eidoV autou. Kai eiden o QeoV oti hto kalon.

22

Kai euloghsen auta o QeoV, legwn, Auxanesqe kai plhqunesqe kai gemisate ta udata en taiV qalassaiV× kai ta peteina aV plhqunwntai epi thV ghV.

23

Kai egeinen espera kai egeine prwi, hmera pempth.

24

Kai eipen o QeoV, AV gennhsh h gh zwa emyuca kata to eidoV autwn, kthnh kai erpeta kai zwa thV ghV kata to eidoV autwn× kai egeinen outw.

25

Kai ekamen o QeoV ta zwa thV ghV kata to eidoV autwn, kai ta kthnh kata to eidoV autwn, kai pan erpeton thV ghV kata to eidoV autou. Kai eiden o QeoV oti hto kalon.

26

Kai eipen o qeoV, AV kamwmen anqrwpon kat' eikona hmwn, kaq' omoiwsin hmwn× kai aV exousiazh epi twn icquwn thV qalasshV kai epi twn peteinwn tou ouranou kai epi twn kthnwn kai epi pashV thV ghV kai epi pantoV erpetou, erpontoV epi thV ghV.

27

Kai epoihsen o QeoV ton anqrwpon kat' eikona eautou× kat' eikona Qeou epoihsen auton× arsen kai qhlu epoihsen autouV×

28

kai euloghsen autouV o QeoV× kai eipe proV autouV o QeoV, Auxanesqe kai plhqunesqe kai gemisate thn ghn kai kurieusate authn, kai exousiazete epi twn icquwn thV qalasshV kai epi twn peteinwn tou ouranou kai epi pantoV zwou kinoumenou epi thV ghV.

29

Kai eipen o QeoV, Idou, saV edwka panta corton kamnonta sporon, ostiV einai epi tou proswpou pashV thV ghV, kai pan dendron, to opoion ecei en eautw karpon dendrou kamnontoV sporon× tauta qelousin eisqai eiV esaV proV trofhn×

30

kai eiV panta ta zwa thV ghV kai eiV panta ta peteina tou ouranou kai eiV pan erpeton erpon epi thV ghV kai econ en eautw yuchn zwsan, edwka panta clwron corton eiV trofhn. Kai egeinen outw.

31

Kai eiden o QeoV panta osa epoihse× kai idou, hsan kala lian. Kai egeinen espera kai egeine prwi, hmera ekth.

Genesis 2


Genesis Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

Kai sunetelesqhsan o ouranoV kai h gh kai pasa h stratia autwn.

2

Kai eice suntetelesmena o QeoV en th hmera th ebdomh ta erga autou, ta opoia ekame× kai anepauqh thn hmeran thn ebdomhn apo pantwn twn ergwn autou, ta opoia ekame.

3

Kai euloghsen o QeoV thn hmeran thn ebdomhn kai hgiasen authn× dioti en auth anepauqh apo pantwn twn ergwn autou, ta opoia ektise kai ekamen o QeoV.

4

Auth einai h genesiV tou ouranou kai thV ghV, ote ektisqhsan auta, kaq' hn hmeran epoihse KurioV o QeoV ghn kai ouranon,

5

kai panta ta futa tou agrou, prin geinwsin epi thV ghV, kai panta corton tou agrou, prin blasthsh× dioti den eice brexei KurioV o QeoV epi thV ghV, kai anqrwpoV den hto dia na ergazhtai thn ghn

6

× o atmoV de anebainen apo thV ghV kai epotize pan to proswpon thV ghV.

7

Kai eplase KurioV o QeoV ton anqrwpon apo cwmatoV ek thV ghV. kai enefushsen eiV touV mukthraV autou pnohn zwhV, kai egeinen o anqrwpoV eiV yuchn zwsan.

8

Kai efuteuse KurioV o QeoV paradeison en th Edem kata anatolaV kai eqesen ekei ton anqrwpon, ton opoion eplase.

9

Kai KurioV o QeoV ekame na blasthsh ek thV ghV pan dendron wraion eiV thn orasin kai kalon eiV thn geusin× kai to xulon thV zwhV en mesw tou paradeisou kai to xulon thV gnwsewV tou kalou kai tou kakou.

10

PotamoV de exhrceto ek thV Edem dia na potizh ton paradeison× kai ekeiqen emerizeto eiV tessaraV kladouV.

11

To onoma tou enoV, Fiswn× outoV einai o perikuklonwn pasan thn ghn Abila× opou eurisketai to crusion×

12

to de crusion thV ghV ekeinhV einai kalon× ekei einai to bdellion kai o liqoV o onucithV.

13

Kai to onoma tou potamou tou deuterou, Giwn× outoV einai o perikuklonwn pasan thn ghn CouV.

14

Kai to onoma tou potamou tou tritou, TigriV× outoV einai o rewn proV anatolaV thV AssuriaV. O de potamoV o tetartoV, outoV einai o EufrathV.

15

Kai elabe KurioV o QeoV ton anqrwpon kai eqesen auton en tw paradeisw thV Edem dia na ergazhtai auton kai na fulatth auton.

16

Prosetaxe de KurioV o QeoV eiV ton Adam legwn, Apo pantoV dendrou tou paradeisou eleuqerwV qeleiV trwgei,

17

apo de tou xulou thV gnwsewV tou kalou kai tou kakou den qeleiV fagei ap' autou× dioti kaq' hn hmeran faghV ap' autou, qeleiV exapantoV apoqanei.

18

Kai eipe KurioV o QeoV, Den einai kalon na hnai o anqrwpoV monoV× qelw kamei eiV auton bohqon omoion me auton.

19

Eplase de KurioV o QeoV ek thV ghV panta ta zwa tou agrou kai panta ta peteina tou ouranou, kai eferen auta proV ton Adam, dia na idh pwV na onomash auta× kai o, ti onoma hqele dwsei o Adam eiV pan emyucon, touto na hnai to onoma autou.

20

Kai edwken o Adam onomata eiV panta ta kthnh kai eiV ta pthna tou ouranou kai eiV panta ta zwa tou agrou× eiV de ton Adam den eurisketo bohqoV omoioV me auton.

21

Kai epebale KurioV o QeoV ekstasin epi ton Adam, kai ekoimhqh× kai elabe mian ek twn pleurwn autou kai ekleise me sarka ton topon authV.

22

Kai kateskeuase KurioV o QeoV thn pleuran, thn opoian elaben apo tou Adam, eiV gunaika kai eferen authn proV ton Adam.

23

Kai eipen o Adam, Touto einai twra ostoun ek twn ostewn mou kai sarx ek thV sarkoV mou× auth qelei onomasqh andriV, dioti ek tou androV auth elhfqh.

24

Dia touto qelei afhsei o anqrwpoV ton patera autou kai thn mhtera autou, kai qelei proskollhqh eiV thn gunaika autou× kai qelousin eisqai oi duo eiV sarka mian.

25

Hsan de kai oi duo gumnoi, o Adam kai h gunh autou, kai den hscunonto.

Genesis 3


Genesis Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

O de ofiV hto to fronimwteron pantwn twn zwwn tou agrou, ta opoia ekame KurioV o QeoV× kai eipen o ofiV proV thn gunaika, Tw onti eipen o QeoV, Mh faghte apo pantoV dendrou tou paradeisou;

2

Kai eipen h gunh proV ton ofin, Apo tou karpou twn dendrwn tou paradeisou dunameqa na fagwmen×

3

apo de tou karpou tou dendrou, to opoion einai en mesw tou paradeisou, eipen o QeoV, Mh faghte ap' autou, mhde eggishte auton, dia na mh apoqanhte.

4

Kai eipen o ofiV proV thn gunaika, Den qelete bebaiwV apoqanei

5

all' exeurei o QeoV, oti kaq' hn hmeran faghte ap' autou, qelousin anoicqh oi ofqalmoi saV, kai qelete eisqai wV qeoi, gnwrizonteV to kalon kai to kakon.

6

Kai eiden h gunh, oti to dendron hto kalon eiV brwsin, kai oti hto areston eiV touV ofqalmouV, kai epiqumhton to dendron wV didon gnwsin× kai labousa ek tou karpou autou, efage× kai edwke kai eiV ton andra authV meq' eauthV, kai autoV efage.

7

Kai hnoicqhsan oi ofqalmoi amfoterwn, kai egnwrisan oti hsan gumnoi× kai rayanteV fulla sukhV, ekamon eiV eautouV perizwmata.

8

Kai hkousan thn fwnhn Kuriou tou Qeou, peripatountoV en tw paradeisw proV to deilinon× kai ekrufqhsan o Adam kai h gunh autou apo proswpou Kuriou tou Qeou, metaxu twn dendrwn tou paradeisou.

9

Ekalese de KurioV o QeoV ton Adam, kai eipe proV auton, Pou eisai;

10

O de eipe, Thn fwnhn sou hkousa en tw paradeisw, kai efobhqhn, dioti eimai gumnoV× kai ekrufqhn.

11

Kai eipe proV auton o QeoV, TiV efanerwsen eiV se oti eisai gumnoV; MhpwV efageV apo tou dendrou, apo tou opoiou prosetaxa eiV se na mh faghV;

12

Kai eipen o Adam, H gunh thn opoian edwkaV na hnai met' emou, auth moi edwken apo tou dendrou, kai efagon.

13

Kai eipe KurioV o QeoV proV thn gunaika, Ti einai touto to opoion ekameV; Kai h gunh eipen, O ofiV me hpathse, kai efagon.

14

Kai eipe KurioV o QeoV proV ton ofin, Epeidh ekameV touto, epikataratoV na hsai metaxu pantwn twn kthnwn, kai pantwn twn zwwn tou agrou× epi thV koiliaV sou qeleiV peripatei, kai cwma qeleiV trwgei, pasaV taV hmeraV thV zwhV sou×

15

kai ecqran qelw sthsei anameson sou kai thV gunaikoV, kai anameson tou spermatoV sou kai tou spermatoV authV× auto qelei sou suntriyei thn kefalhn, kai su qeleiV kenthsei thn pternan autou.

16

ProV de thn gunaika eipe, Qelw uperplhqunei taV lupaV sou kai touV ponouV thV kuoforiaV sou× me lupaV qeleiV genna tekna× kai proV ton andra sou qelei eisqai h epiqumia sou, kai autoV qelei se exousiazei.

17

ProV de ton Adam eipen, Epeidh uphkousaV eiV ton logon thV gunaikoV sou, kai efageV apo tou dendrou, apo tou opoiou prosetaxa eiV se legwn, Mh faghV ap' autou, kathramenh na hnai h gh ex aitiaV sou× me lupaV qeleiV trwgei touV karpouV authV pasaV taV hmeraV thV zwhV sou×

18

kai akanqaV kai tribolouV qelei blastanei eiV se× kai qeleiV trwgei ton corton tou agrou×

19

en tw idrwti tou proswpou sou qeleiV trwgei ton arton sou, ewsou epistreyhV eiV thn ghn, ek thV opoiaV elhfqhV× epeidh gh eisai, kai eiV ghn qeleiV epistreyei.

20

Kai ekalesen o Adam to onoma thV gunaikoV autou, Euan× dioti auth hto mhthr pantwn twn zwntwn.

21

Kai ekame KurioV o QeoV eiV ton Adam kai eiV thn gunaika autou citwnaV dermatinouV, kai enedusen autouV.

22

Kai eipe KurioV o QeoV, Idou, egeinen o Adam wV eiV ex hmwn, eiV to ginwskein to kalon kai to kakon× kai twra mhpwV ekteinh thn ceira autou, kai labh kai apo tou xulou thV zwhV, kai fagh, kai zhsh aiwniwV×

23

Oqen KurioV o QeoV exapesteilen auton ek tou paradeisou thV Edem, dia na ergazhtai thn ghn ek thV opoiaV elhfqh.

24

Kai exediwxe ton Adam× kai kata anatolaV tou paradeisou thV Edem eqese ta Ceroubeim, kai thn romfaian thn floginhn, thn peristrefomenhn, dia na fulattwsi thn odon tou xulou thV zwhV.

Genesis 4


Genesis Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

O de Adam egnwrisen Euan thn gunaika autou× kai sunelabe, kai egennhse ton Kain× kai eipen, Apekthsa anqrwpon dia tou Kuriou.

2

Kai proseti egennhse ton adelfon autou ton Abel. Kai hto o Abel poimhn probatwn, o de Kain hto gewrgoV.

3

Kai meq' hmeraV proseferen o Kain apo twn karpwn thV ghV prosforan proV ton Kurion.

4

Kai o Abel prosefere kai autoV apo twn prwtotokwn twn probatwn autou, kai apo twn steatwn autwn. Kai epebleye me eumeneian KurioV epi ton Abel kai epi thn prosforan autou×

5

epi de ton Kain kai epi thn prosforan autou den epebleye. Kai hganakthsen o Kain sfodra, kai ekathfiase to proswpon autou

6

Kai eipe KurioV proV ton Kain, Dia ti hganakthsaV; kai dia ti ekathfiase to proswpon sou;

7

an su pratthV kalwV, den qeleiV eisqai euprosdektoV; kai ean den pratthV kalwV, eiV thn quran keitai h amartia. All' eiV se qelei eisqai h epiqumia autou, kai su qeleiV exousiazei ep' autou.

8

Kai eipen o Kain proV Abel ton adelfon autou, AV upagwmen eiV thn pediada× kai enw hsan en th pediadi, shkwqeiV o Kain kata tou adelfou autou Abel efoneusen auton.

9

Kai eipe KurioV proV ton Kain, Pou einai Abel o adelfoV sou; O de eipe, Den exeurw× mh fulax tou adelfou mou eimai egw;

10

Kai eipen o QeoV, Ti ekameV; h fwnh tou aimatoV tou adelfou sou boa proV eme ek thV ghV×

11

kai twra epikataratoV na hsai apo thV ghV, htiV hnoixe to stoma authV dia na decqh to aima tou adelfou sou ek thV ceiroV sou×

12

otan ergazhsai thn ghn, den qelei eiV to exhV soi dwsei ton karpon authV× planhthV kai fugaV qeleiV eisqai epi thV ghV.

13

Kai eipen o Kain proV ton Kurion, H amartia mou einai megalhtera par' wste na sugcwrhqh×

14

idou, me diwkeiV shmeron apo proswpou thV ghV, kai apo tou proswpou sou qelw krufqh, kai qelw eisqai planhthV kai fugaV epi thV ghV× kai paV ostiV me eurh, qelei me foneusei.

15

Eipe de proV auton o KurioV, dia touto, paV ostiV foneush ton Kain, eptaplasiwV qelei timwrhqh. Kai ebalen o KurioV shmeion eiV ton Kain, dia na mh foneush auton paV ostiV eurh auton.

16

Kai exhlqen o Kain apo proswpou tou Kuriou, kai katwkhsen en th gh Nwd, proV anatolaV thV Edem.

17

Egnwrise de o Kain thn gunaika autou, kai sunelabe, kai egennhse ton Enwc× ektise de polin, kai ekalese to onoma thV polewV kata to onoma tou uiou autou, Enwc.

18

Egennhqh de eiV ton Enwc o Irad× kai Irad egennhse ton Mecouiahl× kai Mecouiahl egennhse ton Meqousahl× kai Meqousahl egennhse ton Lamec.

19

Kai elaben eiV eauton o Lamec duo gunaikaV× to onoma thV miaV, Ada, kai to onoma thV allhV, Silla.

20

Kai egennhsen h Ada ton Iabal× outoV hto pathr twn katoikountwn en skhnaiV kai trefontwn kthnh.

21

Kai to onoma tou adelfou autou hto Ioubal× outoV hto pathr pantwn twn paizontwn kiqaran kai aulon.

22

H Silla de kai auth egennhse ton Qoubal-kain, calkea pantoV ergaleiou calkou kai sidhrou× adelfh de tou Qoubal-kain hto h Naama.

23

Kai eipen o Lamec proV taV gunaikaV eautou, Ada kai Silla, Akousate thn fwnhn mou× gunaikeV tou Lamec, akroasqhte touV logouV mou× epeidh andra efoneusa eiV plhghn mou× kai neon eiV mastiga mou×

24

dioti o men Kain eptaplasiwV qelei ekdikhqh× o de Lamec ebdomhkontakiV epta.

25

Egnwrise de palin o Adam thn gunaika autou, kai egennhsen uion, kai ekalese to onoma autou Shq, legousa, Oti edwken eiV eme o QeoV allo sperma anti tou Abel, ton opoion efoneusen o Kain.

26

Kai eiV ton Shq omoiwV egennhqh uioV× kai ekalese to onoma autou EnwV. Tote egeinen arch na onomazwntai me to onoma tou Kuriou.

Genesis 5


Genesis Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

Touto einai to biblion thV genealogiaV tou anqrwpou. Kaq' hn hmeran epoihsen o QeoV ton Adam, kat' eikona Qeou epoihsen auton.

2

Arsen kai qhlu epoihsen autouV× kai euloghsen autouV, kai ekalese to onoma autwn, Adam, kaq' hn hmeran epoihsen autouV.

3

Ezhse de o Adam ekaton triakonta eth, kai egennhsen uion kata thn omoiwsin autou, kata thn eikona autou, kai ekalese to onoma autou Shq×

4

kai egeinan ai hmerai tou Adam, afou egennhse ton Shq, oktakosia eth× kai egennhsen uiouV kai qugateraV×

5

kai egeinan pasai ai hmerai tou Adam, taV opoiaV ezhsen, enneakosia triakonta eth× kai apeqane.

6

Kai ezhsen o Shq ekaton pente eth, kai egennhse ton EnwV×

7

kai ezhsen o Shq afou egennhse ton EnwV, oktakosia epta eth, kai egennhsen uiouV kai qugateraV×

8

egeinan de pasai ai hmerai tou Shq enneakosia dwdeka eth× kai apeqane.

9

Kai ezhsen o EnwV enenhkonta eth, kai egennhse ton Kainan×

10

ezhse de o EnwV, afou egennhse ton Kainan, oktakosia dekapente eth, kai egennhsen uiouV kai qugateraV×

11

kai egeinan pasai ai hmerai tou EnwV enneakosia pente eth× kai apeqane.

12

Kai ezhsen o Kainan ebdomhkonta eth, kai egennhse ton Maalalehl×

13

ezhse de o Kainan, afou egennhse ton Maalalehl, oktakosia tessarakonta eth, kai egennhsen uiouV kai qugateraV×

14

kai egeinan pasai ai hmerai tou Kainan enneakosia deka eth× kai apeqane.

15

Kai ezhsen o Maalalehl exhkonta pente eth, kai egennhse ton Iared×

16

ezhse de o Maalalehl, afou egennhse ton Iared, oktakosia triakonta eth, kai egennhsen uiouV kai qugateraV×

17

kai egeinan pasai ai hmerai tou Maalalehl oktakosia enenhkonta pente eth× kai apeqane.

18

Kai ezhsen o Iared ekaton exhkonta duo eth, kai egennhse ton Enwc×

19

ezhse de o Iared, afou egennhse ton Enwc, oktakosia eth, kai egennhsen uiouV kai qugateraV×

20

kai egeinan pasai ai hmerai tou Iared enneakosia exhkonta duo eth× kai apeqane.

21

Kai ezhsen o Enwc exhkonta pente eth, kai egennhse ton Maqousala×

22

kai periepathsen o Enwc meta tou Qeou, afou egennhse ton Maqousala, triakosia eth, kai egennhsen uiouV kai qugateraV×

23

kai egeinan pasai ai hmerai tou Enwc triakosia exhkonta pente eth.

24

Kai periepathsen o Enwc meta tou Qeou, kai den eurisketo pleon× dioti meteqesen auton o QeoV.

25

Kai ezhsen o Maqousala ekaton ogdohkonta epta eth, kai egennhse ton Lamec×

26

ezhse de o Maqousala, afou egennhse ton Lamec, eptakosia ogdohkonta duo eth, kai egennhsen uiouV kai qugateraV×

27

kai egeinan pasai ai hmerai tou Maqousala enneakosia exhkonta ennea eth× kai apeqane.

28

Ezhse de o Lamec ekaton ogdohkonta duo eth, kai egennhsen uion×

29

kai ekalese to onoma autou Nwe, legwn, OutoV qelei anakoufisei hmaV apo tou ergou hmwn, kai apo tou mocqou twn ceirwn hmwn, ex aitiaV thV ghV thn opoian kathrasqh o KurioV.

30

Ezhse de o Lamec, afou egennhse ton Nwe, pentakosia enenhkonta pente eth, kai egennhsen uiouV kai qugateraV×

31

kai egeinan pasai ai hmerai tou Lamec eptakosia ebdomhkonta epta eth× kai apeqane.

32

Kai o Nwe hto hlikiaV pentakosiwn etwn× kai egennhsen o Nwe ton Shm, ton Cam, kai ton Iafeq.

Genesis 6


Genesis Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

Kai ote hrcisan oi anqrwpoi na plhqunwntai epi tou proswpou thV ghV, kai qugatereV egennhqhsan eiV autouV,

2

idonteV oi uioi tou Qeou taV qugateraV twn anqrwpwn, oti hsan wraiai, elabon eiV eautouV gunaikaV ek paswn osaV eklexan.

3

Kai eipe KurioV, Den qelei katameinei pantote to pneuma mou meta tou anqrwpou, dioti einai sarx× ai hmerai autou qelousin eisqai akomh ekaton eikosi eth.

4

Kat' ekeinaV taV hmeraV hsan oi giganteV epi thV ghV, kai eti, usteron, afou oi uioi tou Qeou eishlqon eiV taV qugateraV twn anqrwpwn, kai autai eteknopoihsan eiV autouV× ekeinoi hsan oi dunatoi, oi ekpalai andreV onomastoi.

5

Kai eiden o KurioV eti eplhquneto h kakia tou anqrwpou epi thV ghV, kai panteV oi skopoi twn dialogismwn thV kardiaV autou hsan monon kakia pasaV taV hmeraV.

6

Kai metemelhqh o KurioV oti epoihse ton anqrwpon epi thV ghV. kai eluphqh en th kardia autou.

7

Kai eipen o KurioV, Qelw exaleiyei ton anqrwpon, ton opoion epoihsa, apo proswpou thV ghV× apo anqrwpou ewV kthnouV, ewV erpetou, kai ewV pthnou tou ouranou× epeidh metemelhqhn oti epoihsa autouV.

8

O de Nwe eure carin enwpion Kuriou.

9

Auth einai h genealogia tou Nwe. O Nwe hto anqrwpoV dikaioV, teleioV metaxu twn sugcronwn autou× meta tou Qeou periepathsen o Nwe.

10

Kai egennhsen o Nwe treiV uiouV, ton Shm, ton Cam kai ton Iafeq.

11

Diefqarh de h gh enwpion tou Qeou, kai eneplhsqh h gh adikiaV.

12

Kai eiden o QeoV thn ghn, kai idou, hto diefqarmenh× dioti pasa sarx eice diafqeirei thn odon authV epi thV ghV.

13

Kai eipen o QeoV proV ton Nwe, To teloV pashV sarkoV hlqen enwpion mou, dioti h gh eneplhsqh adikiaV ap' autwn× kai idou, qelw exoloqreusei autouV kai thn ghn.

14

Kame eiV seauton kibwton ek xulwn Gofer× kata dwmatia qeleiV kamei thn kibwton, kai qeleiV aleiyei authn eswqen kai exwqen me pissan.

15

Kai outw qeleiV kamei authn× to men mhkoV thV kibwtou qelei eisqai triakosiwn phcwn, to de platoV authV penthkonta phcwn, kai to uyoV authV triakonta phcwn.

16

Steghn qeleiV kamei eiV thn kibwton, kai eiV phchn qeleiV teleiwsei authn anwqen× kai thn quran thV kibwtou qeleiV balei ek plagiwn× katwgaia, diwrofa, kai triwrofa qeleiV kamei authn.

17

Egw de, idou, egw epiferw ton kataklusmon twn udatwn epi thV ghV, dia na exoloqreusw pasan sarka, ecousan en eauth pneuma zwhV upokatw tou ouranou× pan o, ti einai epi thV ghV, qelei apoqanei.

18

Kai qelw sthsei thn diaqhkhn mou proV se× kai qeleiV eiselqei eiV thn kibwton, su, kai oi uioi sou, kai h gunh sou, kai ai gunaikeV twn uiwn sou meta sou.

19

Kai apo pantoV zwou ek pashV sarkoV, ana duo ek pantwn qeleiV eisaxei eiV thn kibwton, dia na fulaxhV thn zwhn autwn meta seautou× arsen kai qhlu qelousin eisqai.

20

Apo twn pthnwn kata to eidoV autwn, kai apo twn kthnwn kata to eidoV autwn, apo pantwn twn erpetwn thV ghV kata to eidoV autwn, ana duo ek pantwn qelousin eiselqei proV se, dia na fulaxhV thn zwhn autwn.

21

Kai su labe eiV seauton apo pantoV faghtou to opoion trwgetai, kai qeleiV sunaxei auto plhsion sou× kai qelei eisqai eiV se, kai eiV auta, proV trofhn.

22

Kai ekamen o Nwe kata panta osa prosetaxen eiV auton o QeoV× outwV ekame.

Genesis 7


Genesis Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

Kai eipe KurioV proV ton Nwe, Eiselqe su, kai paV o oikoV sou, eiV thn kibwton× dioti se eidon dikaion enwpion mou en th genea tauth×

2

apo pantwn twn kthnwn twn kaqarwn labe eiV seauton epta epta, arsen kai to qhlu autou× kai apo twn kthnwn twn mh kaqarwn ana duo, arsen kai to qhlu autou×

3

kai apo twn pthnwn tou ouranou epta epta, arsen kai qhlu× dia na diathrhshV sperma epi proswpou pashV thV ghV×

4

epeidh eti meta epta hmeraV egw ferw brochn epi thV ghV tessarakonta hmeraV kai tessarakonta nuktaV× kai qelw exaleiyei apo proswpou thV ghV pan o, ti uparcei, to opoion epoihsa.

5

Kai ekamen o Nwe kata panta osa prosetaxen eiV auton o KurioV.

6

Hto de o Nwe exakosiwn etwn, ote egeinen o kataklusmoV twn udatwn epi thV ghV.

7

Kai eishlqen o Nwe, kai oi uioi autou, kai h gunh autou, kai ai gunaikeV twn uiwn autou met' autou, eiV thn kibwton, ex aitiaV twn udatwn tou kataklusmou.

8

Apo twn kthnwn twn kaqarwn, kai apo twn kthnwn twn mh kaqarwn, kai apo twn pthnwn, kai apo pantwn twn erpontwn epi thV ghV,

9

duo duo eishlqon proV ton Nwe eiV thn kibwton, arsen kai qhlu, kaqwV prosetaxen o QeoV eiV ton Nwe.

10

Kai meta taV epta hmeraV, ta udata tou kataklusmou ephlqon epi thV ghV.

11

To exakosioston etoV thV zwhV tou Nwe, ton deuteron mhna, thn dekathn ebdomhn hmeran tou mhnoV, tauthn thn hmeran escisqhsan pasai ai phgai thV megalhV abussou, kai oi katarraktai twn ouranwn hnoicqhsan.

12

Kai egeinen o uetoV epi thV ghV tessarakonta hmeraV kai tessarakonta nuktaV.

13

Kata thn authn tauthn hmeran eishlqen o Nwe, kai oi uioi tou Nwe, Shm kai Cam kai Iafeq, kai h gunh tou Nwe, kai ai treiV gunaikeV twn uiwn autou met' autwn, eiV thn kibwton×

14

autoi, kai panta ta zwa kata to eidoV autwn, kai panta ta kthnh kata to eidoV autwn, kai panta ta erpeta ta erponta epi thV ghV kata to eidoV autwn, kai panta ta pthna kata to eidoV autwn, kai pan pterwton pantoV eidouV.

15

Kai eishlqon proV ton Nwe eiV thn kibwton, duo duo apo pashV sarkoV htiV ecei pneuma zwhV.

16

Kai ta eisercomena, arsen kai qhlu apo pashV sarkoV, eishlqon, kaqwV prosetaxen eiV auton o QeoV× kai ekleisen o KurioV thn kibwton epanw autou.

17

Kai egeinen o kataklusmoV tessarakonta hmeraV epi thV ghV× kai eplhqunqhsan ta udata, kai eshkwsan thn kibwton, kai uywqh uperanw thV ghV.

18

Kai ekrataiounto ta udata, kai eplhqunonto sfodra epi thV ghV× kai h kibwtoV efereto epi thV epifaneiaV twn udatwn.

19

Kai ta udata uperekrataiounto sfodra epi thV ghV× kai eskepasqhsan panta ta orh ta uyhla ta upokatw pantoV tou ouranou.

20

Dekapente phcaV uperanw uywqhsan ta udata, kai eskepasqhsan ta orh.

21

Kai apeqane pasa sarx kinoumenh epi thV ghV, twn pthnwn kai twn kthnwn kai twn zwwn, kai pantwn twn erpetwn twn erpontwn epi thV ghV, kai paV anqrwpoV.

22

Ek pantwn twn ontwn epi thV xhraV, panta osa eicon pnohn zwhV eiV touV mukthraV autwn, apeqanon.

23

Kai exhleifqh pan to uparcon epi tou proswpou thV ghV, apo anqrwpou ewV kthnouV, ewV erpetou kai ewV pthnou tou ouranou, kai exhleifqhsan apo thV ghV× emene de monon o Nwe, kai osa hsan met' autou en th kibwtw.

24

Kai ekrataiounto ta udata epi thV ghV ekaton penthkonta hmeraV.

Genesis 8


Genesis Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

Kai enequmhqh o QeoV ton Nwe, kai panta ta zwa, kai panta ta kthnh, ta met' autou en th kibwtw× kai diebibasen o QeoV anemon epi thn ghn, kai ta udata estaqhsan.

2

Kai ekleisqhsan ai phgai thV abussou, kai oi katarraktai tou ouranou, kai ekrathqh o uetoV apo twn ouranwn.

3

Kai esuronto ta udata apo thV ghV kata suneceian× kai wligosteuon ta udata meta taV ekaton penthkonta hmeraV.

4

Kai ekaqisen h kibwtoV thn dekathn ebdomhn tou ebdomou mhnoV epi twn orewn Ararat.

5

Ta de udata wligosteuon kata suneceian ewV tou dekatou mhnoV× thn prwthn tou dekatou mhnoV efanhsan ai korufai twn orewn.

6

Kai meta tessarakonta hmeraV hnoixen o Nwe thn qurida thV kibwtou, thn opoian eice kamei×

7

kai apesteile ton koraka, ostiV exelqwn uphgaine kai hrceto, ewsou exhranqhsan ta udata apo thV ghV.

8

Kai apesteile thn peristeran katopin autou, dia na idh an epausan ta udata apo proswpou thV ghV×

9

kai mh euriskousa h peristera anapausin twn podwn authV, epestreye proV auton eiV thn kibwton, dioti ta udata hsan epi tou proswpou pashV thV ghV× kai ekteinaV thn ceira autou, epiasen authn kai eishgagen authn proV eauton eiV thn kibwton.

10

Kai anemeinen eti allaV epta hmeraV, kai palin apesteile thn peristeran ek thV kibwtou×

11

kai epestreye proV auton h peristera proV to esperaV, kai idou, hto en tw stomati authV fullon elaiaV, apespasmenon× kai egnwrisen o Nwe oti epausan ta udata apo thV ghV.

12

Kai anemeinen eti allaV epta hmeraV, kai apesteile thn peristeran× kai den epanestreye pleon proV auton.

13

Kata de to exakosioston prwton etoV tou Nwe, thn prwthn tou prwtou mhnoV, exelipon ta udata apo thV ghV× kai eshkwsen o Nwe thn steghn thV kibwtou, kai eide, kai idou, exelipe to udwr apo proswpou thV ghV.

14

Kai thn eikosthn ebdomhn hmeran tou deuterou mhnoV exhranqh h gh×

15

kai elalhsen o QeoV proV ton Nwe, legwn,

16

Exelqe ek thV kibwtou, su, kai h gunh sou, kai oi uioi sou, kai ai gunaikeV twn uiwn sou meta sou×

17

panta ta zwa ta meta sou, apo pashV sarkoV, kai pthna kai kthnh kai pan erpeton erpon epi thV ghV, exagage meta sou, kai aV poluplasiasqwsin epi thV ghV, kai aV auxhnqwsi kai aV plhqunqwsin epi thV ghV.

18

Kai exhlqen o Nwe, kai oi uioi autou, kai h gunh autou, kai ai gunaikeV twn uiwn autou met' autou×

19

panta ta zwa, panta ta erpeta kai panta ta pthna, pan o, ti kineitai epi thV ghV, kata ta eidh autwn, exhlqon ek thV kibwtou.

20

Kai wkodomhsen o Nwe qusiasthrion eiV ton Kurion× kai elaben apo pantoV kthnouV kaqarou, kai apo pantoV pthnou kaqarou, kai proseferen olokautwmata epi tou qusiasthriou.

21

Kai wsfranqh KurioV osmhn euwdiaV× kai eipe KurioV en th kardia autou, Den qelw katarasqh pleon thn ghn ex aitiaV tou anqrwpou× dioti o logismoV thV kardiaV tou anqrwpou einai kakoV ek nhpiothtoV autou× oude qelw pataxei pleon panta ta zwnta, kaqwV ekamon×

22

en osw menei gh, spora kai qerismoV, kai yucoV kai kauma, kai qeroV kai ceimwn, kai hmera kai nux, den qelousi pausei.

Genesis 9


Genesis Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

Kai euloghsen o QeoV ton Nwe kai touV uiouV autou× kai eipe proV autouV, Auxanesqe kai plhqunesqe, kai gemisate thn ghn×

2

kai o foboV saV kai o tromoV saV qelei eisqai epi panta ta zwa thV ghV, kai epi panta ta pthna tou ouranou, epi pan o, ti erpei epi thV ghV, kai epi pantaV touV icquaV thV qalasshV× eiV taV ceiraV saV edoqhsan×

3

pan kinoumenon, to opoion zh, qelei eisqai eiV saV proV trofhn× wV ton clwron corton edwka ta panta eiV esaV×

4

kreaV omwV me thn zwhn autou, me to aima autou, den qelete fagei×

5

kai exapantoV to aima saV, to aima thV zwhV saV, qelw ekzhthsei ek thV ceiroV pantoV zwou qelw ekzhthsei auto, kai ek thV ceiroV tou anqrwpou× ek thV ceiroV pantoV adelfou autou qelw ekzhthsei thn zwhn tou anqrwpou×

6

ostiV cush aima anqrwpou, upo anqrwpou qelei cuqh to aima autou× dioti kat' eikona Qeou epoihsen o QeoV ton anqrwpon×

7

seiV de auxanesqe kai plhqunesqe, pollaplasiazesqe epi thV ghV, kai plhqunesqe ep' authV.

8

Kai eipen o QeoV proV ton Nwe kai proV touV uiouV autou met' autou, legwn,

9

Kai egw, idou, sthnw thn diaqhkhn mou proV esaV, kai proV to sperma saV usteron apo saV×

10

kai proV pan emyucon zwon, to opoion einai me saV, ek twn pthnwn, ek twn kthnwn kai ek pantwn twn zwwn thV ghV, ta opoia einai me saV× apo pantoV tou exelqontoV ek thV kibwtou, ewV pantoV zwou thV ghV×

11

kai sthnw thn diaqhkhn mou proV esaV× kai den qelei pleon exoloqreuqh pasa sarx apo twn udatwn tou kataklusmou× oude qelei eisqai pleon kataklusmoV dia na fqeirh thn ghn.

12

Kai eipen o QeoV, Touto einai to shmeion thV diaqhkhV, thn opoian egw kamnw metaxu emou kai umwn kai pantoV emyucou zwou to opoion einai me saV, eiV geneaV aiwniouV×

13

Qetw to toxon mou en th nefelh, kai qelei eisqai eiV shmeion diaqhkhV metaxu emou kai thV ghV×

14

kai otan sunnefwsw nefelhn epi thV ghV, qelei fanh to toxon en th nefelh×

15

kai qelw enqumhqh thn diaqhkhn mou, thn metaxu emou kai umwn, kai pantoV emyucou zwou ek pashV sarkoV× kai ta udata den qelousin eisqai pleon eiV kataklusmon dia na exaleiywsi pasan sarka×

16

kai to toxon qelei eisqai en th nefelh× kai qelw blepei auto, dia na enqumwmai thn pantoteinhn diaqhkhn thn metaxu Qeou kai pantoV emyucou zwou ek pashV sarkoV htiV einai epi thV ghV.

17

Kai eipen o QeoV proV ton Nwe, Touto einai to shmeion thV diaqhkhV, thn opoian esthsa metaxu emou kai pashV sarkoV htiV einai epi thV ghV.

18

Hsan de oi uioi tou Nwe, oi exelqonteV ek thV kibwtou, Shm kai Cam kai Iafeq. O de Cam hto pathr tou Canaan.

19

Oi treiV outoi einai oi uioi tou Nwe, kai ek toutwn diesparhsan eiV pasan thn ghn.

20

Kai hrcisen o Nwe na hnai gewrgoV kai efuteusen ampelwna×

21

kai epien ek tou oinou kai emequsqh, kai egumnwqh en th skhnh autou.

22

Kai eiden o Cam, o pathr tou Canaan, thn gumnwsin tou patroV autou× kai anhggeile touto proV touV duo adelfouV autou exw.

23

Kai labonteV o Shm kai o Iafeq to enduma, epeqhkan auto epi ta duo autwn nwta× kai badisanteV opisqonwta, eskepasan thn gumnwsin tou patroV autwn× kai ta proswpa autwn hsan proV ta opisw, kai thn gumnwsin tou patroV autwn den eidon.

24

AnanhyaV de o Nwe apo tou oinou autou, emaqen osa ekamen eiV auton o uioV autou o newteroV.

25

Kai eipen, EpikataratoV o Canaan× douloV twn doulwn qelei eisqai eiV touV adelfouV autou.

26

Kai eipen, EuloghtoV KurioV o QeoV tou Shm. Kai o Canaan qelei eisqai douloV eiV auton×

27

o QeoV qelei platunei ton Iafeq, kai qelei katoikhsei en taiV skhnaiV tou Shm, o de Canaan qelei eisqai douloV eiV auton×

28

Kai ezhsen o Nwe meta ton kataklusmon triakosia penthkonta eth.

29

Kai egeinan pasai ai hmerai tou Nwe enneakosia penthkonta eth× kai apeqane.

Genesis 10


Genesis Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

Kai autai einai ai genealogiai twn uiwn tou Nwe, Shm, Cam kai Iafeq× kai egennhqhsan eiV autouV uioi meta ton kataklusmon.

2

Oi uioi tou Iafeq hsan Gomer, kai Magwg, kai Madai, kai Iauan, kai Qoubal, kai Mesec, kai QeiraV.

3

Kai oi uioi tou Gomer, Ascenaz, kai Rifaq, kai Qwgarma.

4

Kai oi uioi tou Iauan, Eleisa, kai QarseiV, Kitteim, kai Dwdaneim.

5

Ek toutwn emoirasqhsan ai nhsoi twn eqnwn eiV touV topouV autwn× ekastou kata thn glwssan autou, kata taV fulaV autwn, eiV ta eqnh autwn.

6

Kai oi uioi tou Cam, CouV, kai Misraim, kai Fouq, kai Canaan.

7

Kai oi uioi tou CouV, Seba, kai Abila, kai Sabqa, kai Raama, kai Sabqeka× kai oi uioi tou Raama, Seba, kai Daidan.

8

Kai o CouV egennhse ton Nebrwd× outoV hrcise na hnai iscuroV epi thV ghV×

9

autoV hto iscuroV kunhgoV enwpion tou Kuriou× dia touto legetai, WV Nebrwd, iscuroV kunhgoV enwpion tou Kuriou×

10

kai h arch thV basileiaV autou estaqh Babulwn, kai Erec, kai Acad, kai Calne, en th gh Sennaar.

11

Ek thV ghV ekeinhV exhlqen o Assour, kai wkodomhse thn Nineuh, kai thn polin Recwbwq, kai thn Calac,

12

kai thn Resen metaxu thV Nineuh kai thV Calac× auth einai h poliV h megalh.

13

Kai o Misraim egennhse touV Loudeim, kai touV Anameim, kai touV Leabeim, kai touV Nafqouceim,

14

kai touV Patrouseim, kai touV Caslouceim, ek twn opoiwn exhlqon oi Filistaioi, kai touV Cafqoreim.

15

Kai o Canaan egennhse ton Sidwna, prwtotokon autou, kai ton Cettaion,

16

kai ton Iebousaion, kai ton Amorraion, kai ton Gergesaion,

17

kai ton Euaion, kai ton Aroucaion, kai ton Asennaion,

18

kai ton Arbadion, kai ton Samaraion, kai ton Amaqaion. Kai meta touto diesparhsan ai fulai twn Cananaiwn.

19

Kai hsan ta oria twn Cananaiwn apo SidwnoV, kaqwV upagei tiV eiV Gerara, ewV GazhV, kai kaqwV upagei tiV eiV Sodoma kai Gomorra, kai Adama, kai Sebweim, ewV Lasa.

20

Outoi einai oi uioi tou Cam, kata taV fulaV autwn, kata taV glwssaV autwn, eiV touV topouV autwn, eiV ta eqnh autwn.

21

Kai eiV ton Shm, ton patera pantwn twn uiwn tou Eber, ton adelfon Iafeq tou megalhterou, egennhqhsan kai eiV auton uioi.

22

Uioi tou Shm hsan Elam, kai Assour, kai Arfaxad, kai Loud, kai Aram.

23

Kai oi uioi tou Aram, Ouz, kai Oul, kai Geqer, kai MaV.

24

Kai o Arfaxad egennhse ton Sala× kai o Sala egennhse ton Eber.

25

Kai eiV ton Eber egennhqhsan duo uioi× to onoma tou enoV, Faleg× dioti en taiV hmeraiV autou diemerisqh h gh× kai to onoma tou adelfou autou, Ioktan.

26

Kai o Ioktan egennhse ton Almwdad, kai ton Salef, kai ton Asarmabeq, kai ton Iarac,

27

kai ton Adwram, kai ton Ouzal, kai ton Dikla,

28

kai ton Obal, kai ton Abimahl, kai ton Seba,

29

kai ton Ofeir, kai ton Abila, kai ton Iwbab× panteV outoi hsan uioi tou Ioktan.

30

Kai h katoikia autwn hto apo Mhsa, kaqwV upagei tiV eiV Sefara, oroV thV AnatolhV.

31

Outoi einai oi uioi tou Shm, kata taV fulaV autwn, kata taV glwssaV autwn, eiV touV topouV autwn, kata ta eqnh autwn.

32

Autai einai ai fulai twn uiwn tou Nwe, kata taV geneaV autwn, eiV ta eqnh autwn× kai ek toutwn diesparhsan ta eqnh epi thV ghV meta ton kataklusmon.

Genesis 11


Genesis Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

Kai hto pasa h gh miaV glwsshV kai miaV fwnhV.

2

Kai ote ekinhsan apo thV anatolhV, euron pediada en th gh Sennaar× kai katwkhsan ekei.

3

Kai eipen o eiV proV ton allon, Elqete, aV kamwmen plinqouV, kai aV yhswmen autaV en puri× kai ecrhsimeusen eiV autouV h men plinqoV anti petraV, h de asfaltoV ecrhsimeusen eiV autouV anti phlou.

4

Kai eipon, Elqete, aV oikodomhswmen eiV eautouV polin kai purgon, tou opoiou h korufh na fqanh ewV tou ouranou× kai aV apokthswmen eiV eautouV onoma, mhpwV diasparwmen epi tou proswpou pashV thV ghV.

5

Katebh de o KurioV dia na idh thn polin kai ton purgon, ton opoion wkodomhsan oi uioi twn anqrwpwn.

6

Kai eipen o KurioV, Idou, eiV laoV, kai panteV ecousi mian glwssan, kai hrcisan na kamnwsi touto× kai twra den qelei empodisqh eiV autouV pan o, ti skopeuousi na kamwsin×

7

elqete, aV katabwmen kai aV sugcuswmen ekei thn glwssan autwn, dia na mh ennoh o eiV tou allou thn glwssan.

8

Kai dieskorpisen autouV o KurioV ekeiqen epi tou proswpou pashV thV ghV× kai epausan na oikodomwsi thn polin.

9

Dia touto wnomasqh to onoma authV Babel× dioti ekei suneceen o KurioV thn glwssan pashV thV ghV× kai ekeiqen dieskorpisen autouV o KurioV epi to proswpon pashV thV ghV.

10

Auth einai h genealogia tou Shm. O Shm hto etwn ekaton, ote egennhse ton Arfaxad duo eth meta ton kataklusmon×

11

kai ezhsen o Shm, afou egennhse ton Arfaxad, pentakosia eth, kai egennhsen uiouV kai qugateraV.

12

Kai o Arfaxad ezhse triakonta pente eth, kai egennhse ton Sala×

13

kai ezhsen o Arfaxad, afou egennhse ton Sala, tetrakosia tria eth, kai egennhsen uiouV kai qugateraV.

14

Kai o Sala ezhse triakonta eth, kai egennhse ton Eber×

15

kai ezhsen o Sala, afou egennhse ton Eber, tetrakosia tria eth, kai egennhsen uiouV kai qugateraV.

16

Kai ezhsen o Eber triakonta tessara eth, kai egennhse ton Faleg×

17

kai ezhsen o Eber, afou egennhse ton Faleg, tetrakosia triakonta eth, kai egennhsen uiouV kai qugateraV.

18

Kai ezhsen o Faleg triakonta eth, kai egennhse ton Ragau×

19

kai ezhsen o Faleg, afou egennhse ton Ragau, diakosia ennea eth, kai egennhsen uiouV kai qugateraV.

20

Kai ezhsen o Ragau triakonta duo eth, kai egennhse ton Serouc×

21

kai ezhsen o Ragau, afou egennhse ton Serouc, diakosia epta eth, kai egennhsen uiouV kai qugateraV.

22

Kai ezhsen o Serouc triakonta eth, kai egennhse ton Nacwr×

23

kai ezhsen o Serouc, afou egennhse ton Nacwr, diakosia eth, kai egennhsen uiouV kai qugateraV.

24

Kai ezhsen o Nacwr eikosiennea eth, kai egennhse ton Qara×

25

kai ezhsen o Nacwr, afou egennhse ton Qara, ekaton dekaennea eth, kai egennhsen uiouV kai qugateraV.

26

Kai ezhsen o Qara ebdomhkonta eth, kai egennhse ton Abram, ton Nacwr, kai ton Arran.

27

Kai auth einai h genealogia tou Qara× o Qara egennhse ton Abram, ton Nacwr, kai ton Arran× kai o Arran egennhse ton Lwt.

28

Kai apeqanen o Arran enwpion Qara tou patroV autou en tw topw thV gennhsewV autou, en Our twn Caldaiwn.

29

Kai elabon o Abram kai o Nacwr eiV eautouV gunaikaV× to onoma thV gunaikoV tou Abram hto Sara× kai to onoma thV gunaikoV tou Nacwr, Melca, qugathr tou Arran, patroV Melca, kai patroV Iesca.

30

H de Sara hto steira, den eice teknon.

31

Kai elaben o Qara Abram ton uion autou kai Lwt ton uion tou Arran eggonon eautou, kai Saran thn eautou numfhn, thn gunaika Abram tou uiou autou× kai exhlqon omou apo thV Our twn Caldaiwn, dia na upagwsin eiV thn ghn Canaan× kai hlqon ewV Carran kai katwkhsan ekei.

32

Kai egeinan ai hmerai tou Qara diakosia pente eth× kai apeqanen o Qara en Carran.

Genesis 12


Genesis Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

O de KurioV eipe proV ton Abram, Exelqe ek thV ghV sou, kai ek thV suggeneiaV sou, kai ek tou oikou tou patroV sou, eiV thn ghn thn opoian qelw soi deixei×

2

kai qelw se kamei eiV eqnoV mega× kai qelw se euloghsei, kai qelw megalunei to onoma sou× kai qeleiV eisqai eiV eulogian×

3

kai qelw euloghsei touV eulogountaV se, kai touV katarwmenouV se qelw katarasqh× kai qelousin euloghqh en soi pasai ai fulai thV ghV.

4

Kai uphgen o Abram, kaqwV eipe proV auton o KurioV× kai met' autou uphge kai o Lwt× o de Abram hto hlikiaV ebdomhkonta pente etwn, ote exhlqen apo Carran.

5

Kai elaben o Abram Saran thn gunaika autou, kai Lwt ton uion tou adelfou autou, kai panta ta uparconta autwn osa eicon apokthsei, kai touV anqrwpouV touV opoiouV eicon apokthsei en Carran, kai exhlqon dia na upagwsin eiV thn ghn Canaan× kai hlqon eiV thn ghn Canaan.

6

Kai dieperasen o Abram thn ghn ekeinhn ewV tou topou Sucem, ewV thV druoV Morec× oi de Cananaioi tote katwkoun en th gh tauth.

7

Kai efanh o KurioV eiV ton Abram kai eipen, EiV to sperma sou qelw dwsei thn ghn tauthn. Kai wkodomhsen ekei qusiasthrion eiV ton Kurion, ostiV efanh eiV auton.

8

Kai ekeiqen metebh proV to oroV, to kata anatolaV thV Baiqhl, kai esthse thn skhnhn autou ecwn thn Baiqhl proV dusmaV kai thn Gai proV anatolaV× kai wkodomhsen ekei qusiasthrion eiV ton Kurion, kai epekalesqh to onoma tou Kuriou.

9

Kai meteskhnwsen o Abram, odoiporwn kai procwrwn proV meshmbrian.

10

Egeine de peina en th gh tauth× kai katebh o Abram eiV thn Aigupton dia na paroikhsh ekei× dioti h peina hto bareia en th gh.

11

Kai ote eplhsiaze na eiselqh eiV thn Aigupton, eipe proV Saran thn gunaika autou, Idou, gnwrizw oti eisai gunh eueidhV×

12

qelei sumbh loipon, wste kaqwV se idwsin oi Aiguptioi, qelousin eipei, Gunh autou einai auth× kai qelousi foneusei eme, se de qelousi fulaxei zwsan.

13

Eipe loipon, oti eisai adelfh mou, dia na geinh kalon eiV eme ex aitiaV sou, kai na fulacqh h zwh mou dia se.

14

Kai ote eishlqen o Abram eiV thn Aigupton, eidon oi Aiguptioi thn gunaika oti hto wraia sfodra.

15

Kai oi arconteV tou Faraw eidon authn, kai ephnesan authn proV ton Faraw× kai elhfqh h gunh eiV thn oikian tou Faraw.

16

Ton de Abram meteceirisqhsan kalwV di' authn× kai eice probata kai boaV kai onouV kai doulouV kai doulaV kai onouV qhlukaV kai kamhlouV.

17

Kai epeferen o KurioV epi ton Faraw kai epi ton oikon autou plhgaV megalaV ex aitiaV SaraV thV gunaikoV tou Abram.

18

Ekalese de o Faraw ton Abram, kai eipe, Ti einai touto, to opoion ekameV eiV eme; dia ti den m' efanerwsaV oti auth einai gunh sou;

19

dia ti eipaV, Adelfh mou einai auth; kai elabon authn eiV emauton dia gunaika× kai twra, idou h gunh sou× labe authn, kai upage.

20

Kai diwrisen o Faraw anqrwpouV eiV auton× kai sumproepemyan auton, kai thn gunaika autou kai panta osa eice.

Genesis 13


Genesis Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

Anebh de o Abram ex Aiguptou, autoV kai h gunh autou, kai panta osa eice, kai o Lwt met' autou, proV meshmbrian.

2

Kai o Abram hto plousioV sfodra eiV kthnh, eiV argurion kai eiV crusion.

3

Kai uphgen odeuwn apo meshmbriaV ewV Baiqhl ewV tou topou opou hto h skhnh autou to proteron metaxu Baiqhl kai Gai×

4

eiV ton topon tou qusiasthriou, to opoion eice kamei ekei katarcaV× kai epekalesqh ekei o Abram to onoma tou Kuriou.

5

Kai o Lwt akomh, o sumporeuomenoV meta tou Abram, eice probata kai boaV kai skhnaV.

6

Kai den ecwrei autouV h gh dia na katoikwsin omou× dioti hsan ta uparconta autwn polla, kai den hdunanto na katoikwsin omou.

7

Kai sunebh eriV metaxu twn poimenwn twn kthnwn tou Abram kai twn poimenwn twn kthnwn tou Lwt× oi de Cananaioi kai oi Ferezaioi katwkoun tote thn ghn.

8

Eipe de o Abram proV ton Lwt, AV mh hnai, parakalw, eriV metaxu emou kai sou kai metaxu twn poimenwn mou kai twn poimenwn sou× dioti adelfoi eimeqa hmeiV×

9

den einai pasa h gh emprosqen sou; diacwrisqhti loipon ap' emou× ean su upaghV eiV ta aristera, egw upagw eiV ta dexia× kai ean su eiV ta dexia, egw eiV ta aristera.

10

Kai uywsaV o Lwt touV ofqalmouV autou, eide pasan thn pericwron tou Iordanou, oti epotizeto olh pro tou na katastreyh o KurioV ta Sodoma kai ta Gomorra, wV paradeisoV tou Kuriou, wV h gh thV Aiguptou, ewV na upagh tiV eiV Shgwr.

11

Kai eklexen eiV eauton o Lwt pasan thn pericwron tou Iordanou× kai meteskhnwsen o Lwt proV anatolaV, kai diecwrisqhsan o eiV apo tou allou.

12

O men Abram katwkhsen en th gh Canaan× o de Lwt katwkhse metaxu twn polewn thV pericwrou, kai esthse taV skhnaV autou ewV Sodomwn.

13

Oi de anqrwpoi twn Sodomwn hsan kakoi kai amartwloi sfodra enwpion tou Kuriou.

14

Kai eipe KurioV proV ton Abram, afou diecwrisqh o Lwt ap' autou, Uywson twra touV ofqalmouV sou, kai ide apo tou topou opou eisai, proV arkton kai meshmbrian kai anatolhn kai dusin×

15

dioti pasan thn ghn thn opoian blepeiV, eiV se qelw dwsei authn kai eiV to sperma sou ewV aiwnoV×

16

kai qelw katasthsei to sperma sou wV thn ammon thV ghV× wste ean dunatai tiV na exariqmhsh thn ammon thV ghV, qelei ariqmhqh kai to sperma sou.

17

ShkwqeiV diodeuson thn ghn eiV te to mhkoV authV kai eiV to platoV authV× dioti eiV se qelw dwsei authn.

18

Kai eshkwse thn skhnhn autou o Abram, kai elqwn katwkhse plhsion twn druwn Mambrh, aitineV einai en Cebrwn, kai wkodomhsen ekei qusiasthrion eiV ton Kurion.

Genesis 14


Genesis Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

Epi twn hmerwn de tou Amarfel basilewV Sennaar, tou Ariwc basilewV Ellasar, tou Codollogomor basilewV Elam, kai tou Qargal basilewV eqnwn,

2

ekamon autoi polemon meta tou Bera basilewV Sodomwn, kai tou Barsa basilewV Gomorrwn, tou Sennaab basilewV Adama, kai tou Semobor basilewV Sebweim, kai tou basilewV thV Bela× auth einai h Shgwr.

3

PanteV outoi hnwqhsan omou en th koiladi Siddim htiV einai h almura qalassa.

4

Dwdeka eth edouleuon eiV ton Codollogomor× en de tw dekatw tritw apestathsan.

5

Kai en tw dekatw tetartw etei hlqen o Codollogomor kai oi basileiV oi met' autou, kai epataxan touV Rafaeim en Astarwq-karnaim, kai touV Zouzeim en Am, kai touV EmmaiouV en Sauh-kiriaqaim,

6

kai touV CorraiouV en tw orei autwn Sheir ewV thV pediadoV Faran, htiV einai en th erhmw.

7

Epestreyan de kai hlqon eiV thn En-mispat htiV einai h KadhV× kai epataxan panta ton topon tou Amalhk, kai touV AmorraiouV touV katoikountaV en Asaswn-qamar.

8

Exhlqe de o basileuV twn Sodomwn, kai o basileuV twn Gomorrwn, kai o basileuV thV Adama, kai o basileuV twn Sebweim, kai o basileuV thV Bela, htiV einai h Shgwr× kai sunekrothsan machn met' autwn en th koiladi Siddim,

9

meta tou Codollogomor basilewV Elam, kai tou Qargal basilewV eqnwn, kai tou Amrafel basilewV Sennaar, kai tou Ariwc basilewV Ellasar× tessareV basileiV proV pente.

10

H de koilaV Siddim hto plhrhV freatwn asfaltou× etraphsan de eiV fughn oi basileiV twn Sodomwn kai twn Gomorrwn kai epeson ekei× oi de enapoleifqenteV efugon eiV to oroV.

11

Kai elabon panta ta uparconta twn Sodomwn kai twn Gomorrwn kai pasan autwn thn zwotrofian, kai anecwrhsan.

12

Elabon de kai ton Lwt uion tou adelfou tou Abram, ostiV katwkei en SodomoiV, kai ta uparconta autou, kai anecwrhsan.

13

Uphge de tiV ek twn diaswqentwn kai aphggeile touto proV ton Abram ton Ebraion, ostiV katwkei plhsion twn druwn Mambrh tou Amorraiou, adelfou tou Escwl, kai adelfou tou Anhr, oitineV hsan summacoi tou Abram.

14

AkousaV de o Abram oti hcmalwtisqh o adelfoV autou, efwplise triakosiouV dekaoktw ek twn doulwn autou, twn gennhqentwn en th oikia autou, kai katediwxen opisw autwn ewV Dan.

15

Kai diairesaV touV eautou wrmhse kat' autwn thn nukta, autoV kai oi douloi autou, kai epataxen autouV, kai katediwxen autouV ewV Coba htiV einai kata ta aristera thV Damaskou.

16

Kai epanefere panta ta uparconta kai eti epanefere Lwt ton adelfon autou kai ta uparconta autou, eti de kai taV gunaikaV kai ton laon.

17

Exhlqe de o basileuV twn Sodomwn eiV sunanthsin autou, afou epestreyen apo thV katastrofhV tou Codollogomor kai twn basilewn twn met' autou, en th koiladi Sauh htiV einai h koilaV tou basilewV.

18

Kai o Melcisedek basileuV Salhm eferen exw arton kai oinon× hto de iereuV tou Qeou tou Uyistou.

19

Kai euloghsen auton kai eipen, EuloghmenoV o Abram para tou Qeou tou Uyistou, ostiV ektise ton ouranon kai thn ghn×

20

kai euloghtoV o QeoV o UyistoV ostiV paredwke touV ecqrouV sou eiV thn ceira sou. Kai Abram edwken eiV auton dekaton apo pantwn.

21

Kai eipen o basileuV twn Sodomwn proV ton Abram, DoV moi touV anqrwpouV, ta de uparconta labe eiV seauton.

22

Eipe de o Abram proV ton basilea twn Sodomwn, Egw uywsa thn ceira mou proV Kurion, ton Qeon ton Uyiston, ostiV ektise ton ouranon kai thn ghn,

23

oti den qelw labei apo pantwn twn idikwn sou apo klwsthV ewV lwriou upodhmatoV, dia na mh eiphV, Egw eploutisa ton Abram×

24

ektoV monon ekeinou to opoion efagon oi neoi, kai thV meridoV twn anqrwpwn twn elqontwn met' emou, tou Anhr tou Escwl kai tou Mambrh, outoi aV labwsi thn merida autwn.

Genesis 15


Genesis Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

Meta ta pragmata tauta egeine logoV Kuriou proV ton Abram en oramati, legwn, Mh fobou, Abram× egw eimai o uperaspisthV sou, o misqoV sou qelei eisqai poluV sfodra.

2

Kai eipen o Abram, Despota Kurie, ti qeleiV dwsei eiV eme, enw egw apercomai ateknoV, o de klhronomoV thV oikiaV mou einai outoV o ek Damaskou Eliezer;

3

eipe proseti o Abram, Idou, den edwkaV eiV eme sperma× kai idou, oikethV mou qelei me klhronomhsei.

4

Kai idou, logoV Kuriou egeine proV auton, legwn, Den qelei se klhronomhsei outoV× all' ekeinoV ostiV qelei exelqei ek twn splagcnwn sou, autoV qelei se klhronomhsei.

5

Kai eferen auton exw kai eipen, Anableyon twra eiV ton ouranon kai ariqmhson ta astra, ean dunasai na exariqmhshV auta× kai eipe proV auton, Outw qelei eisqai to sperma sou.

6

Kai episteusen eiV ton Kurion× kai elogisqh eiV auton eiV dikaiosunhn.

7

Kai eipe proV auton, Egw eimai o KurioV ostiV se exhgagon ek thV Our twn Caldaiwn, dia na soi dwsw thn ghn tauthn eiV klhronomian.

8

O de eipe, Despota Kurie, Poqen na gnwrisw oti qelw klhronomhsei authn;

9

Kai eipe proV auton, Labe moi damalin triwn etwn, kai aiga triwn etwn, kai krion triwn etwn, kai trugona, kai peristeran.

10

Kai elaben eiV auton panta tauta, kai diescisen auta eiV to meson, kai eqesen ekaston tmhma apenanti tou omoiou autou× ta pthna omwV den diescise.

11

Katebhsan de ornea epi ta ptwmata, kai o Abram ediwxen auta.

12

Peri de thn dusin tou hliou, epepesen ekstasiV epi ton Abram× kai idou, foboV skoteinoV megaV epipiptei ep' auton.

13

Kai eipen o KurioV proV ton Abram, Exeure bebaiwV oti to sperma sou qelei paroikhsei en gh ouci eautwn, kai qelousi doulwsei autouV, kai qelousi kataqliyei autouV, tetrakosia eth×

14

to eqnoV omwV, eiV to opoion qelousi doulwqh, egw qelw krinei× meta de tauta qelousin exelqei me megala uparconta×

15

su de qeleiV apelqei proV touV pateraV sou en eirhnh× qeleiV entafiasqh en ghrati kalw×

16

en de th tetarth genea qelousin epistreyei edw× dioti akomh den aneplhrwqh h anomia twn Amorraiwn.

17

Ote de o hlioV eduse kai egeine puknon skotoV, idou, kaminoV kapnizousa kai lampaV puroV htiV dieperase metaxu twn dicotomhmatwn toutwn.

18

Thn hmeran ekeinhn ekame diaqhkhn o KurioV proV ton Abram, legwn, eiV to sperma sou edwka thn ghn tauthn, apo tou potamou thV Aiguptou ewV tou potamou tou megalou, tou potamou Eufratou×

19

touV KenaiouV, kai touV KenezaiouV, kai touV KedmwnaiouV,

20

kai touV CettaiouV, kai touV FerezaiouV, kai touV Rafaeim,

21

kai touV AmorraiouV, kai touV CananaiouV, kai touV GergesaiouV, kai touV IebousaiouV.

Genesis 16


Genesis Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

H de Sara, h gunh tou Abram, den eteknopoiei eiV auton× eice de doulhn Aiguptian, onomazomenhn Agar.

2

Kai eipen h Sara proV ton Abram, Idou, o KurioV me apekleise thV teknopoiiaV× eiselqe loipon proV thn doulhn mou, iswV apokthsw teknon ex authV. Uphkouse de o Abram eiV ton logon thV SaraV.

3

Kai elaben h Sara h gunh tou Abram thn Agar thn Aiguptian, thn doulhn authV, afou o Abram eice katoikhsei deka eth en th gh Canaan, kai edwken authn eiV Abram ton andra authV, dia na hnai gunh autou.

4

Kai eishlqe proV thn Agar, kai ekeinh sunelabe× kai ote eiden oti sunelaben, h kuria authV katefroneito enwpion authV.

5

Kai eipen h Sara proV ton Abram, Ex aitiaV sou adikoumai. Egw edwka thn doulhn mou eiV ton kolpon sou× kai afou eiden oti sunelaben, egw katefronhqhn enwpion authV× aV krinh o KurioV metaxu emou kai sou.

6

O de Abram eipe proV thn Saran, Idou, h doulh sou einai eiV thn ceira sou× kame eiV authn opwV einai areston eiV touV ofqalmouV sou. Kai meteceirisqh h Sara authn kakwV, kai ekeinh efugen apo proswpou authV.

7

Eure de authn aggeloV Kuriou plhsion phghV udatoV, en th erhmw, plhsion thV phghV kata thn odon Sour×

8

kai eipen, Agar, doulh thV SaraV, poqen ercesai kai pou upageiV; H de eipen, Apo proswpou SaraV thV kuriaV mou feugw.

9

Kai eipe proV authn o aggeloV tou Kuriou, Epistreyon proV thn kurian sou kai tapeinwqhti upo taV ceiraV authV.

10

Eipen eti o aggeloV tou Kuriou proV authn, Qelw plhqunei sfodra to sperma sou, wste na mh ariqmhtai dia to plhqoV.

11

Kai eipe proV authn o aggeloV tou Kuriou, Idou, su eisai egkuoV, kai qeleiV gennhsei uion, kai qeleiV kalesei to onoma autou Ismahl× dioti hkousen o KurioV thn qliyin sou×

12

kai outoV qelei eisqai anqrwpoV agrioV× h ceir autou qelei eisqai enantion pantwn, kai h ceir pantwn enantion autou× kai kata proswpon pantwn twn adelfwn autou qelei katoikhsei.

13

Kai ekalesen Agar to onoma tou Kuriou tou lalountoV proV authn, su QeoV ostiV me eideV× dioti eipen, Eidon eti egw entauqa ekeinon ostiV me eide;

14

Dia touto wnomasqh to frear ekeino, Frear Lacai-roi× idou, keitai metaxu KadhV kai Barad.

15

Kai egennhsen h Agar uion eiV ton Abram× kai o Abram ekalese to onoma tou uiou autou, ton opoion egennhsen Agar, Ismahl.

16

Hto de o Abram ogdohkonta ex etwn, ote h Agar egennhse ton Ismahl eiV ton Abram.

Genesis 17


Genesis Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

Kai ote hto o Abram enenhkonta ennea etwn, efanh o KurioV eiV ton Abram kai eipe proV auton, Egw eimai QeoV o Pantokratwr× peripatei enwpion mou, kai eso teleioV.

2

Kai qelw sthsei thn diaqhkhn mou anameson emou kai sou× kai qelw se plhqunei sfodra sfodra.

3

Kai epesen o Abram epi proswpon autou× kai elalhse proV auton o QeoV, legwn,

4

Egw, idou, h diaqhkh mou einai proV se× kai qeleiV geinei pathr plhqouV eqnwn×

5

kai den qelei kaleisqai pleon to onoma sou Abram, alla to onoma sou qelei eisqai Abraam× dioti patera plhqouV eqnwn se katesthsa×

6

kai qelw se auxhsei sfodra sfodra, kai qelw se katasthsei eiV eqnh, kai basileiV qelousin exelqei ek sou×

7

kai qelw sthsei thn diaqhkhn mou anameson emou kai sou, kai tou spermatoV sou meta se eiV taV geneaV autwn, eiV diaqhkhn aiwnion, dia na hmai QeoV eiV se kai eiV to sperma sou meta se×

8

kai qelw dwsei eiV se, kai eiV to sperma sou meta se, thn ghn thV paroikiaV sou, pasan thn ghn Canaan, eiV katascesin aiwnion× kai qelw eisqai o QeoV autwn.

9

Kai eipen o QeoV proV ton Abraam, su de thn diaqhkhn mou qeleiV fulaxei, su kai to sperma sou meta se eiV taV geneaV autwn.

10

Auth einai h diaqhkh mou thn opoian qelete fulaxei, anameson emou kai umwn kai tou spermatoV sou meta se× pan arsen umwn qelei peritemnesqai.

11

Kai qelete peritemnei thn sarka thV akrobustiaV umwn, kai qelei eisqai eiV shmeion thV diaqhkhV metaxu emou kai umwn×

12

kai paidion oktw hmerwn qelei peritemnesqai metaxu saV, pan arsen eiV taV geneaV umwn o gegennhmenoV en th oikia, kai o argurwnhtoV ek pantoV xenou, ostiV den einai ek tou spermatoV sou×

13

qelei exapantoV peritemnesqai o gegennhmenoV en th oikia sou, kai o argurwnhtoV sou× kai qelei eisqai h diaqhkh mou epi thV sarkoV umwn eiV diaqhkhn aiwnion×

14

kai to aperitmhton arsen, tou opoiou den hqele peritmhqh h sarx thV akrobustiaV autou, h yuch ekeinh qelei exoloqreuqh ek mesou tou laou authV× thn diaqhkhn mou parebh.

15

Kai eipen o QeoV proV ton Abraam, Saran thn gunaika sou, den qeleiV kalesei pleon to onoma authV Saran, alla Sarra qelei eisqai to onoma authV.

16

Kai qelw euloghsei authn, kai qelw proseti dwsei eiV se uion ex authV× kai qelw euloghsei authn, kai qelei geinei mhthr eqnwn× basileiV lawn qelousin exelqei ex authV.

17

Kai epesen o Abraam epi proswpon autou kai egelase, kai eipen en th kardia autou, EiV anqrwpon ekatontaeth qelei gennhqh teknon; kai h Sarra, gunh enenhkonta etwn, qelei gennhsei;

18

Kai eipen o Abraam proV ton Qeon, Eiqe o Ismahl na zhsh enwpion sou

19

Kai eipen o QeoV, Nai h gunh sou Sarra qelei gennhsei uion eiV se, kai qeleiV kalesei to onoma autou Isaak× kai qelw sthsei thn diaqhkhn mou proV auton eiV diaqhkhn aiwnion, kai proV to sperma autou met' auton×

20

peri de tou Ismahl sou eishkousa× Idou, euloghsa auton, kai qelw auxhsei auton, kai qelw plhqunei auton sfodra sfodra× dwdeka arcontaV qelei gennhsei, kai qelw kamei auton eqnoV mega×

21

alla thn diaqhkhn mou qelw sthsei proV ton Isaak, ton opoion qelei gennhsei h Sarra eiV se to ercomenon etoV, en tw autw toutw kairw.

22

Afou de eteleiwse na lalh met' autou, anebh o QeoV apo tou Abraam.

23

Kai elaben o Abraam Ismahl ton uion autou, kai pantaV touV gegennhmenouV en th oikia autou, kai pantaV touV argurwnhtouV autou, pan arsen twn anqrwpwn thV oikiaV tou Abraam, kai perieteme thn sarka thV akrobustiaV autwn thn authn ekeinhn hmeran, kaqwV eipe proV auton o QeoV.

24

O de Abraam hto enenhkonta ennea etwn, ote perietmhqh thn sarka thV akrobustiaV autou.

25

Ismahl de o uioV autou hto dekatriwn etwn, ote perietmhqh thn sarka thV akrobustiaV autou.

26

thn authn ekeinhn hmeran perietmhqh o Abraam, kai Ismahl o uioV autou×

27

kai panteV oi anqrwpoi thV oikiaV autou, oi gegennhmenoi en th oikia, kai oi ex allogenwn argurwnhtoi perietmhqhsan met' autou.

Genesis 18


Genesis Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

Kai efanh eiV auton o KurioV eiV taV druV Mambrh, enw ekaqhto en th qura thV skhnhV eiV to kauma thV hmeraV.

2

Kai uywsaV touV ofqalmouV autou, eide× kai idou, treiV andreV istamenoi emprosqen autou× kai wV eiden, edramen eiV proupanthsin autwn apo thV quraV thV skhnhV, kai prosekunhsen ewV edafouV×

3

kai eipe, Kurie mou, ean eurhka carin eiV touV ofqalmouV sou, mh parelqhV, parakalw, ton doulon sou×

4

aV ferqh, parakalw, oligon udwr, kai niyate touV podaV saV, kai anapauqhte upo to dendron×

5

kai egw qelw ferei oligon arton, kai sthrixate thn kardian saV× epeita qelete parelqei× epeidh dia touto eperasate proV ton doulon saV× oi de eipon, Kame outw, kaqwV eipaV.

6

Kai espeusen o Abraam eiV thn skhnhn proV thn Sarran kai eipe, Speuson zumwson tria metra semidalewV, kai kame egkrufiaV.

7

O de Abraam edramen eiV touV boaV, kai elabe moscarion apalon kai kalon, kai edwken eiV ton doulon× o de espeuse na etoimash auto×

8

epeita elabe bouturon kai gala kai to moscarion, to opoion htoimase, kai eqesen emprosqen autwn× autoV de istato plhsion autwn upo to dendron, kai autoi efagon.

9

Eipon de proV auton, Pou einai Sarra h gunh sou; O de eipen, Idou, en th skhnh.

10

Kai eipen, ExapantoV qelw epistreyei proV se kata ton auton touton kairon tou etouV× kai idou, Sarra h gunh sou qelei ecei uion. H de Sarra hkousen en th qura thV skhnhV htiV hto opisqen autou.

11

O de Abraam kai h Sarra hsan geronteV, probebhkoteV eiV hlikian× eiV thn Sarran eicon pausei na ginwntai ta gunaikeia.

12

Egelase de h Sarra kaq' eauthn legousa, Afou eghrasa, qelei geinei eiV eme hdonh kai o kurioV mou gerwn;

13

Kai eipe KurioV proV ton Abraam, Dia ti egelasen h Sarra, legousa, Afou egw eghrasa, qelw twonti gennhsei;

14

einai ti adunaton eiV ton Kurion; en tw wrismenw kairw qelw epistreyei proV se kata ton auton touton kairon tou etouV, kai h Sarra qelei ecei uion.

15

Tote h Sarra hrnhqh legousa, den egelasa× dioti efobhqh. O de eipen, Ouci, all' egelasaV.

16

ShkwqenteV de ekeiqen oi andreV dieuqunqhsan proV ta Sodoma× kai o Abraam eporeueto met' autwn dia na sumpropemyh autouV.

17

Kai eipe KurioV, Qelw kruyei egw apo tou Abraam o, ti kamnw;

18

o de Abraam qelei exapantoV geinei eqnoV mega kai dunaton× kai qelousin euloghqh eiV auton panta ta eqnh thV ghV×

19

epeidh gnwrizw auton oti qelei diataxei proV touV uiouV autou kai proV ton oikon autou, meq' eauton, kai qelousi fulaxei thn odon tou Kuriou, dia na prattwsi dikaiosunhn kai krisin, wste na epiferh o KurioV epi ton Abraam ta osa elalhse proV auton.

20

Eipe de KurioV, H kraugh twn Sodomwn kai twn Gomorrwn eplhqune, kai h amartia autwn bareia sfodra×

21

qelw loipon katabh kai qelw idei an epraxan oloklhrwV kata thn kraughn thn ercomenhn proV eme× kai qelw gnwrisei, an ouci.

22

Kai anacwrhsanteV ekeiqen oi andreV uphgon proV ta Sodoma× o de Abraam istato eti enwpion tou Kuriou.

23

Kai plhsiasaV o Abraam eipe, MhpwV qeleiV apolesei ton dikaion meta tou asebouV;

24

ean hnai penthkonta dikaioi en th polei, qeleiV ara ge apolesei autouV; kai den hqeleV sugcwrhsei eiV ton topon dia touV penthkonta dikaiouV, touV en autw;

25

mh genoito pote su na praxhV toiouton pragma, na qanatwshV dikaion meta asebouV, kai o dikaioV na hnai wV o asebhV mh genoito pote eiV se o krinwn pasan thn ghn den qelei kamei krisin;

26

Eipe de KurioV, Ean eurw en SodomoiV penthkonta dikaiouV en th polei, qelw sugcwrhsei eiV panta ton topon di' autouV.

27

Kai apokriqeiV o Abraam eipen, Idou, twra etolmhsa na omilhsw proV ton Kurion mou, enw eimai gh kai spodoV×

28

ean leiywsi pente ek twn penthkonta dikaiwn, qeleiV apolesei pasan thn polin ex aitiaV twn pente; Kai eipe, Den qelw apolesei authn ean eurw ekei tessarakonta pente.

29

Kai proseqesen eti o Abraam na lalhsh proV auton, kai eipen, Ean eureqwsin ekei tessarakonta; Kai eipe, Den qelw apolesei authn carin twn tessarakonta.

30

Kai eipen o Abraam, AV mh paroxunqh o KurioV mou ean eti lalhsw× ean eureqwsin ekei triakonta; Kai eipe, Den qelw apolesei authn ean eurw ekei triakonta.

31

Kai eipen o Abraam, Idou, twra etolmhsa na lalhsw proV ton Kurion mou× ean eureqwsin ekei eikosi; kai eipe, Den qelw apolesei authn carin twn eikosi.

32

Kai eipen o Abraam, AV mh paroxunqh o KurioV mou, ean lalhsw eti apax× ean eureqwsin ekei deka; kai eipe, Den qelw apolesei authn carin twn deka.

33

Kai anecwrhsen o KurioV, afou epause na lalh proV ton Abraam× kai o Abraam epestreyen eiV ton topon autou.

Genesis 19


Genesis Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

Hlqon de oi duo aggeloi eiV ta Sodoma to esperaV× kai ekaqhto o Lwt para thn pulhn twn Sodomwn× idwn de o Lwt, eshkwqh eiV sunanthsin autwn kai prosekunhsen epi proswpon ewV edafouV×

2

kai eipen, Idou, kurioi mou, ekklinate, parakalw, proV thn oikian tou doulou saV, kai dianuktereusate kai plunate touV podaV saV× kai shkwqenteV prwi, qelete upagei eiV thn odon saV× oi de eipon, Ouci, all' en th plateia qelomen dianuktereusei.

3

Afou de ebiasen autouV polu, exeklinan proV auton kai eishlqon eiV thn oikian autou× kai ekamen eiV autouV sumposion, kai eyhsen azuma kai efagon.

4

Prin de koimhqwsin, oi andreV thV polewV, oi andreV twn Sodomwn, periekuklwsan thn oikian, neoi kai geronteV, apaV o laoV omou pantacoqen×

5

kai ekrazon proV ton Lwt kai elegon proV auton, Pou einai oi andreV oi eiselqonteV proV se thn nukta; ekbale autouV proV hmaV, dia na gnwriswmen autouV.

6

Exhlqe de o Lwt proV autouV eiV to proquron, kai ekleise thn quran opisw autou,

7

kai eipe, Mh, adelfoi mou, mh praxhte toiouton kakon×

8

idou, ecw duo qugateraV aitineV den egnwrisan andra× na saV ferw loipon autaV exw× kai kamete eiV autaV, opwV fanh eiV esaV areston× monon eiV touV andraV toutouV mh praxhte mhden, epeidh dia touto eishlqon upo thn skian thV steghV mou.

9

Oi de eipon, Fuge ap' ekei. Kai eipon, outoV hlqe dia na paroikhsh× qelei na geinh kai krithV; twra qelomen kapopoihsei se mallon para ekeinouV. Kai ebiazon ton anqrwpon ton Lwt kaq' uperbolhn, kai eplhsiasan dia na suntriywsi thn quran×

10

EkteinanteV de oi andreV taV ceiraV autwn esuran ton Lwt proV eautouV eiV thn oikian, kai ekleisan thn quran×

11

touV de anqrwpouV, touV ontaV eiV thn quran thV oikiaV, ektuphsan me aorasian apo mikrou ewV megalou, wste apekamon zhtounteV thn quran.

12

Kai eipon oi andreV proV ton Lwt, EceiV edw allon tina; gambron uiouV h qugateraV h ontina allon eceiV en th polei, exagage autouV ek tou topou×

13

dioti hmeiV katastrefomen ton topon touton, epeidh h kraugh autwn emegalunen enwpion tou Kuriou× kai apesteilen hmaV o KurioV dia na katastreywmen auton.

14

Exhlqe loipon o Lwt kai elalhse proV touV gambrouV autou, touV mellontaV na labwsi taV qugateraV autou, kai eipe, Shkwqhte, exelqete ek tou topou toutou× dioti katastrefei o KurioV thn polin. All' efanh eiV touV gambrouV autou wV asteizomenoV.

15

Kai ote egeinen augh, ebiazon oi aggeloi ton Lwt, legonteV× Shkwqhti, labe thn gunaika sou kai taV duo sou qugateraV, taV euriskomenaV edw, dia na mh sunapolesqhV kai su en th anomia thV polewV.

16

Epeidh de ebradunen, oi andreV piasanteV thn ceira autou kai thn ceira thV gunaikoV autou kai taV ceiraV twn duo qugaterwn autou, dioti esplagcnisqh auton o KurioV, exhgagon auton kai eqesan auton exw thV polewV.

17

Kai ote exhgagon autouV exw, eipen o KurioV, Diaswson thn zwhn sou× mh peribleyhV opisw sou, kai mh staqhV kaq' olhn thn pericwron× diaswqhti eiV to oroV, dia na mh apolesqhV.

18

Kai eipen o Lwt proV autouV, Mh, parakalw, Kurie×

19

idou, o douloV sou eurhke carin enwpion sou, kai emegalunaV to eleoV sou, to opoion ekameV proV eme, fulattwn thn zwhn mou× all' egw den qelw dunhqh na diaswqw eiV to oroV, mhpwV me profqash to kakon kai apoqanw×

20

idou, parakalw, h poliV auth einai plhsion wste na katafugw ekei, kai einai mikra× ekei, parakalw, na diaswqw× den einai mikra; kai qelei zhsei h yuch mou.

21

Kai eipe proV auton o KurioV, Idou, ephkousa sou kai eiV to pragma touto, na mh katastreyw thn polin, peri thV opoiaV elalhsaV×

22

tacunon, diaswqhti ekei× dioti den qelw dunhqh na kamw ouden, ewsou fqashV ekei× dia touto ekalese to onoma thV polewV Shgwr.

23

O hlioV aneteilen epi thn ghn, ote o Lwt eishlqen eiV Shgwr.

24

Kai ebrexen o KurioV epi ta Sodoma kai Gomorra qeion kai pur para Kuriou ek tou ouranou×

25

kai katestreye taV poleiV tautaV, kai panta ta pericwra kai pantaV touV katoikouV twn polewn kai ta futa thV ghV.

26

All' gunh autou peribleyasa opisqen autou egeine sthlh alatoV.

27

O de Abraam shkwqeiV enwriV to prwi hlqen eiV ton topon opou eice staqh enwpion tou Kuriou×

28

kai bleyaV epi ta Sodoma kai Gomorra kai ef' olhn thn ghn thV pericwrou, eide, kai idou, anebaine kapnoV apo thV ghV, wV kapnoV kaminou.

29

Outw loipon, ote o QeoV katestreye taV poleiV thV pericwrou, enequmhqh o QeoV ton Abraam, kai exapesteile ton Lwt ek mesou thV katastrofhV, ote katestreye taV poleiV, eiV taV opoiaV katwkei o Lwt.

30

Anebh de o Lwt apo Shgwr kai katwkhsen en tw orei, kai met' autou ai duo qugatereV autou, dioti efobhqh na katoikhsh en Shgwr× kai katwkhsen en sphlaiw, autoV kai ai duo qugatereV autou.

31

Kai eipen h presbutera proV thn newteran, O pathr hmwn einai gerwn, kai anqrwpoV den einai epi thV ghV, dia na eiselqh proV hmaV kata thn sunhqeian pashV thV ghV×

32

elqe, aV potiswmen ton patera, hmwn oinon, kai aV koimhqwmen met' autou, kai aV anasthswmen sperma ek tou patroV hmwn.

33

Epotisan loipon ton patera autwn oinon kat' ekeinhn thn nukta× kai eishlqen h presbutera kai ekoimhqh meta tou patroV authV× kai ekeinoV den enohsen oute pote eplagiasen auth, kai pote eshkwqh.

34

Kai thn epaurion eipen h presbutera proV thn newteran, Idou, egw ekoimhqhn cqeV thn nukta meta tou patroV hmwn× aV potiswmen auton oinon kai thn nukta tauthn, kai eiselqousa su, koimhqhti met' autou, kai aV anasthswmen sperma ek tou patroV hmwn.

35

Epotisan loipon kai thn nukta ekeinhn ton patera autwn oinon, kai shkwqeisa h newtera, ekoimhqh met' autou× kai ekeinoV den enohsen oute pote eplagiasen auth, kai pote eshkwqh.

36

Kai sunelabon ai duo qugatereV tou Lwt ek tou patroV autwn.

37

Kai egennhsen h presbutera uion kai ekalese to onoma autou Mwab× outoV einai o pathr twn Mwabitwn ewV thV shmeron.

38

Egennhse de kai h newtera uion kai ekalese to onoma autou Ben-ammi× outoV einai o pathr twn Ammwnitwn ewV thV shmeron.

Genesis 20


Genesis Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

Kai ekinhsen ekeiqen o Abraam eiV thn ghn thn proV meshmbrian, kai katwkhse metaxu KadhV kai Sour× kai parwkhsen en GeraroiV.

2

Kai eipen o Abraam peri SarraV thV gunaikoV autou, Adelfh mou einai. Esteile de Abimelec o basileuV twn Gerarwn, kai elabe thn Sarran.

3

Kai hlqen o QeoV proV ton Abimelec kat' onar thn nukta, kai eipe proV auton, Idou, su apoqnhskeiV ex aitiaV thV gunaikoV, thn opoian elabeV× dioti einai nenumfeumenh me andra.

4

O de Abimelec den eice plhsiasei eiV authn× kai eipe, Kurie, hqeleV foneusei eqnoV eti kai dikaion;

5

den moi eipen autoV, Adelfh mou einai; kai auth palin, auth eipen, AdelfoV mou einai. En euquthti thV kardiaV mou kai en kaqarothti twn ceirwn mou epraxa touto.

6

Eipe de proV auton o QeoV kat' onar, Kai egw egnwrisa oti en euquthti thV kardiaV sou epraxaV touto× oqen kai egw se empodisa apo tou na amarthshV eiV eme× dia touto den se afhka na eggishV authn×

7

twra loipon apodoV thn gunaika proV ton anqrwpon, dioti einai profhthV× kai qelei proseuchqh uper sou kai qeleiV zhsei× all' ean den apodwshV authn, exeure oti exapantoV qeleiV apoqanei, su kai panta osa eceiV.

8

ShkwqeiV de o Abimelec enwriV to prwi, ekalese pantaV touV doulouV autou, kai elalhse pantaV touV logouV toutouV eiV ephkoon autwn× kai efobhqhsan oi anqrwpoi sfodra.

9

Kai ekalesen o Abimelec ton Abraam kai eipe proV auton, Ti epraxaV eiV hmaV; kai ti amarthma epraxa eiV se, wste epefereV ep' eme kai epi to basileion mou, amartian megalhn; epraxaV eiV eme pragma, to opoion den eprepe na pracqh.

10

Kai eipen o Abimelec proV ton Abraam, Ti eideV, wste na praxhV to pragma touto;

11

Kai eipen o Abraam, Epeidh egw eipon, Bebaia den einai foboV Qeou en tw topw toutw kai qelousi me foneusei dia thn gunaika mou×

12

kai omwV alhqwV adelfh mou einai, qugathr tou patroV mou, all' ouci qugathr thV mhtroV mou× kai egeine gunh mou.

13

kai ote me ekamen o QeoV na exelqw ek tou oikou tou patroV mou, eipon proV authn, Tauthn thn carin qeleiV kamei eiV eme× eiV panta topon opou an upagwmen, lege peri emou, OutoV einai adelfoV mou.

14

Kai elaben o Abimelec probata kai boaV kai doulouV kai doulaV, kai edwken eiV ton Abraam, kai apedwken eiV auton Sarran thn gunaika autou.

15

kai eipen o Abimelec, Idou, h gh mou emprosqen sou. katoikhson opou soi areskei.

16

Kai proV thn Sarran eipen, Idou, edwka cilia arguria eiV ton adelfon sou× idou, autoV einai eiV se skeph twn ofqalmwn proV pantaV touV meta sou kai proV pantaV touV allouV. OutwV auth epeplhcqh.

17

Proshuchqh de o Abraam proV ton Qeon× kai eqerapeusen o QeoV ton Abimelec kai thn gunaika autou kai taV qerapainaV autou, kai eteknopoihsan.

18

dioti o KurioV eice kleisei diolou pasan mhtran en th oikia tou Abimelec, ex aitiaV SarraV thV gunaikoV tou Abraam.

Genesis 21


Genesis Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

Kai epeskefqh o KurioV thn Sarran, wV eipe× kai ekamen o KurioV eiV thn Sarran, wV elalhse.

2

Kai sunelaben h Sarra, kai egennhsen eiV ton Abraam uion en tw ghrati autou× kata ton kairon, ton opoion eipe proV auton o QeoV.

3

Kai ekalesen o Abraam to onoma tou uiou autou, tou gennhqentoV eiV auton, ton opoion h Sarra egennhsen eiV auton, Isaak.

4

Perieteme de o Abraam ton uion autou Isaak thn ogdohn hmeran, wV prosetaxen eiV auton o QeoV.

5

Hto de o Abraam ekaton etwn, ote egennhqh eiV auton Isaak o uioV autou.

6

Kai eipen h Sarra, O QeoV me ekame na gelw× ostiV akoush, qelei gela met' emou.

7

Kai eipe, TiV hqelen eipei proV ton Abraam, oti hqele qhlasei tekna h Sarra; epeidh egennhsa uion en tw ghrati autou.

8

To de paidion huxhse kai apegalaktisqh× kai ekamen o Abraam mega sumposion, kaq' hn hmeran apegalaktisqh o Isaak.

9

Kai eiden h Sarra ton uion thV Agar thV AiguptiaV, ton opoion egennhsen eiV ton Abraam, perigelwnta ton Isaak.

10

Kai eipe proV ton Abraam, Diwxon thn doulhn tauthn kai ton uion authV× dioti den qelei klhronomhsei o uioV thV doulhV tauthV meta tou uiou mou, tou Isaak.

11

Efanh de sklhron sfodra to pragma eiV touV ofqalmouV tou Abraam peri tou uiou autou.

12

Kai eipen o QeoV proV ton Abraam, AV mh fanh sklhron eiV touV ofqalmouV sou peri tou paidiou kai peri thV doulhV sou× kata panta osa eiph proV se h Sarra, akoue touV logouV authV× dioti en tw Isaak qelei klhqh eiV se sperma×

13

kai ton uion de thV doulhV eiV eqnoV qelw katasthsei auton× dioti einai sperma sou.

14

ShkwqeiV de o Abraam enwriV to prwi, elaben artouV kai askon udatoV kai edwken eiV thn Agar, epiqesaV auta epi ton wmon authV, kai to paidion, kai apepemyen authn. H de anacwrhsasa perieplanato en th erhmw Bhr-sabee.

15

Kai afou eteleiwse to udwr apo tou askou, erriye to paidion upokatw enoV qamnou×

16

kai elqousa ekaqisen apenanti, makran ewV toxou bolhV× dioti eipe, na mh idw ton qanaton tou paidiou. Kai ekaqisen apenanti kai uywse thn fwnhn authV kai eklausen.

17

Eishkouse de o QeoV thn fwnhn tou paidiou× kai efwnhsen aggeloV Qeou proV thn Agar ek tou ouranou, kai eipe proV authn, Ti eceiV, Agar; mh fobou× dioti hkousen o QeoV thn fwnhn tou paidiou ek tou topou enqa keitai×

18

shkwqhti, labe to paidion, kai kratei auto me thn ceira sou× dioti qelw katasthsei auto eiV eqnoV mega.

19

Kai hnoixen o QeoV touV ofqalmouV authV, kai idousa frear udatoV uphge kai egemise ton askon udwr kai epotise to paidion.

20

Kai hto o QeoV meta tou paidiou, kai huxhse, kai katwkhsen en th erhmw kai egeine toxothV.

21

Kai katwkhsen en th erhmw Faran× kai h mhthr autou elaben eiV auton gunaika ek ghV Aiguptou.

22

Kat' ekeinon de ton kairon o Abimelec, meta tou Ficol arcistrathgou thV dunamewV autou, eipe proV ton Abraam, legwn, O QeoV einai meta sou eiV panta osa pratteiV×

23

twra loipon omoson proV eme edw eiV ton Qeon, oti den qeleiV yeusqh proV eme, oute proV ton uion mou, oute proV touV eggonouV mou× alla kata to eleoV, to opoion ekama eiV se, qeleiV kamei eiV eme, kai eiV thn ghn opou parwkhsaV.

24

Kai eipen o Abraam, Egw qelw omosei.

25

Kai elegxen o Abraam ton Abimelec dia to frear tou udatoV, to opoion afhrpasan oi douloi tou Abimelec.

26

Kai eipen o Abimelec, Den exeurw tiV epraxe to pragma touto× kai oute su me efanerwsaV kai oute egw hkousa, eimh shmeron.

27

Kai labwn o Abraam probata kai boaV, edwken eiV ton Abimelec× kai ekamon amfoteroi sunqhkhn.

28

Kai ebalen o Abraam kata meroV epta qhluka arnia tou poimniou.

29

Kai eipen o Abimelec proV ton Abraam, Ti einai tauta ta epta qhluka arnia, ta opoia ebaleV kata meroV;

30

O de eipen, Oti tauta ta epta qhluka arnia qeleiV labei ek thV ceiroV mou, dia na hnai eiV eme eiV marturion oti egw eskaya to frear touto.

31

dia touto wnomase ton topon ekeinon, Bhr-sabee× dioti ekei wmosan amfoteroi.

32

Kai ekamon sunqhkhn en Bhr-sabee. Eshkwqh de o Abimelec kai Ficol o arcistrathgoV thV dunamewV autou, kai epestreyan eiV thn ghn twn Filistaiwn.

33

Kai efuteusen o Abraam drumon en Bhr-sabee× kai epekalesqh ekei to onoma tou Kuriou, tou aiwniou Qeou.

34

Parwkhse de o Abraam en th gh twn Filistaiwn hmeraV pollaV.

Genesis 22


Genesis Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

Meta de ta pragmata tauta o QeoV edokimase ton Abraam, kai eipe proV auton, Abraam× o de eipen, Idou, egw.

2

Kai eipe, Labe twra ton uion sou ton monogenh, ton opoion hgaphsaV, ton Isaak, kai upage eiV ton topon Moria, kai prosfere auton ekei eiV olokautwma, epi enoV twn orewn, to opoion qelw soi eipei.

3

ShkwqeiV de Abraam enwriV to prwi, esamarwse thn onon autou kai elabe meq' eautou duo ek twn doulwn autou kai Isaak ton uion autou× kai scisaV xula dia thn olokautwsin, eshkwqh kai uphgen eiV ton topon ton opoion eipe proV auton o QeoV.

4

Thn de trithn hmeran uywsaV o Abraam touV ofqalmouV autou, eide ton topon makroqen.

5

Kai eipen o Abraam proV touV doulouV autou, SeiV kaqisate autou meta thV onou× egw de kai to paidarion qelomen upagei ewV ekei× kai afou proskunhswmen, qelomen epistreyei proV esaV.

6

Kai labwn o Abraam ta xula thV olokautwsewV, epeqesen epi ton Isaak ton uion autou× kai elaben eiV thn ceira autou to pur, kai thn macairan, kai uphgon oi duo omou.

7

Tote elalhsen o Isaak proV Abraam ton patera autou kai eipe, Pater mou. O de eipen, Idou, egw, teknon mou. Kai eipen o Isaak, Idou, to pur kai ta xula× alla pou to probaton dia thn olokautwsin;

8

Kai eipen o Abraam, O QeoV, teknon mou, qelei probleyei eiV eauton to probaton dia thn olokautwsin. Kai eporeuonto oi duo omou.

9

Afou de efqasan eiV ton topon ton opoion eipe proV auton o QeoV, wkodomhsen ekei o Abraam to qusiasthrion kai dieqese ta xula, kai desaV ton Isaak ton uion autou ebalen auton epi to qusiasthrion epanw twn xulwn×

10

kai ekteinaV o Abraam thn ceira autou, elabe thn macairan dia na sfaxh ton uion autou.

11

AggeloV de Kuriou efwnhse proV auton ek tou ouranou kai eipen, Abraam, Abraam. O de eipen, Idou, egw.

12

Kai eipe, Mh epibalhV thn ceira sou epi to paidarion, kai mh praxhV eiV auto mhden× dioti twra egnwrisa oti su fobeisai ton Qeon, epeidh den eluphqhV ton uion sou ton monogenh di' eme.

13

Kai uywsaV o Abraam touV ofqalmouV autou eide× kai idou, krioV opisqen autou, kratoumenoV apo twn keratwn autou eiV futon puknokladon× kai elqwn o Abraam, elabe ton krion kai proseferen auton eiV olokautwma anti tou uiou autou.

14

Kai ekalesen o Abraam to onoma tou topou ekeinou Ieoba-ire× wV legetai kai thn shmeron, En tw orei o KurioV qelei emfanisqh.

15

Kai efwnhse deuteron o aggeloV tou Kuriou proV ton Abraam ek tou ouranou,

16

kai eipen, Wmosa eiV emauton, legei KurioV, oti, epeidh epraxaV to pragma touto kai den eluphqhV ton uion sou, ton monogenh sou,

17

oti eulogwn qelw se euloghsei, kai plhqunwn qelw plhqunei to sperma sou wV ta astra tou ouranou kai wV thn ammon thn para to ceiloV thV qalasshV× kai to sperma sou qelei kurieusei taV pulaV twn ecqrwn autou×

18

kai en tw spermati sou qelousin euloghqh panta ta eqnh thV ghV× dioti uphkousaV eiV thn fwnhn mou.

19

Kai epestreyen o Abraam proV touV doulouV autou× kai shkwqenteV, uphgon omou eiV Bhr-sabee× kai katwkhsen o Abraam Enbhr-sabee.

20

Meta de ta pragmata tauta, anhggeilan proV ton Abraam legonteV, Idou, h Melca egennhse kai auth uiouV eiV ton Nacwr ton adelfon sou×

21

ton Ouz prwtotokon autou, kai ton Bouz adelfon autou, kai ton Kemouhl ton patera tou Aram,

22

kai ton Kesed, kai ton Azau, kai ton FaldeV, kai ton Ieldaf, kai ton Baqouhl.

23

O de Baqouhl egennhse thn Rebekkan× touV oktw toutouV egennhsen h Melca eiV ton Nacwr ton adelfon tou Abraam.

24

Kai h pallakh autou, h onomazomenh Reuma, egennhse kai auth ton Tabek kai ton Gaam kai ton TacaV kai ton Maaca.

Genesis 23


Genesis Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

Kai ezhsen h Sarra ekaton eikosiepta eth× tauta einai ta eth thV zwhV thV SarraV.

2

Kai apeqanen h Sarra en Kiriaq-arba× auth einai h Cebrwn en gh Canaan× kai hlqen o Abraam dia na klaush thn Sarran kai na penqhsh authn.

3

Kai shkwqeiV o Abraam ap' emprosqen tou nekrou autou, elalhse proV touV uiouV tou Cet legwn,

4

xenoV kai paroikoV eimai egw metaxu saV× dote moi kthma tafou metaxu saV, dia na qayw ton nekron mou ap' emprosqen mou.

5

Apekriqhsan de oi uioi tou Cet proV ton Abraam legonteV proV auton,

6

Akouson hmaV, kurie mou× su eisai metaxu hmwn hgemwn ek Qeou× qayon ton nekron sou eiV to eklektoteron ek twn mnhmeiwn hmwn× oudeiV ex hmwn qelei arnhqh to mnhmeion autou proV se, dia na qayhV ton nekron sou.

7

Tote shkwqeiV o Abraam prosekunhse proV ton laon tou topou, proV touV uiouV tou Cet×

8

kai elalhse proV autouV legwn, Ean euaresthtai h yuch saV na qayw ton nekron mou ap' emprosqen mou, akousate mou kai mesiteusate uper emou proV ton Efrwn ton uion tou Swar,

9

kai aV moi dwsh to sphlaion autou Macpelac, to en th akra tou agrou autou× eiV plhrh timhn aV moi dwsh auto, dia kthma tafou metaxu saV.

10

O de Efrwn ekaqhto en tw mesw twn uiwn tou Cet× kai apekriqh o Efrwn o CettaioV proV ton Abraam eiV ephkoon twn uiwn tou Cet, pantwn twn eisercomenwn eiV thn pulhn thV polewV autou, legwn,

11

Ouci, kurie mou, akouson mou× soi didw ton agron, soi didw kai to sphlaion to en autw× epi parousia twn uiwn tou laou mou didw auta eiV se× qayon ton nekron sou.

12

Kai prosekunhsen o Abraam emprosqen tou laou tou topou×

13

kai eipe proV ton Efrwn eiV ephkoon tou laou tou topou legwn, Ean su qelhV, akouson mou, parakalw× qelw dwsei to argurion tou agrou× labe auto par' emou, kai qelw qayei ton nekron mou ekei.

14

O de Efrwn apekriqh proV ton Abraam, legwn proV auton,

15

Akouson mou, kurie mou× gh tetrakosiwn siklwn arguriou, ti einai metaxu emou kai sou; qayon loipon ton nekron sou.

16

Kai hkousen o Abraam ton Efrwn× kai ezugisen o Abraam eiV ton Efrwn to argurion, to opoion eipen eiV ephkoon twn uiwn tou Cet tetrakosiouV siklouV arguriou, dektou metaxu emporwn.

17

Kai o agroV tou Efrwn, ostiV hto en Macpelac, emprosqen thV Mambrh, o agroV kai to sphlaion to en autw kai panta ta dendra ta en tw agrw kai en pasi toiV orioiV kuklw, hsfalisqhsan

18

eiV ton Abraam dia kthma, enwpion twn uiwn tou Cet, enwpion pantwn twn eisercomenwn eiV thn pulhn thV polewV autou.

19

Kai meta tauta eqayen o Abraam Sarran thn gunaika autou en tw sphlaiw tou agrou Macpelac, emprosqen thV Mambrh× auth einai Cebrwn en gh Canaan.

20

Kai o agroV kai to sphlaion to en autw, hsfalisqhsan eiV ton Abraam dia kthma tafon para twn uiwn tou Cet.

Genesis 24


Genesis Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

Hto de o Abraam gerwn probebhkwV thn hlikian× kai o KurioV euloghse ton Abraam kata panta.

2

Kai eipen o Abraam proV ton doulon autou ton presbuteron thV oikiaV autou, ton epistathn pantwn twn uparcontwn autou, Bale, parakalw, thn ceira sou upo ton mhron mou×

3

kai qelw se orkisei eiV Kurion ton Qeon tou ouranou kai ton Qeon thV ghV, oti den qeleiV labei gunaika eiV ton uion mou ek twn qugaterwn twn Cananaiwn, metaxu twn opoiwn egw katoikw×

4

all' eiV ton topon mou, kai eiV thn suggeneian mou qeleiV upagei, kai qeleiV labei gunaika eiV ton uion mou ton Isaak.

5

Eipe de proV auton o douloV, IswV den qelhsh h gunh na moi akolouqhsh eiV thn ghn tauthn× prepei na ferw ton uion sou eiV thn ghn ek thV opoiaV exhlqeV;

6

Kai eipe proV auton o Abraam, Prosece, mh ferhV ton uion mou ekei×

7

KurioV o QeoV tou ouranou, ostiV me elaben ek tou oikou tou patroV mou kai ek thV ghV thV gennhsewV mou, kai ostiV elalhse proV eme kai ostiV wmosen eiV eme legwn, eiV to sperma sou qelw dwsei thn ghn tauthn, autoV qelei aposteilei ton aggelon autou emprosqen sou× kai qeleiV labei gunaika eiV ton uion mou ekeiqen×

8

ean de h gunh den qelh na se akolouqhsh, tote qeleiV eisqai eleuqeroV apo tou orkou mou toutou× monon ton uion mou na mh ferhV ekei.

9

Kai ebalen o douloV thn ceira autou upo ton mhron tou Abraam tou kuriou autou, kai wrkisqh eiV auton peri tou pragmatoV toutou.

10

Kai elaben o douloV deka kamhlouV ek twn kamhlwn tou kuriou autou kai anecwrhse, ferwn meq' eautou apo pantwn twn agaqwn tou kuriou autou× kai shkwqeiV, uphgen eiV thn Mesopotamian, eiV thn polin tou Nacwr.

11

Kai egonatise taV kamhlouV exw thV polewV para to frear tou udatoV, proV to esperaV, ote exercontai ai gunaikeV dia na antlhswsin udwr.

12

Kai eipe, Kurie Qee tou kuriou mou Abraam, doV moi, deomai, kalon sunanthma shmeron, kai kame eleoV eiV ton kurion mou Abraam×

13

idou, egw istamai plhsion thV phghV tou udatoV× ai de qugatereV twn katoikwn thV polewV exercontai dia na antlhswsin udwr×

14

kai h korh proV thn opoian eipw, Epiklinon, parakalw, thn udrian sou dia na piw, kai auth eiph, Pie kai qelw potisei kai taV kamhlouV sou, auth aV hnai ekeinh, thn opoian htoimasaV eiV ton doulon sou ton Isaak× kai ek toutou qelw gnwrisei oti ekameV eleoV eiV ton kurion mou.

15

Kai prin autoV paush lalwn, idou, exhrceto h Rebekka, htiV egennhqh eiV ton Baqouhl, uion thV MelcaV, gunaikoV tou Nacwr, adelfou tou Abraam, ecousa thn udrian authV epi tou wmou authV.

16

H de korh hto wraia thn oyin sfodra, parqenoV, kai anhr den eice gnwrisei authn× afou loipon katebh eiV thn phghn, egemise thn udrian authV kai anebaine.

17

Dramwn de o douloV eiV sunanthsin authV eipe, Potison me, parakalw, oligon udwr ek thV udriaV sou.

18

H de eipe, Pie, kurie mou× kai espeuse kai katebibase thn udrian authV epi ton braciona authV, kai epotisen auton.

19

kai afou epause potizousa auton eipe, Kai dia taV kamhlouV sou qelw antlhsei, ewsou piwsi pasai.

20

Kai pareuquV exekenwse thn udrian authV eiV thn potistran, kai edramen eti eiV to frear dia na antlhsh, kai hntlhse dia pasaV taV kamhlouV autou.

21

O de anqrwpoV, qaumazwn di' authn, esiwpa, dia na gnwrish an kateuwdwsen o KurioV thn odon autou h ouci.

22

Kai afou epausan ai kamhloi pinousai, elaben o anqrwpoV enwtia crusa barouV hmiseoV siklou, kai duo braciolia dia taV ceiraV authV, barouV deka siklwn crusiou×

23

kai eipe, TinoV qugathr eisai su; eipe moi, parakalw× einai en th oikia tou patroV sou topoV di' hmaV proV kataluma;

24

H de eipe proV auton× eimai qugathr Baqouhl tou uiou thV MelcaV, ton opoion egennhsen eiV ton Nacwr.

25

eipen eti proV auton, Einai eiV hmaV kai acura kai trofh pollh kai topoV proV kataluma.

26

Tote eklinen o anqrwpoV kai prosekunhse ton Kurion×

27

kai eipen, EuloghtoV KurioV o QeoV tou kuriou mou Abraam, ostiV den egkatelipe to eleoV autou kai thn alhqeian autou apo tou kuriou mou× o KurioV me kateuwdwsen eiV ton oikon twn adelfwn tou kuriou mou.

28

Dramousa de h korh anhggeilen eiV ton oikon thV mhtroV authV ta pragmata tauta.

29

Eice de h Rebekka adelfon onomazomenon Laban× kai edramen o Laban proV ton anqrwpon exw eiV thn phghn.

30

Kai wV eide ta enwtia kai ta braciolia eiV taV ceiraV thV adelfhV autou, kai wV hkouse touV logouV RebekkaV thV adelfhV autou, legoushV, OutwV elalhse proV eme o anqrwpoV, hlqe proV ton anqrwpon× kai idou, istato plhsion twn kamhlwn epi thV phghV.

31

Kai eipen, Eiselqe, euloghmene tou Kuriou× dia ti istasai exw; epeidh egw htoimasa thn oikian kai topon dia taV kamhlouV.

32

Kai eishlqen o anqrwpoV eiV thn oikian, kai ekeinoV exefortwse taV kamhlouV kai edwken acura kai trofhn eiV taV kamhlouV kai udwr dia niyimon twn podwn autou kai twn podwn twn anqrwpwn twn met' autou.

33

Kai pareteqh emprosqen autou faghton× autoV omwV eipe, Den qelw fagei, ewsou lalhsw ton logon mou. O de eipe, Lalhson.

34

Kai eipen, Egw eimai douloV tou Abraam.

35

Kai o KurioV euloghse ton kurion mou sfodra, kai egeine megaV× kai edwken eiV auton probata kai boaV kai argurion kai crusion kai doulouV kai doulaV kai kamhlouV kai onouV.

36

Kai egennhse Sarra, h gunh tou kuriou mou, uion eiV ton kurion mou, afou eghrase× kai edwken eiV auton panta osa ecei.

37

Kai me wrkisen o kurioV mou, legwn, Den qeleiV labei gunaika eiV ton uion mou ek twn qugaterwn twn Cananaiwn, eiV thn ghn twn opoiwn egw katoikw×

38

all' eiV ton oikon tou patroV mou qeleiV upagei kai eiV thn suggeneian mou, kai qeleiV labei gunaika eiV ton uion mou.

39

Kai eipon proV ton kurion mou, IswV den qelhsh h gunh na me akolouqhsh.

40

O de eipe proV eme, O KurioV, emprosqen tou opoiou periepathsa, qelei aposteilei ton aggelon autou meta sou kai qelei kateuodwsei thn odon sou× kai qeleiV labei gunaika eiV ton uion mou ek thV suggeneiaV mou kai ek tou oikou tou patroV mou×

41

tote qeleiV eisqai eleuqeroV apo tou orkismou mou× otan upaghV proV thn suggeneian mou kai den dwswsin eiV se, tote qeleiV eisqai eleuqeroV apo tou orkismou mou.

42

Kai elqwn shmeron eiV thn phghn, eipon, Kurie o QeoV tou kuriou mou Abraam, kateuodwson, deomai, thn odon mou, eiV thn opoian egw upagw×

43

idou, egw istamai plhsion thV phghV tou udatoV× kai h korh htiV exercetai dia na antlhsh kai proV thn opoian eipw, Potison me, parakalw, oligon udwr ek thV udriaV sou,

44

kai auth me eiph, Kai su pie, kai dia taV kamhlouV sou akomh qelw antlhsei, auth aV hnai h gunh, thn opoian htoimasen o KurioV dia ton uion tou kuriou mou.

45

Kai prin pausw lalwn en th kardia mou, idou, h Rebekka exhrceto ecousa thn udrian authV epi tou wmou authV× kai katebh eiV thn phghn kai hntlhsen× eipon de proV authn, Potison me, parakalw.

46

H de espeuse kai katebibase thn udrian authV epanwqen authV kai eipe, Pie, kai qelw potisei kai taV kamhlouV sou× epion loipon kai epotise kai taV kamhlouV.

47

Kai hrwthsa authn kai eipon, TinoV qugathr eisai; h de eipe, Qugathr tou Baqouhl, uiou tou Nacwr, ton opoion egennhsen eiV auton h Melca× kai perieqesa ta enwtia eiV to proswpon authV kai ta braciolia epi taV ceiraV authV.

48

Kai klinaV prosekunhsa ton Kurion× kai euloghsa Kurion ton Qeon tou kurion mou Abraam, ostiV me kateuwdwsen eiV thn alhqinhn odon, dia na labw thn qugatera tou adelfou tou kuriou mou eiV ton uion autou.

49

Twra loipon, ean qelhte na kamhte eleoV kai alhqeian proV ton kurion mou, eipate moi, ei de mh, eipate moi, dia na strafw dexia h aristera.

50

Kai apokriqenteV o Laban kai o Baqouhl, eipon, Para Kuriou exhlqe to pragma× hmeiV den dunameqa na soi eipwmen kakon h kalon×

51

idou, h Rebekka emprosqen sou× labe authn kai upage× kai aV hnai gunh tou uiou tou kuriou sou, kaqwV elalhsen o KurioV.

52

Kai ote hkousen o douloV tou Abraam touV logouV autwn, prosekunhsen ewV edafouV ton Kurion.

53

Kai ekbalwn o douloV skeuh argura kai skeuh crusa kai endumata, edwken eiV thn Rebekkan× edwken eti dwra eiV ton adelfon authV kai eiV thn mhtera authV.

54

Kai efagon kai epion, autoV kai oi anqrwpoi oi met' autou, kai dienuktereusan× kai afou eshkwqhsan to prwi, eipen, Exaposteilate me proV ton kurion mou.

55

Eipon de o adelfoV authV kai h mhthr authV, AV meinh h korh meq' hmwn hmeraV tinaV, toulaciston deka× meta tauta qelei apelqei.

56

Kai eipe proV autouV, Mh me krateite, dioti o KurioV kateuwdwse thn odon mou× exaposteilate me na upagw proV ton kurion mou.

57

Oi de eipon, AV kaleswmen thn korhn kai aV erwthswmen thn gnwmhn authV.

58

Kai ekalesan thn Rebekkan kai eipon proV authn, UpageiV meta tou anqrwpou toutou; H de eipen, Upagw.

59

Kai exapesteilan thn Rebekkan thn adelfhn autwn kai thn trofon authV, kai ton doulon tou Abraam kai touV anqrwpouV autou

60

Kai euloghsan thn Rebekkan kai eipon proV authn, Adelfh hmwn eisai, eiqe na geinhV eiV ciliadaV muriadwn, kai to sperma sou na exousiash taV pulaV twn ecqrwn autou

61

Kai eshkwqh h Rebekka kai ai qerapainai authV, kai ekaqisan epi taV kamhlouV, kai uphgon katopin tou anqrwpou× kai elaben o douloV thn Rebekkan kai anecwrhsen.

62

O de Isaak epestrefen apo tou freatoV Lacai-roi× dioti katwkei en th gh thV meshmbriaV.

63

Kai exhlqen o Isaak na proseuchqh en th pediadi peri to esperaV× kai uywsaV touV ofqalmouV autou, eide, kai idou, hrconto kamhloi.

64

kai uywsasa h Rebekka touV ofqalmouV authV eide ton Isaak kai katephdhsen apo thV kamhlou.

65

Dioti eicen eipei proV ton doulon, TiV einai o anqrwpoV ekeinoV, o ercomenoV dia thV pediadoV eiV sunanthsin hmwn; O de douloV eicen eipei, Einai o kurioV mou. Kai auth labousa thn kaluptran, eskepasqh.

66

Kai dihghqh o douloV proV ton Isaak panta osa eice praxei.

67

O de Isaak eferen authn eiV thn skhnhn thV mhtroV autou SarraV× kai elabe thn Rebekkan, kai egeinen autou gunh, kai hgaphsen authn× kai parhgorhqh o Isaak peri thV mhtroV autou.

Genesis 25


Genesis Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

Elabe de o Abraam kai allhn gunaika, onomazomenhn Cettouran.

2

Kai auth egennhsen eiV auton ton Zembran kai ton Ioxan kai ton Madan kai ton Madiam kai ton Iesbwk kai ton Soua.

3

kai o Ioxan egennhse ton Seba kai ton Daidan× oi de uioi tou Daidan hsan Assoureim kai Letousieim kai Lawmeim.

4

Oi uioi de tou Madiam hsan Gefa kai Efer kai Anwc kai Abeida kai Eldaga× panteV outoi uioi thV CettouraV.

5

Edwke de o Abraam panta ta uparconta autou eiV ton Isaak.

6

EiV de touV uiouV twn pallakwn autou edwken o Abraam carismata, kai exapesteilen autouV, eti zwn, makran apo tou uiou autou Isaak proV anatolaV, eiV thn ghn thV AnatolhV.

7

Kai tauta einai ta eth twn hmerwn thV zwhV tou Abraam, osa ezhsen, eth ekaton ebdomhkonta pente.

8

Kai ekpneusaV apeqanen o Abraam en ghrati kalw, gerwn kai plhrhV hmerwn× kai proseteqh eiV ton laon autou.

9

Kai eqayan auton o Isaak kai o Ismahl oi uioi autou en tw sphlaiw Macpelac, en tw agrw tou Efrwn, uiou tou Swar tou Cettaiou, tw apenanti thV Mambrh×

10

tw agrw, ton opoion hgorasen o Abraam para twn uiwn tou Cet× ekei etafh o Abraam kai Sarra h gunh autou.

11

Kai meta ton qanaton tou Abraam, euloghsen o QeoV Isaak ton uion autou× kai katwkhsen o Isaak plhsion tou freatoV Lacai-roi.

12

Auth de einai h genealogia tou Ismahl, uiou tou Abraam, ton opoion egennhsen eiV ton Abraam Agar h Aiguptia, h doulh thV SarraV×

13

kai tauta einai ta onomata twn uiwn tou Ismahl, kata ta onomata autwn, eiV taV geneaV autwn× prwtotokoV tou Ismahl Nabaiwq, epeita Khdar kai Abdehl kai Mibsam,

14

kai Misma, kai Douma kai Massa

15

Caddar, kai Qaima, Ietour, NafiV, kai Kedma×

16

outoi einai oi uioi tou Ismahl, kai tauta ta onomata autwn kata taV kwmaV autwn kai kata taV katoikiaV autwn× dwdeka arconteV kata ta eqnh autwn.

17

Kai tauta einai ta eth thV zwhV tou Ismahl, eth ekaton triakonta epta× kai ekpneusaV apeqane kai proseteqh eiV ton laon autou.

18

Katwkhsan de apo Abila ewV Sour, thV kata proswpon Aiguptou, kaqwV upagei tiV proV thn Assurian× o Ismahl katwkhsen emprosqen pantwn twn adelfwn autou.

19

Kai auth einai h genealogia tou Isaak, uiou tou Abraam× o Abraam egennhse ton Isaak×

20

hto de o Isaak etwn tessarakonta, ote elaben eiV eauton gunaika thn Rebekkan, qugatera Baqouhl tou Surou apo Padan-aram, adelfhn Laban tou Surou.

21

Kai edeeto o Isaak proV ton Kurion peri thV gunaikoV autou, dioti hto steira× kai ephkousen o KurioV autou, kai sunelaben h Rebekka h gunh autou.

22

Kai ta paidia sunekrouonto entoV authV× kai eipen, An mellh outw na geinh, dia ti egw na sullabw; kai uphge na erwthsh ton Kurion.

23

Kai eipen o KurioV proV authn, Duo eqnh einai en th koilia sou× kai duo laoi qelousi diacwrisqh apo twn entosqiwn sou× kai o eiV laoV qelei eisqai dunatwteroV tou allou laou× kai o megalhteroV qelei douleusei eiV ton mikroteron.

24

Kai ote eplhrwqhsan ai hmerai authV dia na gennhsh, idou, hsan diduma en th koilia authV.

25

Exhlqe de o prwtoV eruqroV kai oloV wV derma dasutricoV× kai ekalesan to onoma autou, Hsau.

26

Kai epeita exhlqen o adelfoV autou× kai h ceir autou ekratei thn pternan tou Hsau× dia touto wnomasqh Iakwb× o de Isaak hto etwn exhkonta, ote egennhsen autouV.

27

Huxhsan de ta paidia× kai egeinen o men Hsau anqrwpoV empeiroV eiV to kunhgion, anqrwpoV tou agrou× o de Iakwb, anqrwpoV aplouV, katoikwn en skhnaiV.

28

Kai o men Isaak hgapa ton Hsau, dioti to kunhgion hto trofh eiV auton× h de Rebekka hgapa ton Iakwb.

29

Emageireue de o Iakwb mageireuma× kai hlqen o Hsau ek tou agrou kai hto apokamwmenoV×

30

kai eipen o Hsau proV ton Iakwb, DoV moi, parakalw, na fagw apo to kokkinon, to kokkinon touto, dioti eimai apokamwmenoV× dia touto eklhqh to onoma autou, Edwm.

31

Kai eipen o Iakwb, Pwlhson moi shmeron ta prwtotokia sou.

32

Kai o Hsau eipen, Idou, egw upagw na apoqanw, kai ti me wfelousi tauta ta prwtotokia;

33

Kai eipen o Iakwb, Omoson moi shmeron× kai wmosen eiV auton× kai epwlhse ta prwtotokia autou eiV ton Iakwb.

34

Tote o Iakwb edwken eiV ton Hsau arton kai mageireuma thV fakhV× kai efage kai epie kai shkwqeiV anecwrhsen× outwV o Hsau katefronhse ta prwtotokia.

Genesis 26


Genesis Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

Egeine de peina en th gh, ektoV thV proteraV peinhV, thV genomenhV epi twn hmerwn tou Abraam. Kai uphgen o Isaak proV ton Abimelec, basilea twn Filistaiwn, eiV Gerara.

2

Efanh de eiV auton o KurioV kai eipe, Mh katabhV eiV Aigupton× katoikhson en th gh thn opoian qelw soi eipei×

3

paroikei en th gh tauth, kai egw qelw eisqai meta sou, kai qelw se euloghsei dioti eiV se kai eiV to sperma sou qelw dwsei pantaV touV topouV toutouV× kai qelw ekplhrwsei ton orkon, ton opoion wmosa proV Abraam ton patera sou×

4

kai qelw plhqunei to sperma sou wV ta astra tou ouranou, kai qelw dwsei eiV to sperma sou pantaV touV topouV toutouV, kai qelousin euloghqh en tw spermati sou panta ta eqnh thV ghV×

5

epeidh o Abraam uphkousen eiV thn fwnhn mou, kai efulaxe ta prostagmata mou, taV entolaV mou, ta diatagmata mou kai touV nomouV mou.

6

Kai katwkhsen o Isaak en GeraroiV.

7

Hrwthsan de oi andreV tou topou peri thV gunaikoV autou× kai eipen, Adelfh mou einai× dioti efobhqh na eiph, Gunh mou einai× legwn, MhpwV me foneuswsin oi andreV tou topou dia thn Rebekkan× epeidh hto wraia thn oyin.

8

Kai afou dietriyen ekei pollaV hmeraV, Abimelec o basileuV twn Filistaiwn, kuyaV apo thV quridoV eide, kai idou, o Isaak epaize meta RebekkaV thV gunaikoV autou.

9

Ekalese de o Abimelec ton Isaak kai eipen, Idou, bebaiwV gunh sou einai auth× dia ti loipon eipaV, Adelfh mou einai; Kai eipe proV auton o Isaak, dioti eipon, MhpwV apoqanw ex aitiaV authV.

10

Kai eipen o Abimelec, Ti einai touto, to opoion ekameV eiV hmaV; par' oligon hqele koimhqh tiV ek tou laou meta thV gunaikoV sou, kai hqeleV ferei ef' hmaV anomian.

11

Kai prosetaxen o Abimelec eiV panta ton laon, legwn, OstiV eggish ton anqrwpon touton h thn gunaika autou, qelei exapantoV qanatwqh.

12

Espeire de o Isaak en th gh ekeinh kai esunaxe kat' ekeinon ton cronon ekatontaplasia× kai euloghsen auton o KurioV.

13

Kai emegaluneto o anqrwpoV kai eprocwrei auxanomenoV, ewsou egeine megaV sfodra×

14

kai apekthse probata kai boaV kai doulouV pollouV× efqonhsan de auton oi Filistaioi.

15

Kai panta ta freata, ta opoia eskayan oi douloi tou patroV autou epi twn hmerwn Abraam tou patroV autou, enefraxan tauta oi Filistaioi kai egemisan auta cwma.

16

Kai eipen o Abimelec proV ton Isaak, Apelqe af' hmwn, dioti egeineV dunatwteroV hmwn sfodra.

17

Kai aphlqen ekeiqen o Isaak kai esthse thn skhnhn autou en th koiladi twn Gerarwn kai katwkhsen ekei.

18

Kai hnoixe palin o Isaak ta freata tou udatoV, ta opoia eskayan epi twn hmerwn Abraam tou patroV autou, oi de Filistaioi enefraxan auta meta ton qanaton tou Abraam× kai wnomasen auta kata ta onomata, me ta opoia o pathr autou eicen onomasei auta.

19

Kai eskayan oi douloi tou Isaak en th koiladi kai eurhkan ekei frear udatoV zwntoV.

20

Elogomachsan de oi poimeneV twn Gerarwn meta twn poimenwn tou Isaak, legonteV, Idikon maV einai to udwr× kai wnomase to frear Esek× dioti efiloneikhsan met' autou.

21

Kai eskayan allo frear kai elogomachsan kai peri autou× dia touto wnomasen auto Sitna.

22

Kai metoikhsaV ekeiqen eskayen allo frear, kai peri toutou den elogomachsan× kai wnomasen auto Recwbwq, legwn, dioti twra eplatunen hmaV o KurioV kai huxhsen hmaV epi thV ghV.

23

Kai ekeiqen anebh eiV Bhr-sabee.

24

Kai efanh eiV auton o KurioV thn nukta ekeinhn, kai eipen, Egw eimai o QeoV Abraam tou patroV sou× mh fobou, dioti egw eimai meta sou, kai qelw se euloghsei kai qelw plhqunei to sperma sou, dia Abraam ton doulon mou.

25

Kai wkodomhsen ekei qusiasthrion kai epekalesqh to onoma tou Kuriou× kai esthsen ekei thn skhnhn autou× eskayan de ekei oi douloi tou Isaak frear.

26

Tote o Abimelec uphge proV auton apo Gerarwn, kai Ocozaq o oikeioV autou, kai Ficol o arcistrathgoV thV dunamewV autou.

27

Kai eipe proV autouV o Isaak, Dia ti hlqete proV eme, afou seiV me emishsate kai me ediwxate apo saV;

28

oi de eipon, Eidomen fanera, oti o KurioV einai meta sou, kai eipomen, AV geinh twra orkoV metaxu hmwn, metaxu hmwn kai sou, kai aV kamwmen sunqhkhn meta sou,

29

oti den qeleiV kamei kakon eiV hmaV, kaqwV hmeiV den se hggisamen, kai kaqwV epraxamen eiV se monon kalon, kai se exapesteilamen en eirhnh× twra su eisai euloghmenoV tou Kuriou.

30

Kai ekamen eiV autouV sumposion× kai efagon kai epion.

31

Kai eshkwqhsan enwriV to prwi, kai wmosen o eiV proV ton allon× tote o Isaak exapesteilen autouV, kai aphlqon ap' autou en eirhnh.

32

Kai thn hmeran ekeinhn hlqon oi douloi tou Isaak kai anhggeilan proV auton peri tou freatoV to opoion eskayan, kai eipan proV auton, Eurhkamen udwr.

33

Kai wnomasen auto Sabee× dia touto einai to onoma thV polewV Bhr-sabee ewV thV shmeron.

34

Hto de o Hsau etwn tessarakonta, ote elaben eiV gunaika Ioudiq, thn qugatera Behri tou Cettaiou, kai Basemaq, thn qugatera Ailwn tou Cettaiou×

35

kai autai hsan pikria yuchV eiV ton Isaak kai thn Rebekkan.

Genesis 27


Genesis Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

Kai afou eghrasen o Isaak, kai oi ofqalmoi autou hmblunqhsan, wste den eblepen, ekalesen Hsau ton uion autou ton megalhteron, kai eipe proV auton, Uie mou. O de eipe proV auton, Idou, egw.

2

Kai ekeinoV eipen, Idou, twra, egw eghrasa× den gnwrizw thn hmeran tou qanatou mou×

3

labe loipon, parakalw, ta opla sou, thn faretran sou kai to toxon sou, kai exelqe eiV thn pediada kai kunhghson moi kunhgion×

4

kai kame moi edesmata kaqwV agapw, kai fere moi na fagw, dia na se euloghsh h yuch mou prin apoqanw.

5

H de Rebekka hkousen enw elalei o Isaak proV Hsau ton uion autou. Kai uphgen o Hsau eiV thn pediada dia na kunhghsh kunhgion kai na ferh auto.

6

Kai h Rebekka elalhse proV Iakwb ton uion authV, legousa, Idou, egw hkousa ton patera sou lalounta proV Hsau ton adelfon kai legonta,

7

Fere moi kunhgion kai kame moi edesmata, dia na fagw, kai na se euloghsw enwpion tou Kuriou prin apoqanw.

8

Twra loipon, uie mou, akouson thn fwnhn mou eiV osa egw soi paraggellw×

9

upage twra eiV to poimnion, kai labe moi ekeiqen duo kala erifia ex aigwn× dia na kamw auta edesmata dia ton patera sou, kaqwV agapa×

10

kai qeleiV ferei auta proV ton patera sou na fagh, dia se euloghsh prin apoqanh.

11

Kai eipen o Iakwb proV Rebekkan thn mhtera autou, Idou, o Hsau o adelfoV mou einai anhr dasutricoV, egw de anhr atricoV×

12

iswV me yhlafhsh o pathr mou, kai qelw fanh eiV auton wV apatewn, kai qelw surei ep' emauton kataran kai ouci eulogian.

13

Eipe de proV auton h mhthr autou, Ep' eme h katara sou, teknon mou× monon upakouson eiV thn fwnhn mou kai upage, fere moi auta.

14

Kai uphge, kai elabe, kai eferen auta proV thn mhtera autou× kai ekamen h mhthr autou edesmata kaqwV hgapa o pathr autou.

15

Kai labousa h Rebekka ta kalhtera foremata Hsau tou megalhterou uiou authV, ta opoia eicen en th oikia, eneduse me auta Iakwb, ton uion authV ton newteron×

16

kai me ta dermata twn erifiwn eskepase taV ceiraV autou, kai ta gumna tou trachlou autou×

17

kai edwken eiV taV ceiraV Iakwb tou uiou authV ta edesmata kai ton arton, ta opoia htoimase.

18

Kai hlqe proV ton patera autou× kai eipe, Pater mou. O de eipen, Idou, egw× tiV eisai, teknon mou;

19

Kai eipen o Iakwb proV ton patera autou, Egw eimai Hsau o prwtotokoV sou× ekama kaqwV moi eipaV, shkwqhti loipon, kaqison kai fage ek tou kunhgiou mou, dia na me euloghsh h yuch sou.

20

Kai eipen o Isaak proV ton uion autou, Poqen touto, teknon mou, oti eurhkaV toson tacewV; O de eipe, Dioti KurioV o QeoV sou eferen auto emprosqen mou.

21

Kai eipen o Isaak proV ton Iakwb, Plhsiason, teknon mou, dia na se yhlafhsw, an su hsai autoV o uioV Hsau, h ouci.

22

Kai eplhsiasen o Iakwb eiV ton Isaak ton patera autou× o de eyhlafhsen auton, kai eipen, H men fwnh einai fwnh Iakwb, ai de ceireV, ceireV Hsau.

23

Kai den egnwrisen auton, dioti ai ceireV autou hsan wV ai ceireV Hsau adelfou autou, dasutricoi kai euloghsen auton.

24

Kai eipe, Su eisai autoV o uioV mou Hsau; O de eipen, Egw.

25

Kai eipe, Fere plhsion mou, kai qelw fagei ek tou kunhgiou tou uiou mou, dia na se euloghsh h yuch mou. Kai efere plhsion autou, kai efagen× efere de proV auton oinon kai epie.

26

Kai eipe proV auton Isaak o pathr autou, Plhsiason twra, kai filhson me, teknon mou.

27

Kai eplhsiase, kai efilhsen auton× kai wsfranqh thn osmhn twn endumatwn autou, kai euloghsen auton kai eipen, Idou, h osmh tou uiou mou einai wV osmh pediadoV, thn opoian euloghsen o KurioV×

28

Loipon o QeoV na soi dwsh apo thV drosou tou ouranou kai apo tou pacouV thV ghV kai afqonian sitou kai oinou×

29

Laoi na se douleuswsi kai eqnh na se proskunhswsi× na hsai kurioV twn adelfwn sou, kai oi uioi thV mhtroV sou na se proskunhswsi× kathramenoV ostiV se kataratai, kai euloghmenoV ostiV se eulogei

30

Kai kaqwV epausen o Isaak eulogwn ton Iakwb, moliV o Iakwb eicen exelqei ap' emprosqen tou patroV autou Isaak× kai hlqen Hsau o adelfoV autou ek tou kunhgiou autou.

31

Kai ekame kai autoV edesmata kai efere proV ton patera autou× kai eipe proV ton patera autou, AV shkwqh o pathr mou, kai aV fagh ek tou kunhgiou tou uiou autou, dia na me euloghsh h yuch sou.

32

Kai eipe proV auton Isaak o pathr autou, TiV eisai; O de eipen, Eimai o uioV sou, o prwtotokoV sou Hsau.

33

Kai exeplagh o Isaak ekplhxin megalhn sfodra, kai eipe, PoioV einai loipon ekeinoV, ostiV ekunhghse kunhgion, kai moi efere kai efagon apo pantwn prin eiselqhV, kai euloghsa auton; kai euloghmenoV qelei eisqai.

34

Ote hkousen o Hsau touV logouV tou patroV autou, anekraxe kraughn megalhn kai pikran sfodra× kai eipe proV ton patera autou, Euloghson me, kai eme, pater mou.

35

O de eipen, Hlqen o adelfoV sou meta dolou, kai elabe thn eulogian sou.

36

Kai eipen o Hsau, DikaiwV ekalesqh to onoma autou Iakwb, dioti twra deuteran tauthn foran me upeskelisen× elabe ta prwtotokia mou, kai idou, twra elabe kai thn eulogian mou. Kai eipe, Den efulaxaV di' eme eulogian;

37

Kai, apekriqh o Isaak, kai eipe proV ton Hsau, Idou, kurion sou ekama auton, kai pantaV touV adelfouV autou ekama doulouV autou, kai esthrixa auton me siton kai oinon× kai ti loipon na kamw eiV se, teknon mou;

38

Kai eipen o Hsau proV ton patera autou, MhpwV tauthn monhn thn eulogian eceiV, pater mou; euloghson me, kai eme, pater mou. kai uywsen o Hsau thn fwnhn autou, kai eklause.

39

Kai apekriqh Isaak o pathr autou, kai eipe proV auton, Idou, h katoikhsiV sou qelei eisqai eiV to pacoV thV ghV, kai eiV thn droson tou ouranou anwqen×

40

kai me thn macairan sou qeleiV zh, kai eiV ton adelfon sou qeleiV douleusei, otan de uperiscushV, qeleiV suntriyei ton zugon autou apo tou trachlou sou.

41

Kai emisei o Hsau ton Iakwb, dia thn eulogian me thn opoian euloghsen auton o pathr autou× kai eipen o Hsau en th kardia autou, Plhsiazousin ai hmerai tou penqouV tou patroV mou× tote qelw foneusei Iakwb ton adelfon mou.

42

Anhggelqhsan, de proV thn Rebekkan oi logoi Hsau tou uiou authV tou megalhterou× kai pemyasa ekalesen Iakwb ton uion authV ton newteron, kai eipe proV auton, Idou, Hsau o adelfoV sou parhgorei eauton kata sou, oti qelei se foneusei.

43

Twra loipon, teknon mou, akouson thn fwnhn mou× kai shkwqeiV, fuge proV Laban ton adelfon mou eiV Carran×

44

kai katoikhson met' autou hmeraV tinaV, ewsou parelqh o qumoV tou adelfou sou×

45

ewsou paush h kata sou orgh tou adelfou sou, kai lhsmonhsh ta osa epraxaV eiV auton× tote qelw steilei, kai qelw se ferei ekeiqen× dia ti na saV sterhqw kai touV duo en mia hmera;

46

Kai eipen h Rebekka proV ton Isaak, Ahdiasa thn zwhn mou ex aitiaV twn qugaterwn tou Cet× ean o Iakwb labh gunaika ek twn qugaterwn tou Cet, kaqwV einai autai ek twn qugaterwn thV ghV tauthV, ti me wfelei na zw;

Genesis 28


Genesis Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

Kai proskalesaV o Isaak ton Iakwb euloghsen auton, kai parhggeile proV auton legwn, den qeleiV labei gunaika ek twn qugaterwn Canaan×

2

shkwqeiV upage eiV Padan-aram, eiV thn oikian Baqouhl tou patroV thV mhtroV sou× kai ekeiqen labe eiV seauton gunaika, ek twn qugaterwn Laban tou adelfou thV mhtroV sou×

3

kai o QeoV o PantodunamoV na se euloghsh kai na se auxhsh kai na se plhqunh, wste na geinhV eiV plhqoV lawn×

4

kai na soi dwsh thn eulogian tou Abraam, eiV se kai eiV to sperma sou meta se, dia na klhronomhshV thn ghn thV paroikhsewV sou, thn opoian edwken o QeoV eiV ton Abraam.

5

Kai exapesteilen o Isaak ton Iakwb× kai uphgen eiV Padan-aram proV Laban, ton uion tou Baqouhl tou Surou, ton adelfon RebekkaV thV mhtroV tou Iakwb kai tou Hsau.

6

Idwn de o Hsau oti euloghsen o Isaak ton Iakwb kai exapesteilen auton eiV Padan-aram, dia na labh eiV eauton gunaika ekeiqen, kai oti, enw eulogei auton, parhggeilen eiV auton, legwn, den qeleiV labei gunaika ek twn qugaterwn Canaan×

7

kai oti uphkousen o Iakwb eiV ton patera autou kai thn mhtera autou× kai uphgen eiV Padan-aram×

8

kai idwn o Hsau oti ai qugatereV Canaan einai mishtai eiV touV ofqalmouV tou patroV autou Isaak,

9

uphgen o Hsau proV ton Ismahl, kai ektoV twn allwn gunaikwn autou elaben eiV eauton gunaika thn Maeleq, qugatera Ismahl tou uiou tou Abraam, thn adelfhn tou Nabaiwq.

10

Kai exhlqen o Iakwb apo Bhr-sabee, kai uphgen eiV Carran.

11

Kai efqasen eiV tina topon kai dienuktereusen ekei, dioti eice dusei o hlioV× kai elaben ek twn liqwn tou topou kai eqese proskefalaion autou, kai ekoimhqh en tw topw ekeinw.

12

Kai eiden enupnion, kai idou, klimax esthrigmenh eiV thn ghn, thV opoiaV h korufh efqanen eiV ton ouranon× kai idou, oi aggeloi tou Qeou anebainon kai katebainon ep' authV.

13

Kai idou, o KurioV istato epanwqen authV kai eipen, Egw eimai KurioV o QeoV tou Abraam tou patroV sou, kai o QeoV tou Isaak× thn ghn, epi thV opoiaV koimasai, eiV se qelw dwsei authn kai eiV to sperma sou.

14

kai qelei eisqai to sperma sou wV h ammoV thV ghV, kai qeleiV exaplwqh proV dusin kai proV anatolhn kai proV borran kai proV noton× kai qelousin euloghqh en soi, kai en tw spermati sou pasai ai fulai thV ghV×

15

kai idou, egw eimai meta sou, kai qelw se diafulattei pantacou, opou an upaghV, kai qelw se epanaferei eiV thn ghn tauthn× dioti den qelw se egkataleiyei, ewsou kamw osa elalhsa proV se.

16

Kai exegerqeiV o Iakwb ek tou upnou autou, eipe, Bebaia o KurioV einai en tw topw toutw, kai egw den hxeuron.

17

Kai efobhqh kai eipe, Poson foberoV einai o topoV outoV× den einai touto, eimh oikoV Qeou, kai auth h pulh tou ouranou.

18

Kai shkwqeiV o Iakwb enwriV to prwi, elabe ton liqon ton opoion eice qesei proskefalaion autou, kai esthsen auton dia sthlhn kai ecusen elaion epi thn korufhn authV.

19

Kai ekalese to onoma tou topou ekeinou, Baiqhl× to de onoma thV polewV ekeinhV hto proteron Louz.

20

Kai euchqh o Iakwb euchn, legwn, An o QeoV hnai met' emou kai me diafulaxh en th odw tauth eiV thn opoian upagw, kai moi dwsh arton na fagw kai enduma na enduqw,

21

kai epistreyw en eirhnh eiV ton oikon tou patroV mou, tote o KurioV qelei eisqai QeoV mou×

22

kai o liqoV outoV, ton opoion esthsa dia sthlhn, qelei eisqai oikoV Qeou× kai ek pantwn osa moi dwshV, to dekaton qelw prosferei eiV se.

Genesis 29


Genesis Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

Kai ekinhsen o Iakwb kai uphgen eiV thn ghn twn katoikwn thV anatolhV.

2

Kai eide, kai idou, frear en th pediadi kai idou, ekei tria poimnia probatwn anapauomena plhsion autou, dioti ek tou freatoV ekeinon epotizon ta poimnia× liqoV de megaV hto epi to stomion tou freatoV.

3

Kai ote sunhgonto ekei panta ta poimnia, apekulion ton liqon apo tou stomiou tou freatoV, kai epotizon ta poimnia× epeita eqeton palin ton liqon epi to stomion tou freatoV eiV ton topon autou.

4

Kai eipe proV autouV o Iakwb, Adelfoi, poqen eisqe; Oi de eipon, Ek thV Carran eimeqa.

5

Kai eipe proV autouV, Gnwrizete Laban ton uion tou Nacwr; oi de eipon, Gnwrizomen.

6

Kai eipe proV autouV, Ugiainei; Oi de eipon, Ugiainei× kai idou, Rachl h qugathr autou ercetai meta twn probatwn.

7

Kai eipen, Idou, menei akomh hmera pollh, den einai wra na surqwsi ta kthnh× potisate ta probata kai upagete na boskhshte auta.

8

Oi de eipon, Den dunameqa, ewsou sunacqwsi panta ta poimnia, kai na apokuliswsi ton liqon apo tou stomiou tou freatoV× tote potizomen ta probata.

9

Kai enw akomh elalei proV autouV, hlqen h Rachl meta twn probatwn tou patroV authV× dioti auth eboske.

10

Kai wV eiden o Iakwb thn Rachl, qugatera tou Laban tou adelfou thV mhtroV autou, kai ta probata tou Laban tou adelfou thV mhtroV autou, eplhsiasen o Iakwb kai apekulise ton liqon apo tou stomiou tou freatoV, kai epotise ta probata tou Laban, tou adelfou thV mhtroV autou.

11

Kai efilhsen o Iakwb thn Rachl kai uywsaV thn fwnhn autou eklause.

12

Kai aphggeilen o Iakwb proV thn Rachl, oti einai adelfoV tou patroV authV, kai oti einai uioV thV RebekkaV× kai ekeinh dramousa aphggeile touto eiV ton patera authV.

13

Kai wV hkousen o Laban to onoma tou Iakwb tou uiou thV adelfhV autou, edramen eiV sunanthsin autou× kai enagkalisqeiV auton, efilhsen auton kai eferen auton eiV thn oikian autou× kai dihghqh o Iakwb proV ton Laban panta ta genomena.

14

Kai eipe proV auton o Laban, Bebaia ostoun mou kai sarx mou eisai. Kai katwkhse met' autou ena mhna.

15

Kai eipen o Laban proV ton Iakwb, Epeidh eisai adelfoV mou, dia touto qeleiV me douleuei dwrean; eipe moi, tiV qelei eisqai o misqoV sou;

16

Eice de Laban duo qugateraV× to onoma thV presbuteraV, Leia, kai to onoma thV mikroteraV Rachl.

17

Kai thV men LeiaV oi ofqalmoi hsan asqeneiV× h de Rachl hto eueidhV kai wraia thn oyin.

18

Kai hgaphsen o Iakwb thn Rachl× kai eipe, Qelw se douleuei epta eth dia thn Rachl, thn qugatera sou thn mikroteran.

19

Kai eipen o Laban, Kalhtera na dwsw authn eiV se, para na dwsw authn eiV allon andra× katoikhson met' emou.

20

Kai edouleusen o Iakwb dia thn Rachl epta eth× kai efainonto eiV auton wV hmerai oligai, dia thn proV authn agaphn autou.

21

Kai eipen o Iakwb proV ton Laban, DoV moi thn gunaika mou, dioti eplhrwqhsan ai hmerai mou, dia na eiselqw proV authn.

22

Kai sunhgagen o Laban pantaV touV anqrwpouV tou topou kai ekame sumposion.

23

Kai to esperaV, labwn thn Leian thn qugatera autou, eferen authn proV auton× kai eishlqe proV authn.

24

Kai edwken o Laban eiV Leian thn qugatera autou, dia qerapainan authV, Zelfan thn qerapainan autou.

25

Kai to prwi, idou, auth hto h Leia× kai eipe proV ton Laban, Ti touto to opoion epraxaV eiV eme; den se edouleusa dia thn Rachl; kai dia ti me hpathsaV;

26

Kai eipen o Laban, Den ginetai outwV en tw topw hmwn, na didwtai h mikrotera pro thV presbuteraV×

27

ekplhrwson thn ebdomada tauthV, kai qelw soi dwsei kai authn, anti thV ergasiaV thn opoian qeleiV kamei eiV eme akomh alla epta eth.

28

Kai ekamen o Iakwb outw kai exeplhrwse thn ebdomada authV× kai edwken eiV auton thn Rachl thn qugatera autou eiV gunaika.

29

Kai edwken o Laban eiV Rachl thn qugatera autou, dia qerapainan authV, Ballan thn qerapainan autou.

30

Kai eishlqen o Iakwb kai proV thn Rachl× kai hgaphse thn Rachl perissoteron para thn Leian× kai edouleusen auton akomh alla epta eth.

31

Kai idwn o KurioV oti emiseito h Leia, hnoixe thn mhtran authV× h de Rachl hto steira.

32

Kai sunelaben h Leia kai egennhsen uion kai ekalese to onoma autou Roubhn× dioti eipen, Eide bebaia o KurioV thn tapeinwsin mou× twra loipon qelei me agaphsei o anhr mou.

33

Kai sunelabe palin kai egennhsen uion× kai eipen, Epeidh hkousen o KurioV oti misoumai, dia touto moi edwken akomh kai touton× kai ekalese to onoma autou Sumewn.

34

Kai sunelaben akomh kai egennhsen uion× kai eipe, Twra tauthn thn foran o anhr mou qelei enwqh met' emou, dioti egennhsa eiV auton treiV uiouV× dia touto wnomasen auton Leui.

35

Kai sunelabe palin kai egennhsen uion× kai eipe, Tauthn thn foran qelw doxologhsei ton Kurion× dia touto ekalese to onoma autou Ioudan× kai epause na genna.

Genesis 30


Genesis Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

Kai ote eiden h Rachl oti den eteknopoihsen eiV ton Iakwb, efqonhsen h Rachl thn adelfhn authV× kai eipe proV ton Iakwb, DoV moi tekna× eide mh, egw apoqnhskw.

2

Kai exhfqh o qumoV tou Iakwb kata thV Rachl kai eipe, MhpwV eimai egw anti tou Qeou ostiV se esterhsen apo karpou koiliaV;

3

H de eipen, Idou, h qerapaina mou Balla× eiselqe proV authn, kai qelei gennhsei epi twn gonatwn mou, dia na apokthsw kai egw tekna ex authV.

4

Kai edwken eiV auton thn Ballan thn qerapainan authV dia gunaika× kai eishlqen o Iakwb proV authn.

5

Kai sunelaben h Balla, kai egennhsen uion eiV ton Iakwb×

6

kai eipen h Rachl, O QeoV me ekrine kai hkouse kai thn fwnhn mou kai moi edwken uion× dia touto ekalese to onoma autou Dan.

7

Kai sunelabe palin h Balla, h qerapaina thV Rachl, kai egennhse deuteron uion eiV ton Iakwb×

8

kai eipen h Rachl, Dunathn palhn epalaisa meta thV adelfhV mou, kai uperiscusa× kai ekalese to onoma autou Nefqali.

9

Kai ote eiden h Leia oti epause na genna, elabe thn Zelfan thn qerapainan authV, kai edwken authn eiV ton Iakwb dia gunaika.

10

Kai h Zelfa, h qerapaina thV LeiaV, egennhsen uion eiV ton Iakwb×

11

kai eipen h Leia, Eutucia ercetai× kai ekalese to onoma autou Gad.

12

Kai egennhsen h Zelfa, h qerapaina thV LeiaV, deuteron uion eiV ton Iakwb×

13

kai eipen h Leia, Makaria egw, dioti qelousi me makarizei ai gunaikeV× kai ekalese to onoma autou Ashr.

14

Kai uphgen o Roubhn en taiV hmeraiV tou qerismou tou sitou kai eurhke mandragoraV en tw agrw, kai eferen autouV proV thn Leian thn mhtera autou. Eipe de h Rachl proV thn Leian, DoV moi, parakalw, apo touV mandragoraV tou uiou sou.

15

H de eipe proV authn, Mikron pragma einai, oti elabeV ton andra mou; kai qeleiV na labhV kai touV mandragoraV tou uiou mou; kai h Rachl eipe, Loipon aV koimhqh meta sou tauthn thn nukta, dia touV mandragoraV tou uiou sou.

16

Kai hlqen o Iakwb to esperaV ek tou agrou, kai exelqousa h Leia eiV sunanthsin autou, eipe, ProV eme qeleiV eiselqei, dioti se emisqwsa twonti me touV mandragoraV tou uiou mou. Kai ekoimhqh met' authV ekeinhn thn nukta.

17

Kai eishkousen o QeoV thV LeiaV× kai sunelabe kai egennhsen eiV ton Iakwb pempton uion.

18

Kai eipen h Leia, Edwke moi o QeoV ton misqon mou, dioti edwka thn qerapainan mou eiV ton andra mou× kai ekalese to onoma autou Issacar.

19

Kai sunelaben akomh h Leia, kai egennhsen ekton uion eiV ton Iakwb×

20

kai eipen h Leia, me eproikisen o QeoV me kalhn proika× twra qelei katoikhsei met' emou o anhr mou, dioti egennhsa eiV auton ex uiouV× kai ekalese to onoma autou Zaboulwn.

21

Kai meta tauta egennhse qugatera, kai ekalese to onoma authV Deinan.

22

Enequmhqh de o QeoV thn Rachl kai eishkousen authV o QeoV, kai hnoixe thn mhtran authV×

23

kai sunelabe, kai egennhsen uion× kai eipen, O KurioV afhrese to oneidoV mou.

24

Kai ekalese to onoma autou Iwshf, legousa, O QeoV na prosqesh eiV eme kai allon uion.

25

Kai afou h Rachl egennhse ton Iwshf, eipen o Iakwb proV ton Laban, Exaposteilon me, dia na apelqw eiV ton topon mou, kai eiV thn patrida mou×

26

doV moi taV gunaikaV mou kai ta paidia mou, dia taV opoiaV se edouleusa dia na apelqw× dioti su gnwrizeiV thn douleusin mou, thn opoian se edouleusa.

27

Eipe de proV auton o Laban, Parakalw se, na eurw carin emprosqen sou× egnwrisa ek peiraV, oti o KurioV me euloghsen ex aitiaV sou.

28

Kai eipe, Diorison moi ton misqon sou, kai qelw soi dwsei auton.

29

O de eipe proV auton, su gnwrizeiV tini tropw se edouleusa, kai posa egeinan ta kthnh sou met' emou×

30

dioti osa eiceV pro emou hsan oliga, kai twra huxhsan eiV plhqoV× kai o KurioV se euloghse me thn eleusin mou× kai twra pote qelw probleyei kai egw dia ton oikon mou;

31

O de eipe, Ti na soi dwsw; Kai o Iakwb eipe, den qeleiV moi dwsei ouden× ean kamhV eiV eme to pragma touto, palin qelw poimainei to poimnion sou kai fulattei auto×

32

na perasw shmeron dia meson olou tou poimniou sou, diacwrizwn ekeiqen pan probaton econ poikilmata kai khlidaV, kai pan to melanwpon metaxu twn arniwn, kai to econ khlidaV kai poikilmata metaxu twn aigwn× kai tauta na hnai o misqoV mou×

33

kai eiV to exhV h dikaiosunh mou qelei marturhsei peri emou, otan elqh emprosqen sou dia ton misqon mou× pan o, ti den einai me poikilmata kai khlidaV metaxu twn aigwn, kai melanwpon metaxu twn arniwn, qelei logisqh klemmenon up' emou.

34

Kai eipen o Laban, Idou, estw kata ton logon sou.

35

Kai thn hmeran ekeinhn diecwrise touV tragouV touV pardalouV kai khlidwtouV kai pasaV taV aigaV osai eicon poikilmata kai khlidaV, panta osa hsan dialeuka, kai panta ta melanwpa metaxu twn arniwn, kai edwken auta eiV taV ceiraV twn uiwn autou×

36

kai eqese triwn hmerwn odon metaxu eautou kai tou Iakwb× o de Iakwb epoimaine to upoloipon tou poimniou tou Laban.

37

Kai elaben eiV eauton o Iakwb rabdouV clwraV ek leukhV kai karuaV kai platanou kai exelepisen autaV kata lepismata leuka, wste efaineto to leukon to eiV taV rabdouV×

38

kai eqese taV rabdouV, taV opoiaV exelepisen, eiV ta aulakia tou udatoV, eiV taV potistraV, opou ta poimnia hrconto na pinwsi, dia na sullambanwsi ta poimnia enw hrconto na pinwsi.

39

Kai sunelambanon ta poimnia bleponta taV rabdouV, kai egennwn probata pardala, poikila kai khlidwta.

40

Diecwrise de o Iakwb ta arnia, kai estreye ta proswpa twn probatwn tou poimniou tou Laban proV ta pardala kai proV panta ta melanwpa× ta de eautou poimnia eqese cwrista, kai den eqesen auta meta twn probatwn tou Laban.

41

Kai kaq' on kairon ta prwima probata hrconto eiV sullhyin, o Iakwb eqete taV rabdouV eiV ta aulakia emprosqen twn ofqalmwn tou poimniou, dia na sullambanwsi bleponta proV taV rabdouV×

42

ote de ta probata hsan oyima, den eqeten autaV× kai outw ta oyima hsan tou Laban, ta de prwima tou Iakwb.

43

Kai huxhsen o anqrwpoV sfodra sfodra, kai apekthse poimnia polla kai doulaV kai doulouV kai kamhlouV kai onouV.

Genesis 31


Genesis Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

Kai hkousen o Iakwb touV logouV twn uiwn tou Laban, legontwn, O Iakwb elabe panta ta uparconta tou patroV hmwn, kai ek twn uparcontwn tou patroV hmwn apekthse pasan thn doxan tauthn.

2

Kai eiden o Iakwb to proswpon tou Laban, kai idou, den hto proV auton wV cqeV kai procqeV.

3

Eipe de o KurioV proV ton Iakwb, Epistreyon eiV thn ghn twn paterwn sou, kai eiV thn suggeneian sou, kai qelw eisqai meta sou.

4

Tote esteilen o Iakwb kai ekalese thn Rachl kai thn Leian eiV thn pediada proV to poimnion autou×

5

kai eipe proV autaV, Blepw to proswpon tou patroV saV, oti den einai proV eme wV cqeV kai procqeV× o QeoV omwV tou patroV mou estaqh met' emou×

6

kai seiV exeurete oti en olh th dunamei mou edouleusa ton patera saV×

7

all' o pathr saV me hpathse kai hllaxe touV misqouV mou dekakiV× plhn o QeoV den afhken auton na me kakopoihsh×

8

ote elegen outw, ta poikila qelousin eisqai o misqoV sou, tote apan to poimnion egenna poikila× kai ote elegen outw, ta pardala qelousin eisqai o misqoV sou, tote apan to poimnion egenna pardala.

9

OutwV afhresen o QeoV to poimnion tou patroV saV kai edwken eiV eme.

10

Kai kaq' on kairon sunelambane to poimnion, uywsa touV ofqalmouV mou kai eidon kat' onar, kai idou, oi tragoi kai oi krioi, oi anabainonteV epi ta probata kai taV aigaV, hsan pardaloi, poikiloi kai stiktoi.

11

Kai moi eipen o aggeloV tou Qeou kat' onar, Iakwb× kai eipa, Idou, egw.

12

Kai eipen, Uywson twra touV ofqalmouV sou, kai ide pantaV touV tragouV kai touV kriouV, touV anabainontaV epi ta probata kai taV aigaV, oti einai pardaloi, poikiloi kai stiktoi× dioti eidon panta osa kamnei eiV se o Laban×

13

egw eimai o QeoV thV Baiqhl, opou ecrisaV thn sthlhn kai opou euchqhV euchn proV eme× shkwqhti twra, exelqe ek thV ghV tauthV kai epistreyon eiV thn ghn thV suggeneiaV sou.

14

Kai apekriqhsan h Rachl kai h Leia kai eipon proV auton, Ecomen hmeiV pleon meridion h klhronomian en tw oikw tou patroV hmwn;

15

den eqewrhqhmen up' autou wV xenai; dioti epwlhsen hmaV kai akomh oloklhrwV katefage to argurion hmwn.

16

Oqen panta ta plouth, ta opoia afhresen o QeoV apo tou patroV hmwn, einai hmwn kai twn teknwn hmwn× twra loipon kame osa soi eipen o QeoV.

17

Tote shkwqeiV o Iakwb, ebale ta paidia autou kai taV gunaikaV autou epi taV kamhlouV×

18

kai aphgage panta ta kthnh autou, kai panta ta agaqa autou ta opoia apekthse, to poimnion thV apokthsewV autou, to opoion apekthsen eiV Padan-aram, dia na apelqh proV Isaak ton patera autou eiV ghn Canaan.

19

O de Laban eicen upagei dia na koureush ta probata autou kai h Rachl ekleye ta eidwla tou patroV authV.

20

Ekruye de o Iakwb thn fughn autou eiV ton Laban ton Suron, mh anaggeilaV proV auton oti anacwrei×

21

kai efugen autoV meta pantwn twn uparcontwn autou kai eshkwqh kai diebh ton potamon kai dieuqunqh proV to oroV Galaad.

22

Kai thn trithn hmeran anhggelqh proV ton Laban, oti efugen o Iakwb×

23

kai paralabwn touV adelfouV autou meq' eautou, katediwxen opisw autou odon epta hmerwn× kai eprofqasen auton en tw orei Galaad.

24

Hlqe de o QeoV proV Laban ton Suron kat' onar thn nukta, kai eipe proV auton, Fulacqhti, mh lalhshV sklhra proV ton Iakwb.

25

Eprofqase loipon o Laban ton Iakwb× o de Iakwb eice sthsei thn skhnhn autou epi tou orouV× o de Laban meta twn adelfwn autou eskhnwsen epi tou orouV Galaad.

26

Kai eipen o Laban proV ton Iakwb, Ti ekameV, kai dia ti ekruyaV eiV eme thn fughn sou kai aphgageV taV qugateraV mou wV aicmalwtouV macairaV;

27

dia ti efugeV krufiwV kai ekleyaV seauton ap' emou kai den moi efanerwsaV touto; dioti egw hqelon se exaposteilei met' eufrosunhV kai meta asmatwn, meta tumpanwn kai kiqaraV×

28

kai den me hxiwsaV mhde na filhsw touV uiouV mou, kai taV qugateraV mou; twra afronwV epraxaV touto×

29

dunath einai h ceir mou na saV kakopoihsh× plhn o QeoV tou patroV saV cqeV thn nukta eipe proV eme, legwn, Fulacqhti, mh lalhshV sklhra proV ton Iakwb×

30

twra loipon estw, anecwrhsaV, epeidh epequmhsaV polu ton oikon tou patroV sou× alla dia ti ekleyaV touV QeouV mou;

31

Kai apokriqeiV o Iakwb eipe proV ton Laban, Efugon epeidh efobhqhn× dioti eipon, MhpwV afaireshV taV qugateraV sou ap' emou×

32

eiV ontina omwV eurhV touV qeouV sou, aV mh zhsh× emprosqen twn adelfwn hmwn gnwrison ti eurisketai eiV eme ek twn idikwn sou, kai labe. Dioti den hxeuren o Iakwb oti h Rachl eice kleyei autouV.

33

Eishlqe loipon o Laban eiV thn skhnhn tou Iakwb, kai eiV thn skhnhn thV LeiaV, kai eiV taV skhnaV twn duo qerapainwn× alla den eurhken autouV. Tote exhlqen ek thV skhnhV thV LeiaV, kai eishlqen eiV thn skhnhn thV Rachl.

34

H de Rachl eice labei ta eidwla, kai balei auta eiV samarion kamhlou, kai ekaqhto ep' auta. Kai ereunhsaV o Laban olhn thn skhnhn, den eurhken.

35

H de eipe proV ton patera authV, AV mh fanh baru eiV ton kurion mou, dioti den dunamai na shkwqw emprosqen sou, epeidh ecw ta gunaikeia. Kai autoV hreunhsen, alla den eurhke ta eidwla.

36

Kai wrgisqh o Iakwb kai epeplhxe ton Laban× kai apokriqeiV o Iakwb eipe proV ton Laban, Ti einai to anomhma mou; ti to amarthma mou, oti katediwxaV opisw mou;

37

afou hreunhsaV panta ta skeuh mou, ti eurhkaV ek pantwn twn skeuwn thV oikiaV sou; qeV auto edw emprosqen twn adelfwn mou kai adelfwn sou, dia na krinwsi metaxu twn duo hmwn×

38

eikosi eth einai twra, af' otou eimai meta sou× ta probata sou kai ai aigeV sou den hteknwqhsan, kai touV kriouV tou poimniou sou den efagon.

39

qhrialwton den efera eiV se× egw eplhrwnon auto× apo thV ceiroV mou ezhteiV o, ti me eklepteto thn hmeran, h o, ti me eklepteto thn nukta×

40

thn hmeran ekaiomhn upo tou kaumatoV kai thn nukta upo tou pagetou× kai efeugen o upnoV mou apo twn ofqalmwn mou×

41

eikosi eth hdh euriskomai en th oikia sou× dekatessara eth se edouleusa dia taV duo sou qugateraV, kai ex eth dia ta probata sou× kai hllaxaV ton misqon mou dekakiV×

42

ean o QeoV tou patroV mou, o QeoV tou Abraam kai o foboV tou Isaak, den hto met' emou, bebaia kenon hqeleV me exaposteilei twra× eiden o QeoV thn talaipwrian mou kai ton kopon twn ceirwn mou, kai se hlegxen ecqeV thn nukta.

43

Kai apokriqeiV o Laban, eipe proV ton Iakwb, Ai qugatereV autai einai qugatereV mou, kai oi uioi outoi uioi mou, kai ta probata tauta probata mou, kai panta osa blepeiV einai idika mou× kai ti na kamw shmeron eiV taV qugateraV mou tautaV, h eiV ta tekna autwn, ta opoia egennhsan;

44

elqe loipon twra, aV kamwmen sunqhkhn, egw kai su× dia na hnai eiV marturion metaxu emou kai sou.

45

Kai elaben o Iakwb liqon kai esthsen auton sthlhn.

46

Kai eipen o Iakwb proV touV adelfouV autou, Sunaxate liqouV× kai elabon liqouV, kai ekamon swron× kai efagon ekei epi tou swrou.

47

Kai o men Laban ekalesen auton Iegar-sacadouqa× o de Iakwb ekalesen auton Galeed.

48

Kai eipen o Laban, O swroV outoV einai shmeron marturion metaxu emou kai sou× dia touto ekalesqh to onoma autou Galeed,

49

kai Mispa, dioti eipen, AV epibleyh o KurioV anameson emou kai sou, otan apocwrisqwmen o eiV apo tou allou×

50

ean talaipwrhshV taV qugateraV mou, h ean labhV allaV gunaikaV ektoV twn qugaterwn mou, den einai oudeiV meq' hmwn× blepe, o QeoV einai martuV metaxu emou kai sou.

51

Kai eipen o Laban proV ton Iakwb, Idou, o swroV outoV, kai idou, h sthlh auth, thn opoian esthsa metaxu emou kai sou×

52

o swroV outoV einai marturion, kai h sthlh marturion, oti egw den qelw diabh ton swron touton proV se, oute su qeleiV diabh ton swron touton kai thn sthlhn tauthn, proV eme, dia kakon×

53

o QeoV tou Abraam kai o QeoV tou Nacwr, o QeoV tou patroV autwn, aV krinh anameson hmwn. O de Iakwb wmosen eiV ton fobon tou patroV autou Isaak.

54

Tote equsen o Iakwb qusian epi tou orouV kai prosekalese touV adelfouV autou dia na fagwsin arton× kai efagon arton kai dienuktereusan epi tou orouV.

55

Kai shkwqeiV o Laban enwriV to prwi, efilhse touV uiouV autou kai taV qugateraV autou, kai euloghsen autouV× kai anecwrhsen o Laban kai epestreyen eiV ton topon autou.

Genesis 32


Genesis Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

Kai aphlqen o Iakwb eiV thn odon autou× kai sunhnthsan auton oi aggeloi tou Qeou.

2

Kai ote eiden autouV o Iakwb eipe, Stratopedon Qeou einai touto× kai ekalese to onoma tou topou ekeinou, Macanaim.

3

Kai apesteilen o Iakwb mhnutaV emprosqen autou proV Hsau ton adelfon autou eiV thn ghn Sheir, eiV ton topon tou Edwm.

4

Kai parhggeilen eiV autouV, legwn, outw qelete eipei proV ton kurion mou ton Hsau, Outw legei o douloV sou Iakwb, meta tou Laban parwkhsa, kai diemeina ewV tou nun×

5

kai apekthsa boaV kai onouV probata kai doulouV kai doulaV× kai apesteila na anaggeilw proV ton kurion mou, dia na eurw carin emprosqen sou.

6

Kai epestreyan oi mhnutai proV ton Iakwb, legonteV, Uphgamen proV ton adelfon sou ton Hsau, kai malista ercetai eiV sunanthsin sou, kai tetrakosioi andreV met' autou.

7

Efobhqh de o Iakwb sfodra kai hto en amhcania× kai dihrese ton laon, ton meq' autou, kai ta poimnia kai touV boaV kai taV kamhlouV, eiV duo tagmata×

8

legwn, Ean elqh o Hsau eiV to en tagma kai pataxh auto, to epiloipon tagma qelei diaswqh.

9

Kai eipen o Iakwb, Qee tou patroV mou Abraam kai Qee tou patroV mou Isaak, Kurie, ostiV eipaV proV eme× Epistreyon eiV thn ghn sou kai eiV thn suggeneian sou kai qelw se agaqopoihsei×

10

polu mikroV eimai wV proV panta ta eleh kai pasan thn alhqeian ta opoia ekameV eiV ton doulon sou× dioti me thn rabdon mou diebhn ton Iordanhn touton, kai twra egeina duo tagmata×

11

swson me, deomai sou, ek thV ceiroV tou adelfou mou, ek thV ceiroV tou Hsau× dioti foboumai auton, mhpwV elqwn pataxh eme kai thn mhtera epi ta tekna×

12

su de eipaV, Bebaia qelw se agaqopoihsei, kai qelw katasthsei to sperma sou wV thn ammon thV qalasshV, htiV ek tou plhqouV den dunatai na ariqmhqh.

13

Kai ekoimhqh ekei thn nukta ekeinhn× kai elaben ek twn osa etucon en th ceiri autou, dwron proV Hsau ton adelfon autou×

14

aigaV diakosiaV kai tragouV eikosi, probata diakosia kai kriouV eikosi,

15

kamhlouV qhlazousaV meta twn teknwn autwn triakonta, damalia tessarakonta kai taurouV deka, onouV qhlukaV eikosi kai pwlaria deka.

16

Kai paredwken eiV taV ceiraV twn doulwn autou, ekaston poimnion cwrista× kai eipe proV touV doulouV autou, Perasate emprosqen mou kai afhsate diasthma metaxu poimniou kai poimniou.

17

Kai eiV ton prwton parhggeile, legwn, Otan se sunanthsh Hsau o adelfoV mou, kai se erwthsh legwn, TinoV eisai; kai pou upageiV; kai tinoV einai tauta, ta opoia eceiV emprosqen sou;

18

tote qeleiV eipei, Tauta einai tou doulou sou tou Iakwb, dwra stellomena proV ton kurion mou Hsau× kai idou, kai autoV opisw hmwn.

19

outw parhggeile kai eiV ton deuteron, kai eiV ton triton kai eiV pantaV touV akolouqountaV opisw twn poimniwn, legwn, kata touV logouV toutouV qelete lalhsei proV ton Hsau, otan eurhte auton×

20

kai qelete eipei, Idou, opisw hmwn kai autoV o douloV sou Iakwb. Dioti elege, Qelw exilewsei to proswpon autou me to dwron, to proporeuomenon emprosqen mou× kai meta tauta qelw idei to proswpon autou× iswV qelei me decqh.

21

To dwron loipon eperasen emprosqen autou× autoV de emeine thn nukta ekeinhn en tw stratopedw.

22

ShkwqeiV de thn nukta ekeinhn, elabe taV duo gunaikaV autou kai taV duo qerapainaV autou kai ta endeka paidia autou kai diebh to perasma tou Iabok.

23

Kai elaben autouV kai diebibasen autouV ton ceimarron× diebibase kai ta uparconta autou.

24

O de Iakwb emeine monoV× kai epalaie met' autou anqrwpoV ewV ta caragmata thV aughV×

25

idwn de oti den uperiscuse kat' autou, hggise thn arqrwsin tou mhrou autou× kai metetopisqh h arqrwsiV tou mhrou tou Iakwb, enw epalaie met' autou.

26

O de eipen, AfeV me na apelqw, dioti ecaraxen h augh. Kai autoV eipe, den qelw se afhsei na apelqhV, ean den me euloghshV.

27

Kai eipe proV auton, Ti einai to onoma sou; O de eipen, Iakwb.

28

Kai ekeinoV eipe, Den qelei kalesqh pleon to onoma sou Iakwb, alla Israhl× dioti eniscusaV meta Qeou, kai meta anqrwpwn qeleiV eisqai dunatoV.

29

Hrwthse de o Iakwb legwn, Fanerwson moi, parakalw, to onoma sou. O de eipe, Dia ti erwtaV to onoma mou; Kai euloghsen auton ekei.

30

Kai ekalesen Iakwb to onoma tou topou ekeinon Fanouhl, legwn, Dioti eidon ton Qeon proswpon proV proswpon, kai efulacqh h zwh mou.

31

Kai aneteilen o hlioV ep' autou, kaqwV diebh to Fanouhl× ecwlaine de kata ton mhron autou.

32

Dia touto mecri thV shmeron den trwgousin oi uioi tou Israhl ton narkwqenta muwna, ostiV einai epi thV arqrwsewV tou mhrou× dioti ekeinoV hggise thn arqrwsin tou mhrou tou Iakwb kata ton muwna ton narkwqenta.

Genesis 33


Genesis Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

AnableyaV de o Iakwb eide× kai idou, o Hsau hrceto, kai met' autou tetrakosioi andreV× kai emoirasen o Iakwb ta paidia eiV thn Leian kai eiV thn Rachl kai eiV taV duo qerapainaV.

2

Kai taV men qerapainaV kai ta tekna autwn ebalen emprosqen, thn de Leian kai ta tekna authV, katopin, kai thn Rachl kai ton Iwshf, teleutaiouV.

3

AutoV de eperasen emprosqen autwn kai prosekunhsen ewV edafouV eptakiV, ewV na plhsiash eiV ton adelfon autou.

4

Kai edramen o Hsau eiV sunanthsin autou kai enhgkalisqh auton kai epesen epi ton trachlon autou kai katefilhsen auton× kai eklausan.

5

Kai anableyaV eide taV gunaikaV kai ta paidia× kai eipe, Ti sou einai outoi; O de eipe ta paidia, ta opoia ecarisen o QeoV eiV ton doulon sou.

6

Tote eplhsiasan ai qerapainai, autai kai ta tekna autwn, kai prosekunhsan×

7

paromoiwV eplhsiasan kai h Leia kai ta tekna authV, kai prosekunhsan× kai meta tauta eplhsiasan o Iwshf kai h Rachl kai prosekunhsan.

8

Kai eipe, ProV ti apan to stratopedon sou touto, to opoion aphnthsa; O de eipe, dia na eurw carin emprosqen tou kuriou mou.

9

Kai eipen o Hsau, Ecw polla, adelfe mou× ece su ta idika sou.

10

Kai eipen o Iakwb, Ouci, parakalw× ean eurhka carin emprosqen sou, dexai to dwron mou ek twn ceirwn mou× dioti dia touto eidon to proswpon sou, wV ean eblepon proswpon Qeou, kai su euhresthqhV eiV eme×

11

dexai, parakalw, taV eulogiaV mou, taV prosferomenaV proV se× dioti me hlehsen o QeoV kai ecw ta panta. Kai ebiasen auton kai edecqh.

12

Kai eipen, AV shkwqwmen kai aV upagwmen, kai egw qelw proporeuesqai emprosqen sou.

13

Kai eipe proV auton o Iakwb, O kurioV mou exeurei oti ta paidia einai trufera, kai ecw met' emou egkumonounta probata kai boaV× kai ean biaswsin auta mian monhn hmeran, apan to poimnion qelei apoqanei.

14

AV perash, parakalw, o kurioV mou emprosqen tou doulou autou× kai egw qelw akolouqei bradewV, kata to badisma twn kthnwn twn emprosqen mou, kai kata to badisma twn paidariwn, ewsou fqasw proV ton kurion mou eiV Sheir.

15

Kai eipen o Hsau, AV afhsw loipon meta sou meroV ek tou laou, tou met' emou. O de eipe, Dia ti touto; arkei oti eurhka carin emprosqen tou kuriou mou.

16

Epestreye loipon o Hsau thn hmeran ekeinhn eiV thn odon autou eiV Sheir.

17

Kai aphlqen o Iakwb eiV Sokcwq, kai wkodomhsen eiV eauton oikian, kai dia ta kthnh autou ekame skhnaV× dia touto ekalese to onoma tou topou Sokcwq.

18

Kai afou epestreyen o Iakwb apo Padan-aram, hlqen eiV Salhm, polin Sucem, thn en th gh Canaan× kai kateskhnwsen emprosqen thV polewV.

19

Kai hgorase thn merida tou agrou, opou esthse thn skhnhn autou, para twn uiwn tou Emmwr, patroV tou Sucem, di' ekaton arguria.

20

Kai esthsen ekei qusiasthrion, kai ekalesen auto El-elwe-Israhl.

Genesis 34


Genesis Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

Kai exhlqe Deina h qugathr thV LeiaV, thn opoian egennhsen eiV ton Iakwb, dia na idh taV qugateraV tou topou.

2

Kai idwn authn Sucem, o uioV tou Emmwr tou Euaiou, arcontoV tou topou, elaben authn, kai ekoimhqh met' authV kai etapeinwsen authn.

3

Kai h yuch autou prosekollhqh eiV thn Deinan, thn qugatera tou Iakwb× kai hgaphse thn korhn kai elalhse kata thn kardian thV korhV.

4

Kai eipen o Sucem proV Emmwr ton patera autou, legwn, Labe moi thn korhn tauthn eiV gunaika.

5

Kai hkousen o Iakwb, oti emiane thn Deinan thn qugatera autou× oi de uioi autou hsan meta twn kthnwn autou en tw agrw× kai paresiwphsen o Iakwb ewsou elqwsin.

6

Emmwr de, o pathr tou Sucem, exhlqe proV ton Iakwb, dia na omilhsh met' autou.

7

Kai hlqon oi uioi tou Iakwb ek tou agrou, kaqwV hkousan touto× kai hganakthsan oi andreV kai equmwqhsan sfodra, oti epraxen aiscra eiV ton Israhl, koimhqeiV meta thV qugatroV tou Iakwb× to opoion den eprepe na geinh.

8

Kai elalhse proV autouV o Emmwr, legwn, H yuch tou Sucem tou uiou mou proshlwqh eiV thn qugatera saV× dote authn eiV auton, parakalw, eiV gunaika×

9

kai sumpenqereusate meq' hmwn× taV qugateraV saV dote eiV hmaV, kai taV qugateraV hmwn labete eiV eautouV×

10

kai katoikhsate meq' hmwn× idou, h gh einai emprosqen saV× katoikeite kai emporeuesqe ep' authV kai kamete kthmata en auth.

11

Eipe de o Sucem proV ton patera authV kai proV touV adelfouV authV, AV eurw carin emprosqen saV× kai o, ti eiphte eiV eme qelw dwsei×

12

zhthsate par' emou oshn proika qelete, kai osa carismata, kai qelw dwsei auta, kaqwV hqelete moi eipei× monon dote moi thn korhn eiV gunaika.

13

Apekriqhsan de oi uioi tou Iakwb proV ton Sucem kai proV ton Emmwr ton patera autou, meta dolou× kai elalhsan epeidh autoV eice mianei thn Deinan thn adelfhn autwn

14

kai eipon proV autouV, Den dunameqa na kamwmen to pragma touto, na dwswmen thn adelfhn hmwn eiV anqrwpon aperitmhton× dioti touto einai oneidoV eiV hmaV×

15

epi toutw monon qelomen sumfwnhsei me saV× Ean seiV geinete wV hmeiV, peritemnonteV pan arsenikon metaxu saV,

16

tote qelomen dwsei taV qugateraV hmwn eiV esaV, kai taV qugateraV saV qelomen labei eiV hmaV, kai qelomen katoikhsei me saV kai qelomen geinei eiV laoV×

17

ean omwV den maV akoushte na peritmhqhte, tote qelomen labei thn qugatera hmwn kai qelomen anacwrhsei.

18

Kai hresan oi logoi autwn eiV ton Emmwr kai eiV ton Sucem ton uion tou Emmwr×

19

kai den ebradunen o neoV na kamh to pragma, dioti uperhgapa thn qugatera tou Iakwb× kai hto o endoxoteroV pantoV tou oikou tou patroV autou.

20

Kai hlqen o Emmwr kai o Sucem o uioV autou eiV thn pulhn thV polewV autwn, kai elalhsan proV touV andraV thV polewV autwn legonteV,

21

Oi anqrwpoi outoi einai eirhnikoi meq' hmwn× aV katoikhswsi loipon en th gh kai aV emporeuwntai en auth× dioti h gh, idou, einai arketa eurucwroV di' autouV× taV qugateraV autwn aV labwmen eiV gunaikaV, kai taV qugateraV hmwn aV dwswmen eiV autouV×

22

epi toutw monon qelousi sumfwnhsei me hmaV oi anqrwpoi dia na katoikhswsi meq' hmwn, wste na geinwmen eiV laoV, ean peritmhqh pan arsenikon metaxu hmwn, kaqwV autoi peritemnontai×

23

ta poimnia autwn kai ta uparconta autwn kai panta ta kthnh autwn den qelousin eisqai idika maV; monon aV sumfwnhswmen me autouV, kai qelousi katoikhsei meq' hmwn.

24

Kai eishkousan tou Emmwr kai Sucem tou uiou autou panteV oi exercomenoi ek thV pulhV thV polewV autou× kai perietmhqh pan arsenikon, panteV oi exercomenoi dia thV pulhV thV polewV autou.

25

Thn de trithn hmeran, ote hsan en tw ponw, duo ek twn uiwn tou Iakwb, o Sumewn kai o Leui, adelfoi thV DeinaV, elabon ekastoV thn macairan autou, kai eishlqon eiV thn polin asfalwV kai efoneusan pan arsenikon.

26

Kai ton Emmwr kai ton Sucem ton uion autou efoneusan en stomati macairaV× kai elabon thn Deinan ek tou oikou tou Sucem kai exhlqon.

27

Oi de uioi tou Iakwb hlqon epi touV pefoneumenouV kai dihrpasan thn polin, epeidh eicon mianei thn adelfhn autwn.

28

Elabon ta probata autwn kai touV boaV autwn kai touV onouV autwn kai o, ti hto en th polei kai o, ti en tw agrw×

29

kai pasan thn periousian autwn kai panta ta paidia autwn kai taV gunaikaV autwn hcmalwtisan× kai pan o, ti eurisketo en taiV oikiaiV dihrpasan.

30

Eipe de o Iakwb proV ton Sumewn kai proV ton Leui, EiV tarachn me ebalete, kamnonteV me mishton metaxu twn katoikwn thV ghV, metaxu twn Cananaiwn kai Ferezaiwn× egw de oligouV anqrwpouV ecw, kai ekeinoi qelousi sunacqh enantion mou kai qelousi me pataxei kai qelw apolesqh egw kai o oikoV mou.

31

Oi de eipon, Eprepe loipon thn adelfhn hmwn na metaceirisqwsin wV pornhn;

Genesis 35


Genesis Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

Kai eipen o QeoV proV ton Iakwb, ShkwqeiV anabhqi eiV Baiqhl kai katoikhson ekei× kai kame ekei qusiasthrion eiV ton Qeon, ostiV efanh eiV se ote efeugeV apo proswpou Hsau tou adelfou sou.

2

Kai eipen o Iakwb proV ton oikon autou kai proV pantaV touV meq' eautou, Ekbalete touV qeouV touV xenouV touV metaxu saV, kai kaqarisqhte kai allaxate ta endumata saV×

3

kai shkwqenteV, aV anabwmen eiV Baiqhl× kai ekei qelw kamei qusiasthrion eiV ton Qeon, ostiV mou ephkousen en th hmera thV qliyewV mou kai hto met' emou en th odw, kaq' hn eporeuomhn.

4

Kai edwkan eiV ton Iakwb pantaV touV xenouV qeouV, osoi hsan eiV taV ceiraV autwn, kai ta enwtia ta eiV ta wtia autwn× kai ekruyen auta o Iakwb upo thn drun, thn plhsion thV Sucem.

5

Meta tauta anecwrhsan× kai epepese tromoV tou Qeou epi taV poleiV taV kuklw autwn× kai den katediwxan opisw twn uiwn tou Iakwb.

6

Hlqe de o Iakwb eiV Louz, thn en th gh Canaan, htiV einai h Baiqhl, autoV kai paV o laoV o met' autou.

7

Kai wkodomhsen ekei qusiasthrion, kai ekalese to onoma tou topou El-baiqhl× dioti ekei efanerwqh eiV auton o QeoV, ote efeugen apo proswpou tou adelfou autou.

8

Apeqane de h Deborra, h trofoV thV RebekkaV, kai etafh parakatw thV Baiqhl, upo thn drun× kai wnomasqh h druV Allon-bakouq.

9

Efanh de palin o QeoV eiV ton Iakwb, afou epestreyen apo Padan-aram, kai euloghsen auton.

10

Kai eipe proV auton o QeoV, To onoma sou einai Iakwb× den qeleiV onomazesqai pleon Iakwb, alla Israhl qelei eisqai to onoma sou× kai ekalese to onoma autou Israhl.

11

Eipe de proV auton o QeoV, Egw eimai o QeoV o Pantokratwr× auxanou kai plhqunou× eqnoV, kai plhqoV eqnwn qelousi geinei ek sou, kai basileiV qelousin exelqei ek thV osfuoV sou×

12

kai thn ghn, thn opoian edwka eiV ton Abraam kai eiV ton Isaak, eiV se qelw dwsei authn× kai eiV to sperma sou meta se qelw dwsei thn ghn tauthn.

13

Kai anebh o QeoV ap' autou, ek tou topou opou elalhse met' autou.

14

Kai esthsen o Iakwb sthlhn en tw topw opou elalhse met' autou, sthlhn liqinhn× kai ekamen ep' authn spondhn kai epecusen ep' authn elaion.

15

Kai ekalesen o Iakwb to onoma tou topou, opou elalhse met' autou o QeoV, Baiqhl.

16

Meta tauta anecwrhsan apo Baiqhl× kai enw emenen oligon diasthma dia na fqaswsin eiV Efraqa, egennhsen h Rachl× kai upefere megalon agwna eiV thn gennan authV.

17

Enw de eurisketo eiV ton sklhron agwna thV gennaV, eipe proV authn h maia, Mh fobou, dioti kai outoV sou einai uioV×

18

kai enw paredide thn yuchn dioti apeqanen, ekalese to onoma autou Ben-oni× o de pathr autou ekalesen auton Beniamin.

19

Kai apeqanen h Rachl kai etafh en th odw thV Efraqa, htiV einai Bhqleem.

20

Kai esthsen o Iakwb sthlhn epi tou tafou authV× auth einai h sthlh tou tafou thV Rachl mecri thV shmeron.

21

ShkwqeiV de o Israhl, esthse thn skhnhn autou peran tou Migdwl-eder.

22

Kai ote katwkei o Israhl en th gh ekeinh, uphgen o Roubhn kai ekoimhqh meta thV BallaV pallakhV tou patroV autou× kai hkouse touto o Israhl. Hsan de oi uioi tou Iakwb dwdeka×

23

oi uioi thV LeiaV, Roubhn, o prwtotokoV tou Iakwb, kai Sumewn kai Leui kai IoudaV kai Issacar kai Zaboulwn×

24

oi uioi thV Rachl, Iwshf kai Beniamin×

25

oi de uioi thV BallaV, qerapainhV thV Rachl, Dan kai Nefqali×

26

kai oi uioi thV ZelfaV, qerapainhV thV LeiaV, Gad kai Ashr× outoi einai oi uioi tou Iakwb, oitineV egennhqhsan eiV auton en Padan-aram.

27

Hlqe de o Iakwb proV Isaak ton patera autou eiV Mambrh, eiV Kiriaq-arba, htiV einai h Cebrwn, opou o Abraam kai o Isaak eicon paroikhsei.

28

Kai hsan ai hmerai tou Isaak ekaton ogdohkonta eth.

29

Kai ekpneusaV o Isaak apeqane kai proseteqh eiV ton laon autou, gerwn kai plhrhV hmerwn× kai eqayan auton Hsau kai Iakwb oi uioi autou.

Genesis 36


Genesis Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

Auth de einai h genealogia tou Hsau, ostiV einai o Edwm.

2

O Hsau elabe gunaikaV eiV eauton ek twn qugaterwn Canaan× thn Ada, qugatera Ailwn tou Cettaiou, kai thn Olibama, qugatera tou Ana, eggonhn Sebegwn tou uaiou×

3

kai thn Basemaq, qugatera tou Ismahl, adelfhn tou Nebaiwq.

4

Egennhse de eiV ton Hsau h Ada ton ElifaV× kai h Basemaq egennhse ton Ragouhl×

5

kai h Olibama egennhse ton IeouV kai ton Ieglom kai ton Kore. Outoi einai oi uioi tou Hsau, oi gennhqenteV eiV auton en th gh Canaan.

6

Elabe de o Hsau taV gunaikaV autou kai touV uiouV autou kai taV qugateraV autou kai pantaV touV anqrwpouV tou oikou autou kai ta poimnia autou kai panta ta kthnh autou kai panta ta uparconta ta opoia apekthsen en gh Canaan, kai uphgen eiV allhn ghn makran apo Iakwb tou adelfou autou×

7

dioti ta uparconta autwn hsan toson polla, wste den hdunanto na katoikhswsin omou× kai den hdunato h gh thV paroikhsewV autwn na cwresh autouV, ex aitiaV twn kthnwn autwn.

8

Katwkhse de o Hsau en tw orei Sheir× o Hsau einai o Edwm.

9

Kai auth einai h genealogia tou Hsau, patroV twn Edwmitwn, en tw orei Sheir×

10

tauta einai ta onomata twn uiwn tou Hsau× ElifaV o uioV thV Ada gunaikoV tou Hsau, Ragouhl o uioV thV Basemaq gunaikoV tou Hsau.

11

Kai oi uioi tou ElifaV hsan Qaiman, Wmar, Swfar kai Goqwm kai Kenez.

12

H de Qamna hto pallakh tou ElifaV uiou tou Hsau, kai egennhsen eiV ton ElifaV ton Amalhk× outoi hsan oi uioi thV Ada gunaikoV tou Hsau.

13

Kai outoi einai oi uioi tou Ragouhl× Nacaq kai Zera, Some kai Moze× outoi hsan oi uioi thV Basemaq gunaikoV tou Hsau.

14

Kai outoi hsan oi uioi thV Olibama qugatroV tou Ana, eggonhV tou Sebegwn, thV gunaikoV tou Hsau× kai egennhsen eiV ton Hsau ton IeouV kai ton Ieglom kai ton Kore.

15

Outoi hsan oi hgemoneV twn uiwn Hsau× oi uioi tou ElifaV prwtotokou tou Hsau, hgemwn Qaiman, hgemwn Wmar, hgemwn Swfar, hgemwn Kenez,

16

hgemwn Kore, hgemwn Goqwm, hgemwn Amalhk× outoi einai oi hgemoneV tou ElifaV en th gh Edwm× outoi hsan oi uioi thV Ada.

17

Kai outoi hsan oi uioi tou Ragouhl uiou tou Hsau× hgemwn Nacaq, hgemwn Zera, hgemwn Some, hgemwn Moze× outoi einai oi hgemoneV tou Ragouhl en th gh Edwm× outoi hsan oi uioi thV Basemaq gunaikoV tou Hsau.

18

Kai outoi hsan oi uioi thV Olibama gunaikoV tou Hsau× hgemwn IeouV, hgemwn Ieglom, hgemwn Kore× outoi hsan oi hgemoneV thV Olibama qugatroV tou Ana, gunaikoV tou Hsau.

19

Outoi einai oi uioi tou Hsau, ostiV einai o Edwm× kai outoi oi hgemoneV autwn.

20

Outoi einai oi uioi tou Sheir tou Corraiou, oitineV katwkoun thn ghn× Lwtan kai Swbal kai Sebegwn kai Ana,

21

kai Dhswn kai Eser kai Disan× outoi einai oi hgemoneV twn Corraiwn, twn uiwn tou Sheir, en th gh Edwm.

22

Oi de uioi tou Lwtan hsan Corri kai Aimam× adelfh de tou Lwtan, h Qamna.

23

Outoi de hsan oi uioi tou Swbal× Alban kai Manacaq kai Ebal, Sefw kai Wnam.

24

Outoi de hsan oi uioi tou Sebegwn× kai Aie kai Ana× outoV einai o Ana ostiV eurhke ta udata en th erhmw, ote eboske touV onouV Sebegwn tou patroV autou.

25

Outoi de hsan oi uioi tou Ana× Dhswn kai Olibama h qugathr tou Ana.

26

Outoi de hsan oi uioi tou Dhswn× Amadan kai Asban kai Iqram kai Carran.

27

Outoi hsan oi uioi tou Eser× Balaan kai Zaaban kai Akan.

28

Outoi hsan oi uioi tou Disan× Ouz kai Aran.

29

Outoi einai oi hgemoneV twn Corraiwn× hgemwn Lwtan, hgemwn Swbal, hgemwn Sebegwn, hgemwn Ana,

30

hgemwn Dhswn, hgemwn Eser, hgemwn Disan× outoi einai oi hgemoneV twn Corraiwn metaxu twn hgemonwn autwn en th gh Sheir.

31

Kai outoi einai oi basileiV oitineV ebasileusan en th gh Edwm, prin basileush basileuV epi touV uiouV Israhl.

32

Kai ebasileusen en Edwm Bela, o uioV tou Bewr× to de onoma thV polewV autou hto Dennaba.

33

Kai apeqanen o Bela kai ebasileusen ant' autou o Iwbab, uioV tou Zera, ek BosorraV×

34

Kai apeqanen o Iwbab kai ebasileusen ant' autou o Cousam ek thV ghV twn Qaimanitwn.

35

Kai apeqanen o Cousam kai ebasileusen ant' autou o Adad, uioV tou Berad, o pataxaV touV MadianitaV en th pediadi Mwab× to de onoma thV polewV autou hto Abiq.

36

Kai apeqanen o Adad, kai ebasileusen ant' autou o Samla ek MasrekaV.

37

Kai apeqanen o Samla kai ebasileusen ant' autou o Saoul ek Recwbwq thV para ton potamon.

38

Kai apeqanen o Saoul kai ebasileusen ant' autou Baal-anan, o uioV tou Acbwr.

39

Kai apeqanen o Baal-anan, uioV tou Acbwr, kai ebasileusen ant' autou o Caddar× to de onoma thV polewV autou hto Paou× kai to onoma thV gunaikoV autou, Meetabehl, qugathr tou Matraid, eggonh tou Maizaab.

40

Kai tauta einai ta onomata twn hgemonwn tou Hsau, kata taV oikogeneiaV autwn, kata touV topouV autwn, kata ta onomata autwn. hgemwn Qamna, hgemwn Alba, hgemwn Ieqeq,

41

hgemwn Olibama, hgemwn Hla, hgemwn Finwn,

42

hgemwn Kenez, hgemwn Qaiman, hgemwn Mibsar,

43

hgemwn Magedihl, hgemwn Iram× outoi einai oi hgemoneV tou Edwm, kata taV katoikiaV autwn en th gh thV kthsewV autwn× outoV einai o Hsau, o pathr twn Edwmitwn.

Genesis 37


Genesis Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

Katwkhse de o Iakwb en th gh, en h parwkhsen o pathr autou, en th gh Canaan.

2

Auth einai genealogia tou Iakwb. O Iwshf, neoV wn etwn dekaepta, epoimaine ta probata meta twn adelfwn autou, twn uiwn thV BallaV kai twn uiwn thV ZelfaV, twn gunaikwn tou patroV autou× kai aneferen o Iwshf proV ton patera autwn thn kakhn autwn fhmhn.

3

O de Israhl hgapa ton Iwshf uper pantaV touV uiouV autou, dioti hto uioV tou ghratoV autou× kai ekamen eiV auton citwna poikilocrwmon.

4

BleponteV de oi adelfoi autou, oti auton hgapa o pathr autwn uper pantaV touV adelfouV autou, emishsan auton kai den hdunanto na omilwsi proV auton eirhnikwV.

5

EnupniasqeiV de o Iwshf enupnion, dihghqh auto eiV touV adelfouV autou× kai emishsan auton eti mallon.

6

Kai eipe proV autouV, Akousate, parakalw, to enupnion touto to opoion enupniasqhn.

7

Idou, hmeiV edenomen dematia en mesw thV pediadoV× kai idou, eshkwqh to idikon mou demation kai estaqh orqion× kai idou, ta idika saV dematia peristrafenta prosekunhsan to idikon mou demation.

8

Eipon de proV auton oi adelfoi autou, BasileuV qeleiV geinei ef' hmaV; h kurioV qeleiV geinei eiV hmaV; Kai emishsan auton eti mallon dia ta enupnia autou kai dia touV logouV autou.

9

Enupniasqh de kai allo enupnion, kai dihghqh auto proV touV adelfouV autou× kai eipen, Idou, enupniasqhn allo enupnion× kai idou, o hlioV kai h selhnh kai endeka astereV me prosekunoun.

10

Kai dihghqh auto proV ton patera autou kai proV touV adelfouV autou kai epeplhxen auton o pathr autou kai eipe proV auton, Ti einai to enupnion touto, to opoion enupniasqhV; arage qelomen elqei, egw kai h mhthr sou kai oi adelfoi sou, dia na se proskunhswmen ewV edafouV;

11

Kai efqonhsan auton oi adelfoi autou× o de pathr autou efulatte ton logon.

12

Kai uphgan oi adelfoi autou na boskhswsi ta probata tou patroV autwn eiV Sucem.

13

Kai eipen o Israhl proV ton Iwshf, den boskousin oi adelfoi sou en Sucem; elqe na se steilw proV autouV. O de eipe proV auton, Idou, egw.

14

Kai eipe proV auton, Upage loipon na idhV, an hnai kala oi adelfoi sou kai kala ta probata, kai fere moi eidhsin. Kai apesteilen auton apo thV koiladoV thV Cebrwn× kai hlqen eiV Sucem.

15

Kai eurhken auton anqrwpoV tiV, enw perieplanato en th pediadi× kai hrwthsen auton o anqrwpoV, legwn, Ti zhteiV;

16

O de eipe, touV adelfouV mou zhtw× eipe moi, parakalw, pou boskousi.

17

Kai eipen o anqrwpoV, Anecwrhsan apo edw× dioti hkousa autouV legontaV, AV upagwmen eiV Dwqan. Kai uphgen o Iwshf katopin twn adelfwn autou, kai eurhken autouV en Dwqan.

18

Oi de idonteV auton makroqen, prin plhsiash eiV autouV, sunebouleuqhsan kat' autou na foneuswsin auton.

19

Kai eipen o eiV proV ton allon, Idou, ercetai ekeinoV o kurioV twn enupniwn×

20

elqete loipon twra kai aV foneuswmen auton kai aV riywmen auton eiV ena ek twn lakkwn× kai qelomen eipei, Qhrion kakon katefagen auton× kai qelomen idei ti qelousi geinei ta enupnia autou.

21

Kai akousaV o Roubhn hleuqerwsen auton ek twn ceirwn autwn, legwn, AV mh blaywmen auton eiV thn zwhn.

22

Kai eipe proV autouV o Roubhn, Mh cushte aima× riyate auton eiV touton ton lakkon, ton en th erhmw, kai ceira mh balhte ep' auton× dia na eleuqerwsh auton ek twn ceirwn autwn, kai na apodwsh auton eiV ton patera autou.

23

Ote loipon hlqen o Iwshf proV touV adelfouV autou, exedusan ton Iwshf ton citwna autou, ton citwna ton poikilocrwmon, ton ep' auton×

24

kai labonteV auton, erriyan eiV ton lakkon× o de lakkoV hto kenoV× den eicen udwr.

25

Epeita ekaqhsan na fagwsin arton, kai anableyanteV eidon× kai idou, sunodia Ismahlitwn hrceto apo Galaad meta twn kamhlwn autwn fortwmenwn arwmata kai balsamon kai muron, kai eporeuonto na ferwsin auta katw eiV thn Aigupton.

26

Kai eipen o IoudaV proV touV adelfouV autou, TiV h wfeleia, ean foneuswmen ton adelfon hmwn kai kruywmen to aima autou;

27

elqete kai aV pwlhswmen auton eiV touV IsmahlitaV× kai aV mh balwmen taV ceiraV hmwn ep' auton× dioti adelfoV hmwn, sarx hmwn einai. Kai uphkousan oi adelfoi autou.

28

Kai enw diebainon oi Madianitai emporoi, anesuran kai anebibasan ton Iwshf ek tou lakkou kai epwlhsan ton Iwshf dia eikosi arguria eiV touV IsmahlitaV× oi de eferan ton Iwshf eiV Aigupton.

29

Epestreye de o Roubhn eiV ton lakkon, kai idou, o Iwshf den hto en tw lakkw× kai diescise ta imatia autou.

30

Kai epestreye proV touV adelfouV autou, kai eipe, To paidion den uparcei kai egw, egw pou na upagw;

31

Tote elabon ton citwna tou Iwshf kai esfaxan erifion ek twn aigwn, kai ebayan ton citwna en tw aimati×

32

kai apesteilan ton citwna ton poikilocrwmon, kai eferan auton proV ton patera autwn kai eipon, Eurhkamen touton× gnwrison twra, an hnai o citwn tou uiou sou h ouci.

33

O de egnwrisen auton kai eipe, O citwn tou uiou mou einai× qhrion kakon katefagen auton× oloV katesparacqh o Iwshf.

34

Kai diescisen o Iakwb ta imatia autou kai ebale sakkon eiV thn osfun autou kai epenqhse ton uion autou hmeraV pollaV.

35

Kai eshkwqhsan panteV oi uioi autou kai pasai ai qugatereV autou, dia na parhgorhswsin auton× alla den hqele na parhgorhqh, legwn, Oti penqwn qelw katabh proV ton uion mou eiV ton tafon. Kai eklausen auton o pathr autou.

36

Oi de Madianitai epwlhsan auton en th Aiguptw eiV ton Petefrhn, aulikon tou Faraw, arconta twn swmatofulakwn.

Genesis 38


Genesis Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

Kai kat' ekeinon ton kairon katebh o IoudaV apo twn adelfwn autou kai etraph proV anqrwpon tina Odollamithn onomazomenon Eira.

2

Kai eiden ekei o IoudaV thn qugatera tinoV Cananaiou, onomazomenou Soua× kai elaben authn kai eishlqe proV authn.

3

H de sunelabe, kai egennhsen uion× kai ekalese to onoma autou Hr.

4

Sunelabe de palin kai egennhsen uion× kai ekalese to onoma autou Aunan.

5

Egennhse de palin kai allon uion× kai ekalese to onoma autou Shla× hto de o IoudaV en Casbi, ote egennhse touton.

6

Kai elaben o IoudaV gunaika eiV ton Hr ton prwtotokon autou, onomazomenhn Qamar.

7

O Hr de o prwtotokoV tou Iouda estaqh kakoV emprosqen tou Kuriou× kai eqanatwsen auton o KurioV.

8

Eipe de o IoudaV proV ton Aunan× eiselqe proV thn gunaika tou adelfou sou, kai numfeuqhti authn, kai anasthson sperma eiV ton adelfon sou.

9

All' o Aunan hxeuren, oti to sperma den hqelen eisqai idikon tou× dia touto, ote eishrceto proV thn gunaika tou adelfou autou, execunen epi thn ghn, dia na mh dwsh sperma eiV ton adelfon autou.

10

Kai touto to opoion epratten efanh kakon emprosqen tou Kuriou× oqen eqanatwse kai touton.

11

Kai eipen o IoudaV proV thn Qamar thn numfhn autou, Kaqou chra en tw oikw tou patroV sou, ewsou Shla o uioV mou geinh megaloV× dioti elege, MhpwV apoqanh kai outoV, kaqwV oi adelfoi autou. Uphge loipon h Qamar kai katwkhsen en tw oikw tou patroV authV.

12

Kai meta pollaV hmeraV apeqanen h qugathr tou Soua, h gunh tou Iouda× kai afou parhgorhqh o IoudaV, anebh proV touV koureutaV twn probatwn autou eiV Qamna, autoV kai o filoV autou Eira o OdollamithV.

13

Kai anhggeilan proV thn Qamar, legonteV, Idou, o penqeroV sou anabainei eiV Qamna dia na koureush ta probata autou.

14

H de apekduqeisa ta endumata thV chreiaV authV, eskepasqh me kalumma kai perietulicqh kai ekaqise kata thn diodon thn en th odw thV Qamna× dioti eiden oti egeine megaloV o Shla, kai auth den edoqh eiV auton dia gunaika.

15

Kai ote eiden authn o IoudaV, enomisen authn pornhn× dioti eice kekalummenon to proswpon authV.

16

Kai kata thn odon etraph proV authn, kai eipen, AfeV me, parakalw, na eiselqw proV se× dioti den egnwrisen oti hto h numfh autou. H de eipe, Ti qeleiV moi dwsei, dia na eiselqhV proV eme;

17

O de eipen, Egw qelw soi steilei erifion aigwn ek tou poimniou. Kai ekeinh eipe, Moi dideiV enecuron, ewsou na steilhV auto;

18

O de eipe, Ti enecuron na soi dwsw; Kai ekeinh eipe, thn sfragida sou kai to periderraion sou kai thn rabdon sou thn en th ceiri sou. Kai edwken auta eiV authn kai eishlqe proV authn, kai sunelaben ex autou.

19

Meta tauta shkwqeisa, anecwrhse kai apekduqeisa to kalumma authV, eneduqh ta endumata thV chreiaV authV.

20

O de IoudaV esteile to erifion twn aigwn dia ceiroV tou filou autou tou Odollamitou, dia na paralabh to enecuron ek thV ceiroV thV gunaikoV× plhn den eurhken authn×

21

kai hrwthse touV anqrwpouV tou topou authV, legwn, Pou einai h pornh, htiV hto kata thn diodon epi thV odou; oi de eipon, Den estaqh edw pornh.

22

Kai epestreye proV ton Ioudan kai eipe, Den eurhka authn× malista oi anqrwpoi tou topou eipon, Den estaqh edw pornh.

23

Kai eipen o IoudaV, AV ech auta, dia na mh geinwmen oneidoV× idou, egw esteila to erifion touto, su omwV den eurhkaV authn.

24

Kai meta treiV mhnaV peripou, anhggeilan proV ton Ioudan, legonteV, Qamar h numfh sou eporneuqh, kai malista, idou, einai egkuoV ek porneiaV. Kai eipen o IoudaV, Ferete authn exw kai aV katakauqh.

25

Kai ote efereto exw, apesteile proV ton penqeron authV, legousa, Ek tou anqrwpou, tou opoiou einai tauta, eimai egguoV× kai eipen eti, Gnwrison, parakalw, tinoV einai h sfragiV kai to periderraion, kai h rabdoV auth.

26

Kai o IoudaV egnwrisen auta× kai eipen, Auth einai dikaiotera emou, dioti den edwka authn eiV ton Shla ton uion mou. Kai eti pleon den egnwrisen authn.

27

Kai kaq' on kairon emelle na gennhsh, idou, diduma en th koilia authV.

28

Kai enw egenna, to en eprobalen exw thn ceira× kai h maia labousa, edesen epi thn ceira autou nhma kokkinon, legousa, OutoV exhlqe prwtoV.

29

Kai kaqwV esuren opisw thn ceira autou, idou, exhlqen o adelfoV autou× kai auth eipe, Poion calasmon ekameV; epi se aV hnai o calasmoV× dia touto ekalesqh to onoma autou FareV.

30

Kai epeita exhlqen o adelfoV autou, ostiV eice to kokkinon nhma epi thn ceira autou× kai ekalesqh to onoma autou Zara.

Genesis 39


Genesis Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

O de Iwshf katebibasqh eiV thn Aigupton× kai o PetefrhV o aulikoV tou Faraw, o arcwn twn swmatofulakwn, anqrwpoV AiguptioV, hgorasen auton ek twn ceirwn twn Ismahlitwn, oitineV katebibasan auton ekei.

2

Kai hto o KurioV meta tou Iwshf, kai hto anqrwpoV euodoumenoV× kai eurisketo en tw oikw tou kuriou autou Aiguptiou.

3

Kai eiden o kurioV autou, oti o KurioV hto met' autou, kai euwdwnen o KurioV eiV taV ceiraV autou panta osa ekamne.

4

Kai eurhken o Iwshf carin emprosqen autou kai uphretei auton× kai katesthsen auton epistathn epi tou oikou autou× kai panta osa eice, paredwken eiV taV ceiraV autou.

5

Kai ex ekeinou tou kairou, afou katesthsen auton epistathn epi tou oikou autou kai epi pantwn osa eicen, euloghsen o KurioV ton oikon tou Aiguptiou ex aitiaV tou Iwshf× kai hto h eulogia tou Kuriou epi panta osa eicen, en tw oikw kai en toiV agroiV.

6

Kai paredwke panta osa eicen eiV taV ceiraV tou Iwshf× kai den hxeuren ek twn uparcontwn autou ouden, plhn tou artou ton opoion etrwgen. Hto de o Iwshf eueidhV kai wraioV thn oyin.

7

Kai meta ta pragmata tauta, h gunh tou kuriou autou erriye touV ofqalmouV authV epi ton Iwshf× kai eipe, Koimhqhti met' emou.

8

All' ekeinoV den hqele, kai eipe proV thn gunaika tou kuriou autou, Idou× o kurioV mou den gnwrizei ouden ek twn osa einai met' emou en tw oikw× kai panta osa ecei, paredwken eiV taV ceiraV mou×

9

den einai en tw oikw toutw oudeiV megalhteroV mou, oute einai aphgoreumenon eiV eme allo ti plhn sou, dioti eisai h gunh autou× kai pwV na praxw touto to mega kakon, kai na amarthsw enantion tou Qeou;

10

An kai elalei proV ton Iwshf kaq' ekasthn hmeran, outoV omwV den uphkousen eiV authn na koimhqh met' authV, dia na suneureqh met' authV.

11

Kai hmeran tina eishlqen o Iwshf eiV thn oikian dia na kamh ta erga autou, kai oudeiV ek twn anqrwpwn tou oikou hto ekei en tw oikw.

12

Kai ekeinh hrpasen auton apo tou imatiou autou, legousa, Koimhqhti met' emou× all' ekeinoV afhsaV to imation autou eiV taV ceiraV authV, efuge, kai exhlqen exw.

13

Kai wV eiden oti afhke to imation autou eiV taV ceiraV authV kai efugen exw,

14

ebohse proV touV anqrwpouV thV oikiaV authV kai elalhse proV autouV, legousa, Idete, eferen eiV hmaV anqrwpon Ebraion dia na maV empaixh× eishlqe proV eme dia na koimhqh met' emou kai egw ebohsa meta fwnhV megalhV×

15

kai wV hkousen oti uywsa thn fwnhn mou kai ebohsa, afhsaV to imation autou par' emoi efuge kai exhlqen exw.

16

Kai apeqese to imation autou par' auth, ewsou hlqen o kurioV autou eiV ton oikon autou.

17

Kai eipe proV auton kata touV logouV toutouV, legousa, O douloV o EbraioV, ton opoion efereV eiV hmaV, eishlqe proV eme dia na me empaixh,

18

kai wV uywsa thn fwnhn mou kai ebohsa, afhsaV to imation autou par' emoi, efugen exw.

19

Kai wV hkousen o kurioV autou touV logouV thV gunaikoV autou, touV opoiouV elalhse proV auton, legousa, Outw moi ekamen o douloV sou, exhfqh h orgh autou.

20

Kai labwn o kurioV tou Iwshf auton, ebalen auton eiV thn ocuran fulakhn, eiV ton topon opou oi desmioi tou basilewV hsan pefulakismenoi kai emenen ekei en th ocura fulakh.

21

All' o KurioV hto meta tou Iwshf kai epeceen eiV auton eleoV, kai edwke carin eiV auton emprosqen tou arcidesmofulakoV.

22

Kai paredwken o arcidesmofulax eiV taV ceiraV tou Iwshf pantaV touV desmiouV, touV en th ocura fulakh× kai panta osa eprattonto ekei, autoV ekamnen auta.

23

O arcidesmofulax den eqewrei ouden ek twn osa hsan eiV taV ceiraV autou× dioti o KurioV hto met' autou kai o KurioV euwdonen osa autoV ekamne.

Genesis 40


Genesis Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

Kai meta ta pragmata tauta, o oinocooV tou basilewV thV Aiguptou kai o artopoioV hmarthsan eiV ton kurion autwn ton basilea thV Aiguptou.

2

Kai wrgisqh o Faraw kata twn duo aulikwn autou, kata tou arcioinocoou, kai kata tou arcisitopoiou.

3

Kai ebalen autouV upo fulaxin en tw oikw tou arcontoV twn swmatofulakwn, eiV thn ocuran fulakhn, eiV ton topon opou o Iwshf hto pefulakismenoV.

4

O de arcwn twn swmatofulakwn enepisteuqh autouV eiV ton Iwshf kai outoV uphretei autouV× hsan de kairon tina en th fulakh×

5

kai o oinocooV kai o artopoioV tou basilewV thV Aiguptou, oitineV hsan pefulakismenoi en th ocura fulakh, enupniasqhsan enupnion amfoteroi, ekastoV to enupnion autou kata thn authn nukta, ekastoV kata thn exhghsin tou enupniou autou.

6

O de Iwshf eiselqwn proV autouV to prwi, eiden autouV× kai idou, hsan tetaragmenoi.

7

Kai hrwthse touV aulikouV tou Faraw, touV ontaV met' autou en th fulakh en tw oikw tou kuriou autou, legwn, Dia ti ta proswpa saV einai skuqrwpa shmeron;

8

Oi de eipon proV auton, Enupniasqhmen enupnion kai den einai oudeiV ostiV na exhghsh auto. Kai eipe proV autouV o Iwshf, Den anhkousin eiV ton Qeon ai exhghseiV; dihghqhte moi, parakalw.

9

Kai dihghqh o arcioinocooV to enupnion autou proV ton Iwshf kai eipe proV auton, Eidon eiV to oneiron mou kai idou, ampeloV emprosqen mou×

10

kai eiV thn ampelon hsan treiV kladoi kai efaineto wV blastanousa kai ta anqh authV exhnqhsan kai oi botrueV thV stafulhV wrimasan×

11

to de pothrion tou Faraw hto en th ceiri mou× kai elabon ta stafulia kai eqliya auta eiV to pothrion tou Faraw kai edwka to pothrion eiV thn ceira tou Faraw.

12

Kai eipen o Iwshf proV auton, Auth einai h exhghsiV autou× oi treiV kladoi einai treiV hmerai×

13

meta treiV hmeraV, o Faraw qelei uywsei thn kefalhn sou kai qelei se apokatasthsei eiV to upourghma sou× kai qeleiV dwsei to pothrion tou Faraw eiV thn ceira autou kata thn proteran sunhqeian, ote hso oinocooV autou×

14

plhn enqumhqhti me, otan geinh eiV se to kalon× kai kame, parakalw, eleoV proV eme kai anafere peri emou proV ton Faraw kai exagage me ek tou oikou toutou×

15

epeidh th alhqeia eklefqhn ek thV ghV twn Ebraiwn× kai edw palin den epraxa ouden, wste na me balwsin eiV ton lakkon touton.

16

Kai idwn o arcisitopoioV oti h exhghsiV hto kalh, eipe proV ton Iwshf, Kai egw eidon eiV to oneiron mou kai idou, tria kanistra leuka epi thV kefalhV mou×

17

en de tw kanistrw tw anwterw hsan ek pantwn twn faghtwn tou Faraw, thV tecnhV tou artopoiou× kai ta pthna etrwgon auta ek tou kanistrou epanwqen thV kefalhV mou.

18

Kai apokriqeiV o Iwshf eipen, Auth einai h exhghsiV toutou× ta tria kanistra einai treiV hmerai×

19

meta treiV hmeraV o Faraw qelei uywsei thn kefalhn sou epanwqen sou kai qelei se kremasei eiV xulon kai ta pthna qelousi fagei thn sarka sou epanwqen sou.

20

Kai thn trithn hmeran, hmeran twn geneqliwn tou Faraw, ekame sumposion eiV pantaV touV doulouV autou× kai uywse thn kefalhn tou arcioinocoou kai thn kefalhn tou arcisitopoiou metaxu twn doulwn autou.

21

Kai ton men arcioinocoon apokatesthsen eiV thn oinocoian autou, kai edwke to pothrion eiV thn ceira tou Faraw×

22

ton de arcisitopoion ekremase, kaqwV exhghsen o Iwshf eiV autouV.

23

O arcioinocooV omwV den enequmhqh ton Iwshf, alla elhsmonhsen auton.

Genesis 41


Genesis Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

Kai meta pareleusin duo etwn o Faraw eiden enupnion× kai idou, istato plhsion tou potamou.

2

kai idou, epta damalia eumorfa kai pacusarka anebainon ek tou potamou kai eboskonto eiV to libadion.

3

kai idou, alla epta damalia anebainon met' ekeina ek tou potamou, aschma kai leptosarka, kai istanto plhsion twn allwn damaliwn epi to ceiloV tou potamou×

4

kai ta damalia ta aschma kai leptosarka katefagon ta epta damalia ta eumorfa kai pacusarka. Tote exupnhsen o Faraw.

5

Kai apokoimhqeiV enupniasqh deuteran foran× kai idou, epta astacua pacea kai kala anebainon ek tou autou kormou×

6

kai idou, alla epta astacua lepta kai kekaumena upo tou anatolikou anemou anefuonto met' ekeina×

7

kai ta astacua ta lepta katepion ta epta astacua ta pacea kai mesta. Kai exupnhsen o Faraw kai idou, hto oneiron.

8

Kai to prwi to pneuma autou hto tetaragmenon× kai aposteilaV ekalese pantaV touV magouV thV Aiguptou kai pantaV touV sofouV authV× kai dihghqh proV autouV o Faraw ta enupnia autou× alla den hto oudeiV ostiV na exhghsh auta proV ton Faraw.

9

Tote o arcioinocooV elalhse proV ton Faraw legwn, thn amartian mou enqumoumai shmeron×

10

o Faraw eicen orgisqh enantion twn doulwn autou kai me ebalen eiV fulakhn en tw oikw tou arcontoV twn swmatofulakwn, eme kai ton arcisitopoion×

11

kai eidomen enupnion kata thn authn nukta, egw kai ekeinoV× enupniasqhmen ekastoV kata thn exhghsin tou enupniou autou×

12

kai hto ekei meq' hmwn neoV tiV EbraioV, douloV tou arcontoV twn swmatofulakwn× kai dihghqhmen proV auton kai exhghsen eiV hmaV ta enupnia hmwn× eiV ekaston kata to enupnion autou ekame thn exhghsin×

13

kai kaqwV exhghsen eiV hmaV, outw kai sunebh× eme men apokatesthsen eiV to upourghma mou, ekeinon de ekremase.

14

Tote aposteilaV o Faraw, ekalese ton Iwshf, kai exhgagon auton meta spoudhV ek thV fulakhV× kai exurisqh kai hllaxe thn stolhn autou kai hlqe proV ton Faraw.

15

Kai eipen o Faraw proV ton Iwshf, Eidon enupnion, kai den einai oudeiV ostiV na exhghsh auto× kai egw hkousa peri sou na legwsin oti ennoeiV ta oneira wste na exhghV auta.

16

Kai apekriqh o Iwshf proV ton Faraw legwn, Ouci egw× o QeoV qelei dwsei eiV ton Faraw swthrion apokrisin.

17

Kai eipen o Faraw proV ton Iwshf, EiV to oneiron mou, idou, istamhn epi to ceiloV tou potamou×

18

kai idou, epta damalia pacusarka kai eumorfa anebainon ek tou potamou kai eboskonto eiV to libadion×

19

kai idou, alla epta damalia anebainon katopin ekeinwn adunata kai polu aschma kai leptosarka, opoia den eidon pote aschmotera kaq' olhn thn ghn thV Aiguptou×

20

kai ta damalia ta lepta kai aschma katefagon ta prwta epta damalia ta pacea×

21

kai afou eishlqon eiV taV koiliaV autwn, den diekrineto oti eishlqon eiV taV koiliaV autwn, all' h qewria autwn hto aschmoV kaqwV kai proteron× tote exupnhsa.

22

Epeita eidon eiV to oneiron mou kai idou, epta astacua anebainon ek tou autou kormou mesta kai kala×

23

kai idou, alla epta astacua xhra, lepta, kekaumena upo tou anatolikou anemou, anefuonto katopin autwn×

24

kai ta astacua ta lepta katepion ta epta astacua ta kala× kai eipon tauta proV touV magouV, alla den hto oudeiV ostiV na moi exhghsh auta.

25

Kai eipen o Iwshf proV ton Faraw, To enupnion tou Faraw en einai× o QeoV efanerwsen eiV ton Faraw osa mellei na kamh.

26

Ta epta damalia ta kala einai epta eth× kai ta epta astacua ta kala einai epta eth× to enupnion en einai.

27

Kai ta epta damalia ta lepta kai aschma, ta opoia anebainon katopin autwn, einai epta eth× kai ta epta astacua ta amesta, ta kekaumena upo tou anatolikou anemou, qelousin eisqai epta eth peinhV.

28

Touto einai to pragma to opoion eipa proV ton Faraw× o QeoV efanerwsen eiV ton Faraw osa mellei na kamh.

29

Idou, ercontai epta eth megalhV afqoniaV kaq' olhn thn ghn thV Aiguptou×

30

kai qelousin epelqei meta tauta epta eth peinhV× kai olh h afqonia qelei lhsmonhqh en th gh thV Aiguptou kai h peina qelei katafqeirei thn ghn×

31

kai den qelei gnwrisqh h afqonia epi thV ghV ex aitiaV ekeinhV thV peinhV, htiV mellei na akolouqhsh× dioti qelei eisqai bareia sfodra.

32

To de oti edeuterwqh to enupnion eiV ton Faraw diV, faneronei oti to pragma einai apofasismenon para tou Qeou kai oti o QeoV qelei tacunei na ektelesh auto.

33

Twra loipon aV probleyh o Faraw anqrwpon suneton kai fronimon kai aV katasthsh auton epi thV ghV thV Aiguptou×

34

aV kamh o Faraw kai aV diorish epistataV epi thV ghV× kai aV lambanh to pempton apo thV ghV Aiguptou eiV ta epta eth thV afqoniaV×

35

kai aV sunaxwsi pasaV taV trofaV toutwn twn ercomenwn kalwn etwn, kai aV apotamieuswsi siton upo thn ceira tou Faraw dia trofaV eiV taV poleiV, kai aV fulattwsin auton×

36

kai ai trofai qelousi menei pefulagmenai dia thn ghn eiV ta epta eth thV peinhV, ta opoia qelousin akolouqhsei en th gh thV Aiguptou, dia na mh apolesqh o topoV upo thV peinhV.

37

Kai hresen o logoV eiV ton Faraw kai eiV pantaV touV doulouV autou.

38

Kai eipen o Faraw proV touV doulouV autou, Dunameqa na eurwmen kaqwV touton, anqrwpon eiV ton opoion uparcei to pneuma tou Qeou;

39

Kai eipen o Faraw proV ton Iwshf, Epeidh o QeoV edeixen eiV se panta tauta, den einai oudeiV toson sunetoV kai fronimoV oson su.

40

Su qeleiV eisqai epi tou oikou mou kai eiV ton logon tou stomatoV sou qelei upakouei paV o laoV mou× monon kata ton qronon qelw eisqai anwteroV sou.

41

Kai eipen o Faraw proV ton Iwshf, Idou, se katesthsa ef' olhV thV ghV Aiguptou.

42

Kai ekbalwn o Faraw to daktulidion autou ek thV ceiroV autou, ebalen auto eiV thn ceira tou Iwshf kai enedusen auton imatia bussina, kai periebale crusoun periderraion peri ton trachlon autou.

43

Kai anebibasen auton epi thn amaxan autou thn deuteran× kai ekhrutton emprosqen autou, Gonatisate× kai katesthsen auton ef' olhV thV ghV Aiguptou.

44

Kai eipen o Faraw proV ton Iwshf, Egw eimai o Faraw, kai cwriV sou oudeiV qelei shkwsei thn ceira autou h ton poda autou kaq' olhn thn ghn thV Aiguptou.

45

Kai wnomasen o Faraw ton Iwshf afnaq-paneac× kai edwken eiV auton dia gunaika Aseneq, thn qugatera tou Potifera ierewV thV Wn. Kai exhlqen o Iwshf eiV thn ghn thV Aiguptou.

46

Hto de o Iwshf triakonta etwn, ote parestaqh emprosqen tou Faraw basilewV thV Aiguptou× kai exhlqen o Iwshf ap' emprosqen tou Faraw, kai dihlqen olhn thn ghn thV Aiguptou.

47

Kai ekarpoforhsen h gh plousioparocwV eiV ta epta eth thV afqoniaV×

48

kai sunhgage pasaV taV trofaV twn epta etwn twn genomenwn en th gh thV Aiguptou× kai enapeqese taV trofaV en taiV polesi× taV trofaV twn agrwn twn perix ekasthV polewV eqesen en auth.

49

Kai sunhgagen o Iwshf siton wV thn ammon thV qalasshV polun sfodra, wste epause na metrh auton× dioti hto ametrhtoV.

50

Egennhqhsan de duo uioi eiV ton Iwshf, prin elqwsi ta eth thV peinhV× touV opoiouV egennhsen eiV auton Aseneq, h qugathr tou Potifera ierewV thV Wn.

51

Kai ekalesen o Iwshf to onoma tou prwtotokou Manassh× dioti eipen, O QeoV me ekame na lhsmonhsw pantaV touV ponouV mou kai panta ton oikon tou patroV mou.

52

To de onoma tou deuterou ekalesen Efraim× dioti eipen, O QeoV me huxhsen en th gh thV qliyewV mou.

53

Kai parhlqon ta epta eth thV afqoniaV, thV genomenhV en th gh thV Aiguptou.

54

Kai hrcisan na ercwntai ta epta eth thV peinhV, kaqwV eipen o Iwshf× kai egeinen h peina eiV pantaV touV topouV× kaq' olhn omwV thn ghn thV Aiguptou hto artoV.

55

Kai ote epeinase pasa h gh thV Aiguptou, ebohsen o laoV proV ton Faraw dia arton. Kai eipen o Faraw proV pantaV touV AiguptiouV, Upagete proV ton Iwshf× o, ti saV eiph, kamete.

56

Kai hto h peina epi pan to proswpon thV ghV. Hnoixe de o Iwshf pasaV taV apoqhkaV kai epwlei siton eiV touV AiguptiouV× kai h peina epebarunen epi thn ghn thV Aiguptou.

57

Kai panteV oi topoi hrconto eiV thn Aigupton proV ton Iwshf dia na agorazwsi siton× dioti h peina epebarunen epi pasan thn ghn.

Genesis 42


Genesis Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

Kai eiden o Iakwb oti eurisketo sitoV en Aiguptw× kai eipen o Iakwb proV touV uiouV autou, Ti blepete o eiV ton allon;

2

Kai eipen, Idou, hkousa oti eurisketai sitoV en Aiguptw× katabhte ekei kai agorasate di' hmaV ekeiqen, dia na zhswmen kai na mh apoqanwmen.

3

Kai katebhsan oi deka adelfoi tou Iwshf dia na agoraswsi siton ex Aiguptou.

4

ton Beniamin omwV, ton adelfon tou Iwshf, den apesteilen o Iakwb meta twn adelfwn autou× dioti eipe, MhpwV sumbh eiV auton sumfora.

5

Kai hlqon oi uioi tou Israhl dia na agoraswsi siton metaxu twn ekei ercomenwn× dioti h peina hto en th gh Canaan.

6

O Iwshf de hto o dioikhthV tou topou× autoV epwlei eiV panta ton laon tou topou× hlqon loipon oi adelfoi tou Iwshf kai prosekunhsan auton epi proswpon ewV edafouV.

7

Idwn de o Iwshf touV adelfouV autou, egnwrisen autouV× prosepoihqh omwV ton xenon proV autouV kai elalei proV autouV sklhra× kai eipe proV autouV, Poqen ercesqe; oi de eipon, Ek thV ghV Canaan, dia na agoraswmen trofaV.

8

Kai o men Iwshf egnwrise touV adelfouV autou× ekeinoi omwV den egnwrisan auton.

9

Kai enequmhqh o Iwshf ta enupnia, ta opoia enupniasqh peri autwn× kai eipe proV autouV, Kataskopoi eisqe× hlqete na parathrhshte ta gumna tou topou.

10

Oi de eipon proV auton, Ouci, kurie mou× all' hlqomen oi douloi sou dia na agoraswmen trofaV×

11

hmeiV panteV eimeqa uioi enoV anqrwpou× kaloi anqrwpoi eimeqa× oi douloi sou den einai kataskopoi.

12

Kai eipe proV autouV, Ouci, alla ta gumna tou topou hlqete dia na parathrhshte.

13

Oi de eipon, Oi douloi sou eimeqa dwdeka adelfoi, uioi enoV anqrwpou en th gh Canaan× kai idou, o newteroV eurisketai shmeron meta tou patroV hmwn, o de alloV den uparcei.

14

Kai eipe proV autouV o Iwshf, touto einai to opoion saV eipa legwn, Kataskopoi eisqe.

15

Me touto qelete dokimasqh× Ma thn zwhn tou Faraw den qelete exelqei enteuqen, ean den elqh edw o adelfoV saV o newteroV×

16

aposteilate ena apo saV kai aV ferh ton adelfon saV× seiV de qelete menei desmioi, ewsou apodeicqwsin oi logoi saV, an leghte thn alhqeian× ei de mh, ma thn zwhn tou Faraw, kataskopoi bebaiwV eisqe.

17

Kai eqesen autouV upo fulaxin treiV hmeraV.

18

Kai thn trithn hmeran eipe proV autouV o Iwshf, touto kamete kai qelete zhsei dioti egw foboumai ton Qeon×

19

Ean hsqe kaloi, eiV ek twn adelfwn saV aV meinh desmioV en th fulakh, opou eisqe× seiV de upagete, labete siton dia thn peinan twn oikiwn saV×

20

ferete omwV proV eme ton adelfon saV ton newteron× outw qelousin alhqeusei oi logoi saV kai den qelete apoqanei. Kai ekamon outw.

21

Kai eipen o eiV proV ton allon, AlhqwV enocoi eimeqa dia ton adelfon hmwn, kaqoti eidomen thn qliyin thV yuchV autou, ote parekalei hmaV kai den eishkousamen autou× dia touto ephlqen ef' hmaV h qliyiV auth.

22

Apekriqh de o Roubhn proV autouV legwn, Den eipon proV esaV legwn, Mh amarthshte kata tou paidiou, kai den eishkousate; dia touto, idou, kai to aima autou ekzhteitai.

23

Kai autoi den hxeuron oti enoei o Iwshf× dioti sunwmiloun di' ermhnewV.

24

Kai surqeiV apo plhsion autwn eklause× kai palin epestreye proV autouV kai elalei eiV autouV× kai elaben ex autwn ton Sumewn kai edesen auton enwpion autwn.

25

Tote prosetaxen o Iwshf na gemiswsi ta aggeia autwn siton kai na epistreywsi to argurion ekastou en tw sakkiw autou kai na dwswsin eiV autouV zwotrofian dia thn odon× kai egeinen eiV autouV outw.

26

Kai fortwsanteV ton siton autwn epi touV onouV autwn, anecwrhsan ekeiqen.

27

Ote de eiV ex autwn eluse to sakkion autou, dia na dwsh eiV ton onon autou trofhn en tw katalumati, eide to argurion autou, kai idou, hto en tw stomati tou sakkiou autou.

28

Kai eipe proV touV adelfouV autou, to argurion mou moi edoqh opisw kai malista idou, einai en tw sakkiw mou× kai exeplagh h kardia autwn kai sunetaracqhsan, legonteV proV allhlouV, Ti einai touto, to opoion maV ekamen o QeoV;

29

Hlqon de proV Iakwb ton patera autwn eiV thn ghn Canaan kai aphggeilan proV auton panta ta sumbanta eiV autouV, legonteV,

30

O anqrwpoV, o kurioV tou topou, elalhse proV hmaV sklhra kai exelaben hmaV wV kataskopouV tou topou.

31

Kai eipomen eiV auton, Eimeqa kaloi anqrwpoi den eimeqa kataskopoi×

32

dwdeka adelfoi eimeqa, uioi tou patroV hmwn× o eiV den uparcei o de newteroV einai thn shmeron meta tou patroV hmwn en th gh Canaan.

33

Eipe de proV hmaV o anqrwpoV, o kurioV tou topou, Me touto qelw gnwrisei oti eisqe kaloi anqrwpoi× ena ek twn adelfwn saV afhsate met' emou, kai labonteV siton dia thn peinan twn oikiwn saV apelqete×

34

kai ferete proV eme ton adelfon saV ton newteron× tote qelw gnwrisei oti den eisqe kataskopoi, all' eisqe kaloi× kai qelw saV apodwsei ton adelfon saV kai qelete emporeuesqai en tw topw.

35

Kai ote ekenoun ta sakkia autwn, idou, ekastou to kombodema tou arguriou hto en tw sakkiw autou× kai idonteV autoi kai o pathr autwn ta kombodemata tou arguriou autwn, efobhqhsan.

36

Kai eipe proV autouV Iakwb o pathr autwn, SeiV me hteknwsate× o Iwshf den uparcei kai o Sumewn den uparcei, kai ton Beniamin qelete labei ep' eme hlqon panta tauta.

37

Eipe de o Roubhn proV ton patera autou legwn, touV duo uiouV mou qanatwson, ean den ferw auton proV se× paradoV auton eiV thn ceira mou kai egw qelw epanaferei auton proV se.

38

O de eipe, den qelei katabh o uioV mou meq' umwn× dioti o adelfoV autou apeqane kai autoV monoV emeine× kai ean sumbh eiV auton sumfora en th odw, opou upagete, tote qelete katabibasei thn polian mou meta luphV eiV ton tafon.

Genesis 43


Genesis Chapter 43 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

H de peina epebarunen epi thn ghn.

2

Kai afou eteleiwsan trwgonteV ton siton, ton opoion eferan ex Aiguptou, eipe proV autouV o pathr autwn, Upagete palin, agorasate eiV hmaV oligaV trofaV.

3

Kai eipe proV auton o IoudaV legwn, EntonwV diemarturhqh proV hmaV o anqrwpoV legwn, Den qelete idei to proswpon mou, ean den hnai meq' umwn o adelfoV umwn.

4

Ean loipon aposteilhV ton adelfon hmwn meq' hmwn, qelomen katabh kai qelomen soi agorasei trofaV×

5

all' ean den aposteilhV auton, den qelomen katabh× dioti o anqrwpoV eipe proV hmaV, Den qelete idei to proswpon mou, ean o adelfoV umwn den hnai meq' umwn.

6

Eipe de o Israhl, Dia ti me ekakopoihsate, fanerononteV proV ton anqrwpon oti ecete allon adelfon;

7

Oi de eipon, O anqrwpoV hrwthsen hmaV akribwV peri hmwn kai peri thV suggeneiaV hmwn legwn, O pathr saV eti zh; ecete allon adelfon; Kai apekriqhmen proV auton kata thn erwthsin tauthn× hdunameqa na exeurwmen oti hqelen eipei, Ferete ton adelfon saV;

8

Kai eipen o IoudaV proV Israhl ton patera autou, Aposteilon to paidarion met' emou, kai shkwqenteV aV upagwmen, dia na zhswmen kai na mh apoqanwmen kai hmeiV kai su kai ai oikogeneiai hmwn×

9

egw egguwmai peri autou× ek thV ceiroV mou zhthson auton× ean den ferw auton proV se kai sthsw auton emprosqen sou, tote aV hmai diapantoV upeuqunoV proV se×

10

epeidh, ean den ebradunomen, bebaia ewV twra deuteran tauthn foran hqelomen epistreyei.

11

Kai eipe proV autouV Israhl o pathr autwn, Ean outw preph na geinh, kamete loipon touto× labete eiV ta aggeia saV ek twn kalhterwn karpwn thV ghV kai ferete dwra proV ton anqrwpon, oligon balsamon kai oligon meli, arwmata kai muron, pistakia kai amugdala×

12

kai labete diplasion argurion eiV taV ceiraV saV× kai to argurion to epistrafen en tw stomati twn sakkiwn saV ferete palin eiV taV ceiraV saV× iswV egeine kata laqoV×

13

kai ton adelfon saV labete kai shkwqenteV epistreyate proV ton anqrwpon×

14

kai o QeoV o PantodunamoV na saV dwsh carin emprosqen tou anqrwpou, dia na aposteilh me saV ton allon saV adelfon kai ton Beniamin× kai egw, an hnai na ateknwqw, aV ateknwqw.

15

LabonteV de oi anqrwpoi ta dwra tauta, elabon kai argurion diplasion eiV taV ceiraV autwn kai ton Beniamin× kai shkwqenteV katebhsan eiV Aigupton kai parestaqhsan emprosqen tou Iwshf.

16

Kai ote eiden o Iwshf ton Beniamin met' autwn, eipe proV ton epistathn thV oikiaV autou, Fere touV anqrwpouV eiV thn oikian kai sfaxon sfakton kai etoimason, dioti met' emou qelousi fagei oi anqrwpoi to meshmerion.

17

Kai epraxen o anqrwpoV kaqwV elalhsen o Iwshf× kai o anqrwpoV eishgage touV anqrwpouV eiV thn oikian tou Iwshf.

18

Kai efobhqhsan oi anqrwpoi, dioti eishcqhsan eiV thn oikian tou Iwshf× kai eipon, dia to argurion to epistrafen eiV ta sakkia hmwn thn prwthn foran hmeiV eisagomeqa, dia na eurh aformhn enantion hmwn kai na epipesh ef' hmaV kai na labh hmaV doulouV kai touV onouV hmwn.

19

Kai proselqonteV proV ton anqrwpon ton epistathn thV oikiaV tou Iwshf, elalhsan proV auton en th pulh thV oikiaV×

20

kai eipon, Deomeqa, kurie× katebhmen thn prwthn foran dia na agoraswmen trofaV×

21

kai ote hlqomen eiV to kataluma, hnoixamen ta sakkia hmwn kai idou, ekastou to argurion hto en tw stomati tou sakkiou autou, to argurion hmwn swston× oqen eferamen auto opisw eiV taV ceiraV hmwn×

22

eferamen kai allo argurion eiV taV ceiraV hmwn, dia na agoraswmen trofaV× den exeuromen tiV ebale to argurion hmwn eiV ta sakkia hmwn.

23

O de eipen, Eirhnh eiV esaV× mh fobeisqe× o QeoV saV kai o QeoV tou patroV saV, edwken eiV esaV qhsauron eiV ta sakkia saV× to argurion saV hlqen eiV eme. Kai exhgage proV autouV ton Sumewn.

24

Kai o anqrwpoV eishgage touV anqrwpouV eiV thn oikian tou Iwshf kai edwken udwr kai eniyan touV podaV autwn× kai edwke trofhn eiV touV onouV autwn.

25

Oi de htoimasan ta dwra, ewsou elqh o Iwshf to meshmerion× dioti hkousan oti ekei mellousi na fagwsin arton.

26

Kai ote hlqen o Iwshf eiV thn oikian, proseferan eiV auton ta dwra ta eiV taV ceiraV autwn en th oikia kai prosekunhsan auton ewV edafouV.

27

Kai hrwthsen autouV peri thV ugieiaV autwn× kai eipen, Ugiainei o pathr saV, o gerwn peri tou opoiou moi eipete; eti zh;

28

Oi de eipon, Ugiainei o douloV sou o pathr hmwn× eti zh. Kai kuyanteV prosekunhsan.

29

UywsaV de touV ofqalmouV autou eide ton Beniamin ton adelfon autou ton omomhtrion kai eipen, OutoV einai o adelfoV saV o newteroV, peri tou opoiou moi eipete; Kai eipen, O QeoV na se elehsh, teknon mou.

30

Kai espeuse na aposurqh o Iwshf× dioti sunetarattonto ta splagcna autou dia ton adelfon autou× kai ezhtei topon na klaush× eiselqwn de eiV to tameion, eklausen ekei.

31

Epeita niyaV to proswpon autou exhlqe, kai sugkratwn eauton eipe, Balete arton.

32

Kai ebalon cwrista di' auton kai cwrista di' ekeinouV kai dia touV AiguptiouV, touV suntrwgontaV met' autou, cwrista× dioti oi Aiguptioi den hdunanto na sumfagwsin arton meta twn Ebraiwn, epeidh touto einai bdelugma eiV touV AiguptiouV.

33

Ekaqisan loipon emprosqen autou, o prwtotokoV kata thn prwtotokian autou kai o newteroV kata thn neothta autou× kai eqaumazon oi anqrwpoi proV allhlouV.

34

Labwn de ap' emprosqen autou meridia esteile proV autouV× to meridion omwV tou Beniamin hto pentaplasiwV megalhteron para ekastou autwn. Kai epion kai eufranqhsan met' autou.

Genesis 44


Genesis Chapter 44 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

Prosetaxe de ton epistathn thV oikiaV autou legwn, Gemison ta sakkia twn anqrwpwn trofaV, osaV dunantai na ferwsi, kai bale to argurion ekastou en tw stomati tou sakkiou autou×

2

kai bale to pothrion mou, to pothrion to arguroun, en tw stomati tou sakkiou tou newterou kai to argurion tou sitou autou. Kai ekame kata ton logon ton opoion eipen o Iwshf.

3

To prwi kaqwV efegxen, apestalhsan oi anqrwpoi, autoi kai oi onoi autwn.

4

Afou de exhlqon ek thV polewV, prin apomakrunqwsi polu, eipen o Iwshf proV ton epistathn thV oikiaV autou, ShkwqeiV, drame katopin twn anqrwpwn× kai profqasaV eipe proV autouV, dia ti antapedwkate kakon anti kalou;

5

den einai touto to pothrion, eiV to opoion pinei o kurioV mou, kai dia tou opoiou alhqwV manteuei; kakwV ekamete praxanteV touto.

6

Kai kaqwV eprofqasen autouV, eipe proV autouV touV logouV toutouV.

7

Oi de eipon proV auton, Dia ti o kurioV hmwn lalei kata touV logouV toutouV; mh genoito oi douloi sou na praxwsi toiouton pragma×

8

idou, to argurion, to opoion eurhkamen en tw stomati twn sakkiwn hmwn, epestreyamen proV se ek thV ghV Canaan, kai pwV hqelomen kleyei ek thV oikiaV tou kuriou sou argurion h crusion;

9

eiV ontina ek twn doulwn sou eureqh, aV apoqanh, kai hmeiV eti qelomen geinei douloi tou kuriou hmwn.

10

O de eipe, Kai twra aV geinh kaqwV legete× eiV ontina eureqh, qelei geinei douloV mou, seiV de qelete eisqai aqwoi.

11

Kai speusanteV, katebibasan ekastoV to sakkion autou eiV thn ghn kai hnoixen ekastoV to sakkion autou.

12

Kai hreunhsen, arcisaV apo tou presbuterou kai teleiwsaV eiV ton newteron× kai eureqh to pothrion en tw sakkiw tou Beniamin.

13

Tote escisan ta imatia autwn kai fortwsanteV ekastoV ton onon autou, epestreyan eiV thn polin.

14

Eishlqe de o IoudaV kai oi adelfoi autou eiV thn oikian tou Iwshf, eti autou ontoV ekei× kai epesan emprosqen autou epi thn ghn.

15

Kai eipe proV autouV o Iwshf, Ti einai to pragma touto, to opoion epraxate; den exeurete oti anqrwpoV opoioV egw alhqwV manteuei;

16

Kai eipen o IoudaV, Ti na eipwmen proV ton kurion mou; ti na lalhswmen; h pwV na dikaiwqwmen; o QeoV eurhke thn adikian twn doulwn sou× idou, eimeqa douloi tou kuriou mou kai emeiV kai ekeinoV eiV ton opoion eureqh to pothrion.

17

O de eipe, Mh genoito eiV eme na praxw touto× o anqrwpoV eiV ton opoion eureqh to pothrion, outoV qelei eisqai eiV eme douloV× seiV de anabhte en eirhnh proV ton patera saV.

18

Tote eplhsiasen eiV auton o IoudaV kai eipe, Deomai, kurie mou× aV lalhsh, parakalw, o douloV sou logon eiV ta wta tou kuriou mou kai aV mh exafqh o qumoV sou kata tou doulou sou× dioti su eisai wV Faraw.

19

O kurioV mou hrwthse touV doulouV autou legwn, Ecete patera, h adelfon;

20

Kai eipomen proV ton kurion mou, Ecomen patera geronta kai paidion tou ghratoV autou mikron, o de adelfoV autou apeqane× kai autoV monoV emeinen ek thV mhtroV autou kai o pathr autou agapa auton.

21

Kai eipaV proV touV doulouV sou, Ferete auton proV eme dia na idw auton idioiV ofqalmoiV.

22

Kai eipomen proV ton kurion mou, to paidion den dunatai na afhsh ton patera autou dioti ean afhsh ton patera autou, outoV qelei apoqanei.

23

Su de eipaV proV touV doulouV sou, Ean den katabh o adelfoV umwn o newteroV meq' umwn, den qelete idei pleon to proswpon mou.

24

Kai ote anebhmen proV ton doulon sou ton patera mou, aphggeilamen proV auton touV logouV tou kuriou mou.

25

O de pathr hmwn eipen, Upagete palin, agorasate eiV hmaV oligaV trofaV.

26

Kai eipomen, Den duname0a na katabwmen× ean o adelfoV hmwn o newteroV hnai meq' hmwn, tote qelomen katabh× dioti den dunameqa na idwmen to proswpon tou anqrwpou, ean o adelfoV hmwn o newteroV den hnai meq' hmwn.

27

Kai o douloV sou o pathr mou eipe proV hmaV, SeiV exeurete oti duo uiouV egennhsen eiV eme h gunh mou×

28

kai o eiV exhlqen apo plhsion mou kai eipa, BebaiwV katesparacqh upo qhriou× kai den eidon auton ewV tou nun×

29

ean de labhte kai touton ap' emprosqen mou kai sumbh eiV auton sumfora, qelete katabibasei thn polian mou meta luphV eiV ton tafon.

30

Twra loipon otan upagw proV ton doulon sou ton patera mou, kai to paidion den hnai meq' hmwn epeidh h yuch autou krematai ek thV yuchV ekeinou,

31

kaqwV idh oti to paidion den einai, qelei apoqanei kai oi douloi sou qelousi katabibasei thn polian tou doulou sou tou patroV hmwn meta luphV eiV ton tafon.

32

Dioti o douloV sou egguhqh peri tou paidiou proV ton patera mou legwn, Ean den ferw auton proV se, tote qelw eisqai upeuqunoV proV ton patera mou diapantoV.

33

Twra loipon, deomai sou, aV meinh o douloV sou anti tou paidiou douloV eiV ton kurion mou, to de paidion aV anabh meta twn adelfwn autou×

34

dioti pwV na anabw proV ton patera mou, ean to paidion den hnai met' emou; ouci, dia na mh idw to kakon, to opoion qelei eurei ton patera mou.

Genesis 45


Genesis Chapter 45 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

Tote o Iwshf den hdunhqh na sugkrathsh eauton enwpion pantwn twn paristamenwn emprosqen autou× kai efwnhsen, Ekbalete pantaV ap' emou× kai den emeinen oudeiV met' autou, enw o Iwshf anegnwrizeto eiV touV adelfouV autou.

2

kai afhke fwnhn meta klauqmou× kai hkousan oi Aiguptioi× hkouse de kai o oikoV tou Faraw.

3

Kai eipen o Iwshf proV touV adelfouV autou, Egw eimai o Iwshf× o pathr mou eti zh; Kai den hdunanto oi adelfoi autou na apokriqwsi proV auton× dioti etaracqhsan ek thV parousiaV autou.

4

Kai eipen o Iwshf proV touV adelfouV autou, Plhsiasate proV eme, parakalw. Kai eplhsiasan. Kai eipen, Egw eimai Iwshf o adelfoV saV, ton opoion epwlhsate eiV thn Aigupton.

5

Twra loipon mh lupeisqe mhd' aV fanh eiV esaV sklhron oti me epwlhsate edw× epeidh eiV diathrhsin zwhV me apesteilen o QeoV emprosqen saV.

6

Dioti touto einai to deuteron etoV thV peinhV epi thV ghV× kai menousin akomh pente eth, eiV ta opoia den qelei eisqai oute arotriasiV oute qerismoV.

7

Kai o QeoV me apesteilen emprosqen saV dia na diathrhsw eiV esaV diadochn epi thV ghV kai na diafulaxw thn zwhn saV meta megalhV lutrwsewV.

8

Twra loipon den me apesteilate edw seiV, all' o QeoV× kai me ekame patera eiV ton Faraw kai kurion pantoV tou oikou autou kai arconta pashV thV ghV Aiguptou.

9

SpeusanteV anabhte proV ton patera mou kai eipate proV auton, Outw legei o uioV sou Iwshf× O QeoV me ekame kurion pashV Aiguptou× katabhqi proV eme, mh staqhV×

10

kai qeleiV katoikhsei en gh Gesen kai qeleiV eisqai plhsion mou, su kai oi uioi sou kai oi uioi twn uiwn sou kai ta poimnia sou kai ai agelai sou, kai panta osa eceiV×

11

kai qelw se ektrefei ekei dioti menousin akomh pente eth peinhV, dia na mh elqhV eiV sterhsin, su kai o oikoV sou kai panta osa eceiV.

12

Kai idou, oi ofqalmoi saV blepousi kai oi ofqalmoi tou adelfou mou Beniamin, oti to stoma mou lalei proV esaV×

13

apaggeilate loipon proV ton patera mou pasan thn doxan mou en Aiguptw kai panta osa eidete, kai speusanteV katabibasate ton patera mou edw.

14

Kai peswn epi ton trachlon Beniamin tou adelfou autou, eklause× kai o Beniamin eklausen epi ton trachlon ekeinou.

15

Kai katafilhsaV pantaV touV adelfouV autou, eklausen ep' autouV× kai meta tauta wmilhsan oi adelfoi autou met' autou.

16

Kai h fhmh hkousqh eiV ton oikon tou Faraw legousa, Oi adelfoi tou Iwshf hlqon× ecarh de o Faraw kai oi douloi autou.

17

Kai eipen o Faraw proV ton Iwshf, Eipe proV touV adelfouV sou, touto kamete× fortwsate ta zwa saV kai upagete, anabhte eiV ghn Canaan×

18

kai paralabonteV ton patera saV, kai taV oikogeneiaV saV, elqete proV eme× kai qelw saV dwsei ta agaqa thV ghV Aiguptou kai qelete fagei to pacoV thV ghV.

19

Kai su prostaxon× Touto kamete, labete eiV eautouV amaxaV ek thV ghV Aiguptou, dia ta paidia saV kai dia taV gunaikaV saV× kai shkwsanteV ton patera saV elqete×

20

kai mh luphqhte thn aposkeuhn saV× dioti ta agaqa pashV thV ghV Aiguptou qelousin eisqai idika saV.

21

Kai ekamon outwV oi uioi tou Israhl× kai o Iwshf edwken eiV autouV amaxaV kata thn prostaghn tou Faraw× edwken eiV autouV kai zwotrofian dia thn odon.

22

EiV pantaV autouV edwken eiV ekaston allagaV endumatwn× eiV de ton Beniamin edwke triakosia arguria kai pente allagaV endumatwn.

23

ProV de ton patera autou esteile tauta× deka onouV fortwmenouV ek twn agaqwn thV Aiguptou kai deka qhlukaV onouV fortwmenaV siton kai artouV kai zwotrofiaV eiV ton patera autou dia thn odon.

24

Kai exapesteile touV adelfouV autou kai anecwrhsan× kai eipe proV autouV, Mh sugcuzesqe kaq' odon.

25

Kai anebhsan ex Aiguptou kai hlqon eiV ghn Canaan proV Iakwb ton patera autwn.

26

Kai aphggeilan proV auton legonteV, Eti zh o Iwshf kai einai arcwn ef' olhV thV ghV Aiguptou× kai eleipoqumhsen h kardia autou× dioti den episteuen autouV.

27

Eipon de proV auton pantaV touV logouV tou Iwshf, touV opoiouV eicen eipei proV autouV× kai afou eide taV amaxaV taV opoiaV esteilen o Iwshf dia na shkwswsin auton, anezwpurhqh to pneuma tou Iakwb tou patroV autwn.

28

Kai eipen o Israhl, Arkei× Iwshf o uioV mou eti zh× qelw upagei kai qelw idei auton, prin apoqanw.

Genesis 46


Genesis Chapter 46 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

AnacwrhsaV de o Israhl meta pantwn twn uparcontwn autou, hlqen eiV Bhr-sabee kai prosefere qusiaV eiV ton Qeon tou patroV autou Isaak.

2

Kai eipen o QeoV proV ton Israhl di' oramatoV thV nuktoV legwn, Iakwb, Iakwb. O de eipen, Idou, egw.

3

Kai eipen, Egw eimai o QeoV, o QeoV tou patroV sou× mh fobhqhV na katabhV eiV Aigupton× dioti eqnoV mega qelw se katasthsei ekei×

4

egw qelw katabh meta sou eiV Aigupton kai egw bebaiwV qelw se anabibasei palin× kai o Iwshf qelei balei taV ceiraV autou epi touV ofqalmouV sou.

5

Kai eshkwqh o Iakwb apo Bhr-sabee kai ebalon oi uioi tou Israhl Iakwb ton patera autwn kai ta paidia autwn kai taV gunaikaV autwn epi taV amaxaV taV opoiaV esteilen o Faraw dia na shkwswsin auton.

6

Kai labonteV ta kthnh autwn kai ta uparconta autwn, ta opoia apekthsan en th gh Canaan, hlqon eiV Aigupton, o Iakwb kai pan to sperma autou met' autou×

7

touV uiouV autou kai touV uiouV twn uiwn autou meq' eautou, taV qugateraV autou kai taV qugateraV twn uiwn autou kai pan to sperma autou efere meq' eautou eiV Aigupton.

8

Tauta de einai ta onomata twn uiwn Israhl, twn eiselqontwn eiV Aigupton, Iakwb kai oi uioi autou× Roubhn o prwtotokoV tou Iakwb×

9

kai oi uioi tou Roubhn, Anwc kai Fallou kai Esrwn kai Carmi.

10

Kai oi uioi tou Sumewn, Iemouhl kai Iamein kai Awd kai Iacein kai Swar kai Saoul, uioV CananitidoV.

11

Kai oi uioi tou Leui, Ghrswn, Kaaq kai Merari.

12

Kai oi uioi tou Iouda, Hr kai Aunan kai Shla kai FareV kai Zara× o Hr omwV kai o Aunan apeqanon en th gh Canaan. Kai oi uioi tou FareV hsan Esrwn kai Amoul.

13

Kai oi uioi tou Issacar, Qwla kai Foua kai Iwb kai Simbrwn.

14

Kai oi uioi tou Zaboulwn, Sered kai Ailwn kai Ialehl.

15

Outoi einai oi uioi thV LeiaV, touV opoiouV egennhsen eiV ton Iakwb en Padan-aram, kai Deinan thn qugatera autou× pasai ai yucai, oi uioi autou kai ai qugatereV autou, hsan triakonta treiV.

16

Kai oi uioi tou Gad, Sifwn kai Aggi, Souni kai Esbwn, Hri kai Arodi kai Arihli.

17

Kai oi uioi tou Ashr, Iemna kai Iessoua kai Iesouei kai Beria kai Sera h adelfh autwn. Kai oi uioi tou Beria, Eber kai Malcihl.

18

Outoi einai oi uioi thV ZelfaV, thn opoian edwken o Laban eiV thn Leian thn qugatera autou× kai toutouV egennhsen eiV ton Iakwb, dekaex yucaV.

19

Oi de uioi thV Rachl gunaikoV tou Iakwb, Iwshf kai Beniamin.

20

Egennhqhsan de eiV ton Iwshf en th gh thV Aiguptou ManasshV kai Efraim, touV opoiouV egennhsen eiV auton Aseneq, h qugathr tou Potifera ierewV thV Wn.

21

Kai oi uioi tou Beniamin hsan Bela kai Becer kai Asbhl, Ghra kai Naaman, Hci kai RwV, Moupim kai Oupim kai Ared.

22

Outoi einai oi uioi thV Rachl, oi gennhqenteV eiV ton Iakwb× pasai ai yucai dekatessareV.

23

Kai oi uioi tou Dan, Ousim.

24

Kai oi uioi tou Nefqali, Iasihl kai Gouni kai Ieser kai Sillhm.

25

Outoi einai oi uioi thV BallaV, thn opoian edwken o Laban eiV Rachl thn qugatera autou× kai toutouV egennhsen eiV ton Iakwb× pasai ai yucai epta.

26

Pasai ai yucai ai eiselqousai meta tou Iakwb eiV Aigupton, aitineV exhlqon ek twn mhrwn autou, cwriV twn gunaikwn twn uiwn tou Iakwb, pasai ai yucai hsan exhkonta ex.

27

Kai oi uioi tou Iwshf, oi gennhqenteV eiV auton en Aiguptw, hsan yucai duo× pasai ai yucai tou oikou tou Iakwb, ai eiselqousai eiV Aigupton, hsan ebdomhkonta.

28

Apesteile de o Iakwb ton Ioudan emprosqen autou proV ton Iwshf, dia na katabh pro autou eiV Gesen× kai hlqon eiV thn ghn Gesen.

29

ZeuxaV de o Iwshf thn amaxan autou, anebh eiV sunanthsin Israhl tou patroV autou eiV Gesen× kai idwn auton, epesen epi ton trachlon autou kai eklause pollhn wran epi ton trachlon autou.

30

Kai eipen o Israhl proV ton Iwshf, AV apoqanw twra, afou eidon to proswpon sou, dioti su eti zhV.

31

Eipe de o Iwshf proV touV adelfouV autou kai proV ton oikon tou patroV autou, Egw qelw anabh kai qelw apaggeilei proV ton Faraw kai eipei proV auton, Oi adelfoi mou kai o oikoV tou patroV mou, oitineV hsan en th gh Canaan, hlqon proV eme×

32

oi de anqrwpoi einai poimeneV, dioti andreV kthnotrofoi einai kai eferan ta poimnia autwn kai taV agelaV autwn kai panta osa ecousi.

33

Ean loipon saV kalesh o Faraw kai eiph, Poion to epithdeuma saV;

34

qelete eipei, AndreV kthnotrofoi eimeqa oi douloi sou ek neothtoV hmwn ewV tou nun kai hmeiV kai oi patereV hmwn× dia na katoikhshte en th gh Gesen× dioti einai bdelugma eiV touV AiguptiouV paV poimhn probatwn.

Genesis 47


Genesis Chapter 47 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

Elqwn de o Iwshf, aphggeile proV ton Faraw legwn, O pathr mou kai oi adelfoi mou, kai ta poimnia autwn kai ai agelai autwn kai panta osa ecousin, hlqon ek thV ghV Canaan× kai idou, einai en th gh Gesen.

2

Kai paralabwn ek twn adelfwn autou pente andraV, paresthsen autouV enwpion tou Faraw.

3

Kai eipen o Faraw proV touV adelfouV autou, Ti einai to epithdeuma saV; oi de eipon proV ton Faraw, PoimeneV probatwn einai oi douloi sou kai hmeiV kai oi patereV hmwn.

4

Eipon eti proV ton Faraw, Hlqomen dia na paroikhswmen en th gh× dioti den uparcei boskh dia ta poimnia twn doulwn sou, epeidh epebarunen h peina en th gh Canaan× twra loipon aV katoikhswsi, parakaloumen, oi douloi sou en th gh Gesen.

5

Kai eipen o Faraw proV ton Iwshf legwn, O pathr sou kai oi adelfoi sou hlqon proV se×

6

h gh thV Aiguptou einai emprosqen sou× eiV to kalhteron thV ghV katoikison ton patera sou kai touV adelfouV sou× aV katoikhswsin en th gh Gesen× kai ean gnwrizhV oti euriskontai metaxu autwn andreV axioi, katasthson autouV epistataV epi twn poimniwn mou.

7

Eishgage de o Iwshf Iakwb ton patera autou kai paresthsen auton enwpion tou Faraw× kai euloghsen o Iakwb ton Faraw.

8

Kai eipen o Faraw proV ton Iakwb, WV posai einai ai hmerai twn etwn thV zwhV sou;

9

Kai o Iakwb eipe proV ton Faraw, Ai hmerai twn etwn thV paroikiaV mou einai ekaton triakonta eth× oligai kai kakai uphrxan ai hmerai twn etwn thV zwhV mou kai den efqasan eiV taV hmeraV twn etwn thV zwhV twn paterwn mou en taiV hmeraiV thV paroikiaV autwn.

10

Kai euloghsen o Iakwb ton Faraw kai exhlqen ap' emprosqen tou Faraw.

11

Kai katwkisen o Iwshf ton patera autou kai touV adelfouV autou, kai edwken eiV autouV idiokthsian en th gh thV Aiguptou, eiV to kalhteron thV ghV, en th gh Ramessh, kaqwV prosetaxen o Faraw.

12

Kai etrefen o Iwshf ton patera autou kai touV adelfouV autou kai panta ton oikon tou patroV autou me arton, kata taV oikogeneiaV autwn.

13

Kai artoV den hto kaq' olhn thn ghn× dioti h peina hto bareia sfodra, wste h gh thV Aiguptou kai h gh thV Canaan apekamon upo thV peinhV.

14

Kai sunhgagen o Iwshf apan to argurion, to euriskomenon en th gh thV Aiguptou kai en th gh Canaan, dia ton siton ton opoion hgorazon× kai eferen o Iwshf to argurion eiV ton oikon tou Faraw.

15

Kai afou exelipe to argurion ek thV ghV Aiguptou kai ek thV ghV Canaan, hlqon panteV oi Aiguptioi proV ton Iwshf, legonteV, DoV arton eiV hmaV× epeidh dia ti na apoqanwmen emprosqen sou; dioti exelipe to argurion.

16

Eipe de o Iwshf, Ferete ta kthnh saV kai qelw saV dwsei arton anti twn kthnwn saV, ean exelipe to argurion.

17

Kai eferan ta kthnh autwn proV ton Iwshf kai edwken eiV autouV o Iwshf arton anti twn ippwn kai anti twn probatwn kai anti twn bown kai anti twn onwn× kai eqreyen autouV me arton en tw eniautw ekeinw anti pantwn twn kthnwn autwn.

18

Afou de eteleiwsen o eniautoV ekeinoV, hlqon proV auton to deuteron etoV kai eipon proV auton, den qelomen kruyei apo tou kuriou hmwn oti exelipe to argurion× kai ta kthnh egeinan tou kuriou hmwn× den emeinen allo emprosqen tou kuriou hmwn, eimh ta swmata hmwn kai h gh hmwn×

19

dia ti na apolesqwmen enwpion sou kai hmeiV kai h gh hmwn; agorason hmaV kai thn ghn hmwn dia arton× kai qelomen eisqai hmeiV kai h gh hmwn douloi eiV ton Faraw× kai doV eiV hmaV sporon, dia na zhswmen kai na mh apoqanwmen kai h gh na mh erhmwqh.

20

Kai hgorasen o Iwshf pasan thn ghn Aiguptou dia ton Faraw× dioti oi Aiguptioi epwlhsan ekastoV ton agron autou, epeidh h peina uperebarunen ep' autouV× outwV h gh egeine tou Faraw×

21

ton de laon metetopisen auton eiV poleiV, ap' akrou twn oriwn thV Aiguptou ewV akrou authV×

22

monon thn ghn twn ierewn den hgorase× dioti oi iereiV eicon meridion prosdiwrismenon upo tou Faraw× kai etrwgon to meridion autwn, to opoion edwken eiV autouV o Faraw× dia touto den epwlhsan thn ghn autwn.

23

Tote eipen o Iwshf proV ton laon, Idou, hgorasa esaV kai thn ghn saV shmeron eiV ton Faraw× idou, labete sporon kai speirate thn ghn×

24

kai en tw kairw twn gennhmatwn, qelete dwsei to pempton eiV ton Faraw× ta de tessara merh qelousin eisqai eiV esaV dia sporon twn agrwn kai dia trofhn saV kai dia touV ontaV en toiV oikoiV umwn kai dia trofhn twn paidiwn umwn.

25

Oi de eipon, su eswsaV thn zwhn hmwn× aV eurwmen carin emprosqen tou kuriou hmwn kai qelomen eisqai douloi tou Faraw.

26

Kai eqesen o Iwshf touto nomon en th gh thV Aiguptou mecri thV shmeron, na didetai to pempton eiV ton Faraw× ektoV thV ghV twn ierewn monon, htiV den egeine tou Faraw.

27

Katwkhse de o Israhl en th gh thV Aiguptou, en th gh Gesen× kai apekthsan en auth kthmata, kai huxhnqhsan kai eplhqunqhsan sfodra.

28

Epezhse de o Iakwb en th gh thV Aiguptou dekaepta eth× kai egeinan ai hmerai twn etwn thV zwhV tou Iakwb ekaton tessarakonta epta eth.

29

Kai eplhsiasan ai hmerai tou Israhl dia na apoqanh× kai kalesaV ton uion autou ton Iwshf, eipe proV auton, Ean eurhka twra carin emprosqen sou, bale, parakalw, thn ceira sou upo ton mhron mou, kai kame eiV eme eleoV kai alhqeian× mh me qayhV, parakalw, en th Aiguptw×

30

alla qelw koimhqh meta twn paterwn mou kai qeleiV me metakomisei ek thV Aiguptou kai qeleiV me qayei en tw tafw autwn. O de eipen, Egw qelw kamei kata ton logon sou.

31

O de eipen, Omoson moi kai wmosen eiV auton. Kai prosekunhsen o Israhl epi to akron thV rabdou autou.

Genesis 48


Genesis Chapter 48 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

Meta de ta pragmata tauta, eipon proV ton Iwshf, Idou, o pathr sou asqenei. Kai elabe meq' eautou touV duo uiouV autou, ton Manassh kai ton Efraim.

2

Kai aphggeilan proV ton Iakwb, legonteV, Idou, o uioV sou Iwshf ercetai proV se× kai analabwn dunamin, o Israhl ekaqisen epi thn klinhn.

3

Kai eipen o Iakwb proV ton Iwshf, O QeoV o PantodunamoV efanh eiV eme en Louz en th gh Canaan kai me euloghse×

4

kai eipe proV eme, Idou, egw qelw se auxhsei kai qelw se plhqunei kai qelw se katasthsei eiV plhqoV lawn× kai qelw dwsei thn ghn tauthn eiV to sperma sou meta se pantoteinhn idiokthsian.

5

Twra loipon oi duo uioi sou, oi gennhqenteV eiV se en th gh thV Aiguptou, prin egw elqw proV se eiV thn Aigupton einai idikoi mou× o Efraim kai o ManasshV qelousin eisqai eiV eme wV o Roubhn kai o Sumewn×

6

ta de tekna sou osa gennhshV meta toutouV, qelousin eisqai idika sou× kata to onoma twn adelfwn autwn qelousin onomasqh en th klhronomia autwn.

7

Ote de egw hrcomhn apo Padan, apeqanen eiV eme h Rachl kaq' odon en th gh Canaan, enw den eleipen eimh oligon diasthma dia na fqaswmen eiV Efraqa× kai eqaya authn ekei en th odw thV Efraqa× auth einai h Bhqleem.

8

Idwn de o Israhl touV uiouV tou Iwshf, eipe, TineV einai outoi;

9

kai eipen o Iwshf proV ton patera autou, Outoi einai oi uioi mou, touV opoiouV moi edwken o QeoV entauqa. O de eipe, Fere autouV, parakalw, proV eme, dia na euloghsw autouV.

10

Hsan de oi ofqalmoi tou Israhl baruwpoi upo tou ghratoV, den hdunato na bleph. Kai eplhsiasen autouV proV auton× kai efilhsen autouV kai enhgkalisqh autouV.

11

Kai eipen o Israhl proV ton Iwshf, Den hlpizon na idw to proswpon sou× kai idou, o QeoV edeixen eiV eme kai to sperma sou.

12

Kai exhgagen autouV o Iwshf ek mesou twn gonatwn autou. Kai prosekunhsen epi proswpon ewV edafouV.

13

Labwn de autouV o Iwshf amfoterouV, ton Efraim en th dexia autou proV thn aristeran tou Israhl, kai ton Manassh en th aristera autou proV thn dexian tou Israhl, eplhsiasen eiV auton.

14

Kai ekteinaV o Israhl thn dexian autou epeqesen epi thn kefalhn tou Efraim, ostiV hto o newteroV, thn de aristeran autou epi thn kefalhn tou Manassh, enallaxaV taV ceiraV autou× dioti o ManasshV hto o prwtotokoV.

15

Kai euloghse ton Iwshf kai eipen, O QeoV, emprosqen tou opoiou periepathsan oi patereV mou Abraam kai Isaak, o QeoV ostiV me epoimanen ek gennhsewV mou ewV thV hmeraV tauthV,

16

o aggeloV ostiV me elutrwsen ek pantwn twn kakwn, na euloghsh ta paidia tauta× kai na onomasqh ep' auta to onoma mou kai to onoma twn paterwn mou Abraam kai Isaak, kai na plhqunqwsin eiV plhqoV mega epi thV ghV.

17

Kai idwn o Iwshf oti epeqesen o pathr autou thn ceira autou thn dexian epi thn kefalhn tou Efraim, dushresthqh× kai epiase thn ceira tou patroV autou dia na metaqesh authn apo thV kefalhV tou Efraim epi thn kefalhn tou Manassh.

18

Kai eipen o Iwshf proV ton patera autou, Mh outw, pater mou, dioti outoV einai o prwtotokoV× epiqeV thn dexian sou epi thn kefalhn autou.

19

All' o pathr autou den hqelhse× kai eipen, Exeurw, teknon mou, exeurw× kai outoV qelei katastaqh laoV kai outoV eti qelei geinei megaV× all' omwV o adelfoV autou o newteroV qelei eisqai megalhteroV autou kai to sperma autou qelei geinei plhqoV eqnwn.

20

Kai euloghsen autouV thn hmeran ekeinhn, legwn, EiV se anaferomenoV qelei eulogei o Israhl, legwn, O QeoV na se kamh wV ton Efraim kai wV ton Manassh. Kai esthse ton Efraim pro tou Manassh.

21

Kai eipen o Israhl proV ton Iwshf, Idou, egw apoqnhskw× kai o QeoV qelei eisqai me saV kai qelei saV epanaferei eiV thn ghn twn paterwn saV×

22

kai egw didw eiV se meridion en uper touV adelfouV sou, to opoion elabon ek thV ceiroV twn Amorraiwn dia thV macairaV mou kai dia tou toxou mou.

Genesis 49


Genesis Chapter 49 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

Ekalese de o Iakwb touV uiouV autou kai eipe, Sunacqhte, dia na saV anaggeilw ti mellei na sumbh eiV esaV en taiV escataiV hmeraiV×

2

sunacqhte kai akousate, uioi tou Iakwb, kai akroasqhte ton Israhl ton patera saV.

3

Roubhn o prwtotokoV mou, su iscuV mou kai arch twn dunamewn mou, exocoV kata thn axian kai exocoV kata thn dunamin.

4

ExebrasaV wV udwr× den qeleiV ecei thn uperochn× dioti anebhV epi thn klinhn tou patroV sou× tote emianaV authn× epi thn klinhn mou anebh.

5

Sumewn kai Leui oi adelfoi, organa adikiaV einai ai macairai autwn×

6

eiV thn boulhn autwn mh eiselqhV, yuch mou× eiV thn suneleusin autwn mh enwqhV, timh mou× dioti en tw qumw autwn efoneusan anqrwpouV kai en tw peismati autwn kathdafisan teicoV.

7

EpikataratoV o qumoV autwn, dioti hto auqadhV× kai h orgh autwn, dioti hto sklhra× qelw diamoirasei autouV eiV ton Iakwb, kai qelw diaskorpisei autouV eiV ton Israhl.

8

Iouda, se qelousi epainesei oi adelfoi sou× h ceir sou qelei eisqai epi ton trachlon twn ecqrwn sou× oi uioi tou patroV sou qelousi se proskunhsei×

9

skumnoV leontoV einai o IoudaV× ek tou qhreumatoV, uie mou, anebhV× anapeswn ekoimhqh wV lewn kai wV skumnoV leontoV× tiV qelei egeirei auton;

10

Den qelei ekleiyei to skhptron ek tou Iouda oude nomoqethV ek mesou twn podwn autou, ewsou elqh o Shlw× kai eiV auton qelei eisqai h upakoh twn lawn.

11

EiV thn ampelon denei to pwlarion autou, kai eiV ton eklekton blaston to paidion thV onou autou× qelei plunei en oinw to enduma autou kai en tw aimati thV stafulhV to peribolaion autou×

12

Oi ofqalmoi autou qelousin eisqai eruqroi ek tou oinou kai oi odonteV autou leukoi ek tou galaktoV.

13

O Zaboulwn qelei katoikhsei en limeni qalasshV kai qelei eisqai en limeni ploiwn× to de orion autou qelei ektaqh ewV SidwnoV.

14

O Issacar einai onoV dunatoV, koitwmenoV en tw mesw twn epaulewn×

15

Kai idwn oti h anapausiV hto kalh kai o topoV terpnoV, ekline ton wmon autou eiV fortion kai egeine douloV upotelhV.

16

O Dan qelei krinei ton laon autou, wV mia ek twn fulwn tou Israhl×

17

O Dan qelei eisqai ofiV epi thV odou, aspiV epi thV tribou, daknwn taV pternaV tou ippou, wste o ippeuV autou qelei piptei eiV ta opisw.

18

Thn swthrian sou periemeina, Kurie.

19

Ton Gad qelousi peirateusei peiratai× plhn kai autoV eiV to teloV qelei peirateusei.

20

Tou Ashr o artoV qelei eisqai pacuV× kai autoV qelei didei basilikaV trufaV.

21

O Nefqali einai elafoV apolelumenh, didwn logouV arestouV.

22

O Iwshf, kladoV karpoforoV, kladoV karpoforoV plhsion phghV, tou opoiou oi blastoi ekteinontai epi tou toicou×

23

Oi toxotai epikranan auton kai etoxeusan kat' autou, kai ecqreuqhsan auton.

24

Alla to toxon autou emeine dunaton kai oi bracioneV twn ceirwn autou enedunamwqhsan dia twn ceirwn tou iscurou Qeou tou Iakwb× ekeiqen o poimhn, h petra tou Israhl×

25

kai touto dia tou Qeou tou patroV sou, ostiV qelei se bohqei, kai dia tou Pantodunamou, ostiV qelei se eulogei, eulogiaV tou ouranou anwqen, eulogiaV thV abussou katwqen, eulogiaV twn mastwn kai thV mhtraV×

26

Ai eulogiai tou patroV sou uperiscusan uper taV eulogiaV twn progonwn mou ewV twn uyhlwn korufwn twn aiwniwn orewn× qelousin eisqai epi thV kefalhV tou Iwshf kai epi thV korufhV tou eklektou metaxu twn adelfwn autou.

27

O Beniamin qelei eisqai lukoV arpax× to prwi qelei katatrwgei qhrama, kai to esperaV qelei diairei lafura.

28

PanteV outoi einai ai dwdeka fulai tou Israhl, kai touto einai to opoion elalhse proV autouV o pathr autwn kai euloghsen autouV× ekaston kata thn eulogian autou euloghsen autouV.

29

Kai parhggeilen eiV autouV kai eipe proV autouV, Egw prostiqemai eiV ton laon mou× qayate me meta twn paterwn mou en tw sphlaiw tw en tw agrw Efrwn tou Cettaiou×

30

en tw sphlaiw tw en tw agrw Macpelac tw apenanti thV Mambrh en th gh Canaan, to opoion o Abraam hgorase meta tou agrou para tou Efrwn tou Cettaiou dia kthma mnhmeiou×

31

ekei eqayan ton Abraam kai thn Sarran thn gunaika autou× ekei eqayan ton Isaak kai thn Rebekkan thn gunaika autou× kai ekei eqaya egw thn Leian×

32

h agora tou agrou kai tou sphlaiou tou en autw egeine para twn uiwn tou Cet.

33

Kai afou eteleiwsen o Iakwb paraggellwn eiV touV uiouV autou, esure touV podaV autou epi thn klinhn kai exepneuse× kai proseteqh eiV ton laon autou.

Genesis 50


Genesis Chapter 50 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

Kai epesen o Iwshf epi to proswpon tou patroV autou kai eklausen ep' auton kai efilhsen auton.

2

Kai prosetaxen o Iwshf touV doulouV autou touV iatrouV na balsamwswsi ton patera autou× kai ebalsamwsan oi iatroi ton Israhl.

3

Kai suneplhrwqhsan di' auton tessarakonta hmerai× dioti outw sumplhrountai ai hmerai thV balsamwsewV× kai epenqhsan auton oi Aiguptioi ebdomhkonta hmeraV.

4

Afou de parhlqon ai hmerai tou penqouV autou, elalhsen o Iwshf proV ton oikon tou Faraw, legwn, Ean twra eurhka carin enwpion saV, lalhsate, parakalw, eiV ta wta tou Faraw, legonteV,

5

O pathr mou me wrkise, legwn, Idou, egw apoqnhskw× eiV to mnhmeion mou, to opoion eskaya eiV emauton en gh Canaan, ekei qeleiV me qayei× twra loipon aV anabw, parakalw, kai aV qayw ton patera mou× kai qelw epistreyei.

6

Kai eipen o Faraw, Anabhqi kai qayon ton patera sou kaqwV se wrkise.

7

Kai anebh o Iwshf dia na qayh ton patera autou× kai sunanebhsan met' autou panteV oi douloi tou Faraw, oi presbuteroi tou oikou autou, kai panteV oi presbuteroi thV ghV Aiguptou

8

kai paV o oikoV tou Iwshf kai oi adelfoi autou kai o oikoV tou patroV autou× monon taV oikogeneiaV autwn kai ta poimnia autwn kai taV agelaV autwn afhkan en th gh Gesen.

9

Kai sunanebhsan met' autou kai amaxai kai ippeiV× wste egeine sunodia megalh sfodra×

10

kai hlqon eiV to alwnion tou Atad to peran tou Iordanou× kai ekei eqrhnhsan qrhnon megan kai dunaton sfodra× kai ekamen o Iwshf dia ton patera autou penqoV epta hmeraV.

11

Kai idonteV oi katoikoi tou topou, oi Cananaioi, to penqoV en tw alwniw tou Atad, eipon, PenqoV mega einai touto eiV touV AiguptiouV× dia touto wnomasqh to onoma autou Abel-misraim, to opoion einai peran tou Iordanou.

12

Kai ekamon eiV auton oi uioi autou kaqwV parhggeilen eiV autouV×

13

kai metakomisanteV auton oi uioi autou eiV ghn Canaan, eqayan auton en tw sphlaiw tou agrou Macpelac, to opoion o Abraam hgorase meta tou agrou dia kthma mnhmeiou para tou Efrwn tou Cettaiou katenanti thV Mambrh.

14

Kai afou o Iwshf eqaye ton patera autou, epestreyen eiV Aigupton autoV kai oi adelfoi autou kai panteV oi sunanabanteV met' autou dia na qaywsi ton patera autou.

15

Kai idonteV oi adelfoi tou Iwshf oti apeqanen o pathr autwn, eipon, IswV o Iwshf qelei mnhsikakhsei eiV hmaV kai qelei maV antapodwsei austhrwV panta ta kaka osa epraxamen eiV auton.

16

Kai emhnusan proV ton Iwshf, legonteV, O pathr sou prosetaxe, prin apoqanh, legwn,

17

Outw qelete eipei proV ton Iwshf× Sugcwrhson, parakalw, thn adikian twn adelfwn sou kai thn amartian autwn× dioti epraxan kakon eiV se× twra loipon sugcwrhson, parakaloumen, thn adikian twn doulwn tou Qeou tou patroV sou. Kai eklausen o Iwshf ote elalhsan proV auton.

18

Uphgan de kai oi adelfoi autou kai pesonteV emprosqen autou, eipon, Idou, hmeiV eimeqa douloi sou.

19

Kai eipe proV autouV o Iwshf, Mh fobeisqe× mhpwV anti Qeou eimai egw;

20

seiV men ebouleuqhte kakon enantion mou× o de QeoV ebouleuqh na metastreyh touto eiV kalon, dia na geinh kaqwV thn shmeron, wste na swsh thn zwhn pollou laou×

21

twra loipon mh fobeisqe× egw qelw qreyei esaV kai taV oikogeneiaV saV. Kai parhgorhsen autouV kai elalhse kata thn kardian autwn.

22

Kai katwkhsen o Iwshf en Aiguptw, autoV kai o oikoV tou patroV autou× kai ezhsen o Iwshf ekaton deka eth.

23

Kai eiden o Iwshf tekna tou Efraim, ewV trithV geneaV× kai ta paidia tou Maceir, uiou tou Manassh, epi twn gonatwn tou Iwshf egennhqhsan.

24

Kai eipen o Iwshf proV touV adelfouV autou, Egw apoqnhskw× o de QeoV qelei bebaiwV saV episkefqh kai qelei saV anabibasei ek thV ghV tauthV eiV thn ghn, thn opoian wmose proV ton Abraam, proV ton Isaak kai proV ton Iakwb.

25

Kai wrkisen o Iwshf touV uiouV Israhl, legwn, O QeoV bebaiwV qelei saV episkefqh kai qelete anabibasei ta osta mou enteuqen.

26

Kai eteleuthsen o Iwshf en hlikia etwn ekaton deka× kai ebalsamwsan auton× kai eteqh eiV qhkhn en th Aiguptw.

Exodus 1


Exodus Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

Kai tauta einai ta onomata twn uiwn Israhl, twn eiselqontwn eiV Aigupton meta tou Iakwb× ekastoV meta thV oikogeneiaV autou eishlqon.

2

Roubhn, Sumewn, Leui kai IoudaV,

3

Issacar, Zaboulwn kai Beniamin,

4

Dan kai Nefqali, Gad kai Ashr.

5

Kai pasai ai yucai ai exelqousai ek tou mhrou tou Iakwb hsan yucai ebdomhkonta× o de Iwshf hto hdh en Aiguptw.

6

Eteleuthse de o Iwshf kai panteV oi adelfoi autou, kai pasa h genea ekeinh.

7

Kai huxhnqhsan oi uioi Israhl kai eplhqunqhsan, kai epollaplasiasqhsan, kai enedunamwqhsan sfodra, wste o topoV egemisen ap' autwn.

8

Eshkwqh de neoV basileuV epi thn Aigupton, ostiV den egnwrize ton Iwshf.

9

Kai eipe proV ton laon autou, Idou, o laoV twn uiwn Israhl einai polu plhqoV kai iscuroteroV hmwn×

10

elqete, aV sofisqwmen kat' autwn, dia na mh pollaplasiasqwsi, kai an sumbh polemoV enwqwsi kai outoi meta twn ecqrwn hmwn kai polemhswsin hmaV kai anacwrhswsin ek tou topou.

11

Katesthsan loipon ep' autouV epistataV twn ergasiwn, dia na kataqlibwsin autouV me ta barh autwn× kai wkodomhsan eiV ton Faraw poleiV apoqhkwn, thn Piqwm kai thn Ramessh.

12

Oson omwV kateqlibon autouV, tosw mallon eplhqunonto kai huxanonto. Kai oi Aiguptioi apestrefonto touV uiouV Israhl.

13

Kai katedunasteuon oi Aiguptioi touV uiouV Israhl austhrwV×

14

kai katepikrainon thn zwhn autwn dia thV sklhraV douleiaV eiV ton phlon kai eiV taV plinqouV, kai eiV pasaV taV ergasiaV twn pediadwn× pasai ai ergasiai autwn, me taV opoiaV katedunasteuon autouV, hsan austhrai.

15

Kai elalhsen o basileuV twn Aiguptiwn proV taV maiaV twn Ebraiwn, ek twn opoiwn h mia wnomazeto Sepfwra, kai h allh Foua,

16

kai eipen, Otan maieuhte taV EbraiaV kai idhte autaV epi thV gennaV, ean men hnai arsenikon, qanatonete auto× ean de hnai qhlukon, tote aV zhsh.

17

Efobhqhsan de ai maiai ton Qeon kai den ekamnon wV eipe proV autaV o basileuV thV Aiguptou, all' afinon zwnta ta arsenika.

18

KalesaV de o basileuV thV Aiguptou taV maiaV, eipe proV autaV, Dia ti ekamete to pragma touto, kai afinete zwnta ta arsenika;

19

Kai apekriqhsan ai maiai proV ton Faraw, Oti ai Ebraiai den einai wV ai gunaikeV thV Aiguptou× dioti einai eurwstoi kai gennwsi prin eiselqwsin eiV autaV ai maiai.

20

O de QeoV hgaqopoiei taV maiaV× kai eplhquneto o laoV kai enedunamouto sfodra.

21

Kai epeidh ai maiai efobounto ton Qeon, ekamen eiV autaV oikouV.

22

O de Faraw prosetaxe panta ton laon autou, legwn, Pan arsenikon to opoion gennhqh, eiV ton potamon riptete auto× pan de qhlukon, afinete na zh.

Exodus 2


Exodus Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

Uphge de anqrwpoV tiV ek tou oikou Leui, kai elaben eiV gunaika mian ek twn qugaterwn Leui.

2

Kai sunelaben h gunh kai egennhsen uion× idousa de auton oti hto eumorfoV, ekruyen auton treiV mhnaV.

3

Mh dunamenh de na krupth auton pleon, elabe di' auton kibwtion spartinon kai katecrisen auto me asfalton kai pissan kai enebale to paidion eiV auto kai eqesen eiV to elwdeV meroV para to ceiloV tou potamou.

4

H de adelfh autou paremoneue makroqen, dia na idh to apobhsomenon eiV auto.

5

Kai katebh h qugathr tou Faraw dia na lousqh eiV ton potamon, ai de qerapainai authV periepatoun epi thn ocqhn tou potamou× kai ote eide to kibwtion eiV to elwdeV meroV, esteile thn paidiskhn authV kai elaben auto×

6

kai anoixasa blepei to paidion kai idou, to nhpion eklaie× kai eluphqh auto, legousa, Ek twn paidiwn twn Ebraiwn einai touto.

7

Tote eipen h adelfh autou proV thn qugatera tou Faraw, QeleiV na upagw na kalesw eiV se gunaika qhlazousan ek twn Ebraiwn, dia na soi qhlash to paidion;

8

Kai eipe proV authn h qugathr tou Faraw, Upage. Kai uphge to korasion kai ekalese thn mhtera tou paidiou.

9

Kai eipe proV authn h qugathr tou Faraw, Labe to paidion touto kai qhlason moi auto, kai egw qelw soi dwsei ton misqon sou.

10

Elabe de h gunh to paidion kai eqhlazen auto. Kai afou emegalwse to paidion, eferen auto proV thn qugatera tou Faraw, kai egeinen uioV authV× kai ekalese to onoma autou Mwushn, legousa, Oti ek tou udatoV anesura auto.

11

Kata de taV hmeraV ekeinaV, afou o MwushV emegalwsen, exhlqe proV touV adelfouV autou× kai parathrwn ta barh autwn, blepei anqrwpon Aiguption tuptonta Ebraion tina ek twn adelfwn autou.

12

PeribleyaV de edw kai ekei kai idwn oti den hto oudeiV, epataxe ton Aiguption kai ekruyen auton en th ammw.

13

Kai exhlqe thn akolouqon hmeran kai idou, duo andreV Ebraioi dieplhktizonto× kai legei proV ton adikounta, Dia ti tupteiV ton plhsion sou;

14

O de eipe, TiV se katesthsen arconta kai krithn ef' hmaV; MhpwV qeleiV su na me foneushV, kaqwV efoneusaV ton Aiguption; Kai efobhqh o MwushV kai eipe, BebaiwV to pragma touto egeine gnwston.

15

AkousaV de o Faraw to pragma touto, ezhtei na qanatwsh ton Mwushn× all' o MwushV efugen apo proswpou tou Faraw kai katwkhsen en th gh Madiam× ekaqise de plhsion tou freatoV.

16

O de iereuV thV Madiam eicen epta qugateraV, aitineV elqousai hntlhsan udwr kai egemisan taV potistraV dia na potiswsi ta probata tou patroV autwn.

17

ElqonteV de oi poimeneV ediwxan autaV× kai shkwqeiV o MwushV ebohqhsen autaV kai epotise ta probata autwn.

18

Kai ote hlqon proV Ragouhl ton patera autwn, eipe proV autaV, Dia ti toson tacewV hlqete shmeron;

19

Ai de eipon, AnqrwpoV AiguptioV elutrwsen hmaV ek twn ceirwn twn poimenwn kai proseti hntlhsen eiV hmaV udwr kai epotise ta probata.

20

O de eipe proV taV qugateraV autou, Kai pou einai; dia ti afhkate ton anqrwpon; kalesate auton dia na fagh arton.

21

Kai eucaristhqh o MwushV na katoikh meta tou anqrwpou× ostiV edwken eiV ton Mwushn eiV gunaika Sepfwran thn qugatera autou.

22

Kai egennhsen uion× kai ekalese to onoma autou Ghrswm, legwn, ParoikoV eimai en xenh gh×

23

Meta de polun kairon, eteleuthsen o basileuV thV Aiguptou× kai katestenaxan oi uioi Israhl dia thn douleian kai anebohsan× kai h boh autwn anebh proV ton Qeon ex aitiaV thV douleiaV.

24

Kai eishkousen o QeoV twn stenagmwn autwn× kai enequmhqh o QeoV thn diaqhkhn autou thn proV ton Abraam, ton Isaak kai ton Iakwb×

25

kai epebleyen o QeoV epi touV uiouV Israhl kai hlehsen autouV o QeoV.

Exodus 3


Exodus Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

O de MwushV eboske ta probata tou Ioqor, penqerou autou, ierewV thV Madiam× kai efere ta probata eiV to opisqen meroV thV erhmou kai hlqen eiV to oroV tou Qeou, to Cwrhb.

2

Efanh de eiV auton aggeloV Kuriou en flogi puroV ek mesou thV batou× kai eide kai idou, h batoV ekaieto upo tou puroV kai h batoV den katekaieto.

3

Kai eipen o MwushV, AV streyw kai aV parathrhsw to mega touto qeama, dia ti h batoV den katakaietai.

4

Kai wV eiden o KurioV ton Mwushn oti estreye na parathrhsh, efwnhse proV auton o QeoV ek mesou thV batou kai eipe, Mwush, Mwush. O de eipen, Idou, egw.

5

Kai eipe, Mh plhsiashV edw× luson ta upodhmata sou ek twn podwn sou× dioti o topoV epi tou opoiou istasai einai gh agia.

6

Kai eipe proV auton, Egw eimai o QeoV tou patroV sou, o QeoV tou Abraam, o QeoV tou Isaak kai o QeoV tou Iakwb. Ekruye de to proswpon autou o MwushV× dioti efobeito na embleyh eiV ton Qeon.

7

Kai eipen o KurioV, Eidon, eidon thn talaipwrian tou laou mou tou en Aiguptw kai hkousa thn kraughn autwn ex aitiaV twn ergodiwktwn autwn× dioti egnwrisa thn odunhn autwn×

8

kai katebhn dia na eleuqerwsw autouV ek thV ceiroV twn Aiguptiwn kai na anabibasw autouV ek thV ghV ekeinhV eiV ghn kalhn kai eurucwron, eiV ghn reousan gala kai meli, eiV ton topon twn Cananaiwn kai Cettaiwn kai Amorraiwn kai Ferezaiwn kai Euaiwn kai Iebousaiwn×

9

kai twra idou, h kraugh twn uiwn Israhl hlqen eiV eme× kai eidon eti thn kataqliyin, me thn opoian oi Aiguptioi kataqlibousin autouV×

10

elqe loipon twra kai qelw se aposteilei proV ton Faraw, kai qeleiV exagagei ton laon mou touV uiouV Israhl ex Aiguptou.

11

Kai apekriqh o MwushV proV ton Qeon, TiV eimai egw, dia na upagw proV ton Faraw kai na exagagw touV uiouV Israhl ex Aiguptou;

12

Kai eipen o QeoV, BebaiwV egw qelw eisqai meta sou× kai touto qelei eisqai eiV se to shmeion, oti egw se apesteila× Afou exagaghV ton laon mou ex Aiguptou, qelete latreusei ton Qeon epi tou orouV toutou.

13

Kai eipen o MwushV proV ton Qeon, Idou, otan egw upagw proV touV uiouV Israhl kai eipw proV autouV, O QeoV twn paterwn saV me apesteile proV esaV, kai ekeinoi m' erwthswsi, Ti einai to onoma autou; ti qelw eipei proV autouV;

14

Kai eipen o QeoV proV ton Mwushn, Egw eimai o Wn× kai eipen, Outw qeleiV eipei proV touV uiouV Israhl× O Wn me apesteile proV esaV.

15

Kai eipen eti o QeoV proV ton Mwushn, Outw qeleiV eipei proV touV uiouV Israhl× KurioV o QeoV twn paterwn saV, o QeoV tou Abraam, o QeoV tou Isaak kai o QeoV tou Iakwb, me apesteile proV esaV× touto qelei eisqai to onoma mou eiV ton aiwna kai touto to mnhmosunon mou eiV geneaV genewn×

16

upage kai sunaxon touV presbuterouV tou Israhl kai eipe proV autouV, KurioV o QeoV twn paterwn saV, o QeoV tou Abraam, tou Isaak kai tou Iakwb, efanh eiV eme, legwn, Epeskefqhn alhqwV esaV kai ta osa kamnousin eiV esaV en Aiguptw×

17

kai eipa, Qelw saV anabibasei ek thV talaipwriaV twn Aiguptiwn eiV thn ghn twn Cananaiwn kai Cettaiwn kai Amorraiwn kai Ferezaiwn kai Euaiwn kai Iebousaiwn, eiV ghn reousan gala kai meli×

18

kai qelousin upakousei eiV thn fwnhn sou× kai qeleiV upagei, su kai oi presbuteroi tou Israhl, proV ton basilea thV Aiguptou kai qelete eipei proV auton, KurioV o QeoV twn Ebraiwn sunhnthsen hmaV× twra loipon afeV na upagwmen odon triwn hmerwn eiV thn erhmon, dia na prosferwmen qusian eiV Kurion ton Qeon hmwn×

19

egw de exeurw, oti den qelei saV afhsei o basileuV thV Aiguptou na upaghte, eimh dia ceiroV krataiaV×

20

kai ekteinaV thn ceira mou, qelw pataxei thn Aigupton me panta ta qaumasia mou ta opoia qelw kamei en mesw authV× kai meta tauta qelei saV exaposteilei×

21

kai qelw dwsei carin eiV ton laon touton emprosqen twn Aiguptiwn× kai otan anacwrhte, den qelete anacwrhsei kenoi×

22

alla pasa gunh qelei zhthsei para thV geitonoV authV kai para thV sugkatoikou authV skeuh argura kai skeuh crusa kai endumata× kai qelete epiqesei auta epi touV uiouV saV kai epi taV qugateraV saV kai qelete gumnwsei touV AiguptiouV.

Exodus 4


Exodus Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

Apekriqh de o MwushV kai eipe, All' idou, den qelousi pisteusei eiV eme oude qelousin eisakousei eiV thn fwnhn mou× dioti qelousin eipei, den efanh eiV se o KurioV.

2

Kai eipe proV auton o KurioV, Ti einai touto, to en th ceiri sou; O de eipe, RabdoV.

3

Kai eipe, Riyon authn kata ghV. Kai erriyen authn kata ghV kai egeinen ofiV× kai efugen o MwushV ap' emprosqen autou.

4

Kai eipe KurioV proV ton Mwushn, Ekteinon thn ceira sou kai piason auton apo thV ouraV× kai ekteinaV thn ceira autou epiasen auton kai egeine rabdoV en th ceiri autou×

5

dia na pisteuswsin oti efanh eiV se KurioV o QeoV twn paterwn autwn, o QeoV tou Abraam, o QeoV tou Isaak kai o QeoV tou Iakwb.

6

Kai eipen eti proV auton o KurioV, Bale twra thn ceira sou eiV ton kolpon sou. Kai ebale thn ceira autou eiV ton kolpon autou× kai ote exhgagen authn, idou, h ceir autou lepra wV ciwn.

7

Kai eipe, Bale palin thn ceira sou eiV ton kolpon sou. Kai ebale thn ceira autou eiV ton kolpon autou× kai ote exhgagen authn ek tou kolpou autou, idou, apokatestaqh kaqwV h sarx autou.

8

Ean de, eipen o KurioV, den pisteuswsin eiV se mhde eisakouswsin eiV thn fwnhn tou shmeiou tou prwtou, qelousi pisteusei eiV thn fwnhn tou shmeiou tou deuterou×

9

ean de den pisteuswsi kai eiV ta duo tauta shmeia mhde eisakouswsin eiV thn fwnhn sou, qeleiV labei ek tou udatoV tou potamou kai qeleiV cusei auto epi thV xhraV× kai to udwr, to opoion hqeleV labei ek tou potamou, qelei geinei aima epi thV xhraV.

10

Kai eipen o MwushV proV ton Kurion, Deomai, Kurie× egw den eimai eulaloV oute apo cqeV oute apo procqeV oute af' hV wraV elalhsaV proV ton doulon sou× all' eimai bradustomoV kai braduglwssoV.

11

Kai eipe proV auton o KurioV, TiV edwke stoma eiV ton anqrwpon; h tiV ekame ton eulalon, h ton kwfon h ton bleponta ton tuflon; ouci egw o KurioV;

12

upage loipon twra kai egw qelw eisqai meta tou stomatoV sou kai qelw se didaxei o, ti melleiV na lalhshV.

13

O de eipe, Deomai, Kurie, aposteilon ontina eceiV na aposteilhV.

14

Kai exhfqh o qumoV tou Kuriou kata tou MwusewV× kai eipe, Den einai Aarwn o adelfoV sou o LeuithV; exeurw oti autoV dunatai na lalh kalwV× kai malista, idou, exercetai eiV sunanthsin sou kai otan se idh, qelei carh en th kardia autou×

15

su loipon qeleiV lalei proV auton kai qeleiV ballei touV logouV eiV to stoma autou× egw de qelw eisqai meta tou stomatoV sou kai meta tou stomatoV ekeinou kai qelw saV didaxei o, ti prepei na praxhte×

16

kai autoV qelei lalei anti sou proV ton laon× kai autoV qelei eisqai eiV se anti stomatoV, su de qeleiV eisqai eiV auton anti Qeou×

17

labe de eiV thn ceira sou thn rabdon tauthn, me thn opoian qeleiV kamnei ta shmeia.

18

Kai anecwrhsen o MwushV kai epestreye proV ton Ioqor ton penqeron autou kai eipe proV auton, AV upagw, parakalw, kai aV epistreyw proV touV adelfouV mou, touV en Aiguptw, kai aV idw an zwsin eti. Kai eipen o Ioqor proV ton Mwushn, Upage en eirhnh.

19

O de KurioV eipe proV ton Mwushn en Madiam, Upage, epistreyon eiV Aigupton× dioti apeqanon panteV oi anqrwpoi oi zhtounteV thn yuchn sou.

20

Tote paralabwn o MwushV thn gunaika autou kai ta tekna autou kai kaqisaV auta epi onouV epestreyen eiV thn ghn thV Aiguptou× elabe de o MwushV thn rabdon tou Qeou en th ceiri autou.

21

Kai eipe KurioV proV ton Mwushn, Otan upaghV kai epistreyhV eiV Aigupton, ide na kamhV emprosqen tou Faraw panta ta qaumasia, ta opoia edwka eiV thn ceira sou× plhn egw qelw sklhrunei thn kardian autou, kai den qelei exaposteilei ton laon×

22

kai qeleiV eipei proV ton Faraw, Outw legei KurioV× UioV mou einai, prwtotokoV mou, o Israhl×

23

kai proV se legw, Exaposteilon ton uion mou, dia na me latreush× kai ean den qelhV na exaposteilhV auton, idou, egw qelw qanatwsei ton uion sou, ton prwtotokon sou.

24

Enw de o MwushV hto en th odw, en tw katalumati, sunhnthsen auton o KurioV kai ezhtei na qanatwsh auton.

25

Kai labousa h Sepfwra liqarion kopteron, perieteme thn akrobustian tou uiou authV, kai erriyen eiV touV podaV autou, legousa, BebaiwV numfioV aimatwn eisai eiV eme.

26

Kai aphlqen ap' autou× h de eipe, NumfioV aimatwn eisai eneka thV peritomhV.

27

Eipe de KurioV proV ton Aarwn, Upage proV sunanthsin tou MwusewV eiV thn erhmon. Kai uphge kai sunhnthsen auton en tw orei tou Qeou kai hspasqh auton.

28

Kai aphggeilen o MwushV proV ton Aarwn pantaV touV logouV tou Kuriou, touV opoiouV parhggeilen eiV auton, kai panta ta shmeia, ta opoia prosetaxen eiV auton.

29

Uphgan loipon o MwushV kai o Aarwn kai sunhgagon pantaV touV presbuterouV twn uiwn Israhl×

30

kai elalhsen o Aarwn pantaV touV logouV, touV opoiouV o KurioV elalhse proV ton Mwushn, kai ekame ta shmeia enwpion tou laou.

31

Kai episteusen o laoV× kai ote hkousen oti o KurioV epeskefqh touV uiouV Israhl kai oti epebleyen epi thn talaipwrian autwn, kuyanteV prosekunhsan.

Exodus 5


Exodus Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

Meta de tauta, eiselqonteV o MwushV kai o Aarwn, eipan proV ton Faraw, Outw legei KurioV o QeoV tou Israhl× Exaposteilon ton laon mou, dia na eortaswsin eiV eme en th erhmw.

2

O de Faraw eipe, TiV einai o KurioV, eiV tou opoiou thn fwnhn qelw upakousei, wste na exaposteilw ton Israhl; den gnwrizw ton Kurion kai oude ton Israhl qelw exaposteilei.

3

Oi de eipon, O QeoV twn Ebraiwn sunhnthsen hmaV× afeV loipon na upagwmen odon triwn hmerwn eiV thn erhmon, dia na prosferwmen qusian eiV Kurion ton Qeon hmwn, mhpote elqh kaq' hmwn me qanatikon h me macairan.

4

Kai eipe proV autouV o basileuV thV Aiguptou, Dia ti, Mwush kai Aarwn, apokoptete ton laon apo twn ergasiwn autou; upagete eiV ta erga saV.

5

Kai eipen o Faraw, Idou, o laoV tou topou einai twra poluplhqhV kai seiV kamnete autouV na pauwsin apo twn ergwn autwn.

6

Kai thn authn hmeran prosetaxen o Faraw touV ergodiwktaV ton laou kai touV epitropouV autwn, legwn,

7

Den qelete dwsei pleon eiV ton laon touton acuron kaqwV cqeV kai procqeV, dia na kamnwsi taV plinqouV× aV upagwsin autoi kai aV sunagwsin eiV eautouV acuron×

8

qelete omwV epibalei eiV autouV to poson twn plinqwn, to opoion ekamnon proteron× pantelwV den qelete elattwsei auto× dioti menousin argoi kai dia touto fwnazousi, legonteV, AfeV na upagwmen, dia na prosferwmen qusian eiV ton Qeon hmwn×

9

aV epibarunqwsin ai ergasiai twn anqrwpwn toutwn, dia na hnai enhscolhmenoi eiV autaV kai na mh prosecwsin eiV logia mataia.

10

Exhlqon loipon oi ergodiwktai tou laou kai oi epitropoi autou kai elalhsan proV ton laon, legonteV, OutwV eipen o Faraw× Den saV didw acuron×

11

seiV autoi upagete, sunagete acuron, opou dunasqe na eurhte× plhn den qelei elattwqh ek twn ergasiwn saV ouden.

12

Kai diesparh o laoV kaq' olhn thn ghn thV Aiguptou, dia na sunagh kalamhn anti acurou.

13

Oi de ergodiwktai ebiazon autouV, legonteV, Teleionete taV ergasiaV saV, to diwrismenon kaq' hmeran, kaqwV ote edideto to acuron.

14

Kai emastigwqhsan oi epitropoi twn uiwn Israhl, oi diwrismenoi ep' autouV upo twn ergodiwktwn tou Faraw, legontwn, Dia ti den eteleiwsate cqeV kai shmeron to diwrismenon eiV esaV poson twn plinqwn, kaqwV proteron;

15

EiselqonteV de oi epitropoi twn uiwn Israhl, katebohsan proV ton Faraw, legonteV, Dia ti kamneiV outwV eiV touV doulouV sou;

16

acuron den didetai eiV touV doulouV sou kai legousin eiV hmaV, Kamnete plinqouV× kai idou, emastigwqhsan oi douloi sou× to de sfalma einai tou laou sou.

17

O de apekriqh, Oknhroi eisqe, oknhroi× dia touto legete, AfeV na upagwmen na prosferwmen qusian proV ton Kurion×

18

upagete loipon twra, douleuete× dioti acuron den qelei saV doqh× qelete omwV apodidei to poson twn plinqwn.

19

Kai eblepon eautouV oi epitropoi twn uiwn Israhl en kakh peristasei, afou erreqh proV autouV, Den qelei elattwqh ouden apo tou kaqhmerinou posou twn plinqwn.

20

Exercomenoi de apo tou Faraw, sunhnthsan ton Mwushn kai ton Aarwn, ercomenouV eiV sunanthsin autwn×

21

kai eipon proV autouV, O KurioV na saV idh kai na krinh× dioti seiV ekamete bdelukthn thn osmhn hmwn emprosqen tou Faraw kai emprosqen twn doulwn autou, wste na dwshte eiV taV ceiraV autwn macairan dia na qanatwswsin hmaV.

22

Kai epestreyen o MwushV proV ton Kurion kai eipe, Kurie, dia ti kateqliyaV ton laon touton; kai dia ti me apesteilaV;

23

dioti, afou hlqon proV ton Faraw na omilhsw en onomati sou, kateqliye ton laon touton× kai su poswV den hleuqerwsaV ton laon sou.

Exodus 6


Exodus Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

Kai eipe KurioV proV ton Mwushn, Twra qeleiV idei ti qelw kamei eiV ton Faraw× dioti dia ceiroV krataiaV qelei exaposteilei autouV× kai dia ceiroV krataiaV qelei ekdiwxei autouV ek thV ghV autou.

2

O QeoV elalhsen eti proV ton Mwushn kai eipe proV auton, Egw eimai o KurioV×

3

kai efanhn eiV ton Abraam, eiV ton Isaak kai eiV ton Iakwb, me to onoma, QeoV Pantokratwr× den egnwrisqhn omwV eiV autouV me to onoma mou Ieoba×

4

kai eti esthsa proV autouV thn diaqhkhn mou, na dwsw eiV autouV thn ghn Canaan thn ghn thV paroikiaV autwn, en h parwkhsan×

5

egw proseti hkousa touV stenagmouV twn uiwn Israhl dia thn upo twn Aiguptiwn katadoulwsin autwn× kai enequmhqhn thn diaqhkhn mou×

6

dia touto eipe proV touV uiouV Israhl, Egw eimai o KurioV× kai qelw saV ekbalei upokatwqen twn fortiwn twn Aiguptiwn kai qelw saV eleuqerwsei apo thV douleiaV autwn kai qelw saV lutrwsei me braciona exhplwmenon kai me kriseiV megalaV×

7

kai qelw saV labei eiV emauton dia laon mou kai qelw eisqai QeoV umwn× kai qelete gnwrisei oti egw eimai KurioV o QeoV umwn, ostiV saV ekballw upokatwqen twn fortiwn twn Aiguptiwn×

8

kai qelw saV ferei eiV thn ghn, peri thV opoiaV uywsa thn ceira mou, oti qelw dwsei authn eiV ton Abraam, eiV ton Isaak kai eiV ton Iakwb× kai qelw saV dwsei authn eiV klhronomian. Egw o KurioV.

9

Kai elalhsen o MwushV outw proV touV uiouV Israhl× alla den eishkousan eiV ton Mwushn, dia thn stenocwrian thV yuchV autwn kai dia thn sklhran douleian.

10

Kai elalhse KurioV proV ton Mwushn, legwn,

11

Eiselqe, lalhson proV Faraw, ton basilea thV Aiguptou, dia na exaposteilh touV uiouV Israhl ek thV ghV autou.

12

Kai elalhsen o MwushV enwpion tou Kuriou, legwn, Idou, oi uioi Israhl den mou eishkousan× kai pwV qelei mou eisakousei o Faraw, kai egw eimai aperitmhtoV ta ceilh;

13

kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn kai apesteilen autouV proV touV uiouV Israhl kai proV Faraw ton basilea thV Aiguptou, dia na exagagwsi touV uiouV Israhl ek ghV Aiguptou.

14

Outoi einai oi archgoi twn oikwn twn patriwn autwn× Oi uioi tou Roubhn, tou prwtotokou tou Israhl, Anwc kai Fallou, Esrwn kai Carmi× autai einai ai suggeneiai tou Roubhn.

15

Kai oi uioi tou Sumewn, Iemouhl kai Iamein kai Awd kai Iacein kai Swar kai Saoul uioV CananitidoV× autai einai ai suggeneiai tou Sumewn.

16

Ta de onomata twn uiwn tou Leui kata taV geneaV autwn einai tauta× Ghrswn kai Kaaq kai Merari× kai ta eth thV zwhV tou Leui egeinan ekaton triakonta epta eth.

17

Oi uioi tou Ghrswn, Libni kai Semei, kata taV suggeneiaV autwn.

18

Kai oi uioi tou Kaaq, Amram kai Isaar kai Cebrwn kai Ozihl× kai ta eth thV zwhV tou Kaaq egeinan ekaton triakonta tria eth.

19

Kai oi uioi tou Merari, Maali kai Mousi× autai einai ai suggeneiai tou Leui, kata taV geneaV autwn.

20

Elabe de o Amram eiV gunaika eautou thn Iwcabed, qugatera tou adelfou tou patroV autou. kai egennhsen eiV auton ton Aarwn kai ton Mwushn× ta de eth thV zwhV tou Amram egeinan ekaton triakonta epta eth.

21

Kai oi uioi tou Isaar, Kore kai Nefeg kai Ziqri.

22

Kai oi uioi tou Ozihl, Misahl kai Elisafan kai Siqri.

23

Elabe de o Aarwn eiV gunaika eautou thn Elisabet, qugatera tou Amminadab, adelfhn tou Naasswn× kai egennhsen eiV auton ton Nadab kai ton Abioud, ton Eleazar kai ton Iqamar.

24

Kai oi uioi tou Kore, Aseir kai Elkana kai Abiasaf× autai einai ai suggeneiai twn Koritwn.

25

O de Eleazar, o uioV tou Aarwn, elaben eiV gunaika eautou mian ek twn qugaterwn tou Foutihl× kai egennhsen eiV auton ton FineeV× outoi einai oi archgoi twn patriwn twn Leuitwn, kata taV suggeneiaV autwn.

26

Outoi einai o Aarwn kai o MwushV, proV touV opoiouV eipen o KurioV, Exagagete touV uiouV Israhl, ek ghV Aiguptou kata ta tagmata autwn.

27

Outoi einai oi lalhsanteV proV Faraw ton basilea thV Aiguptou, dia na exagagwsi touV uiouV Israhl ex Aiguptou× autoi, o MwushV kai o Aarwn.

28

Kaq' hn de hmeran elalhse KurioV proV ton Mwushn en th gh thV Aiguptou,

29

eipe KurioV proV ton Mwushn, legwn, Egw eimai o KurioV× lalhson proV Faraw, ton basilea thV Aiguptou, panta osa legw proV se.

30

Kai eipen o MwushV enwpion tou Kuriou, Idou, egw eimai aperitmhtoV ta ceilh× kai pwV qelei mou eisakousei o Faraw;

Exodus 7


Exodus Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

Kai eipe KurioV proV ton Mwushn, Ide, egw se katesthsa Qeon eiV ton Faraw× kai Aarwn o adelfoV sou qelei eisqai profhthV sou×

2

su qeleiV lalhsei panta osa se prostazw× o de Aarwn o adelfoV sou qelei lalhsei proV ton Faraw, dia na exaposteilh touV uiouV Israhl ek thV ghV autou×

3

egw de qelw sklhrunei thn kardian tou Faraw kai qelw plhqunei ta shmeia mou kai ta qaumasia mou en th gh thV Aiguptou×

4

plhn o Faraw den qelei saV upakousei kai qelw epibalei thn ceira mou epi thn Aigupton kai qelw exagagei ta strateumata mou, ton laon mou, touV uiouV Israhl, ek ghV Aiguptou me kriseiV megalaV×

5

kai qelousi gnwrisei oi Aiguptioi oti egw eimai o KurioV, otan ekteinw thn ceira mou epi thn Aigupton kai exagagw touV uiouV Israhl ek mesou autwn.

6

Ekamon de o MwushV kai o Aarwn kaqwV prosetaxen eiV autouV o KurioV× outwV ekamon.

7

Hto de o MwushV hlikiaV ogdohkonta etwn, o de Aarwn ogdohkonta triwn etwn, ote elalhsan proV ton Faraw.

8

Kai eipe KurioV proV ton Mwushn, kai proV ton Aarwn, legwn,

9

Otan saV eiph o Faraw, legwn, Deixate seiV qauma× tote qeleiV eipei proV ton Aarwn, Labe thn rabdon sou kai riyon emprosqen tou Faraw× kai qelei geinei ofiV.

10

Eishlqon loipon o MwushV kai o Aarwn proV ton Faraw, kai ekamon outwV wV prosetaxen o KurioV× kai erriyen o Aarwn thn rabdon autou emprosqen tou Faraw kai emprosqen twn doulwn autou, kai egeinen ofiV.

11

Ekalese de kai o Faraw touV sofouV kai touV magouV× kai oi magoi thV Aiguptou ekamon kai autoi wsautwV me taV epwdaV autwn.

12

Dioti erriyan ekastoV thn rabdon autou, kai egeinan ofeiV× h rabdoV omwV tou Aarwn katepie taV rabdouV ekeinwn.

13

Kai esklhrunqh h kardia tou Faraw kai den eishkousen eiV autouV, kaqwV elalhsen o KurioV.

14

Kai eipe KurioV proV ton Mwushn, Esklhrunqh h kardia tou Faraw, wste na mh exaposteilh ton laon×

15

upage proV ton Faraw to prwi× idou, exercetai eiV to udwr× kai qeleiV staqh para to ceiloV tou potamou, dia na sunanthshV auton× kai thn rabdon, thn metablhqeisan eiV ofin, qeleiV kratei eiV thn ceira sou×

16

kai qeleiV eipei proV auton× KurioV o QeoV twn Ebraiwn me apesteile proV se, legwn, Exaposteilon ton laon mou, dia na me latreush en th erhmw× all' idou, den eishkousaV ewV tou nun×

17

outw legei KurioV× Me touto qeleiV gnwrisei oti egw eimai o KurioV× idou, me thn rabdon thn en th ceiri mou qelw ktuphsei epi ta udata tou potamou kai qelousi metablhqh eiV aima×

18

kai ta oyaria ta en tw potamw qelousi teleuthsei, kai o potamoV qelei brwmhsei, kai oi Aiguptioi qelousin ahdiasei na piwsin udwr ek tou potamou×

19

Kai eipe KurioV proV ton Mwushn, Eipe proV ton Aarwn, Labe thn rabdon sou kai ekteinon thn ceira sou epi ta udata thV Aiguptou, epi touV ruakaV autwn, epi touV potamouV autwn, epi taV limnaV autwn, kai epi pasan sunagwghn udatoV autwn, kai qelousi geinei aima× kai qelei eisqai aima kaq' olhn thn ghn thV Aiguptou kai eiV ta xulina kai petrina aggeia.

20

Kai ekamon outwV o MwushV kai o Aarwn kaqwV prosetaxen o KurioV× kai uywsaV o Aarwn thn rabdon, ektuphse ta udata tou potamou enwpion tou Faraw kai enwpion twn qerapontwn autou× kai meteblhqhsan eiV aima panta ta udata tou potamou.

21

Kai ta oyaria ta en tw potamw eteleuthsan, kai o potamoV ebrwmhsen, wste oi Aiguptioi den hdunanto na piwsin udwr ek tou potamou× kai hto aima kaq' olhn thn ghn thV Aiguptou.

22

Ekamon de to omoion kai oi magoi thV Aiguptou me taV epwdaV autwn× kai esklhrunqh h kardia tou Faraw kai den eishkousen eiV autouV, kaqwV eipen o KurioV.

23

Kai epistreyaV o Faraw, hlqen eiV ton oikon autou, kai den epesthse thn kardian autou oude eiV touto.

24

PanteV de oi Aiguptioi eskapton perix tou potamou dia na piwsin udwr, dioti den hdunanto na piwsin ek tou udatoV tou potamou.

25

Kai suneplhrwqhsan epta hmerai, afou o KurioV ektuphse ton potamon.

Exodus 8


Exodus Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

Kai eipe KurioV proV ton Mwushn, Upage proV ton Faraw, kai eipe proV auton, outw legei KurioV, Exaposteilon ton laon mou dia na me latreush×

2

kai an den qelhV na exaposteilhV auton, idou, egw qelw ktuphsei panta ta oria sou me batracouV×

3

kai o potamoV qelei exemesei batracouV, oitineV anabainonteV qelousin eiselqei eiV ton oikon sou kai eiV ton koitwna sou kai epi thV klinhV sou kai eiV taV oikiaV twn qerapontwn sou kai epi ton laon sou kai eiV touV klibanouV sou kai eiV taV skafaV sou×

4

kai epi se kai epi ton laon sou kai epi pantaV touV qerapontaV sou qelousin anabh oi batracoi.

5

Eipe de KurioV proV ton Mwushn, Eipe proV ton Aarwn, Ekteinon thn ceira sou me thn rabdon sou epi touV ruakaV, epi touV potamouV kai epi taV limnaV kai anagage touV batracouV epi thn ghn thV Aiguptou.

6

Kai exeteinen o Aarwn thn ceira autou epi ta udata thV Aiguptou× kai anebhsan oi batracoi kai ekaluyan thn ghn thV Aiguptou.

7

Kai ekamon omoiwV oi magoi me taV epwdaV autwn kai anhgagon touV batracouV epi thn ghn thV Aiguptou.

8

Tote ekalesen o Faraw ton Mwushn kai ton Aarwn kai eipe, Dehqhte tou Kuriou na shkwsh touV batracouV ap' emou kai apo tou laou mou× kai qelw exaposteilei ton laon dia na qusiaswsin eiV ton Kurion.

9

Kai eipen o MwushV proV ton Faraw, Diorison eiV eme, pote na dehqw uper sou kai uper twn qerapontwn sou kai uper tou laou sou× dia na exaleiyh touV batracouV apo sou, kai apo twn oikiwn sou, kai monon en tw potamw na meinwsin.

10

O de eipen, Aurion. Kai eipe, Qelei geinei kata ton logon sou× dia na gnwrishV oti den einai oudeiV wV o KurioV o QeoV hmwn×

11

kai qelousi shkwqh oi batracoi apo sou kai apo twn oikiwn sou kai apo twn qerapontwn sou kai apo tou laou sou× monon en tw potamw qelousi meinei.

12

Tote exhlqon o MwushV kai o Aarwn apo tou Faraw× kai ebohsen o MwushV proV ton Kurion peri twn batracwn, touV opoiouV eferen epi ton Faraw.

13

Kai ekamen o KurioV kata ton logon tou MwusewV× kai eteleuthsan oi batracoi ek twn oikiwn, ek twn epaulewn kai ek twn agrwn.

14

Kai sunhgagon autouV swrouV, kai ebrwmhsen h gh.

15

Idwn de o Faraw oti egeinen anayuch, esklhrune thn kardian autou, kai den eishkousen eiV autouV, kaqwV elalhsen o KurioV.

16

Kai eipe KurioV proV ton Mwushn, Eipe proV ton Aarwn, Ekteinon thn rabdon sou kai ktuphson to cwma thV ghV, dia na geinh sknipeV kaq' olhn thn ghn thV Aiguptou.

17

Kai ekamon outw× dioti exeteinen o Aarwn thn ceira autou me thn rabdon autou, kai ektuphse to cwma thV ghV, kai egeine sknipeV eiV touV anqrwpouV kai eiV ta kthnh× olon to cwma thV ghV egeine sknipeV kaq' olhn thn ghn thV Aiguptou.

18

Kai ekamon omoiwV oi magoi me taV epwdaV autwn dia na ekbalwsi sknipaV× plhn den hdunhqhsan× oi sknipeV loipon hsan epi touV anqrwpouV kai epi ta kthnh.

19

Tote eipon oi magoi proV ton Faraw, DaktuloV Qeou einai touto. H kardia omwV tou Faraw esklhrunqh kai den eishkousen eiV autouV, kaqwV elalhsen o KurioV.

20

Kai eipe KurioV proV ton Mwushn, Shkwqhti enwriV to prwi kai staqhti enwpion tou Faraw× idou, exercetai eiV to udwr× kai eipe proV auton, Outw legei KurioV× Exaposteilon ton laon mou dia na me latreush×

21

dioti ean den exaposteilhV ton laon mou, idou, qelw steilei epi se kai epi touV qerapontaV sou kai epi ton laon sou kai epi taV oikiaV sou kunomuian, kai ai oikiai twn Aiguptiwn kai h gh eti epi thV opoiaV katoikousi qelousi gemisei apo kunomuian×

22

qelw omwV exairesei en ekeinh th hmera thn ghn Gesen, en h katoikei o laoV mou, wste na mh hnai ekei pantelwV kunomuia× dia na gnwrishV oti egw eimai o KurioV en tw mesw thV ghV×

23

kai qelw balei diaforan metaxu tou laou mou kai tou laou sou× aurion qelei geinei to shmeion touto.

24

Kai ekame KurioV outw× kai hlqe kunomuia plhqoV eiV thn oikian tou Faraw kai eiV taV oikiaV twn qerapontwn autou kai eiV olhn thn ghn thV Aiguptou× h gh diefqarh ek tou plhqouV thV kunomuiaV.

25

Kai ekalesen o Faraw ton Mwushn kai ton Aarwn kai eipen, Upagete, kamete qusian eiV ton Qeon saV en tauth th gh.

26

Eipe de o MwushV, Den armozei na geinh outw× dioti hmeiV qusiazomen eiV Kurion ton Qeon hmwn qusiaV, taV opoiaV oi Aiguptioi bdeluttontai× idou, ean hmeiV qusiaswmen qusiaV, taV opoiaV oi Aiguptioi bdeluttontai, emprosqen twn ofqalmwn autwn, den qelousi maV liqobolhsei;

27

qelomen upagei odon triwn hmerwn eiV thn erhmon kai qelomen qusiasei eiV Kurion ton Qeon hmwn, kaqwV eipe proV hmaV.

28

Tote eipen o Faraw, Egw qelw saV exaposteilei, dia na qusiashte eiV Kurion ton Qeon saV en th erhmw× monon na mh upaghte polu makran× dehqhte uper emou.

29

Kai eipen o MwushV, Idou, egw exercomai apo sou kai qelw dehqh tou Kuriou, wste h kunomuia na shkwqh aurion apo tou Faraw, apo twn qerapontwn autou kai apo tou laou autou× plhn aV mh exakolouqh o Faraw na apata hmaV, mh exapostellwn ton laon, dia na qusiash eiV ton Kurion.

30

Tote exhlqen o MwushV apo tou Faraw kai edehqh tou Kuriou.

31

Kai ekame KurioV kata ton logon tou MwusewV× kai eshkwse thn kunomuian apo tou Faraw, apo twn qerapontwn autou kai apo tou laou autou× den emeinen oude mia.

32

Plhn o Faraw kai tauthn thn foran esklhrune thn kardian autou kai den exapesteile ton laon.

Exodus 9


Exodus Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

Kai eipe KurioV proV ton Mwushn, Upage proV ton Faraw kai eipe proV auton, Outw legei KurioV o QeoV twn Ebraiwn. Exaposteilon ton laon mou, dia na me latreush×

2

dioti, ean den qelhV na exaposteilhV kai ean eti krathV autouV,

3

idou, h ceir tou Kuriou qelei eisqai epi ta kthnh sou ta en tw agrw, epi touV ippouV, epi touV onouV, epi taV kamhlouV, epi touV boaV, kai epi ta probata× qanatikon baru sfodra×

4

kai qelei kamei o KurioV diakrisin metaxu twn kthnwn tou Israhl kai twn kthnwn twn Aiguptiwn× kai ek pantwn twn anhkontwn eiV touV uiouV Israhl den qelei apoqanei oude en.

5

Kai diwrisen o KurioV kairon, legwn, Aurion qelei kamei o KurioV to pragma touto en th gh.

6

Kai ekamen o KurioV to pragma touto thn epaurion, kai apeqanon panta ta kthnh twn Aiguptiwn× ek de twn kthnwn twn uiwn Israhl den apeqanen oude en.

7

Kai apesteilen o Faraw na idwsi, kai idou, ek twn kthnwn tou Israhl den apeqanen oude en× kai esklhrunqh h kardia tou Faraw kai den exapesteile ton laon.

8

Tote eipen o KurioV proV ton Mwushn kai proV ton Aarwn, Gemisate taV ceiraV saV apo stakthn kaminou kai aV skorpish authn o MwushV proV ton ouranon emprosqen tou Faraw×

9

kai qelei geinei leptoV koniortoV ef' olhn thn ghn thV Aiguptou× kai qelei geinei epi touV anqrwpouV kai epi ta kthnh kausiV anadidousa elkwdh exanqhmata kaq' olhn thn ghn thV Aiguptou.

10

Elabon loipon thn stakthn thV kaminou kai estaqhsan enwpion tou Faraw× kai eskorpisen authn o MwushV proV ton ouranon, kai egeine kausiV anadidousa elkwdh exanqhmata epi touV anqrwpouV kai epi ta kthnh×

11

kai den hdunanto oi magoi na staqwsin emprosqen tou MwusewV ex aitiaV thV kausewV× dioti h kausiV hto epi touV magouV kai epi pantaV touV AiguptiouV.

12

Esklhrune de KurioV thn kardian tou Faraw, kai den eishkousen eiV autouV, kaqwV elalhse KurioV proV ton Mwushn.

13

Kai eipe KurioV proV ton Mwushn, Shkwqhti enwriV to prwi kai parastaqhti emprosqen tou Faraw kai eipe proV auton, outw legei KurioV o QeoV twn Ebraiwn× Exaposteilon ton laon mou, dia na me latreush×

14

dioti tauthn thn foran egw exapostellw pasaV mou taV plhgaV epi thn kardian sou kai epi touV qerapontaV sou kai epi ton laon sou× dia na gnwrishV oti den einai oudeiV omoioV mou en pash th gh×

15

epeidh twra qelw ekteinei thn ceira mou kai qelw pataxei se kai ton laon sou me qanatikon, kai qeleiV apolesqh apo thV ghV×

16

kai dia touto bebaiwV se diethrhsa, dia na deixw en soi thn dunamin mou kai na khrucqh to onoma mou en pash th gh×

17

oti epegeiresai kata tou laou mou, dia na mh exaposteilhV auton;

18

idou, aurion peri thn wran tauthn qelw brexei calazan bareian sfodra, opoia den egeine pote en th Aiguptw af' hV hmeraV eqemeliwqh mecri tou nun×

19

twra loipon aposteilon na sunaxhV ta kthnh sou kai panta osa eceiV en toiV agroiV× dioti paV anqrwpoV kai zwon, to opoion eureqh en toiV agroiV kai den ferqh eiV oikian, kai h calaza katabh ep' auta, qelousin apoqanei.

20

OstiV ek twn qerapontwn tou Faraw efobhqh ton logon tou Kuriou, sunhgage tacewV eiV taV oikiaV touV doulouV autou kai ta kthnh autou×

21

ostiV omwV den eprosexen eiV ton logon tou Kuriou, afhke touV doulouV autou kai ta kthnh autou en toiV agroiV.

22

Kai eipe KurioV proV ton Mwushn, Ekteinon thn ceira sou proV ton ouranon, kai qelei geinei calaza ef' olhn thn ghn thV Aiguptou, epi anqrwpouV kai epi kthnh kai epi panta corton tou agrou en th gh thV Aiguptou.

23

Kai exeteinen o MwushV thn rabdon autou proV ton ouranon, kai o KurioV epemye brontaV kai calazan kai dietrece to pur epi thn ghn× kai o KurioV ebrexe calazan epi thn ghn thV Aiguptou×

24

wste hto calaza kai pur flogizon en th calazh, calaza bareia, opoia den egeine pote ef' olhn thn ghn thV Aiguptou, afou katestaqh eqnoV.

25

Kai epataxen h calaza en pash th gh thV iguptou pan to en toiV agroiV, apo anqrwpou ewV kthnouV× kai panta ton corton tou agrou epataxen h calaza kai panta ta dendra tou agrou sunetriye.

26

Monon en th gh Gesen, opou hsan oi uioi Israhl, den egeine calaza.

27

Tote o Faraw aposteilaV ekalese ton Mwushn kai ton Aarwn kai eipe proV autouV, Tauthn thn foran hmarthsa× o KurioV einai dikaioV× egw de kai o laoV mou eimeqa asebeiV×

28

dehqhte tou Kuriou, wste na pauswsi tou na ginwntai brontai Qeou kai calaza× kai egw qelw saV exaposteilei, kai den qelete meinei pleon.

29

Kai eipen o MwushV proV auton, kaqwV exelqw ek thV polewV, qelw ekteinei taV ceiraV mou proV ton Kurion× ai brontai qelousi pausei kai calaza den qelei eisqai pleon× dia na gnwrishV oti tou Kuriou einai h gh×

30

plhn su kai oi qeraponteV sou, exeurw oti akomh den qelete fobhqh apo proswpou Kuriou tou Qeou.

31

Ektuphqhsan de to linarion kai h kriqh× dioti h kriqh hto stacuwmenh kai to linarion kalamwmenon×

32

o sitoV omwV kai h zea den ektuphqhsan, dioti hsan oyima.

33

Kai exhlqen o MwushV exw thV polewV apo tou Faraw kai exeteine taV ceiraV autou proV ton Kurion× kai ai brontai kai h calaza epausan kai broch den estaxe pleon epi thV ghV.

34

Kai ote eiden o Faraw oti epausen h broch kai h calaza kai ai brontai, exhkolouqhse na amartanh kai esklhrune thn kardian autou, autoV kai oi qeraponteV autou.

35

Kai esklhrunqh h kardia tou Faraw kai den exapesteile touV uiouV Israhl, kaqwV elalhse KurioV dia tou MwusewV.

Exodus 10


Exodus Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

Kai eipe KurioV proV ton Mwushn, Eiselqe proV ton Faraw× dioti egw esklhruna thn kardian autou kai thn kardian twn qerapontwn autou, dia na deixw ta shmeia mou tauta en mesw autwn×

2

kai dia na dihghsai eiV ta wta tou uiou sou kai eiV ton uion tou uiou sou, ta osa epraxa eiV touV AiguptiouV kai ta shmeia mou osa ekama en mesw autwn, kai na gnwrishte oti egw eimai o KurioV.

3

Eishlqon de o MwushV kai o Aarwn proV ton Faraw kai eipon proV auton, Outw legei KurioV o QeoV twn Ebraiwn× EwV pote arneisai na tapeinwqhV emprosqen mou; exaposteilon ton laon mou dia na me latreush×

4

dioti ean den qelhV na exaposteilhV ton laon mou, idou, aurion qelw ferei akrida epi ta oria sou×

5

kai qelei skepasei to proswpon thV ghV, wste na mh dunatai tiV na idh thn ghn× kai qelei katafagei to epiloipon to diaswqen, oson afhken eiV esaV h calaza, kai qelei katafagei panta ta dendra ta fuomena eiV esaV ek twn agrwn×

6

kai qelousi gemisqh ai oikiai sou kai ai oikiai pantwn twn qerapontwn sou kai ai oikiai pantwn twn Aiguptiwn× to opoion den eidon oi patereV sou oute oi patereV twn paterwn sou, af' hV hmeraV uphrxan epi thV ghV mecri thV shmeron. Epeita strafeiV exhlqen apo tou Faraw.

7

Kai eipon oi qeraponteV tou Faraw proV auton, EwV pote outoV qelei eisqai proskomma eiV hmaV; exaposteilon touV anqrwpouV, dia na latreuswsi Kurion ton Qeon autwn× akomh den exeureiV oti hfanisqh h AiguptoV;

8

Tote eferan palin ton Mwushn kai ton Aarwn proV ton Faraw× kai eipe proV autouV, Upagete, latreusate ton Kurion ton Qeon saV× alla poioi kai poioi qelousin upagei;

9

Kai eipen o MwushV× meta twn newn hmwn kai meta twn gerontwn hmwn qelomen upagei, meta twn uiwn hmwn kai meta twn qugaterwn hmwn, meta twn probatwn hmwn kai meta twn bown hmwn qelomen upagei dioti ecomen eorthn eiV ton Kurion.

10

O de eipe proV autouV, OutwV aV hnai o KurioV meq' umwn, kaqwV egw qelw saV exaposteilei meta twn teknwn saV× idete× dioti kakon prokeitai emprosqen saV×

11

ouci outwV, oi andreV upagete twra, kai latreusate ton Kurion, dioti touto zhteite. Kai exebalen autouV o Faraw ap' emprosqen autou.

12

Eipe de KurioV proV ton Mwushn, Ekteinon thn ceira sou epi thn ghn thV Aiguptou dia thn akrida, dia na anabh epi thn ghn thV Aiguptou kai na katafagh panta ton corton thV ghV, pan o, ti h calaza afhke.

13

Kai exeteinen o MwushV thn rabdon autou epi thn ghn thV Aigupton, kai o KurioV epeferen epi thn ghn olhn thn hmeran ekeinhn kai olhn thn nukta anatolikon anemon× kai to prwi o anemoV o anatolikoV efere thn akrida.

14

Kai anebh h akriV ef' olhn thn ghn thV Aiguptou kai ekaqisen epi panta ta oria thV Aiguptou, pollh sfodra× proteron authV den uphrxe toiauth akriV, oude qelei uparxei toiauth met' authn×

15

kai ekaluye to proswpon olhV thV ghV kai eskotisqh h gh× kai katefage panta ton corton thV ghV kai pantaV touV karpouV twn dendrwn, osouV h calaza afhke, kai den emeinen ouden clwron oute eiV ta dendra oute eiV ta corta tou agrou kaq' olhn thn ghn thV Aiguptou.

16

Tote espeusen o Faraw na kalesh ton Mwushn kai ton Aarwn kai eipen, Hmarthsa eiV Kurion ton Qeon saV kai eiV esaV×

17

plhn twra sugcwrhsate moi, parakalw, to amarthma mou, monon tauthn thn foran, kai dehqhte Kuriou tou Qeou umwn dia na shkwsh ap' emou ton qanaton touton monon.

18

Kai exhlqen o MwushV apo tou Faraw kai edehqh tou Kuriou.

19

Kai meteferen o KurioV sfodrotaton dutikon anemon, ostiV eshkwse thn akrida kai erriyen authn eiV thn Eruqran qalassan× den emeinen oudemia akriV epi panta ta oria thV Aiguptou.

20

Plhn o KurioV esklhrune thn kardian tou Faraw, kai den exapesteile touV uiouV Israhl.

21

Kai eipe KurioV proV ton Mwushn, Ekteinon thn ceira sou proV ton ouranon kai qelei geinei skotoV epi thn ghn thV Aiguptou kai skotoV yhlafhton.

22

Kai exeteinen o MwushV thn ceira autou proV ton ouranon, kai egeine skotoV puknon ef' olhn thn ghn thV Aiguptou treiV hmeraV.

23

Den eblepen o eiV ton allon× oude eshkwqh tiV apo tou topou autou treiV hmeraV× eiV pantaV de touV uiouV Israhl hto fwV en taiV katoikiaiV autwn.

24

Tote ekalesen o Faraw ton Mwushn kai eipen, Upagete, latreusate ton Kurion× monon ta probata saV kai oi boeV saV aV meinwsi kai ta tekna saV aV elqwsi meq' umwn.

25

Kai eipen o MwushV, Alla kai qusiaV kai olokautwmata prepei su na maV dwshV, dia na qusiaswmen eiV Kurion ton Qeon hmwn×

26

ta kthnh hmwn omoiwV qelousin upagei meq' hmwn× den qelei meinei opisw oude onucion× dioti ek toutwn prepei na labwmen, dia na latreuswmen Kurion ton Qeon hmwn× kai hmeiV den exeuromen me ti ecomen na latreuswmen ton Kurion, ewsou na fqaswmen ekei.

27

All' o KurioV esklhrune thn kardian tou Faraw, kai den hqelhse na exaposteilh autouV.

28

Kai eipen o Faraw proV auton, Fuge ap' emou× prosece eiV seauton, na mh idhV pleon to proswpon mou× dioti eiV opoian hmeran idhV to proswpon mou, qeleiV apoqanei.

29

Kai eipen o MwushV, KaqwV eipaV, den qelw idei pleon to proswpon sou.

Exodus 11


Exodus Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

Eipe de KurioV proV ton Mwushn, Eti mian plhghn qelw ferei epi ton Faraw kai epi thn Aigupton× meta tauta qelei saV exaposteilei enteuqen× exapostellwn umaV qelei bebaiwV kai diwxei umaV oloklhrwV enteuqen×

2

lalhson twra eiV ta wta tou laou, kai aV zhthsh paV anhr para tou geitonoV autou, kai pasa gunh para thV geitonoV authV, skeuh argura, kai skeuh crusa.

3

Kai edwken o KurioV carin eiV ton laon enwpion twn Aiguptiwn× eti de o anqrwpoV o MwushV hto megaV sfodra en th gh thV Aiguptou emprosqen twn qerapontwn tou Faraw kai emprosqen tou laou.

4

Kai eipen o MwushV, Outw legei o KurioV× Peri to mesonuktion egw qelw exelqei eiV to meson thV Aiguptou×

5

kai pan prwtotokon en th gh thV Aiguptou qelei apoqanei, apo tou prwtotokou tou Faraw, ostiV kaqhtai epi tou qronou autou, ewV tou prwtotokou thV doulhV, htiV douleuei en tw mulw, kai pan prwtotokon twn kthnwn×

6

kai qelei eisqai kaq' olhn thn ghn thV Aiguptou kraugh megalh, opoia pote den egeinen, oude meta tauta qelei geinei toiauth×

7

epi pantaV omwV touV uiouV Israhl den qelei kinhsei skuloV thn glwssan autou, apo anqrwpou ewV kthnouV× dia na gnwrishte oti o KurioV ekame diakrisin metaxu twn Aiguptiwn kai tou Israhl×

8

kai panteV outoi oi douloi sou qelousi katabh proV eme kai qelousi prospesei emprosqen mou legonteV, Exelqe su kai paV o laoV o akolouqwn se× kai meta tauta qelw exelqei. Kai exhlqen o MwushV apo tou Faraw meta qumou megalou.

9

Kai eipe KurioV proV ton Mwushn, Den qelei saV eisakousei o Faraw, dia na plhqunqwsi ta qaumasia mou en th gh thV Aiguptou.

10

O MwushV de kai o Aarwn ekamon panta ta qaumasia tauta enwpion tou Faraw× o de KurioV esklhrune thn kardian tou Faraw, kai den exapesteile touV uiouV Israhl ek thV ghV autou.

Exodus 12


Exodus Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

Kai eipe KurioV proV ton Mwushn kai proV ton Aarwn en th gh thV Aiguptou, legwn,

2

O mhn outoV qelei eisqai eiV esaV arch mhnwn× qelei eisqai eiV esaV prwtoV twn mhnwn tou eniautou.

3

Lalhsate proV pasan thn sunagwghn tou Israhl, legonteV, Thn dekathn toutou tou mhnoV aV labwsin eiV eautouV ekastoV en arnion kata touV oikouV twn patriwn autwn, en arnion di' ekaston oikon.

4

Ean omwV hnai oi en tw oikw oligostoi dia to arnion, autoV kai o geitwn autou o plhsiesteroV thV oikiaV autou aV labwsin auto kata ton ariqmon twn yucwn× ekastoV qelei sunariqmeisqai dia to arnion analogwV me to arketon eiV auton na fagh.

5

To de arnion saV qelei eisqai teleion, arsenikon eniausion× ek twn probatwn h ek twn aigwn qelete labei auto.

6

Kai qelete fulattei auto mecri thV dekathV tetarthV tou autou mhnoV× kai tote apan to plhqoV thV sunagwghV tou Israhl qelei sfaxei auto proV to esperaV.

7

Kai qelousi labei ek tou aimatoV kai balei epi touV duo parastataV kai epi to anwflion thV quraV twn oikiwn, opou qelousi fagei auto.

8

Kai qelousi fagei to kreaV thn nukta ekeinhn, opton en puri× me azuma, kai me corta pikra qelousi fagei auto×

9

mh faghte ap' autou wmon, mhde braston en udati, alla opton en puri× thn kefalhn autou meta twn podwn autou kai meta twn entosqiwn autou×

10

kai mh afhshte upoloipon ap' autou ewV to prwi× o, ti de perisseush ap' autou ewV to prwi, kausate en puri.

11

Kai outw qelete fagei auto× Ezwsmenoi taV osfuaV saV, econteV ta upodhmata saV eiV touV podaV saV kai thn rabdon saV eiV thn ceira saV× kai qelete fagei auto meta spoudhV× einai pasca tou Kuriou.

12

Dioti thn nukta tauthn qelw perasei dia mesou thV ghV thV Aiguptou kai qelw pataxei pan prwtotokon en th gh thV Aiguptou, apo anqrwpou ewV kthnouV× kai qelw kamei kriseiV enantion pantwn twn qewn thV Aiguptou. Egw o KurioV.

13

Kai to aima qelei eisqai eiV esaV dia shmeion epi twn oikiwn, eiV taV opoiaV katoikeite× kai otan idw to aima, qelw saV paratrexei, kai h plhgh den qelei eisqai eiV esaV dia na saV exoloqreush, otan pataxw thn ghn thV Aiguptou.

14

Kai h hmera auth qelei eisqai eiV esaV eiV mnhmosunon× kai qelete eortazei authn eorthn eiV ton Kurion eiV taV geneaV saV× kata nomon pantoteinon qelete eortazei authn.

15

Epta hmeraV qelete trwgei azuma× apo thV prwthV hmeraV qelete shkwsei to prozumion ek twn oikiwn saV× dioti ostiV fagh enzuma apo thV prwthV ewV thV ebdomhV hmeraV, h yuch ekeinh qelei exoloqreuqh ek tou Israhl.

16

Kai en th prwth hmera qelei eisqai sunaxiV agia× kai en th ebdomh hmera sunaxiV agia qelei eisqai eiV esaV× oudemia ergasia qelei ginesqai en autaiV, ektoV o, ti creiazetai eiV ekaston anqrwpon dia na fagh× touto monon qelete kamei.

17

Qelete fulaxei loipon thn eorthn twn azumwn× dioti thn authn tauthn hmeran qelw exagagei ta tagmata saV ek thV ghV thV Aiguptou× oqen kata nomon pantoteinon qelete fulattei thn hmeran tauthn eiV taV geneaV saV×

18

arcomenoi apo thV dekathV tetarthV hmeraV tou mhnoV af' esperaV, qelete trwgei azuma ewV thV eikosthV prwthV hmeraV tou mhnoV thn esperan×

19

epta hmeraV den qelei euriskesqai prozumion en taiV oikiaiV umwn× dioti ostiV fagh enzuma, h yuch ekeinh qelei exoloqreuqh ek thV sunagwghV tou Israhl, eite xenoV einai eite autocqwn×

20

ouden enzumon qelete fagei× en pasaiV taiV katoikiaiV umwn azuma qelete trwgei.

21

Tote ekalesen o MwushV pantaV touV presbuterouV tou Israhl kai eipe proV autouV, Eklexate kai labete eiV eautouV en arnion, kata taV oikogeneiaV saV, kai qusate to pasca×

22

epeita qelete labei desmhn usswpou kai qelete embayei authn eiV to aima, to opoion qelei eisqai eiV lekanhn× kai apo tou aimatoV tou en th lekanh qelete ktuphsei to anwflion kai touV duo parastataV twn qurwn× kai oudeiV apo saV qelei exelqei ek thV quraV thV oikiaV autou ewV to prwi×

23

dioti o KurioV qelei perasei dia na pataxh touV AiguptiouV× kai otan idh to aima epi to anwflion kai epi touV duo parastataV, o KurioV qelei paratrexei thn quran, kai den qelei afhsei ton exoloqreuthn na eiselqh eiV taV oikiaV saV, dia na pataxh.

24

Kai qelete fulaxei to pragma touto wV nomon, eiV seauton kai eiV touV uiouV sou, ewV aiwnoV.

25

Kai otan eiselqhte eiV thn ghn, thn opoian o KurioV qelei saV dwsei kaqwV elalhse, qelete fulaxei thn latreian tauthn.

26

Kai otan saV legwsin oi uioi saV, Ti shmainei eiV esaV h latreia auth;

27

qelete apokrinesqai, Touto einai qusia tou pasca eiV ton Kurion, dioti paretrexe taV oikiaV twn uiwn Israhl en Aiguptw, ote epataxe touV AiguptiouV kai eswse taV oikiaV hmwn. Tote o laoV kuyaV prosekunhse.

28

Kai anacwrhsanteV oi uioi Israhl, ekamon kaqwV prosetaxen o KurioV eiV ton Mwushn kai ton Aarwn× outwV ekamon.

29

Kata de to mesonuktion o KurioV epataxe pan prwtotokon en th gh thV Aiguptou× apo tou prwtotokou tou Faraw ostiV kaqhtai epi tou qronou autou, ewV tou prwtotokou tou aicmalwtou tou en tw desmwthriw× kai panta ta prwtotoka twn kthnwn.

30

Kai eshkwqh o Faraw thn nukta, autoV kai panteV oi qeraponteV autou kai panteV oi Aiguptioi× kai egeine boh megalh en th Aiguptw× dioti den hto oikia eiV thn opoian den uphrce nekroV.

31

Kai ekalese ton Mwushn kai ton Aarwn dia nuktoV kai eipe, Shkwqhte, exelqete ek mesou tou laou mou kai seiV kai oi uioi tou Israhl× kai upagete, latreusate ton Kurion, kaqwV eipete×

32

kai ta poimnia saV kai taV agelaV saV labete, kaqwV eipete, kai apelqete× euloghsate de kai eme.

33

Kai ebiazon oi Aiguptioi ton laon dia na ekbalwsin auton tacewV ek tou topou× dioti eipon, HmeiV panteV apoqnhskomen.

34

Kai eshkwsen o laoV thn zumhn autou prin anabh, ecwn ekastoV thn skafhn autou epi touV wmouV autou, entetuligmenhn eiV ta foremata autou.

35

Kai ekamon oi uioi tou Israhl kata ton logon tou MwusewV kai ezhthsan para twn Aiguptiwn skeuh argura kai skeuh crusa, kai endumata×

36

kai o KurioV edwken eiV ton laon carin enwpion twn Aiguptiwn, kai edaneisan eiV autouV osa ezhthsan× kai egumnwsan touV AiguptiouV.

37

Anecwrhsan de oi uioi Israhl apo Ramessh eiV Sokcwq, peripou exakosiai ciliadeV andreV pezoi cwriV twn paidiwn.

38

Met' autwn sunanebh kai mega plhqoV summikton anqrwpwn kai poimnia kai agelai, kthnh polla sfodra.

39

Kai ek thV zumhV, thn opoian eferan ex Aiguptou, eyhsan egkrufiaV azumouV× dioti den hto prozumion, epeidh ediwcqhsan ex Aiguptou kai den edunhqhsan na bradunwsin, oude efodion prohtoimasan eiV eautouV.

40

O kairoV de thV paroikiaV twn uiwn Israhl, thn opoian parwkhsan en Aiguptw, hto tetrakosia kai triakonta eth.

41

Kai meta ta tetrakosia kai triakonta eth, thn authn ekeinhn hmeran exhlqon panta ta tagmata tou Kuriou ek ghV Aiguptou.

42

Auth einai nux, htiV prepei na fulatthtai eiV ton Kurion, dioti exhgagen autouV ek ghV Aiguptou× auth einai h nux ekeinh tou Kuriou, htiV prepei na fulatthtai para pantwn twn uiwn Israhl eiV taV geneaV autwn.

43

Eipe de KurioV proV ton Mwushn kai Aarwn, OutoV einai o nomoV tou pasca× oudeiV allogenhV qelei fagei ap' autou×

44

kai ekastoV douloV argurwnhtoV afou peritmhqh, tote qelei fagei ap' autou×

45

o xenoV de kai o misqwtoV den qelousi fagei ap' autou.

46

En th auth oikia qelei fagwqh× apo tou kreatoV den qelete ferei exw thV oikiaV, kai ostoun den qelete suntriyei ap' autou.

47

Pasa h sunagwgh tou Israhl qelei kamei touto.

48

Kai ean tiV xenoV, paroikwn meta sou, qelh na kamh to pasca eiV ton Kurion, aV peritmhqwsi panta ta arsenika autou, kai tote aV plhsiash dia na kamh auto× kai qelei eisqai wV o autocqwn thV ghV× dioti oudeiV aperitmhtoV qelei fagei ap' autou.

49

O autoV nomoV qelei eisqai dia ton autocqona kai dia ton xenon ton paroikounta metaxu saV.

50

Kai ekamon panteV oi uioi tou Israhl kaqwV prosetaxen o KurioV eiV ton Mwushn kai ton Aarwn× outwV ekamon.

51

Kai thn authn ekeinhn hmeran exhgagen o KurioV touV uiouV Israhl ek ghV Aiguptou kata ta tagmata autwn.

Exodus 13


Exodus Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Kaqierwson eiV eme pan prwtotokon dianoigon pasan mhtran metaxu twn uiwn Israhl, apo anqrwpou ewV kthnouV× idikon mou einai touto.

3

Kai eipen o MwushV proV ton laon, Ecete eiV thn mnhmhn saV thn hmeran tauthn, kaq' hn exhlqete ex Aiguptou ex oikou douleiaV× dioti o KurioV dia ceiroV krataiaV exhgagen umaV ekeiqen× oudeiV qelei fagei enzuma.

4

Shmeron exercesqe kata ton mhna Abib.

5

Otan loipon o KurioV se ferh eiV thn ghn twn Cananaiwn kai twn Cettaiwn kai twn Amorraiwn kai twn Euaiwn kai twn Iebousaiwn, thn opoian wmose proV touV pateraV sou oti qelei soi dwsei, ghn reousan gala kai meli, tote qeleiV kamei thn latreian tauthn kata touton ton mhna.

6

Epta hmeraV qeleiV trwgei azuma× eiV de thn ebdomhn hmeran qelei eisqai eorth eiV ton Kurion.

7

Azuma qelousi trwgesqai taV epta hmeraV× kai den qelei fanh para soi enzumon oude qelei fanh para soi prozumion kaq' ola ta oria sou.

8

Kai kat' ekeinhn thn hmeran qeleiV anaggeilei proV ton uion sou, legwn, Touto ginetai di' ekeino, to opoion o KurioV ekamen eiV eme, ote exhlqon ex Aiguptou.

9

Kai touto qelei eisqai eiV se dia shmeion epi thV ceiroV sou kai dia enqumhsin metaxu twn ofqalmwn sou, dia na hnai o nomoV tou Kuriou en tw stomati sou× dioti dia ceiroV krataiaV se exhgagen o KurioV ex Aiguptou.

10

QeleiV fulattei loipon ton nomon touton en tw kairw autou kat' etoV.

11

Kai otan o KurioV se ferh eiV thn ghn twn Cananaiwn, kaqwV wmose proV se kai proV touV pateraV sou, kai dwsh authn eiV se,

12

tote qeleiV apocwrisei dia ton Kurion pan to anoigon mhtran kai pan prwtotokon twn zwwn sou osa eceiV× ta arsenika qelousin eisqai tou Kuriou.

13

Kai pan prwtotokon onou qeleiV exagorazei me arnion× kai an den exagorashV auto, tote qeleiV laimotomhsei auto× kai pan prwtotokon anqrwpou metaxu twn uiwn sou qeleiV exagorazei.

14

Kai otan eiV to mellon se erwthsh o uioV sou, legwn, Ti einai touto; qeleiV eipei proV auton, Dia krataiaV ceiroV exhgagen hmaV o KurioV ex Aiguptou, ex oikou douleiaV×

15

kai ote o Faraw epemeinen eiV to na mh maV exaposteilh, o KurioV eqanatwse pan prwtotokon en th gh thV Aiguptou, apo prwtotokou anqrwpou ewV prwtotokou kthnouV× dia touto qusiazw eiV ton Kurion pan arsenikon to opoion anoigei thn mhtran, kai pan prwtotokon twn uiwn mou exagorazw.

16

Kai touto qelei eisqai dia shmeion epi thV ceiroV sou kai dia prometwpidion metaxu twn ofqalmwn sou× epeidh dia krataiaV ceiroV exhgagen hmaV o KurioV ex Aiguptou.

17

Ote de o Faraw exapesteile ton laon, o QeoV den wdhghsen autouV dia thV odou thV ghV twn Filistaiwn, an kai hto h suntomwtera× dioti o QeoV eipe, Mhpote o laoV idwn polemon metamelhqh, kai epistreyh eiV Aigupton.

18

All' o QeoV periefere ton laon dia thV odou thV erhmou proV thn Eruqran qalassan× kai anebhsan oi uioi Israhl ek thV ghV Aiguptou paratetagmenoi.

19

Kai elabe meq' eautou o MwushV ta osta tou Iwshf× dioti eicen orkisei meq' orkou touV uiouV Israhl, legwn× O QeoV bebaiwV qelei saV episkefqh× kai qelete anabibasei ta osta mou enteuqen meq' umwn.

20

Kai anacwrhsanteV apo Sokcwq, estratopedeusan en Eqam kata ta akra thV erhmou.

21

O de KurioV proeporeueto autwn, thn hmeran en stulw nefelhV, dia na odhgh autouV en th odw, thn de nukta en stulw puroV, dia na feggh eiV autouV× wste na odoiporwsin hmeran kai nukta×

22

den apemakrunen apo thV oyewV tou laou ton stulon thV nefelhV thn hmeran, oute ton stulon tou puroV thn nukta.

Exodus 14


Exodus Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Eipe proV touV uiouV Israhl na streywsi kai na stratopedeuswsin apenanti Pi-airwq metaxu Migdwl kai thV qalasshV, katantikru Beel-sefwn× katantikru toutou qelete stratopedeusei plhsion thV qalasshV×

3

dioti o Faraw qelei eipei peri twn uiwn Israhl, Autoi planwntai en th gh× sunekleisen autouV h erhmoV×

4

kai egw qelw sklhrunei thn kardian tou Faraw, wste na katadiwxh opisw autwn× kai qelw doxasqh epi ton Faraw kai epi pan to strateuma autou× kai oi Aiguptioi qelousi gnwrisei oti egw eimai o KurioV. Kai ekamon outw.

5

Anhggelqh de proV ton basilea thV Aiguptou oti efugen o laoV× kai h kardia tou Faraw kai twn qerapontwn autou meteblhqh kata tou laou kai eipon, Dia ti ekamomen touto, wste na exaposteilwmen ton Israhl kai na mh maV douleuh pleon;

6

Ezeuxe loipon thn amaxan autou kai parelabe ton laon autou meq' eautou×

7

elabe de exakosiaV amaxaV eklektaV, kai pasaV taV amaxaV thV Aiguptou, kai archgouV epi pantwn.

8

Kai esklhrune KurioV thn kardian Faraw tou basilewV thV Aiguptou, kai katediwxen opisw twn uiwn Israhl× oi de uioi Israhl exhrconto dia ceiroV uyhlhV.

9

Kai katediwxan oi Aiguptioi opisw autwn, panteV oi ippoi, ai amaxai tou Faraw, kai oi ippeiV autou, kai to strateuma autou× kai efqasan autouV estratopedeumenouV plhsion thV qalasshV apenanti Pi-airwq, katantikru Beel-sefwn.

10

Kai ote eplhsiasen o Faraw, oi uioi Israhl uywsan touV ofqalmouV autwn, kai idou, oi Aiguptioi hrconto opisw autwn× kai efobhqhsan sfodra× kai anebohsan oi uioi Israhl proV ton Kurion.

11

Kai eipon proV ton Mwushn, Dioti den hsan mnhmata en Aiguptw, exhgageV hmaV dia na apoqanwmen en th erhmw; Dia ti ekameV eiV hmaV touto kai exhgageV hmaV ex Aiguptou;

12

den einai outoV o logoV ton opoion soi eipomen en Aiguptw, legonteV, AfeV hmaV kai aV douleuwmen touV AiguptiouV; dioti kalhteron hto eiV hmaV na douleuwmen touV AiguptiouV, para na apoqanwmen en th erhmw.

13

Kai eipen o MwushV proV ton laon, Mh fobeisqe× staqhte kai blepete thn swthrian tou Kuriou, thn opoian qelei kamei eiV esaV shmeron× dioti touV AiguptiouV, touV opoiouV eidete shmeron, den qelete idei autouV pleon eiV ton aiwna×

14

o KurioV qelei polemhsei dia saV× seiV de qelete menei hsucoi.

15

Kai eipe KurioV proV ton Mwushn, Ti boaV proV eme; eipe proV touV uiouV Israhl na kinhswsi×

16

su de uywson thn rabdon sou kai ekteinon thn ceira sou epi thn qalassan kai scison authn, kai aV dielqwsin oi uioi Israhl dia xhraV en mesw thV qalasshV×

17

kai egw, idou, qelw sklhrunei thn kardian twn Aiguptiwn, kai qelousin embh katopin autwn× kai qelw doxasqh epi ton Faraw kai epi pan to strateuma autou, epi taV amaxaV autou kai epi touV ippeiV autou×

18

kai qelousi gnwrisei oi Aiguptioi oti egw eimai o KurioV, otan doxasqw epi ton Faraw, epi taV amaxaV autou kai epi touV ippeiV autou.

19

Tote o aggeloV tou Qeou, o proporeuomenoV tou strateumatoV tou Israhl, eshkwqh kai hlqen opisw autwn× kai o stuloV thV nefelhV eshkwqh ap' emprosqen autwn, kai estaqh opisqen autwn×

20

kai hlqe metaxu tou strateumatoV twn Aiguptiwn kai tou strateumatoV tou Israhl× kai eiV ekeinouV men hto nefoV skotizon, eiV toutouV de fwtizon thn nukta× wste to en den eplhsiase to allo kaq' olhn thn nukta.

21

O de MwushV exeteine thn ceira autou epi thn qalassan× kai ekamen o KurioV thn qalassan na surqh olhn ekeinhn thn nukta upo sfodrou anatolikou anemou kai katesthse thn qalassan xhran, kai ta udata diecwrisqhsan.

22

Kai eishlqon oi uioi tou Israhl eiV to meson thV qalasshV kata to xhron, kai ta udata hsan eiV autouV toicoV ek dexiwn kai ex aristerwn autwn.

23

Katediwxan de oi Aiguptioi kai eishlqon katopin autwn, panteV oi ippoi tou Faraw, ai amaxai autou kai oi ippeiV autou, en tw mesw thV qalasshV.

24

Kai en th fulakh th prwinh epebleyen o KurioV ek tou stulou tou puroV kai thV nefelhV epi to strateuma twn Aiguptiwn kai sunetaraxe to strateuma twn Aiguptiwn×

25

kai exebale touV trocouV twn amaxwn autwn, wste esuronto duskolwV× kai eipon oi Aiguptioi, AV fugwmen ap' emprosqen tou Israhl, dioti o KurioV polemei touV AiguptiouV uper autwn.

26

O de KurioV eipe proV ton Mwushn, Ekteinon thn ceira sou epi thn qalassan, kai aV epanastreywsi ta udata epi touV AiguptiouV, epi taV amaxaV autwn kai epi touV ippeiV autwn.

27

Kai exeteinen o MwushV thn ceira autou epi thn qalassan× kai qalassa epanelabe thn ormhn authV peri thn aughn× oi de Aiguptioi feugonteV aphnthsan authn× kai katestreye KurioV touV AiguptiouV en tw mesw thV qalasshV×

28

dioti ta udata epanastreyanta eskepasan taV amaxaV kai touV ippeiV, pan to strateuma tou Faraw, to opoion eicen embh katopin autwn eiV thn qalassan× den emeinen ex autwn oude eiV.

29

Oi de uioi Israhl eperasan dia xhraV en mesw thV qalasshV× kai ta udata hsan eiV autouV toicoV ek dexiwn autwn kai ex aristerwn autwn.

30

Kai eswse KurioV en th hmera ekeinh ton Israhl ek ceiroV twn Aiguptiwn× kai eiden o Israhl touV AiguptiouV nekrouV epi to ceiloV thV qalasshV.

31

Kai eiden o Israhl to mega ekeino ergon, to opoion ekamen o KurioV epi touV AiguptiouV× kai efobhqh o laoV ton Kurion, kai episteusen eiV ton Kurion, kai eiV ton Mwushn ton qeraponta autou.

Exodus 15


Exodus Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

Tote eyalen o MwushV kai oi uioi Israhl thn wdhn tauthn proV ton Kurion, kai eipon legonteV, AV yallw proV ton Kurion× dioti edoxasqh endoxwV× ton ippon kai ton anabathn autou erriyen eiV thn qalassan.

2

O KurioV einai h dunamiV mou kai to asma mou, kai estaqh h swthria mou× autoV einai QeoV mou kai qelw doxasei auton× QeoV tou patroV mou, kai qelw uywsei auton.

3

O KurioV einai dunatoV polemisthV× KurioV to onoma autou.

4

Tou Faraw taV amaxaV kai to strateuma autou erriyen eiV thn qalassan× kai eklektoi polemarcoi autou katepontisqhsan en th Eruqra qalassh.

5

Ai abussoi eskepasan autouV× wV petra katebuqisqhsan eiV ta baqh.

6

H dexia sou, Kurie, edoxasqh eiV dunamin× h dexia sou, Kurie, sunetriye ton ecqron.

7

Kai me to megeqoV thV uperochV sou exwloqreusaV touV upenantiouV sou× exapesteilaV thn orghn sou kai katefagen autouV wV kalamhn.

8

Kai me thn pnohn tou qumou sou ta udata epeswreuqhsan omou× ta kumata estaqhsan wV swroV, ai abussoi ephxan en tw mesw thV qalasshV.

9

O ecqroV eipe, Qelw katadiwxei, qelw katafqasei, qelw diamoirasqh ta lafura× h yuch mou qelei cortasqh ep' autouV× qelw surei thn macairan mou, h ceir mou qelei afanisei autouV.

10

EfushsaV me ton anemon sou kai h qalassa eskepasen autouV× katebuqisqhsan wV molubdoV eiV ta fobera udata.

11

TiV omoioV sou Kurie, metaxu twn qewn; TiV omoioV sou, endoxoV eiV agiothta, qaumastoV eiV umnouV, energwn terastia;

12

ExeteinaV thn dexian sou, kai h gh katepien autouV.

13

Me to eleoV sou wdhghsaV ton laon touton, ton opoion elutrwsaV× wdhghsaV auton me thn dunamin sou proV thn katoikian thV agiothtoV sou.

14

Oi laoi qelousin akousei kai frixei× ponoi qelousi katakurieusei touV katoikouV thV PalaistinhV.

15

Tote qelousin ekplagh oi hgemoneV Edwm× tromoV qelei katalabei touV arcontaV tou Mwab× panteV oi katoikoi thV Canaan qelousin analuqh.

16

FoboV kai tromoV qelei epipesei ep' autouV× apo tou megeqouV tou bracionoV sou qelousin apoliqwqh, ewsou perash o laoV sou, Kurie, ewsou perash o laoV outoV, ton opoion apekthsaV.

17

QeleiV eisagagei autouV kai futeusei autouV eiV to oroV thV klhronomiaV sou, ton topon, Kurie, ton opoion htoimasaV dia katoikian sou, to agiasthrion, Kurie, to opoion ai ceireV sou esthsan.

18

O KurioV qelei basileuei eiV touV aiwnaV twn aiwnwn.

19

Dioti eishlqon oi ippoi tou Faraw eiV thn qalassan meta twn amaxwn autou kai meta twn ippewn autou, kai o KurioV estreyen ep' autouV ta udata thV qalasshV× oi de uioi Israhl eperasan dia xhraV en tw mesw thV qalasshV.

20

Mariam de h profhtiV, h adelfh tou Aarwn elabe to tumpanon en th ceiri authV kai pasai ai gunaikeV exhlqon katopin authV meta tumpanwn kai corwn.

21

Kai h Mariam antapekrineto proV autouV, legousa, Yallete eiV ton Kurion× dioti edoxasqh endoxwV× ton ippon kai ton anabathn autou erriyen eiV qalassan.

22

Tote eshkwsen o MwushV touV IsrahlitaV apo thV EruqraV qalasshV, kai exhlqon eiV thn erhmon Sour× kai periepatoun treiV hmeraV en th erhmw kai den euriskon udwr.

23

Kai ekeiqen hlqon eiV Merran× den hdunanto omwV na piwsin ek twn udatwn thV MerraV, dioti hsan pikra× dia touto kai epwnomasqh Merra.

24

Kai egogguzen o laoV kata tou MwusewV, legwn, Ti qelomen piei;

25

O de MwushV ebohse proV ton Kurion× kai edeixen eiV auton o KurioV xulon, to opoion ote erriyen eiV ta udata, ta udata eglukanqhsan. Ekei edwken eiV autouV paraggelian kai diatagma, kai ekei edokimasen autouV×

26

kai eipen, Ean akoushV epimelwV thn fwnhn Kuriou tou Qeou sou kai pratthV to areston eiV touV ofqalmouV autou kai dwshV akroasin eiV taV entolaV autou kai fulaxhV panta ta prostagmata autou, den qelw ferei epi se oudemian ek twn noswn, taV opoiaV efera kata twn Aiguptiwn× dioti egw eimai o KurioV o qerapeuwn se.

27

Epeita hlqon eiV Aileim, opou hsan dwdeka phgai udatwn kai ebdomhkonta dendra foinikwn× kai ekei estratopedeusan plhsion twn udatwn.

Exodus 16


Exodus Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

Eshkwqhsan de apo Aileim× kai hlqon pasa h sunagwgh twn uiwn Israhl eiV thn erhmon Sin, thn metaxu Aileim kai Sina, thn dekathn pempthn hmeran tou deuterou mhnoV afou exhlqon ek ghV Aiguptou.

2

Kai egogguze pasa h sunagwgh twn uiwn Israhl kata tou MwusewV kai kata tou Aarwn en th erhmw.

3

Kai eipon proV autouV oi uioi Israhl, Eiqe na apeqnhskomen upo thV ceiroV tou Kuriou en th gh thV Aiguptou, ote ekaqhmeqa plhsion twn lebhtwn tou kreatoV kai ote etrwgomen arton eiV cortasmon× dioti exhgagete hmaV eiV thn erhmon tauthn, dia na qanatwshte me thn peinan pasan thn sunagwghn tauthn.

4

Kai eipe KurioV proV ton Mwushn, Idou, qelw brexei eiV esaV arton ex ouranou× kai qelei exercesqai o laoV kai sunagei kaq' hmeran to arkoun thV hmeraV, dia na dokimasw autouV, an qelwsi peripatei eiV ton nomon mou h ouci×

5

thn de ekthn hmeran aV etoimazwsin ekeino to opoion hqelon eisagagei, kai aV hnai diplasion tou oson sunagousi kaq' hmeran.

6

Kai eipon o MwushV kai o Aarwn proV pantaV touV uiouV Israhl, To esperaV qelete gnwrisei oti o KurioV exhgagen umaV ek ghV Aiguptou×

7

kai to prwi qelete idei thn doxan tou Kuriou, dioti hkouse touV goggusmouV saV enantion tou Kuriou× epeidh hmeiV ti eimeqa, wste na gogguzhte kaq' hmwn;

8

Kai eipen o MwushV, Touto qelei geinei, otan o KurioV dwsh eiV esaV to esperaV kreaV na faghte kai to prwi arton eiV cortasmon× dioti hkouse KurioV touV goggusmouV saV touV opoiouV gogguzete kat' autou× kai ti eimeqa hmeiV; oi goggusmoi saV den einai kaq' hmwn, alla kata tou Kuriou.

9

Kai eipen o MwushV proV ton Aarwn, Eipe proV pasan thn sunagwghn twn uiwn Israhl, Plhsiasate emprosqen tou Kuriou× dioti hkouse touV goggusmouV saV.

10

Kai enw elalei o Aarwn proV pasan thn sunagwghn twn uiwn Israhl, estreyan to proswpon proV thn erhmon, kai idou, h doxa tou Kuriou efanh en th nefelh.

11

Kai elalhse KurioV proV ton Mwushn, legwn,

12

Hkousa touV goggusmouV twn uiwn Israhl× lalhson proV autouV, legwn, To esperaV qelete fagei kreaV, kai to prwi qelete cortasqh apo artou, kai qelete gnwrisei oti egw eimai KurioV o QeoV saV.

13

Kai to esperaV anebhsan ortukia kai eskepasan to stratopedon× kai to prwi kaq' ola ta perix tou stratopedou hto strwma drosou.

14

Kai afou to strwma thV drosou anebh, idou, epi to proswpon thV erhmou hto lepton ti stroggulon, lepton wV pacnh epi thV ghV.

15

Kai ote eidon oi uioi Israhl, eipon proV allhlouV, Ti einai touto; dioti den hxeuron ti hto. Kai o MwushV eipe proV autouV, OutoV einai o artoV, ton opoion o KurioV saV didei dia na faghte×

16

outoV einai o logoV ton opoion prosetaxen o KurioV, Sunaxate ex autou ekastoV oson creiazetai dia na fagh, en gomor kata kefalhn, kata ton ariqmon twn yucwn saV× labete ekastoV dia touV omoskhnouV autou.

17

Kai ekamon outwV oi uioi Israhl, kai sunhgagon alloV polu kai alloV oligon.

18

Kai ote emetrhsan me to gomor, ostiV eice sunaxei polu, den elambane pleioteron× kai ostiV eice sunaxei oligon, den elambanen oligwteron× ekastoV elambanen oson ecreiazeto eiV auton dia trofhn.

19

eipe de proV autouV o MwushV, AV mh afinh ex autou mhdeiV upoloipon ewV prwi.

20

Plhn den uphkousan eiV ton Mwushn× alla afhkan tineV upoloipon ex autou ewV prwi, kai egennhse skwlhkaV kai ebrwmhse× kai equmwqh enantion autwn o MwushV.

21

Kai sunhgon auto kaq' ekasthn prwian, ekastoV oson ecreiazeto dia trofhn autou× kai ote o hlioV eqermaine, dielueto.

22

Thn de ekthn hmeran sunhgagon trofhn diplasian, duo gomor di' ena× kai hlqon panteV oi arconteV thV sunagwghV kai anhggeilan touto proV ton Mwushn.

23

O de eipe proV autouV, Touto einai to opoion eipe KurioV× Aurion einai sabbaton, anapausiV agia eiV ton Kurion× yhsate o, ti ecete na yhshte kai brasate o, ti ecete na brashte× kai pan to perisseuon enapotamieusate eiV eautouV dia na fulatthtai ewV prwi.

24

Kai enapetamieusan auto ewV prwi, kaqwV prosetaxen o MwushV× kai den ebrwmhsen oude egeine skwlhx en autw.

25

Kai eipen o MwushV, Fagete auto shmeron× dioti shmeron einai sabbaton eiV ton Kurion× shmeron den qelete eurei auto en th pediadi×

26

ex hmeraV qelete sunagei auto× en th ebdomh omwV hmera, tw sabbatw, en tauth den qelei euriskesqai.

27

TineV de ek tou laou exhlqon thn ebdomhn hmeran dia na sunaxwsi, plhn den euron.

28

Kai eipe KurioV proV ton Mwushn, EwV pote den qelete na fulatthte taV entolaV mou kai touV nomouV mou;

29

idete oti o KurioV edwken eiV esaV to sabbaton, dia touto thn ekthn hmeran saV didei arton duo hmerwn× kaqisate ekastoV eiV ton topon autou× aV mh exercetai mhdeiV ek tou topou autou thn ebdomhn hmeran.

30

Kai ekame katapausin o laoV thn ebdomhn hmeran.

31

Kai ekalesen o oikoV tou Israhl to onoma autou Man× hto de omoion me sporon koriandrou leukon× kai h geusiV autou wV plakountion me meli.

32

Kai eipen o MwushV, OutoV einai o logoV ton opoion prosetaxen o KurioV× Gemisate ex autou en gomor, dia na fulatthtai eiV taV geneaV saV, dia na blepwsi ton arton me ton opoion eqreya umaV en th erhmw, afou exhgagon umaV ek ghV Aiguptou.

33

Kai eipen o MwushV proV ton Aarwn, Labe mian stamnon, kai bale en auth en gomor plhreV apo manna, kai qeV authn emprosqen tou Kuriou, dia na fulatthtai eiV taV geneaV saV.

34

Kai eqesen authn o Aarwn emprosqen tou Marturiou, dia na fulatthtai, kaqwV prosetaxen o KurioV eiV ton Mwushn.

35

Kai etrwgon oi uioi Israhl to manna tessarakonta eth, ewsou hlqon eiV ghn katoikoumenhn× etrwgon to manna, ewsou hlqon eiV ta oria thV ghV Canaan.

36

To de gomor einai to dekaton tou efa.

Exodus 17


Exodus Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

Kai eshkwqh pasa h sunagwgh twn uiwn Israhl ek thV erhmou Sin, akolouqounteV taV odoiporeiaV autwn kata thn prostaghn tou Kuriou, kai estratopedeusan en Rafidein× opou den hto udwr dia na pih o laoV.

2

Kai eloidorei o laoV kata tou MwusewV, legonteV, DoV eiV hmaV udwr dia na piwmen. Kai eipe proV autouV o MwushV, Dia ti loidoreite kat' emou; dia ti peirazete ton Kurion;

3

Kai ediyhsen o laoV ekei dia udwr× kai egogguzen o laoV kata tou MwusewV, legonteV, Dia ti touto; anebibasaV hmaV ex Aiguptou, dia na qanatwshV hmaV kai ta tekna hmwn kai ta kthnh hmwn me thn diyan;

4

Kai ebohsen o MwushV proV ton Kurion, legwn, Ti na kamw eiV touton ton laon; oligon leipei na me liqobolhswsi.

5

Kai eipe KurioV proV ton Mwushn, Diaba emprosqen tou laou, kai labe meta seautou ek twn presbuterwn tou Israhl× kai thn rabdon, sou, me thn opoian ektuphsaV ton potamon, labe en th ceiri sou kai upage×

6

idou, egw qelw staqh ekei emprosqen sou epi thV petraV en Cwrhb, kai qeleiV ktuphsei thn petran kai qelei exelqei udwr ex authV dia na pih o laoV. Kai ekamen outwV o MwushV enwpion twn presbuterwn tou Israhl.

7

Kai ekalese to onoma tou topou Massa, kai Meriba, dia thn loidorian twn uiwn Iarahl, kai dioti epeirasan ton Kurion, legonteV, Einai o KurioV metaxu hmwn h ouci;

8

Tote hlqen o Amalhk kai epolemhse me ton Israhl en Rafidein.

9

Kai eipen o MwushV proV ton Ihsoun, Eklexon eiV hmaV andraV kai exelqwn polemhson me ton Amalhk× aurion egw qelw staqh epi thV korufhV tou bounou, kratwn en th ceiri mou thn rabdon tou Qeou.

10

Kai ekamen o IhsouV kaqwV eipe proV auton o MwushV kai epolemhse me ton Amalhk× o de MwushV, o Aarwn kai o Wr anebhsan epi thn korufhn tou bounou.

11

Kai opote o MwushV uyone thn ceira autou, enika o Israhl× opote de katebibaze thn ceira autou, enika o Amalhk.

12

Ai ceireV de tou MwusewV hsan bebarhmenai× oqen labonteV liqon, eqesan upokatw autou kai ekaqisen ep' autou× o de Aarwn kai o Wr, eiV ek tou enoV merouV kai eiV ek tou allou, upesthrizon taV ceiraV autou× kai ai ceireV autou emenon esthrigmenai mecri dusewV hliou.

13

Kai katestreyen o IhsouV ton Amalhk kai ton laon autou, en stomati macairaV.

14

Kai eipe KurioV proV ton Mwushn, Grayon touto en bibliw proV mnhmosunon, kai paradoV eiV ta wta tou Ihsou× oti qelw exaleiyei exapantoV thn mnhmhn tou Amalhk ek thV upo ton ouranon.

15

Kai wkodomhsen ekei o MwushV qusiasthrion kai ekalese to onoma autou Ieoba-Nissi×

16

kai eipen, Epeidh ceir uywqh kata tou qronou tou Kuriou, qelei eisqai polemoV tou Kuriou proV ton Amalhk apo geneaV eiV genean.

Exodus 18


Exodus Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

Hkouse de o Ioqor, o iereuV thV Madiam, o penqeroV tou MwusewV, panta osa ekamen o QeoV eiV ton Mwushn kai eiV ton Israhl ton laon autou, oti exhgagen o KurioV ton Israhl ex Aiguptou.

2

Kai elaben o Ioqor, o penqeroV tou MwusewV, Sepfwran thn gunaika tou MwusewV, thn opoian eice pemyei opisw,

3

kai touV duo authV uiouV, ek twn opoiwn tou enoV to onoma hto Ghrswm, Dioti paroikoV, eipen, estaqhn en xenh gh×

4

tou de allou to onoma Eliezer, Dioti o QeoV, eipe, tou patroV mou estaqh bohqoV mou kai me eswsen ek thV macairaV tou Faraw×

5

kai hlqen o Ioqor o penqeroV tou MwusewV proV ton Mwushn meta twn uiwn autou kai meta thV gunaikoV autou eiV thn erhmon, opou hto estratopedeumenoV eiV to oroV tou Qeou×

6

kai anhggeile proV ton Mwushn, Egw Ioqor o penqeroV sou ercomai proV se kai h gunh sou kai oi duo uioi authV met' authV.

7

Kai exhlqen o MwushV eiV sunanthsin tou penqerou autou kai prosekunhsen auton kai efilhsen auton× kai hrwthsan o eiV ton allon peri thV ugeiaV autwn, kai eishlqon eiV thn skhnhn.

8

Kai dihghqh o MwushV proV ton penqeron autou panta osa o KurioV ekamen eiV ton Faraw kai eiV touV AiguptiouV uper tou Israhl, pantaV touV mocqouV oitineV sunebhsan eiV autouV kaq' odon, kai hleuqerwsen autouV o KurioV.

9

Uperecarh de o Ioqor dia panta ta agaqa osa o KurioV ekamen eiV ton Israhl, ton opoion hleuqerwsen ek ceiroV twn Aiguptiwn.

10

Kai eipen o Ioqor, EuloghtoV KurioV, ostiV saV hleuqerwsen ek ceiroV twn Aiguptiwn kai ek ceiroV tou Faraw× ostiV hleuqerwse ton laon upokatwqen thV ceiroV twn Aiguptiwn×

11

twra gnwrizw oti o KurioV einai megaV uper pantaV touV qeouV× dioti eiV to pragma, eiV to opoion uperhfaneuqhsan, estaqh anwteroV autwn.

12

Elaben epeita o Ioqor, o penqeroV tou MwusewV, olokautwmata kai qusiaV dia na prosferh eiV ton Qeon× kai hlqen o Aarwn, kai panteV oi presbuteroi tou Israhl, na fagwsin arton meta tou penqerou tou MwusewV, emprosqen tou Qeou.

13

Kai thn epaurion ekaqisen o MwushV dia na krinh ton laon. kai paristato o laoV emprosqen tou MwusewV apo prwiaV ewV esperaV.

14

Kai idwn o penqeroV tou MwusewV panta osa ekamnen eiV ton laon, eipe, Ti einai touto to pragma, to opoion kamneiV eiV ton laon; dia ti su kaqhsai monoV, apaV de o laoV paristatai emprosqen sou apo prwiaV ewV esperaV;

15

Kai eipen o MwushV proV ton penqeron autou, dioti o laoV ercetai proV eme dia na erwthsh ton Qeon×

16

otan ecwsin upoqesin tina, ercontai proV eme kai egw krinw metaxu tou enoV kai tou allou× kai deiknuw eiV autouV ta prostagmata tou Qeou kai touV nomouV autou.

17

Kai eipen o penqeroV tou MwusewV proV auton, Den einai kalon to pragma, to opoion kamneiV×

18

bebaiwV kai su qeleiV apokamei kai o laoV outoV o meta sou× dioti to pragma einai polu baru dia se× den dunasai monoV na kamnhV touto.

19

Akouson loipon thn fwnhn mou× qelw se sumbouleusei kai o QeoV qelei eisqai meta sou× su men eso enwpion tou Qeou uper tou laou, dia na anaferhV taV upoqeseiV proV ton Qeon×

20

kai didaske autouV ta prostagmata kai touV nomouV kai deiknue proV autouV thn odon eiV thn opoian prepei na peripatwsi, kai ta erga ta opoia prepei na prattwsi×

21

plhn eklexon ek pantoV tou laou andraV axiouV, foboumenouV ton Qeon, andraV filalhqeiV, misountaV thn filargurian× kai katasthson autouV ep' autwn ciliarcouV, ekatontarcouV, penthkontarcouV kai dekarcouV×

22

kai aV krinwsi ton laon pantote× kai pasan men megalhn upoqesin aV anaferwsi proV se× pasan de mikran upoqesin aV krinwsin autoi× outw qeleiV anakoufisqh, kai qelousi bastazei to baroV meta sou.

23

ean kamhV touto to pragma kai o QeoV se prostazh outw, tote qeleiV dunhqh na anqexhV, kai proseti paV o laoV outoV qelei fqasei eiV ton topon autou en eirhnh.

24

Kai hkousen o MwushV thn fwnhn tou penqerou autou kai ekame panta osa eipe.

25

Kai eklexen o MwushV ek pantoV tou Israhl andraV axiouV kai katesthsen autouV archgouV epi tou laou, ciliarcouV, ekatontarcouV, penthkontarcouV kai dekarcouV×

26

kai ekrinon ton laon en panti kairw× taV men upoqeseiV taV duskolouV aneferon proV ton Mwushn, pasan de mikran upoqesin ekrinon autoi.

27

Epeita proepemyen o MwushV ton penqeron autou kai aphlqen eiV thn ghn autou.

Exodus 19


Exodus Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

EiV ton triton mhna thV exodou twn uiwn Israhl ek thV Aiguptou, thn hmeran tauthn hlqon eiV thn erhmon Sina.

2

Eshkwqhsan de apo Rafidein kai hlqon eiV thn erhmon Sina kai estratopedeusan en th erhmw× kai ekei kateskhnwsen o Israhl apenanti tou orouV.

3

O de MwushV anebh proV ton Qeon× kai ekalesen auton o KurioV ek tou orouV, legwn, Outw qeleiV eipei proV ton oikon Iakwb, kai anaggeilei proV touV uiouV Israhl.

4

SeiV eidete osa ekama eiV touV AiguptiouV, kai saV eshkwsa wV epi pterugwn aetou kai saV efera proV emauton×

5

twra loipon ean twonti upakoushte eiV thn fwnhn mou, kai fulaxhte thn diaqhkhn mou, qelete eisqai eiV eme o eklektoV apo pantwn twn lawn× dioti idikh mou einai pasa h gh×

6

kai seiV qelete eisqai eiV eme basileion ierateuma kai eqnoV agion. Outoi einai oi logoi, touV opoiouV qeleiV eipei proV touV uiouV Israhl.

7

Kai hlqen o MwushV kai ekalese touV presbuterouV tou laou kai eqesen emprosqen autwn pantaV ekeinouV touV logouV, touV opoiouV prosetaxen eiV auton o KurioV.

8

Kai apekriqh omofwnwV paV o laoV, legwn, Panta osa eipen o KurioV qelomen praxei. Kai aneferen o MwushV proV ton Kurion touV logouV tou laou.

9

Kai eipe KurioV proV ton Mwushn, Idou, egw ercomai proV se en nefelh puknh, dia na akoush o laoV otan lalhsw proV se, kai eti na pisteuh eiV se pantote. Anhggeile de o MwushV proV ton Kurion touV logouV tou laou.

10

Kai eipe KurioV proV ton Mwushn, Upage proV ton laon kai agiason autouV shmeron kai aurion, kai aV plunwsi ta imatia autwn×

11

kai aV hnai etoimoi eiV thn hmeran thn trithn× dioti en th hmera th trith qelei katabh o KurioV epi to oroV Sina enwpion pantoV tou laou×

12

kai qeleiV balei eiV ton laon oria kukloqen, legwn, Prosecete eiV eautouV mh anabhte eiV to oroV h eggishte eiV ta akra autou× ostiV eggish to oroV, qelei exapantoV qanatwqh×

13

den qelei eggisei eiV auton ceir, dioti me liqouV qelei liqobolhqh h me belh qelei katatoxeuqh× eite zwon einai eite anqrwpoV, den qelei zhsei. Otan h salpigx hchsh, tote qelousin anabh epi to oroV.

14

Kai katebh o MwushV apo tou orouV proV ton laon kai hgiase ton laon× kai eplunan ta imatia autwn.

15

Kai eipe proV ton laon, Ginesqe etoimoi dia thn hmeran thn trithn× mh plhsiashte eiV gunaika.

16

Kai en th hmera th trith to prwi egeinan brontai kai astrapai, kai nefelh puknh hto epi tou orouV, kai fwnh salpiggoV dunath sfodra× kai etreme paV o laoV o en tw stratopedw.

17

Tote exhgagen o MwushV ton laon ek tou stratopedou eiV thn sunanthsin tou Qeou× kai estaqhsan upo to oroV.

18

To de oroV Sina hto olon kapnoV, dioti katebh o KurioV en puri ep' auto× anebaine de o kapnoV autou wV kapnoV kaminou kai olon to oroV eseieto sfodra.

19

Kai ote h fwnh thV salpiggoV proebainen auxanomenh sfodra, o MwushV elalei kai o QeoV apekrineto proV auton meta fwnhV.

20

Kai katebh o KurioV epi to oroV Sina, epi thn korufhn tou orouV× kai ekalese KurioV ton Mwushn epi thn korufhn tou orouV, kai anebh o MwushV.

21

Kai eipe KurioV proV ton Mwushn, KatabaV, diamarturhqhti proV ton laon, mhpote uperbwsi ta oria kai anabwsi proV ton Kurion dia na periergasqwsi kai peswsi polloi ex autwn×

22

kai oi iereiV de oi plhsiazonteV proV ton Kurion aV agiasqwsi, dia na mh exormhsh o KurioV ep' autouV.

23

Kai eipen o MwushV proV ton Kurion, O laoV den dunatai na anabh eiV to oroV Sina× dioti su prosetaxaV eiV hmaV, legwn, Bale oria kukloqen tou orouV kai agiason auto.

24

Kai eipe KurioV proV auton, Upage, kataba× epeita qeleiV anabh, su kai o Aarwn meta sou× oi iereiV omwV kai o laoV aV mh uperbwsi ta oria dia na anabwsi proV ton Kurion, dia na mh exormhsh ep' autouV.

25

Kai katebh o MwushV proV ton laon kai wmilhse proV autouV.

Exodus 20


Exodus Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

Kai elalhsen o QeoV pantaV touV logouV toutouV, legwn,

2

Egw eimai KurioV o QeoV sou, o exagagwn se ek ghV Aiguptou, ex oikou douleiaV.

3

Mh echV allouV qeouV plhn emou.

4

Mh kamhV eiV seauton eidwlon, mhde omoiwma tinoV, osa einai en tw ouranw anw, h osa en th gh katw, osa en toiV udasin upokatw thV ghV×

5

mh proskunhshV auta mhde latreushV auta× dioti egw KurioV o QeoV sou eimai QeoV zhlotupoV, antapodidwn taV amartiaV twn paterwn epi ta tekna, ewV trithV kai tetarthV geneaV twn misountwn me×

6

kai kamnwn eleoV eiV ciliadaV genewn twn agapwntwn me kai fulattontwn ta prostagmata mou.

7

Mh labhV to onoma Kuriou tou Qeou sou epi mataiw× dioti den qelei aqwwsei o KurioV ton lambanonta epi mataiw to onoma autou.

8

Enqumou thn hmeran tou sabbatou, dia na agiazhV authn×

9

ex hmeraV ergazou kai kamne panta ta erga sou×

10

h hmera omwV h ebdomh einai sabbaton Kuriou tou Qeou sou× mh kamhV en tauth ouden ergon, mhte su, mhte o uioV sou, mhte h qugathr sou, mhte o douloV sou, mhte h doulh sou, mhte to kthnoV sou, mhte o xenoV sou, o entoV twn pulwn sou×

11

dioti eiV ex hmeraV epoihsen o KurioV ton ouranon kai thn ghn, thn qalassan kai panta ta en autoiV× en de th hmera th ebdomh katepause× dia touto euloghse KurioV thn hmeran tou sabbatou kai hgiasen authn.

12

Tima ton patera sou kai thn mhtera sou, dia na geinhV makrocronioV epi thV ghV, thn opoian soi didei KurioV o QeoV sou.

13

Mh foneushV.

14

Mh moiceushV.

15

Mh kleyhV.

16

Mh yeudomarturhshV kata tou plhsion sou marturian yeudh.

17

Mh epiqumhshV thn oikian tou plhsion sou× mh epiqumhshV thn gunaika tou plhsion sou× mhde ton doulon autou× mhde thn doulhn autou, mhde ton boun autou, mhde ton onon autou, mhde pan o, ti einai tou plhsion sou.

18

Kai paV o laoV eblepe taV brontaV kai taV astrapaV kai thn fwnhn thV salpiggoV kai to oroV kapnizon× kai ote o laoV eide tauta, apesurqhsan kai estaqhsan makroqen.

19

Kai eipon proV ton Mwushn, su lalhson proV hmaV kai qelomen akousei kai aV mh lalhsh proV hmaV o QeoV, dia na mh apoqanwmen.

20

Kai eipen o MwushV proV ton laon, Mh fobeisqe× dioti o QeoV hlqe dia na saV dokimash, kai dia na hnai o foboV autou emprosqen saV dia na mh amartanhte.

21

Kai estaqh o laoV makroqen× o de MwushV eplhsiasen eiV thn omiclhn opou hto o QeoV.

22

Eipe de KurioV proV ton Mwushn, OutwV eipe proV touV uiouV Israhl× SeiV eidete oti ek tou ouranou elalhsa me saV×

23

mh kamhte qeouV met' emou argurouV× mhde kamhte eiV eautouV qeouV crusouV×

24

qusiasthrion ek ghV kame eiV eme× kai qusiaze ep' autou ta olokautwmata sou kai taV eirhnikaV prosforaV sou, ta probata sou kai touV boaV sou× en panti topw opou anamnhsw to onoma mou, qelw ercesqai proV se kai qelw se eulogei×

25

ean de ek liqwn kamhV qusiasthrion eiV eme, den qeleiV oikodomhsei auto ek petraV pelekhthV× dioti ean perashV epanw autou to ergaleion sou, qeleiV molunei auto×

26

kai mh anabhV di' anabaqmidwn epi to qusiasthrion mou, dia na mh apokalufqh ep' autou h gumnwsiV sou.

Exodus 21


Exodus Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

Autai de einai ai kriseiV, taV opoiaV qeleiV ekqesei emprosqen autwn.

2

Ean agorashV doulon Ebraion, ex eth qelei douleusei× en de tw ebdomw qelei exelqei eleuqeroV, dwrean.

3

Ean eishlqe monoV, monoV qelei exelqei× ean eice gunaika, tote h gunh autou qelei exelqei met' autou.

4

Ean o kurioV autou edwken eiV auton gunaika, kai egennhsen eiV auton uiouV h qugateraV, h gunh kai ta tekna authV qelousin eisqai tou kuriou authV, autoV de qelei exelqei monoV.

5

All' ean o douloV eiph fanera, Agapw ton kurion mou, thn gunaika mou kai ta tekna mou, den qelw exelqei eleuqeroV×

6

tote o kurioV autou qelei ferei auton proV touV kritaV× kai qelei ferei auton eiV thn quran h eiV ton parastathn thV quraV, kai o kurioV autou qelei truphsei to wtion autou me truphthrion× kai qelei douleuei auton diapantoV.

7

Kai ean tiV pwlhsh thn qugatera autou dia doulhn, den qelei exelqei kaqwV exercontai oi douloi.

8

Ean den aresh eiV ton kurion authV, ostiV hrrabwnisqh authn eiV eauton, tote qelei apolutrwsei authn× eiV xenon eqnoV den qelei ecei exousian na pwlhsh authn, epeidh eferqh proV authn apistwV.

9

An omwV hrrabwnisen authn me ton uion autou, qelei kamei proV authn kata to dikaiwma twn qugaterwn.

10

Ean labh eiV eauton allhn, den qelei sterhsei thn trofhn authV, ta endumata authV, kai to proV authn creoV tou gamou.

11

Ean omwV den kamnh eiV authn ta tria tauta, tote qelei exelqei dwrean aneu arguriou.

12

OstiV pataxh anqrwpon, kai apoqanh, qelei exapantoV qanatwqh×

13

ean omwV den paremoneusen, all' o QeoV paredwken auton eiV thn ceira autou, tote egw qelw soi diorisei topon, opou qelei katafugei×

14

ean de tiV egerqh kata tou plhsion autou dia na dolofonhsh auton, apo tou qusiasthriou mou qeleiV apospasei auton dia na qanatwqh.

15

Kai ostiV pataxh ton patera autou h thn mhtera autou, qelei exapantoV qanatwqh.

16

Kai ostiV kleyh anqrwpon kai pwlhsh auton, h ean eureqh eiV taV ceiraV autou, qelei exapantoV qanatwqh.

17

Kai ostiV kakologh ton patera autou h thn mhtera autou, qelei exapantoV qanatwqh.

18

Kai ean anqrwpoi logomacwsi met' allhlwn kai o eiV pataxh ton allon me liqon h me gronqon, kai den apoqanh alla geinh klinhrhV,

19

ean shkwqh kai peripathsh exw me thn bakthrian autou, tote qelei eisqai eleuqeroV o pataxaV× monon qelei apozhmiwsei auton dia thn argian autou kai qelei epimelhqh thn teleian qerapeian autou.

20

Kai ean tiV pataxh ton doulon autou h thn doulhn autou me rabdon, kai apoqanh upo taV ceiraV autou, qelei exapantoV timwrhqh.

21

An omwV zhsh mian hmeran h duo, den qelei timwrhqh× dioti einai argurion autou.

22

Ean macwntai andreV kai pataxwsi gunaika egkuon kai exelqh to paidion authV, den sumbh omwV sumfora× qelei exapantoV kamei apozhmiwsin o pataxaV, opoian o anhr thV gunaikoV epibalh eiV auton× kai qelei plhrwsei kata thn apofasin twn kritwn.

23

An omwV sumbh sumfora, tote qeleiV dwsei zwhn anti zwhV,

24

ofqalmon anti ofqalmou, odonta anti odontoV, ceira anti ceiroV, poda anti podoV,

25

kausimon anti kausimatoV, plhghn anti plhghV, ktuphma anti ktuphmatoV.

26

Ean tiV pataxh ton ofqalmon tou doulou autou h ton ofqalmon thV doulhV autou kai tuflwsh auton, qelei afhsei auton eleuqeron ex aitiaV tou ofqalmou autou.

27

Kai ean ekbalh ton odonta tou doulon autou h ton odonta thV doulhV autou, qelei afhsei auton eleuqeron ex aitiaV tou odontoV autou.

28

Ean bouV keratish andra h gunaika, kai apoqanh, tote o bouV qelei liqobolhqh me liqouV kai den qelei trwgesqai to kreaV autou× o kurioV de tou booV qelei eisqai aqwoV.

29

Ean omwV o bouV hto keratisthV apo proteron, kai egeine diamarturia eiV ton kurion autou kai den efulaxen auton, ean qanatwsh andra h gunaika, o bouV qelei liqobolhqh kai akomh o kurioV autou qelei qanatwqh.

30

Ean epiblhqh eiV auton timh exagorasewV, qelei dwsei dia thn exagorasin thV zwhV autou osa hqelon epiblhqh eiV auton.

31

Eite uion keratish, eite qugatera keratish, kata thn krisin tauthn qelei geinei eiV auton.

32

Ean o bouV keratish doulon h doulhn, qelei dwsei eiV ton kurion autwn triakonta siklouV arguriou× o de bouV qelei liqobolhqh.

33

Kai ean tiV anoixh lakkon h ean tiV skayh lakkon kai den skepash auton, kai pesh eiV auton bouV h onoV,

34

o kurioV tou lakkou qelei kamei apozhmiwsin, argurion qelei apodwsei eiV ton kurion autwn× to de qanatwqen qelei eisqai autou.

35

Kai ean o bouV tinoV keratish ton boun tou plhsion autou kai qanatwqh, tote qelousi pwlhsei ton zwnta boun, kai qelousi moirasqh to argurion autou kai ton qanatwqenta omoiwV qelousi moirasqh.

36

Ean omwV hnai gnwston oti o bouV hto keratisthV apo proteron, kai o kurioV autou den efulaxen auton, qelei exapantoV plhrwsei boun anti booV× o de qanatwqeiV qelei eisqai autou.

Exodus 22


Exodus Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

Ean tiV kleyh boun h probaton kai sfaxh auto h pwlhsh auto, qelei plhrwsei pente boaV anti tou booV kai tessara probata anti tou probatou.

2

Ean o klepthV eureqh kamnwn rhxin kai ktuphqh kai apoqanh, den qelei cuqh aima di' auton.

3

Ean omwV o hlioV anateilh epanw autou, qelei cuqh aima di' auton× prepei na kamh antapodosin× kai an den ech, qelei pwlhqh dia thn klophn autou.

4

Ean to klopimaion eureqh eiV taV ceiraV autou zwn, eite bouV eite onoV eite probaton, qelei apodwsei to diploun.

5

Ean tiV kataboskhsh agron h ampelwna kai afhsh to kthnoV autou na boskhqh en agrw xenou anqrwpou, qelei kamei antapodosin ek tou kalhterou tou agrou autou kai ek tou kalhterou tou ampelwnoV autou.

6

Ean exelqh pur kai eurh akanqaV, kai kawsi qhmwniai sitou h astacua istamena h agroV, o anayaV to pur qelei exapantoV kamei antapodosin.

7

Ean tiV paradwsh eiV ton plhsion autou argurion h skeuh dia na fulatth auta, kai klapwsin ek thV oikiaV tou anqrwpou, an eureqh o klepthV, qelei apodwsei to diploun×

8

an o klepthV den eureqh, tote o kurioV thV oikiaV qelei ferqh emprosqen twn kritwn, dia na exetasqh an den ebale thn ceira autou epi ta kthmata tou plhsion autou.

9

Peri pantoV eidouV adikhmatoV, peri booV, peri onou, peri probatou, peri endumatoV, peri pantoV pragmatoV camenou, to opoion alloV hqele diafiloneikei oti einai autou, h krisiV amfoterwn qelei elqei emprosqen twn kritwn× kai ontina katadikaswsin oi kritai, ekeinoV qelei apodwsei to diploun eiV ton plhsion autou.

10

Ean tiV paradwsh eiV ton plhsion autou onon h boun h probaton h opoiondhpote kthnoV, dia na fulatth auto, kai apoqanh h suntrifqh h arpacqh cwriV na idh tiV,

11

orkoV Qeou qelei geinei ana meson amfoterwn autwn, oti den ebale thn ceira autou epi to kthma tou plhsion autou× kai o kurioV autou qelei labei auto, o de alloV den qelei kamei antapodosin.

12

Ean omwV eklefqh par' autou, qelei kamei antapodosin eiV ton kurion autou.

13

Ean egeine qhrialwton, qelei ferei auto dia marturian kai den qelei plhrwsei to qhrialwton.

14

Kai ean tiV daneisqh zwon para tou plhsion autou, kai suntrifqh h apoqanh, o de kurioV autou den hnai met' autou, qelei exapantoV plhrwsei auto.

15

Ean omwV o kurioV autou hnai met' autou, den qelei plhrwsei× an hto memisqwmenon, hlqe dia ton misqon autou.

16

Kai ean tiV apathsh parqenon mh hrrabwnismenhn, kai koimhqh met' authV, qelei exapantoV proikisei authn me proika dia gunaika eiV eauton.

17

Ean omwV o pathr authV den stergh na dwsh authn eiV auton, argurion qelei plhrwsei kata thn proika twn parqenwn.

18

Magissan den qeleiV afhsei na zh.

19

OstiV suneureqh me kthnoV, qelei exapantoV qanatwqh.

20

O qusiazwn eiV qeouV, ektoV eiV monon ton Kurion, qelei exoloqreuqh.

21

Kai xenon den qeleiV kakopoihsei oude qeleiV katadunasteusei auton× dioti xenoi estaqhte en th gh thV Aiguptou.

22

Oudemian chran h orfanon den qelete kataqliyei.

23

Ean kataqliyhte autouV opwsdhpote kai bohswsi proV eme, qelw exapantoV eisakousei thV fwnhV autwn,

24

kai o qumoV mou qelei exafqh kai qelw saV qanatwsei en macaira× kai ai gunaikeV saV qelousin eisqai chrai kai ta tekna saV orfana.

25

Ean daneishV argurion eiV ton ptwcon geitona sou metaxu tou laou mou, den qeleiV ferqh proV auton wV tokisthV, den qeleiV epibalei ep' auton tokon.

26

Ean labhV enecuron to enduma tou plhsion sou, qeleiV epistreyei auto proV auton prin dush o hlioV×

27

dioti touto monon einai to skepasma autou, touto to enduma tou dermatoV autou× me ti qelei koimhqh; kai otan bohsh proV eme, qelw eisakousei× dioti egw eimai elehmwn.

28

Den qeleiV kakologhsei kritaV, oude qeleiV katarasqh arconta tou laou sou.

29

TaV aparcaV tou alwniou sou kai tou lhnou sou den qeleiV kaqusterhsei× ton prwtotokon sou ek twn uiwn sou qeleiV dwsei eiV eme×

30

omoiwV qeleiV kamei dia ton boun sou kai dia to probaton sou× epta hmeraV qelei eisqai meta thV mhtroV autou, thn ogdohn hmeran qeleiV dwsei auto eiV eme.

31

Kai andreV agioi qelete eisqai eiV eme× kai kreaV qhrialwton en tw agrw den qelete fagei× eiV ton skulon qelete riyei auto.

Exodus 23


Exodus Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

Den qeleiV diadwsei yeudh fhmhn× den qeleiV sumfwnhsei meta tou adikou dia na geinhV yeudomartuV.

2

Den qeleiV akolouqhsei touV pollouV epi kakw× oude qeleiV omilhsei en krisologia, wste na klinhV katopin pollwn dia na diastreyhV krisin×

3

oude qeleiV apobleyei eiV proswpon ptwcou en th krisei autou.

4

Ean apanthshV ton boun tou ecqrou sou h ton onon autou planwmenon, qeleiV exapantoV epistreyei auton proV auton.

5

Ean idhV ton onon tou misountoV se peptwkota upo to fortion autou kai hqeleV apofugei na bohqhshV auton, exapantoV qeleiV sumbohqhsei auton.

6

Den qeleiV diastreyei to dikaion tou penhtoV sou en th krisei autou.

7

Apece apo adikou upoqesewV× kai mh geinhV aitia na qanatwqh o aqwoV kai o dikaioV× dioti egw den qelw dikaiwsei ton asebh.

8

Kai dwra den qeleiV labei× dioti ta dwra tuflonousi kai touV sofouV, kai diastrefousi touV logouV twn dikaiwn.

9

Kai xenon den qeleiV katadunasteusei dioti seiV gnwrizete thn yuchn tou xenou, epeidh xenoi estaqhte en th gh thV Aiguptou.

10

Kai ex eth qeleiV speirei thn ghn sou kai qeleiV sunagei ta gennhmata authV×

11

to de ebdomon qeleiV afhsei authn na anapauqh kai na menh argh, dia na trwgwsin oi ptwcoi tou laou sou× kai to enapoleifqen autwn aV trwgwsi ta zwa tou agrou. Outw qeleiV kamei dia ton ampelwna sou kai dia ton elaiwna sou.

12

Ex hmeraV qeleiV kamnei taV ergasiaV sou× thn de ebdomhn hmeran qeleiV anapauesqai, dia na anapauqh o bouV sou kai o oinoV sou kai na labh anayuchn o uioV thV doulhV sou kai o xenoV.

13

Kai eiV panta osa elalhsa proV esaV, qelete prosexei× kai onoma allwn qewn den qelete anaferei, oude qelei akousqh ek tou stomatoV sou.

14

TriV tou eniautou qeleiV kamnei eorthn eiV eme.

15

QeleiV fulattei thn eorthn twn azumwn× epta hmeraV qeleiV trwgei azuma, kaqwV prosetaxa eiV se, kata ton diwrismenon kairon tou mhnoV Abib× dioti en toutw exhlqeV ex Aiguptou× kai oudeiV qelei fanh enwpion mou kenoV×

16

kai thn eorthn tou qerismou, twn prwtogennhmatwn twn kopwn sou, ta opoia espeiraV eiV ton agron× kai thn eorthn thV sugkomidhV twn karpwn, eiV to teloV tou eniautou, afou sunaxhV touV karpouV sou ek tou agrou.

17

TriV tou eniautou qelei emfanizesqai pan arsenikon sou enwpion Kuriou tou Qeou.

18

Den qeleiV prosferei to aima thV qusiaV mou me arton enzumon× oude qelei menei to pacoV thV eorthV mou ewV prwi.

19

TaV aparcaV twn prwtogennhmatwn thV ghV sou qeleiV ferei eiV ton oikon Kuriou tou Qeou sou. Den qeleiV yhsei erifion en tw galakti thV mhtroV autou.

20

Idou, egw apostellw aggelon emprosqen sou dia na se fulatth en th odw, kai na se ferh eiV ton topon ton opoion prohtoimasa×

21

fobou auton, kai upakoue eiV thn fwnhn autou× mh parorgishV auton× dioti den qelei sugcwrhsei taV parabaseiV saV× epeidh to onoma mou einai en autw.

22

Ean omwV prosechV na upakouhV eiV thn fwnhn autou kai pratthV panta osa legw, tote egw qelw eisqai ecqroV twn ecqrwn sou kai enantioV twn enantiwn sou.

23

Dioti o aggeloV mou qelei proporeusqai emprosqen sou, kai qelei se eisagagei eiV touV AmorraiouV kai CettaiouV kai FerezaiouV kai CananaiouV, EuaiouV kai IebousaiouV× kai qelw exoloqreusei autouV.

24

Den qeleiV proskunhsei touV qeouV autwn, oude qeleiV latreusei autouV, oude qeleiV praxei kata ta erga ekeinwn× alla qeleiV exoloqreusei autouV, kai qeleiV katasuntriyei ta eidwla autwn.

25

Kai qelete latreuei Kurion ton Qeon saV, kai autoV qelei eulogei ton arton sou, kai to udwr sou× kai qelw apomakrunei pasan noson ek mesou sou×

26

kai den qelei eisqai agonoV kai steira epi thV ghV sou× ton ariqmon twn hmerwn sou qelw kamei plhrh.

27

ton fobon mou qelei steilei emprosqen sou kai qelw katastreyei panta laon epi ton opoion ercesai kai qelw kamei pantaV touV ecqrouV sou na streywsi ta nwta eiV se×

28

kai qelw steilei emprosqen sou sfhkaV, kai qelousin ekdiwxei touV EuaiouV, touV CananaiouV kai touV CettaiouV ap' emprosqen sou.

29

Den qelw ekdiwxei autouV ap' emprosqen sou eiV en etoV, dia na mh geinh erhmoV h gh kai plhqunqwsi ta qhria tou agrou enantion sou×

30

oligon kat' oligon qelw ekdiwxei autouV ap' emprosqen sou, ewsou auxhqhV kai kurieushV thn ghn.

31

Kai qelw qesei ta oria sou apo thV EruqraV qalasshV mecri thV qalasshV twn Filistaiwn, kai apo thV erhmou mecri tou potamou× dioti eiV taV ceiraV umwn qelw paradwsei touV katoikouV tou topou, kai qeleiV ekdiwxei autouV ap' emprosqen sou.

32

Den qeleiV kamei met' autwn, oude meta twn qewn autwn, sunqhkhn×

33

den qelousi katoikei en th gh sou, dia na mh se kamwsi na amarthshV eiV eme× dioti an latreushV touV qeouV autwn, touto qelei exapantoV eisqai pagiV eiV se.

Exodus 24


Exodus Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

Meta tauta eipe proV ton Mwushn, Anaba proV ton Kurion, su kai Aarwn, Nadab kai Abioud, kai ebdomhkonta ek twn presbuterwn tou Israhl, kai proskunhsate makroqen×

2

kai o MwushV monoV qelei plhsiasei proV ton Kurion, autoi omwV den qelousi plhsiasei oude o laoV qelei anabh met' autou.

3

Kai hlqen o MwushV kai dihghqh proV ton laon pantaV touV logouV tou Kuriou kai panta ta dikaiwmata autou× apekriqh de paV o laoV omofwnwV kai eipe, PantaV touV logouV, touV opoiouV elalhsen o KurioV, qelomen kamei.

4

Kai egrayen o MwushV pantaV touV logouV tou Kuriou× kai shkwqeiV enwriV to prwi, wkodomhse qusiasthrion upo to oroV, kai esthse dwdeka sthlaV kata taV dwdeka fulaV tou Israhl.

5

Kai apesteile touV neaniskouV twn uiwn Israhl, kai proseferan olokautwmata kai equsiasan qusiaV eirhnikaV eiV ton Kurion, moscaria.

6

Labwn de o MwushV to hmisu tou aimatoV, ebalen eiV lekanaV× kai to hmisu tou aimatoV errantisen epi to qusiasthrion.

7

Epeita labwn to biblion thV diaqhkhV, anegnwsen eiV ta wta tou laou× oi de eipon, Panta osa elalhsen o KurioV, qelomen kamnei kai qelomen upakouei.

8

Kai labwn o MwushV to aima, errantisen epi ton laon, kai eipen, Idou, to aima thV diaqhkhV, thn opoian o KurioV ekame proV esaV kata pantaV toutouV touV logouV.

9

Tote anebh MwushV kai Aarwn, Nadab kai Abioud kai ebdomhkonta ek twn presbuterwn tou Israhl×

10

kai eidon ton Qeon tou Israhl× kai upo touV podaV autou wV edafoV estrwmenon ek liqou sapfeirou kai wV to sterewma tou ouranou kata thn kaqarothta×

11

kai epi touV eklektouV twn uiwn Israhl den ebale thn ceira autou× kai eidon ton Qeon, kai efagon kai epion.

12

Kai eipe KurioV proV ton Mwushn, Anaba proV eme eiV to oroV kai eso ekei× kai qelw soi dwsei taV plakaV taV liqinaV, kai ton nomon, kai taV entolaV taV opoiaV egraya, dia na didaskhV autouV.

13

Kai eshkwqh o MwushV meta Ihsou tou qerapontoV autou, kai anebh o MwushV epi to oroV tou Qeou.

14

ProV de touV presbuterouV eipe, Perimenete hmaV edw, ewsou epistreywmen proV esaV× kai idou, Aarwn kai Wr einai meq' umwn× ean tiV ech upoqesin, aV erchtai proV autouV.

15

O MwushV loipon anebh epi to oroV, kai h nefelh eskepase to oroV.

16

Kai ekaqhsen h doxa tou Kuriou epi tou orouV Sina, kai h nefelh eskepasen auto ex hmeraV× kai thn ebdomhn hmeran ekalesen o KurioV ton Mwushn ek mesou thV nefelhV.

17

Kai h qea thV doxhV tou Kuriou hto, eiV touV ofqalmouV twn uiwn Israhl, wV pur katatrwgon epi thV korufhV tou orouV.

18

Kai eishlqen o MwushV eiV to meson thV nefelhV kai anebh epi to oroV× kai estaqh o MwushV epi tou orouV tessarakonta hmeraV kai tessarakonta nuktaV.

Exodus 25


Exodus Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Eipe proV touV uiouV Israhl na ferwsi proV eme prosforan× para pantoV anqrwpou proairoumenou en th kardia autou qelete labei thn prosforan mou.

3

Kai auth einai h prosfora, thn opoian qelete labei par' autwn× crusion kai argurion kai calkoV,

4

kai kuanoun kai porfuroun kai kokkinon kai bussoV kai triceV aigwn,

5

kai dermata kriwn kokkinobafh kai dermata qwwn kai xulon sittim,

6

elaion dia to fwV, arwmata dia to elaion tou crismatoV kai dia to euwdeV qumiama,

7

liqoi onucitai kai liqoi dia na enteqwsin eiV to efod kai eiV to peristhqion.

8

Kai aV kamwsin eiV eme agiasthrion, dia na katoikw metaxu autwn.

9

Kata panta osa egw deiknuw proV se, kata to paradeigma thV skhnhV, kai kata to paradeigma pantwn twn skeuwn authV, outw qelete kamei.

10

Kai qelousi kataskeuasei kibwton ek xulou sittim× duo phcwn kai hmiseiaV to mhkoV authV, kai miaV phchV kai hmiseiaV to platoV authV, kai miaV phchV kai hmiseiaV to uyoV authV×

11

kai qeleiV perikaluyei authn me kaqaron crusion, eswqen kai exwqen qeleiV perikaluyei authn, kai ep' authV qeleiV kamei crushn stefanhn kuklw.

12

Kai qeleiV cusei di' authn tessaraV krikouV crusouV kai qeleiV balei autouV eiV taV tessaraV gwniaV authV× duo men krikouV eiV thn mian pleuran authV, duo de krikouV eiV thn allhn pleuran authV.

13

Kai qeleiV kamei moclouV ek xulou sittim, kai qeleiV perikaluyei autouV me crusion×

14

kai qeleiV eisaxei touV moclouV eiV touV krikouV twn pleurwn thV kibwtou, dia na bastazhtai h kibwtoV di' autwn×

15

en toiV krikoiV thV kibwtou qelousi menei oi mocloi× den qelousi metakineisqai ap' authV.

16

kai qeleiV qesei en th kibwtw ta marturia ta opoia qelw dwsei eiV se.

17

Kai qeleiV kamei ilasthrion ek crusiou kaqarou× duo phcwn kai hmiseiaV to mhkoV autou, kai miaV phchV kai hmiseiaV to platoV autou.

18

Kai qeleiV kamei duo ceroubeim ek crusiou× sfurhlata qeleiV kamei auta, epi twn duo akrwn tou ilasthriou×

19

kai kame en ceroub epi tou enoV akrou, kai en ceroub epi tou allou akrou× ek tou ilasthriou qeleiV kamei ta ceroubeim epi twn duo akrwn autou×

20

kai qelousin ekteinei ta ceroubeim epanwqen taV pterugaV, epikaluptonta me taV pterugaV autwn to ilasthrion× kai ta proswpa autwn qelousi blepei to en proV to allo× proV to ilasthrion qelousin eisqai ta proswpa twn ceroubeim.

21

Kai qeleiV epiqesei to ilasthrion epi thV kibwtou anwqen× kai qeleiV qesei en th kibwtw ta marturia, ta opoia qelw dwsei eiV se×

22

kai ekei qelw gnwrisqh proV se× kai epanwqen tou ilasthriou, ek tou mesou twn duo ceroubeim, twn epi thV kibwtou tou marturiou, qelw lalhsei proV se peri pantwn osa qelw prostaxei eiV se na eiphV proV touV uiouV Israhl.

23

Kai qeleiV kamei trapezan ek xulou sittim× duo phcwn to mhkoV authV, kai miaV phchV to platoV authV, to de uyoV authV miaV phchV kai hmiseiaV×

24

kai qeleiV perikaluyei authn me crusion kaqaron, kai qeleiV kamei eiV authn crushn stefanhn kuklw.

25

Kai qeleiV kamei eiV authn ceiloV kuklw miaV palamhV to platoV kai qeleiV kamei epi to ceiloV authV stefanhn crushn kuklw.

26

Kai qeleiV kamei eiV authn tessaraV krikouV crusouV kai qeleiV balei touV krikouV epi taV tessaraV gwniaV, taV epi twn tessarwn podwn authV×

27

oi krikoi qelousin eisqai upo to ceiloV qhkai twn moclwn, dia na bastazhtai h trapeza.

28

Kai qeleiV kamei touV moclouV ek xulou sittim, kai qeleiV perikaluyei autouV me crusion, dia na bastazhtai h trapeza di' autwn.

29

Kai qeleiV kamei touV diskouV authV kai touV qumiamatodocouV authV kai ta spondeia authV kai taV lekanaV authV, dia na ginwntai di' autwn ai spondai× ek crusiou kaqarou qeleiV kamei auta.

30

Kai qeleiV qesei epi thV trapezhV artouV proqesewV enwpion mou diapantoV.

31

Kai qeleiV kamei lucnian ek crusiou kaqarou× sfurhlaton qeleiV kamei thn lucnian× o kormoV authV kai oi kladoi authV, ai lekanai authV, oi komboi authV kai ta anqh authV, qelousin eisqai en swma met' authV.

32

Kai qelousin exercesqai ex kladoi ek twn plagiwn authV× treiV kladoi thV lucniaV ek tou enoV plagiou, kai treiV kladoi thV lucniaV ek tou allou plagiou×

33

eiV ton ena kladon qelousin eisqai treiV lekanai amugdaloeideiV, eiV komboV kai en anqoV× kai eiV ton allon kladon treiV lekanai amugdaloeideiV, eiV komboV kai en anqoV× outw qelei geinei eiV touV ex kladouV, touV exercomenouV ek thV lucniaV.

34

Kai eiV thn lucnian qelousin eisqai tessareV lekanai amugdaloeideiV, oi komboi autwn kai ta anqh autwn.

35

Kai qelei eisqai eiV komboV upo touV duo kladouV ex authV, kai eiV komboV upo touV duo kladouV ex authV, kai eiV komboV upo touV duo kladouV ex authV, eiV touV ex kladouV touV exercomenouV ek thV lucniaV.

36

Oi komboi autwn kai oi kladoi autwn qelousin eisqai en swma met' authV× to olon authV en sfurhlaton ek crusiou kaqarou.

37

Kai qeleiV kamei touV lucnouV authV epta× kai qelousin anaptei touV lucnouV authV, dia na feggwsin emprosqen authV,

38

Kai ta lucnoyalida authV kai ta upoqemata authV qelousin eisqai ek crusiou kaqarou.

39

Ex enoV talantou crusiou kaqarou qelei kataskeuasqh auth kai panta tauta ta skeuh.

40

Kai prosece na kamhV kata ton tupon autwn ton deicqenta eiV se epi tou orouV.

Exodus 26


Exodus Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

Kai qeleiV kamei thn skhnhn, deka parapetasmata ek bussou keklwsmenhV kai kuanou kai porfurou kai kokkinou× me ceroubeim entecnwV eneirgasmena qeleiV kamei auta.

2

To mhkoV tou enoV parapetasmatoV eikosioktw phcwn, kai to platoV tou enoV parapetasmatoV tessarwn phcwn× panta ta parapetasmata tou autou metrou.

3

Ta pente parapetasmata qelousi sunaptesqai to en meta tou allou× kai ta alla pente parapetasmata qelousi sunaptesqai to en meta tou allou.

4

Kai qeleiV kamei qhlukwthria kuana epi thV akraV tou prwtou parapetasmatoV, kata to plagion opou ginetai h enwsiV× omoiwV qeleiV kamei kai epi thV teleutaiaV akraV tou deuterou parapetasmatoV, opou ginetai h enwsiV tou deuterou×

5

penthkonta qhlukwthria qeleiV kamei eiV to en parapetasma, kai penthkonta qhlukwthria qeleiV kamei eiV thn akran tou parapetasmatoV thn kata thn enwsin tou deuterou, dia na antikruzwsi ta qhlukwthria proV allhla.

6

Kai qeleiV kamei penthkonta peronaV crusaV, kai me taV peronaV qeleiV sunayei ta parapetasmata proV allhla× outwV h skhnh qelei eisqai mia.

7

Kai qeleiV kamei parapetasmata ek tricwn aigwn, dia na hnai kalumma epi thV skhnhV× endeka qeleiV kamei ta parapetasmata tauta×

8

to mhkoV tou enoV parapetasmatoV triakonta phcwn, kai to platoV tou enoV parapetasmatoV tessarwn phcwn× tou autou metrou qelousin eisqai ta endeka parapetasmata.

9

Kai qeleiV sunayei ta pente parapetasmata cwrista, kai ta ex parapetasmata cwrista× to ekton omwV parapetasma qeleiV epidiplwsei kata to proswpon thV skhnhV.

10

Kai qeleiV kamei penthkonta qhlukwthria epi thV akraV tou enoV parapetasmatoV tou teleutaiou kata thn enwsin, kai penthkonta qhlukwthria epi thV akraV tou parapetasmatoV, to opoion enonetai me to deuteron.

11

QeleiV kamei kai penthkonta peronaV calkinaV, kai qeleiV embalei taV peronaV eiV ta qhlukwthria, kai qeleiV sunayei thn skhnhn, wste na hnai mia.

12

To de upoloipon, to perisseuon ek twn parapetasmatwn thV skhnhV, to hmisu tou parapetasmatoV tou enapoleipomenou, qelei kremasqai epi ta opisqen thV skhnhV.

13

Kai mia phch ek tou enoV plagiou kai mia phch ek tou allou plagiou ek tou enapoleipomenou eiV to mhkoV twn parapetasmatwn thV skhnhV qelei kremasqai epanwqen epi ta plagia thV skhnhV enteuqen kai enteuqen, dia na kalupth authn.

14

Kai qeleiV kamei katakalumma dia thn skhnhn ek dermatwn kriwn kokkinobafwn kai epikalumma uperanwqen ek dermatwn qwwn.

15

Kai qeleiV kamei dia thn skhnhn sanidaV ek xulou sittim orqiaV×

16

deka phcwn to mhkoV thV miaV sanidoV, kai miaV phchV kai hmiseiaV to platoV thV miaV sanidoV.

17

Duo agkwniskoi qelousin eisqai eiV thn mian sanida antikruzonteV proV allhlouV× outw qeleiV kamei eiV pasaV taV sanidaV thV skhnhV.

18

Kai qeleiV kamei taV sanidaV dia thn skhnhn, eikosi sanidaV apo to notion meroV proV meshmbrian.

19

kai upokatw twn eikosi sanidwn qeleiV kamei tessarakonta upobasia argura× duo upobasia upokatw thV miaV sanidoV dia touV duo agkwniskouV authV, kai duo upobasia upokatw thV allhV sanidoV dia touV duo agkwniskouV authV.

20

Kai dia to deuteron meroV thV skhnhV to proV borran, qeleiV kamei eikosi sanidaV.

21

kai ta tessarakonta autwn upobasia argura, duo upobasia upokatw thV miaV sanidoV, kai duo upobasia upokatw thV allhV sanidoV.

22

Kai dia ta opisqen merh thV skhnhV ta proV dusmaV qeleiV kamei ex sanidaV.

23

QeleiV kamei kai duo sanidaV dia taV gwniaV thV skhnhV eiV ta opisqen merh×

24

kai qelousin enwqh katwqen kai qelousin enwqh omou anwqen di' enoV krikou× outw qelei eisqai di' autaV amfoteraV× dia taV duo gwniaV qelousin eisqai.

25

kai qelousin eisqai oktw sanideV kai ta argura upobasia autwn, dekaex upobasia× duo upobasia upokatw thV miaV sanidoV kai duo upobasia upokatw thV allhV sanidoV.

26

Kai qeleiV kamei moclouV ek xulou sittim× pente dia taV sanidaV tou enoV merouV thV skhnhV,

27

kai pente moclouV dia taV sanidaV tou allou merouV thV skhnhV, kai pente moclouV dia taV sanidaV tou merouV thV skhnhV dia to plagion to proV dusmaV.

28

kai o mesoV mocloV, o en tw mesw twn sanidwn, qelei diapera ap' akrou ewV akrou.

29

Kai taV sanidaV qeleiV perikaluyei me crusion kai touV krikouV autwn qeleiV kamei crusouV, dia na hnai qhkai twn moclwn. kai qeleiV perikaluyei touV moclouV me crusion.

30

Kai qeleiV anegeirei thn skhnhn kata to scedion authV to deicqen eiV se epi tou orouV.

31

Kai qeleiV kamei katapetasma ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV, entecnou ergasiaV× me ceroubeim qelei eisqai kateskeuasmenon.

32

Kai qeleiV kremasei auto epi tessarwn stulwn ek sittim perikekalummenwn me crusion× ta agkistra autwn qelousin eisqai crusa, epi twn tessarwn argurwn upobasiwn.

33

Kai qeleiV kremasei to katapetasma upo taV peronaV, dia na ferhV ekei, eswqen tou katapetasmatoV, thn kibwton tou marturiou× kai to katapetasma qelei kamnei eiV esaV cwrisma metaxu tou agiou kai tou agiou twn agiwn.

34

Kai qeleiV epiqesei to ilasthrion epi thV kibwtou tou marturiou en tw agiw twn agiwn.

35

Kai qeleiV qesei thn trapezan exwqen tou katapetasmatoV kai thn lucnian antikru thV trapezhV proV to notion meroV thV skhnhV× thn de trapezan qeleiV qesei proV to boreion meroV.

36

Kai qeleiV kamei dia thn quran thV skhnhV taphta ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV, kateskeuasmenon me ergasian kenthtou.

37

Kai qeleiV kamei dia ton taphta pente stulouV ek sittim, kai qeleiV perikaluyei autouV me crusion× ta agkistra autwn qelousin eisqai crusa× kai qeleiV cusei di' autouV pente upobasia calkina.

Exodus 27


Exodus Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

Kai qeleiV kamei qusiasthrion ek xulou sittim, pente phcwn to mhkoV kai pente phcwn to platoV× tetragwnon qelei eisqai to qusiasthrion× kai to uyoV autou triwn phcwn×

2

kai qeleiV kamei ta kerata autou epi twn tessarwn gwniwn autou× ta kerata autou qelousin eisqai ek tou autou kai qeleiV perikaluyei auto me calkon.

3

Kai qeleiV kamei touV staktodocouV lebhtaV autou kai ta ptuaria autou kai taV lekanaV autou kai taV kreagraV autou kai ta purodoca autou× calkina qeleiV kamei panta ta skeuh autou.

4

Kai qeleiV kamei di' auto calkinhn escaran diktuwthV ergasiaV× kai epi tou diktuou qeleiV kamei tessaraV krikouV calkinouV epi twn tessarwn gwniwn autou.

5

Kai qeleiV qesei authn upo thn periochn tou qusiasthriou katwqen, wste to diktuon na hnai mecri tou mesou tou qusiasthriou.

6

Kai qeleiV kamei moclouV dia to qusiasthrion, moclouV ek xulou sittim, kai qeleiV perikaluyei autouV me calkon×

7

kai oi mocloi qelousi teqh entoV twn krikwn kai qelousin eisqai oi mocloi epi twn duo pleurwn tou qusiasthriou, dia na bastazwsin auto.

8

Koilon sanidwton qeleiV kamei auto, kaqwV edeicqh eiV se epi tou orouV× outw qelousi kamei.

9

Kai qeleiV kamei thn aulhn thV skhnhV× apo to notion meroV proV meshmbrian qelousin eisqai parapetasmata dia thn aulhn ek bussou keklwsmenhV, to mhkoV ekaton phcwn dia to en pleuron.

10

Kai oi eikosi stuloi authV kai ta eikosi upobasia toutwn qelousin eisqai calkina× ta agkistra twn stulwn kai ai zwnai autwn argura.

11

Kai omoiwV kata to boreion pleuron kata mhkoV qelousin eisqai parapetasmata, mhkoV ekaton phcwn, kai oi eikosi stuloi autwn kai ta eikosi autwn calkina upobasia× ta de agkistra twn stulwn kai ai zwnai autwn argura.

12

Kai dia to platoV thV aulhV kata to dutikon pleuron qelousin eisqai parapetasmata penthkonta phcwn× stuloi autwn deka kai upobasia autwn deka.

13

Kai to platoV thV aulhV kata to anatolikon pleuron to proV anatolaV qelei eisqai penthkonta phcwn.

14

Kai ta parapetasmata tou enoV merouV thV pulhV qelousin eisqai dekapente phcwn× stuloi autwn treiV kai upobasia autwn tria.

15

Kai eiV to allo meroV qelousin eisqai parapetasmata dekapente phcwn× stuloi autwn treiV kai upobasia autwn tria.

16

Dia de thn pulhn thV aulhV qelei eisqai katapetasma eikosi phcwn, ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV, kateskeuasmenon me ergasian kenthtou× stuloi autwn tessareV kai upobasia toutwn tessara.

17

PanteV oi stuloi kuklw thV aulhV qelousin eisqai ezwsmenoi me arguron, ta agkistra autwn argura kai ta upobasia autwn calkina.

18

To mhkoV thV aulhV qelei eisqai ekaton phcwn kai to platoV ekaterwqen penthkonta kai to uyoV pente phcwn, ek bussou keklwsmenhV, kai ta upobasia autwn calkina.

19

Panta ta skeuh thV skhnhV dia pasan thn uphresian authV kai panteV oi passaloi authV kai panteV oi passaloi thV aulhV qelousin eisqai calkinoi.

20

Kai su prostaxon touV uiouV Israhl na ferwsi proV se kaqaron elaion apo elaiaV kopanismenaV dia to fwV, dia na kaih pantote o lucnoV.

21

En th skhnh tou marturiou exwqen tou katapetasmatoV, to opoion einai emprosqen tou marturiou, o Aarwn kai oi uioi autou qelousi diaqesei auton af' esperaV ewV prwi emprosqen tou Kuriou× touto qelei eisqai nomoV pantoteinoV eiV touV uiouV Israhl kata taV geneaV autwn.

Exodus 28


Exodus Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

Kai su prosagage proV seauton Aarwn ton adelfon sou kai touV uiouV autou met' autou, ek mesou twn uiwn Israhl, dia na ierateuwsin eiV eme, Aarwn, Nadab kai Abioud, Eleazar kai Iqamar, touV uiouV tou Aarwn.

2

Kai qeleiV kamei stolhn agian eiV ton Aarwn ton adelfon sou proV doxan kai timhn.

3

Kai su lalhson proV pantaV touV sofouV thn kardian, touV opoiouV egw eneplhsa apo pneumatoV sofiaV, na kamwsi thn stolhn tou Aarwn, dia na kaqierwshV auton, wste na ierateuh eiV eme.

4

Kai auth einai h stolh thn opoian qelousi kamei× peristhqion kai efod kai podhrhV kai citwn kenthtoV, mitra kai zwnh× kai qelousi kamei stolaV agiaV eiV ton Aarwn ton adelfon sou, kai eiV touV uiouV autou, dia na ierateuwsin eiV eme.

5

Kai autoi qelousi labei to crusion kai to kuanoun kai to porfuroun kai to kokkinon kai thn busson.

6

Kai qelousi kamei to efod ek crusiou, ek kuanou kai porfurou, ek kokkinou kai bussou keklwsmenhV, entecnou ergasiaV×

7

qelei ecei taV duo epwmidaV autou sunaptaV kata ta duo akra autou, wste na sunaptwntai.

8

Kai h kenthth zwnh tou efod, h ep' auto, qelei eisqai ek tou autou, kata thn ergasian autou× ek crusiou, ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV.

9

Kai qeleiV labei duo onucitaV liqouV, kai qeleiV egcaraxei ep' autouV ta onomata twn uiwn Israhl×

10

ex ek twn onomatwn autwn epi tou enoV liqou kai ta loipa ex onomata epi tou allou liqou, kata taV geneseiV autwn×

11

me ergasian liqoglufou kata thn glufhn thV sfragidoV, qeleiV egcaraxei touV duo liqouV me ta onomata twn uiwn Israhl× qeleiV enarmosei autouV eiV crusouV oikiskouV.

12

Kai qeleiV qesei touV duo liqouV epi twn epwmidwn tou efod, liqouV mnhmosunhV eiV touV uiouV Israhl× kai o Aarwn qelei bastazei ta onomata autwn enwpion tou Kuriou epi twn duo wmwn autou eiV mnhmosunon.

13

Kai qeleiV kamei oikiskouV crusouV×

14

kai duo aluseiV ek kaqarou crusiou epi twn akrwn× ergasian plekthn qeleiV kamei autaV, kai qeleiV sunayei taV plektaV aluseiV me touV oikiskouV.

15

Kai qeleiV kamei to peristhqion thV krisewV entecnou ergasiaV× kata thn ergasian tou efod qeleiV kamei auto× ek crusiou, kuanou, kai porfurou kai kokkinou kai bussou keklwsmenhV qeleiV kamei auto×

16

tetragwnon qelei eisqai diploun× miaV spiqamhV to mhkoV autou kai miaV spiqamhV to platoV autou.

17

Kai qeleiV enarmosei eiV auto liqouV, tessaraV seiraV liqwn× seira sardiou, topaziou kai smaragdou qelei eisqai prwth seira×

18

kai h deutera seira, anqrax, sapfeiroV kai adamaV×

19

kai h trith seira, ligurion, acathV kai amequstoV×

20

kai h tetarth seira, bhrullion kai onux kai iaspiV× enhrmosmenoi qelousin eisqai eiV touV crusouV oikiskouV autwn×

21

kai oi liqoi qelousin eisqai me ta onomata twn uiwn Israhl, dwdeka, kata ta onomata autwn, kata thn glufhn thV sfragidoV× ekastoV me to onoma autou qelousin eisqai kata taV dwdeka fulaV

22

Kai qeleiV kamei epi to peristhqion aluseiV kata ta akra, plekthV ergasiaV ek crusiou kaqarou.

23

Kai qeleiV kamei epi to peristhqion duo krikouV crusouV, kai qeleiV perasei touV duo krikouV eiV ta duo akra tou peristhqiou.

24

Kai qeleiV perasei taV duo plektaV aluseiV crusaV eiV touV duo krikouV, touV eiV ta akra tou peristhqiou.

25

Kai ta alla duo akra twn duo plektwn alusewn qeleiV sunayei me touV duo oikiskouV kai qeleiV balei autouV eiV taV epwmidaV tou efod emprosqen autou.

26

Kai qeleiV kamei duo krikouV crusouV kai qeleiV balei autouV epi twn duo akrwn tou peristhqiou eiV to ceiloV autou, to opoion einai kata to meroV tou efod eswqen×

27

kai qeleiV kamei duo allouV krikouV crusouV, kai qeleiV balei autouV eiV ta duo plagia tou efod katwqen, proV to emprosqinon meroV autou, antikru thV allhV enwsewV autou, anwqen thV kenththV zwnhV tou efod.

28

Kai qelousi denei to peristhqion dia twn krikwn autou eiV touV krikouV tou efod me tainian ek kuanou, dia na hnai anwqen thV kenththV zwnhV tou efod kai dia na mh hnai to peristhqion kecwrismenon apo tou efod.

29

Kai o Aarwn qelei bastazei ta onomata twn uiwn Israhl en tw peristhqiw thV krisewV epi thV kardiaV autou, otan eiserchtai eiV to agion, eiV mnhmosunon enwpion tou Kuriou diapantoV.

30

Kai qeleiV balei eiV to peristhqion thV krisewV to Ourim kai to Qoummim, kai qelousin eisqai epi thV kardiaV tou Aarwn, otan eiserchtai enwpion tou Kuriou× kai o Aarwn qelei bastazei thn krisin twn uiwn Israhl epi thV kardiaV autou enwpion tou Kuriou diapantoV.

31

Kai qeleiV kamei ton podhrh tou efod olon ek kuanou.

32

Kai qelei eisqai eiV thn korufhn autou anoigma kata to meson autou× qelei ecei tainian ufanthn kuklw tou anoigmatoV autou, kaqwV einai to anoigma tou qwrakoV, dia na mh scizhtai.

33

Kai qeleiV kamei epi twn kraspedwn autou rodia ek kuanou kai porfurou kai kokkinou epi twn kraspedwn autou kuklw× kai kwdwnaV crusouV metaxu autwn kuklw×

34

crusoun kwdwna kai rodion, crusoun kwdwna kai rodion, epi twn kraspedwn tou podhrouV kuklw.

35

Kai qelei eisqai epi tou Aarwn dia na leitourgh× kai o hcoV autou qelei eisqai akoustoV, otan eiserchtai eiV to agion enwpion tou Kuriou kai otan exerchtai, dia na mh apoqanh.

36

Kai qeleiV kamei petalon ek crusiou kaqarou kai qeleiV egcaraxei ep' auto, wV caragma sfragidoV, AGIASMOS EIS TON KURION.

37

Kai qeleiV balei auto epi kuanhV tainiaV, dia na hnai epi thV mitraV× eiV to emprosqen meroV thV mitraV qelei eisqai.

38

Kai qelei eisqai epi tou metwpou tou Aarwn, dia na shkonh o Aarwn thn anomian twn agiwn pragmatwn, ta opoia oi uioi tou Israhl qelousin agiazei eiV pasaV autwn taV agiaV prosforaV× kai qelei eisqai diapantoV epi tou metwpou autou, dia na hnai dektai enwpion tou Kuriou.

39

Kai qeleiV ufanei ton citwna ek bussou kai qeleiV kamei mitran ek bussou kai qeleiV kamei zwnhn ergasiaV kenthtou.

40

Kai dia touV uiouV tou Aarwn qeleiV kamei citwnaV kai qeleiV kamei di' autouV zwnaV kai mitridia qeleiV kamei di' autouV proV doxan kai timhn.

41

Kai qeleiV endusei auta ton Aarwn ton adelfon sou kai touV uiouV autou met' autou, kai qeleiV crisei autouV kai qeleiV kaqierwsei autouV kai agiasei autouV, dia na ierateuwsin eiV eme.

42

Kai qeleiV kamei eiV autouV lina periskelh, dia na skepazwsi thn gumnwsin thV sarkoV autwn× apo thV osfuoV mecri twn mhrwn qelousi fqanei×

43

kai qelousin eisqai epi tou Aarwn kai epi twn uiwn autou, otan eisercwntai eiV thn skhnhn tou marturiou h otan plhsiazwsin eiV to qusiasthrion dia na leitourghswsin en tw agiw, dia na mh ferwsin ef' eautouV anomian kai apoqanwsi touto qelei eisqai nomoV pantoteinoV eiV auton kai eiV to sperma autou met' auton.

Exodus 29


Exodus Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

Kai touto einai to pragma, to opoion qeleiV kamei eiV autouV dia na agiashV autouV, wste na ierateuwsin eiV eme. Labe en moscarion booV kai duo kriouV amwmouV,

2

kai azumon arton kai phttaV azumouV ezumwmenaV me elaion kai lagana azuma kecrismena me elaion× ek semidalewV sitou qeleiV kamei auta.

3

Kai qeleiV balei auta eiV en kanistron kai qeleiV ferei auta en tw kanistrw meta tou moscariou kai twn duo kriwn.

4

Kai ton Aarwn kai touV uiouV autou qeleiV prosagagei eiV thn quran thV skhnhV tou marturiou kai qeleiV lousei autouV en udati.

5

Kai qeleiV labei taV stolaV kai qeleiV endusei ton Aarwn ton citwna kai ton podhrh tou efod kai to efod kai to peristhqion, kai qeleiV zwsei auton me thn kenththn zwnhn tou efod.

6

Kai qeleiV balei thn mitran epi thn kefalhn autou kai qeleiV balei to agion diadhma epi thn mitran.

7

Tote qeleiV labei to elaion tou crismatoV kai qeleiV cusei ex autou epi thn kefalhn autou kai qeleiV crisei auton.

8

Kai qeleiV prosagagei touV uiouV autou kai endusei autouV citwnaV×

9

kai qeleiV zwsei autouV me zwnaV, ton Aarwn kai touV uiouV autou, kai qeleiV periqesei eiV autouV mitridia, kai h ierateia qelei eisqai eiV autouV kata nomon pantoteinon× kai qeleiV kaqierwsei ton Aarwn kai touV uiouV autou.

10

Kai qeleiV prosagagei to moscarion emprosqen thV skhnhV tou marturiou, kai o Aarwn kai oi uioi autou qelousin epiqesei taV ceiraV autwn epi thn kefalhn tou moscariou×

11

kai qeleiV sfaxei to moscarion enwpion Kuriou para thn quran thV skhnhV tou marturiou.

12

Kai qeleiV labei ek tou aimatoV tou moscariou kai qesei epi twn keratwn tou qusiasthriou me ton daktulon sou× kai qeleiV cusei olon to aima para thn basin tou qusiasthriou.

13

Kai qeleiV labei olon to stear to perikalupton ta entosqia kai ton epanw lobon tou hpatoV kai touV duo nefrouV kai to stear to ep' autwn kai qeleiV kausei auta epi tou qusiasthriou.

14

To de kreaV tou moscariou kai to derma autou kai thn kopron autou qeleiV kausei en puri exw tou stratopedou× touto einai qusia peri amartiaV.

15

Kai ton krion ton ena qeleiV labei, kai qelousin epiqesei o Aarwn kai oi uioi autou taV ceiraV autwn epi thn kefalhn tou kriou×

16

kai qeleiV sfaxei ton krion kai qeleiV labei to aima autou kai rantisei epi to qusiasthrion kuklw×

17

kai qeleiV diamelisei ton krion eiV tmhmata kai qeleiV plunei ta entosqia autou kai touV podaV autou, kai balei auta meta twn tmhmatwn autou kai meta thV kefalhV autou×

18

kai qeleiV kausei olon ton krion epi tou qusiasthriou× touto einai olokautwma eiV ton Kurion× einai osmh euwdiaV, qusia ginomenh dia puroV eiV ton Kurion.

19

Kai qeleiV labei ton deuteron krion× kai qelousin epiqesei o Aarwn kai oi uioi autou taV ceiraV autwn epi thn kefalhn tou kriou×

20

tote qeleiV sfaxei ton krion kai qeleiV labei ek tou aimatoV autou kai qesei epi ton lobon tou dexiou wtiou tou Aarwn, kai epi ton lobon tou dexiou wtiou twn uiwn autou, kai epi ton anticeira thV dexiaV ceiroV autwn, kai epi ton megalon daktulon tou dexiou podoV autwn, kai qeleiV rantisei to aima epi to qusiasthrion kuklw.

21

Kai qeleiV labei ek tou aimatoV, tou epi tou qusiasthriou, kai ek tou elaiou tou crismatoV, kai qeleiV rantisei epi ton Aarwn, kai epi taV stolaV autou kai epi touV uiouV autou kai epi taV stolaV twn uiwn autou met' autou× kai qelousin agiasqh, autoV, kai ai stolai autou, kai oi uioi autou, kai ai stolai twn uiwn autou met' autou.

22

Kai qeleiV labei ek tou kriou to stear kai thn ouran kai to stear to perikalupton ta entosqia kai ton epanw lobon tou hpatoV kai touV duo nefrouV, kai to stear to ep' autwn kai ton dexion braciona, dioti einai krioV kaqierwsewV,

23

kai ena ywmon, kai mian phttan elaiwmenhn, kai en laganon ek tou kanistrou twn azumwn twn proteqeimenwn enwpion Kuriou×

24

kai qeleiV epiqesei ta panta eiV taV ceiraV tou Aarwn kai eiV taV ceiraV twn uiwn autou× kai qeleiV kinhsei auta eiV kinhthn prosforan enwpion Kuriou.

25

Kai qeleiV labei auta ek twn ceirwn autwn kai kausei epi tou qusiasthriou epanw tou olokautwmatoV eiV osmhn euwdiaV enwpion Kuriou× touto einai qusia ginomenh dia puroV eiV ton Kurion,

26

Kai qeleiV labei to sthqoV ek tou kriou thV kaqierwsewV, ostiV einai dia ton Aarwn, kai qeleiV kinhsei auto eiV kinhthn prosforan enwpion Kuriou kai qelei eisqai meridion sou.

27

Kai qeleiV agiasei to sthqoV thV kinhthV prosforaV kai ton braciona thV prosforaV thV uywsewV, htiV ekinhqh kai htiV uywqh, ek tou kriou thV kaqierwsewV, ex ekeinou ostiV einai dia ton Aarwn, kai ex ekeinou ostiV einai dia touV uiouV autou×

28

kai qelei eisqai tou Aarwn kai twn uiwn autou kata nomon pantoteinon para twn uiwn Israhl× dioti einai prosfora uywsewV× kai qelei eisqai prosfora uywsewV para twn uiwn Israhl ek twn eirhnikwn qusiwn autwn, h uyoumenh prosfora autwn proV ton Kurion.

29

Kai h agia stolh tou Aarwn qelei eisqai twn uiwn autou met' auton, dia na crisqwsin en auth kai na kaqierwqwsin en auth.

30

Epta hmeraV qelei enduesqai authn o iereuV, o ant' autou ek twn uiwn autou, ostiV eisercetai eiV thn skhnhn tou marturiou dia na leitourghsh en tw agiw.

31

Kai qeleiV labei ton krion thV kaqierwsewV kai brasei to kreaV autou en topw agiw.

32

Kai qelousi fagei o Aarwn kai oi uioi autou to kreaV tou kriou kai ton arton ton en tw kanistrw para thn quran thV skhnhV tou marturiou.

33

Kai qelousi fagei ekeina, dia twn opoiwn egeinen h exilewsiV, proV kaqierwsin kai agiasmon autwn× xenoV omwV den qelei fagei, dioti einai agia×

34

kai an meinh ti ek tou kreatoV twn kaqierwsewn h ek tou artou ewV prwi, tote qeleiV kausei to enapoleifqen en puri× den qelei fagwqh, dioti einai agion.

35

Kai outw qeleiV kamei eiV ton Aarwn kai eiV touV uiouV autou kata panta osa prosetaxa eiV se× epta hmeraV qeleiV kaqierwsei autouV×

36

kai qeleiV prosferei pasan hmeran en moscarion eiV prosforan peri amartiaV dia exilewsin. Kai qeleiV kaqarizei to qusiasthrion, kamnwn exilewsin uper autou, kai qeleiV crisei auto dia na agiashV auto.

37

Epta hmeraV qeleiV kamnei exilewsin uper tou qusiasthriou kai qeleiV agiazei auto× kai qelei eisqai qusiasthrion agiwtaton× pan to eggizon to qusiasthrion qelei eisqai agion.

38

Touto de einai ekeino, to opoion qeleiV prosferei epi tou qusiasthriou× duo arnia eniausia thn hmeran diapantoV.

39

to en arnion qeleiV prosferei to prwi, kai to allo arnion qeleiV prosferei to deilinon×

40

kai meta tou enoV arniou en dekaton semidalewV ezumwmenhV me to tetarton enoV in elaiou kopanismenou× kai to tetarton enoV in oinou dia spondhn.

41

kai to deuteron arnion qeleiV prosferei to deilinon× kata thn prosforan thV prwiaV, kai kata thn spondhn authV, qeleiV kamei eiV auto, eiV osmhn euwdiaV, qusian ginomenhn dia puroV proV ton Kurion.

42

touto qelei eisqai pantoteinon olokautwma eiV taV geneaV saV para thn quran thV skhnhV tou marturiou enwpion Kuriou× opou qelw emfanizesqai eiV saV, dia na lalw ekei proV se.

43

Kai ekei qelei emfanizesqai eiV touV uiouV Israhl, kai h skhnh qelei agiazesqai me thn doxan mou.

44

Kai qelw agiazei thn skhnhn tou marturiou kai to qusiasthrion× qelw agiazei kai ton Aarwn kai touV uiouV autou, dia na ierateuwsin eiV eme.

45

Kai qelw katoikei en mesw twn uiwn Israhl, kai qelw eisqai QeoV autwn.

46

Kai autoi qelousi gnwrizei oti egw eimai KurioV o QeoV autwn, o exagagwn autouV ek ghV Aiguptou dia na katoikw en mesw autwn× egw KurioV o QeoV autwn.

Exodus 30


Exodus Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

Kai qeleiV kamei qusiasthrion dia na qumiazhV qumiama× ek xulou sittim qeleiV kamei auto.

2

miaV phchV to mhkoV autou kai miaV phchV to platoV autou tetragwnon qelei eisqai kai duo phcwn to uyoV autou ta kerata autou ek tou autou.

3

Kai qeleiV perikaluyei auto me crusion kaqaron, thn korufhn autou kai ta plagia autou kuklw kai ta kerata autou kai qeleiV kamei eiV auto stefanhn crushn kuklw.

4

Kai duo crusouV krikouV qeleiV kamei eiV auto upo thn stefanhn autou× plhsion twn duo gwniwn autou epi ta duo plagia autou qeleiV kamei autouV, kai qelousin eisqai qhkai twn moclwn, wste na bastazwsin auto di' autwn.

5

Kai qeleiV kamei touV moclouV ek xulou sittim, kai qeleiV perikaluyei autouV me crusion.

6

Kai qeleiV balei auto apenanti tou katapetasmatoV tou enwpion thV kibwtou tou marturiou, antikru tou ilasthriou tou epi tou marturiou, opou qelw emfanizesqai eiV se.

7

Kai qelei qumiazei o Aarwn ep' autou qumiama euwdeV kaq' ekasthn prwian× otan etoimazh touV lucnouV, qelei qumiazei ep' autou.

8

Kai otan anapth o Aarwn touV lucnouV to esperaV, qelei qumiazei ep' autou, qumiama pantoteinon enwpion tou Kuriou eiV taV geneaV saV.

9

den qelete prosferei ep' autou xenon qumiama oude olokautwma oude prosforan ex alfitwn oude qelete cusei ep' autou spondhn.

10

Kai qelei kamnei o Aarwn exilewsin epi twn keratwn autou apax tou eniautou me to aima thV peri amartiaV prosforaV thV exilewsewV× apax tou eniautou qelei kamnei exilewsin ep' autou eiV taV geneaV saV× touto einai agiwtaton proV ton Kurion.

11

Kai elalhse KurioV proV ton Mwushn, legwn,

12

Otan lambanhV to kefalaion twn uiwn Israhl kata thn apariqmhsin autwn, tote qelousi dwsei paV anqrwpoV lutron dia thn yuchn autou proV ton Kurion, otan apariqmhV autouV, dia na mh epelqh plhgh ep' autouV, otan apariqmhV autouV×

13

touto qelousi didei paV ostiV perna eiV thn apariqmhsin, hmisu tou siklou kata ton siklon tou agiou× o sikloV einai eikosi gera× hmisu tou siklou qelei eisqai h prosfora tou Kuriou.

14

paV ostiV perna eiV thn apariqmhsin, apo eikosi etwn hlikiaV kai epanw, qelei dwsei prosforan eiV ton Kurion.

15

O plousioV den qelei dwsei pleioteron, kai o ptwcoV den qelei dwsei oligwteron hmiseoV siklou, otan didwsi thn prosforan eiV ton Kurion dia na kamwsin exilewsin uper twn yucwn umwn.

16

Kai qeleiV labei to argurion thV exilewsewV para twn uiwn Israhl, kai qeleiV metaceirisqh auto eiV thn uphresian thV skhnhV tou marturiou, kai qelei eisqai eiV touV uiouV Israhl eiV mnhmosunon enwpion tou Kuriou, dia na geinh exilewsiV uper twn yucwn umwn.

17

Kai elalhse KurioV proV ton Mwushn, legwn,

18

Kai qeleiV kamei nipthra calkinon kai thn basin autou calkinhn, dia na niptwntai kai qeleiV qesei auton metaxu thV skhnhV tou marturiou kai tou qusiasthriou kai qeleiV balei udwr eiV auton×

19

kai qelousi niptei o Aarwn kai oi uioi autou taV ceiraV autwn kai touV podaV autwn ex autou×

20

Otan eisercwntai eiV thn skhnhn tou marturiou, qelousi niptesqai me udwr, dia na mh apoqanwsin× h otan plhsiazwsin eiV to qusiasthrion dia na leitourghswsi, dia na kauswsi qusian ginomenhn dia puroV eiV ton Kurion×

21

tote qelousi niptei taV ceiraV autwn kai touV podaV autwn, dia na mh apoqanwsi kai touto qelei eisqai nomoV pantoteinoV eiV autouV, eiV auton kai eiV to sperma autou eiV taV geneaV autwn.

22

Kai elalhse KurioV proV ton Mwushn, legwn,

23

Kai su labe eiV seauton eklekta arwmata, kaqaraV smurnhV pentakosiouV siklouV kai euwdouV kinnamwmou hmisu authV, diakosiouV penthkonta, kai euwdouV kalamou diakosiouV penthkonta,

24

kai kassiaV pentakosiouV, kata ton siklon tou agiou, kai elaiou elaiaV en in×

25

kai qeleiV kamei auto elaion agiou crismatoV, crisma mureyikon kata thn tecnhn tou mureyou× agion cristhrion elaion qelei eisqai.

26

Kai qeleiV crisei me auto thn skhnhn tou marturiou kai thn kibwton tou marturiou,

27

kai thn trapezan kai panta ta skeuh authV kai thn lucnian kai ta skeuh authV kai to qusiasthrion tou qumiamatoV,

28

kai to qusiasthrion tou olokautwmatoV meta pantwn twn skeuwn autou kai ton nipthra kai thn basin autou.

29

Kai qeleiV agiasei auta, dia na hnai agiwtata× pan to eggizon auta qelei eisqai agion.

30

Kai ton Aarwn kai touV uiouV autou qeleiV crisei kai qeleiV agiasei autouV, dia na ierateuwsin eiV eme.

31

Kai qeleiV lalhsei proV touV uiouV Israhl, legwn, touto qelei eisqai eiV eme agion cristhrion elaion eiV taV geneaV saV×

32

epi sarka anqrwpou den qelei cuqh oude qelete kamei omoion autou kata thn sunqesin autou× touto einai agion kai agion qelei eisqai eiV esaV×

33

ostiV sunqesh omoion autou h ostiV balh ex autou epi allogenh, qelei exoloqreuqh ek tou laou autou.

34

Kai eipe KurioV proV ton Mwushn, Labe eiV seauton euwdh arwmata, stakthn kai onuca kai calbanhn, tauta ta euwdh arwmata meta kaqarou libaniou× isou barouV qelei eisqai ekaston.

35

Kai qeleiV kamei touto qumiama, sunqesin kata thn tecnhn tou mureyou memigmenon, kaqaron, agion×

36

kai qeleiV kopanisei meroV ek toutou polla lepton, kai qeleiV balei ex autou emprosqen tou marturiou en th skhnh tou marturiou, opou qelw emfanizesqai eiV se× touto qelei eisqai eiV esaV agiwtaton.

37

Kata de thn sunqesin tou qumiamatoV toutou, to opoion qeleiV kamei, seiV den qelete kamei eiV eautouV× agion qelei eisqai eiV se dia ton Kurion×

38

ostiV kamh omoion autou dia na murizhtai auto, qelei exoloqreuqh ek tou laou autou.

Exodus 31


Exodus Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Ide, egw ekalesa ex onomatoV Beselehl ton uion tou Ouri, uiou tou Wr, ek thV fulhV tou Iouda×

3

kai eneplhsa auton pneumatoV qeiou, sofiaV kai sunesewV kai episthmhV kai pashV kallitecniaV,

4

dia na epinoh entecna erga, wste na ergazhtai eiV cruson kai eiV arguron kai eiV calkon,

5

kai na glufh liqouV enqesewV, kai na skalizh xula di' ergasian eiV pasan kallitecnian.

6

Kai egw, idou, edwka eiV auton Eliab ton uion tou Acisamac, ek thV fulhV tou Dan× kai eiV panta suneton thn kardian edwka sofian, dia na kamwsi panta osa prosetaxa eiV se×

7

thn skhnhn tou marturiou, kai thn kibwton tou marturiou kai to ilasthrion to epanwqen authV kai panta ta skeuh thV skhnhV,

8

kai thn trapezan kai ta skeuh authV kai thn kaqaran lucnian meta pantwn twn skeuwn authV kai to qusiasthrion tou qumiamatoV,

9

kai to qusiasthrion tou olokautwmatoV meta twn skeuwn autou kai ton nipthra kai thn basin autou,

10

kai taV stolaV taV leitourgikaV, kai taV agiaV stolaV tou Aarwn tou ierewV, kai taV stolaV twn uiwn autou, dia na ierateuwsi,

11

kai to cristhrion elaion, kai to euwdeV qumiama dia to agion× kata panta osa prosetaxa eiV se qelousi kamei.

12

Kai elalhse KurioV proV ton Mwushn, legwn,

13

Kai su lalhson proV touV uiouV Israhl, legwn, Prosecete na fulatthte ta sabbata mou× dioti touto einai shmeion metaxu emou kai umwn eiV taV geneaV umwn, dia na gnwrizhte oti egw eimai KurioV, o agiazwn umaV×

14

kai qelete fulattei to sabbaton, dioti einai agion eiV esaV× ostiV bebhlwsh auto, qelei exapantoV qanatwqh× dioti paV ostiV kamh ergasian en autw, h yuch ekeinh qelei exoloqreuqh ek mesou tou laou authV.

15

Ex hmeraV qelei ginesqai ergasia× en de th ebdomh hmera sabbaton qelei eisqai, anapausiV agia eiV ton Kurion× kai ostiV kamh ergasian en th hmera tou sabbatou qelei exapantoV qanatwqh.

16

Kai qelousi fulattei oi uioi Israhl to sabbaton, dia na eortazwsin auto eiV taV geneaV autwn eiV diaqhkhn aiwnion.

17

Touto einai shmeion metaxu emou kai twn uiwn Israhl diapantoV× dioti eiV ex hmeraV epoihsen o KurioV ton ouranon kai thn ghn, en de th ebdomh hmera katepause kai anepauqh.

18

Kai edwken eiV ton Mwushn, afou eteleiwse lalwn proV auton epi tou orouV Sina, duo plakaV tou marturiou, plakaV liqinaV gegrammenaV me ton daktulon tou Qeou.

Exodus 32


Exodus Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

Kai idwn o laoV oti ebradunen o MwushV na katabh ek tou orouV, sunhcqh o laoV epi ton Aarwn kai elegon proV auton, Shkwqhti, kame eiV hmaV qeouV, oitineV na proporeuwntai hmwn× dioti outoV o MwushV, o anqrwpoV ostiV exhgagen hmaV ek ghV Aiguptou, den exeuromen ti apegeinen autoV.

2

Kai eipe proV autouV o Aarwn, Afairesate ta crusa enwtia, ta opoia einai eiV ta wta twn gunaikwn saV, twn uiwn saV kai twn qugaterwn saV, kai ferete proV eme.

3

Kai afhrese paV o laoV ta crusa enwtia, ta opoia hsan eiV ta wta autwn, kai eferan proV ton Aarwn.

4

Kai labwn ek twn ceirwn autwn, diemorfwsen auto me ergaleion egcaraktikon, kai ekamen auto moscon cwneuton× oi de eipon, Outoi einai oi qeoi sou, Israhl, oitineV se anebibasan ek ghV Aiguptou.

5

Kai ote eide touto o Aarwn, wkodomhse qusiasthrion emprosqen autou× kai ekhruxen o Aarwn, legwn, Aurion einai eorth eiV ton Kurion.

6

Kai shkwqenteV enwriV thn epaurion, proseferan olokautwmata kai eferan eirhnikaV prosforaV× kai ekaqisen o laoV na fagh kai na pih, kai eshkwqhsan na paizwsi.

7

Kai eipe KurioV proV ton Mwushn, Upage, katabhqi dioti hnomhsen o laoV sou, ton opoion exhgageV ek ghV Aiguptou×

8

exetraphsan tacewV ek thV odou thn opoian prosetaxa eiV autouV× ekaman eiV eautouV moscon cwneuton kai prosekunhsan auton kai equsiasan eiV auton kai eipon, Outoi einai oi qeoi sou, Israhl, oitineV se anebibasan ek ghV Aiguptou.

9

Kai eipe KurioV proV ton Mwushn, eidon ton laon touton, kai idou, einai laoV sklhrotrachloV×

10

twra loipon, afeV me, kai qelei exafqh h orgh mou enantion autwn kai qelw exoloqreusei autouV× kai qelw se katasthsei eqnoV mega.

11

Kai iketeusen o MwushV Kurion ton Qeon autou kai eipe, Dia ti, Kurie, exaptetai h orgh sou enantion tou laou sou, ton opoion exhgageV ek ghV Aiguptou meta megalhV dunamewV kai krataiaV ceiroV;

12

dia ti na eipwsin oi Aiguptioi, legonteV, Me ponhrian exhgagen autouV, dia na qanatwsh autouV eiV ta orh kai na exoloqreush autouV apo proswpou thV ghV; epistreyon apo thV exayewV thV orghV sou kai metamelhqhti peri tou kakou tou proV ton laon sou×

13

enqumhqhti ton Abraam, ton Isaak kai ton Israhl, touV doulouV sou, proV touV opoiouV wmosaV epi seauton kai eipaV proV autouV, Qelw plhqunei to sperma saV wV ta astra tou ouranou× kai pasan thn ghn tauthn peri thV opoiaV elalhsa, qelw dwsei eiV to sperma saV, kai qelousi klhronomhsei authn diapantoV.

14

Kai metemelhqh o KurioV peri tou kakou, to opoion eipe na kamh kata tou laou autou.

15

Kai strafeiV o MwushV katebh ek tou orouV, kai ai duo plakeV tou marturiou hsan en taiV cersin autou× plakeV gegrammenai ex amfoterwn twn merwn× ek tou enoV merouV kai ek tou allou hsan gegrammenai.

16

Kai ai plakeV hsan ergon Qeou kai h grafh hto grafh Qeou egkecaragmenh epi taV plakaV.

17

Kai akousaV o IhsouV ton qorubon tou laou alalazontoV, eipe proV ton Mwushn, QoruboV polemou einai en tw stratopedw.

18

O de eipe, Den einai fwnh alalazontwn dia nikhn oude fwnh bowntwn dia httan× fwnhn adontwn egw akouw.

19

KaqwV de eplhsiasen eiV to stratopedon, eide ton moscon kai corouV× kai exhfqh o qumoV tou MwusewV, kai erriye taV plakaV apo twn ceirwn autou kai sunetriyen autaV upo to oroV×

20

kai labwn ton moscon, ton opoion eicon kamei, katekausen en puri, kai suntriyaV ewsou eleptunqh, espeiren epi to udwr kai epotise touV uiouV Israhl.

21

Kai eipen o MwushV proV ton Aarwn, Ti ekamen eiV se o laoV outoV, wste epefereV ep' autouV amartian megalhn;

22

Kai eipen o Aarwn, AV mh exapthtai o qumoV tou kuriou mou× su gnwrizeiV ton laon, oti egkeitai eiV thn kakian×

23

dioti eipon proV eme, Kame eiV hmaV qeouV, oitineV na proporeuwntai hmwn× dioti outoV o MwushV, o anqrwpoV ostiV exhgagen hmaV ek ghV Aiguptou, den exeuromen ti apegeinen autoV×

24

kai eipa proV autouV, OstiV ecei crusion, aV afaireswsin auto× kai edwkan eiV eme× tote erriya auto eiV to pur, kai exhlqen o moscoV outoV.

25

Kai idwn o MwushV ton laon oti hto acalinwtoV, dioti o Aarwn eice afhsei autouV acalinwtouV proV kataiscunhn, metaxu twn ecqrwn autwn,

26

estaqh o MwushV para thn pulhn tou stratopedou kai eipen, OstiV einai tou Kuriou, aV elqh proV eme. Kai sunhcqhsan proV auton panteV oi uioi tou Leui.

27

Kai eipe proV autouV, Outw legei KurioV o QeoV tou Israhl× AV balh ekastoV thn romfaian autou epi ton mhron autou× kai dielqete kai exelqete apo pulhV eiV pulhn dia tou stratopedou, kai aV qanatwsh ekastoV ton adelfon autou kai ekastoV ton filon autou kai ekastoV ton plhsion autou.

28

Kai ekamon oi uioi tou Leui kata ton logon tou MwusewV× kai epesan ek tou laou ekeinhn thn hmeran peripou treiV ciliadeV andreV.

29

dioti eipen o MwushV, Kaqierwsate eautouV shmeron eiV ton Kurion, ekastoV epi ton uion autou kai ekastoV epi ton adelfon autou, dia na doqh eiV esaV eulogia shmeron.

30

Kai thn epaurion eipen o MwushV proV ton laon, SeiV hmarthsate amartian megalhn× kai twra qelw anabh proV ton Kurion× iswV kamw exilewsin dia thn amartian saV.

31

Kai epestreyen o MwushV proV ton Kurion kai eipe, Deomai× outoV o laoV hmarthsen amartian megalhn kai ekamon eiV eautouV qeouV crusouV×

32

plhn twra, ean sugcwrhshV thn amartian autwn× ei de mh, exaleiyon me, deomai, ek thV biblou sou, thn opoian egrayaV.

33

Kai eipe KurioV proV ton Mwushn, OstiV hmarthsen enantion emou, touton qelw exaleiyei ek thV biblou mou×

34

oqen twra upage, odhghson ton laon eiV ton topon peri tou opoiou se eipa× idou, o aggeloV mou qelei proporeuesqai emprosqen sou' all' omwV en th hmera thV antapodwsewV mou qelw antapodwsei thn amartian autwn ep' autouV.

35

Kai epataxe KurioV ton laon, dia thn kataskeuhn tou moscou ton opoion kateskeuasen o Aarwn.

Exodus 33


Exodus Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

Kai eipe KurioV proV ton Mwushn, Upage, anabhqi enteuqen su kai o laoV ton opoion exhgageV ek ghV Aiguptou, eiV thn ghn thn opoian wmosa proV ton Abraam, proV ton Isaak kai proV ton Iakwb, legwn, EiV to sperma sou qelw dwsei authn×

2

kai qelw aposteilei aggelon emprosqen sou kai qelw ekdiwxei ton Cananaion, ton Amorraion kai ton Cettaion kai ton Ferezaion ton Euaion kai ton Iebousaion×

3

eiV ghn reousan gala kai meli dioti egw den qelw anabh en tw mesw sou, epeidh eisai laoV sklhrotrachloV, dia na mh se exoloqreusw kaq' odon.

4

Kai ote hkousen o laoV ton kakon touton logon, katepenqhsan kai oudeiV ebale ton stolismon autou ef' eauton.

5

Dioti o KurioV eipe proV ton Mwushn, Eipe proV touV uiouV Israhl, SeiV eisqe laoV sklhrotrachloV× mian stigmhn ean anabw eiV to meson sou, qelw se exoloqreusei× oqen twra ekduqhti touV stolismouV sou apo sou, dia na gnwrisw ti qelw kamei eiV se.

6

Kai exeduqhsan oi uioi tou Israhl touV stolismouV autwn plhsion tou orouV Cwrhb.

7

Kai labwn o MwushV thn skhnhn, esthsen authn exw tou stratopedou, makran tou stratopedou, kai wnomasen authn Skhnhn tou marturiou× kai paV o zhtwn ton Kurion exhrceto proV thn skhnhn tou marturiou thn exw tou stratopedou.

8

Kai ote exhrceto o MwushV proV thn skhnhn, paV o laoV eshkoneto kai istato ekastoV para thn quran thV skhnhV autou kai eblepon katopin tou MwusewV, ewsou eishrceto eiV thn skhnhn.

9

Kai kaqwV eishrceto o MwushV eiV thn skhnhn, katebainen o stuloV thV nefelhV kai istato epi twn qurwn thV skhnhV× kai elalei o KurioV meta tou MwusewV.

10

Kai eblepe paV o laoV ton stulon thV nefelhV istamenon epi twn qurwn thV skhnhV× kai paV o laoV anistamenoV prosekunei, ekastoV apo thV quraV thV skhnhV autou.

11

Kai elalei o KurioV proV ton Mwushn proswpon proV proswpon, kaqwV lalei anqrwpoV proV ton filon autou. Kai epestrefen eiV to stratopedon× o de qerapwn autou neoV, IhsouV o uioV tou Nauh, den anecwrei apo thV skhnhV.

12

Kai eipen o MwushV proV ton Kurion, Ide, su moi legeiV, Anagage ton laon touton× kai su den me efanerwsaV poion qeleiV aposteilei met' emou× kai su eipaV, se gnwrizw kat' onoma, kai malista eurhkaV carin emprosqen mou×

13

twra loipon, ean eurhka carin emprosqen sou, deixon moi, deomai, thn odon sou, dia na se gnwrisw, dia na eurw carin enwpion sou× kai ide oti touto to eqnoV einai o laoV sou.

14

kai eipen, H parousia mou qelei elqei meta sou kai qelw soi dwsei anapausin.

15

O de eipe proV auton, Ean h parousia sou den elqh met' emou, mh anagaghV hmaV enteuqen×

16

dioti pwV qelei gnwrisqh twra, oti eurhka carin enwpion sou egw kai o laoV sou; ouci dia thV eleusewV sou meq' hmwn; outw qelomen diakriqh, egw kai o laoV sou, apo pantoV laou, tou epi proswpou thV ghV.

17

Kai eipe KurioV proV ton Mwushn, Kai touto to pragma to opoion eipaV, qelw kamei dioti eurhkaV carin enwpion mou kai se gnwrizw kat' onoma.

18

Kai eipe, Deixon moi, deomai, thn doxan sou.

19

O de eipen, Egw qelw kamei na perash emprosqen sou olh h agaqothV mou kai qelw khruxei to onoma tou Kuriou emprosqen sou kai qelw elehsei ontina elew kai qelw oikteirhsei ontina oikteirw.

20

Kai eipe, den dunasai na idhV to proswpon mou× dioti anqrwpoV den qelei me idei kai zhsei.

21

Kai eipen o KurioV, Idou, topoV plhsion mou, kai qeleiV staqh epi thV petraV×

22

kai otan h doxa mou diabainh, qelw se balei eiV to scisma thV petraV kai qelw se skepasei me thn ceira mou, ewsou parelqw×

23

kai qelw shkwsei thn ceira mou kai qeleiV idei ta opisw mou× to de proswpon mou den qeleiV idei.

Exodus 34


Exodus Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

Kai eipe KurioV proV ton Mwushn, Koyon eiV seauton duo plakaV liqinaV kaqwV taV prwtaV× kai qelw grayei epi twn plakwn touV logouV, oitineV hsan epi twn prwtwn plakwn, taV opoiaV sunetriyaV×

2

kai ginou etoimoV to prwi, kai anabhqi to prwi epi to oroV Sina, kai parasthqi ekei enwpion mou epi thV korufhV tou orouV×

3

kai oudeiV qelei anabh meta sou oude qelei fanh tiV kaq' olon to oroV× kai ta poimnia kai ai agelai den qelousi boskhqh emprosqen tou orouV ekeinou.

4

Kai ekoye duo plakaV liqinaV kaqwV taV prwtaV× kai shkwqeiV o MwushV enwriV to prwi, anebh epi to oroV Sina, kaqwV prosetaxen eiV auton o KurioV, kai elaben eiV taV ceiraV autou taV duo plakaV taV liqinaV.

5

Kai katebh o KurioV en nefelh kai estaqh met' autou ekei kai ekhruxe to onoma tou Kuriou.

6

Kai parhlqe KurioV emprosqen autou kai ekhruxe, KurioV, KurioV o QeoV, oiktirmwn kai elehmwn, makroqumoV kai polueleoV, kai alhqinoV,

7

fulattwn eleoV eiV ciliadaV, sugcwrwn anomian kai parabasin kai amartian kai oudolwV aqwonwn ton enocon× antapodidwn thn anomian twn paterwn epi ta tekna kai epi ta tekna twn teknwn, ewV trithV kai tetarthV geneaV.

8

Kai espeusen o MwushV kai kuyaV eiV thn ghn, prosekunhse×

9

kai eipen, Ean twra eurhka carin enwpion sou, Kurie, aV elqh, deomai, o KurioV mou en tw mesw hmwn× dioti o laoV outoV einai sklhrotrachloV× kai sugcwrhson thn anomian hmwn kai thn amartian hmwn kai labe hmaV eiV klhronomian sou.

10

Kai eipen, Idou, egw kamnw diaqhkhn× emprosqen pantoV tou laou sou qelw kamei qaumasia, opoia den egeinan kaq' olhn thn ghn kai eiV ouden eqnoV× kai paV o laoV, en mesw tou opoiou eisai, qelei idei to ergon tou Kuriou× dioti foberon einai ekeino, to opoion egw qelw kamei meta sou.

11

Fulaxon ekeino, to opoion egw se prostazw shmeron× idou, egw ekballw ap' emprosqen sou ton Amorraion kai ton Cananaion kai ton Cettaion kai ton Ferezaion kai ton Euaion kai ton Iebousaion.

12

Prosece eiV seauton, mh kamhV sunqhkhn meta twn katoikwn thV ghV eiV thn opoian upageiV, mhpote geinh pagiV en tw mesw sou×

13

alla touV bwmouV autwn qeleiV katastreyei kai ta eidwla autwn qeleiV suntriyei kai ta alsh autwn qeleiV katakoyei.

14

Dioti den qeleiV proskunhsei allon qeon× epeidh o KurioV, tou opoiou to onoma einai ZhlotupoV, einai QeoV zhlotupoV×

15

mhpote kamhV sunqhkhn meta twn katoikwn thV ghV, kai otan porneuswsi katopin twn qewn autwn kai qusiaswsi proV touV qeouV autwn, se proskalesh tiV kai faghV apo thV qusiaV autou×

16

kai mhpote labhV ek twn qugaterwn autou eiV touV uiouV sou, kai otan ai qugatereV autou porneuswsi katopin twn qewn autwn, kamwsi touV uiouV sou na porneuswsi katopin twn qewn autwn.

17

QeouV cwneutouV den qeleiV kamei eiV seauton.

18

Thn eorthn twn azumwn qeleiV fulattei. Epta hmeraV qeleiV trwgei azuma, kaqwV prosetaxa eiV se, kata ton kairon tou mhnoV Abib× dioti kata ton mhna Abib exhlqeV ex Aiguptou.

19

Pan to dianoigon mhtran einai idikon mou× kai pan prwtotokon arsenikon metaxu twn kthnwn sou, eite bouV eite probaton.

20

To de prwtotokon thV onou qeleiV exagorazei me arnion× kai ean den exagorashV auto, tote qeleiV laimotomhsei auto. PantaV touV prwtotokouV twn uiwn sou qeleiV exagorazei. Kai oudeiV qelei fanh enwpion mou kenoV.

21

Ex hmeraV qeleiV ergazesqai thn de ebdomhn hmeran qeleiV anapauesqai kata ton sporhton kai kata ton qerismon qeleiV anapauesqai.

22

Kai qeleiV fulattei thn eorthn twn ebdomadwn, twn aparcwn tou qerismou tou sitou, kai thn eorthn thV sugkomidhV eiV thn epistrofhn tou eniautou.

23

TriV tou eniautou qelei emfanizesqai pan arsenikon sou enwpion Kuriou, Kuriou tou Qeou tou Israhl.

24

Dioti afou ekdiwxw ta eqnh ap' emprosqen sou kai platunw ta oria sou, den qelei epiqumhsei oudeiV thn ghn sou, otan anabainhV dia na emfanisqhV emprosqen Kuriou tou Qeou sou triV tou eniautou.

25

Den qeleiV prosferei to aima thV qusiaV mou me enzuma× kai h qusia thV eorthV tou pasca den qelei meinei ewV to prwi.

26

Ta prwtogennhmata thV ghV sou qeleiV ferei eiV ton oikon Kuriou tou Qeou sou. Den qeleiV yhsei erifion en tw galakti thV mhtroV autou.

27

Kai eipe KurioV proV ton Mwushn, Grayon eiV seauton touV logouV toutouV× dioti kata touV logouV toutouV ekama diaqhkhn proV se kai proV ton Israhl,

28

Kai hto ekei meta tou Kuriou tessarakonta hmeraV kai tessarakonta nuktaV× arton den efage kai udwr den epie. Kai egrayen epi twn plakwn touV logouV thV diaqhkhV, taV deka entolaV.

29

Kai ote katebainen o MwushV apo tou orouV Sina, kai ai duo plakeV tou marturiou hsan eiV thn ceira tou MwusewV, ote katebainen apo tou orouV, o MwushV den hxeuren oti to derma tou proswpou autou egeine lampron enw elalei met' autou.

30

Kai eiden o Aarwn kai panteV oi uioi Israhl ton Mwushn, kai idou, to derma tou proswpou autou elampe× kai efobhqhsan na plhsiaswsin eiV auton.

31

Kai ekalesen autouV o MwushV× kai epestrafhsan proV auton o Aarwn kai panteV oi arconteV thV sunagwghV, kai elalhse proV autouV o MwushV.

32

Kai meta tauta panteV oi uioi Israhl proshlqon× kai prosetaxen eiV autouV panta osa elalhsen o KurioV proV auton epi tou orouV Sina.

33

Kai eteleiwsen o MwushV lalwn proV autouV× eice de kalumma epi to proswpon autou.

34

Kai ote eishrceto o MwushV enwpion tou Kuriou dia na lalhsh met' autou, eshkone to kalumma, ewsou exelqh. Kai exhrceto kai elalei proV touV uiouV Israhl o, ti hto prostetagmenoV.

35

Kai eidon oi uioi Israhl to proswpon tou MwusewV, oti to derma tou proswpou tou MwusewV elampe× kai eballe palin o MwushV to kalumma epi to proswpon autou, ewsou eiselqh dia na lalhsh met' autou.

Exodus 35


Exodus Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

Kai sunhqroisen o MwushV pasan thn sunagwghn twn uiwn Israhl, kai eipe proV autouV, Outoi einai oi logoi, touV opoiouV prosetaxen o KurioV, dia na kamnhte autouV.

2

Ex hmeraV qelei ginesqai ergasia× h de ebdomh hmera qelei eisqai eiV esaV agia, sabbaton anapausewV eiV ton Kurion× paV ostiV kamh en auth ergasian qelei qanatwqh×

3

den qelete anaptei pur en pasaiV taiV katoikiaiV umwn thn hmeran tou sabbatou.

4

Kai elalhsen o MwushV proV pasan thn sunagwghn twn uiwn Israhl, legwn, touto einai to pragma to opoion o KurioV prosetaxe, legwn,

5

Labete apo o, ti ecete prosforan eiV ton Kurion× ostiV proaireitai en th kardia autou, aV ferh thn prosforan tou Kuriou× crusion kai argurion kai calkon,

6

kai kuanoun kai porfuroun kai kokkinon kai busson kai tricaV aigwn,

7

kai dermata kriwn kokkinobafh kai dermata qwwn kai xulon sittim,

8

kai elaion dia to fwV kai arwmata dia to cristhrion elaion kai dia to euwdeV qumiama,

9

kai liqouV onucitaV kai liqouV dia na enteqwsin eiV to efod kai eiV to peristhqion.

10

Kai paV sunetoV thn kardian metaxu saV qelei elqei kai kamei panta osa prosetaxen o KurioV×

11

thn skhnhn, to perikalumma authV kai thn skephn authV, taV peronaV authV kai taV sanidaV authV, touV moclouV authV, touV stulouV authV kai ta upobasia authV,

12

thn kibwton kai touV moclouV authV, to ilasthrion kai to kalupthrion katapetasma,

13

thn trapezan kai touV moclouV authV kai panta ta skeuh authV kai ton arton thV proqesewV,

14

kai thn lucnian dia to fwV kai ta skeuh authV kai touV lucnouV authV kai to elaion tou fwtoV,

15

kai to qusiasthrion tou qumiamatoV, kai touV moclouV autou kai to cristhrion elaion kai to euwdeV qumiama kai ton taphta thV quraV thV eisodou thV skhnhV,

16

to qusiasthrion tou olokautwmatoV kai thn calkinhn escaran autou touV moclouV autou kai panta ta skeuh autou, ton nipthra kai thn basin autou,

17

ta parapetasmata thV aulhV, touV stulouV authV kai ta upobasia autwn kai to parapetasma thV quraV thV aulhV,

18

touV passalouV thV skhnhV kai touV passalouV thV aulhV kai ta scoinia autwn,

19

taV leitourgikaV stolaV dia na leitourgwsin en tw agiw, taV agiaV stolaV dia ton Aarwn ton ierea kai taV stolaV twn uiwn autou, dia na ierateuwsi.

20

Kai exhlqe pasa h sunagwgh twn uiwn Israhl ap' emprosqen tou MwusewV.

21

Kai hlqon, paV anqrwpoV tou opoiou h kardia dihgeiren auton× kai paV tiV ton opoion to pneuma autou ekame proqumon, eferan thn prosforan tou Kuriou dia to ergon thV skhnhV tou marturiou kai dia pasan thn uphresian authV kai dia taV agiaV stolaV.

22

Kai hlqon, andreV te kai gunaikeV, osoi hsan proqumou kardiaV, feronteV braciolia kai enwtia kai daktulidia kai perideraia, pan skeuoV crusoun× kai panteV osoi proseferan prosforan crusion eiV ton Kurion.

23

Kai paV anqrwpoV eiV ton opoion eurisketo kuanoun kai porfuroun kai kokkinon kai bussoV kai triceV aigwn kai dermata kriwn kokkinobafh kai dermata qwwn, eferan auta.

24

PaV ostiV hdunato na kamh prosforan arguriou kai calkou, eferan thn prosforan tou Kuriou× kai paV anqrwpoV, eiV ton opoion eurisketo xulon sittim dia pan ergon thV uphresiaV, eferan auto.

25

Kai pasa gunh suneth thn kardian eklwqon me taV ceiraV autwn kai eferon keklwsmena, to kuanoun kai to porfuroun, to kokkinon kai thn busson.

26

Kai pasai ai gunaikeV, twn opoiwn h kardia dihgeiren autaV eiV eumhcanian, eklwsan taV tricaV twn aigwn.

27

Kai oi arconteV eferan touV liqouV touV onucitaV kai touV liqouV thV enqesewV dia to efod kai dia to peristhqion×

28

kai ta arwmata, kai to elaion dia to fwV kai dia to cristhrion elaion kai dia to euwdeV qumiama.

29

Oi uioi Israhl eferan proairetikhn prosforan eiV ton Kurion, paV anhr kai gunh, twn opoiwn h kardia ekamen autouV proqumouV eiV to na ferwsi dia pasan thn ergasian, thn opoian prosetaxen o KurioV na geinh dia ceiroV tou MwusewV.

30

Kai eipen o MwushV proV touV uiouV Israhl, Idete, o KurioV ekalesen ex onomatoV Beselehl ton uion tou Ouri, uiou tou Wr, ek fulhV Iouda×

31

kai eneplhsen auton pneumatoV qeiou, sofiaV sunesewV kai episthmhV kai pashV kallitecniaV×

32

kai dia na epinoh entecna erga, wste na ergazhtai eiV crusion kai eiV argurion kai eiV calkon×

33

kai na glufh liqouV enqesewV kai na skalizh xula di' ergasian, dia pan entecnon ergon.

34

Kai edwken eiV thn kardian autou to na didaskh, autoV kai Eliab o uioV tou Acisamac, ek fulhV Dan.

35

ToutouV eneplhse sunesewV kardiaV, dia na ergazwntai pan ergon egcaraktou kai kallitecnou kai kenthtou eiV kuanoun kai eiV porfuroun, eiV kokkinon kai eiV busson, kai ufantou, twn ergazomenwn pan ergon kai epinoountwn entecna erga.

Exodus 36


Exodus Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

Kai ekamen o Beselehl kai o Eliab kai paV sofoV thn kardian, eiV ton opoion o KurioV edwke sofian kai sunesin dia na exeurh na ergazhtai pan to ergon thV uphresiaV tou agiasthriou, kata panta osa prosetaxen o KurioV.

2

Kai ekalesen o MwushV ton Beselehl kai ton Eliab kai panta sofon thn kardian, eiV tou opoiou thn kardian o KurioV edwke sofian, panta anqrwpon tou opoiou h kardia dihgeiren auton eiV to na elqh proV to ergon dia na kamh auto.

3

Kai elabon ap' emprosqen tou MwusewV pasaV taV prosforaV, taV opoiaV eferan oi uioi Israhl dia to ergon thV uphresiaV tou agiasthriou, dia na kamwsin auto. Kai eferon eti proV auton autoproairetouV prosforaV kaq' ekasthn prwian.

4

Kai hlqon panteV oi sofoi oi ergazomenoi pan to ergon tou agiasthriou, ekastoV apo tou ergou autou, to opoion ekamnon×

5

kai eipon proV ton Mwushn, legonteV, O laoV ferei pleioteron para to ikanon dia thn uphresian tou ergon, to opoion o KurioV prosetaxe na geinh.

6

Kai prosetaxen o MwushV kai ekhruxan en tw stratopedw, legonteV, MhdeiV anhr mhte gunh, aV mh kamnh pleon ergasian dia thn prosforan tou agiasthriou. Kai o laoV epausen apo tou na ferh×

7

dioti h ulh, thn opoian eicon, hto ikanh di' olon to ergon, wste na kamwsin auto, kai eperisseuen.

8

Kai paV sofoV thn kardian ek twn ergazomenwn to ergon thV skhnhV ekamon deka parapetasmata ek bussou keklwsmenhV kai kuanou kai porfurou kai kokkinou× me ceroubeim entecnou ergasiaV ekamon auta×

9

to mhkoV tou enoV parapetasmatoV eikosioktw phcwn kai to platoV tou enoV parapetasmatoV tessarwn phcwn× panta ta parapetasmata tou autou metrou×

10

kai sunhye ta pente parapetasmata to en meta tou allou× kai ta alla pente parapetasmata sunhye to en meta tou allou.

11

Kai ekame quleiaV kuana epi thV akraV tou enoV parapetasmatoV kata to plagion opou egeinen h enwsiV× omoiwV ekamen epi thV teleutaiaV akraV tou deuterou parapetasmatoV, opou egeinen h enwsiV tou deuterou×

12

penthkonta quleiaV ekamen eiV to en parapetasma kai penthkonta quleiaV ekamen epi thV akraV tou parapetasmatoV, opou egeinen h enwsiV tou deuterou, dia na antikruzwsi ai quleiai proV allhla.

13

Kai ekame penthkonta peronaV crusaV kai sunhye ta parapetasmata proV allhla me taV peronaV. kai egeinen h skhnh mia.

14

Kai ekame parapetasmata ek tricwn aigwn dia na hnai kalumma epi thV skhnhV× endeka parapetasmata ekamen auta×

15

to mhkoV tou enoV parapetasmatoV triakonta phcwn kai to platoV tou enoV parapetasmatoV tessarwn phcwn× ta endeka parapetasmata tou autou metrou×

16

kai sunhye ta pente parapetasmata cwrista, kai ta ex parapetasmata cwrista.

17

Kai ekame penthkonta quleiaV epi thV teleutaiaV akraV tou parapetasmatoV kata thn enwsin, kai penthkonta quleiaV ekamen epi thV akraV tou parapetasmatoV, kata thn enwsin tou deuterou.

18

Ekamen eti penthkonta peronaV calkinaV, dia na sunayh thn skhnhn, wste na hnai mia.

19

Kai ekame epikalumma dia thn skhnhn ek dermatwn kriwn kokkinobafwn, kai epikalumma uperanwqen ek dermatwn qwwn.

20

Kai ekame taV sanidaV dia thn skhnhn ek xulou sittim, orqiaV×

21

to mhkoV thV miaV sanidoV deka phcwn, kai to platoV thV miaV sanidoV miaV phchV kai hmiseiaV×

22

mia saniV eice duo agkwniskouV antikruzontaV proV allhlouV× outwV ekame di' olaV taV sanidaV thV skhnhV.

23

Kai ekame taV sanidaV dia thn skhnhn, eikosi sanidaV apo tou notiou merouV proV ta dexia.

24

Kai tessarakonta upobasia argura ekamen upokatw twn eikosi sanidwn× duo upobasia upokatw thV miaV sanidoV dia touV duo agkwniskouV authV kai duo upobasia upokatw thV allhV sanidoV dia touV duo agkwniskouV authV.

25

Kai dia to deuteron meroV thV skhnhV, to proV borran, ekamen eikosi sanidaV,

26

kai ta tessarakonta autwn upobasia argura× duo upobasia upokatw thV miaV sanidoV kai duo upobasia upokatw thV allhV sanidoV.

27

Kai dia ta merh thV skhnhV ta proV dusmaV ekamen ex sanidaV.

28

Kai duo sanidaV ekame dia taV gwniaV thV skhnhV eiV ta duo plagia×

29

kai hnwqhsan katwqen kai hnwqhsan omou anwqen dia tou enoV krikou× outwV ekame di' autaV amfoteraV dia taV duo gwniaV.

30

Kai hsan oktw sanideV× kai ta upobasia autwn dekaex upobasia argura, ana duo upobasia upokatw ekasthV sanidoV.

31

Kai ekame touV moclouV ek xulou sittim× pente dia taV sanidaV tou enoV merouV thV skhnhV,

32

kai pente moclouV dia taV sanidaV tou allou merouV thV skhnhV kai pente moclouV dia taV sanidaV thV skhnhV, dia ta opisqen merh ta proV dusmaV×

33

kai ekame ton meson moclon dia na diapera dia twn sanidwn ap' akrou ewV akrou.

34

Kai periekaluye taV sanidaV me crusion kai ekame touV krikouV autwn crusouV dia na hnai qhkai twn moclwn, kai periekaluye touV moclouV me crusion.

35

Kai ekame to katapetasma ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV× entecnou ergasiaV ekamen auto me ceroubeim.

36

Kai ekamen eiV auto touV tessaraV stulouV ek xulou sittim kai periekaluyen autouV me crusion× ta agkistra autwn crusa× kai ecuse di' autouV tessara upobasia argura.

37

Kai ekame ton taphta dia thn quran thV skhnhV ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV, ergasiaV kenthtou×

38

kai touV pente stulouV authV kai ta agkistra autwn× kai periekaluye ta kionokrana autwn kai taV tainiaV autwn me crusion× ta pente omwV upobasia autwn hsan calkina.

Exodus 37


Exodus Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

Kai ekamen o Beselehl thn kibwton ek xulou sittim× duo phcwn kai hmiseiaV to mhkoV authV kai miaV phchV kai hmiseiaV to platoV authV kai miaV phchV kai hmiseiaV to uyoV authV×

2

kai periekaluyen authn me kaqaron crusion eswqen kai exwqen kai ekamen eiV authn stefanhn crushn kuklw.

3

Kai ecuse di' authn tessaraV krikouV crusouV dia taV tessaraV gwniaV authV× duo men krikouV eiV to en plagion authV duo de krikouV eiV to allo plagion authV.

4

Kai ekame moclouV ek xulou sittim kai periekaluyen autouV me crusion×

5

kai eishgage touV moclouV eiV touV krikouV kata ta plagia thV kibwtou, dia na bastazwsi thn kibwton.

6

Kai ekame to ilasthrion ek crusiou kaqarou× duo phcwn kai hmiseiaV to mhkoV autou kai miaV phchV kai hmiseiaV to platoV autou.

7

Kai ekame duo ceroubeim ek crusiou× sfurhlata ekamen auta, epi twn duo akrwn tou ilasthriou×

8

en ceroub epi tou enoV akrou, kai en ceroub epi tou allou akrou× epi tou ilasthriou ekame ta ceroubeim epi twn duo akrwn autou×

9

kai ta ceroubeim exeteinon taV pterugaV anwqen, epikaluptonta me taV pterugaV autwn to ilasthrion kai ta proswpa autwn eblepon to en proV to allo× proV to ilasthrion hsan ta proswpa twn ceroubeim.

10

Kai ekame thn trapezan ek xulou sittim× duo phcwn to mhkoV authV kai miaV phchV to platoV authV, to de uyoV authV miaV phchV kai hmiseiaV×

11

kai periekaluyen authn me crusion kaqaron, kai ekamen eiV authn stefanhn crushn kuklw.

12

Ekamen eti eiV authn ceiloV kuklw, miaV palamhV to platoV× kai epi to ceiloV authV kuklw ekame stefanhn crushn.

13

Kai ecuse di' authn tessaraV krikouV crusouV, kai ebale touV krikouV epi taV tessaraV gwniaV, taV epi twn tessarwn podwn authV.

14

upo to ceiloV hsan oi krikoi, qhkai twn moclwn, dia na bastazwsi thn trapezan.

15

kai ekame touV moclouV ek xulou sittim, kai periekaluyen autouV me crusion, dia na bastazwsi thn trapezan.

16

kai ekame ta skeuh ta epi thV trapezhV, touV diskouV authV kai touV qumiamatodocouV authV kai taV lekanaV authV kai ta spondeia, dia na ginwntai di' autwn ai spondai, ek crusiou kaqarou.

17

kai ekame thn lucnian ek crusiou kaqarou× sfurhlaton ekame thn lucnian× o kormoV authV kai oi kladoi authV, ai lekanai authV, oi komboi authV kai ta anqh authV hsan en swma met' authV.

18

kai ex kladoi exhrconto ek twn plagiwn authV× treiV kladoi thV lucniaV ek tou enoV plagiou authV kai treiV kladoi thV lucniaV ek tou allou plagiou authV×

19

treiV lekanai amugdaloeideiV eiV ton ena kladon, eiV komboV kai en anqoV× kai treiV lekanai amugdaloeideiV eiV ton allon kladon, eiV komboV kai en anqoV× outwV ekamen eiV touV ex kladouV touV exercomenouV ek thV lucniaV.

20

Kai eiV thn lucnian hsan tessareV lekanai amugdaloeideiV, oi komboi autwn kai ta anqh autwn.

21

Kai eiV komboV upo touV duo kladouV ex authV kai eiV komboV upo touV duo kladouV ex authV kai eiV komboV upo touV duo kladouV ex authV, eiV touV ex kladouV touV exercomenouV ex authV.

22

Oi komboi autwn kai oi kladoi autwn hsan en swma met' authV× to olon authV en sfurhlaton ek crusiou kaqarou.

23

Kai ekame touV epta lucnouV authV, kai ta lucnoyalida authV kai ta upoqemata authV ek crusiou kaqarou.

24

Ex enoV talantou crusiou kaqarou ekamen authn kai panta ta skeuh authV.

25

Kai ekame to qusiasthrion tou qumiamatoV ek xulou sittim× to mhkoV autou miaV phchV kai to platoV autou miaV phchV, tetragwnon× kai duo phcwn to uyoV autou× ta kerata autou hsan ek tou autou.

26

Kai periekaluyen auto me crusion kaqaron, thn korufhn autou kai ta plagia autou kuklw kai ta kerata autou× kai ekamen eiV auto stefanhn crushn kuklw.

27

Kai duo krikouV crusouV ekame di' auto upo thn stefanhn autou plhsion twn duo gwniwn autou epi ta duo plagia autou, dia na hnai qhkai twn moclwn, wste na bastazwsin auto di' autwn.

28

Kai ekame touV moclouV ek xulou sittim kai periekaluyen autouV me crusion.

29

Kai ekame to agion cristhrion elaion kai to kaqaron euwdeV qumiama kata thn tecnhn tou mureyou.

Exodus 38


Exodus Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

Kai ekame to qusiasthrion tou olokautwmatoV ek xulou sittim× pente phcwn to mhkoV autou kai pente phcwn to platoV autou, tetragwnon× kai to uyoV autou triwn phcwn×

2

kai ekame ta kerata autou epi twn tessarwn gwniwn autou× ta kerata autou hsan ek tou autou× kai periekaluyen auto calkon.

3

Kai ekame panta ta skeuh tou qusiasthriou, touV lebhtaV kai ta ptuaria kai taV lekanaV, taV kreagraV kai ta purodoca× panta ta skeuh autou ekame calkina.

4

Kai ekame dia to qusiasthrion calkinhn escaran diktuwthV ergasiaV upo thn periochn autou katwqen ewV tou mesou autou.

5

Kai ecuse tessaraV krikouV dia ta tessara akra thV calkinhV escaraV, dia na hnai qhkai twn moclwn.

6

Kai ekame touV moclouV ek xulou sittim, kai periekaluyen autouV me calkon.

7

Kai eishxe touV moclouV eiV touV krikouV kata ta plagia tou qusiasthriou, dia na bastazwsin auto di' autwn× koilon sanidwton ekamen auto.

8

Kai ekame ton nipthra calkinon kai thn basin autou calkinhn ek twn katoptrwn twn sunaqroizomenwn gunaikwn, aitineV sunhqroizonto para thn quran thV skhnhV tou marturiou.

9

Kai ekame thn aulhn× kata to pleuron to proV meshmbrian ta parapetasmata thV aulhV hsan ek bussou keklwsmenhV, ekaton phcwn.

10

Oi stuloi autwn hsan eikosi kai ta calkina autwn upobasia eikosi ta agkistra twn stulwn kai ai zwnai autwn argura.

11

Kai kata to boreion pleuron ta parapetasmata hsan ekaton phcwn× oi stuloi autwn eikosi kai ta calkina upobasia autwn eikosi ta agkistra twn stulwn kai ai zwnai autwn argura.

12

Kai kata to dutikon pleuron hsan parapetasmata penthkonta phcwn× oi stuloi autwn deka kai ta upobasia autwn deka× ta agkistra twn stulwn kai ai zwnai autwn argura.

13

Kai kata to anatolikon pleuron to proV anatolaV, penthkonta phcwn.

14

Ta parapetasmata tou enoV merouV thV pulhV hsan dekapente phcwn× oi stuloi autwn treiV kai ta upobasia autwn tria.

15

Kai eiV to allo meroV thV pulhV thV aulhV ekaterwqen hsan parapetasmata dekapente phcwn× oi stuloi autwn treiV kai ta upobasia autwn tria.

16

Panta ta parapetasmata thV aulhV kuklw hsan ek bussou keklwsmenhV.

17

Kai ta upobasia dia touV stulouV hsan calkina× ta agkistra twn stulwn kai ai zwnai autwn argura× kai ta kionokrana autwn hsan perikekalummena me argurion× kai panteV oi stuloi thV aulhV hsan ezwsmenoi me argurion.

18

Kai to katapetasma dia thn pulhn thV aulhV hto ergasiaV kenthtou ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV× kai hto eikosi phcwn to mhkoV kai to uyoV eiV to platoV pente phcwn, kaqwV eiV ta parapetasmata thV aulhV.

19

Kai oi stuloi autwn tessareV kai ta calkina upobasia autwn tessara× ta agkistra autwn argura, kai ta kionokrana autwn perikekalummena me argurion kai ai zwnai autwn argurai.

20

Kai panteV oi passaloi thV skhnhV kai thV aulhV kuklw calkinoi.

21

Auth einai h apariqmhsiV twn pragmatwn thV skhnhV, thV skhnhV tou marturiou, kaqwV hriqmhqhsan kata thn prostaghn tou MwusewV, dia thn uphresian twn Leuitwn dia ceiroV tou Iqamar, uiou tou Aarwn tou ierewV.

22

Kai o Beselehl o uioV tou Ouri, uiou tou Wr, ek fulhV Iouda, ekame panta osa prosetaxen o KurioV eiV ton Mwushn.

23

Kai hto met' autou Eliab, o uioV tou Acisamac, ek fulhV Dan, egcarakthV kai eumhcanoV tecnithV kai kenththV eiV kuanoun kai eiV porfuroun kai eiV kokkinon kai eiV busson.

24

Pan to crusion to dapanhqen dia thn ergasian eiV olon to ergon tou agiasthriou, to crusion thV prosforaV, hto eikosiennea talanta kai eptakosioi triakonta sikloi, kata ton siklon tou agiasthriou.

25

Kai to argurion twn apariqmhqentwn ek thV sunagwghV ekaton talanta, kai cilioi eptakosioi kai ebdomhkonta pente sikloi, kata ton siklon tou agiasthriou×

26

en bekac kata kefalhn, to hmisu tou siklou, kata ton siklon tou agiasthriou, dia panta pernwnta eiV thn apariqmhsin, apo eikosi etwn hlikiaV kai epanw, dia exakosiaV kai treiV ciliadaV kai pentakosiouV kai penthkonta anqrwpouV.

27

Kai ek tou arguriou twn ekaton talantwn ecuqhsan ta upobasia tou agiasthriou kai ta upobasia tou katapetasmatoV× ekaton upobasia apo ekaton talantwn, en talanton di' en upobasion.

28

Kai apo twn ciliwn eptakosiwn ebdomhkonta pente siklwn ekamen agkistra dia touV stulouV kai periekaluye ta kionokrana autwn kai ezwsen autouV.

29

Kai o calkoV thV prosforaV hto ebdomhkonta talanta kai duo ciliadeV kai tetrakosioi sikloi.

30

Kai ek toutou ekame ta upobasia eiV thn quran thV skhnhV tou marturiou kai to calkinon qusiasthrion kai thn calkinhn escaran di' auto, kai panta ta skeuh tou qusiasthriou,

31

kai ta upobasia thV aulhV kuklw kai ta upobasia thV pulhV thV aulhV kai pantaV touV passalouV thV skhnhV kai pantaV touV passalouV thV aulhV kuklw.

Exodus 39


Exodus Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

Kai ek tou kuanou kai porfurou kai kokkinou ekamon stolaV leitourgikaV dia na leitourgwsin en tw agiw, kai ekamon taV agiaV stolaV dia ton Aarwn, kaqwV prosetaxen o KurioV eiV ton Mwushn.

2

Kai ekame to efod ek crusiou, ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV.

3

Kai esfurhlathsan to crusion eiV leptaV plakaV kai ekoyan auto eiV surmata, dia na ergasqwsin auto eiV to kuanoun kai eiV to porfuroun kai eiV to kokkinon kai eiV thn busson me entecnon ergasian.

4

Ekamon epwmidaV sunaptaV di' auto× sunaptomenaV epi twn duo akrwn autou.

5

Kai h kenthth zwnh tou efod ep' auto hto ek tou autou kata thn ergasian autou× ek crusiou, ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV, kaqwV prosetaxen o KurioV eiV ton Mwushn.

6

Kai eirgasqhsan touV onucitaV liqouV enhrmosmenouV en oikiskoiV crusoiV, egkecaragmenouV, kaqwV egcarattontai ai sfragideV, me ta onomata twn uiwn Israhl.

7

Kai eqesen autouV epi twn epwmidwn tou efod, liqouV mnhmosunou eiV touV uiouV Israhl, kaqwV prosetaxen o KurioV eiV ton Mwushn.

8

Kai ekame to peristhqion entecnou ergasiaV, kata thn ergasian tou efod, ek crusiou, ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV.

9

Tetragwnon hto× diploun ekamon to peristhqion× miaV spiqamhV to mhkoV autou kai miaV spiqamhV to platoV autou, diplou.

10

Kai enhrmosan eiV auto tessaraV seiraV liqwn× seira sardiou, topaziou kai smaragdou hto h seira h prwth.

11

Kai h deutera seira, anqrax, sapfeiroV kai adamaV.

12

Kai h trith seira, ligurion, acathV kai amequstoV.

13

Kai h tetarth seira, bhrullion, onux kai iaspiV× outoi hsan enhrmosmenoi en oikiskoiV crusoiV eiV ta perikleismata autwn.

14

Kai oi liqoi hsan kata ta onomata twn uiwn Israhl, dwdeka, kata ta onomata autwn, kata thn glufhn thV sfragidoV, ekastoV me to onoma autou kata taV dwdeka fulaV.

15

Kai ekamon epi to peristhqion aluseiV kata ta akra, plekthV ergasiaV ek crusiou kaqarou.

16

Kai ekamon duo oikiskouV crusouV kai duo krikouV crusouV kai eperasan touV duo krikouV eiV ta duo akra tou peristhqiou.

17

Kai eperasan taV duo plektaV crusaV aluseiV eiV touV duo krikouV touV eiV ta akra tou peristhqiou.

18

Kai ta duo akra twn duo plektwn alusewn sunhyan me touV duo oikiskouV kai ebalon autouV epi twn epwmidwn tou efod, eiV to emprosqen meroV autou.

19

Kai ekamon duo krikouV crusouV kai ebalon autouV epi twn duo akrwn tou peristhqiou, eiV to ceiloV autou, to opoion hto kata to meroV tou efod eswqen.

20

Kai ekamon duo allouV krikouV crusouV kai ebalon autouV eiV ta duo plagia tou efod katwqen, proV to emprosqinon meroV autou antikru thV allhV enwsewV autou anwqen thV kenththV zwnhV tou efod.

21

Kai edesan to peristhqion dia twn krikwn autou eiV touV krikouV tou efod me tainian ek kuanou, dia na hnai anwqen thV kenththV zwnhV tou efod, kai dia na mh hnai to peristhqion kecwrismenon apo tou efod× kaqwV prosetaxen o KurioV eiV ton Mwushn.

22

Kai ekame ton podhrh tou efod ergasiaV ufanthV, olon ek kuanou.

23

Kai hto anoigma en tw mesw tou podhrouV, wV anoigma qwrakoV, me tainian kuklw tou anoigmatoV, dia na mh scizhtai.

24

Kai ekamon epi twn kraspedwn tou podhrouV rodia ek kuanou kai porfurou kai kokkinou kai bussou keklwsmenhV.

25

Kai ekamon kwdwnaV ek crusiou kaqarou kai ebalon touV kwdwnaV metaxu twn rodiwn epi tou kraspedou tou podhrouV kuklw metaxu twn rodiwn×

26

kwdwna kai rodion, kwdwna kai rodion, epi twn kraspedwn tou podhrouV tou leitourgikou kuklw kaqwV prosetaxen o KurioV eiV ton Mwushn.

27

Kai ekamon touV citwnaV ek bussou ufanthV ergasiaV, dia ton Aarwn kai dia touV uiouV autou,

28

kai thn mitran ek bussou kai ta mitridia kekosmhmena ek bussou kai ta lina periskelh ek bussou keklwsmenhV,

29

kai thn zwnhn ek bussou keklwsmenhV kai kuanou kai porfurou kai kokkinou, kenththV ergasiaV× kaqwV prosetaxen o KurioV eiV ton Mwushn.

30

Kai ekamon to petalon tou ierou stemmatoV ek crusiou kaqarou kai enecaraxan ep' auto grammata wV caragma sfragidoV, AGIASMOS EIS TON KURION.

31

Kai edesan eiV auto tainian kuanhn, dia na sunaywsin auto anwqen epi thV mitraV× kaqwV prosetaxen o KurioV eiV ton Mwushn.

32

OutwV eteleiwqh apan to ergon thV skhnhV tou marturiou× kai ekamon oi uioi Israhl kata panta osa prosetaxen o KurioV eiV ton Mwushn× outwV ekamon.

33

Kai eferan thn skhnhn proV ton Mwushn× thn skhnhn, kai panta ta skeuh authV, taV peronaV authV, taV sanidaV authV, touV moclouV authV kai touV stulouV authV, kai ta upobasia authV,

34

kai to epikalumma to ek dermatwn kriwn kokkinobafwn kai to epikalumma to ek dermatwn qwwn kai to kalupthrion katapetasma,

35

thn kibwton tou marturiou kai touV moclouV authV kai to ilasthrion,

36

thn trapezan, panta ta skeuh authV kai touV artouV thV proqesewV,

37

thn kaqaran lucnian, touV lucnouV authV, touV lucnouV kata thn diataxin autwn kai panta ta skeuh authV kai to elaion tou fwtoV,

38

kai to crusoun qusiasthrion kai to cristhrion elaion kai to euwdeV qumiama kai ton taphta dia thn quran thV skhnhV,

39

to calkinon qusiasthrion kai thn calkinhn escaran autou, touV moclouV autou kai panta ta skeuh autou, ton nipthra kai thn basin autou,

40

ta parapetasmata thV aulhV, touV stulouV authV kai ta upobasia authV kai to katapetasma dia thn pulhn thV aulhV, ta scoinia authV kai touV passalouV authV kai panta ta skeuh thV uphresiaV thV skhnhV dia thn skhnhn tou marturiou,

41

taV leitourgikaV stolaV, dia na leitourgwsin en tw agiw, kai taV agiaV stolaV dia ton Aarwn ton ierea kai taV stolaV twn uiwn autou, dia na ierateuwsi.

42

Kata panta osa prosetaxen o KurioV eiV ton Mwushn, outwV ekamon oi uioi Israhl apan to ergon.

43

Kai eiden o MwushV apan to ergon kai idou, eicon kamei auto kaqwV prosetaxen o KurioV× outwV ekamon× kai euloghsen autouV o MwushV.

Exodus 40


Exodus Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Thn prwthn hmeran tou prwtou mhnoV qeleiV sthsei thn skhnhn, thn skhnhn tou marturiou.

3

Kai qeleiV qesei ekei thn kibwton tou marturiou, kai skepasei thn kibwton me to katapetasma.

4

Kai qeleiV eisaxei thn trapezan kai diataxei ta diataktea ep' authV× kai qeleiV eisaxei thn lucnian kai anayei touV lucnouV authV.

5

Kai qeleiV qesei to crusoun qusiasthrion tou qumiamatoV emprosqen thV kibwtou tou marturiou kai epibalei ton taphta thV quraV eiV thn skhnhn.

6

Kai qeleiV qesei to qusiasthrion tou olokautwmatoV emprosqen thV quraV thV skhnhV, thV skhnhV tou marturiou.

7

Kai qeleiV qesei ton nipthra metaxu thV skhnhV tou marturiou kai tou qusiasthriou kai balei udwr en autw.

8

Kai qeleiV sthsei thn aulhn kuklw kai kremasei to katapetasma thV pulhV thV aulhV.

9

Kai qeleiV labei to cristhrion elaion kai crisei thn skhnhn kai panta ta en auth, kai qeleiV agiasei authn kai panta ta skeuh authV kai qelei eisqai agia.

10

Kai qeleiV crisei to qusiasthrion tou olokautwmatoV kai panta ta skeuh autou kai qeleiV agiasei to qusiasthrion× kai qelei eisqai qusiasthrion agiwtaton.

11

Kai qeleiV crisei ton nipthra kai thn basin autou kai agiasei auton.

12

Kai qeleiV prosagagei ton Aarwn kai touV uiouV autou eiV thn quran thV skhnhV tou marturiou kai niyei autouV me udwr.

13

Kai qeleiV endusei ton Aarwn taV agiaV stolaV kai qeleiV crisei auton, kai agiasei auton, kai qelei ierateuei eiV eme.

14

Kai qeleiV prosagagei touV uiouV autou kai endusei autouV citwnaV.

15

Kai qeleiV crisei autouV, kaqwV ecrisaV ton patera autwn, kai qelousin ierateuei eiV eme× kai qelei eisqai eiV autouV to crisma autwn proV pantoteinhn ierateian eiV taV geneaV autwn.

16

Kai ekamen o MwushV kata panta osa prosetaxen o KurioV eiV auton× outwV ekame.

17

Kai ton prwton mhna tou deuterou etouV, thn prwthn tou mhnoV, esthqh h skhnh.

18

Kai esthsen o MwushV thn skhnhn kai ebale ta upobasia authV kai esthse taV sanidaV authV kai ebale touV moclouV authV kai esthse touV stulouV authV.

19

Kai exhplwse ta parapetasmata epi thn skhnhn, kai ebale to epikalumma thV skhnhV ep' authn anwqen× kaqwV prosetaxen o KurioV eiV ton Mwushn.

20

Kai labwn to marturion eqesen en th kibwtw, kai ebale touV moclouV eiV thn kibwton, kai ebale to ilasthrion epi thn kibwton anwqen,

21

kai efere thn kibwton eiV thn skhnhn, kai epeqhke to kalupthrion katapetasma kai eskepase thn kibwton tou marturiou× kaqwV prosetaxen o KurioV eiV ton Mwushn.

22

Kai eqese thn trapezan en th skhnh tou marturiou kata to meroV thV skhnhV to proV borran exwqen tou katapetasmatoV,

23

kai dietaxen ep' authV touV artouV touV diatetagmenouV, enwpion Kuriou× kaqwV prosetaxen o KurioV eiV ton Mwushn.

24

Kai eqese thn lucnian en th skhnh tou marturiou apenanti thV trapezhV kata to meroV thV skhnhV to proV meshmbrian,

25

kai anhye touV lucnouV enwpion Kuriou× kaqwV prosetaxen o KurioV eiV ton Mwushn.

26

Kai eqese to crusoun qusiasthrion en th skhnh tou marturiou apenanti tou katapetasmatoV,

27

kai equmiasen ep' autou euwdeV qumiama× kaqwV prosetaxen o KurioV eiV ton Mwushn.

28

Kai epeqhke ton taphta eiV thn quran thV skhnhV.

29

Kai to qusiasthrion tou olokautwmatoV eqese para thn quran thV skhnhV, thV skhnhV tou marturiou, kai proseferen ep' autou to olokautwma kai thn ex alfitwn prosforan× kaqwV prosetaxen o KurioV eiV ton Mwushn.

30

Kai eqese ton nipthra metaxu thV skhnhV tou marturiou kai tou qusiasthriou kai ebalen en autw, udwr, dia na niptwntai×

31

kai enipton ex autou o MwushV kai o Aarwn kai oi uioi autou taV ceiraV autwn kai touV podaV autwn.

32

Ote eishrconto eiV thn skhnhn tou marturiou kai ote proshrconto eiV to qusiasthrion, eniptonto kaqwV prosetaxen o KurioV eiV ton Mwushn.

33

Kai esthse thn aulhn kuklw thV skhnhV kai tou qusiasthriou kai ekremase ton taphta thV pulhV thV aulhV. Kai sunetelesen o MwushV to ergon.

34

Tote ekaluyen h nefelh thn skhnhn tou marturiou kai doxa Kuriou eneplhse thn skhnhn.

35

Kai den hdunhqh o MwushV na eiselqh eiV thn skhnhn tou marturiou× dioti h nefelh ekaqhto ep' authn, kai doxa Kuriou eneplhse thn skhnhn.

36

Kai ote h nefelh anebainen epanwqen thV skhnhV, oi uioi Israhl eshkononto kaq' olaV autwn taV odoiporiaV×

37

an omwV h nefelh den anebaine, tote den eshkononto mecri thV hmeraV thV anabasewV authV.

38

dioti h nefelh tou Kuriou hto epi thV skhnhV thn hmeran, kai pur hto ep' authV thn nukta, enwpion pantoV tou oikou Israhl× kaq' olaV autwn taV odoiporiaV.

Leviticus 1


Leviticus Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

Kai ekalese KurioV ton Mwushn kai elalhse proV auton ek thV skhnhV tou marturiou, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Ean tiV apo saV prosferh dwron proV ton Kurion, qelete prosferei to dwron saV apo twn kthnwn, apo twn bown h apo twn probatwn.

3

Ean to dwron autou hnai olokautwma apo twn bown, arsenikon amwmon aV prosferh auto× para thn quran thV skhnhV tou marturiou qelei prosferei auto, dia na hnai dekton enwpion tou Kuriou.

4

Kai qelei epiqesei thn ceira autou epi thn kefalhn tou olokautwmatoV kai qelei eisqai dekton uper autou, dia na geinh exilewsiV peri autou.

5

Kai qelousi sfaxei ton moscon enwpion Kuriou× kai oi uioi tou Aarwn, oi iereiV, qelousi ferei to aima kai qelousi rantisei to aima kuklw epi to qusiasthrion to para thn quran thV skhnhV tou marturiou.

6

Kai qelousin ekdarei to olokautwma kai qelousi diamelisei auto kata ta melh autou.

7

Kai oi uioi tou Aarwn tou ierewV qelousi balei pur epi to qusiasthrion kai qelousi stoibasei xula epi to pur.

8

Kai oi uioi tou Aarwn, oi iereiV, qelousin epistoibasei ta melh, thn kefalhn kai to stear, epi ta xula ta epi tou puroV, tou epi tou qusiasthriou×

9

ta de entosqia autou kai touV podaV autou qelousi plunei me udwr× kai qelei kausei o iereuV ta panta epi tou qusiasthriou× olokautwma einai, qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

10

Ean de to dwron autou dia to olokautwma hnai ek twn poimniwn, ek twn probatwn h ek twn aigwn, arsenikon amwmon qelei prosferei auto.

11

Kai qelousi sfaxei auto eiV ta plagia tou qusiasthriou proV borran enwpion Kuriou× kai qelousi rantisei oi uioi tou Aarwn, oi iereiV, to aima autou epi to qusiasthrion kuklw×

12

kai qelousi diamelisei auto kata ta melh autou kai thn kefalhn autou kai to stear autou× kai qelei epistoibasei auta o iereuV epi ta xula ta epi tou puroV tou epi tou qusiasthriou×

13

ta de entosqia kai touV podaV qelousi plunei me udwr× kai qelei ferei ta panta o iereuV kai kausei auta epi tou qusiasthriou× olokautwma einai, qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

14

Kai ean to dwron autou proV ton Kurion hnai olokautwma apo pthnwn, tote qelei prosferei to dwron autou apo trugonwn h apo neosswn peristerwn.

15

Kai qelei prosagagei auto o iereuV proV to qusiasthrion kai qelei apokoyei dia twn onucwn thn kefalhn autou kai kausei auto epi tou qusiasthriou× kai to aima autou qelei straggisei proV to plagion tou qusiasthriou×

16

kai qelei ekbalei ton prolobon autou meta thV koprou autou kai riyei auta eiV ta plagia tou qusiasthriou kata anatolaV, eiV ton topon thV stakthV×

17

kai qelei diascisei auto ek twn pterugwn autou, plhn den qelei diacwrisei kai qelei kausei auto o iereuV epi tou qusiasthriou, epi twn xulwn twn epi tou puroV× olokautwma einai, qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

Leviticus 2


Leviticus Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

Ean de prosferh tiV dwron prosforan ex alfitwn proV ton Kurion, semidaliV qelei eisqai to dwron autou× kai qelei epicusei ep' auto elaion kai epiqesei ep' auto libanion.

2

Kai qelei ferei auto proV touV uiouV tou Aarwn, touV iereiV× kai o iereuV qelei draxei apo thV semidalewV autou kai apo tou elaiou autou oson cwrei h ceir autou kai apan to libanion autou× kai qelei kausei o iereuV to mnhmosunon autou epi tou qusiasthriou× einai qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

3

To de upoloipon thV ex alfitwn prosforaV qelei eisqai tou Aarwn kai twn uiwn autou× einai agiwtaton ek twn qusiwn twn ginomenwn dia puroV proV ton Kurion.

4

Kai otan prosferhV dwron prosforan ex alfitwn eyhmenhn en klibanw, qelei eisqai artoi azumoi apo semidalewV ezumwmenhV meta elaiou kai lagana azuma kecrismena me elaion.

5

Ean de to dwron sou hnai prosfora ex alfitwn eyhmenh eiV kayan, azumon qelei eisqai ek semidalewV ezumwmenhV meta elaiou.

6

QeleiV diamerisei authn eiV tmhmata kai qeleiV epicusei ep' authV elaion× einai prosfora ex alfitwn.

7

Kai ean to dwron sou hnai prosfora ex alfitwn eyhmenh en thganiw, qelei geinei apo semidalewV meta elaiou.

8

Kai qeleiV ferei proV ton Kurion thn ex alfitwn prosforan, thn opoian ekameV ek toutwn× kai otan ferqh proV ton ierea, autoV qelei plhsiasei authn eiV to qusiasthrion.

9

Kai qelei cwrisei o iereuV apo thV ex alfitwn prosforaV to mnhmosunon authV kai kausei auto epi tou qusiasthriou× einai qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

10

To de upoloipon thV ex alfitwn prosforaV qelei eisqai tou Aarwn kai twn uiwn autou× einai agiwtaton ek twn dia puroV ginomenwn qusiwn eiV ton Kurion.

11

Oudemia prosfora ex alfitwn, thn opoian prosferete proV ton Kurion, qelei eisqai enzumoV× dioti ouden prozumion oude meli qelete kausei eiV oudemian qusian ginomenhn dia puroV proV ton Kurion.

12

Peri de tou dwrou twn aparcwn, qelete prosferei autaV proV ton Kurion× den qelousin omwV kauqh epi tou qusiasthriou eiV osmhn euwdiaV.

13

Kai pan dwron thV ex alfitwn prosforaV sou qeleiV alatizei me alaV× kai den qeleiV afhsei na leiyh apo thV ex alfitwn prosforaV sou to alaV thV diaqhkhV tou Qeou sou× epi pantoV dwrou sou qeleiV prosferei alaV.

14

Kai ean prosferhV prosforan ex alfitwn apo twn prwtogennhmatwn sou proV ton Kurion, qeleiV prosferei dia thn ex alfitwn prosforan twn prwtogennhmatwn sou astacua clwra eyhmena en puri, siton pefruganismenon ex astacuwn mestwn.

15

Kai qeleiV cusei ep' authn elaion kai qeleiV qesei ep' authn libanion× einai prosfora ex alfitwn.

16

Kai o iereuV qelei kausei to mnhmosunon authV ek tou pefruganismenon sitou authV kai ek tou elaiou authV, meq' olou libaniou authV× einai qusia ginomenh dia puroV eiV ton Kurion.

Leviticus 3


Leviticus Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

Ean de to dwron autou hnai qusia eirhnikh, ean prosferh auto ek twn bown, eite arsenikon eite qhlukon, amwmon qelei prosferei auto enwpion tou Kuriou×

2

kai qelei epiqesei thn ceira autou epi thn kefalhn tou dwrou autou, kai qelousi sfaxei auto para thn quran thV skhnhV tou marturiou× kai oi uioi tou Aarwn, oi iereiV, qelousi rantisei to aima epi to qusiasthrion kuklw.

3

Kai qelei prosferei ek thV eirhnikhV prosforaV, qusian ginomenhn dia puroV eiV ton Kurion× to stear to perikalupton ta entosqia kai apan to stear to epi twn entosqiwn×

4

kai touV duo nefrouV kai to stear to ep' autwn to proV ta pleura, kai ton epanw lobon tou hpatoV, ton opoion meta twn nefrwn qelei afairesei.

5

Kai oi uioi tou Aarwn qelousi kausei auta epi tou qusiasthriou epi tou olokautwmatoV tou epi twn xulwn twn epi tou puroV× einai qusia ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

6

Ean de to dwron autou, to eiV qusian eirhnikhn prosferomenon proV ton Kurion, hnai ek tou poimniou, arsenikon h qhlukon, amwmon qelei prosferei auto.

7

Ean arnion prosferh to dwron autou, qelei prosferei auto enwpion tou Kuriou×

8

kai qelei epiqesei thn ceira autou epi thn kefalhn tou dwrou autou, kai qelousi sfaxei auto emprosqen thV skhnhV tou marturiou× kai oi uioi tou Aarwn qelousi rantisei to aima autou epi to qusiasthrion kuklw.

9

Kai qelei prosferei ek thV prosforaV thV eirhnikhV qusian ginomenhn dia puroV eiV ton Kurion× to stear autou, thn ouran oloklhron, thn opoian qelei afairesei apo thV rachV kai to stear to perikalupton ta entosqia kai pan to stear to epi twn entosqiwn×

10

kai touV duo nefrouV kai to stear to ep' autwn to proV ta pleura, kai ton epanw lobon tou hpatoV, ton opoion meta twn nefrwn qelei afairesei.

11

Kai qelei kausei auta o iereuV epi tou qusiasthriou× einai trofh thV dia puroV ginomenhV qusiaV eiV ton Kurion.

12

Ean de to dwron autou hnai ex aigwn, tote qelei prosferei auto enwpion tou Kuriou×

13

kai qelei epiqesei thn ceira autou epi thn kefalhn autou, kai qelousi sfaxei auto emprosqen thV skhnhV tou marturiou× kai oi uioi tou Aarwn qelousi rantisei to aima autou epi to qusiasthrion kuklw.

14

Kai qelei prosferei ex autou to dwron autou, qusian ginomenhn dia puroV eiV ton Kurion× to stear to perikalupton ta entosqia kai pan to stear to epi twn entosqiwn×

15

kai touV duo nefrouV kai to stear to ep' autwn to proV ta pleura, kai ton epanw lobon tou hpatoV, ton opoion meta twn nefrwn qelei afairesei.

16

Kai qelei kausei auta o iereuV epi tou qusiasthriou× einai trofh thV qusiaV thV ginomenhV dia puroV eiV osmhn euwdiaV× pan to stear einai tou Kuriou.

17

Nomimon aiwnion qelei eisqai eiV taV geneaV saV, eiV pasaV taV katoikhseiV saV× den qelete trwgei oute stear oute aima.

Leviticus 4


Leviticus Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl, legwn, Ean yuch tiV amarthsh ex agnoiaV kai ek twn osa einai prostetagmenon upo tou Kuriou na mh prattwntai praxh ti ex autwn×

3

ean men o iereuV o kecrismenoV amarthsh wste na enocopoihsh ton laon, tote qelei ferei, dia thn amartian autou thn opoian hmarthse, moscon booV amwmon proV ton Kurion dia prosforan peri amartiaV.

4

Kai qelei ferei ton moscon eiV thn quran thV skhnhV tou marturiou enwpion tou Kuriou× kai qelei epiqesei thn ceira autou epi thn kefalhn tou moscou, kai qelousi sfaxei ton moscon enwpion tou Kuriou.

5

Kai qelei labei o iereuV o kecrismenoV apo tou aimatoV tou moscou kai ferei auto eiV thn skhnhn tou marturiou×

6

kai qelei embayei o iereuV ton daktulon autou eiV to aima kai qelei rantisei apo tou aimatoV eptakiV enwpion tou Kuriou, emprosqen tou katapetasmatoV tou agiasthriou.

7

Kai qelei balei o iereuV apo tou aimatoV epi ta kerata tou qusiasthriou tou euwdouV qumiamatoV, to opoion einai enwpion tou Kuriou en th skhnh tou marturiou× kai qelei cusei pan to aima tou moscou eiV thn basin tou qusiasthriou tou olokautwmatoV, to opoion einai eiV thn quran thV skhnhV tou marturiou.

8

Kai apan to stear tou moscou thV peri amartiaV prosforaV qelei afairesei ap' autou× to stear to perikalupton ta entosqia, kai apan to stear to epi twn entosqiwn×

9

kai touV duo nefrouV kai to stear to ep' autwn to proV ta pleura, kai ton epanw lobon tou hpatoV, ton opoion meta twn nefrwn qelei afairesei,

10

kaq' on tropon afaireitai apo tou moscou thV qusiaV thV eirhnikhV× kai qelei kausei auta o iereuV epi tou qusiasthriou tou olokautwmatoV×

11

kai to derma tou moscou kai pan to kreaV autou meta thV kefalhV autou kai meta twn podwn autou kai ta entosqia autou kai thn kopron autou×

12

kai qelei ferei olon ton moscon exw tou stratopedou eiV topon kaqaron, opou cunetai h stakth, kai qelei kausei auton epi xulwn dia puroV× opou cunetai h stakth, qelei kauqh.

13

Ean de pasa h sunagwgh tou Israhl amarthsh ex agnoiaV kai to pragma krufqh apo twn ofqalmwn thV sunagwghV kai ek twn osa einai prostetagmenon upo tou Kuriou na mh prattwntai, praxwsi kai hnai enocoi×

14

otan gnwrisqh h amartia thn opoian hmarthsan kata touto, tote qelei prosferei h sunagwgh moscon ek bown dia thn amartian kai qelei ferei auton emprosqen thV skhnhV tou marturiou.

15

Kai oi presbuteroi thV sunagwghV qelousin epiqesei taV ceiraV autwn epi thn kefalhn tou moscou enwpion tou Kuriou× kai qelousi sfaxei ton moscon enwpion tou Kuriou.

16

Kai o iereuV o kecrismenoV qelei ferei apo tou aimatoV tou moscon eiV thn skhnhn tou marturiou×

17

kai qelei embayei o iereuV ton daktulon autou eiV to aima kai qelei rantisei eptakiV enwpion tou Kuriou emprosqen tou katapetasmatoV×

18

kai qelei balei apo tou aimatoV epi ta kerata tou qusiasthriou, tou enwpion tou Kuriou, to opoion einai en th skhnh tou marturiou× kai qelei cusei pan to aima eiV thn basin tou qusiasthriou tou olokautwmatoV, to opoion einai eiV thn quran thV skhnhV tou marturiou.

19

Kai pan to stear autou qelei afairesei ap' autou kai kausei epi tou qusiasthriou.

20

Kai qelei kamei eiV ton moscon kaq' on tropon ekamen eiV ton moscon thV peri amartiaV prosforaV× outw qelei kamei eiV auton× kai qelei kamei exilewsin uper autwn o iereuV kai qelei sugcwrhqh eiV autouV.

21

Kai qelei ekbalei ton moscon exw tou stratopedou kai kausei auton, kaqwV ekause ton prwton moscon× einai prosfora peri amartiaV uper thV sunagwghV×

22

Otan de arcwn tiV amarthsh kai praxh ex agnoiaV ti ek twn osa einai prostetagmenon upo Kuriou tou Qeou autou na mh prattwntai, kai hnai enocoV×

23

h ean h amartia autou, thn opoian hmarthse, gnwstopoihqh eiV auton, tote qelei ferei thn prosforan autou, tragon ex aigwn, arsenikon amwmon.

24

kai qelei epiqesei thn ceira autou epi thn kefalhn tou tragou, kai qelousi sfaxei auto en tw topw opou sfazousi to olokautwma enwpion tou Kuriou× einai prosfora peri amartiaV.

25

Kai qelei labei o iereuV apo tou aimatoV thV peri amartiaV prosforaV dia tou daktulou autou, kai balei epi ta kerata tou qusiasthriou tou olokautwmatoV kai qelei cusei to aima autou eiV thn basin tou qusiasthriou tou olokautwmatoV.

26

Kai apan to stear autou qelei kausei epi tou qusiasthriou, wV to stear thV qusiaV thV eirhnikhV prosforaV× kai qelei kamei exilewsin uper autou o iereuV peri thV amartiaV autou, kai qelei sugcwrhqh eiV auton.

27

Ean de yuch tiV ek tou laou thV ghV amarthsh ex agnoiaV, prattwn ti ek twn osa einai prostetagmenon upo tou Kuriou na mh prattwntai, kai hnai enocoV.

28

h ean gnwstopoihqh eiV auton h amartia autou thn opoian hmarthse× tote qelei ferei thn prosforan autou, tragon ex aigwn, qhlukon amwmon, dia thn amartian autou thn opoian hmarthse×

29

kai qelei epiqesei thn ceira autou epi thn kefalhn thV peri amartiaV prosforaV, kai qelousi sfaxei thn peri amartiaV prosforan en tw topw tou olokautwmatoV.

30

Kai qelei labei o iereuV dia tou daktulou autou apo tou aimatoV autou, kai balei epi ta kerata tou qusiasthriou tou olokautwmatoV kai pan to aima autou qelei cusei eiV thn basin tou qusiasthriou×

31

kai pan to stear autou qelei afairesei, kaqwV afaireitai to stear apo thV qusiaV thV eirhnikhV prosforaV× kai qelei kausei auto o iereuV epi tou qusiasthriou eiV osmhn euwdiaV proV ton Kurion× kai qelei kamei exilewsin uper autou o iereuV, kai qelei sugcwrhqh eiV auton.

32

Ean de ferh probaton dia prosforan autou peri amartiaV, qelei ferei auto qhlukon amwmon×

33

kai qelei epiqesei thn ceira autou epi thn kefalhn thV peri amartiaV prosforaV, kai qelousi sfaxei auto dia prosforan peri amartiaV, en tw topw opou sfazousi to olokautwma.

34

Kai qelei labei o iereuV apo tou aimatoV thV peri amartiaV prosforaV dia tou daktulou autou kai balei epi ta kerata tou qusiasthriou tou olokautwmatoV kai apan to aima autou qelei cusei eiV thn basin tou qusiasthriou×

35

kai qelei afairesei pan to stear autou, kaqwV afaireitai to stear tou probatou apo thV qusiaV thV eirhnikhV prosforaV× kai qelei kausei auta o iereuV epi tou qusiasthriou kata taV prosforaV taV ginomenaV dia puroV eiV ton Kurion× kai qelei kamei o iereuV exilewsin peri thV amartiaV autou thn opoian hmarthse, kai qelei sugcwrhqh eiV auton.

Leviticus 5


Leviticus Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

Ean de tiV amarthsh kai akoush fwnhn orkismou kai hnai martuV, eite eiden eite exeurei ean den fanerwsh auto, tote qelei bastasei thn anomian autou.

2

H ean tiV eggish pragma ti akaqarton, eite qnhsimaion akaqarton qhriou eite qnhsimaion akaqartou kthnouV eite qnhsimaion erpetwn akaqartwn, kai elaqen auton, omwV qelei eisqai akaqartoV kai enocoV.

3

H ean eggish akaqarsian anqrwpou, ex opoiasdhpote hqelen eisqai h akaqarsia autou, dia thV opoiaV miainetai tiV, kai elaqen auton× otan autoV gnwrish touto, tote qelei eisqai enocoV.

4

H ean tiV omosh, proferwn astocastwV dia twn ceilewn autou na kakopoihsh, h na agaqopoihsh eiV pan o, ti hqele proferei astocastwV o anqrwpoV meq' orkou kai elaqen auton× otan gnwrish touto, tote qelei eisqai enocoV eiV en ek toutwn.

5

Otan loipon einai tiV enocoV eiV en ek toutwn, qelei exomologhqh kata ti hmarthse×

6

kai qelei ferei proV ton Kurion prosforan peri thV parabasewV autou, dia thn amartian autou thn opoian hmarthse, qhlukon arnion ek probatwn h tragon ex aigwn, eiV prosforan peri amartiaV× kai qelei kamei exilewsin o iereuV uper autou peri thV amartiaV autou.

7

Kai ean den euporh na ferh probaton h aiga, qelei ferei proV ton Kurion, dia thn amartian autou thn opoian hmarthse, duo trugonaV h duo neossouV peristerwn× mian dia prosforan peri amartiaV kai mian dia olokautwma.

8

Kai qelei ferei autaV proV ton ierea, ostiV qelei prosferei prwton ekeinhn thn peri amartiaV prosforan× kai qelei koyei dia twn onucwn thn kefalhn authV apo tou aucenoV authV, plhn den qelei diacwrisei authn.

9

Kai apo tou aimatoV thV peri amartiaV prosforaV qelei rantisei ton toicon tou qusiasthriou× to de enapoleifqen tou aimatoV qelei straggisei exw eiV thn basin tou qusiasthriou× einai prosfora peri amartiaV.

10

Thn de deuteran qelei kamei olokautwma kata to diatetagmenon× kai qelei kamei o iereuV exilewsin uper autou, peri thV amartiaV autou thn opoian hmarthse, kai qelei sugcwrhqh eiV auton.

11

All' ean den euporh na ferh duo trugonaV h duo neossouV peristerwn, tote qelei ferei o amarthsaV dia prosforan autou to dekaton enoV efa semidalewV eiV prosforan peri amartiaV× den qelei balei ep' authn elaion oude qelei balei ep' authn libanion× dioti einai prosfora peri amartiaV.

12

kai qelei ferei authn proV ton ierea× kai o iereuV qelei draxei ap' authV oson cwrei h ceir autou, to mnhmosunon authV, kai qelei kausei auto epi tou qusiasthriou, kata taV prosforaV taV dia puroV ginomenaV eiV ton Kurion× einai prosfora peri amartiaV.

13

Kai qelei kamei o iereuV exilewsin uper autou peri thV amartiaV autou thn opoian hmarthsen eiV en ek toutwn, kai qelei sugcwrhqh eiV auton× to de upoloipon qelei eisqai tou ierewV, wV h ex alfitwn prosfora.

14

Kai elalhse KurioV proV ton Mwushn, legwn,

15

Ean tiV praxh paranomian kai amarthsh ex agnoiaV eiV ta agia tou Kuriou, tote qelei ferei proV ton Kurion dia thn anomian autou krion amwmon ek tou poimniou, kata thn ektimhsin sou eiV siklouV arguriou, kata ton siklon tou agiasthriou, dia prosforan peri anomiaV×

16

kai qelei apodwsei o, ti hmarthsen eiV ta agia kai qelei prosqesei ep' auto to pempton autou kai dwsei auto eiV ton ierea× kai qelei kamei o iereuV exilewsin uper autou dia tou kriou thV peri anomiaV prosforaV, kai qelei sugcwrhqh eiV auton.

17

Kai ean tiV amarthsh kai praxh ti ek twn osa einai prostetagmenon upo tou Kuriou na mh prattwntai, kai den egnwrisen auto, omwV qelei eisqai enocoV kai qelei bastasei thn anomian autou×

18

kai qelei ferei krion amwmon ek tou poimniou kata thn ektimhsin sou, eiV prosforan peri anomiaV, proV ton ierea× kai qelei kamei o iereuV exilewsin uper autou peri thV agnoiaV autou, eiV thn opoian elanqasqh kai den egnwrise touto, kai qelei sugcwrhqh eiV auton.

19

Einai prosfora peri anomiaV× autoV anomian epraxe kata tou Kuriou.

Leviticus 6


Leviticus Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Ean tiV amarthsh kai praxh paranomian kata tou Kuriou kai yeusqh proV ton plhsion autou dia parakataqhkhn h dia pragma ti empepisteumenon eiV taV ceiraV autou, h dia arpaghn, h hpathse ton plhsion autou,

3

h eure pragma camenon kai yeudetai peri autou, h omosh yeudwV peri tinoV ek pantwn osa prattei o anqrwpoV, wste na amarthsh eiV auta×

4

otan amarthsh kai hnai enocoV, qelei apodwsei to arpagma to opoion hrpasen, h to pragma to opoion elabe di' apathV, h thn parakataqhkhn thn empisteuqeisan eiV auton, h to camenon pragma to opoion euren,

5

h pan ekeino peri tou opoiou wmose yeudwV× qelei apodwsei to kefalaion autou, kai qelei prosqesei to pempton ep' auto× eiV ontina anhkei, eiV touton qelei apodwsei auto thn hmeran kaq' hn fanerwqh enocoV.

6

Kai qelei ferei proV ton Kurion thn peri anomiaV prosforan autou, krion amwmon ek tou poimniou, kata thn ektimhsin sou, eiV prosforan peri anomiaV, proV ton ierea×

7

kai o iereuV qelei kamei exilewsin uper autou enwpion tou Kuriou× kai qelei sugcwrhqh eiV auton, peri pantoV pragmatoV ek twn osa epraxe, wste na anomhsh eiV auta.

8

Kai elalhse KurioV proV ton Mwushn, legwn,

9

Prostaxon ton Aarwn kai touV uiouV autou, legwn, OutoV einai o nomoV tou olokautwmatoV× to olokautwma qelei kaiesqai epi tou qusiasthriou olhn thn nukta ewV to prwi, kai to pur tou qusiasthriou qelei kaiesqai ep' autou.

10

Kai qelei enduqh o iereuV citwna linoun kai periskelh lina qelei foresei epi thn sarka autou, kai qelei afairesei thn stakthn tou olokautwmatoV to opoion katefage to pur epi tou qusiasthriou× kai qelei balei authn eiV to plagion tou qusiasthriou.

11

Kai qelei ekduqh thn stolhn autou kai enduqh allhn stolhn× kai qelei ferei thn stakthn exw tou stratopedou eiV topon kaqaron.

12

Kai to pur to epi tou qusiasthriou qelei kaiesqai ep' autou× den qelei sbesqh× kai qelei kaiei o iereuV ep' autou xula kaq' ekasthn prwian, kai qelei stoibasei to olokautwma ep' autou, kai qelei kaiei ep' autou to stear thV eirhnikhV prosforaV.

13

To pur qelei kaiesqai diapantoV epi tou qusiasthriou× den qelei sbesqh.

14

OutoV de einai o nomoV thV alfitwn prosforaV× oi uioi tou Aarwn qelousi prosferei authn enwpion tou Kuriou emprosqen tou qusiasthriou.

15

Kai qelei afairesei ap' authV oson cwrei h ceir autou, apo thV semidalewV thV ex alfitwn prosforaV meta tou elaiou authV kai pan to libanion to epi thV ex alfitwn prosforaV× kai qelei kausei auto epi tou qusiasthriou eiV osmhn euwdiaV, mnhmosunon authV proV ton Kurion.

16

To de enapoleifqen ek toutwn qelousi fagei o Aarwn kai oi uioi autou× azumon qelei trwgesqai en topw agiw en th aulh thV skhnhV tou marturiou qelousi trwgei auto.

17

Den qelei eyhqh meta prozumiou× dia meridion autwn edwka auto apo twn dia puroV ginomenwn prosforwn mou× einai agiwtaton, kaqwV h peri amartiaV prosfora, kai kaqwV h peri anomiaV.

18

Pan arsenikon metaxu twn teknwn tou Aarwn qelei trwgei auto× touto qelei eisqai nomimon aiwnion eiV taV geneaV saV, apo twn dia puroV ginomenwn prosforwn tou Kuriou× paV ostiV eggish auta, qelei agiasqh.

19

Kai elalhse KurioV proV ton Mwushn, legwn,

20

touto einai to dwron tou Aarwn kai twn uiwn autou to opoion qelousi prosferei proV ton Kurion thn hmeran kaq' hn crisqh× to dekaton enoV efa semidalewV eiV pantoteinhn prosforan ex alfitwn, to hmisu authV to prwi, kai to hmisu authV to esperaV×

21

epi kayhV qelei etoimasqh meta elaiou× eyhmenon qeleiV ferei auto× kai ta eyhmena tmhmata twn ex alfitwn prosforwn qeleiV prosferei eiV osmhn euwdiaV proV ton Kurion.

22

Kai o iereuV o kecrismenoV ant' autou metaxu twn uiwn autou qelei prosferei auto× touto einai nomimon aiwnion dia ton Kurion. oloklhrwV qelei kaiesqai.

23

Kai pasa prosfora ex alfitwn ierewV qelei kaiesqai oloklhrwV× den qelei trwgesqai.

24

Kai elalhse KurioV proV ton Mwushn, legwn,

25

Lalhson proV ton Aarwn kai proV touV uiouV autou, legwn, OutoV einai o nomoV thV peri amartiaV prosforaV× En tw topw opou sfazetai to olokautwma, qelei sfagh h peri amartiaV prosfora emprosqen tou Kuriou× einai agiwtaton.

26

O iereuV o prosferwn authn peri amartiaV qelei trwgei authn× en topw agiw qelei trwgesqai, en th aulh thV skhnhV tou marturiou.

27

pan o, ti eggish to kreaV authV qelei eisqai agion× kai ean rantisqh apo tou aimatoV authV epi ti forema, ekeino, epi tou opoiou errantisqh, qelei plunesqai en topw agiw.

28

To de phlinon aggeion en tw opoiw ebrase, qelei suntribesqai all' ean brash en aggeiw calkinw, touto qelei tribesqai epimelwV kai qelei plunesqai me udwr.

29

Pan arsenikon metaxu twn ierewn qelei trwgei ex authV× einai agiwtaton.

30

Kai pasa prosfora peri amartiaV, apo tou aimatoV thV opoiaV feretai eiV thn skhnhn tou marturiou dia na geinh exilewsiV en tw agiasthriw, den qelei trwgesqai me pur qelei kaiesqai.

Leviticus 7


Leviticus Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

OutoV de einai o nomoV thV peri anomiaV prosforaV× einai agiwtaton.

2

En tw topw opou sfazousi to olokautwma, qelousi sfazei thn peri anomiaV prosforan× kai to aima authV qelei rantizesqai epi to qusiasthrion kuklw.

3

Kai qelei prosferesqai ex authV pan to stear authV, h oura kai to stear to perikalupton ta entosqia,

4

kai oi duo nefroi kai to stear to ep' autwn, to proV ta pleura, kai o epanw loboV tou hpatoV, ostiV meta twn nefrwn qelei afaireisqai.

5

Kai qelei kaiei auta o iereuV epi tou qusiasthriou, eiV prosforan ginomenhn dia puroV proV ton Kurion× einai prosfora peri anomiaV.

6

Pan arsenikon metaxu twn ierewn qelei trwgei authn× en topw agiw qelei trwgesqai× einai agiwtaton.

7

KaqwV einai h peri amartiaV prosfora, outw kai h peri anomiaV prosfora× eiV nomoV einai peri autwn× o iereuV, ostiV kamnei exilewsin di' authV, qelei lambanei authn.

8

O de iereuV ostiV prosferei olokautwma tinoV, o iereuV qelei lambanei di' eauton to derma tou olokautwmatoV, to opoion prosefere.

9

Kai pasa prosfora ex alfitwn, htiV hqelen eyhqh en klibanw, kai pan o, ti etoimazetai en thganiw kai epi kayhV, qelei eisqai tou ierewV tou prosferontoV authn.

10

Kai pasa prosfora ex alfitwn, ezumwmenh meta elaiou h xhra, qelei eisqai pantwn twn uiwn tou Aarwn, ison to meridion ekastou.

11

Kai outoV einai o nomoV thV qusiaV thV eirhnikhV prosforaV, thn opoian qelei prosferei tiV eiV ton Kurion.

12

Ean prosferh authn peri eucaristiaV, tote qelei prosferei meta thV eucaristhriou prosforaV, phttaV azumouV ezumwmenaV me elaion kai lagana azuma kecrismena meta elaiou kai semidalin kateskeuasmenhn, phttaV ezumwmenaV meta elaiou.

13

Me taV phttaV arton enzumon qelei prosferei dia to dwron autou meta thV proV eucaristian autou eirhnikhV prosforaV.

14

Kai ek toutwn qelei prosferei en apo pantwn twn dwrwn autou prosforan uyoumenhn proV ton Kurion× touto qelei eisqai tou ierewV tou rantizontoV to aima thV eirhnikhV prosforaV.

15

Kai to kreaV thV qusiaV thV proV eucaristian eirhnikhV autou prosforaV qelei trwgesqai thn authn hmeran kaq' hn prosferetai den qelousin afhsei ap' autou ewV to prwi.

16

Kai ean h qusia thV prosforaV autou hnai euch, h prosfora proairetikh, qelei trwgesqai thn authn hmeran kaq' hn prosferei tiV thn qusian autou× kai ean meinh ti, touto qelei trwgesqai thn epaurion.

17

To enapoleifqen omwV tou kreatoV thV qusiaV ewV thV trithV hmeraV me pur qelei kaiesqai.

18

Ean de fagwqh ti apo tou kreatoV thV qusiaV thV eirhnikhV prosforaV autou thn trithn hmeran, den qelei eisqai dektoV o prosferwn authn, oude qelei logisqh eiV auton× bdelugma qelei eisqai× h de yuch, htiV hqele fagei ap' autou, qelei bastasei thn anomian authV.

19

Kai to kreaV, to opoion hqelen eggisei akaqarton ti, den qelei trwgesqai× en puri qelei kaiesqai peri de tou kreatoV, ostiV einai kaqaroV qelei trwgei kreaV.

20

H de yuch htiV ecousa thn akaqarsian authV ef' eauthV hqele fagei apo tou kreatoV thV qusiaV thV eirhnikhV prosforaV, htiV einai tou Kuriou, h yuch auth qelei apolesqh ek tou laou authV.

21

Kai h yuch htiV hqelen eggisei akaqarton ti, akaqarsian anqrwpou h zwon akaqarton h bdeluron ti akaqarton, kai fagei apo tou kreatoV thV qusiaV thV eirhnikhV prosforaV, htiV einai tou Kuriou, kai h yuch auth qelei apolesqh ek tou laou authV.

22

Kai elalhse KurioV proV ton Mwushn, legwn,

23

Lalhson proV touV uiouV Israhl, legwn, Den qelete trwgei pantelwV stear booV h probatou h aigoV.

24

Kai to stear tou qnhsimaiou zwou kai to stear tou qhrialwtou dunatai na crhsimeuh eiV pasan allhn creian× den qelete omwV trwgei di'olou ap' autou.

25

Dioti ostiV fagh to stear tou zwou, apo tou opoiou prosferetai qusia ginomenh dia puroV eiV ton Kurion, kai ekeinh yuch, htiV hqele fagei qelei apolesqh ek tou laou authV.

26

ParomoiwV den qelete trwgei ouden aima, eite pthnou eite zwou en oudemia ek twn katoikiwn saV.

27

Pasa yuch htiV hqele fagei opoiondhpote aima, kai ekeinh h yuch qelei apolesqh ek tou laou authV.

28

Kai elalhse KurioV proV ton Mwushn, legwn,

29

Lalhson proV touV uiouV Israhl, legwn, O prosferwn thn qusian thV eirhnikhV prosforaV autou proV ton Kurion, qelei ferei to dwron autou proV ton Kurion, apo thV qusiaV thV eirhnikhV prosforaV autou.

30

Ai ceireV autou qelousi ferei taV dia puroV ginomenaV prosforaV tou Kuriou× qelei ferei to stear meta tou sthqouV, dia na kinhtai to sthqoV wV prosfora kinhth emprosqen tou Kuriou.

31

Kai o iereuV qelei kaiei to stear epi tou qusiasthriou× to sthqoV omwV qelei eisqai tou Aarwn kai twn uiwn autou.

32

Kai qelete didei proV ton ierea prosforan uyoumenhn, ton dexion wmon ek twn qusiwn thV eirhnikhV prosforaV saV.

33

OstiV ek twn uiwn tou Aarwn prosferei to aima thV eirhnikhV prosforaV kai to stear, qelei lambanei ton dexion wmon eiV meridion autou.

34

Dioti to kinhton sthqoV kai ton uyoumenon wmon elabon para twn uiwn Israhl ek twn qusiwn thV eirhnikhV prosforaV autwn, kai edwka auta proV ton Aarwn ton ierea kai proV touV uiouV autou eiV nomimon aiwnion metaxu twn uiwn Israhl.

35

Touto einai to crisma tou Aarwn, kai to crisma twn uiwn autou, apo twn dia puroV ginomenwn prosforwn tou Kuriou, thn hmeran kaq' hn paresthsen autouV dia na ierateuwsin eiV ton Kurion×

36

to opoion prosetaxen o KurioV na didwtai eiV autouV para twn uiwn Israhl, kaq' hn hmeran ecrisen autouV, eiV nomimon aiwnion eiV taV geneaV autwn.

37

OutoV einai o nomoV tou olokautwmatoV, thV ex alfitwn prosforaV kai thV peri amartiaV prosforaV kai thV peri anomiaV prosforaV kai twn kaqierwsewn kai thV qusiaV thV eirhnikhV prosforaV×

38

ton opoion prosetaxen o KurioV eiV ton Mwushn en tw orei Sina, kaq' hn hmeran prosetaxe touV uiouV Israhl na prosferwsi proV ton Kurion ta dwra autwn en th erhmw Sina.

Leviticus 8


Leviticus Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Labe ton Aarwn kai touV uiouV autou met' autou, kai taV stolaV kai to elaion tou crismatoV kai ton moscon thV peri amartiaV prosforaV kai touV duo kriouV kai to kanistron twn azumwn.

3

Kai sunaxon pasan thn sunagwghn eiV thn quran thV skhnhV tou marturiou.

4

Kai ekamen o MwushV kaqwV prosetaxen eiV auton o KurioV× kai sunhcqh h sunagwgh eiV thn quran thV skhnhV tou marturiou.

5

Kai eipen o MwushV proV thn sunagwghn, OutoV einai o logoV ton opoion prosetaxen o KurioV na geinh.

6

Kai eferen o MwushV ton Aarwn kai touV uiouV autou kai elousen autouV me udwr.

7

Kai ebale ton citwna ep' auton, kai ezwsen auton thn zwnhn, kai enedusen auton ton podhrh, kai ebalen ep' autou to efod, kai ezwsen auton thn kenththn zwnhn tou efod, kai periezwsen auton me authn.

8

Kai ebalen ep' autou to peristhqion× eiV de to peristhqion ebale to Ourim kai to Qoummim.

9

Kai ebale thn mitran epi thV kefalhV autou× epi de thV mitraV, kata to emprosqen authV, ebale to petalon to crusoun, to diadhma to agion, kaqwV prosetaxen o KurioV eiV ton Mwushn.

10

Kai elaben o MwushV to elaion tou crismatoV kai ecrise thn skhnhn kai panta ta en auth kai hgiasen auta.

11

Kai errantisen ap' autou epi to qusiasthrion eptakiV kai ecrise to qusiasthrion× kai panta ta skeuh autou kai ton nipthra kai thn basin autou, dia na agiash auta.

12

Kai ecusen apo tou elaiou tou crismatoV epi thn kefalhn tou Aarwn kai ecrisen auton, dia na agiash auton.

13

Kai eferen o MwushV touV uiouV tou Aarwn kai enedusen autouV citwnaV kai ezwsen autouV zwnaV kai ebale mitridia ep' autwn, kaqwV prosetaxen o KurioV eiV ton Mwushn.

14

Kai efere ton moscon thV peri amartiaV prosforaV× o de Aarwn kai oi uioi autou epeqesan taV ceiraV autwn epi thn kefalhn tou moscou thV peri amartiaV prosforaV.

15

Kai esfaxen auton kai elaben o MwushV apo tou aimatoV kai ebalen epi ta kerata tou qusiasthriou kuklw dia tou daktulou autou, kai ekaqarise to qusiasthrion× kai to aima ecusen eiV thn basin tou qusiasthriou kai hgiasen auto, dia na kamh exilewsin ep' autou.

16

Kai elabe pan to stear to epi twn entosqiwn kai ton lobon tou hpatoV kai touV duo nefrouV kai to stear autwn, kai ekausen auta o MwushV epi tou qusiasthriou.

17

Ton moscon omwV kai to derma autou kai to kreaV autou kai thn kopron autou, ekausen en puri exw tou stratopedou, kaqwV prosetaxen o KurioV eiV ton Mwushn.

18

Kai efere ton krion tou olokautwmatoV× kai o Aarwn kai oi uioi autou epeqesan taV ceiraV autwn epi thn kefalhn tou kriou.

19

Kai esfaxen auton kai errantisen o MwushV to aima epi to qusiasthrion kuklw.

20

Kai diemelise ton krion kata ta melh autou× kai ekausen o MwushV thn kefalhn kai ta melh kai to stear.

21

Ta de entosqia kai touV podaV eplune me udwr× kai ekausen o MwushV olon ton krion epi tou qusiasthriou× hto olokautwma eiV osmhn euwdiaV, prosfora ginomenh dia puroV eiV ton Kurion× kaqwV prosetaxen o KurioV eiV ton Mwushn.

22

Kai efere ton krion ton deuteron, ton krion thV kaqierwsewV× o de Aarwn kai oi uioi autou epeqesan taV ceiraV autwn epi thn kefalhn tou kriou.

23

Kai esfaxen auton, kai elaben o MwushV apo tou aimatoV autou kai ebalen epi ton lobon tou dexiou wtiou tou Aarwn, kai epi ton anticeira thV dexiaV autou ceiroV, kai epi ton megalon daktulon tou dexiou autou podoV.

24

Kai efere touV uiouV tou Aarwn kai ebalen o MwushV apo tou aimatoV epi ton lobon tou dexiou wtiou autwn kai epi touV anticeiraV twn dexiwn ceirwn autwn kai epi touV megalouV daktulouV twn dexiwn podwn autwn× kai errantisen o MwushV to aima epi tou qusiasthriou kuklw.

25

Kai elabe to stear kai thn ouran kai pan to stear to epi twn entosqiwn kai ton lobon tou hpatoV kai touV duo nefrouV kai to stear autwn kai ton dexion wmon×

26

kai apo tou kanistrou twn azumwn tou emprosqen tou Kuriou elabe mian phttan azumon, kai ena arton elaiwmenon kai en laganon kai ebalen auta epi to stear kai epi ton dexion wmon×

27

kai ebale ta panta eiV taV ceiraV tou Aarwn kai eiV taV ceiraV twn uiwn autou, kai ekinhsen auta eiV prosforan kinhthn emprosqen tou Kuriou.

28

Kai elaben auta o MwushV ek twn ceirwn autwn kai ekausen epi tou qusiasthriou epi to olokautwma× autai hsan kaqierwseiV eiV osmhn euwdiaV× hto qusia ginomenh dia puroV eiV ton Kurion.

29

Kai labwn o MwushV to sthqoV, ekinhsen auto eiV prosforan kinhthn emprosqen tou Kuriou× ek tou kriou thV kaqierwsewV touto hto to meridion tou MwusewV, kaqwV prosetaxen o KurioV eiV ton Mwushn.

30

Kai elaben o MwushV apo tou elaiou tou crismatoV kai apo tou aimatoV tou epi tou qusiasthriou kai errantisen epi ton Aarwn, epi taV stolaV autou kai epi touV uiouV autou kai epi taV stolaV twn uiwn autou met' autou× kai hgiase ton Aarwn, taV stolaV autou kai touV uiouV autou kai taV stolaV twn uiwn autou met' autou×

31

Kai eipen o MwushV proV ton Aarwn kai proV touV uiouV autou, Brasate to kreaV eiV thn quran thV skhnhV tou marturiou× kai ekei fagete auto kai ton arton ton en tw kanistrw twn kaqierwsewn, kaqwV me prosetaxen o KurioV, legwn, O Aarwn kai oi uioi autou qelousi trwgei auta.

32

To de upoloipon tou kreatoV kai tou artou en puri qelete katakausei.

33

Kai apo thV quraV thV skhnhV tou marturiou den qelete exelqei epta hmeraV, ewsou plhrwqwsin ai hmerai thV kaqierwsewV saV× dioti en epta hmeraiV qelei teleiwqh h kaqierwsiV saV.

34

KaqwV ekamen eiV thn hmeran tauthn, outw prosetaxe KurioV na ektelhtai, dia na ginhtai exilewsiV dia saV.

35

Qelete loipon kaqisei epta hmeraV eiV thn quran thV skhnhV tou marturiou hmeran kai nukta× kai qelete fulattei taV paraggeliaV tou Kuriou, dia na mh apoqanhte× dioti outw prosetacqhn.

36

Kai ekamen o Aarwn kai oi uioi autou pantaV touV logouV, touV opoiouV prosetaxen o KurioV dia ceiroV tou MwusewV.

Leviticus 9


Leviticus Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

Kai thn ogdohn hmeran o MwushV ekalese ton Aarwn kai touV uiouV autou kai touV presbuterouV tou Israhl×

2

kai eipe proV ton Aarwn, Labe eiV seauton moscon ek bown dia prosforan peri amartiaV kai krion dia olokautwma amwma kai prosfere auta emprosqen tou Kuriou.

3

Kai eiV touV uiouV tou Israhl qeleiV lalhsei, legwn, Labete tragon ex aigwn dia prosforan peri amartiaV kai moscon kai arnion eniausia, amwma, dia olokautwma,

4

kai boun kai krion dia eirhnikhn prosforan, eiV qusian emprosqen tou Kuriou, kai prosforan ex alfitwn ezumwmenhn meta elaiou× dioti shmeron qelei emfanisqh o KurioV eiV esaV.

5

Kai eferan o, ti prosetaxen o MwushV emprosqen thV skhnhV tou marturiou× kai eplhsiase pasa h sunagwgh kai estaqh emprosqen tou Kuriou.

6

Kai eipen o MwushV, OutoV einai o logoV ton opoion prosetaxe KurioV na kamnhte× kai qelei emfanisqh eiV esaV h doxa tou Kuriou.

7

Kai eipen o MwushV proV ton Aarwn, Proselqe eiV to qusiasthrion kai kame thn peri amartiaV prosforan sou, kai to olokautwma sou kai kame exilewsin uper seautou kai uper tou laou× kai prosfere to dwron tou laou kai kame exilewsin uper autwn, kaqwV prosetaxen o KurioV.

8

Kai proshlqen o Aarwn eiV to qusiasthrion kai esfaxe ton moscon thV peri amartiaV prosforaV, ostiV hto di' auton.

9

Kai oi uioi tou Aarwn eferan to aima proV auton× kai enebaye ton daktulon autou eiV to aima kai ebalen epi ta kerata tou qusiasthriou kai ecuse to aima eiV thn basin tou qusiasthriou.

10

To stear omwV kai touV nefrouV kai ton epanw lobon tou hpatoV thV peri amartiaV prosforaV ekausen epi tou qusiasthriou, kaqwV prosetaxen o KurioV eiV ton Mwushn.

11

To de kreaV kai to derma ekausen en puri exw tou stratopedou.

12

Kai esfaxe to olokautwma× kai oi uioi tou Aarwn paresthsan eiV auton to aima, kai errantisen auto epi tou qusiasthriou kuklw.

13

Kai eferan proV auton to olokautwma diamemelismenon kai thn kefalhn× kai ekausen auta epi tou qusiasthriou.

14

Kai eplune ta entosqia kai touV podaV× kai ekausen auta epi to olokautwma epi tou qusiasthriou.

15

Kai prosefere to dwron tou laou× kai elabe ton tragon thV peri amartiaV prosforaV tou laou kai esfaxen auton, kai proseferen auton peri amartiaV, kaqwV kai to prwton.

16

Kai prosefere to olokautwma kai ekamen auto kata to diatetagmenon.

17

Kai prosefere thn ex alfitwn prosforan× kai eneplhse thn ceira autou ap' authV kai ekausen authn epi tou qusiasthriou, ektoV tou prwinou olokautwmatoV.

18

Esfaxen eti ton boun kai ton krion thV eirhnikhV qusiaV thV uper tou laou× kai oi uioi tou Aarwn paresthsan to aima proV auton, kai errantisen auto epi tou qusiasthriou kuklw,

19

kai to stear tou booV kai tou kriou, thn ouran kai to stear to kalupton ta entosqia kai touV nefrouV kai ton lobon tou hpatoV×

20

kai eqesan ta steata epi ta sthqh, kai ekause ta steata epi tou qusiasthriou×

21

ta de sthqh kai ton wmon ton dexion ekinhsen o Aarwn eiV prosforan kinhthn enwpion tou Kuriou, kaqwV prosetaxen o MwushV.

22

Kai uywsaV o Aarwn taV ceiraV autou proV ton laon, euloghsen autouV× kai katebh, afou prosefere thn peri amartiaV prosforan kai to olokautwma kai taV eirhnikaV prosforaV.

23

Kai eishlqen o MwushV kai o Aarwn eiV thn skhnhn tou marturiou× kai exelqonteV euloghsan ton laon× kai efanh h doxa tou Kuriou eiV panta ton laon.

24

Kai exhlqe pur ap' emprosqen tou Kuriou kai katefagen epi tou qusiasthriou to olokautwma, kai ta steata× idwn de paV o laoV hlalaxan kai epeson kata proswpon autwn.

Leviticus 10


Leviticus Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

Kai labonteV oi uioi tou Aarwn, Nadab kai Abioud, ekastoV to qumiathrion autou, ebalon pur eiV auto, kai ep' auto ebalon qumiama kai proseferan enwpion tou Kuriou pur xenon, to opoion den prosetaxen eiV autouV.

2

Kai exhlqe pur para tou Kuriou kai katefagen autouV× kai apeqanon emprosqen tou Kuriou.

3

Tote eipen o MwushV proV ton Aarwn, Touto einai to opoion eipen o KurioV, legwn, Egw qelw agiasqh eiV touV plhsiazontaV eiV eme, kai emprosqen pantoV tou laou qelw doxasqh. Kai o Aarwn esiwphse.

4

Kai ekalesen o MwushV ton Misahl kai ton Elisafan, uiouV tou Ozihl, qeiou tou Aarwn, kai eipe proV autouV, Plhsiasate, shkwsate touV adelfouV saV ap' emprosqen tou agiasthriou exw tou stratopedou.

5

Kai eplhsiasan kai eshkwsan autouV me touV citwnaV autwn exw tou stratopedou, kaqwV eipen o MwushV.

6

Kai eipen o MwushV proV ton Aarwn kai proV ton Eleazar kai proV ton Iqamar, touV uiouV autou, TaV kefalaV saV mh apokaluyhte, kai ta imatia saV mh diascishte, dia na mh apoqanhte kai elqh orgh ef' olhn thn sunagwghn× all' oi adelfoi saV, paV o oikoV tou Israhl, aV klauswsi to kausimon to opoion ekamen o KurioV×

7

kai den qelete exelqei ek thV quraV thV skhnhV tou marturiou, dia na mh apoqanhte× dioti to elaion tou crismatoV tou Kuriou einai ef' umaV. Kai ekamon kata ton logon tou MwusewV.

8

Kai elalhse KurioV proV ton Aarwn, legwn,

9

Oinon kai sikera den qelete piei, su, kai oi uioi sou meta sou, otan eiserchsqe eiV thn skhnhn tou marturiou, dia na mh apoqanhte× touto qelei eisqai nomimon aiwnion eiV taV geneaV saV×

10

kai dia na diakrinhte metaxu agiou kai bebhlou kai metaxu akaqartou kai kaqarou×

11

kai dia na didaskhte touV uiouV Israhl panta ta diatagmata, osa elalhse KurioV proV autouV dia ceiroV tou MwusewV.

12

Kai eipen o MwushV proV ton Aarwn kai proV ton Eleazar kai proV ton Iqamar, touV uiouV autou touV enapoleifqentaV, Labete thn ex alfitwn prosforan thn enapoleifqeisan apo twn dia puroV ginomenwn qusiwn tou Kuriou kai fagete authn azumon plhsion tou qusiasthriou× dioti einai agiwtaton×

13

kai qelete fagei authn en topw agiw× epeidh einai to dikaion sou kai to dikaion twn uiwn sou ek twn dia puroV ginomenwn qusiwn tou Kuriou× dioti outw prosetacqhn×

14

kai to kinhton sthqoV kai ton uyoumenon wmon qelete fagei en kaqarw topw, su kai oi uioi sou kai ai qugatereV sou meta sou× dioti einai to dikaion sou kai to dikaion twn uiwn sou, doqenta ek twn qusiwn thV eirhnikhV prosforaV twn uiwn tou Israhl×

15

ton uyoumenon wmon kai to kinhton sthqoV qelousi ferei meta twn dia puroV ginomenwn prosforwn tou steatoV, dia na kinhswsin auta eiV kinhthn prosforan enwpion tou Kuriou× kai qelei eisqai eiV se kai eiV touV uiouV sou meta sou eiV nomimon aiwnion, kaqwV prosetaxen o KurioV.

16

Kai ezhthsen epimelwV o MwushV ton tragon thV peri amartiaV prosforaV× kai idou, hto katakekaumenoV× kai equmwqh kata tou Eleazar kai kata tou Iqamar, twn uiwn tou Aarwn twn enapoleifqentwn, legwn,

17

Dia ti den efagete thn peri amartiaV prosforan en topw agiw; dioti einai agiwtaton× kai edwken auto eiV esaV KurioV dia na shkonhte thn anomian thV sunagwghV, wste na kamnhte exilewsin uper autwn enwpion tou Kuriou×

18

idou, to aima autou den eferqh eiV to agiasthrion× prepei exapantoV na faghte auto en tw agiasthriw, kaqwV prosetaxa.

19

Kai eipen o Aarwn proV ton Mwushn, Idou, autoi proseferan shmeron thn peri amartiaV prosforan autwn kai to olokautwma autwn enwpion tou Kuriou kai sunebhsan eiV eme toiauta× ean loipon hqelon fagei thn peri amartiaV prosforan shmeron, touto hqelen eisqai areston eiV touV ofqalmouV tou Kuriou;

20

Kai hkousen o MwushV kai hresen eiV auton.

Leviticus 11


Leviticus Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn legwn proV autouV,

2

Lalhsate proV touV uiouV Israhl, legonteV, Tauta einai ta zwa ta opoia qelete trwgei ek pantwn twn kthnwn twn epi thV ghV.

3

Pan dichlon metaxu twn kthnwn econ ton poda escismenon kai anamasswn, touto qelete trwgei.

4

Tauta omwV den qelete trwgei ek twn osa anamasswsin h ek twn osa einai dichla× thn kamhlon, dioti anamassa men, plhn den einai dichloV× einai akaqartoV eiV esaV×

5

kai ton dasupoda, dioti anamassa men, plhn den einai dichloV× einai akaqartoV eiV esaV×

6

kai ton lagwon, dioti anamassa men, plhn den einai dichloV× einai akaqartoV eiV esaV×

7

kai ton coiron, dioti einai men dichloV kai ecei ton poda escismenon, plhn den anamassa× einai akaqartoV eiV esaV×

8

apo tou kreatoV autwn den qelete trwgei kai to qnhsimaion autwn den qelete eggizei einai akaqarta eiV esaV.

9

Tauta qelete trwgei ek pantwn twn en toiV udasi panta osa ecousi ptera kai leph, en toiV udasi, en taiV qalassaiV kai en toiV potamoiV, tauta qelete trwgei.

10

Kai panta osa den ecousi ptera kai leph, en taiV qalassaiV kai en toiV potamoiV, apo pantwn osa kinountai en toiV udasi kai apo pantoV emyucou zwou to opoion einai en toiV udasi, qelousin eisqai bdelukta eiV esaV×

11

tauta exapantoV qelousin eisqai bdelukta eiV esaV× apo tou kreatoV autwn den qelete trwgei kai to qnhsimaion autwn qelete bdeluttesqai.

12

Panta osa en toiV udasi den ecousi ptera oute leph, qelousin eisqai bdelukta eiV esaV.

13

Tauta de qelete bdeluttesqai metaxu twn pthnwn× den qelousi trwgesqai einai bdelukta× o aetoV, kai o grupaetoV, kai o melanaetoV,

14

kai o guy, kai o iktinoV kata to eidoV autou×

15

paV korax kata to eidoV autou×

16

kai h strouqokamhloV, kai h glaux, kai o ibiV, kai o ierax kata to eidoV autou,

17

kai o nuktikorax, kai h aiquia, kai h megalh glaux,

18

kai o kuknoV, kai o pelekan, kai h kissa,

19

kai o pelargoV, kai o erwdioV kata to eidoV autou, kai o epoy, kai h nukteriV.

20

Panta ta petwmena erpeta, ta opoia peripatousin epi tessaraV podaV, qelousin eisqai bdelukta eiV esaV.

21

Tauta omwV dunasqe na trwghte apo pantoV petwmenou erpetou, peripatountoV epi tessaraV podaV, ta opoia ecousi skelh opisqen twn podwn autwn, dia na phdwsi di' autwn epi thV ghV×

22

tauta qelete trwgei ex autwn× ton broucon kata to eidoV autou kai ton attakhn kata to eidoV autou kai ton ofiomacon kata to eidoV autou kai thn akrida kata to eidoV authV.

23

Panta de ta petwmena erpeta, econta tessaraV podaV, qelousin eisqai bdelukta eiV esaV.

24

Kai eiV tauta qelete eisqai akaqartoi× paV o eggizwn to qnhsimaion autwn qelei eisqai akaqartoV ewV esperaV.

25

Kai paV ostiV bastash apo tou qnhsimaion autwn, qelei plunei ta imatia autou kai qelei eisqai akaqartoV ewV esperaV.

26

Ek pantwn twn kthnwn, osa einai dichla, plhn den einai o pouV autwn escismenoV oude anamasswsi, qelousin eisqai akaqarta eiV esaV× paV o eggizwn auta qelei eisqai akaqartoV.

27

Kai osa peripatousin epi taV palamaV autwn, metaxu pantwn twn zwwn twn peripatountwn epi tessaraV podaV, qelousin eisqai akaqarta eiV esaV× paV o eggizwn to qnhsimaion autwn qelei eisqai akaqartoV ewV esperaV.

28

Kai ostiV bastash to qnhsimaion autwn, qelei plunei ta imatia autou kai qelei eisqai akaqartoV ewV esperaV× tauta qelousin eisqai akaqarta eiV esaV.

29

Kai tauta qelousin eisqai akaqarta eiV esaV metaxu twn erpetwn twn erpontwn epi thV ghV× h galh kai o pontikoV, kai h celwnh kata to eidoV authV×

30

kai o akanqocoiroV, kai o camailewn, kai h saura, kai o samiamiqoV, kai o aspalax.

31

Tauta einai akaqarta eiV esaV metaxu pantwn twn erpetwn× paV o eggizwn auta teqnewta, qelei eisqai akaqartoV ewV esperaV.

32

Kai pan pragma epi tou opoiou hqele pesei ti ek toutwn teqnewtwn qelei eisqai akaqarton× pan aggeion xulinon h imation h derma h sakkoV h opoiondhpote aggeion, eiV to opoion ginetai ergasia, qelei emblhqh eiV udwr kai qelei eisqai akaqarton ewV esperaV× tote qelei eisqai kaqaron×

33

kai pan aggeion phlinon, eiV to opoion empesh ti ek toutwn, pan o, ti einai entoV autou qelei eisqai akaqarton× auto de qelete suntriyei×

34

apo pantoV faghtou esqiwmenou, eiV to opoion embainei udwr, qelei eisqai akaqarton× kai pan poton pinomenon en opoiwdhpote aggeiw, qelei eisqai akaqarton.

35

Kai pan pragma epi to opoion pesh apo tou qnhsimaiou autwn, qelei eisqai akaqarton× klibanoV eite estia qelousi krhmnisqh× einai akaqarta kai akaqarta qelousin eisqai eiV esaV.

36

Phgh omwV h lakkoV, sunaxiV udatwn, qelei eisqai kaqaron× plhn o, ti eggish to qnhsimaion autwn, qelei eisqai akaqarton.

37

Kai ean pesh apo tou qnhsimaiou autwn epi ti sperma sporimon, to opoion mellei na sparqh, kaqaron qelei eisqai.

38

Ean de epicuqh udwr epi tou spermatoV kai pesh apo tou qnhsimaiou autwn ep' auto, akaqarton qelei eisqai eiV esaV.

39

Kai ean apoqanh ti ek twn kthnwn ta opoia dunasqe na trwghte, ostiV eggish to qnhsimaion autou, qelei eisqai akaqartoV ewV esperaV.

40

Kai ostiV fagh apo tou qnhsimaiou autou, qelei plunei ta imatia autou kai qelei eisqai akaqartoV ewV esperaV× kai ostiV bastash to qnhsimaion autou, qelei plunei ta imatia autou kai qelei eisqai akaqartoV ewV esperaV.

41

Kai pan erpeton, erpon epi thV ghV, qelei eisqai bdelugma× den qelei trwgesqai.

42

Pan o, ti peripatei epi thV koiliaV kai pan o, ti peripatei epi tessaraV podaV h pan to econ pollouV podaV, metaxu pantwn twn erpetwn twn erpontwn epi thV ghV, tauta den qelete trwgei, dioti einai bdelugma.

43

Den qelete kamei bdeluktaV taV yucaV saV di' oudenoV erpetou erpontoV oude qelete mianqh di' autwn, wste na geinhte akaqartoi di' autwn.

44

Dioti egw eimai KurioV o QeoV saV× qelete loipon agiasqh kai qelete eisqai agioi, dioti agioV eimai egw× kai den qelete mianei taV yucaV saV di' oudenoV erpetou erpontoV epi thV ghV.

45

Dioti egw eimai o KurioV, ostiV saV anebibasa ek ghV Aiguptou, dia na hmai QeoV saV× qelete loipon eisqai agioi, dioti agioV eimai egw.

46

OutoV einai o nomoV peri twn kthnwn kai peri twn pthnwn kai peri pantoV emyucou ontoV kinoumenou en toiV udasi kai peri pantoV ontoV erpontoV epi thV ghV×

47

dia na diakrinhte metaxu tou akaqartou kai tou kaqarou kai metaxu twn zwwn ta opoia trwgontai twn zwwn kai opoia den trwgontai.

Leviticus 12


Leviticus Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl, legwn, Ean gunh tiV sullabh kai gennhsh arsenikon, tote qelei eisqai akaqartoV epta hmeraV× kata taV hmeraV tou cwrismou dia ta gunaikeia authV qelei eisqai akaqartoV.

3

Kai thn ogdohn hmeran qelei peritemnesqai h sarx thV akrobustiaV autou.

4

Kai eti triakonta treiV hmeraV qelei meinei eiV to aima tou kaqarismou authV× ouden pragma agion qelei eggisei kai eiV to agiasthrion den qelei eiselqei, ewsou plhrwqwsin ai hmerai tou kaqarismou authV.

5

All' ean gennhsh qhlukon, tote qelei eisqai akaqartoV duo ebdomadaV, kaqwV en tw cwrismw authV× kai qelei meinei eti eiV to aima tou kaqarismou authV exhkonta ex hmeraV.

6

Kai afou plhrwqwsin ai hmerai tou kaqarismou authV, dia uion, h dia qugatera, qelei ferei arnion eniausion eiV olokautwma, kai neosson peristeraV, h trugona, dia prosforan peri amartiaV, eiV thn quran thV skhnhV tou marturiou proV ton ierea×

7

outoV de qelei prosferei auto enwpion tou Kuriou kai qelei kamei exilewsin uper authV kai qelei kaqarisqh apo thV rohV tou aimatoV authV. OutoV einai o nomoV thV gennwshV arsenikon h qhlukon.

8

Ean omwV den euporh na ferh arnion, tote qelei ferei duo trugonaV h duo neossouV peristerwn, mian dia olokautwma kai mian dia prosforan peri amartiaV× kai qelei kamei exilewsin uper authV o iereuV, kai qelei kaqarisqh.

Leviticus 13


Leviticus Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

2

Otan anqrwpoV tiV ech epi tou dermatoV thV sarkoV autou prhsma h ywran, h exanqhma, kai geinh eiV to derma thV sarkoV autou plhgh lepraV, tote qelei ferqh proV ton Aarwn ton ierea h proV ena twn uiwn autou twn ierewn×

3

kai o iereuV qelei qewrhsei thn plhghn eiV to derma thV sarkoV. Kai ean h qrix eiV thn plhghn meteblhqh eiV leukhn, kai h plhgh eiV thn oyin hnai baqutera tou dermatoV thV sarkoV autou, einai plhgh lepraV× o de iereuV qelei qewrhsei auton kai qelei krinei auton akaqarton.

4

All' ean to exanqhma hnai leukon eiV to derma thV sarkoV autou kai eiV thn oyin den einai baquteron tou dermatoV kai h qrix autou den meteblhqh eiV leukhn, tote qelei kleisei o iereuV ton econta thn plhghn epta hmeraV×

5

kai qelei qewrhsei auton o iereuV thn ebdomhn hmeran× kai idou, ean idh oti h plhgh einai eiV stasin kai h plhgh den exhplwqh eiV to derma, tote qelei kleisei auton o iereuV allaV epta hmeraV×

6

kai qelei qewrhsei auton o iereuV ek deuterou thn ebdomhn hmeran× kai idou, ean h plhgh hmaurwqh kai den exhplwqh h plhgh eiV to derma, qelei krinei auton o iereuV kaqaron× auth einai ywra× kai qelei plunei ta imatia autou kai qelei eisqai kaqaroV.

7

Ean omwV exhplwqh perissoteron h ywra epi tou dermatoV, afou eqewrhqh upo tou ierewV dia ton kaqarismon autou, qelei deicqh palin eiV ton ierea.

8

Kai ean idh o iereuV, oti exhplwqh h ywra epi tou dermatoV, tote qelei krinei auton o iereuV akaqarton× einai lepra.

9

Otan h plhgh thV lepraV hnai eiV anqrwpon, tote qelei ferqh proV ton ierea.

10

kai qelei qewrhsei o iereuV× kai idou, ean to prhsma hnai leukon eiV to derma kai metebale thn trica eiV leukhn, kai eurisketai kreaV zwn eiV to prhsma,

11

einai lepra palaia eiV to derma thV sarkoV autou kai qelei krinei auton o iereuV akaqarton× den qelei kleisei auton, dioti einai akaqartoV.

12

All' ean exhplwqh polu h lepra epi tou dermatoV kai h lepra eskepasen olon to derma tou econtoV thn plhghn apo kefalhV autou kai ewV podwn autou, opou kai an qewrhsh o iereuV,

13

tote qelei qewrhsei o iereuV, kai idou, ean h lepra eskepasen olhn thn sarkan autou, qelei krinei kaqaron ton econta thn plhghn× einai kaqaroV.

14

All' en opoia hmera fanh eiV auton kreaV zwn, qelei eisqai akaqartoV.

15

Kai qelei qewrhsei o iereuV to kreaV to zwn kai qelei krinei auton akaqarton× to zwn kreaV einai akaqarton× einai lepra.

16

H ean to kreaV to zwn allaxh palin kai metablhqh eiV leukon, qelei elqei proV ton ierea.

17

Kai qelei qewrhsei auton o iereuV× kai idou, ean h plhgh meteblhqh eiV leukhn, tote qelei krinei o iereuV kaqaron ton econta thn plhghn× einai kaqaroV.

18

H de sarx epi tou dermatoV thV opoiaV hto elkoV, kai iatreuqh,

19

kai en tw topw tou elkouV egeine prhsma leukon, h exanqhma leukon kokkinwpon, qelei deicqh eiV ton ierea×

20

kai qelei qewrhsei o iereuV, kai idou, ean fainhtai baquteron tou dermatoV kai h qrix autou meteblhqh eiV leukhn, qelei krinei auton o iereuV akaqarton× einai plhgh lepraV, htiV exhnqhsen eiV to elkoV.

21

Ean de qewrhsh auto o iereuV, kai idou, den hnai leukai triceV eiV auto kai den hnai baquteron tou dermatoV kai hnai hmaurwmenon, tote o iereuV qelei kleisei auton epta hmeraV×

22

kai ean exhplwqh polu epi tou dermatoV, tote qelei krinei auton o iereuV akaqarton× einai plhgh.

23

All' ean to exanqhma menh en tw topw autou kai den exhplwqh, touto einai oulh tou elkouV× kai qelei krinei auton o iereuV kaqaron.

24

Ean de hnai kreaV, econ epi tou dermatoV autou kaustikhn flogwsin, kai to zwn kreaV tou peflogismenou merouV ech exanqhma leukon, kokkinwpon h kataleukon,

25

tote qelei qewrhsei auto o iereuV× kai idou, ean h qrix eiV to exanqhma meteblhqh eiV leukhn kai eiV thn oyin hnai baquteron tou dermatoV, einai lepra exanqhsasa eiV thn flogwsin× kai qelei krinei auton o iereuV akaqarton× einai plhgh lepraV.

26

All' ean o iereuV qewrhsh auto, kai idou, den hnai qrix leukh eiV to exanqhma kai den hnai baquteron tou dermatoV kai hnai hmaurwmenon, tote qelei kleisei auton o iereuV epta hmeraV×

27

kai qelei qewrhsei auton o iereuV thn ebdomhn hmeran× kai ean auto exhplwqh polu eiV to derma, tote qelei krinei auton o iereuV akaqarton× einai plhgh lepraV.

28

Ean de to exanqhma menh en tw topw autou kai den exhplwqh epi tou dermatoV kai hnai hmaurwmenon, einai prhsma flogwsewV, kai qelei krinei auton o iereuV kaqaron× epeidh einai oulh thV flogwsewV.

29

Kai ean anhr, h gunh, ech plhghn eiV thn kefalhn, h eiV to pwgwnion,

30

tote qelei qewrhsei o iereuV thn plhghn× kai idou, ean eiV thn oyin hnai baqutera tou dermatoV kai eiV authn qrix xanqizousa, tote qelei krinei auton o iereuV akaqarton× einai kasida, lepra thV kefalhV h tou pwgwniou.

31

Kai ean qewrhsh o iereuV thn plhghn thV kasidaV kai idou, eiV thn oyin den hnai baqutera tou dermatoV kai den hnai qrix melanh en auth, tote qelei kleisei o iereuV epta hmeraV ton econta thn plhghn thV kasidaV×

32

kai qelei qewrhsei o iereuV thn plhghn thn ebdomhn hmeran× kai idou, ean den exhplwqh h kasida kai den hnai eiV authn qrix xanqizousa kai eiV thn oyin h kasida den hnai baqutera tou dermatoV,

33

autoV qelei xurisqh, all' h kasida den qelei xurisqh× o de iereuV qelei kleisei ton econta thn kasidan allaV epta hmeraV.

34

Kai thn ebdomhn hmeran qelei qewrhsei o iereuV thn kasidan× kai idou, ean h kasida den exhplwqh eiV to derma kai eiV thn oyin den hnai baqutera tou dermatoV, tote qelei krinei auton o iereuV kaqaron× kai autoV qelei plunei ta imatia autou kai qelei eisqai kaqaroV.

35

All' ean h kasida exhplwqh polu epi tou dermatoV meta ton kaqarismon autou,

36

tote qelei qewrhsei auton o iereuV× kai idou, ean h kasida exhplwqh epi tou dermatoV, den qelei ereunhsei o iereuV peri thV xanqizoushV tricoV× einai akaqartoV.

37

All' ean qewrhsh oti h kasida einai eiV stasin kai ekfuetai qrix melanh en auth, h kasida einai teqerapeumenh× einai kaqaroV× kai qelei krinei auton o iereuV kaqaron.

38

Kai ean anhr, h gunh, ecwsin epi tou dermatoV thV sarkoV autwn exanqhmata, exanqhmata leukwpa,

39

tote qelei qewrhsei o iereuV× kai idou, ean ta exanqhmata epi tou dermatoV thV sarkoV autwn hnai upoleuka, einai alfoV exanqwn epi tou dermatoV× einai kaqaroV.

40

Ean de h kefalh tinoV madhsh, autoV einai falakroV× einai kaqaroV.

41

Kai ean h kefalh autou madhsh proV to proswpon, einai anafalantoV× einai kaqaroV.

42

All' ean hnai eiV to falakrwma, h eiV to anafalantwma, plhgh leukh kokkinwph, einai lepra exanqhsasa eiV to falakrwma autou h eiV to anafalantwma autou.

43

Kai qelei qewrhsei auton o iereuV× kai idou, ean to prhsma thV plhghV hnai leukon kokkinwpon eiV to falakrwma autou h eiV to anafalantwma autou, wV to fainomenon thV lepraV epi tou dermatoV thV sarkoV,

44

einai anqrwpoV leproV, einai akaqartoV× qelei krinei auton o iereuV olwV akaqarton× eiV thn kefalhn autou einai h plhgh autou.

45

Kai tou leprou, eiV ton opoion einai h plhgh, ta imatia autou qelousi scisqh kai h kefalh autou qelei eisqai askephV, kai to epanw ceiloV autou qelei kaluyei kai qelei fwnazei, AkaqartoV, akaqartoV.

46

PasaV taV hmeraV kaq' aV h plhgh qelei eisqai en autw, qelei eisqai akaqartoV× einai akaqartoV× monoV qelei katoikei× exw tou stratopedou qelei eisqai h katoikia autou.

47

Kai ean uparch eiV imation plhgh lepraV, eiV imation mallinon h eiV imation linoun,

48

eite eiV sthmonion, eite eiV ufadion, ek linou h ek malliou, eite eiV derma, eite eiV pan pragma kateskeuasmenon ek dermatoV,

49

kai h plhgh hnai prasinwph, h kokkinwph, eiV to imation, h eiV to derma, h eiV to sthmonion, eiV to ufadion, h eiV pan skeuoV dermatinon, einai plhgh lepraV kai qelei deicqh eiV ton ierea×

50

o de iereuV qelei qewrhsei thn plhghn kai qelei kleisei to econ thn plhghn epta hmeraV.

51

Kai qelei qewrhsei thn plhghn thn ebdomhn hmeran× ean h plhgh exhplwqh epi tou imatiou, h epi tou sthmoniou, h epi tou ufadiou, h epi tou dermatoV, ek pantoV pragmatoV to opoion einai kateskeuasmenon ek dermatoV, h plhgh einai lepra diabrwtikh× touto einai akaqarton.

52

Kai qelei kausei to imation, h to sthmonion, h to ufadion, mallinon, h linoun, h pan skeuoV dermatinon epi tou opoiou einai h plhgh× dioti einai lepra diabrwtikh× me pur qelei kauqh.

53

Kai ean idh o iereuV, kai idou, h plhgh den exhplwqh epi tou imatiou, eite epi tou sthmoniou, eite epi tou ufadiou, h epi pantoV skeuouV dermatinou,

54

tote qelei prostaxei o iereuV na pluqh to econ thn plhghn kai qelei kleisei auto allaV epta hmeraV×

55

kai qelei qewrhsei o iereuV thn plhghn, afou epluqh× kai idou, ean h plhgh den hllaxe to crwma authV kai den exhplwqh h plhgh, einai akaqarton× me pur qeleiV kausei auto× einai diabrwtikon, to opoion procwrei upokatwqen h epanwqen.

56

Kai ean idh o iereuV, kai idou, h plhgh, afou epluqh, einai hmaurwmenh, tote qelei ekkoyei authn apo tou imatiou, h apo tou dermatoV, h apo tou sthmoniou, h apo tou ufadiou.

57

All' ean fanh eti epi tou imatiou, epi tou sthmoniou, h epi tou ufadiou, h epi pantoV skeuouV dermatinou, einai lepra exanqizousa× me pur qeleiV kausei to econ thn plhghn.

58

Kai to imation, h to sthmonion, h to ufadion, pan skeuoV dermatinon, to opoion hqeleV plunei, ean h plhgh exhleifqh ap' autwn, tote qelei pluqh ek deuterou kai qelei eisqai kaqaron.

59

OutoV einai o nomoV thV plhghV thV lepraV epi imatiou mallinou, h linou, eite sthmoniou, eite ufadiou, h pantoV skeuouV dermatinou, dia na krinhtai kaqaron, h na krinhtai akaqarton.

Leviticus 14


Leviticus Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

OutoV einai o nomoV tou leprou en th hmera tou kaqarismou autou× qelei ferqh proV ton ierea×

3

kai qelei exelqei o iereuV exw tou stratopedou kai qelei qewrhsei o iereuV, kai idou, ean iatreuqh h plhgh thV lepraV eiV ton lepron,

4

tote qelei prostaxei o iereuV na labwsi dia ton kaqarizomenon duo pthna zwnta kaqara kai xulon kedrinon kai kokkinon kai usswpon.

5

Kai qelei prostaxei o iereuV na sfaxwsi to en pthnon eiV aggeion phlinon epanw udatoV zwntoV×

6

to de pthnon to zwn, qelei labei auto kai to xulon to kedrinon kai to kokkinon kai ton usswpon kai qelei embayei auta kai to pthnon to zwn eiV to aima tou pthnou tou esfagmenou epanw tou udatoV tou zwntoV×

7

kai qelei rantisei epi ton kaqarizomenon apo thV lepraV eptakiV kai qelei krinei auton kaqaron× kai qelei apolusei to pthnon to zwn epi proswpon thV pediadoV.

8

Kai qelei plunei o kaqarizomenoV ta imatia autou kai qelei xurisei pasaV taV tricaV autou kai qelei lousqh en udati kai qelei eisqai kaqaroV× kai meta tauta qelei elqei eiV to stratopedon kai qelei diatriyei exw thV skhnhV autou epta hmeraV.

9

Kai thn ebdomhn hmeran qelei xurisei pasaV taV tricaV autou, thn kefalhn autou kai ton pwgwna autou kai ta ofrudia autou kai pasaV taV tricaV autou qelei xurisei kai qelei plunei ta imatia autou kai qelei lousei to swma autou en udati kai qelei eisqai kaqaroV.

10

Kai thn ogdohn hmeran qelei labei duo arnia arsenika amwma kai en arnion qhlukon eniausion amwmon kai tria dekata semidalewV dia prosforan ex alfitwn, ezumwmenhV meta elaiou, kai en log elaiou×

11

kai qelei parasthsei o iereuV o kaqarizwn ton anqrwpon ton kaqarizomenon kai auta enwpion tou Kuriou, eiV thn quran thV skhnhV tou marturiou.

12

Kai qelei labei o iereuV to en arsenikon arnion kai qelei prosferei auto eiV prosforan peri anomiaV kai to log tou elaiou, kai qelei kinhsei auta eiV kinhthn prosforan enwpion tou Kuriou.

13

Kai qelei sfaxei to arnion en tw topw opou sfazousi thn peri amartiaV prosforan kai to olokautwma, en tw topw tw agiw× dioti kaqwV h peri amartiaV prosfora, h peri anomiaV prosfora einai tou ierewV× einai agiwtaton.

14

Kai qelei labei o iereuV apo tou aimatoV thV peri anomiaV prosforaV kai qelei balei auto o iereuV epi ton lobon tou dexiou wtiou tou kaqarizomenou kai epi ton anticeira thV dexiaV autou ceiroV kai epi ton megalon daktulon tou dexiou autou podoV×

15

kai qelei labei o iereuV apo tou log tou elaiou kai qelei cusei auto eiV thn palamhn thV aristeraV autou ceiroV×

16

kai qelei embayei o iereuV ton daktulon autou ton dexion eiV to elaion to en th aristera autou palamh, kai qelei rantisei ek tou elaiou dia tou daktulou autou eptakiV enwpion tou Kuriou×

17

kai ek tou upoloipou elaiou tou en th palamh autou qelei balei o iereuV epi ton lobon tou dexiou wtiou tou kaqarizomenou, kai epi ton anticeira thV dexiaV autou ceiroV kai epi ton megalon daktulon tou dexiou autou podoV, epi to aima thV peri anomiaV prosforaV×

18

to de enapoleifqen elaion to en th palamh tou ierewV qelei cusei epi thn kefalhn tou kaqarizomenou× kai qelei kamei exilewsin o iereuV uper autou enwpion tou Kuriou.

19

Kai qelei prosferei o iereuV thn peri amartiaV prosforan, kai qelei kamei exilewsin uper tou kaqarizomenou apo thV akaqarsiaV autou× kai epeita qelei sfaxei to olokautwma.

20

Kai qelei prosferei o iereuV to olokautwma kai thn ex alfitwn prosforan epi tou qusiasthriou× kai qelei kamei exilewsin uper autou o iereuV, kai qelei eisqai kaqaroV.

21

Ean de hnai ptwcoV kai den euporh na ferh tosa, tote qelei labei en arnion dia prosforan kinhthn peri anomiaV, dia na kamh exilewsin uper autou, kai en dekaton semidalewV ezumwmenhV meta elaiou dia thn ex alfitwn prosforan kai en log elaiou

22

kai duo trugonaV h duo neossouV peristerwn, opwV euporei na ferh× kai h men mia qelei eisqai dia thn peri amartiaV prosforan, h de allh dia olokautwma.

23

Kai qelei ferei auta thn ogdohn hmeran dia ton kaqarismon autou proV ton ierea eiV thn quran thV skhnhV tou marturiou enwpion tou Kuriou.

24

Kai qelei labei o iereuV to arnion thV peri anomiaV prosforaV kai to log tou elaiou kai qelei kinhsei auta o iereuV eiV prosforan kinhthn enwpion tou Kuriou.

25

Kai qelei sfaxei to arnion thV peri anomiaV prosforaV× kai qelei labei o iereuV apo tou aimatoV thV peri anomiaV prosforaV kai qelei balei auto epi ton lobon tou dexiou wtiou tou kaqarizomenou kai epi ton anticeira thV dexiaV autou ceiroV kai epi ton megalon daktulon tou dexiou autou podoV.

26

Kai qelei cusei o iereuV apo tou elaiou eiV thn palamhn thV aristeraV autou ceiroV×

27

kai qelei rantisei o iereuV dia tou daktulou autou tou dexiou apo tou elaiou, tou en th palamh autou th aristera, eptakiV enwpion tou Kuriou×

28

kai qelei balei o iereuV apo tou elaiou, tou en th palamh autou, epi ton lobon tou dexiou wtiou tou kaqarizomenou, kai epi ton anticeira thV dexiaV autou ceiroV kai epi ton megalon daktulon tou dexiou autou podoV, epi ton topon tou aimatoV thV peri anomiaV prosforaV×

29

to de enapoleifqen ek tou elaiou, tou en th palamh tou ierewV, qelei balei epi thn kefalhn tou kaqarizomenou, dia na kamh exilewsin uper autou enwpion tou Kuriou.

30

Kai qelei prosferei thn mian ek twn trugonwn h ek twn neosswn twn peristerwn, opwV euporei na ferh×

31

opwV euporei na ferh, thn men dia prosforan peri amartiaV, thn de allhn dia olokautwma, meta thV ex alfitwn prosforaV× kai qelei kamei o iereuV exilewsin uper tou kaqarizomenou enwpion tou Kuriou.

32

OutoV einai o nomoV peri tou econtoV plhghn lepraV, ostiV den euporei na ferh ta proV ton kaqarismon autou.

33

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

34

Otan eiselqhte eiV thn ghn Canaan, thn opoian egw saV didw eiV idiokthsian, kai balw thn plhghn thV lepraV eiV tina oikian thV ghV thV idiokthsiaV saV×

35

kai ekeinoV, tou opoiou einai h oikia, elqh kai anaggeilh proV ton ierea, legwn, Efanh eiV eme wV plhgh en th oikia×

36

tote qelei prostaxei o iereuV na ekkenwswsi thn oikian, prin upagh o iereuV dia na qewrhsh thn plhghn, dia na mh geinwsin akaqarta panta ta en th oikia kai meta tauta qelei embh o iereuV dia na qewrhsh thn oikian×

37

kai qelei qewrhsei thn plhghn× kai idou, ean h plhgh hnai eiV touV toicouV thV oikiaV me koilwmata prasinizonta h kokkinwpa kai h qewria autwn hnai baqutera tou toicou×

38

tote qelei exelqei o iereuV ek thV oikiaV eiV thn quran thV oikiaV kai qelei kleisei thn oikian epta hmeraV.

39

Kai qelei epistreyei o iereuV thn ebdomhn hmeran kai qelei qewrhsei kai idou, ean h plhgh exhplwqh eiV touV toicouV thV oikiaV,

40

tote o iereuV qelei prostaxei na ekbalwsi touV liqouV, eiV touV opoiouV einai h plhgh, kai qelousi riyei autouV exw thV polewV eiV topon akaqarton.

41

Kai qelei kamei na apoxuswsi thn oikian eswqen kuklw, kai qelousi riyei to cwma to apexusmenon exw thV polewV eiV topon akaqarton×

42

kai qelousi labei allouV liqouV, kai balei autouV anti twn liqwn ekeinwn× kai qelousi labei allo cwma, kai qelousi crisei thn oikian.

43

Kai ean elqh palin h plhgh kai anafanh eiV thn oikian, afou exebalon touV liqouV kai afou apexusan thn oikian kai afou auth ecrisqh,

44

tote qelei eiselqei o iereuV kai qelei qewrhsei× kai idou, ean h plhgh exhplwqh eiV thn oikian, einai lepra diabrwtikh en th oikia× einai akaqartoV.

45

Kai qelousi krhmnisei thn oikian, touV liqouV authV kai ta xula authV kai pan to cwma thV oikiaV× kai qelousi ferei auta exw thV polewV eiV topon akaqarton.

46

Kai ostiV eiselqh eiV thn oikian kata pasaV taV hmeraV, kaq' aV einai kekleismenh, qelei eisqai akaqartoV ewV esperaV.

47

Kai ostiV koimhqh en th oikia, qelei plunei ta imatia autou× kai ostiV fagh en th oikia, qelei plunei ta imatia autou.

48

All' ean o iereuV eiselqwn qewrhsh kai idou, den exhplwqh h plhgh en th oikia, afou ecrisqh h oikia, tote o iereuV qelei krinei thn oikian kaqaran, dioti iatreuqh h plhgh.

49

Kai qelei labei, dia na kaqarish thn oikian, duo pthna, kai xulon kedrinon kai kokkinon kai usswpon.

50

Kai qelei sfaxei to en pthnon eiV aggeion phlinon epanw udatoV zwntoV.

51

Kai qelei labei to xulon to kedrinon kai ton usswpon kai to kokkinon kai to pthnon to zwn, kai embayei auta eiV to aima tou esfagmenou pthnou kai eiV to udwr to zwn, kai qelei rantisei thn oikian eptakiV.

52

Kai qelei kaqarisei thn oikian dia tou aimatoV tou pthnou kai dia tou udatoV tou zwntoV kai dia tou pthnou tou zwntoV kai dia tou xulou tou kedrinou kai dia tou usswpou kai dia tou kokkinou.

53

To de zwn pthnon qelei apolusei exw thV polewV epi proswpon thV pediadoV, kai qelei kamei exilewsin uper thV oikiaV× kai qelei eisqai kaqara.

54

OutoV einai o nomoV peri pashV plhghV lepraV kai kasidaV,

55

kai peri lepraV imatiou kai oikiaV,

56

kai peri prhsmatoV kai peri ywraV kai peri exanqhmatoV×

57

dia na ginhtai gnwston pote einai ti akaqarton kai pote kaqaron× outoV einai o nomoV peri thV lepraV.

Leviticus 15


Leviticus Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

2

Lalhsate proV touV uiouV Israhl, kai eipate proV autouV, Ean tiV anqrwpoV ech reusin ek tou swmatoV autou, dia thn reusin autou einai akaqartoV.

3

Kai auth qelei eisqai h akaqarsia autou en th reusei autou× an te to swma autou paush apo thV reusewV autou× einai h akaqarsia en autw.

4

Pasa klinh, epi thV opoiaV hqele koimhqh o ecwn thn reusin, qelei eisqai akaqartoV× kai pan skeuoV, epi tou opoiou hqele kaqisei, qelei eisqai akaqarton.

5

Kai o anqrwpoV, ostiV eggish thn klinhn autou, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

6

Kai ostiV kaqish epi tou skeuouV, epi tou opoiou ekaqisen o ecwn thn reusin, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

7

Kai ostiV eggish to swma tou econtoV thn reusin, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

8

Kai ean o ecwn thn reusin ptush epi ton kaqaron, outoV qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

9

Kai pan samarion epi tou opoiou hqele kaqisei o ecwn thn reusin, qelei eisqai akaqarton.

10

Kai ostiV eggish panta, osa hqelon eisqai upokatw autou, qelei eisqai akaqartoV ewV esperaV× kai ostiV bastash auta, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

11

Kai ontina eggish o ecwn thn reusin, cwriV na ech nimmenaV taV ceiraV autou en udati, outoV qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

12

Kai to aggeion to phlinon, to opoion hqelen eggisei o ecwn thn reusin, qelei suntrifqh× kai pan skeuoV xulinon qelei pluqh en udati.

13

Kai afou o ecwn thn reusin kaqarisqh apo thV reusewV autou, tote qelei ariqmhsei eiV eauton epta hmeraV dia ton kaqarismon autou× kai qelei plunei ta imatia autou kai qelei lousei to swma autou en udati zwnti kai qelei eisqai kaqaroV.

14

Kai thn ogdohn hmeran qelei labei eiV eauton duo trugonaV h duo neossouV peristerwn kai qelei elqei enwpion tou Kuriou eiV thn quran thV skhnhV tou marturiou kai qelei dwsei autaV eiV ton ierea×

15

kai qelei prosferei autaV o iereuV, thn men dia prosforan peri amartiaV, thn de allhn dia olokautwma× kai qelei kamei exilewsin o iereuV uper autou enwpion tou Kuriou dia thn reusin autou.

16

Kai o anqrwpoV, ek tou opoiou hqelen exelqei sperma sunousiaV, qelei lousei olon autou to swma en udati kai qelei eisqai akaqartoV ewV esperaV.

17

Kai pan imation kai pan derma, epi tou opoiou hqelen eisqai sperma sunousiaV, qelei pluqh en udati kai qelei eisqai akaqarton ewV esperaV.

18

H de gunh, meta thV opoiaV hqele sugkoimhqh anqrwpoV en spermati sunousiaV, qelousi lousqh en udati kai qelousin eisqai akaqartoi ewV esperaV.

19

Kai ean h gunh ech reusin, h de reusiV authV en tw swmati authV hnai aima, qelei eisqai apokecwrismenh epta hmeraV× kai paV ostiV eggish authn, qelei eisqai akaqartoV ewV esperaV.

20

Kai pan pragma, epi tou opoiou koitetai eiV ton apocwrismon authV, qelei eisqai akaqarton× kai pan pragma, epi tou opoiou kaqhtai, qelei eisqai akaqarton.

21

Kai paV ostiV eggish thn klinhn authV, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

22

Kai paV ostiV eggish skeuoV ti, epi tou opoiou auth ekaqise, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

23

Kai ean uparch ti epi thV klinhV h epi tinoV skeuouV, epi tou opoiou auth kaqhtai, otan autoV eggish auto, qelei eisqai akaqartoV ewV esperaV.

24

Kai ean tiV sugkoimhqh met' authV kai elqwsi ta gunaikeia authV ep' auton, qelei eisqai akaqartoV epta hmeraV× kai pasa klinh, epi thV opoiaV hqele koimhqh, qelei eisqai akaqartoV.

25

Kai ean tiV gunh ech reusin tou aimatoV authV pollaV hmeraV, ektoV tou kairou tou apocwrismou authV, h ean ech reusin epekeina tou apocwrismou authV, pasai ai hmerai thV reusewV thV akaqarsiaV authV qelousin eisqai wV ai hmerai tou apocwrismou authV× qelei eisqai akaqartoV.

26

Pasa klinh, epi thV opoiaV koitetai kaq' olaV taV hmeraV thV reusewV authV, qelei eisqai eiV authn wV klinh tou apocwrismou authV× kai pan skeuoV, epi tou opoiou kaqhtai, qelei eisqai akaqarton, wV h akaqarsia tou apocwrismou authV.

27

Kai paV ostiV eggish auta, qelei eisqai akaqartoV kai qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV.

28

All' ean kaqarisqh apo thV reusewV authV, tote qelei ariqmhsei eiV eauthn epta hmeraV, kai meta tauta qelei eisqai kaqara.

29

Kai thn ogdohn hmeran qelei labei meq' eauthV duo trugonaV h duo neossouV peristerwn kai qelei ferei autaV proV ton ierea eiV thn quran thV skhnhV tou marturiou.

30

Kai qelei prosferei o iereuV thn men dia prosforan peri amartiaV, thn de allhn dia olokautwma× kai o iereuV qelei kamei exilewsin peri authV enwpion tou Kuriou dia thn reusin thV akaqarsiaV authV.

31

Outw qelete cwrizei touV uiouV Israhl apo twn akaqarsiwn autwn× kai den qelousin apoqanei dia thn akaqarsian autwn, miainonteV thn skhnhn mou thn en tw mesw autwn.

32

OutoV einai o nomoV peri tou econtoV reusin× kai peri ekeinou, ek tou opoiou exercetai to sperma sunousiaV, dia na miainhtai di' autou×

33

kai peri thV asqenoushV dia ta gunaikeia authV× kai peri tou econtoV thn reusin autou, androV h gunaikoV, kai peri tou sugkoimhqentoV meta thV akaqartou.

Leviticus 16


Leviticus Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

Kai elalhse KurioV proV ton Mwushn meta ton qanaton twn duo uiwn tou Aarwn, ote ekamon prosforan enwpion tou Kuriou kai apeqanon×

2

kai eipe KurioV proV ton Mwushn, Lalhson proV Aarwn ton adelfon sou, na mh eiserchtai pasan wran eiV to agiasthrion to endoqen tou katapetasmatoV emprosqen tou ilasthriou tou epi thV kibwtou, dia na mh apoqanh× dioti en nefelh qelw emfanizesqai epi tou ilasthriou.

3

Outw qelei eisercesqai o Aarwn eiV to agiasthrion, meta moscou ek bown dia prosforan peri amartiaV kai kriou dia olokautwma.

4

Citwna linoun hgiasmenon qelei enduesqai, kai periskelh lina qelousin eisqai epi thV sarkoV autou, kai zwnhn linhn qelei eisqai ezwsmenoV kai mitran linhn qelei forei× tauta einai endumata agia× kai qelei louei en udati to swma autou kai qelei enduesqai auta.

5

Kai para thV sunagwghV twn uiwn Israhl qelei labei duo tragouV ex aigwn dia prosforan peri amartiaV kai ena krion dia olokautwma.

6

Kai qelei prosferei o Aarwn ton moscon thV peri amartiaV prosforaV, ostiV einai di' eauton, kai qelei kamei exilewsin uper eautou kai uper tou oikou autou.

7

Kai qelei labei touV duo tragouV kai sthsei autouV enwpion tou Kuriou eiV thn quran thV skhnhV tou marturiou.

8

Kai qelei riyei o Aarwn klhrouV epi touV duo tragouV× ena klhron dia ton Kurion kai ena klhron dia ton tragon ton apoluteon.

9

Kai qelei ferei o Aarwn ton tragon, epi tou opoiou epesen o klhroV tou Kuriou, kai qelei prosferei auton dia prosforan peri amartiaV.

10

Ton de tragon, epi tou opoiou epesen o klhroV tou na apoluqh, qelei sthsei zwnta enwpion tou Kuriou, dia na kamh exilewsin ep' autou, wste na aposteilh auton apoluton eiV thn erhmon.

11

Kai qelei ferei o Aarwn ton moscon thV peri amartiaV prosforaV, ostiV einai di' eauton, kai qelei kamei exilewsin uper eautou kai uper tou oikou autou× kai qelei sfaxei ton moscon thV peri amartiaV prosforaV ton peri eautou.

12

Kai qelei labei to qumiathrion plhreV anqrakwn puroV ek tou qusiasthriou ap' emprosqen tou Kuriou× kai qelei gemisei taV ceiraV autou apo euwdouV qumiamatoV leiotribhmenon kai qelei ferei auto endon tou katapetasmatoV.

13

Kai qelei balei to qumiama epi to pur enwpion tou Kuriou, kai qelei kaluyei o kapnoV tou qumiamatoV to ilasthrion to epi tou marturiou, dia na mh apoqanh.

14

Kai qelei labei apo tou aimatoV tou moscou kai rantisei dia tou daktulou autou epi to ilasthrion kata anatolaV× kai emprosqen tou ilasthriou qelei rantisei eptakiV apo tou aimatoV dia tou daktulou autou.

15

Tote qelei sfaxei ton tragon thV peri amartiaV prosforaV ton peri tou laou× kai qelei ferei to aima autou endon tou katapetasmatoV kai qelei kamei to aima autou, kaqwV ekame to aima tou moscou, kai qelei rantisei auto epi to ilasthrion kai emprosqen tou ilasthriou.

16

Kai qelei kamei exilewsin uper tou agiasthriou dia taV akaqarsiaV twn uiwn Israhl, kai dia taV parabaseiV autwn kaq' olaV autwn taV amartiaV× kai outw qelei kamei peri thV skhnhV tou marturiou, htiV katoikei metaxu autwn en tw mesw thV akaqarsiaV autwn.

17

OudeiV de anqrwpoV qelei eisqai en th skhnh tou marturiou, otan autoV eiserchtai na kamh exilewsin eiV to agiasthrion, ewsou exelqh, afou kamh exilewsin uper eautou kai uper tou oikou autou kai uper pashV thV sunagwghV tou Israhl.

18

Tote qelei exelqei proV to qusiasthrion to enwpion tou Kuriou kai qelei kamei exilewsin peri autou× kai qelei labei apo tou aimatoV tou moscou kai apo tou aimatoV tou tragou kai balei epi ta kerata tou qusiasthriou kuklw.

19

Kai qelei rantisei ep' auto apo tou aimatoV dia tou daktulou autou eptakiV kai qelei kaqarisei auto, kai agiasei auto apo twn akaqarsiwn twn uiwn Israhl.

20

Afou de teleiwsh na kamnh exilewsin uper tou agiasthriou kai thV skhnhV tou marturiou kai tou qusiasthriou, qelei ferei ton tragon ton zwnta×

21

kai qelei epiqesei o Aarwn taV duo ceiraV autou epi thn kefalhn tou tragou tou zwntoV kai qelei exomologhqh ep' autou pasaV taV anomiaV twn uiwn Israhl kai pasaV taV parabaseiV autwn kaq' olaV autwn taV amartiaV× kai qelei epiqesei autaV eiV thn kefalhn tou tragou× kai qelei aposteilei auton dia ceiroV diwrismenou anqrwpou eiV thn erhmon.

22

Kai qelei bastasei o tragoV ef' eautou pasaV taV anomiaV autwn eiV ghn akatoikhton× kai qelei apolusei ton tragon eiV thn erhmon.

23

Kai qelei eiselqei o Aarwn eiV thn skhnhn tou marturiou kai qelei ekduqh thn linhn stolhn, thn opoian eneduqh eisercomenoV eiV to agiasthrion, kai qelei apoqesei authn ekei×

24

kai qelei lousei to swma autou en udati en topw agiw kai enduqh ta imatia autou, kai qelei elqei kai prosferei to olokautwma autou kai to olokautwma tou laou kai qelei kamei exilewsin peri eautou kai peri tou laou.

25

To de stear thV peri amartiaV prosforaV qelei kausei epi tou qusiasthriou.

26

Kai o aposteilaV ton tragon ton apoluteon qelei plunei ta imatia autou kai lousei to swma autou en udati kai meta tauta qelei eiselqei eiV to stratopedon.

27

Ton de moscon thV peri amartiaV prosforaV kai ton tragon thV peri amartiaV prosforaV, twn opoiwn to aima eishcqh dia na geinh exilewsiV eiV to agiasthrion, qelousi ferei exw tou stratopedou× kai qelousi kausei en tw puri ta dermata autwn kai to kreaV autwn kai thn kopron autwn.

28

Kai o kaiwn auta qelei plunei ta imatia autou kai lousei to swma autou en udati kai meta tauta qelei eiselqei eiV to stratopedon.

29

Kai touto qelei eisqai eiV esaV nomimon aiwnion× eiV ton ebdomon mhna, thn dekathn tou mhnoV, qelete tapeinwsei taV yucaV saV kai den qelete kamei ouden ergon oute o autocqwn oute o xenoV o paroikwn metaxu saV×

30

dioti en th hmera tauth o iereuV qelei kamei exilewsin dia saV, dia na saV kaqarish, wste na hsqe kaqaroi apo paswn twn amartiwn umwn enwpion tou Kuriou.

31

Sabbaton anapausewV qelei eisqai eiV esaV, kai qelete tapeinwsei taV yucaV saV kata nomimon aiwnion.

32

Kai qelei kamei thn exilewsin o iereuV, o crisqeiV kai kaqierwqeiV dia na ierateuh anti tou patroV autou, kai qelei enduqh thn linhn stolhn, thn stolhn thn agian.

33

Kai qelei kamei exilewsin uper tou agiou agiasthriou kai qelei kamei exilewsin uper thV skhnhV tou marturiou kai uper tou qusiasthriou× kai qelei kamei exilewsin uper twn ierewn kai uper pantoV tou laou thV sunagwghV.

34

Kai touto qelei eisqai eiV esaV nomimon aiwnion, na kamnhte exilewsin uper twn uiwn Israhl peri paswn twn amartiwn autwn apax tou eniautou. Kai egeine kaqwV prosetaxen o KurioV eiV ton Mwushn.

Leviticus 17


Leviticus Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV ton Aarwn kai proV touV uiouV autou kai proV pantaV touV uiouV Israhl kai eipe proV autouV, OutoV einai o logoV ton opoion prosetaxen o KurioV, legwn.

3

OstiV anqrwpoV ek tou oikou Israhl sfaxh boun h arnion h aiga en tw stratopedw, h ostiV sfaxh exw tou stratopedou,

4

kai eiV thn quran thV skhnhV tou marturiou den ferh auto, dia na prosferh prosforan eiV ton Kurion emprosqen thV skhnhV tou Kuriou, aima qelei logisqh eiV ekeinon ton anqrwpon× aima ecuse kai qelei exoloqreuqh o anqrwpoV ekeinoV ek mesou tou laou autou×

5

dia na ferwsin oi uioi Israhl taV qusiaV autwn, taV opoiaV qusiazousin en th pediadi, kai na prosferwsin autaV proV ton Kurion eiV thn quran thV skhnhV tou marturiou proV ton ierea kai na qusiazwsin autaV eiV prosforaV eirhnikaV proV ton Kurion.

6

Kai qelei rantisei o iereuV to aima epi to qusiasthrion tou Kuriou eiV thn quran thV skhnhV tou marturiou kai qelei kausei to stear eiV osmhn euwdiaV proV ton Kurion.

7

Kai den qelousi qusiasei pleon taV qusiaV autwn eiV touV daimonaV, katopin twn opoiwn autoi porneuousi× touto qelei eisqai eiV autouV nomimon aiwnion eiV taV geneaV autwn.

8

Kai qeleiV eipei proV autouV, OstiV anqrwpoV ek tou oikou Israhl h ek twn xenwn twn paroikountwn metaxu saV prosferh olokautwma h qusian,

9

kai eiV thn quran thV skhnhV tou marturiou den ferh auto, dia na prosferh auto proV ton Kurion, qelei exoloqreuqh o anqrwpoV ekeinoV ek mesou tou laou autou.

10

Kai ostiV anqrwpoV ek tou oikou Israhl h ek twn xenwn twn paroikountwn metaxu saV fagh oiondhpote aima, qelw sthsei to proswpon mou enantion ekeinhV thV yuchV htiV trwgei to aima, kai qelw exoloqreusei authn ek mesou tou laou authV×

11

dioti h zwh thV sarkoV einai en tw aimati kai egw edwka auto eiV esaV, dia na kamnhte exilewsin uper twn yucwn saV epi tou qusiasthriou× dioti to aima touto kamnei exilasmon uper thV yuchV.

12

Dia touto eipa proV touV uiouV Israhl, Oudemia yuch apo saV qelei fagei aima× oude o xenoV, o paroikwn metaxu saV, qelei fagei aima.

13

Kai ostiV anqrwpoV ek twn uiwn Israhl h ek twn xenwn twn paroikountwn metaxu saV, kunhghsh kai piash zwon h pthnon, to opoion trwgetai, qelei cusei to aima autou kai qelei skepasei auto me cwma.

14

Dioti h zwh pashV sarkoV einai to aima authV× dia thn zwhn authV einai× oqen eipa proV touV uiouV Israhl, Den qelete fagei aima oudemiaV sarkoV× dioti h zwh pashV sarkoV einai to aima authV× paV o trwgwn auto qelei exoloqreuqh.

15

Kai pasa yuch, htiV fagh qnhsimaion h diesparagmenon upo qhriou, autocqwn h xenoV, qelei plunei ta imatia autou kai qelei lousqh en udati kai qelei eisqai akaqartoV ewV esperaV× tote qelei eisqai kaqaroV.

16

All' ean den plunh auta mhde loush to swma autou, tote qelei bastasei thn anomian autou.

Leviticus 18


Leviticus Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Egw eimai KurioV, o QeoV saV.

3

Kata taV praxeiV thV ghV Aiguptou, en h katwkhsate, den qelete praxei kai kata taV praxeiV thV ghV Canaan, eiV thn opoian egw saV ferw, den qelete praxei kai kata ta nomima autwn den qelete peripathsei.

4

TaV kriseiV mou qelete kamei kai ta prostagmata mou qelete fulattei, dia na peripathte eiV auta. Egw eimai KurioV o QeoV saV.

5

Qelete fulattei loipon ta prostagmata mou kai taV kriseiV mou× ta opoia kamnwn o anqrwpoV, qelei zhsei di' autwn. Egw eimai o KurioV.

6

OudeiV anqrwpoV qelei plhsiasei eiV oudena suggenh autou kata sarka, dia na apokaluyh thn aschmosunhn autou. Egw eimai o KurioV.

7

Aschmosunhn patroV sou, h aschmosunhn mhtroV sou den qeleiV apokaluyei× einai mhthr sou× den qeleiV apokaluyei thn aschmosunhn authV.

8

Aschmosunhn gunaikoV tou patroV sou den qeleiV apokaluyei× einai aschmosunh tou patroV sou.

9

Aschmosunhn adelfhV sou qugatroV tou patroV sou h qugatroV thV mhtroV sou, gennhmenhV en th oikia h gennhmenhV exw, toutwn thn aschmosunhn den qeleiV apokaluyei.

10

Aschmosunhn qugatroV tou uiou sou h qugatroV thV qugatroV sou, toutwn thn aschmosunhn den qeleiV apokaluyei dioti idikh sou einai h aschmosunh autwn.

11

Aschmosunhn qugatroV thV gunaikoV tou patroV sou, gennhmenhV apo tou patroV sou, htiV einai adelfh sou, den qeleiV apokaluyei thn aschmosunhn authV.

12

Aschmosunhn adelfhV tou patroV sou den qeleiV apokaluyei einai stenh suggenhV tou patroV sou.

13

Aschmosunhn adelfhV thV mhtroV sou den qeleiV apokaluyei× dioti einai stenh suggenhV thV mhtroV sou.

14

Aschmosunhn adelfou tou patroV sou den qeleiV apokaluyei× eiV thn gunaika autou den qeleiV plhsiasei× einai qeia sou.

15

Aschmosunhn numfhV sou den qeleiV apokaluyei× einai gunh tou uiou sou× den qeleiV apokaluyei thn aschmosunhn authV.

16

Aschmosunhn adelfou sou den qeleiV apokaluyei× einai h aschmosunh tou adelfou sou.

17

Aschmosunhn gunaikoV kai thV qugatroV authV den qeleiV apokaluyei oude qeleiV labei thn qugatera tou uiou authV h thn qugatera thV qugatroV authV, dia na apokaluyhV thn aschmosunhn authV× einai stenai suggeneiV authV× einai asebhma.

18

Kai gunaika proV th adelfh authV antizhlon den qeleiV labei, dia na apokaluyhV thn aschmosunhn authV proV th allh, en osw zh.

19

Kai eiV gunaika, en kairw apocwrismou dia thn akaqarsian authV den qeleiV plhsiasei dia na apokaluyhV thn aschmosunhn authV.

20

Kai meta thV gunaikoV tou plhsion sou den qeleiV sunousiasqh, dia na mianqhV met' authV.

21

Kai den qeleiV afhsei tina ek tou spermatoV sou na perash dia tou puroV eiV ton Moloc kai den qeleiV bebhlwsei to onoma tou Qeou sou. Egw eimai o KurioV.

22

Kai meta arrenoV den qeleiV sunousiasqh, wV meta gunaikoV× einai bdelugma.

23

Oude qeleiV sunousiasqh met' oudenoV kthnouV, dia na mianqhV met' autou× oude gunh qelei staqh emprosqen kthnouV, dia na bateuqh× einai musaron.

24

Mh miainesqe eiV ouden ek toutwn× dioti eiV panta tauta emianqhsan ta eqnh, ta opoia egw ekdiwkw ap' emprosqen saV×

25

kai emianqh h gh× dia touto antapodidw thn anomian authV ep' authn, kai h gh qelei exemesei touV katoikouV authV.

26

SeiV loipon qelete fulaxei ta prostagmata mou kai taV kriseiV mou kai den qelete prattei ouden ek pantwn twn bdelugmatwn toutwn, o autocqwn h o xenoV o paroikwn metaxu saV×

27

dioti panta ta bdelugmata tauta epraxan oi anqrwpoi thV ghV, oi pro umwn, kai emianqh h gh×

28

dia na mh saV exemesh h gh, otan mianhte authn, kaqwV exhmese ta eqnh ta pro umwn.

29

Dioti paV ostiV praxh ti ek twn bdelugmatwn toutwn, ai yucai aitineV hqelon praxei auta qelousin exoloqreuqh ek mesou tou laou autwn.

30

Oqen qelete fulattei ta prostagmata mou, wste na mh praxhte mhden ek twn bdelurwn toutwn nomimwn, ta opoia epracqhsan pro umwn, kai na mh mianqhte eiV auta. Egw eimai KurioV o QeoV saV.

Leviticus 19


Leviticus Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV pasan thn sunagwghn twn uiwn Israhl kai eipe proV autouV, Agioi qelete eisqai× dioti agioV eimai egw KurioV o QeoV saV.

3

Qelete fobeisqai ekastoV thn mhtera autou kai ton patera autou× kai ta sabbata mou qelete fulattei. Egw eimai KurioV o QeoV saV.

4

Mh strafhte eiV eidwla mhde kamhte eiV eautouV qeouV cwneutouV. Egw eimai KurioV o QeoV saV.

5

Kai otan prosferhte qusian eirhnikhV prosforaV proV ton Kurion, autoproairetwV qelete prosferei authn.

6

Qelei trwgesqai thn hmeran kaq' hn prosferete authn, kai thn epaurion× ean de meinh ti ewV thV trithV hmeraV, me pur qelei katakauqh.

7

Ean de pote fagwqh thn hmeran thn trithn, einai bdelukton× den qelei eisqai euprosdektoV.

8

Dia touto ostiV fagh authn, qelei bastasei thn anomian autou, dioti ebebhlwse ta agia tou Kuriou× kai h yuch auth qelei exoloqreuqh ek tou laou authV.

9

Kai otan qerizhte ton qerismon thV ghV saV, den qeleiV qerisei oloklhrwV taV akraV tou agrou sou kai ta apopiptonta tou qerismou sou den qeleiV sullexei.

10

Kai ton ampelwna sou den qeleiV epanatrughsei oute taV rwgaV tou ampelwnoV sou qeleiV sullexei× eiV ton ptwcon kai eiV ton xenon qeleiV afhsei autaV. Egw eimai KurioV o QeoV saV.

11

Den qelete kleptei oude qelete yeudesqai oude qelete apathsei ekastoV ton plhsion autou.

12

Kai den qelete omnuei eiV to onoma mou yeudwV kai den qeleiV bebhlonei to onoma tou Qeou sou. Egw eimai o KurioV.

13

Den qeleiV adikhsei ton plhsion sou oude qeleiV arpasei× den qelei dianuktereusei o misqoV tou misqwtou meta sou ewV prwi.

14

Den qeleiV kakologhsei ton kwfon, kai emprosqen tou tuflou den qeleiV balei proskomma, alla qeleiV fobhqh ton Qeon sou. Egw eimai o KurioV.

15

Den qelete kamei adikian eiV krisin× den qeleiV apobleyei eiV proswpon ptwcou oude qeleiV sebasqh proswpon dunastou× en dikaiosunh qeleiV krinei ton plhsion sou.

16

Den qeleiV periferesqai sukofantwn metaxu tou laou sou× oude qeleiV shkwqh kata tou aimatoV tou plhsion sou. Egw eimai o KurioV.

17

Den qeleiV mishsei ton adelfon sou en th kardia sou× qeleiV elegxei parrhsia ton plhsion sou kai den qeleiV upoferei amartian ep' auton.

18

Den qeleiV ekdikeisqai oude qeleiV mnhsikakei kata twn uiwn tou laou sou× alla qeleiV agapa ton plhsion sou wV seauton. Egw eimai o KurioV.

19

Ta nomima mou qelete fulattei× den qeleiV kamei ta kthnh sou na bateuwntai me eteroeidh× eiV ton agron sou den qeleiV speirei eteroeidh spermata× oude qeleiV balei epanw sou enduma summikton ex eteroeidouV klwsthV.

20

Kai ean tiV sunousiasqh meta gunaikoV, htiV einai doulh hrrabwnismenh meta androV kai den einai exhgorasmenh, oude edoqh eiV authn h eleuqeria, qelousi mastigwqh× den qelousi foneuqh, dioti auth den hto eleuqera.

21

Kai autoV qelei ferei thn peri anomiaV prosforan autou proV ton Kurion eiV thn quran thV skhnhV tou marturiou, krion dia prosforan peri anomiaV.

22

Kai qelei kamei o iereuV exilewsin peri autou dia tou kriou thV peri anomiaV prosforaV enwpion tou Kuriou, dia thn amartian autou thn opoian hmarthse× kai qelei sugcwrhqh eiV auton h amartia autou thn opoian hmarthse.

23

Kai otan eiselqhte eiV thn ghn kai futeushte pan dendron trofimon, tote qelete perikaqarizei ton karpon autou wV akaqarton× tria eth qelei eisqai eiV esaV akaqartoV× den qelei trwgesqai.

24

Kai eiV to tetarton etoV qelei eisqai oloV o karpoV autou agioV eiV doxan tou Kuriou.

25

EiV de to pempton etoV qelete trwgei ton karpon autou, dia na plhqunqh eiV esaV to eisodhma autou. Egw eimai KurioV o QeoV saV.

26

Den qelete trwgei ouden meta tou aimatoV autou× oude qelete metaceirizesqai manteiaV oude qelete promanteuei kairouV.

27

Den qelete koureusei kukloeidwV thn komhn thV kefalhV saV oude qelete fqeirei ta akra twn pwgwnwn saV.

28

Den qelete kamei entomidaV eiV to swma saV dia nekron, oude grammata stikta qelete egcaraxei epanw saV. Egw eimai o KurioV.

29

Den qeleiV bebhlwsei thn qugatera sou, kaqistwn authn pornhn× mhpwV o topoV pesh eiV porneian kai gemish o topoV apo asebeiaV.

30

Ta sabbata mou qelete fulattei, kai to agiasthrion mou qelete sebesqai. Egw eimai o KurioV.

31

Den qelete akolouqei touV econtaV pneuma manteiaV oude qelete proskollhqh eiV epaoidouV, wste na miainhsqe di' autwn. Egw eimai KurioV o QeoV saV.

32

Enwpion thV poliaV qeleiV proshkonesqai kai qeleiV timhsei to proswpon tou gerontoV kai qeleiV fobhqh ton Qeon sou. Egw eimai o KurioV.

33

Kai ean tiV xenoV paroikh meta sou en th gh umwn, den qelete qliyei auton×

34

o xenoV, o paroikwn me saV, qelei eisqai eiV esaV wV o autocqwn, kai qeleiV agapa auton wV seauton× dioti xenoi estaqhte en gh Aiguptou. Egw eimai KurioV o QeoV saV.

35

Den qelete praxei adikian eiV krisin, eiV metra, eiV staqma kai eiV zugia×

36

zugia dikaia staqma dikaia, efa dikaion, kai in dikaion, qelete ecei. Egw eimai KurioV o QeoV saV, ostiV saV exhgagon ek ghV Aiguptou.

37

Qelete fulattei loipon panta ta diatagmata mou kai pasaV taV kriseiV mou kai qelete kamnei auta. Egw eimai o KurioV.

Leviticus 20


Leviticus Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Kai proV touV uiouV Israhl qeleiV eipei, OstiV ek twn uiwn Israhl h ek twn xenwn twn paroikountwn en tw Israhl dwsh apo tou spermatoV autou eiV ton Moloc, qelei exapantoV qanatwqh× o laoV tou topou qelei liqobolhsei auton me liqouV.

3

Kai egw qelw episthsei to proswpon mou kata tou anqrwpou ekeinou kai qelw exoloqreusei auton ek mesou tou laou autou× dioti apo tou spermatoV autou edwken eiV ton Moloc, dia na mianh to agiasthrion mou kai na bebhlwsh to onoma mou to agion.

4

Ean de o laoV tou topou parableyh me touV ofqalmouV autou ton anqrwpon ekeinon, otan didh apo tou spermatoV autou eiV ton Moloc, kai den foneush auton,

5

tote qelw episthsei egw to proswpon mou kata tou anqrwpou ekeinou kai kata thV suggeneiaV autou× kai qelw exoloqreusei ek mesou tou laou autou auton, kai pantaV touV akolouqountaV auton eiV thn porneian, dia na porneuwsi katopin tou Moloc.

6

Kai yuch, htiV akolouqhsh touV econtaV pneuma manteiaV kai touV epaoidouV, dia na porneuh katopin autwn, qelw episthsei to proswpon mou kata thV yuchV ekeinhV, kai qelw exoloqreusei authn ek mesou tou laou authV.

7

Agiasqhte loipon kai ginesqe agioi dioti egw eimai KurioV o QeoV saV×

8

Kai qelete fulattei ta diatagmata mou kai qelete ektelei auta. Egw eimai o KurioV, o agiazwn umaV.

9

PaV anqrwpoV, ostiV kakologhsh ton patera autou h thn mhtera autou, exapantoV qelei qanatwqh× ton patera autou h thn mhtera autou, ekakologhse× to aima autou qelei eisqai ep' auton.

10

Kai anqrwpoV, ostiV moiceush thn gunaika tinoV, ostiV moiceush thn gunaika tou plhsion autou, exapantoV qelei qanatwqh, o moiceuwn kai h moiceuomenh.

11

Kai anqrwpoV, ostiV koimhqh meta thV gunaikoV tou patroV autou, thn aschmosunhn tou patroV autou apekaluyen× exapantoV qelousi qanatwqh amfoteroi× to aima autwn qelei eisqai ep' autouV.

12

Kai ean tiV koimhqh meta thV numfhV autou, exapantoV qelousi qanatwqh amfoteroi× sugcusin epraxan× to aima autwn qelei eisqai ep' autouV.

13

Ean de tiV koimhqh meta arrenoV, kaqwV koimatai meta gunaikoV, bdelugma epraxan amfoteroi× exapantoV qelousi qanatwqh× to aima autwn qelei eisqai ep' autouV.

14

Kai ean tiV labh gunaika kai thn mhtera authV, einai anomia× en puri qelousi kauqh, autoV kai autai, kai den qelei eisqai anomia metaxu saV.

15

Kai ean tiV sunousiasqh meta kthnouV, exapantoV qelei qanatwqh× kai to kthnoV qelete foneusei.

16

Kai h gunh, htiV plhsiash eiV oiondhpote kthnoV dia na bateuqh, qeleiV foneusei thn gunaika kai to kthnoV× exapantoV qelousi qanatwqh× to aima autwn qelei eisqai ep' autouV.

17

Kai ean tiV labh thn adelfhn autou, thn qugatera tou patroV autou h thn qugatera thV mhtroV autou, kai idh thn aschmosunhn authV kai auth idh thn aschmosunhn ekeinou, einai aiscron× kai qelousin exoloqreuqh emprosqen tou laou autwn× thn aschmosunhn thV adelfhV autou apekaluye× thn anomian autou qelei bastasei.

18

Kai anqrwpoV, ostiV koimhqh meta gunaikoV ecoushV ta gunaikeia authV kai apokaluyh thn aschmosunhn authV, outoV thn phghn authV exeskepase kai auth thn phghn tou aimatoV authV apekaluyen× oqen amfoteroi qelousin exoloqreuqh ek mesou tou laou autwn.

19

Kai thn aschmosunhn thV adelfhV thV mhtroV sou h thV adelfhV tou patroV sou den qeleiV apokaluyei× dioti thn stenhn suggenh autou apokaluptei× thn anomian autwn qelousi bastasei.

20

Ean de tiV koimhqh meta thV qeiaV autou, thn aschmosunhn tou qeiou autou apekaluye× thn amartian autwn qelousi bastasei× ateknoi qelousin apoqanei.

21

Kai ean tiV labh thn gunaika tou adelfou autou, einai akaqarsia× thn aschmosunhn tou adelfou autou apekaluyen× ateknoi qelousi meinei.

22

Qelete loipon fulattei panta ta diatagmata mou kai pasaV taV kriseiV mou, kai qelete kamnei auta× dia na mh saV exemesh h gh, opou egw saV ferw dia na katoikhshte en auth.

23

Kai den qelete peripatei kata ta nomima twn eqnwn, ta opoia egw ekdiwkw ap' emprosqen saV× dioti panta tauta epraxan, oqen ebdelucqhn autouV.

24

Kai eipa proV esaV, SeiV qelete klhronomhsei thn ghn autwn, kai egw qelw dwsei authn eiV esaV proV idiokthsian, ghn reousan gala kai meli. Egw eimai KurioV o QeoV saV, ostiV saV apecwrisa apo twn lawn.

25

Dia touto qelete apocwrisei ta kthnh ta kaqara apo twn akaqartwn kai ta pthna ta akaqarta apo twn kaqarwn× kai den qelete mianei taV yucaV saV me ta kthnh h me ta pthna h me pan o, ti erpei epi thV ghV, ta opoia egw apecwrisa eiV saV wV akaqarta.

26

Kai qelete eisqai agioi eiV eme× dioti agioV eimai egw o KurioV kai saV apecwrisa apo twn lawn, dia na hsqe emou.

27

Kai anhr h gunh, htiV ecei pneuma manteiaV, h einai epaoidoV, exapantoV qelei qanatwqh× me liqouV qelousi liqobolhsei autouV× to aima autwn qelei eisqai ep' autouV.

Leviticus 21


Leviticus Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

Kai eipe KurioV proV ton Mwushn, Lalhson proV touV iereiV touV uiouV tou Aarwn, kai eipe proV autouV, OudeiV qelei mianqh metaxu tou laou autou dia nekron×

2

ei mh dia ton suggenh autou ton plhsiesteron, dia thn mhtera autou kai dia ton patera autou kai dia ton uion autou kai dia thn qugatera autou kai dia ton adelfon autou,

3

kai dia thn adelfhn autou, parqenon ousan, thn plhsiestathn eiV auton, htiV den elaben andra× dia tauthn dunatai na mianqh.

4

Den qelei mianqh archgoV wn tou laou autou, wste na bebhlwsh eauton.

5

Den qelousi falakrwsei thn kefalhn autwn oude qelousi xurisei ta plagia twn pwgwnwn autwn oude qelousi kamei entomidaV epi taV sarkaV autwn.

6

Agioi qelousin eisqai eiV ton Qeon autwn kai den qelousi bebhlwsei to onoma tou Qeou autwn× dioti taV dia puroV ginomenaV prosforaV tou Kuriou, ton arton tou Qeou autwn, prosferousi dia touto qelousin eisqai agioi.

7

Gunaika pornhn kai bebhlwmenhn den qelousi labei oude gunaika apobeblhmenhn apo tou androV authV qelousi labei× dioti o iereuV einai agioV eiV ton Qeon autou.

8

QeleiV loipon agiasei auton× dioti autoV ton arton tou Qeou sou prosferei× agioV qelei eisqai eiV se× dioti agioV eimai egw o KurioV, o agiazwn umaV.

9

Kai qugathr ierewV tinoV, ean bebhlwqh dia porneiaV, ton patera authV auth bebhlonei× en puri qelei katakauqh.

10

Kai o iereuV o megaV metaxu twn adelfwn autou, epi thn kefalhn tou opoiou ecuqh to elaion tou crismatoV, kai ostiV kaqierwqh dia na enduhtai taV ieraV stolaV, thn kefalhn autou den qelei apokaluyei, oude ta imatia autou qelei diascisei×

11

kai eiV ouden swma nekron qelei eiselqei oude dia ton patera autou h dia thn mhtera autou qelei mianqh.

12

Kai ek tou agiasthriou den qelei exelqei oude qelei bebhlwsei to agiasthrion tou Qeou autou× dioti to agion elaion tou crismatoV tou Qeou autou einai ep' auton. Egw eimai o KurioV.

13

Kai outoV qelei labei gunaika parqenon×

14

chran h apobeblhmenhn h bebhlon h pornhn, tautaV den qelei labei× alla parqenon ek tou laou autou qelei labei eiV gunaika.

15

Kai den qelei bebhlwsei to sperma autou metaxu tou laou autou× dioti egw eimai o KurioV, o agiazwn auton.

16

Kai elalhse KurioV proV ton Mwushn, legwn,

17

Eipe proV ton Aarwn, legwn, OstiV ek tou spermatoV sou eiV taV geneaV autwn ecei mwmon, aV mh plhsiash dia na prosferh ton arton tou Qeou autou×

18

dioti paV ostiV ecei mwmon den qelei plhsiasei× anqrwpoV tufloV, h cwloV, h kolobomutthV, h ecwn ti peritton,

19

h anqrwpoV ostiV ecei suntrimma podoV, h suntrimma ceiroV,

20

h einai kurtoV, h polu iscnoV, h ostiV ecei beblammenouV touV ofqalmouV, h ecei ywran xhran, h leichna, h einai espasmenoV×

21

oudeiV anqrwpoV ek tou spermatoV tou Aarwn tou ierewV, ostiV ecei mwmon, qelei plhsiasei dia na prosferh taV dia puroV ginomenaV prosforaV eiV ton Kurion× mwmon ecei× den qelei plhsiasei dia na prosferh ton arton tou Qeou autou.

22

Qelei trwgei ton arton tou Qeou autou ek twn agiwtatwn, kai ek twn agiwn.

23

Plhn eiV to katapetasma den qelei eisercesqai oude eiV to qusiasthrion qelei plhsiasei, dioti ecei mwmon× dia na mh bebhlwsh to agiasthrion mou× dioti egw eimai o KurioV, o agiazwn autouV.

24

Kai elalhsen o MwushV tauta proV ton Aarwn kai proV touV uiouV autou kai proV pantaV touV uiouV Israhl.

Leviticus 22


Leviticus Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Eipe proV ton Aarwn kai proV touV uiouV autou na apecwsin apo twn agiwn twn uiwn Israhl, kai na mh bebhlonwsi to onoma to agion mou, eiV osa agiazousin eiV eme. Egw eimai o KurioV.

3

Eipe proV autouV, paV anqrwpoV ek pantoV tou spermatoV saV eiV taV geneaV saV, ostiV plhsiash eiV ta agia, ta opoia oi uioi tou Israhl agiazousin eiV ton Kurion, ecwn thn akaqarsian autou ef' eauton, h yuch ekeinh qelei exoloqreuqh ap' emprosqen mou. Egw eimai o KurioV.

4

OstiV ek tou spermatoV tou Aarwn einai leproV h ecei reusin, apo twn agiwn den qelei trwgei, ewsou kaqarisqh. Kai ostiV eggish pan akaqarton apo nekron h anqrwpon ek tou opoiou egeine reusiV spermatoV,

5

h ostiV eggish oiondhpote erpeton, ek tou opoiou dunatai na mianqh, h anqrwpon, ek tou opoiou dunatai na mianqh, opoiadhpote einai h akaqarsia autou×

6

h yuch, htiV eggish auta, qelei eisqai akaqartoV ewV esperaV× kai den qelei fagei apo twn agiwn× ean mh loush to swma autou en udati.

7

Kai afou dush o hlioV qelei eisqai kaqaroV, kai epeita qelei fagei apo twn agiwn× dioti einai h trofh autou.

8

Qnhsimaion h qhrialwton den qelei fagei, wste na mianqh en autoiV. Egw eimai o KurioV.

9

Oqen qelousi fulattei ta diatagmata mou, dia na mh bastaswsin amartian ek toutou kai apoqanwsi di' auto, ean bebhlwswsin auta. Egw eimai o KurioV, o agiazwn autouV.

10

Kai oudeiV allogenhV qelei fagei apo twn agiwn× sugkatoikoV tou ierewV h misqwtoV den qelei fagei apo twn agiwn.

11

All' ean o iereuV agorash yuchn dia tou arguriou autou, outoV qelei trwgei ex autwn, kaqwV kai o gennhqeiV en th oikia autou× outoi qelousi trwgei apo tou artou autou.

12

Kai h qugathr tou ierewV, an hnai nenumfeumenh meta androV xenou, auth den qelei trwgei apo twn agiwn twn prosforwn.

13

All' ean h qugathr tou ierewV chreush h apoblhqh kai den ech teknon kai epistreyh eiV ton patrikon authV oikon, kaqwV eurisketo en th neothti authV, qelei trwgei apo tou artou tou patroV authV× oudeiV omwV xenoV qelei fagei ap' autou.

14

Ean de anqrwpoV tiV fagh apo twn agiwn ex agnoiaV, tote qelei prosqesei to pempton toutou eiV auto, kai qelei apodwsei eiV ton ierea to agion.

15

Kai den qelousi bebhlwsei ta agia twn uiwn Israhl, ta opoia prosferousin eiV ton Kurion,

16

kai den qelousin analabei ef' eautouV anomian parabasewV, trwgonteV ta agia autwn× dioti egw eimai o KurioV, o agiazwn autouV.

17

Kai elalhse KurioV proV ton Mwushn, legwn,

18

Lalhson proV ton Aarwn kai proV touV uiouV autou kai proV pantaV touV uiouV Israhl kai eipe proV autouV, PaV anqrwpoV ek tou oikou Israhl h ek twn xenwn twn en tw Israhl, ostiV prosferh to dwron autou, kata pasaV taV eucaV autwn h kata pasaV taV autoproairetouV prosforaV autwn, taV opoiaV prosferousin eiV ton Kurion dia olokautwma,

19

qelete prosferei, dia na hsqe dektoi, arsenikon amwmon ek twn bown, ek twn probatwn h ek twn aigwn.

20

pan o, ti ecei mwmon, den qelete prosferei dioti den qelei eisqai dekton dia saV.

21

Kai ostiV prosferei qusian eirhnikhV prosforaV eiV ton Kurion dia na ekplhrwsh euchn, h prosforan autoproaireton, ek twn bown h ek twn probatwn, qelei eisqai amwmon dia na hnai dekton× oudeiV mwmoV qelei eisqai eiV auto.

22

Tuflon, h suntetrimmenon, h kolobon, h econ exogkwma, h ywran xhran, h leichnaV, tauta den qelete prosferei eiV ton Kurion, oude qelete kamei ex autwn prosforan dia puroV eiV ton Kurion epi tou qusiasthriou.

23

Moscon de h probaton, to opoion ecei ti peritton h kolobon, dunasai na prosferhV auto dia prosforan autoproaireton× di' euchn omwV den qelei eisqai dekton.

24

Qladian, h ekteqlimmenon, h ektomian, h eunoucismenon, den qelete prosferei eiV ton Kurion× oude qelete kamei touto en th gh umwn.

25

Oude ek ceiroV allogenouV qelete prosferei ton arton tou Qeou saV ek pantwn toutwn× dioti h diafqora autwn einai en autoiV× mwmoV einai en autoiV× den qelousin eisqai dekta dia saV.

26

Kai elalhse KurioV proV ton Mwushn, legwn,

27

Otan moscoV h arnion h erifion gennhqh, tote qelei eisqai epta hmeraV upokatw thV mhtroV autou× apo de thV ogdohV hmeraV kai epekeina qelei eisqai dekton eiV qusian dia puroV ginomenhn eiV ton Kurion.

28

Kai damalin h probaton den qelete sfaxei auto kai to paidion autou en mia hmera.

29

Kai otan prosferhte qusian eucaristiaV eiV ton Kurion, qelete prosferei authn autoproairetwV.

30

Thn authn hmeran qelei fagwqh× den qelete afhsei ouden ex authV ewV to prwi. Egw eimai o KurioV.

31

Qelete loipon fulattei taV entolaV mou kai qelete ektelei autaV. Egw eimai o KurioV.

32

Kai den qelete bebhlonei to onoma mou to agion× alla qelw agiazesqai metaxu twn uiwn Israhl. Egw eimai o KurioV, o agiazwn umaV×

33

ostiV exhgagon umaV ek ghV Aiguptou, dia na hmai QeoV umwn. Egw eimai o KurioV.

Leviticus 23


Leviticus Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Ai eortai tou Kuriou, taV opoiaV qelete diakhruxei sugkaleseiV agiaV, autai einai ai eortai mou.

3

Ex hmeraV qeleiV kamnei ergasian, thn de ebdomhn hmeran einai sabbaton anapausewV, sugkalesiV agia× oudemian ergasian qelete kamei× einai sabbaton tou Kuriou eiV pasaV taV katoikiaV saV.

4

Autai einai ai eortai tou Kuriou, sugkaleseiV agiai, taV opoiaV qelete diakhruxei en toiV kairoiV autwn.

5

Ton prwton mhna, thn dekathn tetarthn tou mhnoV, eiV to deilinon, einai pasca tou Kuriou.

6

Kai thn dekathn pempthn hmeran tou autou mhnoV, eorth twn azumwn eiV ton Kurion× epta hmeraV azuma qelete trwgei.

7

En th prwth hmera qelei eisqai eiV esaV sugkalesiV agia× ouden ergon douleutikon qelete kamei.

8

Kai qelete prosferei prosforan ginomenhn dia puroV eiV ton Kurion epta hmeraV× en th ebdomh hmera einai sugkalesiV agia× ouden ergon douleutikon qelete kamei.

9

Kai elalhse KurioV proV ton Mwushn, legwn,

10

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan eiselqhte eiV thn ghn, thn opoian egw didw eiV esaV, kai qerishte ton qerismon authV, tote qelete ferei en dragma ek twn aparcwn tou qerismou saV proV ton ierea×

11

kai qelei kinhsei to dragma enwpion tou Kuriou, dia na geinh dekton dia saV× thn epaurion tou sabbatou qelei kinhsei auto o iereuV.

12

Kai thn hmeran ekeinhn, kaq' hn kinhshte to dragma, qelete prosferei arnion amwmon eniausion dia olokautwma proV ton Kurion×

13

kai thn ex alfitwn prosforan autou, duo dekata semidalewV ezumwmenhV meta elaiou, eiV prosforan ginomenhn dia puroV proV ton Kurion, eiV osmhn euwdiaV× kai thn spondhn autou, to tetarton tou in oinou.

14

Kai arton h siton eyhmenon h astacua den qelete fagei, mecri thV authV tauthV hmeraV kaq' hn prosferhte to dwron tou Qeou saV× qelei eisqai nomimon aiwnion eiV taV geneaV saV kata pasaV taV katoikiaV saV.

15

Kai qelete ariqmhsei eiV eautouV apo thV epaurion tou sabbatou, af' hV hmeraV prosferhte to dragma thV kinhthV prosforaV, epta oloklhrouV ebdomadaV×

16

mecri thV epaurion tou ebdomou sabbatou qelete ariqmhsei penthkonta hmeraV kai qelete prosferei nean prosforan ex alfitwn proV ton Kurion.

17

Apo twn katoikiwn saV qelete ferei eiV prosforan kinhthn duo artouV× duo dekata semidalewV qelousin eisqai× enzuma qelousin eyhqh× prwtogennhmata einai eiV ton Kurion.

18

Kai qelete prosferei meta tou artou epta arnia amwma eniausia kai ena moscon ek bown kai duo kriouV× olokautwma qelousin eisqai eiV ton Kurion meta thV ex alfitwn prosforaV autwn kai meta twn spondwn autwn, prosfora ginomenh dia puroV eiV osmhn euwdiaV proV ton Kurion.

19

Kai qelete prosferei ena tragon ex aigwn eiV prosforan peri amartiaV kai duo arnia eniausia eiV qusian eirhnikhV prosforaV.

20

Kai qelei kinhsei auta o iereuV meta tou artou twn prwtogennhmatwn eiV prosforan kinhthn enwpion tou Kuriou, meta twn duo arniwn× agia qelousin eisqai eiV ton Kurion dia ton ierea.

21

Kai qelete diakhruxei thn authn ekeinhn hmeran, sugkalesin agian dia saV× ouden ergon douleutikon qelete kamei qelei eisqai nomimon aiwnion kata pasaV taV katoikiaV saV eiV taV geneaV saV.

22

Kai otan qerizhte ton qerismon thV ghV saV, den qeleiV qerisei oloklhrwV taV akraV tou agrou sou kai ta piptonta tou qerismou sou den qeleiV sullexei× eiV ton ptwcon kai eiV ton xenon qeleiV afhsei auta. Egw eimai KurioV o QeoV saV.

23

Kai elalhse KurioV proV ton Mwushn, legwn,

24

Lalhson proV touV uiouV Israhl, legwn, Ton ebdomon mhna, thn prwthn tou mhnoV, qelei eisqai eiV esaV sabbaton, mnhmosunon meta alalagmou salpiggwn, sugkalesiV agia.

25

Ouden ergon douleutikon qelete kamei kai qelete prosferei prosforan ginomenhn dia puroV proV ton Kurion.

26

Kai elalhse KurioV proV ton Mwushn, legwn,

27

Kai thn dekathn tou ebdomou toutou mhnoV qelei eisqai hmera exilasmou× sugkalesiV agia qelei eisqai eiV esaV× kai qelete tapeinwsei taV yucaV saV kai qelete prosferei prosforan ginomenhn dia puroV proV ton Kurion.

28

Kai oudemian ergasian qelete kamei eiV authn tauthn thn hmeran× dioti einai hmera exilasmou, dia na geinh exilewsiV dia saV enwpion Kuriou tou Qeou saV.

29

Epeidh pasa yuch, htiV den tapeinwqh eiV authn tauthn thn hmeran, qelei exoloqreuqh ek tou laou authV.

30

Kai pasa yuch, htiV kamh opoiandhpote ergasian eiV authn tauthn thn hmeran, qelw exoloqreusei thn yuchn ekeinhn ek mesou tou laou authV.

31

Oudemian ergasian qelete kamei× qelei eisqai nomimon aiwnion eiV taV geneaV saV, kata pasaV taV katoikiaV saV.

32

Sabbaton anapausewV qelei eisqai dia saV, kai qelete tapeinwsei taV yucaV saV thn ennathn tou mhnoV to esperaV× apo esperaV ewV esperaV, qelete eortasei to sabbaton saV.

33

Kai elalhse KurioV proV ton Mwushn, legwn,

34

Lalhson proV touV uiouV Israhl, legwn, thn dekathn pempthn hmeran tou ebdomou toutou mhnoV qelei eisqai h eorth twn skhnwn epta hmeraV eiV ton Kurion.

35

Thn prwthn hmeran qelei eisqai sugkalesiV agia× ouden ergon douleutikon qelete kamei.

36

Epta hmeraV qelete prosferei prosforan ginomenhn dia puroV proV ton Kurion× thn ogdohn hmeran qelei eisqai eiV esaV sugkalesiV agia, kai qelete prosferei prosforan ginomenhn dia puroV proV ton Kurion× einai sunaxiV epishmoV× ouden ergon douleutikon qelete kamei.

37

Autai einai ai eortai tou Kuriou, taV opoiaV qelete diakhruxei sugkaleseiV agiaV, dia na prosferhte prosforan ginomenhn dia puroV proV ton Kurion, olokautwma kai prosforan ex alfitwn, qusian kai spondaV, to di' ekasthn diwrismenon eiV thn hmeran autou×

38

ektoV twn sabbatwn tou Kuriou kai ektoV twn dwrwn saV kai ektoV paswn twn eucwn saV kai ektoV paswn twn autoproairetwn prosforwn saV, taV opoiaV didete eiV ton Kurion.

39

Kai thn dekathn pempthn hmeran tou ebdomou mhnoV, afou sunaxhte ta gennhmata thV ghV, qelete eortasei thn eorthn tou Kuriou epta hmeraV× thn prwthn hmeran qelei eisqai anapausiV kai thn ogdohn hmeran anapausiV.

40

Kai thn prwthn hmeran qelete labei eiV eautouV karpon dendrou wraiou, kladouV foinikwn kai kladouV dendrwn dasewn kai iteaV apo ceimarrou× kai qelete eufranqh enwpion Kuriou tou Qeou saV epta hmeraV.

41

Kai qelete eortasei authn eorthn eiV ton Kurion epta hmeraV tou eniautou× nomimon aiwnion qelei eisqai eiV taV geneaV saV× ton ebdomon mhna qelete eortazei authn.

42

En skhnaiV qelete katoikei epta hmeraV× panteV oi autocqoneV Israhlitai qelousi katoikei en skhnaiV×

43

dia na gnwriswsin ai geneai saV oti en skhnaiV katwkisa touV uiouV Israhl, ote exhgagon autouV ek ghV Aiguptou× egw KurioV o QeoV saV.

44

Kai efanerwsen o MwushV taV eortaV tou Kuriou proV touV uiouV Israhl.

Leviticus 24


Leviticus Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Prostaxon touV uiouV Israhl na ferwsi proV se elaion kaqaron apo elaiaV kopanismenaV dia to fwV, dia na kaih o lucnoV diapantoV.

3

Exwqen tou katapetasmatoV tou marturiou, en th skhnh tou marturiou, qelei balei auton o Aarwn apo esperaV ewV to prwi enwpion tou Kuriou diapantoV× nomimon aiwnion qelei eisqai eiV taV geneaV saV.

4

Epi thn lucnian thn kaqaran qelei diaqesei touV lucnouV enwpion tou Kuriou pantote.

5

Kai qeleiV labei semidalin kai qeleiV eyhsei ap' authV dwdeka artouV× duo dekata qelei eisqai ekastoV artoV.

6

Kai qeleiV balei autouV eiV duo seiraV, ex kata thn seiran, epi thn trapezan thn kaqaran enwpion tou Kuriou.

7

Kai qeleiV balei ef' ekasthn seiran libanion kaqaron, kai qelei eisqai epi ton arton proV mnhmosunon, eiV prosforan ginomenhn dia puroV proV ton Kurion.

8

Pasan hmeran sabbatou qelei diaqesei tauta diapantoV enwpion tou Kuriou, para twn uiwn Israhl eiV diaqhkhn aiwnion.

9

Kai qelousin eisqai tou Aarwn kai twn uiwn autou× kai qelousi trwgei auta en topw agiw dioti einai agiwtata eiV auton ek twn dia puroV ginomenwn prosforwn tou Kuriou eiV nomimon aiwnion.

10

Kai exhlqen uioV gunaikoV tinoV IsrahlitidoV, ostiV hto uioV androV Aiguptiou, metaxu twn uiwn Israhl× kai emaconto en tw stratopedw o uioV thV IsrahlitidoV kai anqrwpoV tiV IsrahlithV.

11

Kai eblasfhmhsen o uioV thV gunaikoV thV IsrahlitidoV to onoma tou Kuriou kai kathrasqh× kai eferan auton proV ton Mwushn. Kai to onoma thV mhtroV autou hto Selwmeiq, qugathr tou Dibrei, ek thV fulhV Dan.

12

Kai ebalon auton eiV fulakhn, ewsou fanerwqh eiV autouV h qelhsiV tou Kuriou.

13

Kai elalhse KurioV proV ton Mwushn, legwn,

14

Fere exw tou stratopedou ekeinon ostiV kathrasqh× kai aV qeswsi panteV oi akousanteV auton taV ceiraV autwn epi thn kefalhn autou, kai aV liqobolhsh auton pasa h sunagwgh.

15

Kai lalhson proV touV uiouV Israhl, legwn, OstiV katarasqh ton Qeon autou, Qelei bastasei thn anomian autou×

16

kai ostiV blasfhmhsh to onoma tou Kuriou, exapantoV qelei qanatwqh× me liqouV qelei liqobolhsei auton pasa h sunagwgh× ante xenoV, ante autocqwn, otan blasfhmhsh to onoma tou Kuriou, qelei qanatwqh.

17

Kai ostiV foneush anqrwpon, exapantoV qelei qanatwqh.

18

Kai ostiV qanatwsh kthnoV, qelei antapodwsei zwon anti zwou.

19

Kai ean tiV kamh blabhn eiV ton plhsion autou, kaqwV ekamen, outw qelei geinei eiV auton×

20

suntrimma anti suntrimmatoV, ofqalmon anti ofqalmou, odonta anti odontoV× kaqwV ekame blabhn eiV ton anqrwpon, outw qelei geinei eiV auton.

21

Kai ostiV qanatwsh kthnoV, qelei antapodwsei auto× kai ostiV foneusei anqrwpon, qelei qanatwqh.

22

KrisiV mia qelei eisqai eiV esaV× wV eiV ton xenon, outw qelei ginesqai kai eiV ton autocqona× dioti egw eimai KurioV o QeoV saV.

23

Kai eipen o MwushV proV touV uiouV Israhl, kai eferan exw tou stratopedou ekeinon ostiV kathrasqh kai eliqobolhsan auton me liqouV× kai oi uioi Israhl ekamon kaqwV prosetaxen o KurioV eiV ton Mwushn.

Leviticus 25


Leviticus Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

Kai elalhse KurioV proV ton Mwushn en tw orei Sina, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan eiselqhte eiV thn ghn, thn opoian egw didw eiV esaV, tote h gh qelei fulaxei sabbaton eiV ton Kurion.

3

Ex eth qeleiV speirei ton agron sou kai ex eth qeleiV kladeuei thn ampelon sou kai qeleiV sunagei ton karpon authV×

4

to de ebdomon etoV qelei eisqai sabbaton anapausewV eiV thn ghn, sabbaton dia ton Kurion× ton agron sou den qeleiV speirei kai thn ampelon sou den qeleiV kladeusei.

5

Den qeleiV qerisei ton blastanonta af' eautou qerismon sou kai ta stafulia thV akladeutou ampelou sou den qeleiV trughsei eniautoV anapausewV qelei eisqai eiV thn ghn×

6

kai to sabbaton thV ghV qelei eisqai trofh eiV esaV× eiV se, kai eiV ton doulon sou, kai eiV thn doulhn sou, kai eiV ton misqwton sou, kai eiV ton xenon ton paroikounta meta sou.

7

Kai eiV ta kthnh sou, kai eiV ta zwa ta en th gh sou, qelei eisqai olon to proion autou eiV trofhn.

8

Kai qeleiV ariqmhsei eiV seauton epta ebdomadaV etwn, eptakiV epta eth× kai ai hmerai twn epta ebdomadwn twn etwn qelousin eisqai eiV se tessarakonta ennea eth.

9

Tote qeleiV kamei na hchsh o alalagmoV thV salpiggoV thn dekathn tou ebdomou mhnoV× thn hmeran tou exilasmou qelete kamei na hchsh h salpigx kaq' olhn thn ghn saV.

10

Kai qelete agiasei to penthkoston etoV kai qelete diakhruxei afesin eiV thn ghn proV pantaV touV katoikouV authV× outoV qelei eisqai eniautoV afesewV eiV esaV× kai qelete epistreyei ekastoV eiV to kthma autou kai qelete epistreyei ekastoV eiV thn oikogeneian autou.

11

EniautoV afesewV qelei eisqai eiV esaV to penthkoston etoV× den qelete speirei oude qelete qerisei to blastanon af' eautou en autw kai den qelete trughsei thn akladeuton ampelon autou×

12

dioti eniautoV afesewV einai agioV qelei eisqai eiV esaV× apo thV pediadoV qelete trwgei to proion authV.

13

EiV to etoV touto thV afesewV qelete epistreyei ekastoV eiV to kthma autou.

14

Kai ean pwlhshV ti eiV ton plhsion sou h agorashV para tou plhsion sou, oudeiV ex umwn qelei dunasteusei ton adelfon autou.

15

Kata ton ariqmon twn etwn meta thn afesin qeleiV agorasei para tou plhsion sou, kai kata ton ariqmon twn etwn twn gennhmatwn qelei pwlhsei eiV se.

16

Kata to plhqoV twn etwn qeleiV auxhsei thn timhn autou kai kata thn oligothta twn etwn qeleiV elattwsei thn timhn autou× dioti kata ton ariqmon twn etwn twn gennhmatwn qelei pwlhsei eiV se.

17

Kai den qelete dunasteusei ekastoV ton plhsion autou alla qeleiV fobhqh ton Qeon sou× dioti egw eimai KurioV o QeoV saV.

18

Kai qelete kamnei ta prostagmata mou kai taV kriseiV mou qelete fulattei kai qelete ektelei auta× kai qelete katoikei asfalwV epi thV ghV.

19

Kai h gh qelei didei touV karpouV authV kai qelete trwgei eiV cortasmon, kai qelete katoikei asfalwV ep' authV.

20

Ean de eiphte, Ti qelomen fagei to ebdomon etoV, an hmeiV den speirwmen mhte sunaxwmen ta gennhmata hmwn;

21

tote qelw prostaxei thn eulogian mou na elqh ef' umaV to ekton etoV, kai qelei kamei ta gennhmata authV dia tria eth.

22

Kai qelete speirei to ogdoon etoV, kai qelete trwgei apo twn palaiwn gennhmatwn mecri tou ennatou etouV× ewsou elqwsi ta gennhmata authV qelete trwgei palaia.

23

Kai h gh den qelei pwleisqai eiV apallotriwsin× dioti idikh mou einai h gh× dioti seiV eisqe xenoi kai paroikoi emprosqen mou.

24

Dia touto kaq' olhn thn ghn thV idiokthsiaV saV qelete sugcwrei exagorasin thV ghV.

25

Ean o adelfoV sou ptwceush kai pwlhsh ek twn kthmatwn autou kai elqh o plhsiesteroV autou suggenhV dia na exagorash auta, tote qelei exagorasei o, ti epwlhsen o adelfoV autou.

26

Ean de o anqrwpoV den ech suggenh dia na exagorash auta, kai euporhse kai eurhken ikana dia na exagorash auta,

27

tote aV ariqmhsh ta eth thV pwlhsewV autou kai aV apodwsh to peripleon eiV ton anqrwpon, eiV ton opoion epwlhsen auta, kai aV epistreyh eiV ta kthmata autou.

28

All' ean den hnai ikanoV wste na dwsh thn timhn eiV auton, tote to pwlhqen qelei menei en th ceiri tou agorasantoV auto mecri tou etouV thV afesewV× kai qelei apeleuqerwqh en th afesei kai qelei epistreyei eiV ta kthmata autou.

29

Kai ean tiV pwlhsh oikon oikhsimon en polei periteteicismenh, tote dunatai na exagorash auton entoV enoV etouV apo thV pwlhsewV autou× entoV enoV oloklhrou etouV dunatai na exagorash auton.

30

All' ean den exagorasqh ewsou sumplhrwqh eiV auton oloklhron to etoV, tote o oikoV o en th periteteicismenh polei qelei kurwqh diapantoV eiV ton agorasanta, eiV taV geneaV autou× den qelei apeleuqerwqh en th afesei.

31

Ai oikiai omwV twn cwriwn, ta opoia den einai periteteicismena, qelousi logizesqai wV oi agroi thV ghV× dunantai na exagorazwntai kai qelousin apeleuqerousqai en th afesei.

32

Peri de twn polewn twn Leuitwn, ai oikiai twn polewn thV idiokthsiaV autwn dunantai na exagorasqwsin upo twn Leuitwn en panti kairw.

33

Kai ean tiV agorash para tinoV twn Leuitwn, tote h en th polei thV idiokthsiaV autou pwlhqeisa oikia qelei apeleuqerwqh en th afesei× dioti ai oikiai twn polewn twn Leuitwn einai h idiokthsia autwn metaxu twn uiwn Israhl.

34

All' o agroV twn proasteiwn twn polewn autwn den qelei pwleisqai× dioti einai pantoteinh idiokthsia autwn.

35

Kai ean ptwceush o adelfoV sou kai dustuchsh, tote qeleiV bohqhsei auton wV xenon h paroikon, dia na zhsh meta sou.

36

Mh labhV par' autou tokon h pleonasmon× alla fobou ton Qeon sou× dia na zh o adelfoV sou meta sou.

37

To argurion sou den qeleiV dwsei eiV auton epi tokw, kai epi pleonasmw, den qeleiV dwsei taV trofaV sou.

38

Egw eimai KurioV o QeoV saV, ostiV exhgagon saV ek ghV Aiguptou, dia na dwsw eiV esaV thn ghn Canaan, wste na hmai QeoV saV.

39

Kai ean ptwceush o adelfoV sou plhsion sou kai pwlhqh eiV se, den qeleiV epibalei eiV auton douleian doulou.

40

WV misqwtoV h paroikoV qelei eisqai plhsion sou× mecri tou etouV thV afesewV qelei douleuei eiV se.

41

Tote qelei exelqei apo sou autoV kai ta tekna autou met' autou kai qelei epistreyei eiV thn suggeneian autou kai eiV thn idiokthsian thn patrikhn autou qelei epistreyei.

42

Dioti douloi mou einai outoi, touV to opoiouV exhgagon ek ghV Aiguptou× den qelousi pwleisqai, kaqwV pwleitai douloV.

43

Den qeleiV despozei ep' auton meta austhrothtoV alla qeleiV fobhqh ton Qeon sou.

44

O de douloV sou kai h doulh sou, osouV an echV, apo twn eqnwn twn perix umwn, ek toutwn qelete agorazei doulon kai doulhn.

45

Kai ek twn uiwn eti twn xenwn twn paroikountwn metaxu saV, ek toutwn qelete agorazei kai ek twn suggeneiwn autwn aitineV einai metaxu saV, osoi egennhqhsan en th gh umwn× kai qelousin eisqai eiV esaV eiV idiokthsian.

46

Kai qelete ecei autouV klhronomian dia ta tekna saV usteron apo saV, dia na klhronomhswsin autouV wV idiokthsian× douloi saV qelousin eisqai diapantoV× plhn epi touV adelfouV saV, touV uiouV Israhl, den qelete exousiazei o eiV epi ton allon meta austhrothtoV.

47

Kai otan o xenoV kai o paroikwn meta sou plouthsh, o de adelfoV sou o met' autou ptwceush kai pwlhqh eiV ton xenon, ton paroikounta meta sou, h eiV thn genean thV suggeneiaV tou xenou×

48

afou pwlhqh, qelei exagorasqh palin× eiV ek twn adelfwn autou qelei exagorasei auton×

49

h o qeioV autou h o uioV tou qeiou autou qelei exagorasei auton, h ex aimatoV autou suggenhV ek thV suggeneiaV autou qelei exagorasei auton× h ean autoV euporhse, qelei exagorasei autoV eauton.

50

Kai qelei logariasei meta tou agorastou autou apo tou etouV, kaq' o epwlhqh eiV auton, mecri tou etouV thV afesewV× kai h timh thV pwlhsewV autou qelei eisqai kata ton ariqmon twn etwn× analogwV tou cronou enoV misqwtou qelei logariasqh eiV auton.

51

Ean de menwsi polla eth, analogwV toutwn qelei apodwsei thn timhn thV exagoraV autou ek tou arguriou di' ou hgorasqh.

52

Kai ean upoleipwntai oliga eth mecri tou etouV thV afesewV, qelei kamei logariasmon met' autou kai kata ta eth autou qelei apodwsei thn timhn thV exagoraV autou.

53

WV ethsioV misqwtoV qelei eisqai met' autou× den qelei despozei ep' auton meta austhrothtoV enwpion sou.

54

Kai ean den exagorasqh kata ta eth tauta, tote qelei apeleuqerwqh eiV to etoV thV afesewV, autoV kai ta tekna autou met' autou.

55

Dioti eiV eme oi uioi tou Israhl einai douloi× douloi mou einai, touV opoiouV exhgagon ek ghV Aiguptou. Egw eimai KurioV o QeoV saV.

Leviticus 26


Leviticus Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

Den qelete kamei eiV eautouV eidwla oude glupta, oude qelete anegeirei agalma eiV eautouV, oude qelete sthsei liqon eikonoglupton en th gh umwn, dia na proskunhte auton× dioti egw eimai KurioV o QeoV saV.

2

Ta sabbata mou qelete fulattei kai to agiasthrion mou qelete sebesqai. Egw eimai o KurioV.

3

Ean peripathte eiV ta prostagmata mou kai fulatthte taV entolaV mou kai ektelhte autaV,

4

tote qelw dwsei taV brocaV saV eiV touV kairouV autwn, kai h gh qelei dwsei ta gennhmata authV, kai ta dendra tou agrou qelousi dwsei ton karpon autwn.

5

Kai to alwnisma saV qelei saV fqasei mecri tou trughtou, kai o trughtoV qelei fqasei mecri tou sporhtou× kai qelete trwgei ton arton saV eiV cortasmon× kai qelete katoikei asfalwV en th gh umwn.

6

Kai qelw dwsei eirhnhn eiV thn ghn, kai qelete plagiazei kai oudeiV qelei saV fobizei kai qelw exoloqreusei ta ponhra qhria apo thV ghV kai macaira den qelei perasei dia mesou thV ghV saV.

7

Kai qelete diwxei touV ecqrouV saV kai qelousi pesei emprosqen saV en macaira×

8

kai pente apo saV qelousi diwxei ekaton, kai ekaton apo saV qelousi diwxei muriouV× kai oi ecqroi saV qelousi pesei emprosqen saV en macaira.

9

Kai qelw epibleyei eiV esaV kai qelw saV auxhsei kai qelw saV plhqunei kai qelw sterewsei thn diaqhkhn mou me saV.

10

Kai qelete fagei palaia palaiwn, kai qelete ekbalei ta palaia ap' emprosqen twn newn.

11

Kai qelw sthsei thn skhnhn mou metaxu saV× kai h yuch mou den qelei saV bdelucqh×

12

kai qelw peripatei metaxu saV kai qelw eisqai QeoV saV kai seiV qelete eisqai laoV mou.

13

Egw eimai KurioV o QeoV saV, ostiV saV exhgagon ek thV ghV twn Aiguptiwn, ek thV douleiaV autwn× kai sunetriya touV desmouV tou zugou saV kai saV ekama na peripathte orqioi.

14

All' ean den mou upakoushte kai den ektelhte pasaV tautaV taV entolaV mou,

15

kai ean katafronhshte ta prostagmata mou h ean h yuch saV apostrafh taV kriseiV mou, wste na mh ektelhte pasaV taV entolaV mou, wste na exoudenwshte thn diaqhkhn mou,

16

kai egw qelw kamei touto eiV esaV× qelw balei ef' umaV tromon, marasmon, kai kauswna, ta opoia qelousi fqeirei touV ofqalmouV saV kai qelousi katathkei thn yuchn× kai qelete speirei ton sporon saV eiV mathn, dioti oi ecqroi saV qelousi trwgei auton.

17

Kai qelw sthsei to proswpon mou enantion saV, kai qelete foneuqh emprosqen twn ecqrwn saV× kai ekeinoi, oitineV saV misousi, qelousi saV exousiasei kai qelete feugei, oudenoV diwkontoV umaV.

18

Kai ean mecri toutou den mou upakoushte, qelw epibalei eiV esaV eptaplasion timwrian dia taV amartiaV saV.

19

Kai qelw suntriyei thn uperhfanian thV dunamewV saV× kai qelw kamei ton ouranon saV wV sidhron kai thn ghn saV wV calkon×

20

kai h dunamiV saV qelei analwqh eiV mathn× dioti h gh saV den qelei didei ta gennhmata authV kai ta dendra thV ghV den qelousi didei ton karpon autwn.

21

Kai ean poreuhsqe enantioi eiV eme kai den qelhte na mou upakoushte, qelw prosqesei eiV esaV eptaplasiouV plhgaV kata taV amartiaV saV.

22

Kai qelw aposteilei enantion saV ta qhria ta agria, ta opoia qelousi katafagei ta tekna saV kai exoloqreusei ta kthnh saV kai qelousi saV kamei oligostouV× kai qelousin erhmwqh ai odoi saV.

23

Kai ean ek toutwn den diorqwqhte epistrefonteV eiV eme, alla poreuhsqe enantioi eiV eme,

24

tote qelw poreuqh kai egw enantioV eiV esaV, kai qelw saV paideusei kai egw eptaplasiwV dia taV amartiaV saV.

25

Kai qelw ferei ef' umaV macairan, htiV qelei kamei thn ekdikhsin thV diaqhkhV mou× kai otan katafughte eiV taV poleiV saV, qelw steilei qanatikon en mesw umwn× kai qelete paradoqh eiV taV ceiraV tou ecqrou.

26

Kai otan katasuntriyw to sthrigma tou artou saV, deka gunaikeV qelousi yhnei touV artouV saV en eni klibanw, kai oi artoi saV qelousin apodoqh eiV esaV me zugion× kai qelete trwgei kai den qelete cortainei.

27

Ean de kai dia toutwn den mou upakoushte, alla poreuhsqe enantioi eiV eme,

28

tote egw qelw poreuqh enantioV eiV esaV meta qumou kai qelw saV paideusei kai egw eptaplasiwV dia taV amartiaV saV.

29

Kai qelete fagei taV sarkaV twn uiwn saV kai taV sarkaV twn qugaterwn saV qelete fagei.

30

Kai qelw katedafisei touV uyhlouV topouV saV kai qelw katastreyei ta eidwla saV kai qelw riyei ta ptwmata saV epi ta ptwmata twn bdelurwn eidwlwn saV× kai qelei saV bdelucqh h yuch mou.

31

Kai qelw katasthsei taV poleiV saV erhmouV kai qelw exerhmwsei ta agiasthria saV kai den qelw osfranqh thn osmhn twn euwdiwn saV×

32

kai qelw exerhmwsei egw thn ghn saV× kai qelousi qaumasei eiV touto oi ecqroi saV, oi katoikounteV en auth.

33

Kai qelw saV diaspeirei metaxu twn eqnwn× kai qelw surei opisw saV macairan× kai h gh saV qelei menei erhmoV kai ai poleiV saV qelousin eisqai erhmoi.

34

Tote h gh qelei apolausei ta sabbata authV kaq' olon ton kairon oson auth meinh erhmoV kai seiV en th gh twn ecqrwn saV× tote qelei anapauqh h gh kai qelei apolausei ta sabbata authV.

35

Kaq' olon ton kairon thV erhmwsewV authV qelei anapauesqai dioti den anepaueto eiV ta sabbata saV, ote katwkeite ep' authV.

36

Epi de touV enapoleifqentaV apo saV qelw epiferei deilian eiV thn kardian autwn en toiV topoiV twn ecqrwn autwn× kai hcoV fullou seiomenou qelei diwkei autouV× kai qelousi feugei, wV feugonteV apo macairaV kai qelousi piptei, oudenoV diwkontoV.

37

Kai qelousi piptei o eiV epi ton allon wV emprosqen macairaV, oudenoV diwkontoV× kai den qelete dunhqh na staqhte emprosqen twn ecqrwn saV.

38

Kai qelete apolesqh metaxu twn eqnwn, kai h gh twn ecqrwn saV qelei saV katafagei.

39

Kai oi enapoleifqenteV apo saV qelousi fqeiresqai dia taV anomiaV autwn en toiV topoiV twn ecqrwn saV× kai oti dia taV anomiaV twn paterwn autwn qelousi fqeiresqai met' autwn.

40

Ean de omologhswsi thn anomian autwn kai thn anomian twn paterwn autwn dia thn parabasin autwn, thn opoian parebhsan enantion mou, kai dioti eporeuqhsan eti enantioi eiV eme,

41

kai egw eporeuqhn enantioV eiV autouV, kai efera autouV eiV thn ghn twn ecqrwn autwn× ean tote tapeinwqh h kardia autwn h aperitmhtoV kai decqwsi tote thn timwrian thV anomiaV autwn,

42

tote qelw enqumhqh thn diaqhkhn mou thn proV ton Iakwb, kai thn diaqhkhn mou thn proV ton Isaak, kai thn diaqhkhn mou thn proV ton Abraam qelw enqumhqh× kai thn ghn qelw enqumhqh.

43

Kai h gh qelei meinei parhthmenh ap' autwn kai qelei apolausei ta sabbata authV, menousa erhmoV autwn× kai autoi qelousi decqh thn timwrian thV anomiaV autwn× dioti katefronhsan taV kriseiV mou kai dioti h yuch autwn apestrafh ta prostagmata mou.

44

Alla kai outwV enw euriskontai en th gh twn ecqrwn autwn, den qelw aporriyei autouV, oude qelw bdelucqh autouV, wste na exoloqreusw autouV, kai na mataiwsw thn diaqhkhn mou thn proV autouV× dioti egw eimai KurioV o QeoV autwn×

45

alla qelw enqumhqh uper autwn thn diaqhkhn twn paterwn autwn, touV opoiouV exhgagon ek ghV Aiguptou, enwpion twn eqnwn, dia na hmai QeoV autwn. Egw eimai o KurioV.

46

Tauta einai ta prostagmata kai ai kriseiV kai oi nomoi, touV opoiouV ekamen o KurioV metaxu eautou kai twn uiwn Israhl epi tou orouV Sina dia ceiroV tou MwusewV.

Leviticus 27


Leviticus Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan tiV kamh epishmon euchn, su qeleiV kamnei thn ektimhsin twn yucwn proV ton Kurion.

3

Kai h ektimhsiV sou qelei eisqai tou men arsenikou, apo eikosi etwn mecriV exhkonta etwn, h ektimhsiV sou bebaiwV qelei eisqai penthkonta sikloi arguriou, kata ton siklon tou agiasthriou×

4

ean de hnai qhlukon, h ektimhsiV sou qelei eisqai triakonta sikloi.

5

Ean de hnai apo pente etwn mecriV eikosi, h ektimhsiV sou qelei eisqai tou men arsenikou eikosi sikloi, tou de qhlukou deka sikloi.

6

Ean de hnai apo enoV mhnoV mecri pente etwn, h ektimhsiV sou qelei eisqai tou men arsenikou pente sikloi arguriou× tou de qhlukou h ektimhsiV sou treiV sikloi arguriou.

7

Ean de apo exhkonta etwn kai epanw, ean men hnai arsenikon, h ektimhsiV sou qelei eisqai dekapente sikloi ean de qhlukon, deka sikloi.

8

Kai ean hnai ptwcoteroV thV ektimhsewV sou, qelei parastaqh emprosqen tou ierewV, kai o iereuV qelei ektimhsei auton× kata thn dunamin ekeinou ostiV ekame thn euchn, o iereuV qelei ektimhsei auton.

9

Kai ean h euch hnai kthnoV, ek twn osa prosferontai dwron proV ton Kurion, pan o, ti didei tiV ek toutwn eiV ton Kurion qelei eisqai agion.

10

Den qelei allaxei auto, oude qelei antikatasthsei kalon anti kakou, h kakon anti kalou× ean de pote antallaxh kthnoV anti kthnouV, tote kai auto kai to antallagma autou qelousin eisqai agia.

11

Ean de hnai ti kthnoV akaqarton, ek twn osa den prosferontai dwron proV ton Kurion, tote qelei parasthsei to kthnoV emprosqen tou ierewV×

12

kai qelei ektimhsei auto o iereuV, eite kalon einai eite kakon× kata thn ektimhsin sou, w iereu, outw qelei eisqai.

13

Kai ean tiV qelhsh na exagorash auto, tote qelei prosqesei to pempton autou eiV thn ektimhsin sou.

14

Kai otan tiV afierwsh thn oikian autou afierwma eiV ton Kurion, tote o iereuV qelei ektimhsei authn, eite kalh einai eite kakh× kaqwV ektimhsh authn o iereuV, outw qelei eisqai.

15

Kai ean o afierwsaV authn qelhsh na exagorash thn oikian autou, qelei prosqesei to pempton tou arguriou thV ektimhsewV sou eiV authn kai qelei eisqai autou.

16

Kai ean tiV afierwsh eiV ton Kurion meroV tou agrou thV idiokthsiaV autou, h ektimhsiV sou qelei eisqai kata ton sporon autou× en comor sporou kriqhV qelei ektimhqh anti penthkonta siklwn arguriou.

17

Ean apo tou etouV thV afesewV afierwsh ton agron autou, kata thn ektimhsin sou qelei eisqai.

18

All' ean meta thn afesin afierwsh ton agron autou, o iereuV qelei logariasei eiV auton to argurion kata ta epiloipa eth mecri tou etouV thV afesewV, kai qelei afaireqh apo thV ektimhsewV sou.

19

Ean de pote o afierwsaV ton agron qelhsh na exagorash auton, qelei prosqesei eiV auton to pempton tou arguriou thV ektimhsewV sou, kai qelei eisqai autou.

20

Kai ean den exagorash ton agron h ean epwlhse ton agron eiV allon tina, den qelei exagorazesqai pleon.

21

All' otan o agroV parelqh thn afesin, qelei eisqai agioV eiV ton Kurion, wV agroV kaqierwmenoV× h kuriothV autou qelei eisqai tou ierewV.

22

Ean de afierwsh tiV eiV ton Kurion agron ton opoion hgorasen, ostiV den einai ek twn agrwn thV idiokthsiaV autou×

23

o iereuV qelei logariasei eiV auton thn axian thV ektimhsewV sou mecri tou etouV thV afesewV× kai qelei dwsei thn ektimhsin sou thn hmeran ekeinhn× einai agion eiV ton Kurion.

24

EiV to etoV thV afesewV o agroV qelei apodoqh eiV ekeinon, apo tou opoiou hgorasqh, eiV ton econta thn kuriothta thV ghV.

25

Kai pasai ai ektimhseiV sou qelousin eisqai kata ton siklon tou agiasthriou× eikosi gera qelei eisqai o sikloV.

26

Plhn to prwtotokon metaxu twn kthnwn, to opoion anhkei wV prwtotokon eiV ton Kurion, oudeiV qelei afierwsei auto× eite moscoV eite arnion, tou Kuriou einai.

27

Kai ean hnai apo akaqartwn kthnwn, qelei exagorasei auto kata thn ektimhsin sou kai qelei prosqesei to pempton autou ep' auto× h ean den exagorazhtai, qelei pwlhqh kata thn ektimhsin sou.

28

Ouden omwV kaqierwma, to opoion kaqierwsh tiV eiV ton Kurion ek twn osa ecei, apo anqrwpou ewV kthnouV kai ewV agrou thV idiokthsiaV autou, qelei pwlhqh oude qelei exagorasqh× pan kaqierwma einai agiwtaton eiV ton Kurion.

29

Ouden kaqierwma kaqierwqen para anqrwpou qelei exagorasqh× exapantoV qelei qanatwqh.

30

Kai pan dekaton thV ghV, eite ek tou sporou thV ghV eite ek tou karpou twn dendrwn, tou Kuriou einai× einai agion eiV ton Kurion.

31

Kai ean pote qelhsh tiV na exagorash to dekaton autou, qelei prosqesei eiV auto to pempton autou.

32

Kai pan dekaton bown kai probatwn, pantoV zwou diabainontoV upokatwqen thV rabdou, to dekaton qelei eisqai agion eiV ton Kurion.

33

Den qelei diakrinei eite kalon einai eite kakon oude qelei allaxei auto× kai ean pote allaxh auto, kai auto kai to antallagma autou qelousin eisqai agia× den qelei exagorasqh.

34

Autai einai ai entolai, taV opoiaV prosetaxe KurioV eiV ton Mwushn dia touV uiouV Israhl en tw orei Sina.

Numbers 1


Numbers Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

Kai elalhse KurioV proV ton Mwushn en th erhmw Sina, en th skhnh tou marturiou, thn prwthn tou deuterou mhnoV, eiV to deuteron etoV afou exhlqon ek ghV Aiguptou, legwn,

2

Labete to kefalaion pashV thV sunagwghV twn uiwn Israhl kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, apariqmounteV kat' onoma pan arsenikon kata kefalhn autwn.

3

Apo eikosi etwn kai epanw, pantaV touV dunamenouV en tw Israhl na exelqwsin eiV polemon, su kai o Aarwn apariqmhsate autouV kata ta strateumata autwn.

4

Kai me saV qelei eisqai eiV anqrwpoV af' ekasthV fulhV× ekastoV arcwn tou oikou twn paterwn autou qelei eisqai.

5

Kai tauta einai ta onomata twn andrwn oitineV qelousi parastaqh me saV× ek tou Roubhn, Elisour o uioV tou Sediour×

6

ek tou Sumewn, Seloumhl o uioV tou Sourisadai.

7

ek tou Iouda, Naasswn o uioV tou Amminadab×

8

ek tou Issacar, Naqanahl o uioV tou Souar×

9

ek tou Zaboulwn, Eliab o uioV tou Cailwn×

10

ek twn uiwn tou Iwshf, ek men tou Efraim, Elisama o uioV tou Ammioud× ek de tou Manassh, Gamalihl o uioV tou Fedassour×

11

ek tou Beniamin, Abeidan o uioV tou Gidewni×

12

ek tou Dan, Aciezer o uioV tou Ammisadai×

13

ek tou Ashr, Fagaihl o uioV tou Ocran×

14

ek tou Gad, Eliasaf o uioV tou Deouhl×

15

ek tou Nefqali, Acira o uioV tou Ainan.

16

Outoi hsan oi eklektoi thV sunagwghV, arconteV twn fulwn twn paterwn autwn, archgoi twn ciliadwn tou Israhl.

17

O MwushV loipon kai o Aarwn elabon touV andraV toutouV touV onomasqentaV kat' onoma.

18

kai sunekalesan pasan thn sunagwghn, thn prwthn tou deuterou mhnoV, kai kategrafhsan kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, kata kefalhn autwn.

19

KaqwV prosetaxen o KurioV eiV ton Mwushn, outwV aphriqmhsen autouV en th erhmw Sina.

20

Kai oi uioi Roubhn, tou prwtotokou tou Israhl, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, kata kefalhn autwn, pan arsenikon apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

21

oi apariqmhqenteV ek thV fulhV Roubhn hsan tessarakonta ex ciliadeV kai pentakosioi.

22

Ek twn uiwn Sumewn, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, oi apariqmhqenteV kata ton ariqmon twn onomatwn ex autwn, kata kefalhn autwn, pan arsenikon apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

23

oi apariqmhqenteV ek thV fulhV Sumewn hsan penthkonta ennea ciliadeV kai triakosioi.

24

Ek twn uiwn Gad, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

25

oi apariqmhqenteV ek thV fulhV Gad hsan tessarakonta pente ciliadeV kai exakosioi penthkonta.

26

Ek twn uiwn Iouda, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

27

oi apariqmhqenteV ek thV fulhV Iouda hsan ebdomhkonta tessareV ciliadeV kai exakosioi.

28

Ek twn uiwn Issacar, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

29

oi apariqmhqenteV ek thV fulhV Issacar hsan penthkonta tessareV ciliadeV kai tetrakosioi.

30

Ek twn uiwn Zaboulwn, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

31

oi apariqmhqenteV ek thV fulhV Zaboulwn hsan penthkonta epta ciliadeV kai tetrakosioi.

32

Ek twn uiwn Iwshf, ek men twn uiwn Efraim, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

33

oi apariqmhqenteV ek thV fulhV Efraim hsan tessarakonta ciliadeV kai pentakosioi.

34

Ek twn uiwn Manassh, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

35

oi apariqmhqenteV ek thV fulhV Manassh hsan triakonta duo ciliadeV kai diakosioi.

36

Ek twn uiwn Beniamin, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

37

oi apariqmhqenteV ek thV fulhV Beniamin hsan triakonta pente ciliadeV kai tetrakosioi.

38

Ek twn uiwn Dan, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

39

oi apariqmhqenteV ek thV fulhV Dan hsan exhkonta duo ciliadeV kai eptakosioi.

40

Ek twn uiwn Ashr, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

41

oi apariqmhqenteV ek thV fulhV Ashr hsan ciliadeV tessarakonta mia kai pentakosioi.

42

Ek twn uiwn Nefqali, kata taV geneaV autwn, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, kata ton ariqmon twn onomatwn, apo eikosi etwn kai epanw, panteV oi dunamenoi na exelqwsin eiV polemon,

43

oi apariqmhqenteV ek thV fulhV Nefqali hsan penthkonta treiV ciliadeV kai tetrakosioi.

44

Outoi einai oi apariqmhqenteV, touV opoiouV aphriqmhsen o MwushV kai o Aarwn kai oi arconteV tou Israhl, oi dwdeka andreV× ekastoV hto kata ton oikon twn paterwn autou.

45

Kai hsan panteV oi apariqmhqenteV ek twn uiwn Israhl, kata touV oikouV twn paterwn autwn, apo eikosi etwn kai epanw, panteV oi dunamenoi metaxu tou Israhl na exelqwsin eiV polemon,

46

panteV oi apariqmhqenteV hsan exakosiai treiV ciliadeV kai pentakosioi penthkonta.

47

Oi Leuitai omwV, kata thn fulhn twn paterwn autwn, den aphriqmhqhsan metaxu autwn.

48

Dioti o KurioV eice lalhsei proV ton Mwushn, legwn,

49

Monon thn fulhn tou Leui mh apariqmhshV kai to kefalaion autwn mh labhV meta twn uiwn Israhl×

50

alla doV eiV touV LeuitaV thn epistasian thV skhnhV tou marturiou kai pantwn twn skeuwn authV kai pantwn twn anhkontwn eiV authn× outoi qelousi bastazei thn skhnhn kai panta ta skeuh authV, kai outoi qelousin uphretei eiV authn, kai qelousi stratopedeuei kuklw thV skhnhV.

51

Kai otan h skhnh mellh na shkwqh, oi Leuitai qelousi katabibazei authn× kai otan h skhnh preph na sthqh, oi Leuitai qelousi sthnei authn× kai ostiV xenoV plhsiash, aV qanatonhtai.

52

Kai oi men uioi Israhl qelousi stratopedeuei, ekastoV en tw stratopedw autou, kai ekastoV plhsion thV shmaiaV autou kata ta strateumata autwn.

53

Oi de Leuitai qelousi stratopedeuei kuklw thV skhnhV tou marturiou, dia na mh hnai orgh epi thn sunagwghn twn uiwn Israhl× kai oi Leuitai qelousi fulattei taV fulakaV thV skhnhV tou marturiou.

54

Kai ekamon oi uioi Israhl kata panta osa prosetaxen o KurioV eiV ton Mwushn× outwV ekamon.

Numbers 2


Numbers Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

2

AV stratopedeuwsin oi uioi Israhl, ekastoV plhsion thV shmaiaV autou, meta tou shmeiou tou oikou twn paterwn autwn× kuklw thV skhnhV tou marturiou katenanti qelousi stratopedeuei.

3

Kai oi men proV anatolaV stratopedeuonteV qelousin eisqai oi ek thV shmaiaV tou stratopedou Iouda, kata ta tagmata autwn× kai o arcwn twn uiwn Iouda qelei eisqai Naasswn o uioV tou Amminadab×

4

to de strateuma autou kai oi apariqmhqenteV autwn hsan ebdomhkonta tessareV ciliadeV kai exakosioi.

5

Kai oi stratopedeuonteV plhsion autou qelousin eisqai h fulh Issacar× kai o arcwn twn uiwn Issacar qelei eisqai Naqanahl o uioV tou Souar×

6

to strateuma autou kai oi apariqmhqenteV autwn hsan penthkonta tessareV ciliadeV kai tetrakosioi.

7

Epeita h fulh Zaboulwn× kai o arcwn twn uiwn Zaboulwn qelei eisqai Eliab o uioV tou Cailwn×

8

to de strateuma autou kai oi apariqmhqenteV autwn hsan penthkonta epta ciliadeV kai tetrakosioi.

9

PanteV oi apariqmhqenteV en tw stratopedw Iouda hsan ekaton ogdohkonta ex ciliadeV kai tetrakosioi, kata ta tagmata autwn× outoi qelousi shkonesqai prwtoi.

10

ProV meshmbrian de qelei eisqai shmaia tou stratopedou Roubhn kata ta tagmata autwn× kai o arcwn twn uiwn Roubhn qelei eisqai Elisour o uioV tou Sediour×

11

to de strateuma autou kai oi apariqmhqenteV autwn hsan tessarakonta ex ciliadeV kai pentakosioi.

12

Kai oi stratopedeuonteV plhsion autou qelousin eisqai h fulh Sumewn× kai o arcwn twn uiwn Sumewn qelei eisqai Seloumihl o uioV tou Sourisadai×

13

to de strateuma autou kai oi apariqmhqenteV autwn hsan penthkonta ennea ciliadeV kai triakosioi.

14

Epeita h fulh Gad× kai o arcwn twn uiwn Gad qelei eisqai Eliasaf o uioV tou Deouhl×

15

to de strateuma autou kai oi apariqmhqenteV autwn hsan tessarakonta pente ciliadeV kai exakosioi penthkonta.

16

PanteV oi apariqmhqenteV en tw stratopedw Roubhn hsan ciliadeV ekaton penthkonta mia kai tetrakosioi penthkonta, kata ta tagmata autwn× outoi qelousi shkonesqai deuteroi.

17

Epeita qelei shkonesqai h skhnh tou marturiou, to stratopedon twn Leuitwn en tw mesw twn stratopedwn× kaqwV estratopedeusan, outw qelousi shkonesqai ekastoV eiV thn taxin autou plhsion thV shmaiaV autwn.

18

ProV dusmaV de qelei eisqai h shmaia tou stratopedou tou Efraim kata ta tagmata autwn× kai o arcwn twn uiwn Efraim qelei eisqai Elisama o uioV tou Ammioud×

19

to de strateuma autou kai oi apariqmhqenteV autwn hsan tessarakonta ciliadeV kai pentakosioi.

20

Kai plhsion autou h fulh Manassh× kai o arcwn twn uiwn Manassh qelei eisqai Gamalihl o uioV tou Fedassour×

21

to de strateuma autou kai oi apariqmhqenteV autwn hsan triakonta duo ciliadeV kai diakosioi.

22

Epeita h fulh Beniamin× kai o arcwn twn uiwn Beniamin qelei eisqai Abeidan o uioV tou Gidewni×

23

to de strateuma autou kai oi apariqmhqenteV autwn hsan triakonta pente ciliadeV kai tetrakosioi.

24

PanteV oi apariqmhqenteV tou stratopedou Efraim hsan ekaton oktw ciliadeV kai ekaton, kata ta tagmata autwn× outoi qelousi shkonesqai tritoi.

25

ProV borran de qelei eisqai h shmaia tou stratopedou Dan, kata ta tagmata autwn× kai o arcwn twn uiwn Dan qelei eisqai Aciezer o uioV tou Ammisadai×

26

to de strateuma autou kai oi apariqmhqenteV autwn hsan exhkonta duo ciliadeV kai eptakosioi.

27

Kai oi stratopedeuonteV plhsion autou qelousin eisqai h fulh Ashr× kai o arcwn twn uiwn Ashr qelei eisqai Fagaihl o uioV tou Ocran×

28

to de strateuma autou kai oi apariqmhqenteV autwn hsan ciliadeV tessarakonta mia kai pentakosioi.

29

Epeita h fulh Nefqali× kai o arcwn twn uiwn Nefqali qelei eisqai Acira o uioV tou Ainan×

30

to de strateuma autou kai oi apariqmhqenteV autwn hsan penthkonta treiV ciliadeV kai tetrakosioi.

31

PanteV oi apariqmhqenteV tou stratopedou Dan hsan ekaton penthkonta epta ciliadeV kai exakosioi outoi qelousi shkonesqai escatoi kata taV shmaiaV autwn.

32

Outoi einai oi apariqmhqenteV ek twn uiwn Israhl kata touV oikouV twn paterwn autwn× panteV oi apariqmhqenteV en toiV stratopedoiV kata ta tagmata autwn hsan exakosiai treiV ciliadeV kai pentakosioi penthkonta.

33

Oi de Leuitai den sunhriqmhqhsan metaxu twn uiwn Israhl, kaqwV prosetaxe KurioV eiV ton Mwushn.

34

Kai ekamon oi uioi Israhl kata panta osa prosetaxe KurioV eiV ton Mwushn× outwV estratopedeusan kata taV shmaiaV autwn kai outwV eshkwqhsan ekastoV kata taV suggeneiaV autou, kata touV oikouV twn paterwn autou.

Numbers 3


Numbers Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

Autai de einai ai geneai tou Aarwn kai tou MwusewV, thn hmeran kaq' hn elalhsen o KurioV proV ton Mwushn epi tou orouV Sina.

2

Kai tauta einai ta onomata twn uiwn tou Aarwn× Nadab o prwtotokoV kai Abioud, Eleazar kai Iqamar.

3

Tauta einai ta onomata twn uiwn tou Aarwn, twn ierewn twn kecrismenwn, oitineV kaqierwqhsan dia na ierateuwsin.

4

Apeqane de o Nadab kai o Abioud enwpion tou Kuriou, enw proseferon pur xenon enwpion tou Kuriou en th erhmw Sina, kai tekna den eicon× kai ierateusen o Eleazar kai o Iqamar enwpion Aarwn tou patroV autwn.

5

Kai elalhse KurioV proV ton Mwushn, legwn,

6

Fere thn fulhn tou Leui kai parasthson autouV emprosqen Aarwn tou ierewV, dia na uphretwsin eiV auton.

7

Kai qelousi fulattei taV fulakaV autou kai taV fulakaV pashV thV sunagwghV emprosqen thV skhnhV tou marturiou, ektelounteV taV uphresiaV thV skhnhV.

8

Kai qelousi fulattei panta ta skeuh thV skhnhV tou marturiou kai taV fulakaV twn uiwn Israhl, ektelounteV taV uphresiaV thV skhnhV.

9

Kai qeleiV dwsei touV LeuitaV eiV ton Aarwn kai eiV touV uiouV autou× outoi einai dedomenoi dwron eiV auton ek twn uiwn Israhl.

10

Ton de Aarwn kai touV uiouV autou qeleiV katasthsei eiV to na ektelwsi ta thV ierateiaV autwn× ostiV de xenoV plhsiash qelei qanatonesqai.

11

Kai elalhse KurioV proV ton Mwushn, legwn,

12

Idou, egw elabon touV LeuitaV ek mesou twn uiwn Israhl, anti pantoV prwtotokou dianoigontoV mhtran ek twn uiwn Israhl× kai qelousin eisqai oi Leuitai emou.

13

Dioti pan prwtotokon einai emou× epeidh kaq' hn hmeran epataxa pan prwtotokon en gh Aiguptou, hgiasa eiV emauton pan prwtotokon en tw Israhl, apo anqrwpou ewV kthnouV× emou qelousin eisqai. Egw eimai o KurioV.

14

Kai elalhse KurioV proV ton Mwushn en th erhmw Sina, legwn,

15

Apariqmhson touV uiouV Leui kata touV oikouV twn paterwn autwn, kata taV suggeneiaV autwn× pan arsenikon apo enoV mhnoV kai epanw qeleiV apariqmhsei autouV.

16

Kai aphriqmhsen autouV o MwushV, kata ton logon tou Kuriou, wV prosetacqh.

17

Hsan de outoi oi uioi Leui kata ta onomata autwn× Ghrswn, kai Kaaq, kai Merari.

18

Kai tauta hsan ta onomata twn uiwn Ghrswn, kata taV suggeneiaV autwn× Libni, kai Semei.

19

Kai oi uioi Kaaq, kata taV suggeneiaV autwn, Amram, kai Isaar, Cebrwn, kai Ozihl.

20

Kai oi uioi Merari, kata taV suggeneiaV autwn, Maali, kai Mousi. Autai einai ai suggeneiai twn Leuitwn, kata touV oikouV twn paterwn autwn.

21

Ek tou Ghrswn hto h suggeneia tou Libni, kai h suggeneia tou Semei× autai einai ai suggeneiai twn Ghrswnitwn.

22

Oi apariqmhqenteV autwn kata ton ariqmon pantwn twn arsenikwn apo enoV mhnoV kai epanw, oi apariqmhqenteV autwn hsan epta ciliadeV kai pentakosioi.

23

Ai suggeneiai twn Ghrswnitwn qelousi stratopedeuei opisqen thV skhnhV proV dusmaV.

24

Kai o arcwn tou patrikou oikou twn Ghrswnitwn qelei eisqai Eliasaf o uioV tou Lahl.

25

Kai h fulakh twn uiwn Ghrswn en th skhnh tou marturiou qelei eisqai h skhnh kai h skeph to kalumma authV kai to katapetasma thV quraV thV skhnhV tou marturiou,

26

kai ta parapetasmata thV aulhV kai to katapetasma thV quraV thV aulhV, ta opoia einai dia thn skhnhn kai dia to qusiasthrion kuklw, kai ta scoinia authV dia pasaV taV uphresiaV autwn.

27

Kai ek tou Kaaq hto h suggeneia twn Amramitwn kai h suggeneia twn Isaaritwn kai h suggeneia twn Cebrwnitwn kai h suggeneia twn Ozihlitwn× autai einai ai suggeneiai twn Kaaqitwn.

28

Panta ta arsenika, apo enoV mhnoV kai epanw hsan kata ton ariqmon oktw ciliadeV kai exakosioi, oitineV efulatton taV fulakaV tou agiasthriou.

29

Ai suggeneiai twn uiwn Kaaq qelousi stratopedeuei eiV ta plagia thV skhnhV proV meshmbrian.

30

Kai o arcwn tou patrikou oikou twn suggeneiwn twn Kaaqitwn qelei eisqai Elisafan o uioV tou Ozihl.

31

Kai h fulakh autwn qelei eisqai h kibwtoV, kai h trapeza, kai h lucnia, kai ta qusiasthria, kai ta skeuh tou agiasthriou dia twn opoiwn leitourgousi, kai to katapetasma kai panta ta proV uphresian autwn.

32

Kai Eleazar o uioV Aarwn tou ierewV qelei eisqai archgoV epi twn archgwn twn Leuitwn, ecwn thn epistasian twn fulattontwn taV fulakaV tou agiasthriou.

33

Ek tou Merari hto h suggeneia twn Maalitwn kai h suggeneia twn Mousitwn× autai einai ai suggeneiai tou Merari.

34

Kai oi apariqmhqenteV autwn kata ton ariqmon pantwn twn arsenikwn apo enoV mhnoV kai epanw hsan ex ciliadeV kai diakosioi.

35

Kai o arcwn tou patrikou oikou twn suggeneiwn tou Merari hto Sourhl o uioV tou Abicail× outoi qelousi stratopedeuei eiV ta plagia thV skhnhV proV borran.

36

Kai upo thn epistasian thV fulakhV twn uiwn Merari qelousin eisqai ai sanideV thV skhnhV kai oi mocloi authV kai oi stuloi authV kai ta upobasia authV, kai panta ta skeuh authV, kai panta ta proV uphresian authV×

37

kai oi stuloi thV aulhV kuklw kai ta upobasia autwn kai oi passaloi autwn, kai ta scoinia autwn.

38

Oi de stratopedeuonteV kata proswpon thV skhnhV proV anatolaV, katenanti thV skhnhV tou marturiou kata anatolaV, qelousin eisqai MwushV kai Aarwn kai oi uioi autou, fulattonteV taV fulakaV tou agiasthriou anti twn fulakwn twn uiwn Israhl× kai ostiV xenoV plhsiash qelei qanatonesqai.

39

PanteV oi apariqmhqenteV twn Leuitwn, touV opoiouV aphriqmhsen o MwushV kai o Aarwn dia prostaghV tou Kuriou kata taV suggeneiaV autwn, panta ta arsenika apo enoV mhnoV kai epanw, hsan eikosi duo ciliadeV.

40

Kai eipe KurioV proV ton Mwushn, Apariqmhson panta ta prwtotoka arsenika twn uiwn Israhl, apo enoV mhnoV kai epanw, kai labe ton ariqmon twn onomatwn autwn.

41

Kai qeleiV labei touV LeuitaV dia eme, egw eimai o KurioV anti pantwn twn prwtotokwn twn uiwn Israhl× kai ta kthnh twn Leuitwn anti pantwn twn prwtotokwn twn kthnwn twn uiwn Israhl.

42

Kai aphriqmhsen o MwushV, kaqwV prosetaxen eiV auton o KurioV, panta ta prwtotoka twn uiwn Israhl.

43

Kai panta ta prwtotoka arsenika apariqmhqenta kat' onoma apo enoV mhnoV kai epanw, kata thn apariqmhsin autwn hsan eikosi duo ciliadeV diakosia ebdomhkonta tria.

44

Kai elalhse KurioV proV ton Mwushn, legwn,

45

Labe touV LeuitaV anti pantwn twn prwtotokwn twn uiwn Israhl kai ta kthnh twn Leuitwn anti twn kthnwn autwn× kai oi Leuitai qelousin eisqai emou. Egw eimai o KurioV.

46

Kai dia exagoran twn diakosiwn ebdomhkonta triwn ek twn prwtotokwn twn uiwn Israhl, oitineV uperbainousi ton ariqmon twn Leuitwn,

47

qeleiV labei ana pente siklouV kata kefalhn, kata ton siklon ton agion qeleiV labei autouV× o sikloV einai eikosi gera×

48

kai qeleiV dwsei to argurion thV exagoraV tou perisseuontoV ariqmou autwn eiV ton Aarwn kai eiV touV uiouV autou.

49

Kai elaben o MwushV to argurion thV exagoraV twn uperbainontwn ton ariqmon twn exagorasqentwn eiV antallaghn twn Leuitwn×

50

para twn prwtotokwn twn uiwn Israhl elabe to argurion, ciliouV triakosiouV exhkonta pente siklouV, kata ton siklon ton agion×

51

kai edwken o MwushV to argurion thV exagoraV twn uperbainontwn eiV ton Aarwn kai eiV touV uiouV autou, kata ton logon tou Kuriou, kaqwV prosetaxe KurioV eiV ton Mwushn.

Numbers 4


Numbers Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

2

Labe to kefalaion twn uiwn Kaaq ek mesou twn uiwn Leui, kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn,

3

apo triakonta etwn kai epanw ewV penthkonta etwn, pantwn twn eisercomenwn eiV to tagma dia na kamnwsin ergasiaV en th skhnh tou marturiou.

4

Auth qelei eisqai h uphresia twn uiwn Kaaq en th skhnh tou marturiou× ta agia twn agiwn.

5

Kai otan shkonhtai to stratopedon, qelousin ercesqai o Aarwn kai oi uioi autou kai qelousi katabibasei to kalupthrion katapetasma kai qelousi skepazei di' autou thn kibwton tou marturiou×

6

kai qelousi balei ep' authn kalumma ek dermatwn qwwn kai epanwqen qelousin efaplwsei ufasma olon kuanoun kai qelousi diaperasei touV moclouV authV.

7

Kai epi thV trapezhV thV proqesewV qelousin efaplwsei ufasma olon kuanoun kai qelousi balei ep' authn touV diskouV, kai ta qumiamatodoca, kai ta lekania, kai ta spondeia, dia na spendwsi× kai oi pantoteinoi artoi qelousin eisqai ep' authV×

8

kai qelousin efaplwsei ep' auta ufasma kokkinon kai touto qelousi skepasei dia kalummatoV ek dermatwn qwwn kai qelousi diaperasei touV moclouV authV.

9

Kai qelousi labei ufasma kuanoun, kai qelousi periskepasei thn lucnian tou fwtoV, kai touV lucnouV authV, kai ta lucnoyalida authV, kai ta upoqemata authV, kai panta ta elaiodoca aggeia authV, dia twn opoiwn ektelousi taV uphresiaV authV×

10

kai qelousi qesei authn meta pantwn twn skeuwn authV entoV kalummatoV ek dermatwn qwwn kai qelousin epiqesei authn epi touV moclouV.

11

Epi de to qusiasthrion to crusoun qelousin efaplwsei ufasma kuanoun kai touto qelousi skepasei dia kalummatoV ek dermatwn qwwn kai qelousi diaperasei touV moclouV autou.

12

kai qelousi labei panta ta skeuh thV uphresiaV, dia twn opoiwn uphretousin eiV ta agia, kai balei eiV ufasma kuanoun kai qelousi skepasei auta dia kalummatoV ek dermatwn qwwn kai epiqesei eiV moclouV.

13

Kai qelousi kaqarisei to qusiasthrion apo thV stakthV, kai qelousi periskepasei auto dia ufasmatoV porfurou×

14

kai qelousi balei ep' auto panta ta skeuh autou, dia twn opoiwn ektelousi taV uphresiaV autou, ta qumiathria, taV kreagraV, kai ta ptuaria, kai taV lekanaV× panta ta skeuh tou qusiasthriou, kai qelousin efaplwsei ep' auto kalumma ek dermatwn qwwn kai diaperasei touV moclouV autou.

15

Kai afou teleiwswsin o Aarwn kai oi uioi autou na periskepazwsi ta agia kai panta ta skeuh ta agia, otan mellh na shkwqh to stratopedon, tote qelousi plhsiasei oi uioi tou Kaaq dia na bastaswsin auta× kai den qelousin eggisei ta agia, dia na mh apoqanwsi× tauta einai ta osa qelousi bastazei oi uioi tou Kaaq en th skhnh tou marturiou.

16

Kai h epistasia tou Eleazar uiou tou Aarwn tou ierewV qelei eisqai to elaion tou fwtoV, kai to euwdeV qumiama, kai h kaqhmerinh ex alfitwn prosfora, kai to elaion tou crismatoV, h epistasia pashV thV skhnhV, kai pantwn twn en auth, tou agiasthriou, kai pantwn twn skeuwn autou.

17

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn, legwn,

18

Mh exoloqreushte thn fulhn twn suggeneiwn twn Kaaqitwn ek mesou twn Leuitwn×

19

alla touto kamete eiV autouV, dia na zhswsi kai mh apoqanwsi proseggizonteV eiV ta agia twn agiwn× o Aarwn kai oi uioi autou aV eisercwntai kai aV diorizwsin autouV ekaston eiV to ergon autou kai eiV to fortion autou×

20

aV mh eisercwntai omwV na idwsin, otan periskepazwntai ta agia, dia na mh apoqanwsi.

21

Kai elalhse KurioV proV ton Mwushn, legwn,

22

Labe to kefalaion kai twn uiwn Ghrswn, kata touV oikouV twn paterwn autwn, kata taV suggeneiaV autwn×

23

apo triakonta etwn kai epanw ewV penthkonta etwn qeleiV apariqmhsei autouV, pantaV touV eisercomenouV eiV to tagma, dia na kamnwsin ergasiaV en th skhnh tou marturiou.

24

Auth einai h uphresia twn suggeneiwn twn Ghrswnitwn, na uphretwsi kai na bastazwsi×

25

qelousi loipon bastazei ta parapetasmata thV skhnhV kai thn skhnhn tou marturiou, to kalumma authV kai to kalumma to ek dermatwn qwwn to epanwqen authV kai to katapetasma thV quraV thV skhnhV tou marturiou,

26

kai ta parapetasmata thV aulhV kai to katapetasma thV quraV thV pulhV thV aulhV, ta opoia einai dia thn skhnhn, kai dia to qusiasthrion kuklw, kai ta scoinia autwn kai panta ta skeuh thV uphresiaV autwn kai panta ta crhsimeuonta eiV auta× outw qelousin uphretei.

27

Kata prostaghn tou Aarwn kai twn uiwn autou qelousi ginesqai pasai ai uphresiai twn uiwn twn Ghrswnitwn, eiV panta ta fortia autwn kai eiV pasaV taV uphresiaV autwn× kai seiV qelete diorizei eiV autouV panta osa ofeilousi na bastazwsin.

28

Auth einai h uphresia twn suggeneiwn twn uiwn twn Ghrswnitwn en th skhnh tou marturiou× kai h fulakh autwn qelei eisqai upo thn epistasian tou Iqamar uiou tou Aarwn tou ierewV.

29

QeleiV apariqmhsei kai touV uiouV tou Merari kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn×

30

apo triakonta etwn kai epanw ewV penthkonta etwn qeleiV apariqmhsei autouV pantaV touV eisercomenouV eiV to tagma, dia na kamnwsin ergasiaV en th skhnh tou marturiou.

31

Kai tauta einai, ta opoia ofeilousi na bastazwsi kaq' olhn thn uphresian autwn en th skhnh tou marturiou× ai sanideV thV skhnhV kai oi mocloi authV kai oi stuloi authV, kai ta upobasia authV,

32

kai oi stuloi thV aulhV kuklw kai ta upobasia autwn kai oi passaloi autwn kai ta scoinia autwn, meta pantwn twn skeuwn autwn kai panta ta proV uphresian autwn× kai qelete diorisei kat onoma ta skeuh ta opoia ofeilousi na bastazwsin.

33

Auth einai h uphresia twn suggeneiwn twn uiwn Merari, kaq' olhn thn uphresian autwn en th skhnh tou marturiou, upo thn epistasian tou Iqamar uiou tou Aarwn tou ierewV.

34

O MwushV loipon kai o Aarwn kai oi arconteV thV sunagwghV aphriqmhsan touV uiouV twn Kaaqitwn kata taV suggeneiaV autwn kai kata touV oikouV twn paterwn autwn,

35

apo triakonta etwn kai epanw ewV penthkonta etwn, pantaV touV eisercomenouV eiV to tagma, dia na kamnwsin ergasiaV en th skhnh tou marturiou×

36

kai oi apariqmhqenteV autwn kata taV suggeneiaV autwn hsan duo ciliadeV eptakosioi penthkonta.

37

Outoi einai oi apariqmhqenteV twn suggeneiwn twn Kaaqitwn, panteV oi uphretounteV en th skhnh tou marturiou, touV opoiouV aphriqmhsan o MwushV kai o Aarwn, kaqwV prosetaxe KurioV dia ceiroV tou MwusewV.

38

Oi de apariqmhqenteV twn uiwn Ghrswn kata taV suggeneiaV autwn kai kata touV oikouV twn paterwn autwn,

39

apo triakonta etwn kai epanw ewV penthkonta etwn, panteV oi eisercomenoi eiV to tagma dia na kamnwsin ergasiaV en th skhnh tou marturiou,

40

oi apariqmhqenteV autwn kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn, hsan duo ciliadeV exakosioi triakonta.

41

Outoi einai oi apariqmhqenteV twn suggeneiwn twn uiwn Ghrswn, panteV oi uphretounteV en th skhnh tou marturiou, touV opoiouV aphriqmhsan o MwushV kai o Aarwn kata thn prostaghn tou Kuriou.

42

Oi de apariqmhqenteV twn suggeneiwn twn uiwn Merari kata taV suggeneiaV autwn, kata touV oikouV twn paterwn autwn,

43

apo triakonta etwn kai epanw ewV penthkonta etwn, panteV oi eisercomenoi eiV to tagma dia na kamnwsin ergasiaV en th skhnh tou marturiou,

44

oi apariqmhqenteV autwn kata taV suggeneiaV autwn hsan treiV ciliadeV kai diakosioi.

45

Outoi einai oi apariqmhqenteV twn suggeneiwn twn uiwn Merari, touV opoiouV aphriqmhsan o MwushV kai o Aarwn, kaqwV prosetaxe KurioV dia ceiroV tou MwusewV.

46

PanteV oi apariqmhqenteV twn Leuitwn, touV opoiouV aphriqmhsan o MwushV kai o Aarwn kai oi arconteV tou Israhl, kata taV suggeneiaV autwn kai kata touV oikouV twn paterwn autwn,

47

apo triakonta etwn kai epanw ewV penthkonta etwn, panteV oi eisercomenoi dia na uphretwsin uphresian kai na bastazwsi to fortion en th skhnh tou marturiou,

48

oi apariqmhqenteV autwn hsan oktw ciliadeV pentakosioi ogdohkonta.

49

Aphriqmhqhsan kaqwV prosetaxen o KurioV dia ceiroV tou MwusewV, ekastoV kata thn uphresian autou kai kata to fortion autou. OutwV aphriqmhqhsan up' autou, kaqwV prosetaxe KurioV eiV ton Mwushn.

Numbers 5


Numbers Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Prostaxon touV uiouV Israhl na apopemywsin apo tou stratopedou panta lepron kai panta gonorroion kai panta memolusmenon dia nekron×

3

arsenikon te kai qhlukon apopemyate× exw tou stratopedou apopemyate autouV, dia na mh molunwsi ta stratopeda autwn, en mesw twn opoiwn egw katoikw.

4

Kai ekamon outwV oi uioi Israhl kai apepemyan autouV exw tou stratopedou× kaqwV eipen o KurioV proV ton Mwushn, outwV ekamon oi uioi Israhl.

5

Kai elalhse KurioV proV ton Mwushn, legwn,

6

Eipe proV touV uiouV Israhl, Otan anhr h gunh kamh ti ek twn amarthmatwn twn anqrwpinwn, prattwn parabasin eiV ton Kurion, kai amarthsh h yuch ekeinh,

7

tote qelei exomologhqh thn amartian autou, thn opoian epraxe, kai qelei apodwsei to adikhma autou meta tou kefalaiou toutou kai eiV auto qelei prosqesei to pempton autou kai qelei dwsei auto eiV ontina hdikhsen.

8

Ean de o anqrwpoV den ech suggenh dia na apodoqh eiV auton to adikhma, aV apodidetai to adikhma eiV ton Kurion proV ton ierea, ektoV tou kriou thV exilewsewV, dia tou opoiou qelei geinei exilewsiV peri autou.

9

Kai pasa uyoumenh prosfora ek pantwn twn hgiasmenwn pragmatwn twn uiwn Israhl, thn opoian prosferousin eiV ton ierea, qelei eisqai autou.

10

Autou loipon qelousin eisqai ta agiazomena pantoV anqrwpou× o, ti ekastoV didh eiV ton ierea, qelei eisqai autou.

11

Kai elalhse KurioV proV ton Mwushn, legwn,

12

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Ean anqrwpou tinoV h gunh paradromhsh kai amarthsh enantion autou,

13

kai sugkoimhqh tiV met' authV, kai lanqash touV ofqalmouV tou androV authV kai krufqh, kai auth molunqh kai martuV den uparch kat' authV kai den piasqh,

14

kai epelqh eiV auton pneuma zhlotupiaV kai zhlotuphsh thn gunaika autou kai auth hnai memolusmenh× h ean epelqh eiV auton to pneuma thV zhlotupiaV, kai zhlotuphsh thn gunaika autou kai auth den hnai memolusmenh×

15

tote qelei ferei o anqrwpoV thn gunaika autou proV ton ierea kai qelei prosferei to dwron authV uper authV, to dekaton tou efa aleuron kriqinon× elaion omwV den qelei epicusei ep' auto, oude libanion qelei epiqesei ep' auto× dioti einai prosfora zhlotupiaV, prosfora enqumhsewV, ferousa eiV enqumhsin anomian.

16

Kai qelei plhsiasei authn o iereuV kai sthsei authn enwpion tou Kuriou×

17

Epeita qelei labei o iereuV udwr agion eiV aggeion phlinon× kai apo tou cwmatoV, to opoion einai epi tou edafouV thV skhnhV, qelei labei o iereuV kai balei eiV to udwr.

18

Kai qelei sthsei o iereuV thn gunaika enwpion tou Kuriou kai qelei apokaluyei thn kefalhn thV gunaikoV, kai qelei balei eiV taV ceiraV authV thn prosforan thV enqumhsewV, thn prosforan thV zhlotupiaV× en de th ceiri tou ierewV qelei eisqai to udwr to pikron, to opoion ferei thn kataran×

19

Kai qelei orkisei authn o iereuV kai qelei eipei proV thn gunaika, Ean den ekoimhqh tiV meta sou kai ean den paredromhsaV dia na molunqhV, decomenh allon anti tou androV sou, aV hsai ablabhV apo tou udatoV toutou tou pikrou, to opoion ferei thn kataran×

20

ean omwV paredromhsaV, decomenh allon anti tou androV sou, kai emolunqhV kai ekoimhqh tiV meta sou ektoV tou androV sou,

21

tote o iereuV qelei orkisei thn gunaika meq' orkou kataraV, kai qelei eipei o iereuV proV thn gunaika, O KurioV na se katasthsh kataran kai orkon metaxu tou laou sou, kamnwn o KurioV na saph o mhroV sou kai na prhsqh h koilia sou×

22

kai to udwr touto, to opoion ferei thn kataran, qelei eiselqei eiV ta entosqia sou, dia na kamh na prhsqh h koilia sou kai na saph o mhroV sou. Kai qelei eipei h gunh, Amhn, amhn×

23

Epeita qelei grayei o iereuV taV kataraV tautaV en bibliw kai qelei exaleiyei autaV dia tou udatoV tou pikrou×

24

kai qelei potisei thn gunaika to udwr to pikron, to opoion ferei thn kataran× kai to udwr, to feron thn kataran, qelei eiselqei eiV authn dia pikrian×

25

Kai qelei labei o iereuV ek thV ceiroV thV gunaikoV thn prosforan thV zhlotupiaV kai qelei kinhsei thn prosforan enwpion tou Kuriou kai qelei prosferei authn eiV to qusiasthrion×

26

kai qelei draxei o iereuV apo thV prosforaV to mnhmosunon authV kai qelei kausei epi to qusiasthrion, kai meta tauta qelei potisei thn gunaika to udwr.

27

Kai afou potish authn to udwr tote qelei sumbh wste, an hnai memolusmenh kai hdikhse ton andra authV, qelei eiselqei eiV authn to udwr, to feron thn kataran, dia pikrian, kai h koilia authV qelei prhsqh kai o mhroV authV qelei saph kai qelei eisqai h gunh katara en mesw tou laou authV.

28

Ean omwV den hnai memolusmenh h gunh alla kaqara, tote qelei meinei ablabhV, kai qelei sullabei sperma.

29

OutoV einai o nomoV thV zhlotupiaV, otan gunh tiV paradromhsh, decomenh allon anti tou androV authV kai molunqh×

30

h otan elqh to pneuma thV zhlotupiaV eiV andra tina kai zhlotuphsh thn gunaika autou kai sthsh thn gunaika autou enwpion tou Kuriou, kai o iereuV kamh eiV authn kata panta ton nomon touton×

31

Tote o men anhr qelei eisqai aqwoV apo thV anomiaV, h de gunh ekeinh qelei bastasei thn anomian authV.

Numbers 6


Numbers Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan anhr h gunh euchqh euchn Nazhraiou, dia na afierwqh eiV ton Kurion,

3

qelei egkrateuesqai apo oinou kai apo sikera kai den qelei piei oxoV apo oinou h oxoV apo sikera oute qelei piei o, ti einai kateskeuasmenon apo stafulhV oute qelei fagei stafulhn prosfaton oude stafidaV.

4

PasaV taV hmeraV thV afierwsewV autou den qelei fagei ouden ek twn osa ginontai ex ampelou, apo floiou stafulhV ewV kokkou authV.

5

PasaV taV hmeraV thV euchV thV afierwsewV autou den qelei perasei xurafion epi thV kefalhV autou, ewsou plhrwqwsin ai hmerai, taV opoiaV euchqh eiV ton Kurion× agioV qelei eisqai, afinwn taV tricaV thV komhV thV kefalhV autou na auxanwsi.

6

PasaV taV hmeraV thV afierwsewV autou eiV ton Kurion den qelei eiselqei eiV teqnewta.

7

Den qelei molunqh dia ton patera autou h dia thn mhtera autou, dia ton adelfon autou h dia thn adelfhn autou, otan apoqanwsin× epeidh h proV ton Qeon afierwsiV autou einai epi thV kefalhV autou.

8

PasaV taV hmeraV thV afierwsewV autou einai agioV eiV ton Kurion.

9

Kai ean tiV apoqanh exaifnhV plhsion autou kai molunqh h kefalh thV afierwsewV autou, tote qelei xurisei thn kefalhn autou en th hmera tou kaqarismou autou× eiV thn ebdomhn hmeran qelei xurisei authn.

10

Thn de ogdohn hmeran qelei ferei duo trugonaV h duo neossouV peristerwn proV ton ierea eiV thn quran thV skhnhV tou marturiou×

11

kai o iereuV qelei prosferei thn mian eiV prosforan peri amartiaV, thn de allhn eiV olokautwma× kai qelei kamei exilewsin uper autou dia thn peri ton nekron amartian autou kai qelei agiasei thn kefalhn autou en ekeinh th hmera.

12

Kai qelei afierwsei eiV ton Kurion taV hmeraV thV afierwsewV autou, kai qelei ferei arnion eniausion dia prosforan peri anomiaV× ai de hmerai ai parelqousai den qelousi logisqh, dioti emolunqh h afierwsiV autou.

13

OutoV de einai o nomoV tou Nazhraiou afou plhrwqwsin ai hmerai thV afierwsewV autou× qelei ferqh eiV thn quran thV skhnhV tou marturiou,

14

kai qelei prosferei to dwron autou eiV ton Kurion, en arnion eniausion amwmon eiV olokautwma kai en arnion qhlukon eniausion amwmon eiV prosforan peri amartiaV kai ena krion amwmon eiV prosforan eirhnikhn,

15

kai kanistron artwn azumwn ek semidalewV ezumwmenhV meta elaiou, kai lagana azuma kecrismena meta elaiou kai thn ex alfitwn prosforan autwn kai thn spondhn autwn.

16

Kai o iereuV qelei prosferei auta enwpion tou Kuriou kai qelei kamei thn peri amartiaV prosforan autou kai to olokautwma autou.

17

Kai qelei prosferei ton krion eiV qusian eirhnikhn proV ton Kurion meta tou kanistrou twn azumwn× qelei prosferei eti o iereuV thn ex alfitwn prosforan autou kai thn spondhn autou.

18

Kai o NazhraioV qelei xurisqh thn kefalhn thV afierwsewV autou eiV thn quran thV skhnhV tou marturiou, kai qelei labei taV tricaV thV kefalhV thV afierwsewV autou kai epiqesei epi tou puroV tou upokatw thV eirhnikhV qusiaV.

19

Kai o iereuV qelei labei ton eyhmenon wmon tou kriou kai ena arton azumon ek tou kanistrou, kai en laganon azumon kai qelei epiqesei auta epi taV ceiraV tou Nazhraiou, afou xurisqh taV tricaV thV afierwsewV autou.

20

Kai qelei kinhsei auta o iereuV eiV kinhthn prosforan enwpion tou Kuriou× touto einai agion eiV ton ierea, meta tou sthqouV thV kinhthV prosforaV kai meta tou wmou thV uyoumenhV prosforaV× kai meta tauta dunatai na pih oinon o NazhraioV.

21

Tou Nazhraiou, ostiV ekamen euchn, outoV einai o nomoV tou dwrou autou eiV ton Kurion dia thn afierwsin autou, ektoV tou o, ti hqele prosferei ekousiwV× sumfwnwV me thn euchn, thn opoian euchqh, outw qelei kamei kata ton nomon thV afierwsewV autou.

22

Kai elalhse KurioV proV ton Mwushn, legwn,

23

Lalhson proV ton Aarwn kai proV touV uiouV autou, legwn, Outw qelete eulogei touV uiouV Israhl, legonteV proV autouV×

24

O KurioV na se euloghsh kai na se fulaxh×

25

O KurioV na epilamyh to proswpon autou epi se kai na se elehsh×

26

O KurioV na uywsh to proswpon autou epi se kai na soi dwsh eirhnhn×

27

Kai qelousin epiqesei to onoma mou epi touV uiouV Israhl× kai egw qelw euloghsei autouV.

Numbers 7


Numbers Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

Kai thn hmeran, kaq' hn o MwushV eteleiwse na sthnh thn skhnhn kai ecrisen authn kai hgiasen authn kai panta ta skeuh authV kai to qusiasthrion kai panta ta skeuh autou kai ecrisen auta kai hgiasen auta×

2

tote oi arconteV tou Israhl, oi archgoi twn oikwn twn paterwn autwn oitineV hsan oi arconteV twn fulwn, oi epistathsanteV eiV thn apariqmhsin, ekamon prosforan×

3

kai eferan ta dwra autwn enwpion tou Kuriou, ex amaxaV skepastaV kai dwdeka boaV, mian amaxan ana duo arconteV kai ena boun ekastoV, kai eferan auta emprosqen thV skhnhV.

4

Kai eipe KurioV proV ton Mwushn, legwn,

5

Labe tauta par' autwn, kai qelousin eisqai dia ta erga thV uphresiaV thV skhnhV tou marturiou× kai qeleiV dwsei auta eiV touV LeuitaV, eiV ekaston kata thn uphresian autou.

6

Kai elaben o MwushV taV amaxaV kai touV boaV kai edwken auta eiV touV LeuitaV.

7

TaV duo amaxaV kai touV tessaraV boaV edwken eiV touV uiouV Ghrswn, kata thn uphresian autwn.

8

Kai taV tessaraV amaxaV kai touV oktw boaV edwken eiV touV uiouV Merari× kata thn uphresian autwn, upo thn ceira tou Iqamar uiou tou Aarwn tou ierewV.

9

EiV de touV uiouV Kaaq den edwke× dioti h en tw agiasthriw uphresia autwn hto na bastazwsin ep' wmwn.

10

Kai proseferan oi arconteV dia ton egkainiasmon tou qusiasthriou kaq' hn hmeran ecrisqh, kai proseferan oi arconteV ta dwra autwn emprosqen tou qusiasthriou.

11

Kai eipe KurioV proV ton Mwushn, EiV arcwn kaq' hmeran, qelousi prosferei ta dwra autwn dia ton egkainiasmon tou qusiasthriou.

12

Kai o prosferwn to dwron autou thn prwthn hmeran hto Naasswn o uioV tou Amminadab, ek thV fulhV Iouda×

13

kai to dwron autou hto eiV argurouV diskoV, barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

14

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

15

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

16

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

17

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Naasswn, uiou tou Amminadab.

18

Thn deuteran hmeran proseferen o Naqanahl o uioV tou Souar, o arcwn thV fulhV Issacar×

19

kai prosefere to dwron autou ena diskon arguroun barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

20

ena qumiamatodocon crusoun deka siklwn, plhrhV qumiamatoV×

21

ena moscon ek bown, ena krion, en arnion eniausion, eiV olokautwma×

22

tragon ex aigwn ena, eiV prosforan peri amartiaV×

23

kai eiV qusian eirhnikhn, duo boaV, kriouV pente, tragouV pente, arnia eniausia pente. Touto hto to dwron tou Naqanahl, uiou tou Souar.

24

Thn trithn hmeran proseferen o arcwn twn uiwn Zaboulwn, Eliab o uioV tou Cailwn×

25

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

26

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

27

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

28

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

29

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Eliab, uiou tou Cailwn.

30

Thn tetarthn hmeran proseferen Elisour o uioV tou Sediour, o arcwn twn uiwn Roubhn.

31

To dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

32

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

33

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

34

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

35

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Elisour, uiou tou Sediour.

36

Thn pempthn hmeran proseferen o arcwn twn uiwn Sumewn, Seloumihl o uioV tou Sourisadai×

37

to dwron autou hto eiV diskoV argurouV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

38

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

39

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

40

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

41

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Seloumihl, uiou tou Sourisadai.

42

Thn ekthn hmeran proseferen o arcwn twn uiwn Gad, Eliasaf o uioV tou Deouhl×

43

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

44

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

45

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

46

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

47

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Eliasaf, uiou tou Deouhl.

48

Thn ebdomhn hmeran proseferen o arcwn twn uiwn Efraim, Elisama o uioV tou Ammioud×

49

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

50

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

51

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

52

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

53

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Elisama, uiou tou Ammioud.

54

Thn ogdohn hmeran proseferen o arcwn twn uiwn Manassh, Gamalihl o uioV tou Fedassour×

55

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

56

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

57

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

58

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

59

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Gamalihl, uiou tou Fedassour.

60

Thn ennathn hmeran proseferen o arcwn twn uiwn Beniamin, Abeidan o uioV tou Gidewni×

61

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

62

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

63

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

64

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

65

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Abeidan uiou tou Gidewni.

66

Thn dekathn hmeran proseferen o arcwn twn uiwn Dan, Aciezer o uioV tou Ammisadai×

67

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

68

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

69

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma×

70

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

71

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Aciezer, uiou tou Ammisadai.

72

Thn endekathn hmeran proseferen o arcwn twn uiwn Ashr, Fagaihl o uioV tou Ocran×

73

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn, kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

74

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV.

75

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma.

76

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

77

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente. Touto hto to dwron tou Fagaihl, uiou tou Ocran.

78

Thn dwdekathn hmeran proseferen o arcwn twn uiwn Nefqali, Acira o uioV tou Ainan×

79

to dwron autou hto eiV argurouV diskoV barouV ekaton triakonta siklwn× lekanion en arguroun ebdomhkonta siklwn× kata ton siklon ton agion× amfotera plhrh semidalewV ezumwmenhV meta elaiou, dia prosforan ex alfitwn×

80

eiV qumiamatodocoV crusouV deka siklwn, plhrhV qumiamatoV×

81

eiV moscoV ek bown, eiV krioV, en arnion eniausion, eiV olokautwma.

82

eiV tragoV ex aigwn eiV prosforan peri amartiaV×

83

kai eiV qusian eirhnikhn, duo boeV, krioi pente, tragoi pente, arnia eniausia pente× touto hto to dwron tou Acira, uiou tou Ainan.

84

OutoV hto o egkainiasmoV tou qusiasthriou, thn hmeran kaq' hn ecrisqh upo twn arcontwn tou Israhl× diskoi arguroi dwdeka, lekania argura dwdeka, qumiamatodocoi crusoi dwdeka×

85

ekaton triakonta siklwn hto ekastoV diskoV argurouV, kai ebdomhkonta siklwn ekaston lekanion× apan to argurion twn skeuwn, duo ciliadwn kai tetrakosiwn siklwn, kata ton siklon ton agion×

86

qumiamatodocoi crusoi dwdeka, plhreiV qumiamatoV, apo deka siklwn o qumiamatodocoV kata ton siklon ton agion× apan to crusion twn qumiamatodocwn ekaton eikosi siklwn.

87

PanteV oi boeV dia olokautwma hsan moscoi dwdeka, oi krioi dwdeka, ta arnia ta eniausia dwdeka meta twn ex alfitwn prosforwn autwn× kai oi tragoi ex aigwn eiV prosforan peri amartiaV, dwdeka.

88

Kai panteV oi boeV dia qusian eirhnikhn hsan moscoi eikositessareV, oi krioi exhkonta, oi tragoi exhkonta, ta arnia ta eniausia exhkonta. OutoV hto o egkainiasmoV tou qusiasthriou, afou ecrisqh.

89

Kai ote eishlqen o MwushV eiV thn skhnhn tou marturiou dia na lalhsh meta tou Kuriou, tote hkouse thn fwnhn tou lalountoV proV auto, anwqen tou ilasthriou, to opoion hto epi thV kibwtou tou marturiou ana meson twn duo ceroubeim× kai elalei proV auton.

Numbers 8


Numbers Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Lalhson proV ton Aarwn, kai eipe proV auton, Otan anayhV touV lucnouV, oi epta lucnoi qelousi fwtizei kata proswpon thV lucniaV.

3

Kai o Aarwn ekamen outwV× hnaye kata proswpon thV lucniaV touV lucnouV authV, kaqwV prosetaxen o KurioV eiV ton Mwushn.

4

Auth de hto h kataskeuh thV lucniaV apo crusiou sfurhlatou× kai o kormoV authV kai ta anqh authV, hto olh sfurhlatoV× kata to scedion, to opoion edeixen o KurioV eiV ton Mwushn, outwV ekame thn lucnian.

5

Kai elalhse KurioV proV ton Mwushn, legwn,

6

Labe touV LeuitaV ek mesou twn uiwn Israhl kai kaqarison autouV.

7

Kai outw qeleiV kamei eiV autouV dia ton kaqarismon autwn× rantison ep' autouV udwr kaqarismou kai aV peraswsi xurafion di' olou tou swmatoV autwn kai aV plunwsi ta endumata autwn kai aV kaqarisqwsin.

8

Epeita aV labwsin ena moscon ek bown meta thV ex alfitwn prosforaV autou apo semidalewV ezumwmenhV meta elaiou, kai ena allon moscon ek bown qeleiV labei eiV prosforan peri amartiaV.

9

Kai qeleiV ferei touV LeuitaV emprosqen thV skhnhV tou marturiou kai qeleiV sunaxei olhn thn sunagwghn twn uiwn Israhl×

10

kai qeleiV ferei touV LeuitaV emprosqen tou Kuriou, kai qelousin epiqesei oi uioi Israhl taV ceiraV autwn epi touV LeuitaV.

11

kai o Aarwn qelei prosferei touV LeuitaV enwpion tou Kuriou prosforan para twn uiwn Israhl, dia na uphretwsi thn uphresian tou Kuriou.

12

Kai oi Leuitai qelousin epiqesei taV ceiraV autwn epi taV kefalaV twn moscwn, kai qeleiV prosferei ton ena peri amartiaV kai ton allon di' olokautwma eiV ton Kurion× dia na kamhV exilewsin uper twn Leuitwn.

13

Kai qeleiV sthsei touV LeuitaV emprosqen tou Aarwn kai emprosqen twn uiwn autou× kai qeleiV prosferei autouV prosforan eiV ton Kurion.

14

Outw qeleiV apocwrisei touV LeuitaV ek mesou twn uiwn Israhl, kai oi Leuitai qelousin eisqai emou.

15

Kai meta tauta qelousin eiselqei oi Leuitai dia na uphretwsi thn skhnhn tou marturiou× kai qeleiV kaqarisei autouV kai qeleiV prosferei autouV prosforan.

16

Dioti outoi einai dedomenoi dwron eiV eme ek mesou twn uiwn Israhl× anti twn dianoigontwn pasan mhtran, pantwn twn prwtotokwn twn uiwn Israhl elabon autouV eiV emauton.

17

Dioti panta ta prwtotoka twn uiwn Israhl einai emou, apo anqrwpou ewV kthnouV× kaq' hn hmeran epataxa panta ta prwtotoka en th gh thV Aiguptou, hgiasa autouV eiV emauton×

18

kai elabon touV LeuitaV anti pantwn twn prwtotokwn twn uiwn Israhl.

19

Kai edwka touV LeuitaV dwron eiV ton Aarwn kai eiV touV uiouV autou, ek mesou twn uiwn Israhl, dia na uphretwsi thn uphresian twn uiwn Israhl en th skhnh tou marturiou, kai dia na kamnwsin exilewsin uper twn uiwn Israhl× dia na mh hnai plhgh epi touV uiouV Israhl, ean plhsiaswsin oi uioi Israhl eiV ta agia.

20

Kai ekamon o MwushV kai o Aarwn kai pasa h sunagwgh twn uiwn Israhl eiV touV LeuitaV, kata panta osa prosetaxe KurioV eiV ton Mwushn peri twn Leuitwn× outwV ekamon eiV autouV oi uioi Israhl.

21

Kai ekaqarisqhsan oi Leuitai kai eplunan ta imatia autwn× kai proseferen autouV o Aarwn prosforan enwpion tou Kuriou, kai o Aarwn ekamen uper autwn exilewsin dia na kaqarish autouV.

22

Kai meta tauta eishlqon oi Leuitai dia na uphretwsi thn uphresian autwn en th skhnh tou marturiou emprosqen tou Aarwn kai emprosqen twn uiwn autou× kaqwV prosetaxen o KurioV eiV ton Mwushn peri twn Leuitwn, outwV ekamon eiV autouV.

23

Kai elalhse KurioV proV ton Mwushn, legwn,

24

Touto einai to peri twn Leuitwn× apo eikosipente etwn kai epanw qelousin eisercesqai na ektelwsi thn uphresian thV skhnhV tou marturiou×

25

kai apo penthkonta etwn qelousi pauesqai tou na ektelwsi thn uphresian kai den qelousin uphretei pleon×

26

alla qelousin upourgei eiV touV adelfouV autwn en th skhnh tou marturiou, dia na fulattwsi taV fulakaV× uphresian omwV den qelousi kamnei. Outw qeleiV kamei eiV touV LeuitaV wV proV taV fulakaV autwn.

Numbers 9


Numbers Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

Kai elalhse KurioV proV ton Mwushn en th erhmw Sina, ton prwton mhna tou deuterou etouV afou exhlqon ek ghV Aiguptou, legwn,

2

AV kamnwsin oi uioi Israhl to pasca en tw kairw autou×

3

thn dekathn tetarthn hmeran toutou tou mhnoV proV esperan qelete kamei auto, kata ton kairon autou× kata panta ta nomima autou kai kata pasaV taV teletaV autou qelete kamei auto.

4

Kai elalhsen o MwushV proV touV uiouV Israhl dia na kamwsi to pasca.

5

Kai ekamon to pasca thn dekathn tetarthn tou prwtou mhnoV proV esperan en th erhmw Sina× kata panta osa prosetaxe KurioV eiV ton Mwushn, outwV ekamon oi uioi Israhl.

6

Kai euriskonto tineV, oitineV hsan akaqartoi apo nekrou swmatoV anqrwpou kai den hdunanto na kamwsi to pasca ekeinhn thn hmeran× kai hlqon emprosqen tou MwusewV kai emprosqen tou Aarwn thn hmeran ekeinhn.

7

Kai eipon oi andreV ekeinoi proV auton, HmeiV eimeqa akaqartoi apo nekrou swmatoV anqrwpou× dia ti empodizomeqa na prosferwmen to dwron tou Kuriou en tw kairw autou metaxu twn uiwn Israhl;

8

Kai eipe proV autouV o MwushV, Sthte autou kai qelw akousei ti qelei prostaxei o KurioV dia saV.

9

Kai elalhse KurioV proV ton Mwushn, legwn,

10

Eipe proV touV uiouV Israhl legwn, Ean tiV anqrwpoV ex umwn h ek twn genewn umwn geinh akaqartoV apo nekrou swmatoV, h hnai eiV odon makran, qelei kamei to pasca eiV ton Kurion×

11

thn dekathn tou deuterou mhnoV proV esperan qelousi kamei auto kai meta azumwn kai pikralidwn qelousi fagei auto.

12

Den qelousin afhsei ex autou mecri prwiaV oude qelousi suntriyei ostoun ex autou× kata panta ta nomima tou pasca qelousi kamei auto.

13

Kai o anqrwpoV ostiV kaqaroV wn, kai mh euriskomenoV eiV odon, leiyh apo tou na kamh to pasca, qelei exoloqreuqh h yuch ekeinh ek tou laou authV× epeidh den prosefere to dwron tou Kuriou en tw kairw autou, o anqrwpoV ekeinoV qelei bastasei thn amartian autou.

14

Ean de paroikh xenoV metaxu saV kai kamh to pasca eiV ton Kurion kata ta nomima tou pasca kai kata taV teletaV autou, outw qelei kamei auto× ton auton nomon qelete ecei kai dia ton xenon kai dia ton autocqona.

15

Kai thn hmeran kaq' hn esthqh h skhnh, ekaluyen h nefelh thn skhnhn, ton oikon tou marturiou× kai apo esperaV ewV prwi hto epi thV skhnhV wV eidoV puroV.

16

OutwV egineto pantote× h nefelh ekalupten authn thn hmeran kai eidoV puroV thn nukta.

17

Kai ote anebainen h nefelh apo thV skhnhV, tote eshkononto oi uioi Israhl× kai en tw topw, opou istato h nefelh, ekei estratopedeuon oi uioi Israhl.

18

Kata thn prostaghn tou Kuriou eshkononto oi uioi Israhl kai kata thn prostaghn tou Kuriou estratopedeuon× pasaV taV hmeraV kaq' aV h nefelh ekeito epi thV skhnhV, emenon estratopedeumenoi.

19

Kai ote h nefelh diemenen epi thV skhnhV pollaV hmeraV, tote oi uioi Israhl efulatton taV fulakaV tou Kuriou kai den eshkononto.

20

Kai opote men h nefelh istato epi thV skhnhV osasdhpote hmeraV, kata thn prostaghn tou Kuriou emenon estratopedeumenoi kai kata thn prostaghn tou Kuriou eshkononto.

21

Opote de h nefelh istato apo esperaV ewV prwi, to de prwi anebainen h nefelh, tote autoi eshkononto× eite thn hmeran eite thn nukta anebainen h nefelh, tote autoi eshkononto.

22

Duo hmeraV h ena mhna h en etoV ean diemenen h nefelh epi thV skhnhV, istamenh ep' authV, emenon estratopedeumenoi oi uioi Israhl kai den eshkononto× ote de auth anebainen, eshkononto.

23

Kata thn prostaghn tou Kuriou estratopedeuon kai kata thn prostaghn tou Kuriou eshkononto× efulatton taV fulakaV tou Kuriou, kaqwV prosetaxen o KurioV dia ceiroV tou MwusewV.

Numbers 10


Numbers Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Kame eiV seauton duo salpiggaV arguraV× sfurhlatouV qeleiV kamei autaV, kai qelousin eisqai eiV se dia na sugkalhV thn sunagwghn, kai na ballhV eiV kinhsin ta stratopeda.

3

Kai otan salpizwsi di' autwn, pasa h sunagwgh qelei sunaqroizesqai proV se eiV thn quran thV skhnhV tou marturiou.

4

Ean de salpiswsi dia miaV monhV, tote qelousi sunaqroizesqai proV se oi arconteV, oi archgoi twn ciliadwn tou Israhl.

5

Kai otan salpizhte alalagmon, tote qelousi shkonesqai ta stratopeda ta estratopedeumena proV anatolaV.

6

Kai otan salpizhte alalagmon deuteron, tote qelousi shkonesqai ta stratopeda ta estratopedeumena proV noton× qelousi salpizei alalagmon dia na shkwqwsi.

7

Otan de sugkalhtai h sunagwgh, qelete salpizei, ouci omwV alalagmon.

8

Kai oi uioi tou Aarwn, oi iereiV, qelousi salpizei dia twn salpiggwn× kai tauta qelousin eisqai eiV esaV nomimon aiwnion eiV taV geneaV saV.

9

Kai ean exelqhte eiV machn en th gh umwn kata tou ecqrou tou polemountoV enantion umwn, tote qelete salpizei alalagmon dia twn salpiggwn kai qelete elqei eiV enqumhsin enwpion Kuriou tou Qeou umwn kai qelete diaswqh ek twn ecqrwn umwn.

10

Kai eiV taV hmeraV thV eufrosunhV umwn kai eiV taV eortaV umwn, kai eiV taV neomhniaV umwn qelete salpizei dia twn salpiggwn epi twn olokautwmatwn umwn kai epi twn qusiwn twn eirhnikwn prosforwn umwn, kai qelousin eisqai eiV umaV proV enqumhsin enwpion tou Qeou umwn. Egw eimai KurioV o QeoV umwn.

11

Kai thn eikosthn tou deuterou mhnoV tou deuterou etouV anebh h nefelh apo thV skhnhV tou marturiou.

12

Kai eshkwqhsan oi uioi Israhl kata thn taxin thV odoiporiaV autwn apo thV erhmou Sina, kai estaqh h nefelh en th erhmw Faran.

13

Kai eshkwqhsan prwton, kaqwV prosetaxe KurioV dia ceiroV tou MwusewV.

14

Kai prwth eshkwqh h shmaia tou stratopedou twn uiwn Iouda, kata ta tagmata autwn, kai epi tou strateumatoV autou hto Naasswn o uioV tou Amminadab.

15

Kai epi tou strateumatoV thV fulhV twn uiwn Issacar hto Naqanahl o uioV tou Souar.

16

Kai epi tou strateumatoV thV fulhV twn uiwn Zaboulwn, Eliab o uioV tou Cailwn.

17

Kai katebibasan thn skhnhn× kai oi uioi Ghrswn kai oi uioi Merari eshkwqhsan, bastazonteV thn skhnhn.

18

Epeita eshkwqh shmaia tou stratopedou tou Roubhn kata ta tagmata autwn, kai epi tou strateumatoV autou hto Elisour o uioV tou Sediour.

19

Kai epi tou strateumatoV thV fulhV twn uiwn Sumewn hto Seloumihl o uioV tou Sourisadai.

20

Kai epi tou strateumatoV thV fulhV twn uiwn Gad hto Eliasaf o uioV tou Deouhl.

21

Kai oi Kaaqitai eshkwqhsan, bastazonteV ta agia, kai oi alloi esthnon thn skhnhn ewsou autoi fqaswsi.

22

Epeita eshkwqh h shmaia tou stratopedou twn uiwn Efraim, kata ta tagmata autwn, kai epi tou strateumatoV autou hto Elisama o uioV tou Ammioud.

23

Kai epi tou strateumatoV thV fulhV twn uiwn Manassh hto Gamalihl o uioV tou Fedassour.

24

Kai epi tou strateumatoV thV fulhV twn uiwn Beniamin hto Abeidan o uioV tou Gidewni.

25

Epeita eshkwqh h shmaia tou stratopedou twn uiwn Dan katopin pantwn twn stratopedwn kata ta tagmata autwn, kai epi tou strateumatoV autou hto Aciezer o uioV tou Ammisadai.

26

Kai epi tou strateumatoV thV fulhV twn uiwn Ashr hto Fagaihl o uioV tou Ocran.

27

Kai epi tou strateumatoV thV fulhV twn uiwn Nefqali hto Acira o uioV tou Ainan.

28

OutwV egineto h odoiporia twn uiwn Israhl kata ta tagmata autwn, ote eshkononto.

29

Kai eipen o MwushV proV ton Obab, uion tou Ragouhl tou Madianitou, penqerou tou MwusewV, HmeiV upagomen eiV ton topon peri tou opoiou eipen o KurioV, Touton qelw dwsei eiV esaV× elqe meq' hmwn kai qelomen se agaqopoihsei epeidh o KurioV elalhsen agaqa peri tou Israhl.

30

Kai eipe proV auton, den qelw elqei alla qelw epistreyei eiV thn ghn mou kai eiV thn genean mou.

31

Kai eipe, Mh maV afhshV, parakalw, epeidh su gnwrizeiV pou prepei na stratopedeuwmen en th erhmw kai qeleiV eisqai eiV hmaV anti ofqalmwn×

32

kai ean elqhV meq' hmwn, ta agaqa ekeina, ta opoia qelei kamei eiV hmaV o KurioV, ta auta qelomen kamei kai hmeiV eiV se.

33

Kai wdoiporhsan apo tou orouV tou Kuriou odon triwn hmerwn× kai h kibwtoV thV diaqhkhV tou Kuriou proeporeueto emprosqen autwn odon triwn hmerwn, dia na zhthsh topon anapausewV di' autouV.

34

Kai h nefelh tou Kuriou hto epanwqen autwn thn hmeran, ote eshkononto apo tou stratopedou.

35

Kai ote eshkoneto h kibwtoV, elegen o MwushV, Anasta, Kurie, kai diaskorpisqhtwsan oi ecqroi sou kai fugetwsan oi misounteV se apo proswpou sou.

36

Kai ote anepaueto, elegen, Epistreyon, Kurie, eiV taV ciliadaV twn muriadwn tou Israhl.

Numbers 11


Numbers Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

Kai egogguzen o laoV ponhra eiV ta wta tou Kuriou× kai o KurioV hkouse kai exhfqh h orgh autou× kai exekauqh metaxu autwn pur Kuriou kai katefage to akron tou stratopedou.

2

Kai ebohsen o laoV proV ton Mwushn× kai o MwushV proshuchqh proV ton Kurion kai epause to pur.

3

Kai ekalesqh to onoma tou topou ekeinou Tabera, dioti exekauqh metaxu autwn pur Kuriou.

4

Kai to summikton plhqoV to metaxu autwn, epequmhsan epiqumian× kai eklaion palin kai oi uioi Israhl, kai eipan, TiV qelei dwsei eiV hmaV kreaV na fagwmen;

5

enqumoumeqa ta oyaria, ta opoia etrwgomen en Aiguptw dwrean, ta aggouria kai ta peponia kai ta prasa kai ta krommua kai ta skorda×

6

twra de h yuch hmwn einai kataxhroV× den einai eiV touV ofqalmouV hmwn ouden allo para touto to manna.

7

To de manna hto wV o sporoV tou koriandrou, kai to crwma autou wV to crwma tou bdelliou.

8

O laoV periefereto sunagwn auto, kai hleqon eiV mulon h ekopanizon auto eiV igdion kai eyhnon auto eiV cutran kai ekamnon egkrufiaV ex autou× kai h geusiV autou hto wV geusiV laganou ex elaiou.

9

Kai ote katebainen h drosoV eiV to stratopedon thn nukta, epipte to manna ep' authV.

10

Kai hkousen o MwushV ton laon klaionta kata taV suggeneiaV autwn, ekaston eiV thn quran thV skhnhV autou× kai exhfqh h orgh tou Kuriou sfodra× efanh de touto kakon kai eiV ton Mwushn.

11

Kai eipen o MwushV proV ton Kurion, Dia ti etalaipwrhsaV ton doulon sou; kai dia ti den eurhka carin enwpion sou, wste ebaleV ep' eme to fortion olon tou laou toutou;

12

mhpwV egw sunelabon olon ton laon touton; h egw egennhsa autouV, dia na moi leghV, Labe auton eiV ton kolpon sou, kaqwV bastazei h trofoV to qhlazon brefoV, eiV thn ghn thn opoian wmosaV proV touV pateraV autwn;

13

poqen eiV eme kreata na dwsw eiV olon ton laon touton; dioti klaiousi proV eme, legonteV, DoV eiV hmaV kreaV na fagwmen×

14

den dunamai egw monoV na bastasw olon ton laon touton, dioti einai polu baru eiV eme×

15

kai an kamnhV outwV eiV eme, qanatwson me euquV, deomai, ean eurhka carin enwpion sou, dia na mh blepw thn dustucian mou.

16

Kai eipe KurioV proV ton Mwushn, Sunaxon eiV eme ebdomhkonta andraV ek twn presbuterwn tou Israhl, touV opoiouV gnwrizeiV oti einai presbuteroi tou laou kai arconteV autwn× kai fere autouV eiV thn skhnhn tou marturiou, opou qelousi staqh meta sou.

17

Kai qelw katabh kai lalhsei ekei meta sou× kai qelw labei apo tou pneumatoV tou epi se kai qelw epiqesei ep' autouV× kai qelousi bastazei to fortion tou laou meta sou, dia na mh bastazhV auto su monoV.

18

Kai eipe proV ton laon, Agiasate eautouV dia thn aurion, kai qelete fagei kreaV× dioti eklausate eiV ta wta tou Kuriou legonteV, TiV qelei dwsei eiV hmaV kreaV na fagwmen; dioti kala hmeqa en Aiguptw. Dia touto qelei saV dwsei kreaV o KurioV, kai qelete fagei×

19

den qelete fagei mian hmeran oute duo hmeraV oute pente hmeraV oute deka hmeraV, oute eikosi hmeraV×

20

oloklhron mhna qelete fagei, ewsou exelqh ek twn mukthrwn saV kai geinh eiV esaV ahdia× dioti hpeiqhsate eiV ton Kurion, ostiV einai metaxu saV, kai eklausate enwpion autou, legonteV, Dia ti na anacwrhswmen apo thV Aiguptou;

21

Kai eipen o MwushV, Exakosiai ciliadeV pezwn einai o laoV, en mesw twn opoiwn egw eimai kai su eipaV, Qelw dwsei eiV autouV kreaV, dia na fagwsin oloklhron mhna.

22

Qelousi sfacqh di' autouV ta poimnia kai ai agelai, dia na exarkeswsin eiV autouV; h qelousi sunacqh omou panta ta oyaria thV qalasshV di' autouV, dia na exarkeswsin eiV autouV;

23

Kai eipe KurioV proV ton Mwushn, MhpwV h ceir tou Kuriou esmikrunqh; twra qeleiV idei an ektelhtai o logoV mou, h ouci.

24

Kai exhlqen o MwushV kai eipe proV ton laon touV logouV tou Kuriou× kai sunhgage touV ebdomhkonta andraV ek twn presbuterwn tou laou kai esthsen autouV kuklw thV skhnhV.

25

Kai katebh KurioV en nefelh kai elalhse proV auton, kai elaben apo tou pneumatoV tou ep' auton kai epeqhken epi touV ebdomhkonta andraV touV presbuterouV× kai afou ekaqhsen ep' autouV to pneuma, eprofhteusan alla den exhkolouqhsan.

26

Emeinan omwV duo andreV en tw stratopedw, to onoma tou enoV Eldad kai to onoma tou deuterou Mhdad× kai ekaqhsen ep' autouV to pneuma× kai outoi hsan ek twn katagegrammenwn, den exhlqon omwV eiV thn skhnhn× kai eprofhteuon en tw stratopedw.

27

Kai edrame neaniskoV tiV kai anhggeile proV ton Mwushn legwn, O Eldad kai o Mhdad profhteuousin en tw stratopedw.

28

Kai IhsouV o uioV tou Nauh, o qerapwn tou MwusewV, o eklektoV autou, apekriqh kai eipe, Kurie mou Mwush, empodison autouV.

29

Kai eipe proV auton o MwushV, ZhlotupeiV uper emou; eiqe paV o laoV tou Kuriou na hsan profhtai, kai o KurioV na epeqeten ep' autouV to pneuma autou

30

Kai anecwrhsen o MwushV eiV to stratopedon, autoV kai oi presbuteroi tou Israhl.

31

Kai exhlqen anemoV para Kuriou kai eferen ortukia apo thV qalasshV kai erriyen auta epi to stratopedon, ewV miaV hmeraV odon enteuqen kai ewV miaV hmeraV odon enteuqen, kuklw tou stratopedou× kai hsan ewV duo phcaV epi to proswpon thV ghV.

32

Kai shkwqeiV o laoV olhn ekeinhn thn hmeran kai olhn thn nukta kai olhn thn akolouqon hmeran, esunaxan ta ortukia× o sunaxaV to oligwteron, esunaxe deka comor× kai exhplonon auta kuklw tou stratopedou di' eautouV.

33

Enw de to kreaV hto eti eiV touV odontaV autwn, prin masshqh, exhfqh h orgh tou Kuriou epi ton laon× kai epataxe KurioV ton laon en plhgh megalh sfodra.

34

Kai ekalese to onoma tou topou ekeinou Kibrwq-attaaba, dioti ekei etafh o laoV o epiqumhthV.

35

Kai anecwrhsen o laoV apo Kibrwq-attaaba eiV Ashrwq kai emeinen en Ashrwq.

Numbers 12


Numbers Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

Kai elalhsen h Mariam kai o Aarwn enantion tou MwusewV eneka thV AiqiopisshV thn opoian elabe× dioti gunaika Aiqiopissan elabe×

2

kai eipan, MhpwV proV ton Mwushn monon elalhsen o KurioV; den elalhse kai proV emaV; Kai hkouse touto o KurioV.

3

Kai o anqrwpoV o MwushV hto prauV sfodra uper pantaV touV anqrwpouV touV epi thV ghV.

4

Kai eipe KurioV pareuquV proV ton Mwushn kai proV ton Aarwn kai proV thn Mariam, Exelqete seiV oi treiV proV thn skhnhn tou marturiou. Kai exhlqon oi treiV.

5

Kai katebh o KurioV en stulw nefelhV kai estaqh eiV thn quran thV skhnhV tou marturiou, kai ekalese ton Aarwn kai thn Mariam× kai exhlqon amfoteroi.

6

Kai eipen, Akousate twra touV logouV mou× Ean hnai metaxu saV profhthV, egw o KurioV di' optasiaV qelw gnwrisqh eiV auton× kaq' upnon qelw lalhsei proV auton×

7

den einai outwV peri tou qerapontoV mou MwusewV× en olw tw oikw mou outoV einai pistoV×

8

stoma proV stoma qelw lalei proV auton kai fanerwV kai ouci di' ainigmatwn, kai to proswpon tou Kuriou qelei blepei× dia ti loipon den efobhqhte na lalhshte enantion tou qerapontoV mou MwusewV;

9

Kai exhfqh h orgh tou Kuriou kat' autwn kai anecwrhse.

10

Kai h nefelh apemakrunqh apo thV skhnhV, kai idou, h Mariam egeine lepra wV ciwn× kai eiden o Aarwn thn Mariam kai idou, hto lepra.

11

Kai eipen o Aarwn proV ton Mwushn, Deomai, kurie mou, mh epiqeshV thn amartian ef' hmaV, epeidh epraxamen anohtwV kai epeidh hmarthsamen×

12

aV mh hnai auth wV ektrwma, tou opoiou einai fagwmenon to hmisu thV sarkoV, ote exercetai ek thV mhtraV thV mhtroV autou.

13

Kai ebohsen o MwushV proV ton Kurion, legwn, Deomai, Qee, iatreuson authn.

14

Kai eipe KurioV proV ton Mwushn, Ean o pathr authV monon eptuen eiV to proswpon authV, den hqelen eisqai kathscummenh epta hmeraV; aV apocwrisqh epta hmeraV apo tou stratopedou, kai meta tauta aV epistreyh.

15

Kai apecwrisqh h Mariam apo tou stratopedou epta hmeraV× kai o laoV den eshkwqh ewsou epestreyen h Mariam.

16

Kai meta tauta eshkwqh o laoV apo Ashrwq kai estratopedeusan en th erhmw Faran.

Numbers 13


Numbers Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

Kai elalhse KurioV proV ton Mwushn legwn,

2

Aposteilon andraV dia na kataskopeuswsi thn ghn Canaan, thn opoian egw didw eiV touV uiouV Israhl× apo pashV fulhV twn paterwn autwn qelete aposteilei ana ena andra, ekaston ex autwn archgon.

3

Kai apesteilen autouV o MwushV dia prostaghV tou Kuriou ek thV erhmou Faran. PanteV oi andreV outoi hsan archgoi twn uiwn Israhl.

4

Kai tauta hsan ta onomata autwn× ek thV fulhV Roubhn, Sammoua o uioV tou Sakcour×

5

ek thV fulhV Sumewn, Safat o uioV tou Corri×

6

ek thV fulhV Iouda, Caleb o uioV tou Iefonnh×

7

ek thV fulhV Issacar, Igal o uioV tou Iwshf×

8

ek thV fulhV Efraim, Aush o uioV tou Nauh×

9

ek thV fulhV Beniamin, Falti o uioV tou Rafou×

10

ek thV fulhV Zaboulwn, Gadihl o uioV tou Soudi×

11

ek thV fulhV Iwshf, ek thV fulhV Manassh, Gaddi o uioV tou Sousi×

12

ek thV fulhV Dan, Ammihl o uioV tou Gemali×

13

ek thV fulhV Ashr, Seqour o uioV tou Micahl×

14

ek thV fulhV Nefqali, Naabi o uioV tou Bausi×

15

ek thV fulhV Gad, Geouhl o uioV tou Maci.

16

Tauta einai ta onomata twn andrwn, touV opoiouV apesteilen o MwushV dia na kataskopeuswsi thn ghn× kai epwnomasen o MwushV ton Aush, ton uion tou Nauh, Ihsoun.

17

Kai apesteilen autouV o MwushV dia na kataskopeuswsi thn ghn Canaan× kai eipe proV autouV, Anabhte apo tou merouV toutou thV meshmbriaV kai qelete anabh eiV to oroV×

18

kai qewrhsate thn ghn, opoia einai, kai ton laon ton katoikounta en auth, ean hnai dunatoV h adunatoV, oligoi h polloi×

19

kai opoia einai h gh en h outoi katoikousi, kalh hnai h kakh× kai opoiai einai ai poleiV, taV opoiaV outoi katoikousin, ateicistoi h periteteicismenai×

20

kai opoia einai h gh, paceia hnai h lepth, ean uparcwsin en auth dendra h ouci× kai andrizesqe kai ferete apo twn karpwn thV ghV. Ai de hmerai hsan ai hmerai twn prwtwn stafulwn.

21

Kai anabanteV kateskopeusan thn ghn apo thV erhmou Sin ewV Rewb, kata thn eisodon Aimaq.

22

Kai anebhsan kata to meshmbrinon, kai hlqon ewV Cebrwn, opou hsan Aciman, Sesai kai Qalmai, oi uioi tou Anak. H de Cebrwn ektisqh epta eth pro thV TanewV thV Aiguptou.

23

Kai hlqon mecri thV faraggoV Escwl, kai ekoyan ekeiqen klhma ampelou meta enoV botruoV stafulhV, kai ebastazon auto duo epi xulou× eferan kai rodia kai suka.

24

O topoV ekeinoV wnomasqh faragx Escwl× dia ton botrun ton opoion ekoyan ekeiqen oi uioi Israhl.

25

Kai epestreyan, afou kateskopeusan thn ghn, meta tessarakonta hmeraV.

26

Kai poreuqenteV hlqon proV ton Mwushn, kai proV ton Aarwn, kai proV pasan thn sunagwghn twn uiwn Israhl, ek th erhmw Faran, eiV KadhV× kai eferan apokrisin proV autouV, kai proV pasan thn sunagwghn, kai edeixan eiV autouV ton karpon thV ghV.

27

Kai aphggeilan proV auton, kai eipon, Hlqomen eiV thn ghn, eiV thn opoian apesteilaV emaV, kai einai twonti gh reousa gala kai meli kai idou, o karpoV authV×

28

o laoV omwV, o katoikwn en th gh, einai dunatoV, kai ai poleiV periteteicismenai, megalai sfodra× proV toutoiV, eidomen ekei kai touV uiouV tou Anak×

29

oi Amalhkitai katoikousin en th gh thV meshmbriaV× kai oi Cettaioi, kai oi Iebousaioi, kai oi Amorraioi, katoikousin epi ta orh× kai oi Cananaioi katoikousi para thn qalassan kai taV ocqaV tou Iordanou.

30

Kai o Caleb katesigase ton laon emprosqen tou MwusewV, kai eipen, AV anabwmen euquV, kai aV exousiaswmen authn× dioti dunameqa na kurieuswmen authn.

31

Oi anqrwpoi omwV, oi sunanabanteV met' autou, eipan, Den dunameqa na anabwmen epi ton laon touton, dioti einai dunatwteroi hmwn.

32

Kai dusfhmhsan thn ghn, thn opoian kateskopeusan, proV touV uiouV Israhl, legonteV, H gh, thn opoian dieperasamen dia na kataskopeuswmen authn, einai gh katatrwgousa touV katoikouV authV× kai paV o laoV, ton opoion eidomen en auth einai andreV upermegeqeiV×

33

kai eidomen ekei touV gigantaV, touV uiouV Anak, tou ek twn gigantwn× kai eblepomen eautouV wV akridaV kai toioutouV eblepon hmaV autoi.

Numbers 14


Numbers Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

Kai pasa h sunagwgh uywsasa thn fwnhn authV ebohse× kai eklausen o laoV thn nukta ekeinhn.

2

Kai panteV oi uioi Israhl egogguzon kata tou MwusewV kai tou Aarwn, kai eipe proV autouV pasa h sunagwgh, Eiqe na apeqnhskomen en gh Aiguptou× h en th erhmw tauth eiqe na apeqnhskomen×

3

kai dia ti maV eferen o KurioV eiV thn ghn tauthn na peswmen dia macairaV, na geinwsi diarpagh ai gunaikeV kai ta tekna hmwn; den hto kalhteron eiV hmaV na epistreywmen eiV thn Aigupton;

4

Kai elegen o eiV proV ton allon, AV kamwmen archgon kai aV epistreywmen eiV thn Aigupton.

5

Tote epesen o MwushV kai o Aarwn kata proswpon autwn enwpion olou tou plhqouV thV sunagwghV twn uiwn Israhl.

6

Kai IhsouV o uioV tou Nauh kai Caleb o uioV tou Iefonnh, ek twn kataskopeusantwn thn ghn, diescisan ta imatia autwn×

7

kai eipon proV pasan thn sunagwghn twn uiwn Israhl legonteV, H gh, thn opoian dieperasamen dia na kataskopeuswmen authn, einai gh agaqh sfodra sfodra×

8

ean o KurioV euaresthtai eiV hmaV, tote qelei ferei emaV eiV thn ghn tauthn kai qelei dwsei authn eiV hmaV, ghn reousan gala kai meli×

9

monon mh apostateite kata tou Kuriou mhde fobeisqe ton laon thV ghV× dioti autoi einai ywmion di' hmaV× h skeph autwn apesurqh epanwqen autwn, kai o KurioV einai meq' hmwn× mh fobeisqe autouV.

10

Kai eipe pasa h sunagwgh na liqobolhswsin autouV me liqouV× Kai h doxa tou Kuriou epefanh epi th skhnh tou marturiou eiV pantaV touV uiouV Israhl.

11

Kai eipe KurioV proV ton Mwushn, EwV pote qelei me parorgizei o laoV outoV; kai ewV pote den qelousi pisteuei eiV eme, meta panta ta shmeia ta opoia ekama en mesw autwn;

12

qelw pataxei autouV me qanatikon kai qelw exoloqreusei autouV, kai se qelw kamei eiV eqnoV megalhteron kai dunatwteron autwn.

13

Kai eipen o MwushV proV ton Kurion, Tote h AiguptoV qelei akousei dioti su anebibasaV ton laon touton en th dunamei sou ek mesou autwn×

14

kai qelousin eipei touto proV touV katoikouV thV ghV tauthV× oitineV hkousan oti su, Kurie, eisai en mesw tou laou toutou, oti su, Kurie, fainesai proswpon proV proswpon, kai h nefelh sou istatai ep' autouV, kai su proporeuesai autwn thn hmeran en stulw nefelhV, thn de nukta en stulw puroV.

15

Ean loipon qanatwshV ton laon touton wV ena anqrwpon, tote ta eqnh, ta opoia hkousan to onoma sou, qelousin eipei legonteV,

16

Epeidh den hdunato o KurioV na ferh ton laon touton eiV thn ghn, thn opoian wmose proV autouV, dia touto katestreyen autouV en th erhmw.

17

Kai twra, deomai sou, aV megalunqh h dunamiV tou Kuriou mou kaq' on tropon eipaV legwn,

18

O KurioV einai makroqumoV kai polueleoV, sugcwrwn anomian kai parabasin, kai ostiV kat' oudena tropon den qelei aqwwsei ton enocon, antapodidwn thn anomian twn paterwn epi ta tekna ewV trithV kai tetarthV geneaV.

19

Sugcwrhson, deomai, thn anomian tou laou toutou kata to mega eleoV sou kai kaqwV sunecwrhsaV ton laon touton apo thV Aiguptou mecri tou nun.

20

Kai eipe KurioV, Sunecwrhsa autouV kata ton logon sou×

21

alla zw egw, kai qelei emplhsqh pasa h gh apo thV doxhV tou Kuriou.

22

Epeidh panteV oi andreV, oi idonteV thn doxan mou kai ta shmeia mou, ta opoia ekamon en th Aiguptw kai en th erhmw, me parwrgisan hdh dekakiV kai den uphkousan eiV thn fwnhn mou,

23

bebaiwV den qelousin idei thn ghn, thn opoian wmosa proV touV pateraV autwn× oudeiV ek twn parorgisantwn me qelei idei authn.

24

Ton de doulon mou Caleb, epeidh ecei en eautw allo pneuma kai me hkolouqhsen entelwV, touton qelw ferei eiV thn ghn eiV thn opoian eishlqe, kai to sperma autou qelei klhronomhsei authn.

25

Oi de Amalhkitai kai oi Cananaioi katoikousin en th koiladi. Aurion streyate kai upagete eiV thn erhmon kata thn odon thV EruqraV qalasshV.

26

Kai eipe KurioV proV ton Mwushn kai proV ton Aarwn legwn,

27

EwV pote qelw upoferei thn sunagwghn tauthn thn ponhran, osa autoi gogguzousin enantion mou; hkousa touV goggusmouV twn uiwn Israhl, touV opoiouV gogguzousin enantion mou.

28

Eipe proV autouV, Zw egw, legei o KurioV, kaqwV seiV elalhsate eiV ta wta mou, outw bebaiwV qelw kamei eiV esaV×

29

ta ptwmata saV qelousi pesei en th erhmw tauth× kai panteV oi aphriqmhmenoi apo saV kaq' olon ton ariqmon saV, apo eikosi etwn kai epanw, osoi egoggusan enantion mou,

30

bebaiwV den qelete eiselqei seiV eiV thn ghn, peri thV opoiaV wmosa na saV katoikisw en auth, ektoV tou Caleb uiou tou Iefonnh kai tou Ihsou uiou tou Nauh×

31

alla ta paidia saV, ta opoia eipete oti qelousi ginei eiV diarpaghn, tauta qelw eisagagei, kai qelousi gnwrisei thn ghn thn opoian seiV katefronhsate×

32

ta de ptwmata umwn qelousi pesei en th erhmw tauth×

33

kai ta tekna saV qelousi periplanasqai en th erhmw tessarakonta eth kai qelousi ferei eauta thn poinhn thV porneiaV saV, ewsou diafqarwsi ta ptwmata saV en th erhmw×

34

kata ton ariqmon twn hmerwn eiV taV opoiaV kateskopeusate thn ghn, hmeraV tessarakonta, ekasthV hmeraV logizomenhV di' en etoV, tessarakonta eth qelete ferei ef' eautouV taV anomiaV saV, kai qelete gnwrisei thn egkataleiyin mou.

35

Egw o KurioV elalhsa× bebaiwV qelw kamei touto eiV pasan thn sunagwghn thn ponhran tauthn, thn episunhgmenhn ep' eme× en th erhmw tauth qelousin exoloqreuqh kai ekei qelousin apoqanei.

36

Kai oi anqrwpoi, touV opoiouV apesteilen o MwushV dia na kataskopeuswsi thn ghn, oitineV epistreyanteV ekamon pasan thn sunagwghn na goggush enantion autou, dusfhmounteV thn ghn,

37

kai oi anqrwpoi ekeinoi, oitineV edusfhmhsan thn ghn, apeqanon en th plhgh enwpion tou Kuriou.

38

IhsouV de o uioV tou Nauh kai Caleb o uioV tou Iefonnh ezhsan, ek twn anqrwpwn ekeinwn oitineV uphgan na kataskopeuswsi thn ghn.

39

Kai elalhsen o MwushV touV logouV toutouV proV pantaV touV uiouV Israhl× kai epenqhsen o laoV sfodra.

40

Kai shkwqenteV enwriV to prwi, anebhsan eiV thn korufhn tou orouV, legonteV, Idou, hmeiV, kai qelomen anabh eiV ton topon ton opoion maV upesceqh o KurioV× dioti hmarthsamen.

41

Kai eipen o MwushV, Dia ti seiV parabainete thn prostaghn tou Kuriou; touto bebaiwV den qelei euodoqh×

42

mh anabainete× dioti den einai o KurioV meq' umwn× dia na mh ktuphqhte emprosqen twn ecqrwn saV×

43

dioti oi Amalhkitai kai oi Cananaioi einai ekei emprosqen saV kai qelete pesei en macaira× epeidh exeklinate apo tou Kuriou, dia touto o KurioV den qelei eisqai meq' umwn.

44

All' autoi apetolmhsan na anabwsin eiV thn korufhn tou orouV× h kibwtoV omwV thV diaqhkhV tou Kuriou kai o MwushV den ekinhqhsan ek mesou tou stratopedou.

45

Tote oi Amalhkitai kai oi Cananaioi oi katoikounteV en tw orei ekeinw, katebhsan kai epataxan autouV kai katediwxan autouV ewV Orma.

Numbers 15


Numbers Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

Kai elalhse KurioV proV ton Mwushn legwn,

2

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan eiselqhte eiV thn ghn thV katoikhsewV saV, thn opoian egw didw eiV esaV,

3

kai kamhte prosforan dia puroV proV ton Kurion, olokautwma, qusian eiV ekplhrwsin euchV h autoproairetwV h eiV taV eortaV saV, dia na kamhte osmhn euwdiaV proV ton Kurion, eite ek twn bown eite ek twn probatwn,

4

tote o prosferwn to dwron autou proV ton Kurion qelei ferei prosforan ex alfitwn apo enoV dekatou semidalewV, ezumwmenhV me to tetarton enoV in elaiou×

5

kai oinon dia spondhn, to tetarton enoV in, qeleiV prosqesei eiV to olokautwma h thn qusian, di' ekaston arnion.

6

H di' ekaston krion qeleiV prosqesei prosforan ex alfitwn, duo dekata semidalewV ezumwmenhV me to triton enoV in elaiou×

7

kai oinon dia spondhn qeleiV prosferei, to triton enoV in, eiV osmhn euwdiaV proV ton Kurion.

8

Ean de prosferhV moscon ek bown di' olokautwma h dia qusian proV ekplhrwsin euchV h dia eirhnikhn prosforan proV ton Kurion,

9

tote qeleiV ferei meta tou moscou ek bown prosforan ex alfitwn, tria dekata semidalewV ezumwmenhV me en hmisu in elaiou×

10

kai qeleiV ferei oinon dia spondhn, to hmisu tou in, eiV prosforan ginomenhn dia puroV, eiV osmhn euwdiaV proV ton Kurion.

11

outw qelei ginesqai di' ena moscon h di' ena krion h di' arnion h dia tragon.

12

Kata ton ariqmon ton opoion qelete prosferei, outw qelete kamei eiV ekaston kata ton ariqmon autwn.

13

PanteV oi autocqoneV qelousi kamei tauta kata ton tropon touton, prosferonteV prosforan ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion.

14

Kai ean paroikh metaxu saV xenoV h opoiosdhpote einai metaxu saV eiV taV geneaV saV, kai qelh na kamh prosforan ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion, kaqwV seiV kamnete, outw qelei kamei×

15

eiV nomoV qelei eisqai dia saV touV ek thV sunagwghV kai dia ton xenon ton paroikounta metaxu saV, nomimon aiwnion eiV taV geneaV saV× kaqwV seiV, outw qelei eisqai kai o xenoV enwpion tou Kuriou×

16

eiV nomoV kai mia diataxiV qelei eisqai dia saV kai dia ton xenon ton paroikounta metaxu saV.

17

Kai elalhse KurioV proV ton Mwushn, legwn,

18

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan elqhte eiV thn ghn, eiV thn opoian egw saV ferw,

19

tote otan faghte ek twn artwn thV ghV, qelete prosferei eiV ton Kurion prosforan uyoumenhn.

20

Qelete prosferei arton ek thV prwthV zumhV saV, eiV prosforan uyoumenhn× kaqwV thn prosforan thn uyoumenhn apo tou alwniou saV, outw qelete uywsei authn.

21

Ek tou prwtou thV zumhV saV qelete dwsei eiV ton Kurion prosforan uyoumenhn eiV taV geneaV saV.

22

Kai ean sfalhte kai den praxhte panta tauta ta prostagmata, ta opoia elalhse KurioV proV ton Mwushn,

23

kata panta osa prosetaxen o KurioV eiV esaV dia ceiroV tou MwusewV af' hV hmeraV o KurioV prosetaxe kai meta tauta eiV taV geneaV saV×

24

tote, ean geinh ti ex agnoiaV, cwriV na exeurh auto h sunagwgh, pasa h sunagwgh qelei prosferei ena moscon ek bown dia olokautwma, eiV osmhn euwdiaV proV ton Kurion, meta thV ex alfitwn prosforaV autou kai thV spondhV autou kata to diatetagmenon, kai ena tragon ex aigwn eiV prosforan peri amartiaV×

25

kai qelei kamei o iereuV exilewsin uper pashV thV sunagwghV twn uiwn Israhl, kai qelei sugcwrhqh eiV autouV× dioti egeinen ex agnoiaV× kai qelousi ferei thn prosforan autwn, qusian ginomenhn dia puroV proV ton Kurion, kai thn peri amartiaV prosforan autwn, enwpion tou Kuriou, dia thn agnoian autwn×

26

kai qelei sugcwrhqh eiV pasan thn sunagwghn twn uiwn Israhl kai eiV ton xenon ton paroikounta metaxu autwn× dioti paV o laoV hmarten ex agnoiaV.

27

Ean de yuch tiV amarthsh ex agnoiaV, outoV prepei na ferh aiga eniausion eiV prosforan peri amartiaV×

28

kai qelei kamei exilewsin o iereuV uper thV yuchV htiV hmarthsen ex agnoiaV, otan amarthsh ex agnoiaV enwpion tou Kuriou, dia na kamh exilewsin uper autou× kai qelei sugcwrhqh eiV auton.

29

EiV nomoV qelei eisqai eiV esaV dia ton autocqona metaxu twn uiwn Israhl kai dia ton xenon ton paroikounta metaxu autwn, otan amarthsh ex agnoiaV.

30

H de yuch htiV praxh amarthma me ceira uperhfanon, eite autocqwn eite xenoV, outoV katafronei ton Kurion× kai qelei exoloqreuqh h yuch ekeinh ek mesou tou laou authV.

31

Epeidh katefronhse ton logon tou Kuriou kai parebh thn prostaghn autou, h yuch ekeinh exapantoV qelei exoloqreuqh× h amartia authV qelei eisqai ep' authn.

32

Kai ote hsan oi uioi Israhl en th erhmw, euron anqrwpon sullegonta xula thn hmeran tou sabbatou.

33

Kai oi euronteV auton sullegonta xula eferan auton proV ton Mwushn kai ton Aarwn kai proV pasan thn sunagwghn×

34

kai ebalon auton eiV fulaxin, epeidh den hto oti faneron ti eprepe na kamwsin eiV auton.

35

Kai eipe KurioV proV ton Mwushn, O anqrwpoV exapantoV qelei qanatwqh× pasa h sunagwgh qelei liqobolhsei auton me liqouV exw tou stratopedou.

36

Kai pasa h sunagwgh eferan auton exw tou stratopedou kai eliqobolhsan auton me liqouV kai apeqane× kaqwV prosetaxe KurioV eiV ton Mwushn.

37

Kai elalhse KurioV proV ton Mwushn legwn,

38

Lalhson proV touV uiouV Israhl kai eipe proV autouV na kamwsi kraspeda eiV ta akra twn imatiwn autwn, eiV taV geneaV autwn, kai na balwsin eiV ta kraspeda twn akrwn tainian kuanhn×

39

kai qelete ecei authn eiV ta kraspeda, dia na blephte authn kai na enqumhsqe pasaV taV entolaV tou Kuriou kai na ektelhte autaV, kai na mh diastrafhte katopin twn kardiwn saV kai katopin twn ofqalmwn saV, katopin twn opoiwn seiV ekporneuete×

40

dia na enqumhsqe kai na ektelhte pasaV taV entolaV mou, kai na hsqe agioi eiV ton Qeon saV.

41

Egw eimai KurioV o QeoV saV, ostiV exhgagon umaV ek ghV Aiguptou, dia na hmai QeoV saV. Egw eimai KurioV o QeoV saV.

Numbers 16


Numbers Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

O de Kore o uioV tou Isaar, uiou tou Kaaq, uiou tou Leui, kai Daqan kai Abeirwn oi uioi tou Eliab, kai Wn o uioV tou Faleq, uioi Roubhn, estasiasan,

2

kai eshkwqhsan enantion tou MwusewV meta diakosiwn penthkonta anqrwpwn ek twn uiwn Israhl, archgwn thV sunagwghV, sugklhtwn thV boulhV, andrwn onomastwn×

3

kai sunhcqhsan enantion tou MwusewV kai enantion tou Aarwn kai eipon proV autouV, Arkei eiV esaV, dioti pasa h sunagwgh, panteV einai agioi kai o KurioV einai metaxu autwn× kai dia ti uyonesqe uperanw thV sunagwghV tou Kuriou;

4

AkousaV de o MwushV epese kata proswpon autou×

5

kai elalhse proV ton Kore kai proV pasan thn sunodian autou, legwn, To prwi qelei fanerwsei o KurioV poioi einai autou kai poioV agioV kai qelei kamei auton na plhsiash eiV auton× kai ontina exelexe, touton qelei kamei na plhsiash eiV auton.

6

Touto kamete, Labete eiV eautouV qumiathria, o Kore kai pasa h sunodia autou×

7

kai balete ep' auta pur kai epiqesate qumiama ep' auta enwpion tou Kuriou aurion× kai o anqrwpoV ton opoion eklexh o KurioV, outoV qelei eisqai agioV. Arkei eiV esaV, uioi Leui.

8

Kai eipen o MwushV proV ton Kore, Akousate twra, uioi Leui.

9

Mikron pragma einai touto eiV esaV, oti execwrisen esaV o QeoV tou Israhl apo thV sunagwghV tou Israhl, dia na saV ferh plhsion autou na kamnhte thn uphresian thV skhnhV tou Kuriou kai na stekhsqe emprosqen thV sunagwghV, dia na uphrethte eiV autouV;

10

kai afou se efere plhsion eautou kai pantaV touV adelfouV sou touV uiouV Leui meta sou, seiV zhteite kai thn ierateian;

11

outw kamneiV, su kai pasa h sunodia sou, oitineV eisqe sunhqroismenoi enantion tou Kuriou× kai o Aarwn tiV einai, wste na gogguzhte enantion autou;

12

Kai esteilen o MwushV na kalesh ton Daqan kai ton Abeirwn touV uiouV Eliab× oi de eipon, Den anabainomen×

13

mikron einai touto, oti anhgageV hmaV ek ghV reoushV gala kai meli, dia na qanatwshV hmaV en th erhmw, kai oti wV arcwn qeleiV na katexousiazhV hmaV;

14

alla su den efereV hmaV eiV ghn reousan gala kai meli oude edwkaV eiV hmaV klhronomian agrwn kai ampelwnwn× touV ofqalmouV twn anqrwpwn toutwn qeleiV na ekbalhV; den anabainomen.

15

Kai ebaruqumhsen o MwushV sfodra kai eipe proV ton Kurion, Mh epibleyhV eiV thn prosforan autwn× oude ena onon ap' autwn elabon oude eblaya tina ex autwn.

16

Kai eipen o MwushV proV ton Kore, Su kai pasa h sunodia sou na hsqe enwpion tou Kuriou, su, kai autoi, kai o Aarwn, aurion×

17

kai labete ekastoV to qumiathrion autou kai epiqesate qumiama ep' auta kai ferete enwpion tou Kuriou, ekastoV to qumiathrion autou, diakosia penthkonta qumiathria× kai su, kai o Aarwn, ekastoV to qumiathrion autou.

18

Kai elabon ekastoV to qumiathrion autou kai ebalon ep' auta pur, kai epeqesan ep' auta qumiama kai estaqhsan eiV thn quran thV skhnhV tou marturiou meta tou MwusewV kai tou Aarwn.

19

Kai sunhgagen enantion autwn o Kore pasan thn sunagwghn eiV thn quran thV skhnhV tou marturiou. Kai h doxa tou Kuriou efanh eiV pasan thn sunagwghn.

20

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn legwn,

21

Apocwrisqhte ek mesou thV sunagwghV tauthV, dia na exanalwsw autouV dia miaV.

22

Kai epesan kata proswpon autwn, kai eipon, W Qee, Qee twn pneumatwn pashV sarkoV, eiV anqrwpoV hmarthse kai qeleiV orgisqh enantion pashV thV sunagwghV;

23

Kai elalhse KurioV proV ton Mwushn, legwn,

24

Lalhson proV thn sunagwghn, legwn, Anacwrhsate apo thV skhnhV tou Kore, tou Daqan kai tou Abeirwn kukloqen.

25

Kai eshkwqh o MwushV, kai uphge proV ton Daqan kai Abeirwn× kai hkolouqhsan auton oi presbuteroi tou Israhl.

26

Kai elalhse proV thn sunagwghn legwn, Apocwrisqhte euquV apo twn skhnwn twn asebwn toutwn anqrwpwn kai mh eggishte mhden ek twn osa einai autwn, dia na mh afanisqhte en mesw paswn twn amartiwn autwn.

27

Anecwrhsan loipon apo thV skhnhV tou Kore, tou Daqan kai tou Abeirwn kukloqen× kai o Daqan kai o Abeirwn exhlqon, kai estaqhsan eiV thn quran twn skhnwn autwn kai ai gunaikeV autwn kai oi uioi autwn kai ai oikogeneiai autwn.

28

Kai eipen o MwushV, Ek toutou qelete gnwrisei oti o KurioV me apesteile dia na praxw panta ta erga tauta, kai oti den epraxa ap' emautou.

29

Ean oi anqrwpoi outoi apoqanwsi ton koinon qanaton pantwn twn anqrwpwn, h ean geinh antapodosiV eiV autouV kata thn antapodosin pantwn twn anqrwpwn, den me apesteilen o KurioV×

30

ean omwV o KurioV kamh qauma, kai anoixh h gh to stoma authV kai katapih autouV kai panta ta autwn kai katabwsi zwnteV eiV ton adhn, tote qelete gnwrisei oti parwxunan oi anqrwpoi outoi ton Kurion.

31

Kai wV epause lalwn pantaV touV logouV toutouV, escisqh to edafoV to upokatw autwn.

32

Kai h gh hnoixe to stoma authV kai katepien autouV kai touV oikouV autwn kai pantaV touV anqrwpouV touV meta tou Kore kai pasan thn periousian autwn.

33

Kai katebhsan autoi kai panta ta autwn zwnteV eiV ton adhn, kai h gh ekleisqh epanwqen autwn× kai hfanisqhsan ek mesou thV sunagwghV.

34

Kai paV o Israhl o perix autwn efugon eiV thn bohn autwn, legonteV, MhpwV katapih kai hmaV h gh.

35

Kai pur exhlqe para Kuriou kai katefage touV diakosiouV penthkonta andraV touV prosferontaV to qumiama.

36

Kai elalhse KurioV proV ton Mwushn legwn,

37

Eipe proV ton Eleazar ton uion Aarwn tou ierewV, na labh ta qumiathria apo thV purkaiaV kai to pur skorpison ekei× dioti einai hgiasmena,

38

ta qumiathria toutwn twn amarthsantwn enantion eiV taV yucaV autwn× kai aV kamwsin auta plakaV dia kalumma tou qusiasthriou× epeidh outoi proseferan auta enwpion tou Kuriou, dia touto einai hgiasmena× kai qelousin eisqai dia shmeion eiV touV uiouV Israhl.

39

Kai elaben Eleazar o iereuV ta calkina qumiathria, ta opoia proseferan oi kauqenteV× kai ekamon auta plakaV dia na kaluywsi to qusiasthrion×

40

proV mnhmosunon eiV touV uiouV Israhl, wste mhdeiV allogenhV, mh wn ek tou spermatoV tou Aarwn, na mh plhsiazh dia na prosferh qumiama enwpion tou Kuriou, dia na mh geinh wV o Kore kai wV h sunodia autou, kaqwV eipe KurioV proV auton dia ceiroV tou MwusewV.

41

Thn de akolouqon hmeran pasa h sunagwgh twn uiwn Israhl egoggusan enantion tou MwusewV kai tou Aarwn, legonteV, SeiV efoneusate ton laon tou Kuriou.

42

Kai enw h sunagwgh hto sunhqroismenh enantion tou MwusewV kai enantion tou Aarwn, anebleyan proV thn skhnhn tou marturiou, kai idou, h nefelh eskepasen authn, kai efanh h doxa tou Kuriou.

43

Kai hlqen o MwushV kai o Aarwn emprosqen thV skhnhV tou marturiou.

44

Kai elalhse KurioV proV ton Mwushn legwn×

45

Aposurqhte ek mesou thV sunagwghV tauthV, dia na analwsw autouV dia miaV. Kai epeson kata proswpon autwn.

46

Kai eipen o MwushV proV ton Aarwn, Labe to qumiathrion kai bale pur eiV auto ek tou qusiasthriou kai epiqeV qumiama kai upage tacewV eiV thn sunagwghn kai kame exilewsin uper autwn× dioti exhlqen orgh para tou Kuriou× h plhgh hrcise.

47

Kai elabe to qumiathrion o Aarwn, kaqwV elalhsen o MwushV, kai edramen eiV to meson thV sunagwghV× kai idou, h plhgh eicen arcisei en tw law× kai epeqese qumiama kai ekamen exilewsin uper tou laou.

48

Kai estaqh anameson twn apoqanontwn kai twn zwntwn, kai epausen h qrausiV.

49

Hsan de oi apoqanonteV eiV thn qrausin dekatessareV ciliadeV kai eptakosioi, ektoV twn apoqanontwn ex aitiaV tou Kore.

50

Kai epestreyen o Aarwn proV ton Mwushn, eiV thn quran thV skhnhV tou marturiou× kai epausen h qrausiV.

Numbers 17


Numbers Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

Kai elalhse KurioV proV ton Mwushn legwn,

2

Lalhson proV touV uiouV Israhl, kai labe par' ekastou autwn rabdon kata ton oikon twn paterwn autwn, para pantwn twn arcontwn autwn kata ton oikon twn paterwn autwn, dwdeka rabdouV× ekastou to onoma epigrayon epi thV rabdou autou×

3

kai to onoma tou Aarwn epigrayon epi thV rabdou tou Leui, epeidh mia rabdoV qelei eisqai di' ekaston archgon tou oikou twn paterwn autwn×

4

kai qeleiV apoqesei autaV en th skhnh tou marturiou emprosqen tou marturiou, opou qelw euriskesqai meq' umwn×

5

kai h rabdoV tou anqrwpou, ontina eklexw, qelei blasthsei kai qelw kamei na pauswsin ap' emprosqen mou oi goggusmoi twn uiwn Israhl, touV opoiouV autoi gogguzousin enantion saV.

6

Kai elalhsen o MwushV proV touV uiouV Israhl× kai edwkan eiV auton panteV oi arconteV autwn ana mian rabdon ekastoV arcwn kata touV oikouV twn paterwn autwn, dwdeka rabdouV× kai rabdoV tou Aarwn hto metaxu twn rabdwn autwn.

7

Kai apeqhken o MwushV taV rabdouV enwpion tou Kuriou en th skhnh tou marturiou.

8

Kai thn epaurion eishlqen o MwushV eiV thn skhnhn tou marturiou× kai idou, h rabdoV tou Aarwn dia ton oikon tou Leui eblasthse kai anefuhse blaston kai exhnqhsen anqh kai edwken amugdala.

9

Kai eferen exw o MwushV pasaV taV rabdouV ap' emprosqen tou Kuriou proV pantaV touV uiouV Israhl× kai autoi eidon kai elabon ekastoV thn rabdon autou.

10

Kai eipe KurioV proV ton Mwushn, ApoqeV thn rabdon tou Aarwn emprosqen tou marturiou, dia na fulatthtai eiV shmeion eiV touV uiouV thV apostasiaV× kai qeleiV katapausei ap' emou touV goggusmouV autwn, dia na mh apoqanwsi.

11

Kai ekamen o MwushV kaqwV prosetaxen eiV auton o KurioV× outwV ekame.

12

Kai eipon oi uioi Israhl proV ton Mwushn legonteV, Idou, hmeiV apoqnhskomen, afanizomeqa, panteV afanizomeqa×

13

paV o plhsiazwn, o plhsiazwn eiV thn skhnhn tou Kuriou, apoqnhskei panteV qelomen ekleiyei apoqnhskonteV;

Numbers 18


Numbers Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

Kai eipe KurioV proV ton Aarwn, Su kai oi uioi sou kai o oikoV tou patroV sou meta sou qelete bastazei thn anomian tou agiasthriou× kai su kai oi uioi sou meta sou qelete bastazei thn anomian thV ierateiaV saV.

2

Kai eti touV adelfouV sou, thn fulhn tou Leui, thn fulhn tou patroV sou, fere meta sou, dia na hnai hnwmenoi meta sou kai na se uphretwsi× su omwV kai oi uioi sou meta sou qelete uphretei emprosqen thV skhnhV tou marturiou.

3

Kai qelousi fulattei taV fulakaV sou kai taV fulakaV olhV thV skhnhV× monon eiV ta skeuh tou agiasthriou kai eiV to qusiasthrion den qelousi plhsiazei, dia na mh apoqanwsi mhte autoi mhte seiV.

4

Kai qelousin eisqai hnwmenoi meta sou kai qelousi fulattei taV fulakaV thV skhnhV tou marturiou kata pasaV taV uphresiaV thV skhnhV× kai xenoV den qelei saV plhsiazei.

5

Kai qelete fulattei taV fulakaV tou agiasthriou kai taV fulakaV tou qusiasthriou, kai den qelei eisqai pleon orgh eiV touV uiouV Israhl.

6

Kai egw, idou, elabon touV adelfouV saV touV LeuitaV ek mesou twn uiwn Israhl× outoi einai dedomenoi eiV esaV dwron dia ton Kurion, dia na ektelwsi taV uphresiaV thV skhnhV tou marturiou.

7

Su de kai oi uioi sou meta sou qelete fulattei thn ierateian saV eiV panta ta tou qusiasthriou kai ta entoV tou parapetasmatoV, kai qelete kamnei thn uphresian. Dwron edwka thn uphresian thV ierateiaV saV× kai ostiV xenoV plhsiash, qelei qanatonesqai.

8

Kai eipe KurioV proV ton Aarwn, Idou, egw edwka eti eiV se thn epistasian twn uyoumenwn prosforwn mou apo pantwn twn hgiasmenwn para twn uiwn Israhl× eiV se edwka auta dia to crisma kai eiV touV uiouV sou eiV nomimon aiwnion.

9

Touto qelei eisqai sou apo twn agiwtatwn ek twn dia puroV prosferomenwn× panta ta dwra autwn, pasai ai ex alfitwn prosforai autwn kai pasai ai peri amartiaV prosforai autwn kai pasai ai peri anomiaV prosforai autwn, taV opoiaV qelousin apodidei eiV eme, agiwtata qelousin eisqai dia se kai dia touV uiouV sou.

10

En tw agiw twn agiwn qelete trwgei auta× pan arsenikon qelei trwgei auta× agia qelousin eisqai eiV se.

11

Kai touto einai sou, h uyoumenh prosfora ek twn dwrwn autwn, meta paswn twn kinhtwn prosforwn twn uiwn Israhl× eiV se edwka auta kai eiV touV uiouV sou kai eiV taV qugateraV sou meta sou eiV nomimon aiwnion× paV kaqaroV en tw oikw sou qelei trwgei auta.

12

Pan to exaireton tou elaiou, kai pan to exaireton tou oinou kai tou sitou, taV aparcaV autwn, osa prosferwsin eiV ton Kurion, eiV se edwka auta×

13

Panta ta prwtogennhmata thV ghV, osa ferwsi proV ton Kurion, sou qelousin eisqai paV kaqaroV en tw oikw sou qelei trwgei auta.

14

Pan kaqierwma tou Israhl qelei eisqai sou.

15

Pan dianoigon mhtran ek pashV sarkoV, to opoion prosferwsi proV ton Kurion, apo anqrwpou ewV kthnouV, sou qelei eisqai plhn ta prwtotoka twn anqrwpwn qelousin exapantoV exagorazesqai kai ta prwtotoka twn kthnwn twn akaqartwn qelousin exagorazesqai.

16

Kai osa prepei na exagorasqwsin apo hlikiaV enoV mhnoV, qelousin exagorazesqai kata thn ektimhsin sou, dia pente siklouV arguriou, kata ton siklon ton agion, ostiV einai eikosi gera.

17

Ta prwtotoka omwV twn bown h ta prwtotoka twn probatwn h ta prwtotoka twn aigwn den qelousin exagorazesqai× agia einai× to aima autwn qeleiV rantizei epi to qusiasthrion, kai to pacoV autwn qeleiV kaiei dia prosforan ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion.

18

Kai to kreaV autwn qelei eisqai sou, kaqwV to kinhton sthqoV kai o dexioV wmoV einai sou.

19

PasaV taV uyoumenaV prosforaV twn agiwn pragmatwn, taV opoiaV oi uioi Israhl prosferwsin eiV ton Kurion, edwka eiV se kai eiV touV uiouV sou kai eiV taV qugateraV sou meta sou eiV nomimon aiwnion. Auth einai diaqhkh alatoV pantoteinh enwpion tou Kuriou eiV se kai eiV to sperma sou meta sou.

20

Kai eipe KurioV proV ton Aarwn, En th gh autwn den qeleiV ecei klhronomian oude qeleiV ecei merida metaxu autwn× egw eimai h meriV sou kai h klhronomia sou en mesw twn uiwn Israhl.

21

Kai idou, edwka eiV touV uiouV Leui panta ta dekata tou Israhl eiV klhronomian, dia thn uphresian autwn thn opoian uphretousi, thn uphresian thV skhnhV tou marturiou×

22

kai den qelousi plhsiazei tou loipou oi uioi Israhl eiV thn skhnhn tou marturiou, dia na mh labwsin ef' eautouV amartian kai apoqanwsin×

23

all' oi Leuitai, outoi qelousin uphretei thn uphresian thV skhnhV tou marturiou kai outoi qelousi bastazei thn anomian autwn× touto qelei eisqai nomimon aiwnion eiV taV geneaV saV× kai den qelousin ecei metaxu twn uiwn Israhl oudemian klhronomian×

24

dioti ta dekata twn uiwn Israhl, ta opoia prosferwsin uyoumenhn prosforan proV ton Kurion, edwka klhronomian eiV touV LeuitaV× dia touto eipa peri autwn, En mesw twn uiwn Israhl den qelousin ecei oudemian klhronomian.

25

Kai elalhse KurioV proV ton Mwushn legwn,

26

Lalhson kai proV touV LeuitaV kai eipe proV autouV, Otan lambanhte para twn uiwn Israhl to dekaton, to opoion edwka eiV esaV par' autwn dia klhronomian saV, tote qelete prosferei ex autwn prosforan uyoumenhn eiV ton Kurion, dekaton apo tou dekatou.

27

Kai autai ai uyoumenai prosforai saV qelousi logizesqai eiV esaV wV sitoV tou alwniou kai wV afqonia tou lhnou.

28

Outw kai seiV qelete prosferei prosforan uyoumenhn eiV ton Kurion apo pantwn twn dekatwn saV, ta opoia lambanete para twn uiwn Israhl× kai apo toutwn qelete didei thn uyoumenhn prosforan tou Kuriou eiV ton Aarwn ton ierea.

29

Apo pantwn twn dwrwn saV qelete prosferei pasan uyoumenhn prosforan tou Kuriou, apo pantoV tou exairetou autwn to hgiasmenon meroV ex autwn.

30

Kai qeleiV eipei proV autouV, Otan prosferhte ex autwn to exaireton autwn, touto qelei logizesqai dia touV LeuitaV wV proion tou alwniou kai wV proion tou lhnou×

31

kai qelete trwgei auta en panti topw, seiV kai ai oikogeneiai saV× dioti touto einai misqoV eiV esaV dia thn uphresian saV en th skhnh tou marturiou×

32

kai den qelete ferei ef' eautouV amartian di' auta, otan prosferhte ap' autwn to exaireton autwn× kai den qelete bebhlwsei ta agia twn uiwn Israhl, dia na mh apoqanhte.

Numbers 19


Numbers Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn legwn,

2

Touto einai to diatagma tou nomou, to opoion o KurioV prosetaxe legwn, Eipe proV touV uiouV Israhl na ferwsin eiV se xanqhn damalin amwmon, mh ecousan elattwma, epi thV opoiaV den epeblhqh zugoV×

3

kai qelete dwsei authn eiV ton Eleazar ton ierea kai qelei ferei authn exw tou stratopedou× kai qelousi sfaxei authn enwpion autou.

4

Kai qelei labei Eleazar o iereuV apo tou aimatoV authV dia tou daktulou autou kai qelei rantisei eptakiV apo tou aimatoV authV kat' emprosqen tou proswpou thV skhnhV tou marturiou.

5

Kai qelousi kausei thn damalin enwpion autou× to derma authV kai to kreaV authV kai to aima authV meta thV koprou authV qelousi kah.

6

Kai o iereuV qelei labei xulon kedrinon kai usswpon kai kokkinon kai qelei riyei auta eiV to meson tou katakaumatoV thV damalewV.

7

Tote qelei plunei ta imatia autou o iereuV kai qelei lousei to swma autou en udati kai meta tauta qelei eiselqei eiV to stratopedon kai qelei eisqai akaqartoV o iereuV ewV esperaV.

8

Kai o kaiwn authn qelei plunei ta imatia autou en udati kai qelei lousei to swma autou en udati kai qelei eisqai akaqartoV ewV esperaV.

9

Kai anqrwpoV kaqaroV qelei sunaxei thn stakthn thV damalewV kai qelei apoqesei authn exw tou stratopedou eiV topon kaqaron× kai qelei fulattesqai dia thn sunagwghn twn uiwn Israhl dia udwr cwrismou× touto einai dia kaqarismon amartiaV.

10

Kai o sunaxaV thn stakthn thV damalewV qelei plunei ta imatia autou kai qelei eisqai akaqartoV ewV esperaV× kai touto qelei eisqai eiV touV uiouV Israhl kai eiV touV xenouV touV paroikountaV metaxu umwn eiV nomimon aiwnion.

11

OstiV eggish nekron swma anqrwpou, outoV qelei eisqai akaqartoV epta hmeraV.

12

OutoV qelei agnisqh dia toutou thn trithn hmeran kai thn hmeran thn ebdomhn qelei eisqai kaqaroV× ean omwV den agnisqh thn trithn hmeran, oude thn ebdomhn hmeran qelei eisqai kaqaroV.

13

OstiV eggish nekron swma opoioudhpote teqnewtoV anqrwpou kai den agnisqh, miainei thn skhnhn tou Kuriou× kai h yuch ekeinh qelei exoloqreuqh ek tou Israhl× epeidh den errantisqh ep' auton to udwr tou cwrismou, qelei eisqai akaqartoV× h akaqarsia autou menei ep' auton.

14

OutoV einai o nomoV otan anqrwpoV tiV apoqanh en skhnh× PanteV oi eisercomenoi eiV thn skhnhn kai panta ta en th skhnh qelousin eisqai akaqarta epta hmeraV×

15

kai pan aggeion anoikton, mh econ skepasma dedemenon epanwqen autou, einai akaqarton.

16

Kai ostiV eggish en th pediadi pefoneumenon tina dia macairaV h nekron swma h ostoun anqrwpou h mnhma, qelei eisqai akaqartoV epta hmeraV.

17

Kai qelousi labei dia ton akaqarton apo thV stakthV thV kauqeishV damalewV dia kaqarismon thV amartiaV, kai qelei cuqh ep' authn udwr zwn eiV aggeion.

18

Kai anqrwpoV kaqaroV qelei labei usswpon, kai embayaV eiV to udwr qelei rantisei epi thn skhnhn kai panta ta skeuh kai epi touV anqrwpouV touV eureqentaV ekei kai ep' ekeinon ostiV hggisen ostoun h pefoneumenon h nekron h mnhma.

19

Kai o kaqaroV qelei rantisei epi ton akaqarton thn trithn hmeran kai thn ebdomhn hmeran× thn de ebdomhn hmeran qelei agnisei auton× kai autoV qelei plunei ta imatia autou kai qelei lousqh en udati× kai to esperaV qelei eisqai kaqaroV.

20

O de anqrwpoV ostiV einai akaqartoV kai den agnisqh, h yuch ekeinh qelei exoloqreuqh ek mesou thV sunagwghV× dioti to agiasthrion tou Kuriou emiane× to udwr tou cwrismou den errantisqh ep' auton× autoV einai akaqartoV.

21

Kai qelei eisqai eiV autouV nomimon aiwnion, oti ostiV rantish to udwr tou cwrismou, qelei plunei ta imatia autou, kai ostiV eggish to udwr tou cwrismou qelei eisqai akaqartoV ewV esperaV.

22

Kai pan o, ti eggish o akaqartoV, touto qelei eisqai akaqarton× kai h yuch htiV eggish auto, qelei eisqai akaqartoV ewV esperaV.

Numbers 20


Numbers Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

Kai hlqon oi uioi Israhl, pasa sunagwgh, eiV thn erhmon Sin, ton prwton mhna× kai emeinen o laoV en KadhV× kai apeqanen ekei h Mariam kai etafh ekei.

2

Kai den hto udwr dia thn sunagwghn× kai sunhqroisqhsan kata tou MwusewV kai kata tou Aarwn.

3

Kai o laoV eloidorei kata tou MwusewV kai eipon, legonteV, Eiqe n' apeqnhskomen, ote oi adelfoi hmwn apeqanon enwpion tou Kuriou.

4

Kai dia ti anebibasate thn sunagwghn tou Kuriou eiV thn erhmon tauthn, dia na apoqanwmen ekei hmeiV kai ta kthnh hmwn;

5

kai dia ti anebibasate hmaV ek thV Aiguptou, dia na ferhte hmaV eiV ton kakon touton topon; outoV den einai topoV sporaV h sukwn h ampelwn h rodiwn× oude udwr uparcei dia na piwmen.

6

Kai hlqon o MwushV kai o Aarwn ap' emprosqen thV sunagwghV eiV thn quran thV skhnhV tou marturiou kai epeson kata proswpon autwn× kai efanh eiV autouV h doxa tou Kuriou.

7

Kai elalhse KurioV proV ton Mwushn, legwn,

8

Labe thn rabdon kai sugkaleson thn sunagwghn su kai Aarwn o adelfoV sou, kai lalhsate proV thn petran enwpion autwn× kai qelei dwsei ta udata authV, kai qeleiV ekbalei eiV autouV udwr ek thV petraV× kai qeleiV potisei thn sunagwghn kai ta kthnh autwn.

9

Kai elaben o MwushV thn rabdon ap' emprosqen tou Kuriou, kaqwV prosetaxen eiV auton×

10

kai sunekalesan MwushV kai o Aarwn thn sunagwghn emprosqen thV petraV× kai eipe proV autouV, Akousate twra, seiV oi apeiqeiV× na saV ekbalwmen udwr ek thV petraV tauthV;

11

Kai uywsaV o MwushV thn ceira autou ektuphse me thn rabdon autou thn petran diV× kai exhlqon udata polla× kai epien h sunagwgh kai ta kthnh autwn.

12

Kai eipe KurioV proV ton Mwushn kai proV ton Aarwn, Epeidh den me episteusate, dia na me agiashte emprosqen twn uiwn Israhl, dia touto seiV den qelete ferei thn sunagwghn tauthn eiV thn ghn, thn opoian edwka eiV autouV.

13

touto einai to udwr Meriba× dioti oi uioi Israhl eloidorhsan kata tou Kuriou, kai autoV hgiasqh en autoiV.

14

Kai apesteile MwushV presbeiV apo KadhV proV ton basilea tou Edwm, legwn, Tauta legei o adelfoV sou Israhl× su exeureiV pasan thn talaipwrian htiV maV eurhken×

15

oti katebhsan oi patereV hmwn eiV thn Aigupton kai katwkhsamen polun kairon en Aiguptw× kai oi Aiguptioi katedunasteusan hmaV kai touV pateraV hmwn×

16

kai anebohsamen proV ton Kurion kai autoV eishkouse thV fwnhV hmwn kai apesteilen aggelon kai exhgagen hmaV ek thV Aiguptou× kai idou, eimeqa en KadhV, polei eiV ta akra twn oriwn sou×

17

aV peraswmen, parakalw, dia thV ghV sou× den qelomen perasei dia twn agrwn h dia twn ampelwnwn, oude qelomen piei udwr ek twn freatwn× qelomen perasei dia thV basilikhV odou× den qelomen ekklinei dexia h aristera, ewsou peraswmen ta oria sou.

18

Kai eipe proV auton o Edwm, Den qeleiV perasei dia thV ghV mou× ei de mh, qelw exelqei en macaira eiV sunanthsin sou.

19

Kai oi uioi Israhl eipon proV auton, HmeiV diabainomen dia thV lewforou× kai ean egw kai ta kthnh mou piwmen ek tou udatoV sou, qelw plhrwsei auto× qelw diabh monon epi podoV, ouden allo.

20

O de eipe, Den qeleiV diabh. Kai exhlqen o Edwm enantion autou meta pollou laou kai en ceiri iscura.

21

OutwV hrnhqh o Edwm na dwsh diabasin eiV ton Israhl dia twn oriwn autou× kai exeklinen o Israhl ap' autou.

22

Kai eshkwqhsan oi uioi Israhl, pasa h sunagwgh, apo KadhV kai hlqon eiV to oroV Wr.

23

Kai elalhse KurioV proV ton Mwushn kai proV ton Aarwn en tw orei Wr plhsion twn oriwn thV ghV Edwm, legwn,

24

O Aarwn qelei prosteqh eiV ton laon autou× dioti den qelei eiselqei eiV thn ghn, thn opoian edwka eiV touV uiouV Israhl× epeidh hpeiqhsate eiV ton logon mou eiV to udwr Meriba×

25

labe ton Aarwn kai Eleazar ton uion autou kai anabibason autouV eiV to oroV Wr×

26

kai ekduson ton Aarwn thn stolhn autou kai enduson authn Eleazar ton uion autou× kai o Aarwn qelei prosteqh eiV ton laon autou kai qelei apoqanei ekei.

27

Kai ekamen o MwushV kaqwV prosetaxen o KurioV× kai anebhsan eiV to oroV Wr emprosqen pashV thV sunagwghV.

28

Kai exedusen o MwushV ton Aarwn thn stolhn autou kai enedusen authn Eleazar ton uion autou× kai apeqanen o Aarwn ekei epi thV korufhV tou orouV× kai katebhsan MwushV kai Eleazar apo tou orouV.

29

Kai eide pasa h sunagwgh oti eteleuthsen o Aarwn× kai epenqhsan ton Aarwn triakonta hmeraV paV o oikoV Israhl.

Numbers 21


Numbers Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

Kai hkousen o CananaioV o basileuV thV Arad, o katoikwn proV meshmbrian, oti hlqen o Israhl dia thV odou Aqareim, kai epolemhsen enantion tou Israhl kai sunelaben ex autwn aicmalwtouV.

2

Kai huchqh o Israhl euchn proV ton Kurion kai eipen, Ean twonti paradwshV ton laon touton eiV thn ceira mou, qelw katastreyei taV poleiV autwn.

3

Kai eishkousen o KurioV thV fwnhV tou Israhl kai paredwke touV CananaiouV× kai katestreyan autouV kai taV poleiV autwn× kai ekalesan to onoma tou topou Orma.

4

Kai eshkwqhsan apo tou orouV Wr dia thV odou thV EruqraV qalasshV, dia na perielqwsi thn ghn Edwm× kai wligoyuchsen o laoV en th odw.

5

Kai elalhsen o laoV kata tou Qeou kai kata tou MwusewV, legonteV, Dia ti anebibasaV hmaV ex Aiguptou dia n' apoqanwmen en th erhmw; dioti artoV den einai kai udwr den einai kai h yuch hmwn ahdiase ton arton touton, ton elafron.

6

Kai apesteilen o KurioV epi ton laon touV ofeiV touV flogerouV kai edagkanon ton laon, kai laoV poluV ek tou Israhl apeqane.

7

Kai elqwn o laoV proV ton Mwushn eipon, Hmarthsamen, dioti elalhsamen kata tou Kuriou kai kata sou× dehqhti tou Kuriou na shkwsh touV ofeiV af' hmwn. Kai edehqh o MwushV uper tou laou.

8

Kai eipe KurioV proV ton Mwushn, Kame eiV seauton ofin flogeron kai bale auton epi xulou× kai paV ostiV dagkasqh kai embleyh eiV auton, qelei zhsei.

9

Kai ekamen o MwushV ofin calkoun kai ebalen auton epi xulou× kai ean ofiV edagkane tina, emblepwn outoV eiV ton ofin ton calkoun, ezh.

10

Kai eshkwqhsan oi uioi Israhl kai estratopedeusan en Wbwq.

11

Kai shkwqenteV apo Wbwq estratopedeusan eiV Iie-abarim, en th erhmw th kata proswpon tou Mwab, proV anatolaV hliou.

12

Ekeiqen shkwqenteV estratopedeusan en th koiladi Zared.

13

Ekeiqen shkwqenteV estratopedeusan eiV to peran tou Arnwn, ostiV einai en th erhmw kai exercetai ek twn oriwn twn Amorraiwn× dioti o Arnwn einai to orion tou Mwab, metaxu Mwab kai Amorraiwn.

14

Dia touto legetai en tw bibliw twn polemwn tou Kuriou, Kata ton Baeb en Soufa, kai epi twn ruakwn tou Arnwn,

15

kai epi tou reumatoV twn ruakwn, to opoion katabainei eiV thn polin Ar kai keitai eiV ta oria tou Mwab.

16

Kai ekeiqen hlqon eiV Bhr× touto einai to frear, peri tou opoiou eipe KurioV proV ton Mwushn, Sunaxon ton laon, kai qelw dwsei udwr eiV autouV.

17

Tote eyalen o Israhl thn wdhn tauthn× Anaba, w frear× yallete eiV auto×

18

oi arconteV eskayan to frear, oi eugeneiV tou laou eskayan, dia prostaghV tou nomoqetou, me taV rabdouV autwn. Kai apo thV erhmou hlqon eiV Mattana,

19

kai apo Mattana eiV Naalihl, kai apo Naalihl eiV Bamwq,

20

kai apo Bamwq thV koiladoV thV en th gh Mwab, epi thV korufhV Fasga, to opoion blepei proV Gesimwn.

21

Kai apesteilen o Israhl presbeiV proV ton Shwn basilea twn Amorraiwn legwn,

22

AV peraswmen dia thV ghV sou× den qelomen klinei eiV touV agrouV oute eiV touV ampelwnaV× den qelomen piei udwr ek twn freatwn× alla dia thV basilikhV odou qelomen poreuqh, ewsou peraswmen ta oria sou.

23

Kai o Shwn den afhke ton Israhl na perash dia twn oriwn autou× all' o Shwn sunhgage panta ton laon autou kai exhlqe na paratacqh enantion tou Israhl eiV thn erhmon× kai hlqen eiV Iassa kai epolemhsen enantion tou Israhl.

24

Kai epataxen o Israhl auton en stomati macairaV kai katekurieuse thn ghn autou apo Arnwn ewV Iabok, mecri twn uiwn Ammwn× epeidh ta oria twn uiwn Ammwn hsan ocura.

25

Kai ekurieusen o Israhl pasaV taV poleiV tautaV× kai katwkhsen o Israhl eiV pasaV taV poleiV twn Amorraiwn, eiV Esebwn kai eiV pasaV taV kwmaV authV×

26

epeidh h Esebwn hto h poliV tou Shwn basilewV twn Amorraiwn, ostiV eice polemhsei proteron ton basilea tou Mwab kai elabe pasan thn ghn autou apo thV ceiroV autou, ewV Arnwn.

27

Dia touto legousin oi paroimiastai, Elqete eiV Esebwn× AV ktisqh kai aV kataskeuasqh h poliV tou Shwn×

28

dioti pur exhlqen apo Esebwn, flox apo thV polewV tou Shwn× katefage thn Ar tou Mwab, kai touV arcontaV twn uyhlwn topwn tou Arnwn×

29

ouai eiV se, Mwab ApwlesqhV, lae tou CemwV× edwke touV diaswqentaV uiouV autou, kai taV qugateraV autou aicmalwtouV eiV ton Shwn basilea twn Amorraiwn×

30

HmeiV katetoxeusamen autouV× h Esebwn hfanisqh ewV Daibwn, kai kathrhmwsamen autouV ewV Nofa, to opoion ekteinetai ewV Medeba.

31

Kai katwkhsen o Israhl en th gh twn Amorraiwn.

32

Kai apesteilen o MwushV na kataskopeuswsi thn Iazhr× kai ekurieusan taV kwmaV authV kai exediwxan touV AmorraiouV touV katoikountaV ekei.

33

Kai streyanteV anebhsan thn odon thn eiV Basan× kai exhlqen o Wg basileuV thV Basan eiV sunanthsin autwn, autoV kai paV o laoV autou, proV machn eiV Edrei.

34

Kai eipe KurioV proV ton Mwushn, Mh fobhqhV auton× dioti eiV taV ceiraV sou paredwka auton kai panta ton laon autou kai thn ghn autou× kai qeleiV kamei eiV auton, wV ekameV eiV ton Shwn basilea twn Amorraiwn ton katoikounta en Esebwn.

35

Kai epataxan auton kai touV uiouV autou, kai panta ton laon autou, ewsou den enapeleifqh eiV auton ouden× kai katekurieusan thn ghn autou.

Numbers 22


Numbers Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

Kai shkwqenteV oi uioi Israhl estratopedeusan eiV taV pediadaV tou Mwab, para ton Iordanhn, katenanti thV Iericw.

2

Kai Balak o uioV tou Sepfwr eide panta osa ekamen o Israhl eiV touV AmorraiouV.

3

Kai efobhqh o Mwab ton laon sfodra, dioti hsan polloi× kai hto o Mwab eiV amhcanian ex aitiaV twn uiwn Israhl.

4

Kai eipen o Mwab proV touV presbuterouV tou Madiam, Twra qelei katafagei to plhqoV touto panta ta perix hmwn, kaqwV o bouV katatrwgei ton corton thV pediadoV. Kai Balak o uioV tou Sepfwr hto basileuV twn Mwabitwn kat' ekeinon ton kairon.

5

Kai apesteile presbeiV proV ton Balaam, uion tou Bewr, eiV Feqora, keimenhn plhsion tou potamou thV ghV twn uiwn tou laou autou, dia na proskalesh auton, legwn, Idou, laoV exhlqen ex Aiguptou× idou, perikaluptei to proswpon thV ghV, kai kaqhtai enantion mou×

6

twra loipon elqe, se parakalw, katarasqhti moi ton laon touton, dioti einai dunatwteroV mou× iswV uperiscusw, na pataxwmen autouV kai na ekdiwxw autouV ek thV ghV× epeidh exeurw, oti ontina euloghshV einai euloghmenoV, kai ontina katarasqhV einai kathramenoV.

7

Kai uphgan oi presbuteroi tou Mwab kai oi presbuteroi tou Madiam, feronteV ta dwra thV manteiaV eiV taV ceiraV autwn× kai hlqon proV Balaam kai eipon proV auton touV logouV tou Balak.

8

O de eipe proV autouV, Meinate entauqa tauthn thn nukta kai qelw apokriqh eiV esaV o, ti lalhsh o KurioV proV eme. Kai emeinan meta tou Balaam oi arconteV tou Mwab.

9

Kai hlqen o QeoV eiV ton Balaam kai eipe, Ti qelousin oi anqrwpoi outoi meta sou;

10

Kai eipen o Balaam proV ton Qeon, Balak o uioV tou Sepfwr, basileuV tou Mwab, apesteile proV eme legwn,

11

Idou, laoV exhlqen ex Aiguptou kai katekaluye to proswpon thV ghV× elqe twra, katarasqhti moi auton× iswV uperiscusw na nikhsw auton kai na ekdiwxw auton.

12

Kai eipen o QeoV proV ton Balaam, Mh upaghV met' autwn× mh katarasqhV ton laon, dioti einai euloghmenoV.

13

Kai shkwqeiV thn aughn o Balaam eipe proV touV arcontaV tou Balak, Upagete eiV thn ghn saV× dioti den moi sugcwrei o KurioV na elqw meq' umwn.

14

Kai shkwqenteV oi arconteV tou Mwab, hlqon proV ton Balak kai eipon, Den qelei o Balaam na elqh meq' hmwn.

15

Kai o Balak apesteile palin arcontaV perissoterouV kai entimoterouV toutwn×

16

kai hlqon proV ton Balaam kai eipon proV auton, outw legei Balak o uioV tou Sepfwr× Mh empodisqhV, se parakalw, na elqhV proV eme×

17

dioti qelw se timhsei me megalaV timaV, kai qelw kamei pan o, ti moi eiphV× elqe loipon, parakalw, katarasqhti moi ton laon touton.

18

Kai apekriqh o Balaam kai eipe proV touV doulouV tou Balak, Kai ean moi dwsh o Balak thn oikian autou plhrh arguriou kai crusiou, den dunamai na parabw ton logon Kuriou tou Qeou mou, dia na kamw oligwteron h perissoteron×

19

dia touto meinate entauqa, parakalw, kai seiV thn nukta tauthn, dia na idw ti qelei eipei oti o KurioV proV eme.

20

Kai hlqen o QeoV proV ton Balaam thn nukta kai eipe proV auton, Ean elqwsin oi anqrwpoi dia na se kaleswsi, shkwqeiV upage met' autwn× plhn o, ti soi eipw, touto qeleiV kamei.

21

Kai eshkwqh o Balaam to prwi, kai esamarwse thn onon autou kai uphge meta twn arcontwn tou Mwab.

22

Kai exhfqh h orgh tou Qeou oti uphge× kai estaqh aggeloV Kuriou en th odw emprosqen autou, dia na enantiwqh eiV auton× autoV de ekaqhto epi thV onou autou kai duo douloi autou hsan met' autou×

23

kai idousa h onoV ton aggelon tou Kuriou istamenon en th odw, kai thn romfaian autou gegumnwmenhn en th ceiri autou, exeklinen h onoV ek thV odou kai uphgainen proV thn pediada× kai ektuphsen o Balaam thn onon, dia na epanaferh authn eiV thn odon.

24

All' o aggeloV tou Kuriou estaqh en mia stenh odw twn ampelwnwn, opou hto fragmoV enteuqen kai fragmoV enteuqen×

25

kai idousa h onoV ton aggelon tou Kuriou, proseqliyen eauthn proV ton toicon kai suneqliye ton poda tou Balaam eiV ton toicon× autoV de ektuphsen authn palin.

26

Kai o aggeloV tou Kuriou uphge paremproV, kai estaqh en stenw topw, opou den hto odoV dia na ekklinh dexia h aristera×

27

kai idousa h onoV ton aggelon tou Kuriou, sunekaqhsen upokatw tou Balaam× kai qumwqeiV o Balaam, ektuphse thn onon dia thV rabdou.

28

Kai hnoixen o KurioV to stoma thV onou× kai eipe proV ton Balaam, Ti soi ekama, kai me ektuphsaV trithn tauthn foran;

29

Kai eipen o Balaam proV thn onon, Dioti me enepaixaV× eiqe na eicon macairan en th ceiri mou, dioti twra hqelon se qanatwsei.

30

Kai h onoV eipe proV ton Balaam, Den eimai egw h onoV sou, epi thV opoiaV ekaqizeV af' ou cronou me eceiV ewV thV hmeraV tauthV; hmhn pote suneiqismenh na kamnw outwV eiV se; O de eipen, Ouci.

31

Kai hnoixen o KurioV touV ofqalmouV tou Balaam, kai eide ton aggelon tou Kuriou istamenon en th odw kai thn romfaian autou gegumnwmenhn en th ceiri autou× kai kuyaV prosekunhsen epi proswpon autou.

32

Kai eipe proV auton o aggeloV tou Kuriou, Dia ti ektuphsaV thn onon sou trithn tauthn foran; idou, egw exhlqon dia na soi enantiwqw, dioti o dromoV sou einai diestrammenoV enwpion mou×

33

kai idousa me h onoV exeklinen ap' emou trithn tauthn foran× allwV, ean den exeklinen ap' emou twra se men hqelon foneusei, ekeinhn de hqelon afhsei zwsan.

34

Kai eipen o Balaam proV ton aggelon tou Kuriou, Hmarthsa× dioti den hxeuron oti su estekeV en th odw enantion mou× oqen twra, ean den hnai areston eiV se, epistrefw.

35

Kai eipen o aggeloV tou Kuriou proV ton Balaam, Upage meta twn anqrwpwn× plhn o, ti soi eipw, touto qeleiV lalhsei. Kai uphgen o Balaam meta twn arcontwn tou Balak.

36

Kai akousaV o Balak oti hrceto o Balaam, exhlqe na proupanthsh auton, ewV eiV polin tina tou Mwab, keimenhn en toiV orioiV tou Arnwn, ostiV einai to escaton orion.

37

Kai eipen o Balak proV ton Balaam, Den apesteila proV se meta spoudhV na se kalesw; dia ti den hlqeV proV eme; mhpwV den eimai ikanoV na se timhsw;

38

Kai eipen o Balaam proV ton Balak, Idou, hlqon proV se× ecw twra thn dunamin na lalhsw ti; ontina logon balh o QeoV eiV to stoma mou, touton qelw lalhsei.

39

Kai uphgen o Balaam meta tou Balak, kai hlqon eiV Kiriaq-ouzwq.

40

Kai equsiasen o Balak boaV kai probata, kai epemyen ex autwn proV ton Balaam kai proV touV arcontaV touV met' autou.

41

Kai to prwi elaben o Balak ton Balaam, kai anebibasen auton epi touV uyhlouV topouV tou Baal, kai ekeiqen eide thn akran tou laou.

Numbers 23


Numbers Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

Kai eipen o Balaam proV ton Balak, Oikodomhson moi entauqa epta bwmouV kai etoimason moi entauqa epta moscouV kai epta kriouV.

2

Kai ekamen o Balak kaqwV eipen o Balaam× kai proseferan o Balak kai o Balaam moscon kai krion ef' ekaston bwmon.

3

Kai eipen o Balaam proV ton Balak, Sthqi plhsion tou olokautwmatoV sou kai egw qelw upagei iswV fanh o KurioV eiV sunanthsin mou× kai o, ti deixh eiV eme, touto qelw soi anaggeilei. Kai uphgen eiV topon uyhlon.

4

Kai sunhnthsen o QeoV ton Balaam× kai eipe proV auton, Htoimasa touV epta bwmouV, kai prosefera moscon kai krion ef' ekaston bwmon.

5

Kai ebalen o KurioV logon eiV to stoma tou Balaam kai eipen, Epistreyon proV ton Balak, kai outw qeleiV eipei.

6

Kai epestreye proV auton, kai idou, istato plhsion tou olokautwmatoV autou, autoV kai panteV oi arconteV tou Mwab.

7

Kai hrcise thn parabolhn autou kai eipe, Balak me eferen ek thV Aram, o basileuV tou Mwab ek twn orewn twn proV anatolaV, legwn, Elqe, katarasqhti moi ton Iakwb× kai elqe, anaqematison ton Israhl.

8

PwV na katarasqw ton opoion o QeoV den kataratai; h pwV na anaqematisw ton opoion o KurioV den aneqematise;

9

Dioti apo thV korufhV twn orewn blepw auton, kai apo twn lofwn qewrw auton× idou, laoV, ostiV qelei katoikhsei monoV, kai den qelei logariasqh metaxu twn eqnwn×

10

tiV dunatai na ariqmhsh thn ammon tou Iakwb, kai ton ariqmon tou tetartou tou Israhl; eiqe na apoqanw kata ton qanaton twn dikaiwn, kai to teloV mou na hnai omoion me to teloV autou.

11

Kai eipen o Balak proV ton Balaam, Ti moi ekameV; dia na katarasqhV touV ecqrouV mou se parelabon× kai idou, su eulogwn euloghsaV autouV.

12

O de apokriqeiV eipe, Den prepei na prosexw o, ti o KurioV ebalen eiV to stoma mou, touto na eipw;

13

Kai eipe proV auton o Balak, Elqe, parakalw, met' emou eiV allon topon, oqen qeleiV idei auton× monon thn akran autou qeleiV idei, to de olon autou den qeleiV idei× kai katarasqhti moi auton ekeiqen.

14

Kai eferen auton eiV thn pediada Zofim epi thn korufhn tou Fasga, kai wkodomhsen epta bwmouV kai prosefere moscon kai krion ef' ekaston bwmon.

15

Kai eipe proV ton Balak, Sthqi autou plhsion tou olokautwmatoV sou kai egw qelw sunanthsei ekei ton Kurion.

16

Kai sunhnthsen o KurioV ton Balaam, kai ebale logon eiV to stoma autou kai eipen, Epistreyon proV ton Balak kai eipe outw.

17

Kai hlqe proV auton× kai idou, autoV istato plhsion tou olokautwmatoV autou kai oi arconteV tou Mwab met' autou. Kai eipe proV auton o Balak, Ti elalhsen o KurioV;

18

Kai arcisaV thn parabolhn autou eipe, Shkwqhti, Balak, kai akouson× doV akroasin eiV eme, su o uioV tou Sepfwr×

19

o QeoV den einai anqrwpoV na yeusqh, oute uioV anqrwpou na metamelhqh× autoV eipe kai den qelei ektelesei; h elalhse kai den qelei emmeinei;

20

Idou, eulogian parelabon× kai euloghse× kai egw den dunamai na metastreyw authn.

21

Den eqewrhsen anomian eiV ton Iakwb, oude eide diastrofhn eiV ton Israhl× KurioV o QeoV autou einai met' autou, kai alalagmoV basilewV einai metaxu autwn.

22

O QeoV exhgagen autouV ex Aiguptou× ecousin wV dunamin monokerwtoV.

23

BebaiwV oudemia gohteia den iscuei kata tou Iakwb, oude manteia kata tou Israhl× kata kairon qelei lalhqh peri tou Iakwb kai peri tou Israhl, Ti katwrqwsen o QeoV.

24

Idou, o laoV qelei shkwqh wV lewn, kai qelei egerqh wV skumnoV× den qelei koimhqh ewsou fagh to qhrama, kai pih to aima twn pefoneumenwn.

25

Kai eipen o Balak proV ton Balaam, Mhte na katarasqhV autouV diolou mhte na euloghshV autouV diolou.

26

ApokriqeiV de o Balaam eipe proV ton Balak, Den se elalhsa, legwn, Pan o, ti moi eiph o KurioV, touto prepei na kamw;

27

Kai eipen o Balak proV ton Balaam, Elqe, parakalw, qelw se ferei eiV allon topon, iswV qelei aresei eiV ton Qeon na moi katarasqhV auton ekeiqen.

28

Kai eferen o Balak ton Balaam epi thn korufhn tou Fegwr, to opoion blepei proV Gesimwn.

29

Kai eipen o Balaam proV ton Balak, oikodomhson moi entauqa epta bwmouV kai etoimason moi entauqa epta moscouV kai epta kriouV.

30

kai ekamen o Balak wV eipen o Balaam kai prosefere moscon kai krion ef' ekaston bwmon.

Numbers 24


Numbers Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

Kai idwn o Balaam oti hto areston enwpion tou Kuriou na euloghsh ton Israhl, den uphge, kaqwV allote, na zhthsh manteiaV, all' esthse to proswpon autou proV thn erhmon.

2

Kai anuywsen o Balaam touV ofqalmouV autou kai eide ton Israhl kateskhnwmenon kata taV fulaV autwn× kai hlqen ep' auton to pneuma tou Qeou.

3

Kai arcisaV thn parabolhn autou eipe, Balaam o uioV tou Bewr eipe, kai o anqrwpoV, o ecwn anoiktouV touV ofqalmouV autou, eipen×

4

eipen ekeinoV, ostiV hkouse ta logia tou Qeou, OstiV eiden orasin tou Pantodunamou, peswn eiV ekstasin, ecwn omwV anoiktouV touV ofqalmouV autou.

5

Poson wraiai einai ai katoikiai sou, Iakwb, ai skhnai sou, Israhl.

6

WV koiladeV einai exhplwmenai, wV paradeisoi eiV ocqaV potamou, wV dendra alohV ta opoia efuteusen o KurioV, wV kedroi plhsion twn udatwn.

7

Qelei ekceei udwr ek thV antliaV autou, kai to sperma autou qelei eisqai eiV udata polla, kai o basileuV autou qelei eisqai uyhloteroV tou Agag, kai h basileia autou qelei megalunqh.

8

O QeoV exhgagen auton ex Aiguptou× ecei wV dunamin monokerwtoV× qelei katafagei ta eqnh touV polemiouV autou, kai qelei suntriyei ta osta autwn, kai qelei katatoxeusei autouV me ta belh autou.

9

Anapeswn, ekoimhqh wV lewn, kai wV skumnoV leontoV× tiV qelei exegeirei auton; EuloghmenoV o eulogwn se kai kathramenoV o katarwmenoV se.

10

Kai exhfqh o qumoV tou Balak enantion tou Balaam kai sunekrothse taV ceiraV autou× kai eipen o Balak proV ton Balaam, dia na katarasqhV touV ecqrouV mou se ekalesa× kai idou, su eulogwn euloghsaV autouV trithn tauthn foran×

11

twra loipon fuge eiV ton topon sou× elegon na se timhsw me timaV× all' idou, o KurioV se esterhse thV timhV.

12

Kai eipen o Balaam proV ton Balak, Den eipon kai proV touV apestalmenouV sou, touV opoiouV apesteilaV proV eme, legwn,

13

Kai an moi dwsh o Balak thn oikian autou plhrh arguriou kai crusiou, den dunamai na parabw thn prostaghn tou Kuriou, wste na kamw kalon h kakon ap' emautou, all' o, ti o KurioV lalhsh, touto qelw eipei;

14

kai twra, idou, egw upagw proV ton laon mou× elqe loipon na soi fanerwsw ti qelei kamei o laoV outoV eiV ton laon sou eiV taV escataV hmeraV.

15

Kai arcisaV thn parabolhn autou eipe, Balaam o uioV tou Bewr eipe, kai o anqrwpoV, o ecwn anoiktouV touV ofqalmouV autou, eipen×

16

eipen ekeinoV, ostiV hkouse ta logia tou Qeou, kai elabe thn gnwsin tou Uyistou, ostiV eiden orasin tou Pantodunamou, peswn eiV ekstasin, ecwn omwV anoiktouV touV ofqalmouV autou×

17

Qelw idei auton, all' ouci twra× qelw qewrhsei auton, all' ouci ek tou plhsion× qelei anateilei astron ex Iakwb, kai qelei anasthqh skhptron ek tou Israhl, kai qelei pataxei touV archgouV Mwab, kai exoloqreusei pantaV touV uiouV tou Shq×

18

kai o Edwm qelei eisqai klhronomia, kai o Sheir qelei eisqai klhronomia eiV touV ecqrouV autou× kai o Israhl qelei praxei en iscui×

19

kai qelei exelqei ex Iakwb o exousiazwn, kai qelei exoloqreusei ton diaswqenta ek thV polewV.

20

Kai idwn ton Amalhk, hrcise thn parabolhn autou kai eipen, O Amalhk einai arch twn eqnwn× all' en tw telei autou qelei afanisqh.

21

Kai idwn ton Kenaion, hrcise thn parabolhn autou kai eipen, Iscura einai h katoikia sou, kai qeteiV thn fwlean sou epi thn petran×

22

plhn o KenaioV qelei kataporqhqh, ewsou se ferh aicmalwton o Assour.

23

Kai epanelabe thn parabolhn autou kai eipen, W tiV qelei zhsei, otan o QeoV kamh touto;

24

Kai ploia qelousin elqei apo twn paraliwn twn Khtiaiwn, kai qelousi kataqliyei ton Assour, kai qelousi kataqliyei ton Eber× alla kai ekeinoi qelousin exafanisqh.

25

Kai shkwqeiV o Balaam anecwrhse kai epestreyen eiV ton topon autou× o de Balak aphlqe kai autoV eiV thn odon autou.

Numbers 25


Numbers Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

Kai emeinen o Israhl en Sitteim× kai hrcisen o laoV na porneuh meta twn qugaterwn Mwab×

2

aitineV prosekalesan ton laon eiV taV qusiaV twn qewn autwn× kai efagen o laoV kai prosekunhse touV qeouV autwn.

3

Kai prosekollhqh o Israhl eiV ton Beel-fegwr× kai exhfqh h orgh tou Kuriou kata tou Israhl.

4

Kai eipe KurioV proV ton Mwushn, Labe pantaV touV archgouV tou laou kai kremason autouV enwpion tou Kuriou katenanti tou hliou× dia na shkwqh apo tou Israhl h flogera orgh tou Kuriou.

5

Kai eipen o MwushV proV touV kritaV tou Israhl, Foneusate ekastoV touV anqrwpouV autou, touV osoi prosekollhqhsan eiV ton Beel-fegwr.

6

Kai idou, eiV ek twn uiwn Israhl hlqe ferwn eiV touV adelfouV autou gunaika Madianitin, enwpion tou MwusewV kai enwpion pashV thV sunagwghV twn uiwn Israhl, enw eklaion en th qura thV skhnhV tou marturiou.

7

Kai idwn FineeV, o uioV tou Eleazar, uiou tou Aarwn tou ierewV, eshkwqh ek meson thV sunagwghV, kai labwn eiV thn ceira autou doration,

8

uphge katopin tou anqrwpou tou Israhlitou eiV thn skhnhn kai dieperasen amfoterouV, ton te anqrwpon ton Israhlithn kai thn gunaika dia thV koiliaV authV. Kai epausen h plhgh apo twn uiwn Israhl.

9

Hsan de oi apoqanonteV en th plhgh eikositessareV ciliadeV.

10

Kai elalhse KurioV proV ton Mwushn legwn,

11

O FineeV, o uioV tou Eleazar, uiou Aarwn tou ierewV, apestreye ton qumon mou apo twn uiwn Israhl, deixaV zhlon uper emou metaxu autwn, oqen den exwloqreusa touV uiouV Israhl en th zhlotupia mou×

12

dia touto eipe, Idou, egw didw eiV auton thn diaqhkhn mou thV eirhnhV×

13

kai qelei eisqai eiV auton kai eiV to sperma autou met' auton diaqhkh ierateiaV aiwniou× dioti estaqh zhlwthV uper tou Qeou autou, kai ekamen exilewsin uper twn uiwn Israhl.

14

To de onoma tou Israhlitou tou qanatwqentoV ekeinou, ostiV eqanatwqh meta thV gunaikoV thV MadianitidoV, hto Zimbri, uioV Salou, arcontoV oikogeneiaV epishmou metaxu twn Sumewnitwn.

15

Kai to onoma thV gunaikoV thV MadianitidoV thV qanatwqeishV hto Casbi, qugathr tou Sour, archgou laou, ex epishmou oikogeneiaV en Madiam.

16

Kai elalhse KurioV proV ton Mwushn legwn,

17

Polemeite touV MadianitaV kai pataxate autouV×

18

dioti autoi saV polemousi me taV doliothtaV autwn, me taV opoiaV saV edolieuqhsan eiV thn upoqesin tou Fegwr kai eiV thn upoqesin thV Casbi qugatroV tou arcontoV Madianitou, thV adelfhV autwn, htiV eqanatwqh en th hmera thV plhghV dia thn upoqesin tou Fegwr.

Numbers 26


Numbers Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

Kai meta thn plhghn elalhse KurioV proV ton Mwushn kai proV ton Eleazar ton uion tou Aarwn ton ierea, legwn,

2

Labete to kefalaion pashV thV sunagwghV twn uiwn Israhl apo eikosi etwn kai epanw, kata touV oikouV twn paterwn autwn, pantaV touV dunamenouV en tw Israhl na exelqwsin eiV polemon.

3

Kai elalhsan o MwushV kai Eleazar o iereuV proV autouV eiV taV pediadaV Mwab para ton Iordanhn, katenanti thV Iericw, legonteV,

4

Ariqmhsate autouV apo eikosi etwn kai epanw, kaqwV prosetaxe KurioV eiV ton Mwushn kai eiV touV uiouV Israhl, touV exelqontaV ek ghV Aiguptou.

5

Roubhn, o prwtotokoV tou Israhl× oi uioi Roubhn hsan Anwc, ex ou h suggeneia twn Anwcitwn× ek Fallou, h suggeneia twn Fallouitwn×

6

ex Esrwn, h suggeneia twn Esrwnitwn× ek tou Carmi, h suggeneia twn Carmitwn.

7

Autai einai ai suggeneiai twn Roubhnitwn× kai h apariqmhsiV autwn hto tessarakonta treiV ciliadeV kai eptakosioi triakonta.

8

kai oi uioi tou Fallou hsan Eliab×

9

kai oi uioi tou Eliab, Nemouhl kai Daqan kai Abeirwn. Outoi einai o Daqan kai o Abeirwn, oi onomastoi ekeinoi en th sunagwgh, oi stasiasanteV kata tou MwusewV kai kata tou Aarwn en th sunodia tou Kore, ote estasiasan kata tou Kuriou×

10

kai hnoixen h gh to stoma authV kai katepien autouV meta tou Kore, en tw exoloqreumw thV sunodiaV autou, ote to pur katefage touV diakosiouV penthkonta anqrwpouV× kai egeinan eiV shmeion×

11

tou Kore omwV oi uioi den apeqanon.

12

Oi uioi Sumewn kata taV oikogeneiaV autwn hsan, ek Nemouhl, h suggeneia twn Nemouhlitwn× ex Iamein, h suggeneia twn Iameinitwn× ex Iacein, h suggeneia twn Iaceinitwn×

13

ek Zera, h suggeneia twn Zeritwn× ek Saoul, h suggeneia twn Saoulitwn.

14

Autai einai ai suggeneiai twn Sumewnitwn× kata thn apariqmhsin autwn, eikosiduo ciliadeV kai diakosioi.

15

Oi uioi Gad kata taV suggeneiaV autwn hsan, ek tou Sifwn, h suggeneia twn Sifwnitwn× ex Aggi, h suggeneia twn Aggitwn× ek Souni, h suggeneia twn Sounitwn×

16

ex Azeni, h suggeneia twn Azenitwn× ex Hri, h suggeneia twn Hritwn×

17

ex Arod, h suggeneia twn Aroditwn× ex Arihli, h suggeneia twn Arihlitwn.

18

Autai einai ai suggeneiai twn uiwn Gad× kata thn apariqmhsin autwn, tessarakonta ciliadeV kai pentakosioi.

19

Oi uioi Iouda hsan Hr kai Aunan× kai apeqanon o Hr kai o Aunan en th gh Canaan.

20

Kai oi uioi Iouda kata taV suggeneiaV autwn hsan, ek Shla, h suggeneia twn Shlanitwn× ek FareV, h suggeneia twn Faresitwn× ek Zara, h suggeneia twn Zaritwn×

21

kai oi uioi FareV hsan ex Esrwn, h suggeneia twn Esrwnitwn× ex Amoul, h suggeneia twn Amoulitwn.

22

Autai einai ai suggeneiai Iouda× kata thn apariqmhsin autwn, ebdomhkonta ex ciliadeV kai pentakosioi.

23

Oi uioi Issacar kata taV suggeneiaV autwn hsan, ek Qwla, suggeneia twn Qwlaitwn× ek Foua, h suggeneia twn Founitwn×

24

ex Iasoub, h suggeneia twn Iasoubitwn× ek Simbrwn, h suggeneia twn Simbrwnitwn.

25

Autai einai ai suggeneiai Issacar× kata thn apariqmhsin autwn, exhkonta tessareV ciliadeV kai triakosioi.

26

Oi uioi Zaboulwn kata taV suggeneiaV autwn hsan, ek Sered, suggeneia twn Sereditwn× ex Ailwn, h suggeneia twn Ailwnitwn× ex Ialehl, h suggeneia twn Ialehlitwn.

27

Autai einai ai suggeneiai twn Zaboulwnitwn× kata thn apariqmhsin autwn, exhkonta ciliadeV kai pentakosioi.

28

Oi uioi Iwshf kata taV suggeneiaV autwn hsan ManasshV kai Efraim.

29

Oi uioi Manassh hsan, ek Maceir, h suggeneia twn Maceiritwn. Kai o Maceir egennhse ton Galaad× ek de tou Galaad h suggeneia twn Galaaditwn×

30

outoi einai oi uioi Galaad× ex Aciezer, h suggeneia twn Aciezeritwn× ek Celek, h suggeneia twn Celekitwn×

31

kai ex Asrihl, h suggeneia twn Asrihlitwn× ek Sucem, h suggeneia twn Sucemitwn× kai ek Semida, h suggeneia twn Semidaitwn×

32

kai ex Efer, h suggeneia twn Eferitwn×

33

kai Salpaad, o uioV tou Efer, den eicen uiouV, alla qugateraV× ta de onomata twn qugaterwn tou Salpaad hsan Maala kai Noua, Agla, Melca kai Qersa.

34

Autai einai ai suggeneiai Manassh× kai h apariqmhsiV autwn, penthkonta duo ciliadeV kai eptakosioi.

35

Outoi einai oi uioi Efraim kata taV suggeneiaV autwn× ek Souqala, h suggeneia twn Souqalaitwn× ek Becer, h suggeneia twn Beceritwn× ek Tacan, h suggeneia twn Tacanitwn×

36

kai outoi einai oi uioi Souqala× ex Eran, h suggeneia twn Eranitwn.

37

Autai einai ai suggeneiai twn uiwn Efraim× kata thn apariqmhsin autwn, triakonta duo ciliadeV kai pentakosioi. Outoi einai oi uioi Iwshf kata taV suggeneiaV autwn.

38

Oi uioi Beniamin kata taV suggeneiaV autwn hsan, ek Bela, h suggeneia twn Belaitwn× ex Asbhl, h suggeneia twn Asbhlitwn× ex Aciram, h suggeneia twn Aciramitwn×

39

ek Soufam, h suggeneia twn Soufamitwn× ex Oufam, h suggeneia twn Oufamitwn×

40

kai oi uioi Bela hsan Ared kai Naaman× ex Ared, h suggeneia twn Areditwn× ek Naaman, suggeneia twn Naamitwn.

41

Outoi einai oi uioi Beniamin kata taV suggeneiaV autwn× kai h apariqmhsiV autwn hto tessarakonta pente ciliadeV kai exakosioi.

42

Outoi einai oi uioi Dan kata taV suggeneiaV autwn× ek Souam, h suggeneia twn Souamitwn× autai einai ai suggeneiai Dan kata taV suggeneiaV autwn×

43

pasai ai suggeneiai twn Souamitwn, kata thn apariqmhsin autwn, hsan exhkonta tessareV ciliadeV kai tetrakosioi.

44

Oi uioi Ashr kata taV suggeneiaV autwn hsan, ex Iemna, h suggeneia twn Iemnitwn× ex Iesoui, h suggeneia twn Iesouitwn× ek Beria, h suggeneia twn Beriaitwn×

45

ek twn uiwn Beria hsan, ex Eber, h suggeneia twn Eberitwn× ek Malcihl, h suggeneia twn Malcihlitwn×

46

kai to onoma thV qugatroV tou Ashr hto Sara.

47

Autai einai ai suggeneiai twn uiwn Ashr kata thn apariqmhsin autwn, penthkonta treiV ciliadeV kai tetrakosioi.

48

Oi uioi Nefqali kata taV suggeneiaV autwn hsan, ex Iasihl, suggeneia twn Iasihlitwn× ek Gouni, h suggeneia twn Gounitwn×

49

ex Ieser, h suggeneia twn Ieseritwn× ek Sillhm, h suggeneia twn Sillhmitwn.

50

Autai einai ai suggeneiai Nefqali kata taV suggeneiaV autwn× kai apariqmhsiV autwn hto tessarakonta pente ciliadeV kai tetrakosioi.

51

Auth einai h apariqmhsiV twn uiwn Israhl, exakosiai ciliadeV kai cilioi eptakosioi triakonta.

52

Kai elalhse KurioV proV ton Mwushn, legwn,

53

EiV toutouV qelei moirasqh h gh eiV klhronomian kata ton ariqmon twn onomatwn autwn×

54

eiV touV perissoterouV qeleiV dwsei perissoteran klhronomian kai eiV touV oligwterouV qeleiV dwsei oligwteran klhronomian× eiV ekaston qelei doqh klhronomia autou kata thn apariqmhsin autou×

55

kai h gh qelei moirasqh dia klhrwn× kata ta onomata twn fulwn, kata taV patriaV autwn, qelousi klhronomhsei×

56

kata ton klhron qelei moirasqh h klhronomia autwn metaxu pollwn kai oligwn.

57

Kai auth einai h apariqmhsiV twn Leuitwn, kata taV suggeneiaV autwn× ek Ghrswn, h suggeneia twn Ghrswnitwn× ek Kaaq, h suggeneia twn Kaaqitwn× ek Merari, h suggeneia twn Meraritwn.

58

Autai einai ai suggeneiai twn Leuitwn× h suggeneia twn Libnitwn, h suggeneia twn Cebrwnitwn, h suggeneia twn Maalitwn, suggeneia twn Mousitwn, h suggeneia twn Koraitwn× kai o Kaaq egennhse ton Amram.

59

To de onoma thV gunaikoV tou Amram hto Iwcabed, qugathr tou Leui, htiV egennhqh eiV ton Leui en Aiguptw× kai egennhsen eiV ton Amram ton Aarwn kai ton Mwushn kai Mariam thn adelfhn autwn.

60

Kai egennhqhsan eiV ton Aarwn Nadab kai Abioud, Eleazar kai Iqamar.

61

Apeqanon de o Nadab kai o Abioud, ote proseferan pur xenon enwpion tou Kuriou.

62

Kai h apariqmhsiV autwn hto eikositreiV ciliadeV, pan arsenikon apo enoV mhnoV kai epanw× dioti den aphriqmhqhsan metaxu twn uiwn Israhl, epeidh den edoqh eiV autouV klhronomia metaxu twn uiwn Israhl.

63

Outoi einai oi apariqmhqenteV dia tou MwusewV kai Eleazar tou ierewV, oitineV aphriqmhsan touV uiouV Israhl eiV taV pediadaV Mwab para ton Iordanhn katenanti thV Iericw.

64

Metaxu de toutwn den eurisketo anqrwpoV ek twn apariqmhqentwn upo tou MwusewV kai Aarwn tou ierewV, ote aphriqmhsan touV uiouV Israhl en th erhmw Sina.

65

Dioti o KurioV eipe peri autwn, ExapantoV qelousin apoqanei en th erhmw. Kai den enapeleifqh ex autwn oudeiV, ei mh Caleb o uioV tou Iefonnh kai IhsouV o uioV tou Nauh.

Numbers 27


Numbers Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

Kai proshlqon ai qugatereV tou Salpaad, uiou tou Efer, uiou tou Galaad, uiou tou Maceir, uiou tou Manassh, ek twn suggeneiwn Manassh uiou tou Iwshf. Kai tauta einai ta onomata twn qugaterwn autou× Maala, Noua kai Agla kai Melca kai Persa.

2

Kai estaqhsan enwpion tou MwusewV kai enwpion Eleazar tou ierewV kai enwpion twn arcontwn kai pashV thV sunagwghV eiV thn quran thV skhnhV tou marturiou, legousai,

3

O pathr hmwn apeqanen en th erhmw× kai autoV den hto en th sunodia twn sunaqroisqentwn kata tou Kuriou en th sunodia tou Kore, all' apeqane di' idian autou amartian kai den eicen uiouV×

4

dia ti na exaleifqh to onoma tou patroV hmwn ek mesou thV suggeneiaV autou, dioti den ecei uion; dote eiV hmaV klhronomian metaxu twn adelfwn tou patroV hmwn.

5

Kai eferen o MwushV thn krisin autwn enwpion tou Kuriou.

6

Kai elalhse KurioV proV ton Mwushn legwn,

7

OrqwV lalousin ai qugatereV tou Salpaad× exapantoV qeleiV dwsei eiV autaV kthma eiV klhronomian metaxu twn adelfwn tou patroV autwn× kai qeleiV diabibasei eiV autaV thn klhronomian tou patroV autwn.

8

Kai qeleiV lalhsei proV touV uiouV Israhl legwn, Ean anqrwpoV tiV apoqanh kai den ech uion, tote qelete diabibasei thn klhronomian autou eiV thn qugatera autou.

9

Kai ean den ech qugatera, tote qelete dwsei thn klhronomian autou eiV touV adelfouV autou.

10

Kai ean den ech adelfouV, tote qelete dwsei thn klhronomian autou eiV touV adelfouV tou patroV autou.

11

Ean de o pathr autou den ech adelfouV, tote qelete dwsei thn klhronomian autou eiV ton suggenh autou ton plhsiesteron ek thV suggeneiaV autou, kai outoV qelei exousiazei authn. Kai touto qelei eisqai eiV touV uiouV Israhl diatagma krisewV, kaqwV prosetaxe KurioV eiV ton Mwushn.

12

Kai eipe KurioV proV ton Mwushn, Anaba eiV touto to oroV Abarim kai ide thn ghn, thn opoian edwka eiV touV uiouV Israhl×

13

kai afou idhV authn, qeleiV prosteqh kai su eiV ton laon sou, kaqwV proseteqh Aarwn o adelfoV sou×

14

dioti seiV hnantiwqhte eiV ton logon mou en th erhmw Sin en th antilogia thV sunagwghV, wste na me agiashte eiV to udwr enwpion autwn. Touto einai to udwr Meriba en KadhV en th erhmw Sin.

15

Kai elalhsen o MwushV proV ton Kurion, legwn,

16

KurioV, o QeoV twn pneumatwn pashV sarkoV, aV diorish anqrwpon epi thn sunagwghn,

17

ostiV na exelqh emprosqen autwn, kai ostiV na eiselqh emprosqen autwn, kai ostiV na exagh autouV, kai ostiV na eisagh autouV× wste na mh hnai h sunagwgh tou Kuriou wV probata mh econta poimena.

18

Kai eipe KurioV proV ton Mwushn, Labe meta sou Ihsoun ton uion tou Nauh, anqrwpon eiV ton opoion einai to pneuma, kai epiqeV thn ceira sou ep' auton×

19

kai parasthson auton enwpion Eleazar tou ierewV kai enwpion pashV thV sunagwghV kai doV eiV auton diatagaV enwpion autwn×

20

kai qeleiV epiqesei ep' auton apo thV doxhV sou, dia na upakouwsin eiV auton pasa h sunagwgh twn uiwn Israhl×

21

kai qelei parastaqh enwpion Eleazar tou ierewV, ostiV qelei erwthsei peri autou kata thn krisin tou Ourim enwpion tou Kuriou× kata ton logon autou qelousin exercesqai kai kata ton logon autou qelousin eisercesqai, autoV kai panteV oi uioi Israhl met' autou kai pasa h sunagwgh.

22

Kai ekamen o MwushV, kaqwV prosetaxen eiV auton o KurioV× kai elabe ton Ihsoun kai paresthsen auton enwpion Eleazar tou ierewV, kai enwpion pashV thV sunagwghV×

23

kai epeqhke taV ceiraV autou ep' auton kai edwken eiV auton diatagaV, kaqwV prosetaxe KurioV dia ceiroV tou MwusewV.

Numbers 28


Numbers Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

Kai elalhse KurioV proV ton Mwushn legwn,

2

Prostaxon touV uiouV Israhl kai eipe proV autouV, Ta dwra mou, touV artouV mou, thn qusian mou ginomenhn dia puroV eiV osmhn euwdiaV proV eme, prosecete na prosferhte eiV eme en tw preponti kairw autwn.

3

Kai qeleiV eipei proV autouV, Auth einai h dia puroV ginomenh prosfora, thn opoian qelete prosferei proV ton Kurion× duo arnia eniausia amwma kaq' hmeran, eiV pantoteinon olokautwma.

4

To en arnion qeleiV prosferei to prwi, kai to allo arnion qeleiV prosferei to deilinon.

5

Kai dia prosforan ex alfitwn qelete prosferei semidalin, to dekaton tou efa, ezumwmenhn me elaion apo elaiaV kopanismenaV, to tetarton tou in.

6

Touto einai pantoteinon olokautwma, diwrismenon en tw orei Sina, eiV osmhn euwdiaV, qusia ginomenh dia puroV eiV ton Kurion.

7

Kai h spondh autou qelei eisqai to tetarton tou in dia to en arnion× eiV to agiasthrion qeleiV cusei sikera dia spondhn eiV ton Kurion.

8

Kai to allo arnion qeleiV prosferei to deilinon× kata thn ex alfitwn prosforan thV prwiaV kai kata thn spondhn authV qeleiV prosferei auto qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion.

9

kai thn hmeran tou sabbatou qeleiV prosferei duo arnia eniausia amwma, kai duo dekata semidalewV ezumwmenhV me elaion dia prosforan ex alfitwn, kai thn spondhn authV.

10

touto einai to olokautwma ekastou sabbatou ektoV tou pantoteinou olokautwmatoV kai thV spondhV autou.

11

Kai eiV taV neomhniaV saV qelete prosferei olokautwma proV ton Kurion, duo moscouV kai ena krion, epta arnia eniausia, amwma×

12

kai di' ekaston moscon tria dekata semidalewV ezumwmenhV me elaion dia prosforan ex alfitwn, kai dia ton ena krion duo dekata semidalewV ezumwmenhV me elaion dia prosforan ex alfitwn×

13

kai ana en dekaton semidalewV ezumwmenhV me elaion dia prosforan ex alfitwn di' ekaston arnion, proV olokautwma, qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion.

14

Kai h spondh autwn qelei eisqai oinoV, to hmisu tou in dia ton moscon, kai to triton tou in dia ton krion, kai to tetarton tou in dia to arnion. Touto einai to olokautwma ekastou mhnoV, kata touV mhnaV tou eniautou.

15

Kai eiV tragoV ex aigwn qelei prosferesqai proV ton Kurion eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV kai thV spondhV autou.

16

Kai thn dekathn tetarthn hmeran tou prwtou mhnoV einai to pasca tou Kuriou.

17

Kai thn dekathn pempthn tou mhnoV touton einai eorth× epta hmeraV qelousi trwgesqai azuma.

18

En th prwth hmera qelei eisqai sugkalesiV agia× den qelete kamnei ouden ergon douleutikon.

19

Kai qelete prosferei qusian ginomenhn dia puroV, olokautwma proV ton Kurion, duo moscouV ek bown kai ena krion kai epta arnia eniausia× amwma qelousin eisqai eiV esaV.

20

Kai h ex alfitwn prosfora autwn qelei eisqai semidaliV ezumwmenh me elaion× tria dekata qelete prosferei dia ton moscon kai duo dekata dia ton krion.

21

Ana en dekaton qeleiV prosferei di' ekaston arnion, kata ta epta arnia×

22

kai ena tragon eiV prosforan peri amartiaV, dia na geinh exilewsiV dia saV.

23

EktoV tou olokautwmatoV thV prwiaV, to opoion einai dia olokautwma pantoteinon, qelete prosferei tauta.

24

Outw qelete prosferei kaq' hmeran eiV taV epta hmeraV, ta dwra ta proV qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion. Touto qelei prosferesqai ektoV tou pantoteinou olokautwmatoV kai thV spondhV autou.

25

Kai en th hmera th ebdomh qelete ecei sugkalesin agian× den qelete kamnei ouden ergon douleutikon.

26

Kai en th hmera twn aparcwn, otan prosferhte nean ex alfitwn prosforan proV ton Kurion, eiV to teloV twn ebdomadwn saV, qelete ecei sugkalesin agian× den qelete kamnei ouden ergon douleutikon.

27

Kai qelete prosferei olokautwma eiV osmhn euwdiaV proV ton Kurion, duo moscouV ek bown, ena krion, epta arnia eniausia×

28

kai h ex alfitwn prosfora autwn qelei eisqai semidaliV ezumwmenh me elaion, tria dekata di' ekaston moscon, duo dekata dia ton ena krion,

29

ana en dekaton di' ekaston arnion, kata ta epta arnia×

30

ena tragon ex aigwn, dia na geinh exilewsiV dia saV.

31

EktoV tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou, tauta qelete prosferei, amwma qelousin eisqai eiV esaV, kai taV spondaV autwn.

Numbers 29


Numbers Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

Kai en tw mhni tw ebdomw, th prwth tou mhnoV, qelete ecei sugkalesin agian× den qelete kamnei ouden ergon douleutikon× auth einai eiV esaV hmera alalagmou salpiggwn.

2

Kai qelete prosferei olokautwma eiV osmhn euwdiaV proV ton Kurion, ena moscon ek bown, ena krion, epta arnia eniausia, amwma×

3

kai h ex alfitwn prosfora autwn qelei eisqai semidaliV ezumwmenh me elaion, tria dekata dia ton moscon, duo dekata dia ton krion,

4

kai en dekaton di' ekaston arnion, kata ta epta arnia×

5

kai ena tragon ex aigwn eiV prosforan peri amartiaV, dia na geinh exilewsiV dia saV×

6

ektoV tou olokautwmatoV tou mhnoV kai thV ex alfitwn prosforaV autou kai tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai twn spondwn autwn, kata to diatetagmenon peri autwn, qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion.

7

Kai th dekath toutou tou ebdomou mhnoV qelete ecei sugkalesin agian× kai qelete tapeinwsei taV yucaV saV× oudemian ergasian qelete kamnei×

8

kai qelete prosferei olokautwma proV ton Kurion eiV osmhn euwdiaV, ena moscon ek bown, ena krion, epta arnia eniausia× amwma qelousin eisqai eiV esaV.

9

Kai h ex alfitwn prosfora autwn qelei eisqai semidaliV ezumwmenh me elaion, tria dekata dia ton moscon, duo dekata dia ton ena krion,

10

ana en dekaton di' ekaston arnion, kata ta epta arnia×

11

ena tragon ex aigwn eiV prosforan peri amartiaV, ektoV thV proV exilewsin peri amartiaV prosforaV kai tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai twn spondwn autwn.

12

Kai th dekath pempth hmera tou ebdomou mhnoV qelete ecei sugkalesin agian× den qelete kamnei ouden ergon douleutikon× kai qelete eortazei eorthn eiV ton Kurion epta hmeraV.

13

Kai qelete prosferei olokautwma, qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion, dekatreiV moscouV, duo kriouV, dekatessara arnia eniausia× amwma qelousin eisqai.

14

Kai h ex alfitwn prosfora autwn qelei eisqai semidaliV ezumwmenh me elaion, tria dekata di' ekaston moscon ek twn dekatriwn moscwn, duo dekata di' ekaston krion ek twn duo kriwn,

15

kai ana en dekaton di' ekaston arnion kata ta dekatessara arnia×

16

kai ena tragon ex aigwn eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV, thV ex alfitwn prosforaV autou kai thV spondhV autou.

17

Kai th deutera hmera qelete prosferei dwdeka moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

18

kai thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia, kata ton ariqmon autwn, wV einai diatetagmenon×

19

kai ena tragon aigwn eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai twn spondwn autwn.

20

Kai th trith hmera endeka moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

21

kai thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia, kata ton ariqmon autwn, wV einai diatetagmenon×

22

kai ena tragon eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai thV spondhV autou.

23

Kai th tetarth hmera deka moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

24

thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia kata ton ariqmon autwn, wV einai diatetagmenon×

25

kai ena tragon ex aigwn eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV, thV ex alfitwn prosforaV autou kai thV spondhV autou.

26

Kai th pempth hmera ennea moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

27

kai thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia, kata ton ariqmon autwn, wV einai diatetagmenon×

28

kai ena tragon eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai thV spondhV autou.

29

Kai th ekth hmera oktw moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

30

kai thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia kata ton ariqmon autwn, wV einai diatetagmenon×

31

kai ena tragon eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV, thV ex alfitwn prosforaV autou kai thV spondhV autou.

32

Kai th ebdomh hmera epta moscouV, duo kriouV, dekatessara arnia eniausia, amwma×

33

kai thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia touV moscouV, dia touV kriouV kai dia ta arnia kata ton ariqmon autwn, wV einai diatetagmenon peri autwn×

34

kai ena tragon eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV, thV ex alfitwn prosforaV autou kai thV spondhV autou.

35

Th ogdoh hmera qelete ecei sunaxin epishmon× ouden ergon douleutikon qelete kamnei×

36

kai qelete prosferei olokautwma, qusian ginomenhn dia puroV eiV osmhn euwdiaV proV ton Kurion, ena moscon, ena krion, epta arnia eniausia, amwma×

37

thn ex alfitwn prosforan autwn kai taV spondaV autwn, dia ton moscon, dia thn krion kai dia ta arnia kata ton ariqmon autwn, wV einai diatetagmenon×

38

kai ena tragon eiV prosforan peri amartiaV, ektoV tou pantoteinou olokautwmatoV kai thV ex alfitwn prosforaV autou kai thV spondhV autou.

39

tauta qelete kamnei proV ton Kurion eiV taV diwrismenaV eortaV saV, ektoV twn eucwn saV kai twn autoproairetwn prosforwn saV, dia ta olokautwmata saV kai dia taV ex alfitwn prosforaV saV kai dia taV spondaV saV kai dia taV eirhnikaV prosforaV saV.

40

Kai elalhsen o MwushV proV touV uiouV Israhl kata panta osa prosetaxen o KurioV eiV ton Mwushn.

Numbers 30


Numbers Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

Kai elalhsen o MwushV proV touV arcontaV twn fulwn twn uiwn Israhl, legwn, OutoV einai o logoV ton opoion prosetaxen o KurioV×

2

Otan anqrwpoV tiV kamh euchn proV ton Kurion h omosh orkon, wste na desh thn yuchn autou me desmon, den qelei parabh ton logon autou qelei kamei kata panta osa exhlqon ek tou stomatoV autou.

3

Ean de gunh tiV kamh euchn proV ton Kurion kai desh eauthn me desmon en th oikia tou patroV authV eiV thn neothta authV,

4

kai akoush o pathr authV thn euchn authV kai ton desmon authV dia tou opoiou edese thn yuchn authV kai siwphsh proV authn o pathr authV, tote pasai ai eucai authV qelousi menei kai paV desmoV, dia tou opoiou edese thn yuchn authV, qelei menei.

5

Ean de o pathr authV den sugkataneush eiV authn, kaq' hn hmeran akoush, pasai ai eucai authV h oi desmoi authV, dia twn opoiwn edese thn yuchn authV, den qelousi menei kai o KurioV qelei sugcwrhsei authn, dioti o pathr authV den sugkateneusen eiV authn.

6

Ean omwV ecousa andra huchqh h eprofere ti dia twn ceilewn authV, dia tou opoiou edese thn yuchn authV,

7

kai hkousen o anhr authV kai esiwphse proV authn, kaq' hn hmeran hkouse, tote ai eucai authV qelousi menei kai oi desmoi authV, dia twn opoiwn edese thn yuchn authV, qelousi menei.

8

Ean omwV o anhr authV den sugkateneusen eiV authn, kaq' hn hmeran hkouse, tote qelei akurwsei thn euchn authV, thn opoian huchqh, kai o, ti eprofere dia twn ceilewn authV, dia tou opoiou edese thn yuchn authV× kai o KurioV qelei sugcwrhsei authn.

9

Pasa omwV euch chraV h gunaikoV apobeblhmenhV, dia thV opoiaV edese thn yuchn authV, qelei menei ep' authn.

10

Kai ean huchqh en th oikia tou androV authV h edese thn yuchn authV me desmon orkou,

11

kai hkousen o anhr authV kai esiwphse proV authn kai den hnantiwqh eiV authn, tote pasai ai eucai authV qelousi menei kai panteV oi desmoi, dia twn opoiwn edese thn yuchn authV, qelousi menei.

12

Ean omwV o anhr authV hkurwsen auta rhtwV, kaq' hn hmeran hkouse, pan o, ti exhlqen ek twn ceilewn authV peri twn eucwn authV kai peri tou desmou thV yuchV authV den qelei menei× o anhr authV hkurwsen auta kai o KurioV qelei sugcwrhsei authn.

13

Pasan euchn kai panta orkon upocreononta eiV kakoucian yuchV o anhr authV dunatai na epikurwsh h o anhr authV dunatai na akurwsh×

14

ean omwV o anhr authV siwphsh diolou proV authn apo hmeraV eiV hmeran, tote epikuronei pasaV taV eucaV authV h pantaV touV desmouV authV, oitineV einai ep' authn× autoV epekurwsen auta, dioti esiwphse proV authn, kaq' hn hmeran hkousen.

15

Ean omwV hkurwsen auta rhtwV afou hkouse, tote qelei bastasei thn amartian authV.

16

Tauta einai ta diatagmata, ta opoia prosetaxe KurioV eiV ton Mwushn, metaxu androV kai gunaikoV autou kai metaxu patroV kai qugatroV autou en th neothti authV en th oikia tou patroV authV.

Numbers 31


Numbers Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

Kai elalhse KurioV proV ton Mwushn legwn,

2

Kame thn ekdikhsin twn uiwn Israhl kata twn Madianitwn× epeita qeleiV prosteqh eiV ton laon sou.

3

Kai elalhsen o MwushV proV ton laon, legwn, AV oplisqwsin apo saV andreV eiV polemon kai aV upagwsin enantion tou Madiam, dia na ekdikhswsi ton Kurion kata tou Madiam×

4

ana ciliouV apo pashV fulhV, ek paswn twn fulwn tou Israhl, qelete aposteilei eiV ton polemon.

5

Kai exhriqmhqhsan ek twn ciliadwn tou Israhl cilioi apo pashV fulhV, dwdeka ciliadeV wplismenoi eiV polemon.

6

Kai apesteilen autouV o MwushV eiV ton polemon, ciliouV apo pashV fulhV, autouV kai FineeV ton uion tou Eleazar tou ierewV, eiV ton polemon, meta twn skeuwn twn agiwn kai meta twn salpiggwn tou alalagmou eiV taV ceiraV autou.

7

Kai epolemhsan enantion tou Madiam, kaqwV prosetaxe KurioV eiV ton Mwushn, kai eqanatwsan pan arsenikon.

8

Kai ektoV twn qanatwqentwn kai touV basileiV tou Madiam eqanatwsan, ton Eui kai ton Rekem kai ton Sour kai ton Our kai ton Reba, pente basileiV tou Madiam× kai ton Balaam uion tou Bewr eqanatwsan en macaira.

9

Kai hcmalwtisan oi uioi Israhl taV gunaikaV tou Madiam kai ta paidia autwn, kai panta ta kthnh autwn kai panta ta poimnia autwn kai panta ta uparconta autwn elehlathsan.

10

Kai pasaV taV poleiV autwn kata taV katoikiaV autwn, kai pantaV touV purgouV autwn, katekausan en puri.

11

Kai elabon panta ta lafura kai pasan thn lehlasian apo anqrwpou ewV kthnouV.

12

Kai eferan proV ton Mwushn kai proV Eleazar ton ierea kai proV thn sunagwghn twn uiwn Israhl touV aicmalwtouV, kai ta lafura kai thn lehlasian, eiV to stratopedon, eiV taV pediadaV tou Mwab, taV para ton Iordanhn, katenanti thV Iericw.

13

Kai exhlqon o MwushV kai Eleazar o iereuV kai panteV oi arconteV thV sunagwghV eiV sunanthsin autwn exw tou stratopedou.

14

Kai equmwqh o MwushV enantion twn archgwn tou strateumatoV, twn ciliarcwn kai twn ekatontarcwn, twn elqontwn apo thV parataxewV tou polemou×

15

kai eipe proV autouV o MwushV, ZwsaV afhsate pasaV taV gunaikaV;

16

idou, autai egeinan aitia eiV touV uiouV Israhl, kata thn sumboulhn tou Balaam, na anomhswsin enantion tou Kuriou eiV thn upoqesin tou Fegwr, kai egeinen h plhgh epi thV sunagwghV tou Kuriou×

17

kai twra qanatwsate ek twn paidiwn panta ta arsenika, kai qanatwsate pasaV taV gunaikaV, osai egnwrisan andra, koimhqeisai met' autou×

18

panta omwV ta korasia, osa den egnwrisan koithn androV, fulaxate zwnta di' eautouV×

19

kai meinate exw tou stratopedou epta hmeraV× ostiV eqanatwsen anqrwpon, kai ostiV hggise pefoneumenon, kaqarisqhte seiV kai oi aicmalwtoi saV thn trithn hmeran kai thn ebdomhn hmeran×

20

kai kaqarisate panta ta imatia kai panta ta skeuh ta dermatina kai panta ta eirgasmena ek tricwn aigoV kai panta ta xulina skeuh.

21

Kai eipen Eleazar o iereuV proV touV polemistaV touV ercomenouV eiV ton polemon, Touto einai to prostagma tou nomou, ton opoion prosetaxen o KurioV eiV ton Mwushn×

22

plhn to crusion kai to argurion, ton calkon, ton sidhron, ton kassiteron kai ton molubdon,

23

pan o, ti dunatai na embh eiV to pur, qelete perasei dia tou puroV kai qelei eisqai kaqaron× prepei omwV na kaqarisqh kai dia tou udatoV tou kaqarismou× kai pan o, ti den embainei eiV to pur, qelete perasei dia tou udatoV×

24

kai qelete plunei ta imatia saV thn ebdomhn hmeran kai qelete eisqai kaqaroi× kai meta tauta qelete eiselqei eiV to stratopedon.

25

Kai elalhse KurioV proV ton Mwushn legwn,

26

Labe ton ariqmon twn lafurwn thV aicmalwsiaV, apo anqrwpou ewV kthnouV, su kai Eleazar o iereuV kai oi archgoi twn patriwn thV sunagwghV×

27

kai diaireson ta lafura eiV duo metaxu twn polemistwn twn exelqontwn eiV ton polemon kai pashV thV sunagwghV×

28

kai afaireson dia ton Kurion apodoma ek twn andrwn, twn polemistwn, twn exelqontwn eiV ton polemon, ana en ek pentakosiwn, apo anqrwpwn kai apo bown kai apo onwn kai apo probatwn×

29

apo tou hmisewV autwn qelete labei kai dwsei eiV Eleazar ton ierea prosforan tou Kuriou×

30

kai apo tou hmisewV meridion twn uiwn Israhl qeleiV labei en meridion apo penthkonta, apo anqrwpwn, apo bown, apo onwn kai apo probatwn, apo pantoV kthnouV, kai qeleiV dwsei auta eiV touV LeuitaV, touV fulattontaV taV fulakaV thV skhnhV tou Kuriou.

31

Kai ekamen o MwushV kai Eleazar o iereuV kaqwV prosetaxe KurioV eiV ton Mwushn.

32

Kai ta lafura ta enapoleifqenta ek thV lehlasiaV, thn opoian ekamon oi andreV oi polemistai, hsan probata exakosia, ebdomhkonta pente ciliadeV,

33

kai boeV ebdomhkonta duo ciliadeV,

34

kai onoi ciliadeV exhkonta mia,

35

kai yucai anqrwpwn, apo twn gunaikwn aitineV den egnwrisan koithn androV, pasai ai yucai, triakonta duo ciliadeV.

36

Kai to hmisu, to meridion twn exelqontwn eiV ton polemon, hto kata ton ariqmon, ta probata triakosia triakonta epta ciliadeV kai pentakosia×

37

kai to apodoma tou Kuriou apo twn probatwn hto exakosia ebdomhkonta pente×

38

kai oi boeV triakonta ex ciliadeV, kai to apodoma tou Kuriou ebdomhkonta duo×

39

kai oi onoi triakonta ciliadeV kai pentakosioi, kai to apodoma tou Kuriou eiV kai exhkonta×

40

kai yucai anqrwpwn hsan dekaex ciliadeV, kai to apodoma tou Kuriou triakonta duo yucai.

41

Kai edwken o MwushV to apodoma, thn prosforan tou Kuriou, eiV Eleazar ton ierea, kaqwV prosetaxe KurioV eiV ton Mwushn.

42

Kai apo tou hmisewV meridiou twn uiwn Israhl, to opoion o MwushV execwrisen apo tou meridiou twn andrwn twn polemistwn×

43

kai touto to hmisu thV sunagwghV hto probata triakosia triakonta epta ciliadeV kai pentakosia,

44

kai boeV triakonta ex ciliadeV,

45

kai onoi triakonta ciliadeV kai pentakosioi,

46

kai yucai anqrwpwn dekaex ciliadeV×

47

kai elaben o MwushV apo tou hmisewV meridiou twn uiwn Israhl ana en ek penthkonta, apo anqrwpwn kai apo kthnwn, kai edwken auta eiV touV LeuitaV, touV fulattontaV taV fulakaV thV skhnhV tou Kuriou, kaqwV prosetaxe KurioV eiV ton Mwushn

48

Kai proshlqon eiV ton Mwushn oi archgoi oi epi twn ciliadwn tou strateumatoV, ciliarcoi kai ekatontarcoi,

49

kai eipon proV ton Mwushn, Oi douloi sou elabon ton ariqmon twn andrwn twn polemistwn twn upo thn epistasian hmwn, kai den leipei ex hmwn oude eiV×

50

kai eferame ta dwra tou Kuriou, ekastoV o, ti eurhke, skeuh crusa, alusouV kai braciolia, daktulidia, enwtia kai perideraia, dia na geinh exilewsiV uper twn yucwn hmwn enwpion tou Kuriou.

51

Kai elaben o MwushV kai Eleazar o iereuV to crusion par' autwn olon eiV skeuh eirgasmena.

52

Kai pan to crusion thV prosforaV twn ciliarcwn kai ekatontarcwn, to opoion proseferan eiV ton Kurion, hto dekaex ciliadeV eptakosioi penthkonta sikloi.

53

Dioti oi andreV oi polemistai eicon lafuragwghsei ekastoV di' eauton.

54

Kai elaben o MwushV kai Eleazar o iereuV to crusion para twn ciliarcwn kai ekatontarcwn kai eferan auto eiV thn skhnhn tou marturiou eiV mnhmosunon twn uiwn Israhl enwpion tou Kuriou.

Numbers 32


Numbers Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

Oi de uioi Roubhn kai oi uioi Gad eicon plhqoV kthnwn polu sfodra× kai ote eidon thn ghn Iazhr kai thn ghn Galaad, oti, idou, o topoV hto topoV dia kthnh,

2

oi uioi Gad kai oi uioi Roubhn elqonteV eipon proV ton Mwushn kai proV Eleazar ton ierea kai proV touV arcontaV thV sunagwghV, legonteV,

3

H Atarwq kai Daibwn kai Iazhr kai Nimra kai Esebwn kai Elealh kai Sebam kai Nebw kai Baiwn,

4

h gh thn opoian epataxen o KurioV emprosqen thV sunagwghV tou Israhl, einai gh kthnotrofoV kai oi douloi sou ecousi kthnh×

5

dia touto, eipon, ean eurhkamen carin emprosqen sou, aV doqh h gh auth eiV touV doulouV sou dia idiokthsian× mh diabibashV hmaV ton Iordanhn.

6

Kai eipen o MwushV proV touV uiouV Gad kai proV touV uiouV Roubhn, Oi adelfoi saV qelousin upagei eiV polemon kai seiV qelete meinei edw;

7

kai dia ti deiliazete thn kardian twn uiwn Israhl, dia na mh peraswsin eiV thn ghn, thn opoian o KurioV edwken eiV autouV;

8

outwV ekamon oi patereV saV, ote apesteila autouV apo KadhV-barnh dia na idwsi thn ghn×

9

kai anebhsan mecri thV faraggoV Escwl, kai idonteV thn ghn edeiliasan thn kardian twn uiwn Israhl, dia na mh eiselqwsin eiV thn ghn thn opoian o KurioV edwken eiV autouV×

10

kai exhfqh h orgh tou Kuriou en th hmera ekeinh, kai wmose legwn,

11

Den qelousin idei oi andreV oi anabanteV ex Aiguptou, apo eikosi etwn kai epanw, thn ghn thn opoian wmosa proV ton Abraam, proV ton Isaak kai proV ton Iakwb× dioti den me hkolouqhsan entelwV×

12

ektoV Caleb uiou Iefonnh tou Kenezitou kai Ihsou uiou tou Nauh× dioti hkolouqhsan entelwV ton Kurion.

13

Kai exhfqh h orgh tou Kuriou kata tou Israhl, kai ekamen autouV na periplanwntai eiV thn erhmon tessarakonta eth, ewsou exwloqreuqh pasa h genea, htiV eice praxei to kakon enwpion tou Kuriou.

14

Kai idou, seiV eshkwqhte anti twn paterwn saV, genea anqrwpwn amartwlwn, dia na exayhte perissoteron thn floga thV orghV tou Kuriou kata tou Israhl.

15

Epeidh, ean ekklinhte ap' autou, eti palin qelei afhsei ton Israhl en th erhmw kai qelete exoloqreusei panta ton laon touton.

16

Kai proshlqon eiV auton kai eipon, Qelomen oikodomhsei entauqa mandraV dia ta kthnh hmwn kai poleiV dia ta paidia hmwn×

17

hmeiV de wplismenoi qelomen procwrei proqumoi emprosqen twn uiwn Israhl, ewsou ferwmen autouV eiV ton topon autwn× ta de paidia hmwn qelousi katoikei eiV teteicismenaV poleiV, dia touV katoikouV tou topou×

18

den qelomen epistreyei eiV taV oikiaV hmwn, ewsou oi uioi Israhl klhronomhswsin ekastoV thn klhronomian autou×

19

dioti hmeiV den qelomen na klhronomhswmen met' autwn peran tou Iordanou kai epekeina× dioti h klhronomia hmwn epesen eiV hmaV enteuqen tou Iordanou proV anatolaV.

20

Kai eipe proV autouV o MwushV, Ean kamhte kata ton logon touton, ean procwrhte wplismenoi emprosqen tou Kuriou eiV polemon,

21

kai diabhte panteV, wplismenoi ton Iordanhn emprosqen tou Kuriou, ewsou ekdiwxh touV ecqrouV autou ap' emprosqen autou,

22

kai upotacqh h gh emprosqen tou Kuriou× tote meta tauta qelete epistreyei kai qelete eisqai aqwoi enwpion tou Kuriou kai enwpion tou Israhl, kai qelete ecei thn ghn tauthn idiokthsian saV enwpion tou Kuriou×

23

ean omwV den kamhte outwV, idou, qelete amarthsei enwpion tou Kuriou× kai aV hsqe bebaioi oti qelei saV eurh h amartia saV×

24

oikodomhsate poleiV dia ta paidia saV kai mandraV dia ta probata saV kai kamete ekeino, to opoion exhlqen ek tou stomatoV saV.

25

Kai eipon oi uioi Gad kai oi uioi Roubhn proV ton Mwushn, legonteV, Oi douloi sou qelousi kamei kaqwV o kurioV mou prostazei×

26

ta paidia hmwn, ai gunaikeV hmwn, ta poimnia hmwn kai panta ta kthnh hmwn qelousi menei entauqa eiV taV poleiV tou Galaad×

27

oi douloi sou omwV qelousi diabh panteV wplismenoi, paratetagmenoi enwpion tou Kuriou eiV machn, kaqwV legei o kurioV mou.

28

Tote o MwushV edwke prostaghn peri autwn eiV Eleazar ton ierea kai eiV ton Ihsoun uion tou Nauh kai eiV touV archgouV twn patriwn twn fulwn twn uiwn Israhl×

29

kai eipe proV autouV o MwushV, Ean oi uioi Gad kai oi uioi Roubhn diabwsi me saV ton Iordanhn, panteV wplismenoi eiV machn, emprosqen tou Kuriou, kai katakurieuqh h gh emprosqen saV, tote qelete dwsei eiV autouV thn ghn Galaad eiV idiokthsian×

30

ean omwV den qelwsi na diabwsin wplismenoi me saV, tote qelousi labei klhronomian metaxu saV en th gh Canaan.

31

Kai apekriqhsan oi uioi Gad kai oi uioi Roubhn legonteV, WV eipen o KurioV eiV touV doulouV sou, outw qelomen kamei×

32

hmeiV qelomen diabh wplismenoi emprosqen tou Kuriou eiV thn ghn Canaan, dia na ecwmen thn idiokthsian thV klhronomiaV hmwn enteuqen tou Iordanou.

33

Kai edwken eiV autouV o MwushV, eiV touV uiouV Gad kai eiV touV uiouV Roubhn kai eiV to hmisu thV fulhV Manassh uiou tou Iwshf, to basileion tou Shwn basilewV twn Amorraiwn kai to basileion tou Wg basilewV thV Basan, thn ghn meta twn polewn authV en toiV orioiV, taV poleiV thV ghV kuklw.

34

Kai oi uioi Gad wkodomhsan thn Daibwn kai thn Atarwq kai thn Arohr

35

kai thn Atrwq-sofan kai thn Iazhr kai thn Iogbea

36

kai thn Baiq-nimra kai thn Baiq-aran, poleiV ocuraV, kai mandraV probatwn.

37

Kai oi uioi Roubhn wkodomhsan thn Esebwn kai thn Elealh kai thn Kiriaqaim

38

kai thn Nebw kai thn Baal-mewn, metaballonteV ta onomata autwn, kai thn Sibma× kai edwkan alla onomata eiV taV poleiV, taV opoiaV wkodomhsan.

39

Kai oi uioi Maceir uiou tou Manassh uphgan eiV thn Galaad kai ekurieusan authn, ekdiwxanteV ton Amorraion ton en auth.

40

Kai edwken o MwushV thn Galaad eiV Maceir ton uion tou Manassh× kai katwkhsen en auth.

41

Kai Iaeir o uioV tou Manassh uphge kai ekurieuse taV mikraV poleiV authV× kai wnomasen autaV Abwq-iaeir.

42

Kai o Noba uphge kai ekurieuse thn Kainaq kai ta cwria authV× kai wnomasen authn Noba, apo tou onomatoV autou.

Numbers 33


Numbers Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

Autai einai ai odoiporiai twn uiwn Israhl, twn exelqontwn ek thV ghV Aiguptou kata ta strateumata autwn dia ceiroV tou MwusewV kai tou Aarwn.

2

Kai egrayen o MwushV taV exodouV autwn kata taV odoiporiaV autwn, dia prostaghV tou Kuriou× kai autai einai ai odoiporiai autwn kata taV exodouV autwn.

3

Kai eshkwqhsan apo Ramessh ton prwton mhna, th dekath pempth hmera tou prwtou mhnoV× th epaurion tou pasca exhlqon oi uioi Israhl en ceiri uyhlh enwpion pantwn twn Aiguptiwn×

4

enw oi Aiguptioi eqapton ekeinouV, touV opoiouV o KurioV epataxe metaxu autwn, pan prwtotokon× kai eiV touV qeouV autwn ekamen o KurioV ekdikhsin.

5

Kai shkwqenteV oi uioi Israhl apo Ramessh, estratopedeusan en Sokcwq.

6

Kai shkwqenteV apo Sokcwq, estratopedeusan en Eqam, htiV einai en tw akrw thV erhmou.

7

Kai shkwqenteV apo Eqam, estreyan proV Pi-airwq, htiV einai katenanti Beel-sefwn× kai estratopedeusan katenanti thV Migdwl.

8

Kai shkwqenteV ap' emprosqen thV Airwq, diebhsan dia thV qalasshV eiV thn erhmon× kai wdoiporhsan odon triwn hmerwn dia thV erhmou Eqam kai estratopedeusan en Merra.

9

Kai shkwqenteV apo Merra, hlqon eiV Aileim× kai hsan en Aileim dwdeka phgai udatwn kai ebdomhkonta dendra foinikwn× kai estratopedeusan ekei.

10

Kai shkwqenteV apo Aileim, estratopedeusan para thn Eruqran qalassan.

11

Kai shkwqenteV apo thV EruqraV qalasshV, estratopedeusan en th erhmw Sin.

12

Kai shkwqenteV apo thV erhmou Sin, estratopedeusan en Dofka.

13

Kai shkwqenteV apo Dofka, estratopedeusan en AilouV.

14

Kai shkwqenteV apo AilouV, estratopedeusan en Rafidein, opou den hto udwr dia na pih o laoV.

15

Kai shkwqenteV apo Rafidein, estratopedeusan en th erhmw Sina.

16

Kai shkwqenteV apo thV erhmou Sina, estratopedeusan en Kibrwq-attaaba.

17

Kai shkwqenteV apo Kibrwq-attaaba, estratopedeusan en Ashrwq.

18

Kai shkwqenteV apo Ashrwq, estratopedeusan en Riqma.

19

Kai shkwqenteV apo Riqma, estratopedeusan en Rimmwn-fareV.

20

Kai shkwqenteV apo Rimmwn-fareV, estratopedeusan en Libna.

21

Kai shkwqenteV apo Libna, estratopedeusan en Rissa.

22

Kai shkwqenteV apo Rissa, estratopedeusan en Keelaqa.

23

Kai shkwqenteV apo Keelaqa, estratopedeusan en tw orei Safer.

24

Kai shkwqenteV apo tou orouV Safer, estratopedeusan en Carada.

25

Kai shkwqenteV apo Carada, estratopedeusan en Makhlwq.

26

Kai shkwqenteV apo Makhlwq, estratopedeusan en Tacaq.

27

Kai shkwqenteV apo Tacaq, estratopedeusan en Qara.

28

Kai shkwqenteV apo Qara, estratopedeusan en Miqka.

29

Kai shkwqenteV apo Miqka, estratopedeusan en Asemwna.

30

Kai shkwqenteV apo Asemwna, estratopedeusan en Moshrwq.

31

Kai shkwqenteV apo Moshrwq, estratopedeusan en Bene-iakan.

32

Kai shkwqenteV apo Bene-iakan, estratopedeusan en tw orei Gadgad.

33

Kai shkwqenteV apo tou orouV Gadgad, estratopedeusan en Iotbaqa.

34

Kai shkwqenteV apo Iotbaqa, estratopedeusan en Ebrwna.

35

Kai shkwqenteV apo Ebrwna, estratopedeusan en Esiwn-gaber.

36

Kai shkwqenteV apo Esiwn-gaber, estratopedeusan en th erhmw Sin, htiV einai h KadhV.

37

Kai shkwqenteV apo KadhV, estratopedeusan en tw orei Wr, kata to akron thV ghV Edwm.

38

Kai anebh Aarwn o iereuV, dia prostaghV tou Kuriou, eiV to oroV Wr kai apeqanen ekei, to tessarakoston etoV thV exodou twn uiwn Israhl ek ghV Aiguptou, ton pempton mhna× thn prwthn tou mhnoV.

39

Kai o Aarwn hto ekaton eikositriwn etwn, ote apeqanen en tw orei Wr.

40

Kai hkousen o CananaioV, basileuV thV Arad, ostiV katwkei proV meshmbrian, en gh Canaan, thn eleusin twn uiwn Israhl.

41

Kai shkwqenteV apo tou orouV Wr, estratopedeusan en Salmwna.

42

Kai shkwqenteV apo Salmwna, estratopedeusan en Funwn.

43

Kai shkwqenteV apo Funwn, estratopedeusan en Wbwq.

44

Kai shkwqenteV apo Wbwq, estratopedeusan en Iie-abarim, kata ta oria tou Mwab.

45

Kai shkwqenteV apo Ieim, estratopedeusan en Daibwn-gad.

46

Kai shkwqenteV apo Daibwn-gad, estratopedeusan en Almwn-diblaqaim.

47

Kai shkwqenteV apo Almwn-diblaqaim, estratopedeusan eiV ta orh Abarim, katenanti Nebw.

48

Kai shkwqenteV apo twn orewn Abarim, estratopedeusan eiV taV pediadaV Mwab para ton Iordanhn katenanti thV Iericw.

49

Kai estratopedeusan para ton Iordanhn, apo Baiq-iesimwq ewV Abel-sittim, eiV taV pediadaV Mwab.

50

Kai elalhse KurioV proV ton Mwushn eiV taV pediadaV Mwab para ton Iordanhn katenanti thV Iericw, legwn,

51

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Afou diabhte ton Iordanhn proV thn ghn Canaan,

52

qelete ekdiwxei pantaV touV katoikouV thV ghV ap' emprosqen saV kai katastreyei pasaV taV eikonaV autwn kai katastreyei panta ta cuta eidwla autwn kai katedafisei pantaV touV bwmouV autwn×

53

kai qelete kurieusei thn ghn kai katoikhsei en auth× dioti eiV esaV edwka thn ghn tauthn eiV klhronomian×

54

kai qelete diamoirasqh thn ghn dia klhrwn metaxu twn suggeneiwn saV× eiV touV perissoterouV qelete dwsei perissoteran klhronomian, kai eiV touV oligwterouV qelete dwsei oligwteran klhronomian× ekastou h klhronomia qelei eisqai eiV to meroV opou pesh o klhroV autou× kata taV fulaV twn paterwn saV qelete klhronomhsei.

55

Ean omwV den ekdiwxhte touV katoikouV thV ghV ap' emprosqen saV, tote osouV hqelete afhsei ex autwn na menwsi, qelousin eisqai akanqai eiV touV ofqalmouV saV kai kentra eiV taV pleuraV saV kai qelousi saV enoclei en tw topw opou katoikeite×

56

kai eti, kaqwV estocazomhn na kamw eiV autouV, outw qelw kamei eiV esaV.

Numbers 34


Numbers Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

Kai elalhse KurioV proV ton Mwushn, legwn,

2

Prostaxon touV uiouV Israhl kai eipe proV autouV, Otan eiselqhte eiV thn ghn Canaan, thn ghn ekeinhn htiV qelei saV pesei eiV klhronomian, thn ghn Canaan meta twn oriwn authV,

3

tote to meroV saV to proV meshmbrian qelei eisqai apo thV erhmou Sin ewV plhsion Edwm× kai ta meshmbrina oria saV qelousin eisqai apo tou akrou thV almuraV qalasshV proV anatolaV×

4

kai to orion saV qelei strefei apo meshmbriaV proV thn anabasin Akrabbim, kai qelei diercesqai eiV Sin× kai qelei procwrei apo tou meshmbrinou merouV ewV KadhV-barnh, kai qelei ekbainei eiV Asar-addar, kai qelei diabainei ewV Asmwn×

5

kai qelei strefesqai to orion apo Asmwn ewV tou ceimarrou thV Aiguptou, kai qelei katanthsei eiV thn qalassan.

6

Dutikon de orion qelete ecei thn qalassan thn megalhn× auth qelei eisqai to dutikon orion saV.

7

Kai tauta qelousin eisqai ta arktika oria saV× apo thV megalhV qalasshV qelete qesei orion saV to oroV Wr×

8

apo tou orouV Wr qelete qesei orion saV ewV thV eisodou Aimaq, kai qelei procwrei to orion eiV Sedad×

9

kai qelei procwrei to orion eiV Zifrwn, kai qelei katanthsei eiV Asar-enan× touto qelei eisqai to arktikon orion saV.

10

Kai qelete qesei ta anatolika oria saV apo Asar-enan ewV Sepfam×

11

kai qelei katabainei to orion apo Sepfam ewV Ribla, proV anatolaV tou Aein× kai qelei katabainei to orion kai qelei fqanei eiV to plagion thV qalasshV Cinnerwq proV anatolaV×

12

kai qelei katabainei to orion proV ton Iordanhn kai qelei katanthsei eiV thn almuran qalassan. Auth einai h gh saV kata ta oria authV kuklw.

13

Kai prosetaxen o MwushV touV uiouV Israhl legwn, Auth einai h gh, thn opoian qelete klhronomhsei dia klhrwn, thn opoian o KurioV prosetaxe na doqh eiV taV ennea fulaV kai eiV to hmisu thV fulhV.

14

Dioti h fulh twn uiwn Roubhn kata ton oikon twn paterwn autwn kai h fulh twn uiwn Gad kata ton oikon twn paterwn autwn, elabon thn klhronomian autwn× kai to hmisu thV fulhV tou Manassh elabe thn klhronomian autou.

15

Ai duo fulai kai to hmisu thV fulhV elabon thn klhronomian autwn enteuqen tou Iordanou katenanti thV Iericw, proV anatolaV.

16

Kai elalhse KurioV proV ton Mwushn, legwn,

17

Tauta einai ta onomata twn andrwn, oitineV qelousi klhrodothsei eiV esaV thn ghn× Eleazar o iereuV kai IhsouV o uioV tou Nauh×

18

kai qelete labei ana ena arconta af' ekasthV fulhV, dia na klhrodothswsi thn ghn×

19

kai tauta einai ta onomata twn andrwn× Ek thV fulhV Iouda, Caleb o uioV tou Iefonnh×

20

kai ek thV fulhV twn uiwn Sumewn, Samouhl o uioV tou Ammioud×

21

ek thV fulhV Beniamin, Elidad o uioV tou Cislwn×

22

kai ek thV fulhV twn uiwn Dan, o arcwn Boukki o uioV tou Iogli×

23

ek twn uiwn Iwshf, ek thV fulhV twn uiwn Manassh, o arcwn Anihl o uioV tou Efwd×

24

kai ek thV fulhV twn uiwn Efraim, o arcwn Kemouhl o uioV tou Siftan×

25

kai ek thV fulhV twn uiwn Zaboulwn, o arcwn Elisafan o uioV tou Farnac×

26

kai ek thV fulhV twn uiwn Issacar, o arcwn Faltihl o uioV tou Azan×

27

kai ek thV fulhV twn uiwn Ashr, o arcwn Acioud o uioV tou Selwmi×

28

kai ek thV fulhV twn uiwn Nefqali, o arcwn Fedahl o uioV tou Ammioud.

29

Outoi einai, touV opoiouV prosetaxen o KurioV na klhrodothswsin eiV touV uiouV Israhl en th gh Canaan.

Numbers 35


Numbers Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

Kai elalhse KurioV proV ton Mwushn eiV taV pediadaV Mwab para ton Iordanhn katenanti thV Iericw, legwn,

2

Prostaxon touV uiouV Israhl na dwswsin eiV touV LeuitaV, apo thV klhronomiaV thV idiokthsiaV autwn, poleiV dia na katoikhswsi× kai pericwra qelete dwsei eiV touV LeuitaV dia taV poleiV perix autwn.

3

Kai ai men poleiV qelousin eisqai eiV autouV dia na katoikwsin eiV autaV× ta de pericwra autwn qelousin eisqai dia ta kthnh autwn kai dia ta uparconta autwn kai dia panta ta zwa autwn.

4

Kai ta pericwra twn polewn, ta opoia qelete dwsei eiV touV LeuitaV, qelousin eisqai, apo tou teicouV thV polewV kai exw, ciliai phcai kuklw.

5

Kai qelete metrhsei apo tou exw thV polewV proV to anatolikon meroV duo ciliadaV phcwn, kai proV to meshmbrinon meroV duo ciliadaV phcwn, kai proV to dutikon meroV duo ciliadaV phcwn, kai proV to arktikon meroV duo ciliadaV phcwn× kai h poliV qelei eisqai en tw mesw. Tauta qelousin eisqai eiV autouV ta pericwra twn polewn.

6

Kai ek twn polewn, taV opoiaV qelete dwsei eiV touV LeuitaV, ex poleiV qelousin eisqai dia katafugion, taV opoiaV qelete diorisei dia na feugh ekei o foneuV× kai eiV tautaV qelete prosqesei tessarakonta duo poleiV.

7

Pasai ai poleiV, taV opoiaV qelete dwsei eiV touV LeuitaV, qelousin eisqai tessarakonta oktw poleiV× tautaV qelete dwsei meta twn pericwrwn autwn.

8

Kai ai poleiV, taV opoiaV qelete dwsei, qelousin eisqai ek thV idiokthsiaV twn uiwn Israhl× apo twn econtwn polla qelete dwsei polla, kai apo twn econtwn oliga qelete dwsei oliga× ekastoV kata thn klhronomian, thn opoian eklhronomhse, qelei dwsei ek twn polewn autou eiV touV LeuitaV.

9

Kai elalhse KurioV proV ton Mwushn legwn,

10

Lalhson proV touV uiouV Israhl kai eipe proV autouV, Otan diabhte ton Iordanhn proV thn ghn Canaan,

11

tote qelete diorisei eiV eautouV poleiV, dia na hnai eiV esaV poleiV katafugiou, wste na feugh ekei o foneuV, ostiV efoneusen anqrwpon akousiwV.

12

Kai qelousin eisqai eiV esaV poleiV dia katafugion apo tou ekdikountoV to aima× dia na mh apoqanh o foneuV, ewsou parastaqh enwpion thV sunagwghV eiV krisin.

13

Kai ek twn polewn, taV opoiaV qelete dwsei, ex poleiV qelousin eisqai dia katafugion eiV esaV.

14

TaV treiV poleiV qelete dwsei enteuqen tou Iordanou, kai taV treiV poleiV qelete dwsei en th gh Canaan× poleiV katafugiou qelousin eisqai.

15

Autai ai ex poleiV qelousin eisqai katafugion dia touV uiouV Israhl kai dia ton xenon kai dia ton paroikounta metaxu autwn× wste ostiV foneush anqrwpon akousiwV na feugh ekei.

16

Kai ean pataxh auton me organon sidhroun, wste na apoqanh, einai foneuV× o foneuV exapantoV qelei qanatwqh.

17

Kai ean pataxh auton me liqon ek thV ceiroV, dia tou opoiou dunatai na apoqanh, kai apoqanh, einai foneuV× o foneuV exapantoV qelei qanatwqh.

18

H ean pataxh auton me xulinon organon ek ceiroV, ek tou opoiou dunatai na apoqanh, kai apoqanh, einai foneuV× o foneuV exapantoV qelei qanatwqh.

19

O ekdikhthV tou aimatoV, autoV qelei qanatonei ton fonea× otan apanthsh auton, qelei qanatonei auton×

20

Ean de di' ecqran wqhsh auton h paramoneusaV riyh ti ep' auton kai apoqanh,

21

h ecqrikwV pataxh auton me thn ceira autou kai apoqanh, o pataxaV exapantoV qelei qanatwqh× einai foneuV× o ekdikhthV tou aimatoV qelei qanatonei ton fonea, otan apanthsh auton.

22

Ean omwV wqhsh auton exaifnhV cwriV ecqraV h riyh ti ep' auton cwriV na paramoneush auton,

23

h liqon tina cwriV na idh auton, ek tou opoiou dunatai na apoqanh, kai riyh ep' auton wste na apoqanh, kai den hto ecqroV autou oude ezhtei na kakopoihsh auton,

24

tote h sunagwgh qelei krinei anameson tou fonewV kai tou ekdikountoV to aima kata taV kriseiV tautaV×

25

kai h sunagwgh qelei eleuqerwsei ton fonea ek thV ceiroV tou ekdikountoV to aima, kai h sunagwgh qelei apokatasthsei auton eiV thn polin tou katafugiou autou, opou eice fugei× kai qelei katoikei en auth mecri tou qanatou tou ierewV tou megalou, tou kecrismenou dia tou agiou elaiou.

26

Ean omwV o foneuV exelqh exw twn oriwn thV polewV tou katafugiou autou, eiV thn opoian efuge,

27

kai o ekdikhthV tou aimatoV eurh auton exw twn oriwn thV polewV tou katafugiou autou kai o ekdikhthV tou aimatoV qanatwsh ton fonea, den qelei eisqai enocoV aimatoV×

28

dioti eprepe na menh en th polei tou katafugiou autou mecri tou qanatou tou megalou ierewV× meta de ton qanaton tou megalou ierewV, o foneuV qelei epistrefei eiV thn ghn thV idiokthsiaV autou.

29

Kai tauta qelousin eisqai eiV diatagma krisewV proV esaV, eiV pasaV taV geneaV saV kata pasaV taV katoikiaV saV.

30

OstiV foneush tina, o foneuV qelei qanatwqh dia stomatoV marturwn× plhn eiV monoV martuV den qelei marturhsei enantion tinoV, wste na qanatwqh.

31

Kai den qelete lambanei oudemian exagoran uper thV zwhV tou fonewV, ostiV einai enocoV qanatou× alla exapantoV qelei qanatwqh.

32

Kai den qelete lambanei exagoran uper tou fugontoV eiV thn polin tou katafugiou autou× dia na epistreyh na katoikh en tw topw autou, mecri tou qanatou tou ierewV.

33

Kai den qelete molunei thn ghn eiV thn opoian katoikeite× dioti to aima auto molunei thn ghn× kai h gh den dunatai na kaqarisqh apo tou aimatoV tou ekcuqentoV ep' authV, eimh dia tou aimatoV ekeinou ostiV ecusen auto.

34

Mh molunete loipon thn ghn, eiV thn opoian qelete katoikhsei, en mesw thV opoiaV egw katoikw× dioti egw o KurioV eimai o katoikwn en tw mesw twn uiwn Israhl.

Numbers 36


Numbers Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

Kai proselqonteV oi archgoi twn patriwn twn suggeneiwn twn uiwn Galaad, uiou tou Maceir, uiou tou Manassh, ek twn suggeneiwn twn uiwn Iwshf, elalhsan enwpion tou MwusewV kai enwpion twn arcontwn, oitineV hsan oi archgoi twn patriwn twn uiwn Israhl×

2

kai eipon, O KurioV prosetaxen eiV ton kurion mou na dwsh thn ghn dia klhrou proV klhronomian eiV touV uiouV Israhl, kai o kurioV mou prosetacqh para tou Kuriou na dwsh thn klhronomian Salpaad, tou adelfou hmwn, eiV taV qugateraV autou×

3

kai ean numfeuqwsi meta tinoV ek twn uiwn twn fulwn twn uiwn Israhl, tote h klhronomia autwn qelei afaireqh ek thV klhronomiaV twn paterwn hmwn kai qelei prosteqh eiV thn klhronomian thV fulhV htiV hqele decqh autaV× outw qelei afaireqh apo tou klhrou thV klhronomiaV hmwn×

4

kai otan elqh to etoV thV afesewV twn uiwn Israhl, tote h klhronomia autwn qelei prosteqh eiV thn klhronomian thV fulhV, htiV hqele decqh autaV× kai h klhronomia autwn qelei afaireqh apo thV klhronomiaV thV fulhV twn paterwn hmwn.

5

Kai prosetaxen o MwushV touV uiouV Israhl, kata ton logon tou Kuriou, legwn, H fulh twn uiwn Iwshf elalhsen orqwV.

6

OutoV einai o logoV, ton opoion prosetaxen o KurioV peri twn qugaterwn tou Salpaad, legwn, AV numfeuqwsi me ontina areskh eiV autaV× monon qelousi numfeuqh meta andrwn ek thV suggeneiaV thV fulhV twn paterwn autwn×

7

kai den qelei metabainei h klhronomia twn uiwn Israhl apo fulhV eiV fulhn× dioti ekastoV ek twn uiwn Israhl qelei eisqai proskekollhmenoV eiV thn klhronomian thV fulhV twn paterwn autou.

8

Kai pasa qugathr, htiV ecei klhronomian en fulh tini twn uiwn Israhl, qelei eisqai gunh enoV ek thV suggeneiaV thV fulhV tou patroV authV× dia na apolambanwsin oi uioi Israhl ekastoV thn klhronomian twn paterwn autou.

9

Kai den qelei metabainei h klhronomia apo fulhV eiV allhn fulhn, all' ekastoV ek twn fulwn twn uiwn Israhl qelei eisqai proskekollhmenoV eiV thn klhronomian autou.

10

WV prosetaxe KurioV eiV ton Mwushn, outwV ekamon ai qugatereV tou Salpaad×

11

dioti h Maala, h Qersa kai h Agla kai h Melca kai h Noua, ai qugatereV tou Salpaad, enumfeuqhsan me touV uiouV twn adelfwn tou patroV autwn×

12

enumfeuqhsan me andraV ek twn suggeneiwn twn uiwn Manassh, uiou tou Iwshf× kai h klhronomia autwn emeinen en th fulh thV suggeneiaV tou patroV autwn.

13

Tauta einai ta prostagmata kai ai kriseiV, taV opoiaV prosetaxen o KurioV dia ceiroV tou MwusewV proV touV uiouV Israhl, eiV taV pediadaV Mwab para ton Iordanhn katenanti thV Iericw.

Deuteronomy 1


Deuteronomy Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

Outoi einai oi logoi, touV opoiouV elalhsen o MwushV proV panta ton Israhl, enteuqen tou Iordanou en th erhmw, en th pediadi katenanti Souf, metaxu Faran kai Tofel kai Laban kai Ashrwq kai Dizaab.

2

Endeka hmerai einai apo Cwrhb, dia thV odou tou orouV Sheir, ewV KadhV-barnh.

3

Kai to tessarakoston etoV ton endekaton mhna, th prwth tou mhnoV elalhsen o MwushV proV touV uiouV Israhl, kata panta osa prosetaxen eiV auton o KurioV peri autwn×

4

afou epataxe ton Shwn basilea twn Amorraiwn, ostiV katwkei en Esebwn, kai ton Wg basilea thV Basan, ostiV katwkei en Astarwq en Edrei×

5

enteuqen tou Iordanou en th gh Mwab hrcisen o MwushV na diasafh ton nomon touton, legwn,

6

KurioV o QeoV hmwn elalhse proV hmaV en Cwrhb legwn, Arkei oson emeinate en tw orei toutw×

7

streyate kai akolouqhsate thn odon saV kai upagete eiV to oroV twn Amorraiwn kai eiV pantaV touV perioikouV autou eiV thn pediada, eiV to oroV kai eiV thn koilada kai eiV thn meshmbrian kai eiV ta paralia, thn ghn twn Cananaiwn kai ton Libanon, ewV tou megalou potamou, tou potamou Eufratou×

8

idou, egw paredwka emprosqen saV thn ghn× eiselqete kai kurieusate thn ghn, thn opoian wmose KurioV proV touV pateraV saV, proV ton Abraam, proV ton Isaak kai proV ton Iakwb, na dwsh eiV autouV kai eiV to sperma autwn met' autouV.

9

Kai eipa proV esaV kat' ekeinon ton kairon, legwn, Den dunamai egw monoV na saV bastazw×

10

KurioV o QeoV saV saV eplhqune kai idou, thn shmeron eisqe wV ta astra tou ouranou kata to plhqoV×

11

KurioV o QeoV twn paterwn saV na saV kamh ciliakiV perissoterouV par' o, ti eisqe kai na saV euloghsh, kaqwV elalhse proV esaV×

12

pwV qelw dunhqh egw monoV na bastasw thn enoclhsin saV kai to fortion saV kai taV antilogiaV saV;

13

labete andraV sofouV kai sunetouV kai gnwstouV metaxu twn fulwn saV, kai qelw katasthsei autouV archgouV ef' umaV.

14

Kai apekriqhte proV eme legonteV, KaloV o logoV, ton opoion elalhsaV, dia na kamwmen auton.

15

Tote elabon touV archgouV twn fulwn saV, andraV sofouV kai gnwstouV kai katesthsa autouV archgouV ef' umaV, ciliarcouV kai ekatontarcouV kai penthkontarcouV kai dekarcouV kai epistataV twn fulwn saV.

16

Kai prosetaxa eiV touV kritaV saV kat' ekeinon ton kairon legwn, Akouete anameson twn adelfwn saV kai krinete dikaiwV anameson anqrwpou kai tou adelfou autou kai tou xenou autou.

17

En th krisei den qelete apoblepei eiV proswpa× qelete akouei ton mikron wV ton megalon× den qelete fobeisqai proswpon anqrwpou× dioti h krisiV einai tou Qeou× kai pasan upoqesin, htiV hqelen eisqai polu duskoloV dia saV, anaferete authn eiV eme, kai egw qelw akouei authn.

18

Kai prosetaxa eiV esaV kata ton kairon ekeinon panta osa eprepe na pratthte.

19

Kai shkwqenteV apo Cwrhb, dieperasamen pasan thn erhmon thn megalhn kai foberan ekeinhn, thn opoian eidete, odoiporounteV proV to oroV twn Amorraiwn, kaqwV KurioV o QeoV hmwn prosetaxen eiV hmaV, kai hlqomen ewV KadhV-barnh.

20

Kai eipa proV esaV, Hlqete eiV to oroV twn Amorraiwn, to opoion didei eiV hmaV KurioV o QeoV hmwn×

21

idou, KurioV o QeoV sou paredwke thn ghn emprosqen sou× anaba, kurieuson, kaqwV elalhse proV se KurioV o QeoV twn paterwn sou× mh fobhqhV mhde deiliashV.

22

Kai hlqete proV eme panteV umeiV kai eipete, AV aposteilwmen andraV emprosqen hmwn kai aV kataskopeuswsin eiV hmaV thn ghn kai aV apaggeilwsi proV hmaV thn odon di' hV prepei na anabwmen× kai taV poleiV eiV taV opoiaV qelomen upagei.

23

Kai hresen eiV eme o logoV kai elabon ex umwn dwdeka andraV, andra ena kata fulhn.

24

Kai strafenteV anebhsan eiV to oroV, kai hlqon mecri thV faraggoV Escwl kai kateskopeusan authn.

25

Kai labonteV eiV taV ceiraV autwn ek twn karpwn thV ghV, eferan proV hmaV, kai aphggeilan proV hmaV, legonteV, Kalh einai h gh, thn opoian KurioV o QeoV hmwn didei eiV hmaV.

26

Alla seiV den hqelhsate na anabhte, all' hpeiqhsate eiV thn prostaghn Kuriou tou Qeou saV.

27

Kai egoggusate eiV taV skhnaV saV, legonteV, Epeidh emisei hmaV o KurioV, exebalen hmaV ek thV ghV Aiguptou, dia na paradwsh hmaV eiV thn ceira twn Amorraiwn, wste na exoloqreuqwmen×

28

pou anabainomen hmeiV; oi adelfoi hmwn edeiliasan thn kardian hmwn, legonteV, O laoV einai megalhteroV kai uyhloteroV hmwn× ai poleiV megalai kai teteicismenai ewV tou ouranou× alla kai uiouV twn Anakeim eidomen ekei.

29

Egw de eipa proV esaV, Mh tromaxhte mhde fobhqhte ap' autwn×

30

KurioV o QeoV saV, ostiV proporeuetai emprosqen saV, autoV qelei polemhsei uper umwn kata panta osa ekamen uper umwn en Aiguptw enwpion twn ofqalmwn umwn×

31

kai en th erhmw, opou eideV tini tropw KurioV o QeoV sou se ebastase, kaqwV bastazei anqrwpoV ton uion autou, kata pasan thn odon thn opoian periepathsate ewsou hlqete eiV touton ton topon.

32

kata touto omwV den episteusate eiV Kurion ton Qeon saV,

33

ostiV proeporeueto emprosqen saV en th odw, dia na saV euriskh topon stratopedeusewV, thn men nukta dia puroV, dia na deiknuh eiV esaV thn odon kaq' hn eprepe na badizhte, thn de hmeran dia nefelhV.

34

Kai hkousen o KurioV thn fwnhn twn logwn saV kai wrgisqh, kai wmose legwn,

35

OudeiV ek twn anqrwpwn toutwn thV kakhV tauthV geneaV qelei idei thn ghn thn kalhn, thn opoian wmosa na dwsw eiV touV pateraV saV,

36

ektoV Caleb uiou tou Iefonnh× outoV qelei idei authn, kai eiV touton qelw dwsei thn ghn, eiV thn opoian epathse kai eiV touV uiouV autou, dioti outoV entelwV hkolouqhse ton Kurion.

37

Kai kat' emou equmwqh o KurioV dia saV, legwn, Oude su qeleiV eiselqei ekei×

38

IhsouV o uioV tou Nauh, o paristamenoV enwpion sou, outoV qelei eiselqei ekei× eniscuson auton, dioti autoV qelei klhrodothsei authn eiV ton Israhl×

39

kai ta paidia saV, ta opoia elegete oti qelousi geinei lafuron, kai oi uioi saV, oitineV thn shmeron den gnwrizousi kalon h kakon, autoi qelousin eiselqei ekei kai eiV autouV qelw dwsei authn, kai autoi qelousi klhronomhsei authn×

40

seiV omwV epistreyate kai upagete eiV thn erhmon, kata thn odon thV EruqraV qalasshV.

41

Tote apekriqhte kai eipete proV eme, Hmarthsamen eiV ton Kurion× hmeiV qelomen anabh kai polemhsei kata panta osa prosetaxen eiV hmaV KurioV o QeoV hmwn. Kai zwsqenteV ekastoV ta polemika opla autou, hsqe propeteiV na anabhte eiV to oroV.

42

Kai eipe KurioV proV eme, Eipe proV autouV, Mh anabhte mhde polemhshte, dioti egw den eimai en mesw umwn, dia na mh suntrifqhte emprosqen twn ecqrwn saV.

43

outwV elalhsa proV esaV× kai den eishkousate, all' hpeiqhsate eiV thn prostaghn tou Kuriou, kai qrasunomenoi anebhte eiV to oroV.

44

Kai exhlqon oi Amorraioi, oi katoikounteV en tw orei ekeinw, eiV sunanthsin umwn kai katediwxan umaV, kaqwV kamnousin ai melissai, kai epataxan umaV en Sheir, ewV Orma.

45

Tote epistreyanteV eklausate enwpion tou Kuriou× all' o KurioV den eishkouse thV fwnhV umwn oude edwken eiV umaV akroasin.

46

Kai emeinate en KadhV hmeraV pollaV, osasdhpote hmeraV emeinate.

Deuteronomy 2


Deuteronomy Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

Tote estreyamen kai wdoiporhsamen en th erhmw dia thV odou thV EruqraV qalasshV, kaqwV elalhse KurioV proV eme× kai perieferomeqa peri to oroV Sheir hmeraV pollaV.

2

Kai eipe KurioV proV eme legwn,

3

Arkei oson perihlqete to oroV touto× strafhte proV borran×

4

kai prostaxon ton laon legwn, Qelete perasei dia twn oriwn twn adelfwn saV twn uiwn Hsau, oitineV katoikousin en Sheir× kai qelousi saV fobhqh× kai prosexate polu×

5

mh polemhshte met' autwn× epeidh den qelw dwsei eiV esaV ek thV ghV autwn oude bhma podoV× dioti eiV ton Hsau edwka to oroV Sheir klhronomian×

6

qelete agorazei par' autwn trofaV di' arguriou, dia na trwghte× kai udwr eti qelete agorazei par' autwn di' arguriou, dia na pinhte×

7

dioti KurioV o QeoV sou se euloghsen eiV panta ta erga twn ceirwn sou× gnwrizei thn odoiporian sou dia thV megalhV tauthV erhmou× ta tessarakonta tauta eth KurioV o QeoV sou hto meta sou× den esterhqhV oudenoV.

8

Kai afou eperasamen dia twn adelfwn hmwn twn uiwn Hsau, twn katoikountwn en Sheir, dia thV odou thV pediadoV apo Elaq kai apo Esiwn-gaber. Kai estreyamen kai diebhmen dia thV odou thV erhmou Mwab.

9

Kai eipe KurioV proV eme, Mh enoclhshte touV MwabitaV mhde elqhte eiV machn met' autwn× dioti den qelw dwsei eiV se ek thV ghV autwn dia klhronomian× epeidh eiV touV uiouV tou Lwt edwka thn Ar klhronomian.

10

Proteron de katwkoun en auth oi Emmaioi, laoV megaV kai poluariqmoV kai uyhloV to anasthma, kaqwV oi Anakeim×

11

oitineV kai autoi elogizonto giganteV, wV oi Anakeim× all' oi Mwabitai onomazousin autouV EmmaiouV.

12

Kai en Sheir katwkoun oi Corraioi proteron× all' oi uioi tou Hsau eklhronomhsan autouV kai exwloqreusan autouV ap' emprosqen autwn, kai katwkhsan ant' autwn× kaqwV ekamen o Israhl en th gh thV klhronomiaV autou, thn opoian edwken eiV autouV o KurioV.

13

Shkwqhte loipon kai diabhte ton ceimarron Zared× kai diebhmen ton ceimarron Zared.

14

Kai ai hmerai, kaq' aV wdoiporhsamen apo KadhV-barnh, ewsou diebhmen ton ceimarron Zared, hsan triakonta oktw eth, ewsou exelipe pasa h genea twn polemistwn andrwn ek mesou tou stratopedou, kaqwV wmosen o KurioV proV autouV.

15

Eti h ceir tou Kuriou hto enantion autwn, dia na exoloqreush autouV ek mesou tou stratopedou, ewsou exelipon.

16

Kai afou panteV oi andreV oi polemistai exelipon, apoqnhskonteV ek mesou tou laou,

17

elalhse KurioV proV eme legwn,

18

Su qeleiV diaperasei shmeron thn Ar, to orion tou Mwab×

19

kai qeleiV plhsiasei katenanti twn uiwn Ammwn× mh enoclei autouV mhde polemhshV met' autwn× dioti den qelw dwsei eiV se ek thV ghV twn uiwn Ammwn klhronomian× epeidh eiV touV uiouV Lwt edwka authn klhronomian.

20

Auth omoiwV elogizeto gh twn gigantwn× giganteV katwkoun ekei proteron× oi de Ammwnitai onomazousin autouV Zamzoummeim×

21

laoV megaV kai poluariqmoV kai uyhloV to anasthma, kaqwV oi Anakeim× all' o KurioV exwloqreusen autouV ap' emprosqen autwn, kai autoi eklhronomhsan autouV kai katwkhsan ant' autwn×

22

kaqwV ekamen eiV touV uiouV Hsau touV katoikountaV en Sheir, ote exwloqreuse touV CorraiouV ap' emprosqen autwn, kai eklhronomhsan autouV, kai katwkhsan ant' autwn ewV thV hmeraV tauthV.

23

Kai touV Aueim, touV katoikountaV kata kwmaV mecri GazhV, oi Kafqoreim, oi exelqonteV apo Kafqor, exwloqreusan autouV, kai katwkhsan ant' autwn.

24

Shkwqhte, anacwrhsate kai diabhte ton potamon Arnwn× idou, paredwka eiV ceiraV sou ton Shwn ton Amorraion, basilea thV Esebwn, kai thn ghn autou× arcison na kurieuhV authn kai polemhson met' autou×

25

shmeron qelw arcisei na emballw ton tromon sou kai ton fobon sou eiV panta ta eqnh ta upokatw pantoV tou ouranou× ta opoia, otan akouswsi to onoma sou, qelousi tromaxei kai qelousi pesei eiV agwnian ex aitiaV sou.

26

Kai apesteila presbeiV apo thV erhmou Kedhmwq proV ton Shwn basilea thV Esebwn me logouV eirhnikouV, legwn,

27

AV perasw dia thV ghV sou× kat' euqeian dia thV odou qelw perasei den qelw klinei dexia h aristera×

28

qeleiV pwlhsei eiV eme trofaV di' arguriou dia na fagw kai di' arguriou qeleiV dwsei eiV eme udwr dia na piw× monon qelw perasei me touV podaV mou,

29

kaqwV ekamon eiV eme oi uioi tou Hsau oi katoikounteV en Sheir, kai oi Mwabitai oi katoikounteV en Ar, ewsou diabw ton Iordanhn proV thn ghn, thn opoian KurioV o QeoV hmwn didei eiV hmaV.

30

Kai den hqelhsen o Shwn basileuV thV Esebwn na peraswmen dia thV ghV autou× epeidh KurioV o QeoV sou esklhrune to pneuma autou kai apeliqwse thn kardian autou, dia na paradwsh auton eiV taV ceiraV sou, kaqwV thn hmeran tauthn.

31

Kai eipe KurioV proV eme, Idou, hrcisa na paradidw ton Shwn kai thn ghn autou emprosqen sou× arcison na kurieuhV dia na klhronomhshV thn ghn autou.

32

Tote exhlqen o Shwn eiV sunanthsin hmwn, autoV kai paV o laoV autou, dia machn eiV Iassa.

33

Kai KurioV o QeoV hmwn paredwken auton enwpion hmwn× kai epataxamen auton kai touV uiouV autou kai panta ton laon autou.

34

Kai ekurieusamen pasaV taV poleiV autou kat' ekeinon ton kairon, kai exwloqreusamen pasan polin, andraV kai gunaikaV, kai paidia× den afhkamen oudena upoloipon.

35

Monon ta kthnh elehlathsamen di' eautouV kai ta lafura twn polewn, taV opoiaV ekurieusamen.

36

Apo thV Arohr, para to ceiloV tou potamou Arnwn, kai thV polewV thV para ton potamon kai ewV Galaad, den estaqh poliV ikanh na antistaqh eiV hmaV× KurioV o QeoV hmwn paredwken autaV pasaV emprosqen hmwn.

37

Monon eiV thn ghn twn uiwn Ammwn den eplhsiasaV oude eiV ta parakeimena tou potamou Iabok oude eiV taV oreinaV poleiV oude eiV allo opoiondhpote meroV, to opoion aphgoreusen eiV hmaV KurioV o QeoV hmwn.

Deuteronomy 3


Deuteronomy Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

Tote streyanteV anebhmen thn odon thn eiV Basan× kai exhlqen Wg o basileuV thV Basan eiV sunanthsin hmwn, autoV kai paV o laoV autou, dia machn eiV Edrei.

2

Kai eipe KurioV proV eme, Mh fobhqhV auton× dioti eiV thn ceira sou paredwka auton kai panta ton laon autou kai thn ghn autou× kai qeleiV kamei eiV auton, wV ekameV eiV ton Shwn basilea twn Amorraiwn, ostiV katwkei en Esebwn.

3

Kai paredwke KurioV o QeoV hmwn eiV thn ceira hmwn kai ton Wg, basilea thV Basan, kai panta ton laon autou× kai epataxamen auton, ewsou den afhkamen eiV auton upoloipon.

4

Kai ekurieusamen pasaV taV poleiV autou kat' ekeinon ton kairon× den estaqh poliV, thn opoian den elabomen ap' autwn× exhkonta poleiV, pasan thn pericwron thV Argob, to basileion tou Wg en Basan.

5

Ai poleiV autai hsan pasai wcurwmenai me teich uyhla, me pulaV kai moclouV× ektoV megalou plhqouV ateicistwn polewn.

6

Kai exwloqreusamen autaV, kaqwV ekamomen eiV ton Shwn basilea thV Esebwn, exoloqreuonteV pasan polin, andraV, gunaikaV kai paidia.

7

Panta de ta kthnh kai ta lafura twn polewn elehlathsamen di' eautouV.

8

Kai elabomen kat' ekeinon ton kairon apo twn ceirwn twn duo basilewn twn Amorraiwn thn ghn thn enteuqen tou Iordanou, apo tou potamou Arnwn ewV tou orouV Aermwn×

9

to Aermwn onomazousin oi Sidwnioi Siriwn, oi de Amorraioi onomazousin auto Seneir×

10

pasaV taV poleiV thV pediadoV kai pasan thn Galaad kai pasan thn Basan ewV Salca kai Edrei, poleiV tou basileiou tou Wg en Basan.

11

Dioti monoV o Wg basileuV thV Basan eswzeto ek tou upoloipou twn gigantwn× idou, h klinh autou hto klinh sidhra× den swzetai auth en Rabba twn uiwn Ammwn; ennea phcai to mhkoV authV kai tessareV phcai to platoV authV, kata phchn androV.

12

Kai thn ghn ekeinhn, thn opoian ekurieusamen kat' ekeinon ton kairon, apo thV Arohr, thV para ton potamon Arnwn, kai to hmisu tou orouV Galaad kai taV poleiV autou, edwka eiV touV RoubhnitaV kai eiV touV GaditaV.

13

Kai to upoloipon thV Galaad kai pasan thn Basan, to basileion tou Wg, edwka eiV to hmisu thV fulhV tou Manassh, pasan thn pericwron thV Argob meta pashV thV Basan, htiV wnomazeto gh gigantwn.

14

Iaeir o uioV tou Manassh elabe pasan thn pericwron thV Argob mecri twn oriwn thV Gessouri kai Maacaqi× kai wnomasen autaV kata to onoma autou, Basan-abwq-iaeir, mecri thV hmeraV tauthV.

15

Kai eiV ton Maceir edwka thn Galaad.

16

Kai eiV touV RoubhnitaV kai eiV touV GaditaV edwka apo Galaad ewV tou potamou Arnwn to meson tou potamou, kai to orion kai ewV tou potamou Iabok, tou oriou twn uiwn Ammwn×

17

kai thn pediada kai ton Iordanhn kai to orion apo Cinnerwq mecri thV qalasshV thV pediadoV, thV almuraV qalasshV, upokatw thV Asdwq-fasga proV anatolaV.

18

Kai prosetaxa eiV esaV kat' ekeinon ton kairon, legwn, KurioV o QeoV saV edwken eiV esaV thn ghn tauthn na kurieushte authn× qelete perasei wplismenoi enwpion twn adelfwn saV twn uiwn Israhl, panteV oi andreV oi dunatoi×

19

plhn ai gunaikeV saV kai ta paidia saV kai ta kthnh saV, exeurw oti ecete kthnh polla, qelousi menei eiV taV poleiV saV, taV opoiaV edwka eiV esaV×

20

ewsou dwsh o KurioV anapausin eiV touV adelfouV saV, kaqwV kai eiV esaV, kai kurieuswsi kai autoi thn ghn, thn opoian edwken eiV autouV KurioV o QeoV saV, eiV to peran tou Iordanou× kai tote qelete epistreyei ekastoV eiV thn klhronomian autou, thn opoian edwka eiV esaV.

21

Kai kat' ekeinon ton kairon prosetaxa eiV ton Ihsoun legwn, Oi ofqalmoi sou eidon panta osa KurioV o QeoV saV ekamen eiV touV duo toutouV basileiV× outw qelei kamei o KurioV eiV panta ta basileia, eiV ta opoia diabaineiV×

22

den qelete fobhqh autouV× dioti KurioV o QeoV saV autoV qelei polemhsei uper umwn.

23

Kai edehqhn tou Kuriou kat' ekeinon ton kairon, legwn,

24

Kurie Qee, su hrcisaV na deiknuhV eiV ton doulon sou thn megalwsunhn sou kai thn krataian sou ceira× dioti tiV QeoV einai en tw ouranw h en th gh ostiV dunatai na kamh kata ta erga sou kai kata thn dunamin sou;

25

aV diabw, deomai, kai aV idw thn ghn thn agaqhn, thn peran tou Iordanou, ekeino to oroV to agaqon, kai ton Libanon.

26

All' o KurioV equmwqh enantion mou ex aitiaV saV kai den mou eishkouse× kai eipe KurioV proV eme, Arkei eiV se× mh lalhshV proV eme pleon peri toutou×

27

anaba eiV thn korufhn tou Fasga kai uywson touV ofqalmouV sou proV dusmaV kai borran kai meshmbrian kai anatolaV, kai qewrhson dia twn ofqalmwn sou× dioti den qeleiV diabh ton Iordanhn touton×

28

kai paraggeilon eiV ton Ihsoun kai enqarrunon auton kai eniscuson auton× dioti outoV qelei diabh emprosqen tou laou toutou kai outoV qelei klhrodothsei eiV autouV thn ghn, thn opoian qeleiV idei.

29

Kai ekaqhmeqa en th koiladi katenanti Baiq-fegwr.

Deuteronomy 4


Deuteronomy Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

Twra loipon akoue, Israhl, ta diatagmata kai taV kriseiV, taV opoiaV egw saV didaskw na kamnhte, dia na zhshte kai na eiselqhte kai na klhronomhshte thn ghn, thn opoian KurioV o QeoV twn paterwn saV didei eiV esaV.

2

Den qelete prosqesei eiV ton logon ton opoion egw saV prostazw, oude qelete afairesei ap' autou× dia na fulatthte taV entolaV Kuriou tou Qeou saV, taV opoiaV egw saV prostazw.

3

Oi ofqalmoi saV eidon ti ekamen o KurioV ex aitiaV tou Beel-fegwr× dioti pantaV touV anqrwpouV, oitineV hkolouqhsan ton Beel-fegwr, KurioV o QeoV saV exwloqreusen autouV ek mesou umwn.

4

SeiV de, oitineV eisqe proskekollhmenoi eiV Kurion ton Qeon saV, panteV zhte thn shmeron.

5

Idou, egw saV edidaxa diatagmata kai kriseiV, kaqwV prosetaxen eiV eme KurioV o QeoV mou, dia na kamnhte outwV en th gh, eiV thn opoian eisercesqe dia na klhronomhshte authn.

6

Fulattete loipon kai kamnete auta× dioti auth einai h sofia saV kai h sunesiV saV enwpion twn eqnwn× ta opoia qelousin akousei panta ta diatagmata tauta kai qelousin eipei, Idou, laoV sofoV kai sunetoV einai to mega touto eqnoV.

7

Dioti poion eqnoV einai toson mega, eiV to opoion o QeoV einai outw plhsion autou, kaqwV KurioV o QeoV hmwn einai eiV panta osa epikaloumeqa auton;

8

Kai poion eqnoV einai toson mega, to opoion na ech diatagmata kai kriseiV outw dikaiaV, kaqwV paV o nomoV outoV, ton opoion qetw enwpion saV shmeron;

9

Monon prosece eiV seauton kai fulatte kalwV thn yuchn sou, mhpote lhsmonhshV ta pragmata ta opoia eidon oi ofqalmoi sou, kai mhpote cwrisqwsin apo thV kardiaV sou, kata pasaV taV hmeraV thV zwhV sou× alla didaske auta eiV touV uiouV sou kai eiV touV uiouV twn uiwn sou.

10

Enqumou thn hmeran kaq' hn estaqhV enwpion Kuriou tou Qeou sou en Cwrhb, ote eipe proV eme KurioV, Sunaxon moi ton laon kai qelw kamei autouV na akouswsi touV logouV mou, dia na maqwsi na me fobwntai pasaV taV hmeraV osaV zhswsin epi thV ghV, kai na didaskwsi touV uiouV autwn.

11

Kai eplhsiasate kai estaqhte upo to oroV× kai to oroV ekaieto me pur ewV mesou tou ouranou, kai hto skotoV, nefh kai gnofoV.

12

Kai elalhse KurioV proV esaV ek mesou tou puroV× seiV hkousate men thn fwnhn twn logwn, alla den eidete ouden omoiwma× monon fwnhn hkousate.

13

Kai efanerwsen eiV esaV thn diaqhkhn autou, thn opoian prosetaxen eiV esaV na ektelhte, taV deka entolaV× kai egrayen autaV epi duo liqinaV plakaV.

14

Kai KurioV prosetaxen eiV eme kat' ekeinon ton kairon na saV didaxw diatagmata kai kriseiV, dia na kamnhte auta en th gh, eiV thn opoian seiV eisercesqe na klhronomhshte authn.

15

Fulattete loipon kalwV taV yucaV saV, dioti den eidete ouden omoiwma, en th hmera kaq' hn o KurioV elalhse proV esaV en Cwrhb ek mesou tou puroV×

16

mhpwV diafqarhte, kai kamhte eiV eautouV eidwlon, eikona tinoV morfhV, omoiwma arsenikou h qhlukou,

17

omoiwma tinoV kthnouV to opoion einai epi thV ghV, omoiwma tinoV pterwtou orneou to opoion peta eiV ton ouranon,

18

omoiwma tinoV erpontoV epi thV ghV, omoiwma tinoV icquoV ostiV einai eiV ta udata upokatw thV ghV×

19

kai mhpwV uywshV touV ofqalmouV sou eiV ton ouranon, kai idwn ton hlion kai thn selhnhn kai ta astra, pasan thn stratian tou ouranou, planhqhV kai proskunhshV auta kai latreushV auta, ta opoia KurioV o QeoV sou diemoirasen eiV panta ta eqnh ta upokatw pantoV tou ouranou×

20

esaV omwV elaben o KurioV kai saV exhgagen ek thV kaminou thV sidhraV, ek thV Aiguptou, dia na hsqe eiV auton laoV klhronomiaV wV thn hmeran tauthn.

21

Kai equmwqh enantion mou o KurioV ex aitiaV saV kai wmose na mh diabw ton Iordanhn kai na mh eiselqw eiV ekeinhn thn ghn thn agaqhn, thn opoian KurioV o QeoV sou didei eiV se klhronomian×

22

all' egw apoqnhskw en th gh tauth× egw den diabainw ton Iordanhn× seiV de qelete diabh kai qelete klhronomhsei ekeinhn thn ghn thn agaqhn.

23

Prosecete eiV eautouV, mhpote lhsmonhshte thn diaqhkhn Kuriou tou Qeou saV, thn opoian ekame proV esaV, kai kamhte eiV eautouV eidwlon, eikona tinoV, to opoion aphgoreuse KurioV o QeoV sou.

24

Dioti KurioV o QeoV sou einai pur katanaliskon, QeoV zhlotupoV.

25

Ean, afou gennhshV uiouV kai uiouV uiwn, kai polucronishte epi thV ghV, diafqarhte kai kamhte eidwlon, eikona tinoV, kai praxhte ponhra enwpion Kuriou tou Qeou sou, wste na parorgishte auton×

26

diamarturomai ton ouranon kai thn ghn enantion saV shmeron, oti exapantoV qelete apolesqh apo thV ghV, proV thn opoian diabainete ton Iordanhn dia na kurieushte authn× den qelete polucronisei en auth all' ex oloklhrou qelete afanisqh.

27

Kai qelei saV diaskorpisei o KurioV metaxu twn lawn, kai qelete enapoleifqh oligoi ton ariqmon metaxu twn eqnwn, eiV ta opoia saV ferei o KurioV.

28

Kai qelete latreusei ekei qeouV, erga ceirwn anqrwpwn, xulon kai liqon, ta opoia oute blepousin oute akouousin oute trwgousin, oute osfrainontai.

29

Kai ekeiqen qelete ekzhthsei Kurion ton Qeon saV kai qelete eurei auton, otan ekzhthshte auton ex olhV thV kardiaV saV kai ex olhV thV yuchV saV.

30

Otan eureqhV en qliyei kai se eurwsi panta tauta en taiV escataiV hmeraiV, tote qeleiV epistreyei proV Kurion ton Qeon sou kai qeleiV akousei thn fwnhn autou.

31

Dioti KurioV o QeoV sou einai QeoV oiktirmwn× den qelei se egkataleiyei oude qelei se exoloqreusei oude qelei lhsmonhsei thn diaqhkhn twn paterwn sou, thn opoian wmose proV autouV.

32

Dioti erwthson twra peri twn proterwn hmerwn, aitineV uphrxan proteron sou, af' hV hmeraV epoihsen o QeoV ton anqrwpon epi thV ghV, kai erwthson ap' akrou tou ouranou ewV akrou tou ouranou, an estaqh ti wV to mega touto pragma, an hkousqh omoion autou.

33

Hkouse pote laoV thn fwnhn tou Qeou lalountoV ek mesou tou puroV, kaqwV su hkousaV, kai ezhsen;

34

H edokimasen o QeoV na elqh na labh eiV eauton eqnoV ek mesou allou eqnouV me dokimasiaV, me shmeia kai me qaumata kai me polemon kai me krataian ceira kai me exhplwmenon braciona kai me megala terata, kata panta osa KurioV o QeoV saV ekame dia saV en Aiguptw enwpion twn ofqalmwn sou;

35

eiV se edeicqh touto, dia na gnwrishV oti o KurioV, autoV einai o QeoV× den einai alloV ektoV autou.

36

Ek tou ouranou se ekame na akoushV thn fwnhn autou, dia na se didaxh× kai epi thV ghV edeixen eiV se to pur autou to mega, kai touV logouV autou hkousaV ek mesou tou puroV.

37

Kai epeidh hgapa touV pateraV sou, dia touto exelexe to sperma autwn met' autouV kai se exhgagen emprosqen autou ex Aiguptou dia thV krataiaV autou dunamewV×

38

dia na katadiwxh ap' emprosqen sou eqnh megalhtera kai iscurotera sou, dia na se eisagagh, dia na soi dwsh thn ghn autwn klhronomian, kaqwV thn shmeron.

39

Gnwrison loipon thn hmeran tauthn kai qeV en th kardia sou, oti o KurioV, autoV einai QeoV, en tw ouranw anw kai epi thV ghV katw× den einai alloV.

40

Kai fulatte ta diatagmata autou kai taV entolaV autou, taV opoiaV egw prostazw eiV se shmeron× dia na euhmerhV su kai oi uioi sou meta se kai dia na makrohmereuhV epi thV ghV, thn opoian KurioV o QeoV sou edwken eiV se diapantoV.

41

Tote o MwushV execwrise treiV poleiV enteuqen tou Iordanou proV anatolaV hliou×

42

dia na feugh ekei o foneuV, ostiV foneush ton plhsion autou ex agnoiaV, cwriV na mish auton proteron, kai feugwn eiV mian toutwn twn polewn na zh×

43

thn Bosor en th erhmw en th pedinh gh twn Roubhnitwn kai thn Ramwq en Galaad twn Gaditwn kai thn Gwlan en Basan twn Manassitwn.

44

Kai outoV einai o nomoV, ton opoion eqesen o MwushV enwpion twn uiwn Israhl×

45

autai einai ai marturiai kai ta diatagmata kai ai kriseiV, taV opoiaV elalhsen o MwushV proV touV uiouV Israhl, afou exhlqon ex Aiguptou,

46

enteuqen tou Iordanou, en th koiladi katenanti tou Baiq-fegwr, en th gh tou Shwn basilewV twn Amorraiwn, ostiV katwkei en Esebwn, ton opoion epataxen o MwushV kai oi uioi Israhl, afou exhlqon ex Aiguptou×

47

kai ekurieusan thn ghn autou kai thn ghn tou Wg basilewV thV Basan, duo basilewn twn Amorraiwn, oitineV hsan enteuqen tou Iordanou proV anatolaV hliou×

48

apo thV Arohr, thV para to ceiloV tou potamou Arnwn, ewV tou orouV Shwn, to opoion einai to Aermwn×

49

kai pasan thn pedinhn enteuqen tou Iordanou proV anatolaV, ewV thV qalasshV thV pediadoV, upokatw thV Asdwq-fasga.

Deuteronomy 5


Deuteronomy Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

Kai ekalesen o MwushV panta ton Israhl kai eipe proV autouV, Akoue, Israhl, ta diatagmata kai taV kriseiV, taV opoiaV egw lalw eiV ta wta umwn shmeron, dia na maqhte autaV, kai na prosechte na ektelhte autaV.

2

KurioV o QeoV hmwn ekame diaqhkhn proV hmaV en Cwrhb.

3

Den ekame thn diaqhkhn tauthn o KurioV proV touV pateraV hmwn, alla proV hmaV, hmaV oitineV panteV eimeqa entauqa shmeron zwnteV.

4

Proswpon proV proswpon elalhse KurioV me saV eiV to oroV ek mesou tou puroV,

5

egw de estekomhn metaxu tou Kuriou kai umwn kat' ekeinon ton kairon, dia na saV fanerwsw ton logon tou Kuriou× dioti hsqe pefobismenoi ex aitiaV tou puroV kai den anebhte eiV to oroV, legwn.

6

Egw eimai KurioV o QeoV sou, ostiV se exhgagon ek ghV Aiguptou, ex oikou douleiaV.

7

Mh echV allouV qeouV, plhn emou.

8

Mh kamhV eiV seauton eidwlon, mhde omoiwma tinoV, osa einai en tw ouranw anw, h osa einai en th gh katw, h osa einai en toiV udasin upokatw thV ghV

9

mh proskunhshV auta mhde latreushV auta× dioti egw KurioV o QeoV sou eimai QeoV zhlotupoV, antapodidwn taV amartiaV twn paterwn epi ta tekna, ewV trithV kai tetarthV geneaV twn misountwn me×

10

kai kamnwn eleoV eiV ciliadaV genewn twn agapwntwn me kai fulattontwn ta prostagmata mou.

11

Mh labhV to onoma Kuriou tou Qeou sou epi mataiw dioti o KurioV den qelei aqwwsei ton lambanonta to onoma autou epi mataiw.

12

Fulatte thn hmeran tou sabbatou, dia na agiazhV authn× kaqwV prosetaxen eiV se KurioV o QeoV sou×

13

ex hmeraV ergazou kai kamne panta ta erga sou×

14

h hmera omwV h ebdomh einai sabbaton Kuriou tou Qeou sou× mh kamhV en tauth ouden ergon, mhte su mhte o uioV sou mhte h qugathr sou mhte o douloV sou mhte h doulh sou mhte o bouV sou mhte o onoV sou mhte kanen ek twn kthnwn sou mhte o xenoV sou o entoV twn pulwn sou dia na anapauqh o douloV sou kai h doulh sou kaqwV su.

15

Kai enqumou, oti hso douloV en th gh thV Aiguptou× kai KurioV o QeoV sou se exhgagen ekeiqen en ceiri krataia kai en bracioni exhplwmenw× dia touto KurioV o QeoV sou prosetaxen eiV se na fulatthV thn hmeran tou sabbatou.

16

Tima ton patera sou kai thn mhtera sou, kaqwV prosetaxen eiV se KurioV o QeoV sou× dia na geinhV makrocronioV kai dia na euhmerhV epi thV ghV, thn opoian didei eiV se KurioV o QeoV sou.

17

Mh foneushV.

18

Kai mh moiceushV.

19

Kai mh kleyhV.

20

Kai mh yeudomarturhshV kata tou plhsion sou marturian yeudh.

21

Kai mh epiqumhshV thn gunaika tou plhsion sou× mhde epiqumhshV thn oikian tou plhsion sou mhte ton agron autou mhte ton doulon autou mhte thn doulhn autou mhte ton boun autou mhte ton onon autou mhde pan o, ti einai tou plhsion sou.

22

Tauta ta logia elalhse KurioV proV pasan thn sunagwghn saV en tw orei ek mesou tou puroV, thV nefelhV kai tou gnofou, en fwnh megalh× kai allo ti den eprosqese× kai egrayen auta epi duo plakaV liqinaV kai paredwken autaV eiV eme.

23

Kai afou hkousate thn fwnhn ek mesou tou skotouV, kai to oroV ekaieto me pur, tote proshlqete proV eme, panteV oi archgoi twn fulwn saV kai oi presbuteroi saV,

24

kai elegete, Idou, KurioV o QeoV hmwn edeixen eiV hmaV thn doxan autou kai thn megalwsunhn autou, kai hkousamen thn fwnhn autou ek mesou tou puroV× thn hmeran tauthn eidomen oti o QeoV lalei meta tou anqrwpou kai o anqrwpoV zh×

25

twra loipon dia ti na apoqanwmen; epeidh to mega touto pur qelei maV katafagei ean hmeiV akouswmen eti thn fwnhn Kuriou tou Qeou hmwn, qelomen apoqanei×

26

dioti tiV einai ek pantwn twn qnhtwn, ostiV hkouse thn fwnhn tou zwntoV Qeou lalountoV ek mesou tou puroV, kaqwV hmeiV, kai ezhse;

27

proselqe su kai akouson panta osa eiph KurioV o QeoV hmwn× kai su eipe proV hmaV osa eiph proV se KurioV o QeoV hmwn× kai hmeiV qelomen akousei kai kamei auta.

28

Kai hkouse KurioV thn fwnhn twn logwn saV, ote elaleite proV eme× kai eipe KurioV proV eme, Hkousa thn fwnhn twn logwn tou laou toutou, touV opoiouV elalhsan proV se× kalwV eipon panta osa elalhsan.

29

Eiqe na hto eiV autouV toiauth kardia, wste na me fobwntai kai na fulattwsi pantote panta ta prostagmata mou, dia na euhmerwsin aiwniwV, autoi kai ta tekna autwn.

30

Upage, eipe proV autouV, Epistreyate eiV taV skhnaV saV.

31

Su de sthqi autou met' emou kai qelw soi eipei pasaV taV entolaV kai ta diatagmata, kai taV kriseiV, taV opoiaV qeleiV didaxei autouV, dia na kamnwsin autaV en th gh, thn opoian egw didw eiV autouV eiV klhronomian.

32

Qelete loipon prosecei na kamnhte kaqwV prosetaxen eiV esaV KurioV o QeoV saV× den qelete ekklinei dexia h aristera.

33

Qelete peripatei eiV pasaV taV odouV, taV opoiaV KurioV o QeoV saV prosetaxen eiV esaV× dia na zhte kai na euhmerhte kai na makrohmereuhte en th gh, thn opoian qelete klhronomhsei.

Deuteronomy 6


Deuteronomy Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

Kai autai einai ai entolai, ta diatagmata kai ai kriseiV, osaV prosetaxe KurioV o QeoV saV na saV didaxw, dia na kamnhte autaV en th gh, eiV thn opoian eisercesqe dia na klhronomhshte authn×

2

dia na fobhsai Kurion ton Qeon sou, wste na fulatthV panta ta diatagmata autou kai taV entolaV autou, taV opoiaV egw se prostazw, su kai o uioV sou kai o uioV tou uiou sou, pasaV taV hmeraV thV zwhV sou× kai dia na makrohmereushV.

3

Akouson loipon, Israhl, kai prosece na kamnhV auta, dia na euhmerhV kai dia na plhqunqhte sfodra, kaqwV KurioV o QeoV twn paterwn sou upesceqh eiV se, en th gh htiV reei gala kai meli.

4

Akoue, Israhl× KurioV o QeoV hmwn einai eiV KurioV.

5

Kai qeleiV agapa Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dunamewV sou.

6

Kai outoi oi logoi, touV opoiouV egw se prostazw shmeron, qelousi eisqai en th kardia sou×

7

kai qeleiV didaskei autouV epimelwV eiV ta tekna sou, kai peri autwn qeleiV omilei kaqhmenoV en th oikia sou kai peripatwn en th odw kai plagiazwn kai egeiromenoV.

8

Kai qeleiV desei autouV dia shmeion epi thV ceiroV sou kai qelousin eisqai wV prometwpidia metaxu twn ofqalmwn sou.

9

Kai qeleiV grayei autouV epi touV parastataV thV oikiaV sou kai epi taV pulaV sou.

10

Kai otan KurioV o QeoV sou se ferh eiV thn ghn, thn opoian wmose proV touV pateraV sou, proV ton Abraam, proV ton Isaak kai proV ton Iakwb, dia na dwsh eiV se poleiV megalaV kai kalaV, taV opoiaV den ektisaV,

11

kai oikiaV plhreiV pantwn twn agaqwn, taV opoiaV den egemisaV, kai freata hnoigmena, ta opoia den hnoixaV, ampelwnaV kai elaiwnaV, touV opoiouV den efuteusaV× afou faghV kai cortashV,

12

prosece eiV seauton, mhpote lhsmonhshV ton Kurion, ostiV se exhgagen ek ghV Aiguptou, ex oikou douleiaV.

13

Kurion ton Qeon sou qeleiV fobeisqai kai auton qeleiV latreuei kai eiV to onoma autou qeleiV omnuei.

14

Den qelete upagei katopin allwn qewn, ek twn qewn twn eqnwn twn perikuklountwn umaV,

15

dioti KurioV o QeoV sou einai QeoV zhlotupoV en mesw sou, dia na mh exafh o qumoV Kuriou tou Qeou sou enantion sou kai se exoloqreush apo proswpou thV ghV.

16

Den qelete peirasei Kurion ton Qeon saV, kaqwV epeirasate en Massa.

17

Qelete fulattei epimelwV taV entolaV Kuriou tou Qeou umwn kai ta marturia autou kai ta diatagmata autou, ta opoia prosetaxen eiV se.

18

Kai qeleiV kamnei to euqeV kai to agaqon enwpion tou Kuriou× dia na euhmerhV kai dia na eiselqhV kai klhronomhshV thn ghn thn agaqhn, thn opoian o KurioV wmose proV touV pateraV sou×

19

dia na ekdiwxh pantaV touV ecqrouV sou ap' emprosqen sou, kaqwV elalhse KurioV.

20

Otan o uioV sou se erwthsh eiV to meta tauta, legwn, Ti dhlousi ta marturia kai ta diatagmata kai ai kriseiV, taV opoiaV KurioV o QeoV hmwn saV prosetaxe;

21

Tote qeleiV eipei proV ton uion sou, Douloi hmeqa tou Faraw en Aiguptw, kai o KurioV exhgagen hmaV ex Aiguptou en ceiri krataia×

22

kai edeixen o KurioV shmeia kai terata, megala kai deina, epi thn Aigupton, epi ton Faraw kai epi panta ton oikon autou, enwpion twn ofqalmwn hmwn×

23

kai exhgagen hmaV ekeiqen, dia na eisagagh hmaV kai na dwsh eiV hmaV thn ghn, thn opoian wmose proV touV pateraV hmwn×

24

kai prosetaxen eiV hmaV o KurioV na kamnwmen panta ta diatagmata tauta, na fobwmeqa Kurion ton Qeon hmwn, dia na euhmerwmen pantote, dia na fulatth hmaV zwntaV, kaqwV thn shmeron hmeran×

25

kai qelei eisqai dikaiosunh eiV hmaV, ean prosecwmen na prattwmen pasaV taV entolaV tautaV enwpion Kuriou tou Qeou hmwn, kaqwV prosetaxen eiV hmaV.

Deuteronomy 7


Deuteronomy Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

Otan KurioV o QeoV sou se ferh eiV thn ghn, eiV thn opoian upageiV dia na klhronomhshV authn, kai ekdiwxh eqnh polla ap' emprosqen sou, touV CettaiouV kai touV GergesaiouV kai touV AmorraiouV kai touV CananaiouV kai touV FerezaiouV kai touV EuaiouV kai touV IebousaiouV, epta eqnh megalhtera kai dunatwtera sou×

2

kai otan KurioV o QeoV sou paradwsh autouV emprosqen sou, qeleiV pataxei autouV× kata kratoV qeleiV exoloqreusei autouV× den qeleiV kamei sunqhkhn met' autwn oude qeleiV deixei eleoV proV autouV×

3

oude qeleiV sumpenqereusei met' autwn× thn qugatera sou den qeleiV dwsei eiV ton uion autou oude thn qugatera autou qeleiV labei eiV ton uion sou×

4

dioti qelousin apoplanhsei touV uiouV sou ap' emou kai qelousi latreuei allouV qeouV× kai qelei exafqh h orgh tou Kuriou enantion saV kai parauta qelei se exoloqreusei.

5

All' outw qelete kamei proV autouV× touV bwmouV autwn qelete katastreyei kai ta agalmata autwn qelete suntriyei kai ta alsh autwn qelete katakoyei kai ta glupta autwn qelete kausei en puri×

6

epeidh su eisai laoV agioV eiV Kurion ton Qeon sou× se exelexe KurioV o QeoV sou dia na hsai eiV auton laoV eklektoV, para pantaV touV laouV touV epi tou proswpou thV ghV.

7

Den proetimhsen esaV KurioV oude exelexen esaV, dioti eisqe poluplhqesteroi para panta ta eqnh× epeidh seiV eisqe oi pleon oligariqmoi para panta ta eqnh×

8

all' epeidh o KurioV saV hgaphse kai dia na fulaxh ton orkon, ton opoion wmose proV touV pateraV saV, saV exhgagen o KurioV en ceiri krataia kai saV elutrwsen ek tou oikou thV douleiaV, ek ceiroV Faraw, basilewV Aiguptou.

9

Gnwrison loipon, oti KurioV o QeoV sou autoV einai o QeoV, o QeoV o pistoV, o fulattwn thn diaqhkhn kai to eleoV proV touV agapwntaV auton kai fulattontaV taV entolaV autou, eiV ciliaV geneaV×

10

kai antapodidwn kata proswpon autwn eiV touV misountaV auton, dia na exoloqreush autouV× den qelei bradunei eiV ton misounta auton× qelei kamei eiV auton thn antapodosin kata proswpon autou.

11

Fulatte loipon taV entolaV kai ta diatagmata kai taV kriseiV, taV opoiaV egw se prostazw shmeron dia na kamnhV autaV.

12

Kai ean akouhte taV kriseiV tautaV kai fulatthte kai ektelhte autaV, qelei fulaxei KurioV o QeoV sou eiV se thn diaqhkhn kai to eleoV, ta opoia wmose proV touV pateraV sou×

13

kai qelei se agaphsei kai se euloghsei kai se plhqunei, kai qelei euloghsei ton karpon thV koiliaV sou kai ton karpon thV ghV sou, ton siton sou kai ton oinon sou kai to elaion sou, taV agelaV twn bown sou kai ta poimnia twn probatwn sou, en th gh thn opoian wmose proV touV pateraV sou na dwsh eiV se.

14

QeleiV eisqai euloghmenoV uper panta ta eqnh× agonoV h steira den qelei eisqai eiV se h eiV ta kthnh sou.

15

Kai qelei afairesei o KurioV apo sou pasan asqeneian kai den qelei balei epi se oudemian twn kakwn noswn thV Aiguptou, taV opoiaV gnwrizeiV× alla qelei balei autaV epi pantaV touV misountaV se.

16

Kai qeleiV exoloqreusei panta ta eqnh, ta opoia KurioV o QeoV sou qelei paradwsei eiV se× o ofqalmoV sou den qelei splagcnisqh di' autouV× oude qeleiV latreusei touV qeouV autwn× dioti touto qelei eisqai pagiV eiV se.

17

Ean de eiphV en th kardia sou, Ta eqnh tauta einai pleon poluariqma par' eme× pwV dunamai na ekdiwxw auta;

18

Mh fobhqhV autouV× enqumou kalwV ti ekame KurioV o QeoV sou eiV ton Faraw kai eiV pasan thn Aigupton×

19

touV peirasmouV touV megalouV touV opoiouV eidon oi ofqalmoi sou, kai ta shmeia kai ta terata kai thn krataian ceira kai ton exhplwmenon braciona, me ta opoia KurioV o QeoV sou se exhgagen× outw qelei kamei KurioV o QeoV sou eiV panta ta eqnh, to opoia su fobeisai.

20

Kai proseti taV sfhkaV KurioV o QeoV sou qelei aposteilei eiV autouV, ewsou exoloqreuqwsin osoi enapeleifqhsan kai ekruptonto apo proswpou sou.

21

Den qeleiV tromaxei apo proswpou autwn× dioti KurioV o QeoV sou einai en mesw sou, QeoV megaV kai foberoV.

22

Kai qelei exaleiyei KurioV o QeoV sou ta eqnh ekeina ap' emprosqen sou oligon kat' oligon× den dunatai na afanishV autouV parauta, dia na mh plhqunqwsin enantion sou ta qhria tou agrou.

23

Alla KurioV o QeoV sou qelei paradwsei autouV emprosqen sou kai qelei fqeirei autouV en fqora megalh, ewsou exoloqreuqwsi.

24

Kai qelei paradwsei eiV thn ceira sou touV basileiV autwn, kai qeleiV exaleiyei to onoma autwn upokatwqen tou ouranou× oudeiV qelei dunhqh na staqh emprosqen sou, ewsou exoloqreushV autouV.

25

Ta glupta twn qewn autwn qelete kausei en puri× den qeleiV epiqumhsei to argurion h to crusion to ep' autwn, oude qeleiV labei auto eiV seauton dia na mh pagideuqhV eiV auto× dioti einai bdelugma eiV Kurion ton Qeon sou.

26

Kai den qeleiV ferei bdelugma eiV ton oikon sou, dia na mh geinhV anaqema wV auto× qeleiV apostrafei auto diolou kai qeleiV bdelucqh auto diolou× dioti einai anaqema.

Deuteronomy 8


Deuteronomy Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

PasaV taV entolaV, taV opoiaV egw prostazw eiV se shmeron, qelete prosecei na ektelhte, dia na zhte kai na plhqunqhte kai dia na eiselqhte kai klhronomhshte thn ghn, thn opoian wmosen o KurioV proV touV pateraV saV.

2

Kai qeleiV enqumeisqai pasan thn odon, eiV thn opoian se wdhghse KurioV o QeoV sou ta tessarakonta tauta eth en th erhmw, dia na se tapeinwsh, na se dokimash, dia na gnwrish ta en th kardia sou, ean qelhV fulaxei taV entolaV autou, h ouci.

3

Kai se etapeinwse kai se ekame na peinashV kai se eqreye me manna, to opoion den egnwrizeV, oude oi patereV sou egnwrizon, dia na se kamh na maqhV oti o anqrwpoV den zh me monon arton, all' o anqrwpoV zh me panta logon exercomenon ek tou stomatoV tou Kuriou.

4

Ta imatia sou den epalaiwqhsan epanw sou oude o pouV sou eprhsqh ta tessarakonta tauta eth.

5

QeleiV loipon gnwrisei en th kardia sou oti kaqwV o anqrwpoV paideuei ton uion autou, outw KurioV o QeoV sou se epaideuse.

6

Dia touto qeleiV fulattei taV entolaV Kuriou tou Qeou sou, dia na peripathV eiV taV odouV autou kai na fobhsai auton.

7

Dioti KurioV o QeoV sou se ferei eiV ghn agaqhn, ghn potamwn udatwn, phgwn kai abusswn, aitineV anabluzousin apo koiladwn kai orewn×

8

ghn sitou kai kriqhV kai ampelwn kai sukwn kai rodiwn× ghn elaiwn kai melitoV×

9

ghn, epi thV opoiaV qeleiV trwgei arton ouci met' endeiaV, den qeleiV stereisqai oudenoV ep' authV× ghn, thV opoiaV oi liqoi einai sidhroV, kai ek twn orewn authV qeleiV metalleuei calkon.

10

Kai qeleiV fagei kai qeleiV cortasqh, kai qeleiV euloghsei Kurion ton qeon sou epi thV ghV thV agaqhV, thn opoian soi edwke.

11

Prosece eiV seauton mhpote lhsmonhshV Kurion ton Qeon sou, aqetwn taV entolaV autou kai taV kriseiV autou kai ta diatagmata autou, ta opoia egw prostazw eiV se shmeron×

12

mhpwV, afou faghV kai cortasqhV kai oikodomhshV oikiaV kalaV kai katoikhshV,

13

kai oi boeV sou kai ta probata sou auxhswsi, kai pollaplasiasqh to argurion sou kai to crusion sou kai panta osa eceiV auxhswsi,

14

mhpwV tote uywqh h kardia sou kai lhsmonhshV Kurion ton Qeon sou, ostiV se exhgagen ek ghV Aiguptou, ex oikou douleiaV×

15

ostiV se wdhghse dia thV megalhV tauthV kai tromeraV erhmou, opou hsan ofeiV flogeroi kai skorpioi kai xhrasia, opou den hto udwr× ostiV anedwken eiV se udwr ek thV sklhraV petraV×

16

ostiV se eqreyen en th erhmw me to manna, to opoion den egnwrizon oi patereV sou, dia na se tapeinwsh kai dia na se dokimash, dia na se agaqopoihsh eiV ta escata sou×

17

kai eiphV en th kardia sou, H dunamiV mou kai to kratoV thV ceiroV mou apekthsan eiV eme ton plouton touton.

18

Alla qeleiV enqumeisqai Kurion ton Qeon sou× dioti autoV einai, ostiV se didei dunamin na apoktaV plouth, dia na sterewsh thn diaqhkhn autou, thn opoian wmose proV touV pateraV sou, wV einai thn hmeran tauthn.

19

Ean omwV lhsmonhshV Kurion ton Qeon sou kai upaghV katopin allwn qewn kai latreushV autouV kai proskunhshV autouV, diamarturomai proV esaV shmeron oti exapantoV qelete afanisqh×

20

kaqwV ta eqnh, ta opoia o KurioV exoloqreuei ap' emprosqen saV, outw qelete afanisqh× dioti den uphkousate eiV thn fwnhn Kuriou tou Qeou saV.

Deuteronomy 9


Deuteronomy Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

Akoue, Israhl× su diabaineiV shmeron ton Iordanhn, dia na eiselqhV na klhronomhshV eqnh megalhtera kai iscurotera sou, poleiV megalaV kai teteicismenaV ewV tou ouranou,

2

laon megan kai uyhlon to anasthma, uiouV twn Anakeim, touV opoiouV gnwrizeiV kai hkousaV, TiV dunatai na staqh emprosqen twn uiwn tou Anak;

3

Gnwrison loipon shmeron, oti KurioV o QeoV sou einai o proporeuomenoV emprosqen sou× einai pur katanaliskon× autoV qelei exoloqreusei autouV kai autoV qelei katastreyei autouV ap' emprosqen sou× kai qeleiV ekdiwxei autouV kai tacewV exoloqreusei autouV, kaqwV soi eipen o KurioV.

4

Afou KurioV o QeoV sou ekdiwxh autouV ap' emprosqen sou, mh eiphV en th kardia sou legwn, Dia thn dikaiosunhn mou me eishgagen o KurioV na klhronomhsw thn ghn tauthn× alla dia thn asebeian twn eqnwn toutwn ekdiwkei autouV o KurioV ap' emprosqen sou.

5

Ouci dia thn dikaiosunhn sou oude dia thn euquthta thV kardiaV sou eisercesai na klhronomhshV thn ghn autwn× alla dia thn asebeian twn eqnwn toutwn KurioV o QeoV sou ekdiwkei auta ap' emprosqen sou, kai dia na sterewsh ton logon, ton opoion o KurioV wmose proV touV pateraV sou, proV ton Abraam, proV ton Isaak kai proV ton Iakwb.

6

Gnwrison loipon, oti KurioV o QeoV sou den soi didei thn ghn tauthn thn agaqhn na klhronomhshV authn dia thn dikaiosunhn sou× dioti eisai laoV sklhrotrachloV.

7

Enqumou, mh lhsmonhshV poson parwrgisaV Kurion ton Qeon sou en th erhmw af' hV hmeraV exhlqete ek ghV Aiguptou, ewsou efqasate eiV ton topon touton, pantote estasiasate kata tou Kuriou.

8

Kai en Cwrhb parwrgisate ton Kurion kai equmwqh o KurioV enantion saV dia na saV exoloqreush,

9

ote anebhn eiV to oroV dia na labw taV plakaV taV liqinaV, taV plakaV thV diaqhkhV thn opoian o KurioV ekame proV esaV. Tote emeina en tw orei tessarakonta hmeraV kai tessarakonta nuktaV× arton den efagon kai udwr den epion×

10

kai edwken eiV eme o KurioV taV duo liqinaV plakaV, gegrammenaV dia tou daktulou tou Qeou× kai ep' autaV hsan gegrammenoi panteV oi logoi, touV opoiouV elalhsen o KurioV proV esaV epi tou orouV ek mesou tou puroV en th hmera thV sunaxewV.

11

Kai eiV to teloV twn tessarakonta hmerwn kai tessarakonta nuktwn edwken eiV eme o KurioV taV duo liqinaV plakaV, taV plakaV thV diaqhkhV.

12

Kai eipe KurioV proV eme, Shkwqhti, kataba tacewV enteuqen× dioti o laoV sou, ton opoion exhgageV ex Aiguptou, hnomhsen× tacewV exeklinan apo thV odou, thn opoian prosetaxa eiV autouV× ekamon eiV eautouV eidwlon cuton.

13

Eipen oti o KurioV proV eme, legwn, Eidon ton laon touton kai idou, einai laoV sklhrotrachloV×

14

afeV me na exoloqreusw autouV kai na exaleiyw to onoma autwn upokatwqen tou ouranou× kai qelw se kamei eiV eqnoV dunatwteron kai megalhteron para toutouV.

15

Kai epestreya kai katebhn apo tou orouV, kai to oroV ekaieto me pur, kai ai duo plakeV thV diaqhkhV hsan eiV taV duo ceiraV mou.

16

Kai eidon kai idou, eicete amarthsei enantion Kuriou tou Qeou saV, kamnonteV eiV eautouV moscon cuton× eicete ekklinei tacewV ek thV odou, thn opoian prosetaxen eiV esaV o KurioV×

17

kai piasaV taV duo plakaV, erriya autaV apo twn duo ceirwn mou kai sunetriya autaV emprosqen twn ofqalmwn saV×

18

kai prosepeson enwpion tou Kuriou, kaqwV proteron, tessarakonta hmeraV kai tessarakonta nuktaV× arton den efagon kai udwr den epion ex aitiaV paswn twn amartiwn saV, taV opoiaV hmarthsate, prattonteV ponhra enwpion tou Kuriou, wste na parorgishte auton×

19

dioti katefobhqhn dia ton qumon kai thn orghn, me thn opoian o KurioV hto qumwmenoV enantion saV dia na saV exoloqreush. All' o KurioV eishkouse mou kai tauthn thn foran.

20

Kai hto o KurioV qumwmenoV sfodra kata tou Aarwn, dia na exoloqreush auton× kai edehqhn kai uper tou Aarwn en tw kairw ekeinw.

21

Kai elabon thn amartian saV, ton moscon ton opoion ekamete, kai katekausa auton en puri kai sunetriya auton kai kateleptuna auton ewsou egeine lepton wV skonh× kai erriya thn skonhn toutou eiV ton ceimarron ton katabainonta apo tou orouV.

22

Kai en Tabera kai en Massa kai en Kibrwq-attaaba parwrgisate ton Kurion.

23

Kai ote o KurioV saV apesteilen apo KadhV-barnh, legwn, Anabhte kai klhronomhsate thn ghn, thn opoian edwka eiV esaV, tote seiV estasiasate enantion thV prostaghV Kuriou tou Qeou saV, kai den episteusate eiV auton oude eishkousate thV fwnhV autou.

24

Pantote estasiasate enantion tou Kuriou, af' hV hmeraV saV egnwrisa.

25

Kai prosepeson enwpion tou Kuriou tessarakonta hmeraV kai tessarakonta nuktaV, kaqwV prosepeson proteron× dioti o KurioV eipe na saV exoloqreush.

26

Kai edehqhn tou Kuriou legwn, Kurie Qee, mh exoloqreushV ton laon sou kai thn klhronomian sou, ton opoion elutrwsaV dia thV megalwsunhV sou, ton opoion exhgageV ex Aiguptou en ceiri krataia×

27

enqumhqhti touV doulouV sou, ton Abraam, ton Isaak kai ton Iakwb× mh epibleyhV eiV thn sklhrothta tou laou toutou, mhte eiV taV asebeiaV autwn, mhte eiV taV amartiaV autwn×

28

mhpwV eipwsin oi katoikoi thV ghV, ek thV opoiaV exhgageV hmaV, Epeidh o KurioV den hdunato na eisagagh autouV eiV thn ghn, thn opoian upesceqh proV autouV, kai epeidh emisei autouV, exhgagen autouV dia na foneush autouV en th erhmw×

29

all' outoi einai laoV sou kai klhronomia sou, touV opoiouV exhgageV me thn dunamin sou thn megalhn kai me ton braciona sou ton exhplwmenon.

Deuteronomy 10


Deuteronomy Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

Kat' ekeinon ton kairon eipe KurioV proV eme, Latomhson eiV seauton duo plakaV liqinaV wV taV prwtaV, kai anaba proV eme eiV to oroV, kai kame eiV seauton kibwton xulinhn.

2

Kai egw qelw grayei epi taV plakaV ta logia ta opoia hsan eiV taV prwtaV plakaV, taV opoiaV sunetriyaV, kai qeleiV enapoqesei autaV en th kibwtw.

3

Kai ekama kibwton ek xulou sittim, kai elatomhsa duo plakaV liqinaV wV taV prwtaV, kai anebhn eiV to oroV, ecwn taV duo plakaV eiV taV ceiraV mou.

4

Kai egrayen epi taV plakaV, kata thn grafhn thn prwthn, taV deka entolaV, taV opoiaV elalhse KurioV proV esaV en tw orei ek mesou tou puroV, en th hmera thV sunaxewV× kai edwken autaV o KurioV eiV eme.

5

Kai epistreyaV katebhn apo tou orouV kai eneqesa taV plakaV en th kibwtw thn opoian ekamon× kai einai ekei, kaqwV prosetaxen eiV eme o KurioV.

6

Kai oi uioi Israhl eshkwqhsan apo Bhrwq-bene-iakan eiV Mosera. Ekei apeqanen o Aarwn kai ekei etafh× kai ierateusen Eleazar o uioV autou ant' autou.

7

Ekeiqen eshkwqhsan eiV Gadgad kai apo Gadgad eiV Iotbaqa, ghn potamwn udatwn.

8

Kat' ekeinon ton kairon execwrisen o KurioV thn fulhn tou Leui, dia na bastazh thn kibwton thV diaqhkhV tou Kuriou, na paristatai enwpion tou Kuriou dia na uphreth auton, kai na eulogh en tw onomati autou, ewV thV hmeraV tauthV.

9

Dia touto den ecousin oi Leuitai meridion h klhronomian metaxu twn adelfwn autwn× o KurioV einai h klhronomia autwn, kaqwV KurioV o QeoV sou upesceqh eiV autouV.

10

Kai egw estaqhn epi tou orouV, wV to proteron, tessarakonta hmeraV kai tessarakonta nuktaV× kai eishkouse mou o KurioV kai tauthn thn foran, kai den hqelhsen o KurioV na se exoloqreush.

11

Kai eipe KurioV proV eme, Shkwqhti, proporeuou tou laou, dia na eiselqwsi kai klhronomhswsi thn ghn, thn opoian wmosa proV touV pateraV autwn na dwsw eiV autouV.

12

Kai twra, Israhl, ti zhtei KurioV o QeoV sou para sou, eimh na fobhsai Kurion ton Qeon sou, na peripathV eiV pasaV taV odouV autou kai na agapaV auton, kai na latreuhV Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou,

13

na fulatthV taV entolaV tou Kuriou kai ta diatagmata autou, ta opoia egw prostazw eiV se shmeron dia to kalon sou;

14

Idou, Kuriou tou Qeou sou einai o ouranoV kai o ouranoV twn ouranwn× h gh kai panta ta en auth.

15

Kai omwV touV pateraV sou proetimhsen o KurioV, na agapa autouV, kai exelexe to sperma autwn met' autouV, esaV para pantaV touV laouV, kaqwV einai thn hmeran tauthn.

16

Peritemete loipon thn akrobustian thV kardiaV saV kai mh sklhrunhte pleon ton trachlon saV.

17

Dioti KurioV o QeoV saV einai QeoV twn qewn kai KurioV twn kuriwn, QeoV megaV, iscuroV kai foberoV, mh apoblepwn eiV proswpon mhde lambanwn dwron×

18

poiwn krisin eiV ton orfanon kai eiV thn chran, kai agapwn ton xenon, didwn eiV auton trofhn kai endumata.

19

Agapate loipon ton xenon× dioti seiV xenoi estaqhte en th gh thV Aiguptou.

20

Kurion ton Qeon sou qeleiV fobeisqai auton qeleiV latreuei, kai eiV auton qeleiV eisqai proshlwmenoV, kai eiV to onoma autou qeleiV omnuei.

21

AutoV einai kauchma sou, kai autoV einai QeoV sou, ostiV ekame dia se ta megala tauta kai tromera, ta opoia eidon oi ofqalmoi sou.

22

Meta ebdomhkonta yucwn katebhsan oi patereV sou eiV thn Aigupton, kai twra KurioV o QeoV sou se katesthsen wV ta astra tou ouranou kata to plhqoV.

Deuteronomy 11


Deuteronomy Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

Agapa loipon Kurion ton Qeon sou kai fulatte ta fulagmata autou kai ta diatagmata autou, kai taV kriseiV autou, kai taV entolaV autou, pasaV taV hmeraV.

2

Kai gnwrisate shmeron× dioti ouci ta paidia saV, ta opoia den egnwrisan, kai ta opoia den eidon thn paideian Kuriou tou Qeou saV, ta megaleia autou, thn ceira autou thn krataian kai ton braciona autou ton exhplwmenon,

3

kai ta shmeia autou, kai ta erga autou, osa ekamen en mesw thV Aiguptou, kata tou Faraw basilewV thV Aiguptou kai kata pashV thV ghV autou,

4

kai osa ekamen eiV to strateuma twn Aiguptiwn, eiV touV ippouV autwn kai eiV taV amaxaV autwn, tini tropw ekame ta udata thV EruqraV qalasshV na katapontiswsin autouV ote saV katediwkon opisqen, kai o KurioV exwloqreusen autouV ewV thV hmeraV tauthV,

5

kai ti ekamen eiV esaV en th erhmw, ewV na elqhte eiV ton topon touton,

6

kai ti ekamen eiV ton Daqan kai Abeirwn touV uiouV Eliab uiou tou Roubhn, pwV h gh hnoixe to stoma authV kai katepien autouV kai taV oikogeneiaV autwn kai taV skhnaV autwn kai pasan thn periousian autwn, en mesw pantoV tou Israhl×

7

all' oi ofqalmoi saV eidon panta ta erga tou Kuriou ta megala, osa ekame.

8

Dia touto qelete fulattei pasaV taV entolaV, taV opoiaV egw prostazw eiV se shmeron× dia na krataiwqhte kai na eiselqhte kai na klhronomhshte thn ghn, eiV thn opoian upagete dia na klhronomhshte authn×

9

kai dia na makrohmereushte epi thV ghV, thn opoian wmose KurioV proV touV pateraV saV na dwsh eiV autouV kai eiV to sperma autwn, ghn reousan gala kai meli.

10

Dioti h gh, eiV thn opoian eisercesai dia na klhronomhshV authn, den einai wV h gh thV Aiguptou ek thV opoiaV exhlqete, opou espeireV ton sporon sou, kai epotizeV dia tou podoV sou, wV khpon lacanwn×

11

all' h gh, eiV thn opoian diabainete dia na klhronomhshte authn, gh orewn kai koiladwn, apo thV brochV tou ouranou pinei udwr×

12

gh, thn opoian KurioV o QeoV sou epiblepei pantote× oi ofqalmoi Kuriou tou Qeou sou einai ep' authn, apo thV archV tou etouV ewV telouV tou etouV.

13

Kai ean epimelwV akoushte taV entolaV mou, taV opoiaV egw prostazw eiV esaV shmeron, na agapate Kurion ton Qeon saV, kai na latreuhte auton ex olhV thV kardiaV saV kai ex olhV thV yuchV saV,

14

tote qelw dwsei thn brochn thV ghV saV en tw kairw authV, thn prwimon kai thn oyimon, dia na sunaxhV ton siton sou kai ton oinon sou kai to elaion sou×

15

kai qelw dwsei corton eiV touV agrouV sou dia ta kthnh sou, dia na trwghV kai na cortainhV.

16

Prosecete eiV eautouV, mhpote planhqh h kardia saV kai paradromhshte kai latreushte allouV qeouV kai proskunhshte autouV×

17

kai exafqh h orgh tou Kuriou enantion saV, kai kleish ton ouranon, dia na mh brexh, kai h gh na mh dwsh touV karpouV authV× kai exoloqreuqhte parauta ek thV ghV thV agaqhV, thn opoian didei eiV esaV o KurioV.

18

Qelete loipon balei touV logouV mou toutouV eiV thn kardian saV kai eiV thn yuchn saV× kai qelete desei autouV dia shmeion epi thV ceiroV saV kai qelousin eisqai wV prometwpidia metaxu twn ofqalmwn saV×

19

kai qelete didaskei autouV eiV ta tekna saV, omilounteV peri autwn kaqhmenoV en th oikia sou kai peripatwn en th odw kai plagiazwn kai egeiromenoV×

20

kai qeleiV grayei autouV epi touV parastataV thV oikiaV sou kai epi taV pulaV sou×

21

dia na pollaplasiasqwsin ai hmerai saV kai ai hmerai twn teknwn saV epi thV ghV, thn opoian o KurioV wmose proV touV pateraV saV na dwsh eiV autouV, wV ai hmerai tou ouranou epi thV ghV.

22

Epeidh, ean fulaxhte epimelwV pasaV taV entolaV tautaV, taV opoiaV egw prostazw eiV esaV, wste na ektelhte autaV, na agapate Kurion ton Qeon saV, na peripathte eiV pasaV taV odouV autou, kai na hsqe proskekollhmenoi eiV auton,

23

tote qelei ekdiwxei o KurioV panta tauta ta eqnh ap' emprosqen saV, kai qelete klhronomhsei eqnh megalhtera kai dunatwtera saV.

24

PaV o topoV, opou pathsh to icnoV twn podwn saV, idikoV saV qelei eisqai apo thV erhmou kai tou Libanou, apo tou potamou, tou potamou Eufratou, kai ewV thV qalasshV thV proV dusmaV, qelei eisqai to orion saV.

25

OudeiV qelei dunhqh na staqh emprosqen saV× ton fobon saV kai ton tromon saV qelei emballei KurioV o QeoV saV epi proswpou pashV thV ghV, thn opoian pathshte, kaqwV eipen eiV esaV.

26

Idou, egw ballw shmeron emprosqen saV eulogian kai kataran×

27

thn eulogian, ean upakouhte eiV taV entolaV Kuriou tou Qeou saV, taV opoiaV egw prostazw eiV esaV shmeron,

28

kai thn kataran, ean den upakouhte eiV taV entolaV Kuriou tou Qeou saV, alla ekklinhte apo thV odou, thn opoian egw prostazw eiV esaV shmeron, wste na akolouqhshte allouV qeouV, touV opoiouV den egnwrisate.

29

Kai otan KurioV o QeoV sou se eisagagh eiV thn ghn, eiV thn opoian upageiV dia na klhronomhshV authn, qeleiV qesei thn eulogian epi to oroV Garizin kai thn kataran epi to oroV Ebal.

30

Den einai tauta peran tou Iordanou, kata thn odon thn proV dusmaV hliou, en th gh twn Cananaiwn, twn katoikountwn en th pediadi, katenanti Galgalwn, plhsion thV druoV Morec;

31

Dioti seiV diabainete ton Iordanhn, dia na eiselqhte na klhronomhshte thn ghn, thn opoian KurioV o QeoV saV didei eiV esaV, kai qelete klhronomhsei authn kai katoikhsei en auth.

32

Kai qelete prosecei na ektelhte panta ta diatagmata kai taV kriseiV, taV opoiaV egw ballw enwpion saV shmeron.

Deuteronomy 12


Deuteronomy Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

Tauta einai ta diatagmata kai ai kriseiV, ta opoia qelete prosecei na ektelhte, en th gh thn opoian KurioV o QeoV twn paterwn sou didei eiV se dia na klhronomhshV authn, pasaV taV hmeraV taV opoiaV zhte epi thV ghV.

2

Qelete katastreyei pantaV touV topouV, opou ta eqnh, ta opoia qelete kurieusei, elatreuon touV qeouV autwn, epi ta uyhla orh kai epi touV lofouV kai upokatw pantoV dendrou daseoV.

3

Kai qelete katedafisei touV bwmouV autwn kai suntriyei taV sthlaV autwn, kai katakausei en puri ta alsh autwn, kai katakoyei ta eidwla twn qewn autwn, kai exaleiyei ta onomata autwn ek tou topou ekeinou.

4

Den qelete kamei outwV eiV Kurion ton Qeon saV×

5

all' en tw topw, ontina KurioV o QeoV saV eklexh ek paswn twn fulwn saV, dia na qesh to onoma autou ekei, proV thn katoikian autou qelete zhthsei auton kai ekei qelete elqei×

6

kai ekei qelete ferei ta olokautwmata saV kai taV qusiaV saV, kai ta dekata saV kai taV uyoumenaV prosforaV twn ceirwn saV kai taV eucaV saV kai taV autoproairetouV prosforaV saV, kai ta prwtotoka twn bown saV kai twn probatwn saV×

7

kai ekei qelete trwgei enwpion Kuriou tou Qeou saV, kai qelete eufrainesqai, seiV kai oi oikoi saV, eiV osa epibalete taV ceiraV saV, eiV o, ti KurioV o QeoV sou se huloghse.

8

Den qelete kamnei kata panta osa hmeiV kamnomen entauqa shmeron, ekastoV o, ti fanh areston eiV touV ofqalmouV autou.

9

Dioti den hlqete eti eiV thn anapausin kai eiV thn klhronomian, thn opoian didei eiV esaV KurioV o QeoV saV.

10

All' otan diabhte ton Iordanhn, kai katoikhshte epi thV ghV, thn opoian KurioV o QeoV saV didei eiV esaV na klhronomhshte, kai dwsh eiV esaV anapausin apo pantwn twn ecqrwn saV kuklw, wste na katoikhshte meta asfaleiaV,

11

tote eiV ton topon, ontina eklexh KurioV o QeoV saV, dia na katoikish ekei to onoma autou, ekei qelete ferei panta osa egw prostazw eiV esaV× ta olokautwmata saV, kai taV qusiaV saV, ta dekata saV, kai taV uyoumenaV prosforaV twn ceirwn saV, kai pasaV taV eklektaV eucaV saV, osaV euchqhte eiV ton Kurion×

12

kai qelete eufrainesqai enwpion Kuriou tou Qeou saV, seiV kai oi uioi saV kai ai qugatereV saV kai oi douloi saV kai ai doulai saV, kai o LeuithV o entoV twn pulwn saV× dioti autoV den ecei merida oute klhronomian me saV.

13

Prosece eiV seauton, mhpote prosferhV to olokautwma sou eiV panta topon, ontina idhV×

14

all' eiV ton topon, ontina eklexh o KurioV en mia twn fulwn sou, ekei qeleiV prosferei ta olokautwmata sou kai ekei qeleiV kamnei panta osa egw se prostazw.

15

Dunasai omwV na sfazhV kai na trwghV kreaV entoV paswn twn pulwn sou, kata pasan thn epiqumian thV yuchV sou, kata thn eulogian Kuriou tou Qeou sou thn opoian soi edwken× o akaqartoV kai o kaqaroV dunantai na trwgwsin ex autou, kaqwV thn dorkada kai kaqwV thn elafon.

16

Plhn to aima den qelete trwgei× epi thn ghn qelete cunei auto wV udwr.

17

Den dunasai na trwghV entoV twn pulwn sou to dekaton tou sitou sou h tou oinou sou h tou elaiou sou, h ta prwtotoka twn bown sou h twn probatwn sou, oude kammian twn eucwn sou osaV euchqhV, oude taV autoproairetouV prosforaV sou, h taV uyoumenaV prosforaV twn ceirwn sou.

18

Alla prepei na trwghV tauta enwpion Kuriou tou Qeou sou, en tw topw ontina eklexh KurioV o QeoV sou, su, kai o uioV sou kai h qugathr sou kai o douloV sou kai h doulh sou kai o LeuithV o entoV twn pulwn sou× kai qeleiV eufrainesqai enwpion Kuriou tou Qeou sou, eiV osa epibalhV thn ceira sou.

19

Prosece eiV seauton, mhpote egkataliphV ton Leuithn, oson cronon zhV epi thV ghV sou.

20

Otan KurioV o QeoV sou platunh ta oria sou, kaqwV upesceqh proV se, kai eiphV, Qelw fagei kreaV, dioti epiqumei h yuch sou na fagh kreaV, dunasai na trwghV kreaV, kata pasan thn epiqumian thV yuchV sou.

21

Ean o topoV, ton opoion KurioV o QeoV sou exelexe dia na qesh ekei to onoma autou, apech polu apo sou, tote qeleiV sfazei ek twn bown sou kai ek twn probatwn sou, ta opoia soi edwken o KurioV, kaqwV egw prosetaxa eiV esaV, kai qeleiV trwgei entoV twn pulwn sou kata pasan thn epiqumian thV yuchV sou.

22

KaqwV trwgetai h dorkaV kai h elafoV, outw qeleiV trwgei auta× o akaqartoV kai o kaqaroV qelousi trwgei ap' autwn ex isou.

23

Monon apece iscurwV apo tou na faghV to aima× dioti to aima einai h zwh× kai den dunasai na faghV thn zwhn meta tou kreatoV.

24

Den qeleiV trwgei auto× epi thn ghn qeleiV cunei auto wV udwr.

25

Den qeleiV trwgei auto× dia na euhmerhV, su kai ta tekna sou meta se, otan pratthV to areston enwpion tou Kuriou.

26

Plhn ta afierwmata sou, osa an echV, kai taV eucaV sou qeleiV labei kai qeleiV upagei eiV ton topon, ontina eklexh o KurioV.

27

Kai qeleiV prosferei ta olokautwmata sou, to kreaV kai to aima, epi tou qusiasthriou Kuriou tou Qeou sou× kai to aima twn qusiwn sou qelei cuqh eiV to qusiasthrion Kuriou tou Qeou sou, to de kreaV qeleiV fagei.

28

Prosece kai akoue pantaV touV logouV toutouV, touV opoiouV egw prostazw eiV se× dia na euhmerhV, su kai ta tekna sou meta se eiV ton aiwna, otan pratthV to kalon kai to areston enwpion Kuriou tou Qeou sou.

29

Otan KurioV o QeoV sou exoloqreush ta eqnh ap' emprosqen sou, opou upageiV dia na klhronomhshV auta, kai klhronomhshV auta kai katoikhshV en th gh autwn,

30

prosece eiV seauton, mhpote pagideuqhV kai akolouqhshV autouV, afou exoloqreuqwsin ap' emprosqen sou× kai mhpote exetashV peri twn qewn autwn, legwn, PwV elatreuon ta eqnh tauta touV qeouV autwn; outw qelw kamei kai egw.

31

Den qeleiV kamei outwV eiV Kurion ton Qeon sou× dioti pan bdelugma, to opoion o KurioV misei, ekamon eiV touV qeouV autwn× epeidh kai touV uiouV autwn kai taV qugateraV autwn kaiousin en puri proV touV qeouV autwn.

32

Pan o, ti prostazw egw eiV esaV, touto prosecete na kamnhte× den qeleiV prosqesei eiV auto oude qeleiV afairesei ap' autou.

Deuteronomy 13


Deuteronomy Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

Ean egerqh en mesw sou profhthV h enupniazomenoV enupnia kai dwsh eiV se shmeion h terastion,

2

kai alhqeush to shmeion h to terastion, peri tou opoiou elalhse proV se, legwn, AV upagwmen katopin allwn qewn touV opoiouV den egnwrisaV, kai aV latreuswmen autouV,

3

den qeleiV dwsei akroasin eiV touV logouV tou profhtou ekeinou h ekeinou tou enupniazomenou enupnia× dioti dokimazei esaV KurioV o QeoV saV, dia na gnwrish ean agapate Kurion ton Qeon saV ex olhV thV kardiaV saV kai ex olhV thV yuchV saV.

4

Kurion ton Qeon saV qelete akolouqei kai auton qelete fobeisqai, kai taV entolaV autou qelete fulattei, kai eiV thn fwnhn autou qelete upakouei, kai auton qelete latreuei, kai eiV auton qelete eisqai proskekollhmenoi.

5

EkeinoV de o profhthV h ekeinoV o enupniazomenoV enupnia qelei qanatwqh× dioti elalhsen apostasian kata Kuriou tou Qeou saV, ostiV saV exhgagen ek ghV Aiguptou kai saV elutrwsen ex oikou douleiaV, dia na se apoplanhsh ek thV odou, eiV thn opoian prosetaxen eiV se KurioV o QeoV sou na peripathV× kai qeleiV exafanisei to kakon ek mesou sou.

6

Ean o adelfoV sou, o uioV thV mhtroV sou, h o uioV sou h h qugathr sou h h gunh tou kolpou sou, h o filoV sou ostiV einai wV h yuch sou, se parakinhsh krufiwV, legwn, AV upagwmen kai aV latreuswmen allouV qeouV, touV opoiouV den egnwrisaV su oute oi patereV sou,

7

ek twn qewn twn eqnwn, twn perix umwn, twn plhsion sou h twn makran apo sou, ap' akrou thV ghV ewV akrou thV ghV,

8

den qeleiV sugkataneusei eiV auton, oude qeleiV dwsei akroasin eiV auton, oude qelei feisqh auton o ofqalmoV sou, oude qeleiV splagcnisqh oude qeleiV kruyei auton×

9

alla exapantoV qeleiV qanatwsei auton× h ceir sou qelei eisqai prwth ep' auton dia na qanatwshV auton, kai h ceir pantoV tou laou epeita.

10

Kai qeleiV liqobolhsei auton me liqouV, wste na apoqanh× dioti ezhthse na se apoplanhsh apo Kuriou tou Qeou sou, ostiV se exhgagen ek ghV Aiguptou, ex oikou douleiaV.

11

Kai paV o Israhl akousaV qelei fobhqh kai den qelei kamei pleon en mesw sou toiouton kakon.

12

Ean akoushV eiV tina twn polewn sou, taV opoiaV KurioV o QeoV sou didei eiV se, dia na katoikhV ekei, na legwsin,

13

anqrwpoi paranomoi exhlqon ek mesou sou kai eplanhsan touV katoikouV thV polewV autwn, legonteV, AV upagwmen kai aV latreuswmen allouV qeouV, touV opoiouV den egnwrisate,

14

tote qeleiV exetasei kai erwthsei kai ereunhsei epimelwV× kai ean hnai alhqeV kai bebaion to pragma, oti toiouton bdelugma enhrghqh en mesw sou,

15

exapantoV qeleiV pataxei touV katoikouV thV polewV ekeinhV en stomati macairaV, exoloqreuwn authn kai pantaV touV en auth, kai ta kthnh authV, en stomati macairaV.

16

Kai qeleiV sunaxei panta ta lafura authV en mesw thV plateiaV authV, kai qeleiV kausei en puri thn polin kai panta ta lafura authV oloklhrwV, eiV Kurion ton Qeon sou× kai qelei eisqai eiV ton aiwna ereipia× den qelei oikodomhqh pleon.

17

Kai den qelei proskollhqh eiV thn ceira sou ouden ek tou anaqematoV× dia na epistreyh o KurioV apo thV exayewV tou qumou autou, kai na deixh proV se eleoV, kai na se splagcnisqh kai na se poluplasiash, kaqwV wmose proV touV pateraV sou,

18

otan upakoushV eiV thn fwnhn Kuriou tou Qeou sou, wste na fulatthV pasaV taV entolaV autou, taV opoiaV egw prostazw eiV se shmeron, na pratthV to areston enwpion Kuriou tou Qeou sou.

Deuteronomy 14


Deuteronomy Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

SeiV eisqe uioi Kuriou tou Qeou saV× den qelete kamei eiV to swma saV entomaV, oude qelete kamei falakrwma anameson twn ofqalmwn saV, dia nekron.

2

Dioti laoV agioV eisai eiV Kurion ton Qeon sou× kai se exelexen o KurioV dia na hsai eiV auton laoV eklektoV, para panta ta eqnh ta epi thV ghV.

3

Den qeleiV trwgei ouden bdelukton.

4

Tauta einai ta kthnh, ta opoia qelete trwgei× o bouV, to probaton kai h aix,

5

h elafoV kai h dorkaV kai o boubaloV kai o agriotragoV kai o pugargoV kai o agrioV bouV kai h kamhlopardaliV.

6

Kai pan tetrapodon econ ton poda dichlon kai to onucion dihrhmenon eiV duo chlaV, kai anamasswn metaxu twn tetrapodwn, tauta qelete trwgei.

7

Tauta omwV den qelete trwgei ek twn osa anamasswsin, h ek twn osa ecousi to onucion dichlon× thn kamhlon kai ton lagwon kai ton dasupoda× dioti anamasswsi men, plhn den ecousi dihrhmenon to onucion× tauta einai akaqarta eiV esaV×

8

kai ton coiron, dioti ecei men to onucion dichlon, plhn den anamassa× einai akaqartoV eiV esaV× apo tou kreatoV autwn den qelete trwgei oude to qnhsimaion autwn qelete eggizei.

9

Ek pantwn twn en toiV udasi tauta qelete trwgei panta, osa ecousi pterugia kai leph, qelete trwgei×

10

panta de, osa den ecousi pterugia kai leph, den qelete trwgei× einai akaqarta eiV esaV.

11

Pan pthnon kaqaron qelete trwgei.

12

Tauta omwV einai ekeina, ek twn opoiwn den qelete trwgei× o aetoV kai o grupaetoV kai o melanaetoV

13

kai o gupaetoV kai o iktinoV kai o guy kata to eidoV autou,

14

kai paV korax kata to eidoV autou,

15

kai h strouqokamhloV kai h glaux kai o ibiV kai o ierax kata to eidoV autou,

16

o nuktikorax kai h megalh glaux kai o kuknoV,

17

kai o pelekan kai h kissa kai h aiquia,

18

kai o pelargoV kai o erwdioV kata to eidoV autou kai o epwy kai h nukteriV.

19

Kai panta ta erpeta ta pterwta einai akaqarta eiV esaV× den qelousi trwgesqai.

20

Pan pthnon kaqaron qelete trwgei.

21

Ouden qnhsimaion qelete trwgei× eiV ton xenon ton entoV twn pulwn sou qeleiV didei auta, dia na trwgh auto× h qeleiV pwlei auto eiV allogenh× dioti laoV agioV eisai eiV Kurion ton Qeon sou. Den qeleiV eyhsei erifion en tw galakti thV mhtroV autou.

22

QeleiV exapantoV dekatizei panta ta gennhmata tou sporou sou, ta opoia ferei o agroV kat' etoV.

23

Kai qeleiV trwgei enwpion Kuriou tou Qeou sou, en tw topw ontina eklexh dia na qesh to onoma autou ekei, to dekaton tou sitou sou, tou oinou sou kai tou elaiou sou, kai ta prwtotoka twn bown sou kai twn probatwn sou× dia na maqhV na fobhsai pantote Kurion ton Qeon sou.

24

Kai ean h odoV hnai polu makran dia se, wste na mh dunasai na ferhV auta, h ean o topoV apech polu apo sou, ontina eklexh KurioV o QeoV sou dia na qesh ekei to onoma autou, ote se huloghse KurioV o QeoV sou,

25

tote qeleiV exargurwsei auta, kai qeleiV kompodesei to argurion eiV thn ceira sou kai upagei eiV ton topon ontina eklexh KurioV o QeoV sou×

26

kai qeleiV dwsei to argurion anti opoioudhpote pragmatoV epiqumei h yuch sou, anti bown h anti probatwn h anti oinou h anti sikera h anti opoioudhpote pragmatoV oregetai h yuch sou× kai qeleiV trwgei ekei enwpion Kuriou tou Qeou sou, kai qeleiV eufranqh, su kai o oikoV sou

27

kai o LeuithV o entoV twn pulwn sou× den qeleiV egkataleiyei auton× dioti den ecei merida oude klhronomian meta sou.

28

EiV to teloV tou tritou etouV, qeleiV ekferei pan to dekaton twn gennhmatwn sou tou etouV ekeinou, kai qeleiV enapoqetei entoV twn pulwn sou×

29

kai o LeuithV, dioti den ecei merida oude klhronomian meta sou, kai o xenoV kai o orfanoV kai h chra, oitineV einai entoV twn pulwn sou, qelousin ercesqai kai qelousi trwgei kai cortainei dia na se euloghsh KurioV o QeoV sou eiV panta ta erga thV ceiroV sou osa ergazesai.

Deuteronomy 15


Deuteronomy Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

En tw telei tou ebdomou etouV qeleiV kamnei afesin.

2

Kai outoV einai o nomoV thV afesewV× paV daneisthV, ostiV edaneise ti eiV ton plhsion autou, qelei afhsei auto× den qelei apaitei auto apo ton plhsion autou h apo ton adelfon autou× dioti touto onomazetai afesiV tou Kuriou.

3

Apo tou xenou dunasai na apaithshV auto× o, ti omwV o adelfoV sou ecei ek twn idikwn sou, h ceir sou qelei afinei auto×

4

dia na mh uparch ptwcoV metaxu saV× dioti o KurioV qelei se euloghsei megalwV en th gh, thn opoian KurioV o QeoV sou didei eiV se klhronomian, dia na exousiashV authn×

5

an monon epimelwV akouhV thn fwnhn Kuriou tou Qeou sou, dia na prosechV na kamnhV pasaV taV entolaV tautaV, taV opoiaV egw se prostazw shmeron.

6

dioti KurioV o QeoV sou qelei se euloghsei, kaqwV upesceqh eiV se× kai qeleiV daneizei eiV polla eqnh, su omwV den qeleiV daneizesqai kai qeleiV basileuei epi polla eqnh, epi se omwV den qelousi basileusei.

7

Ean hnai en mesw sou ptwcoV ek twn adelfwn sou entoV tinoV twn pulwn sou, en th gh sou thn opoian KurioV o QeoV sou didei eiV se, den qeleiV sklhrunei thn kardian sou oude qeleiV kleisei thn ceira sou apo tou ptwcou adelfou sou×

8

all' exapantoV qeleiV anoixei thn ceira sou proV auton, kai exapantoV qeleiV daneisei eiV auton ikana dia thn creian autou, eiV o, ti creiazetai.

9

prosece eiV seauton, mhpote epelqh kakoV stocasmoV epi thn kardian sou kai eiphV, Plhsiazei to ebdomon etoV, to etoV thV afesewV× kai ponhreuqh o ofqalmoV sou kata tou ptwcou adelfou sou kai den dwshV eiV auton, kai bohsh proV ton Kurion kata sou, kai geinh eiV se amartia.

10

QeleiV dwsei exapantoV eiV auton, kai h kardia sou den qelei ponhreuqh otan didhV eiV auton× epeidh dia touto qelei se eulogei KurioV o QeoV sou eiV panta ta erga sou kai eiV pasaV taV epiceirhseiV sou.

11

Dioti den qelei leiyei ptwcoV ek mesou thV ghV sou× dia touto egw prostazw eiV se, legwn, QeleiV exapantoV anoigei thn ceira sou proV ton adelfon sou, proV ton ptwcon sou kai proV ton endeh sou epi thV ghV sou.

12

Ean o adelfoV sou, EbraioV h Ebraia, pwlhqh eiV se, qelei se douleusei ex eth, kai eiV to ebdomon etoV qeleiV exaposteilei auton eleuqeron apo sou.

13

Kai otan exaposteilhV auton eleuqeron apo sou, den qeleiV exaposteilei auton kenon×

14

qeleiV exapantoV efodiasei auton apo twn probatwn sou kai apo tou alwniou sou kai apo tou lhnou sou× apo o, ti KurioV o QeoV sou se huloghse, qeleiV dwsei eiV auton.

15

Kai qeleiV enqumhqh oti douloV estaqhV en gh Aiguptou, kai KurioV o QeoV sou se elutrwsen× oqen egw prostazw eiV se to pragma touto shmeron.

16

All' ean soi eiph, Den exercomai apo sou× epeidh hgaphse se kai ton oikon sou, dioti eutucei meta sou×

17

tote qeleiV labei truphthrion kai qeleiV truphsei to wtion autou proV thn quran, kai qelei eisqai douloV sou pantoteinoV× kai eiV thn doulhn sou qeleiV kamei omoiwV.

18

Den qelei fanh eiV se sklhron otan exaposteilhV auton eleuqeron apo sou× dioti se edouleuse to diploun misqwtou doulou, ex eth× kai KurioV o QeoV sou qelei se eulogei eiV pan o, ti kamneiV.

19

Panta ta prwtotoka, osa gennwntai metaxu twn bown sou kai twn probatwn sou ta arsenika, qeleiV afieronei eiV Kurion ton Qeon sou× den qeleiV metaceirisqh eiV ergasian ton prwtotokon moscon sou, oude koureusei to prwtotokon twn probatwn sou.

20

Enwpion Kuriou tou Qeou sou qeleiV trwgei auto kat' etoV, en tw topw ontina eklexh o KurioV, su kai o oikoV sou.

21

Kai ean ech tina mwmon, ean hnai cwlon h tuflon h ech tina mwmon kakon, den qeleiV qusiasei auto eiV Kurion ton Qeon sou.

22

EntoV twn pulwn sou qeleiV trwgei auto× o akaqartoV kai o kaqaroV exisou, wV thn dorkada kai wV thn elafon.

23

Plhn to aima autou den qeleiV fagei epi thn ghn qeleiV cusei auto wV udwr.

Deuteronomy 16


Deuteronomy Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

Fulatte ton mhna Abib kai kamne to pasca eiV Kurion ton Qeon sou× epeidh eiV ton mhna Abib se exhgage KurioV o QeoV sou ex Aiguptou dia nuktoV.

2

QeleiV loipon qusiazei to pasca eiV Kurion ton Qeon sou, probaton kai boun, en tw topw ontina eklexh o KurioV dia na katoikish ekei to onoma autou.

3

Den qeleiV trwgei me auto enzuma× epta hmeraV qeleiV trwgei azuma me auto, arton qliyewV, dioti meta spoudhV exhlqeV ek ghV Aiguptou× dia na enqumhsai thn hmeran thV exodou sou ek ghV Aiguptou, pasaV taV hmeraV thV zwhV sou.

4

Kai den qelei fanh prozumion eiV se, kata panta ta oria sou, epta hmeraV× kai apo tou kreatoV, to opoion equsiasaV thn prwthn hmeran proV to esperaV, den qelei meinei ouden ewV prwi.

5

Den dunasai na qusiashV to pasca en oudemia twn polewn sou, taV opoiaV KurioV o QeoV sou didei eiV se×

6

all' en tw topw, ontina eklexh KurioV o QeoV sou dia na katoikish ekei to onoma autou, qeleiV qusiazei to pasca thn esperan, proV thn dusin tou hliou, en tw kairw kaq' on exhlqeV ex Aiguptou.

7

Kai qeleiV eyhsei auto kai fagei en tw topw ontina eklexh KurioV o QeoV sou× kai to prwi qeleiV epistrefei kai upagei eiV taV katoikiaV sou.

8

Ex hmeraV qeleiV trwgei azuma× kai thn hmeran thn ebdomhn qelei eisqai sunaxiV epishmoV eiV Kurion ton Qeon sou× den qeleiV kamei ergasian.

9

Epta ebdomadaV qeleiV ariqmhsei eiV seauton× arcison na ariqmhV taV epta ebdomadaV, afou arcishV na balhV to drepanon eiV ta sparta.

10

Kai qeleiV kamei thn eorthn twn ebdomadwn eiV Kurion ton Qeon sou, meta thV anhkoushV autoproairetou prosforaV thV ceiroV sou, thn opoian prosferhV, opwV se euloghse KurioV o QeoV sou.

11

Kai qeleiV eufranqh enwpion Kuriou tou Qeou sou, su kai o uioV sou kai h qugathr sou kai o douloV sou kai h doulh sou kai o LeuithV o entoV twn pulwn sou kai o xenoV kai o orfanoV kai h chra, oitineV einai en mesw sou, en tw topw ontina eklexh KurioV o QeoV sou, dia na katoikish ekei to onoma autou.

12

Kai qeleiV enqumeisqai oti douloV estaqhV en Aiguptw× kai qeleiV fulattei kai ektelei tauta ta diatagmata.

13

QeleiV kamnei thn eorthn thV skhnophgiaV epta hmeraV, afou sunaxhV ton siton sou kai ton oinon sou×

14

kai qeleiV eufranqh en th eorth sou, su kai o uioV sou kai h qugathr sou kai o douloV sou kai h doulh sou kai o LeuithV kai o xenoV kai o orfanoV kai h chra, oitineV einai entoV twn pulwn sou.

15

Epta hmeraV qeleiV eortazei eiV Kurion ton Qeon sou, en tw topw ontina eklexh o KurioV× dioti KurioV o QeoV sou qelei se eulogei eiV panta ta gennhmata sou kai eiV panta ta erga twn ceirwn sou× kai qeleiV exapantoV eufranqh.

16

TriV tou eniautou qelei emfanizesqai pan arsenikon sou enwpion Kuriou tou Qeou sou, en tw topw ontina eklexh× en th eorth twn azumwn, kai en th eorth twn ebdomadwn, kai en th eorth thV skhnophgiaV× kai den qelousin emfanizesqai enwpion tou Kuriou kenoi.

17

EkastoV qelei didei kata thn dunamin autou, kata thn eulogian Kuriou tou Qeou sou, thn opoian soi edwke.

18

KritaV kai arcontaV qeleiV katasthsei eiV seauton kata pasaV taV poleiV sou, taV opoiaV KurioV o QeoV sou didei eiV se kata taV fulaV sou× kai qelousi krinei ton laon en krisei dikaia.

19

Den qeleiV diastreyei krisin× den qeleiV apoblepei eiV proswpon oude qeleiV lambanei dwron× dioti to dwron tuflonei touV ofqalmouV twn sofwn kai diafqeirei touV logouV twn dikaiwn.

20

To dikaion, to dikaion qeleiV akolouqei× dia na zhshV kai na klhronomhshV thn ghn, thn opoian KurioV o QeoV sou didei eiV se.

21

Den qeleiV futeusei eiV seauton alsoV opoiwndhpote dendrwn plhsion tou qusiasthriou Kuriou tou Qeou sou, to opoion qeleiV kamei eiV seauton×

22

oude qeleiV sthsei eiV seauton agalma× ta opoia misei KurioV o QeoV sou.

Deuteronomy 17


Deuteronomy Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

Den qeleiV qusiasei eiV Kurion ton Qeon sou boun h probaton econ mwmon h oiondhpote elattwma× dioti einai bdelugma eiV Kurion ton Qeon sou.

2

Ean eureqh en mesw sou, en tini twn polewn sou taV opoiaV KurioV o QeoV sou didei eiV se, anhr h gunh ostiV epraxe kakon enwpion Kuriou tou Qeou sou, parabainwn thn diaqhkhn autou,

3

kai apelqwn elatreusen allouV qeouV kai prosekunhsen autouV, ton hlion h thn selhnhn h opoiondhpote ek thV stratiaV tou ouranou, to opoion den prosetaxa×

4

kai anaggelqh proV se, kai akoushV kai epimelwV exetashV kai idou, einai alhqeia kai bebaion to pragma, oti epracqh toiouton bdelugma en tw Israhl×

5

tote qeleiV ferei exw eiV taV pulaV sou ton andra ekeinon h thn gunaika ekeinhn, oitineV epraxan to kakon touto pragma, ton andra h thn gunaika× kai qeleiV liqobolhsei autouV me liqouV, kai qelousin apoqanei.

6

Epi stomatoV duo marturwn h triwn marturwn qelei qanatonesqai o axioV qanatou× epi stomatoV enoV marturoV den qelei qanatonesqai.

7

Ai ceireV twn marturwn qelousin eisqai ai prwtai ep' auton, eiV to na qanatwswsin auton, kai epeita ai ceireV pantoV tou laou. Outw qeleiV ekbalei to kakon ek mesou sou.

8

Ean tuch eiV se upoqesiV tiV polu duskoloV na krinhV authn, anameson aimatoV kai aimatoV, anameson dikhV kai dikhV, kai anameson plhghV kai plhghV, upoqeseiV amfisbhthsimoi entoV twn polewn sou, tote qeleiV shkwqh kai qeleiV anabh eiV ton topon ontina eklexh KurioV o QeoV sou×

9

kai qeleiV upagei proV touV iereiV touV LeuitaV kai proV ton krithn ton onta kat' ekeinaV taV hmeraV, kai qeleiV erwthsei kai qelousin anaggeilei proV se thn apofasin thV krisewV×

10

kai qeleiV kamei kata thn apofasin, thn opoian se anaggeilwsin ek tou topou ekeinou ontina eklexh o KurioV× kai qeleiV prosexei na praxhV kata panta osa paraggeilwsin eiV se.

11

Kata thn apofasin tou nomou thn opoian se anaggeilwsi, kai kata thn krisin thn opoian se eipwsi, qeleiV kamei× den qeleiV ekklinei apo tou logou ton opoion se anaggeilwsi, dexia h aristera.

12

O anqrwpoV de ostiV ferqh uperhfanwV, wste na mh upakoush eiV ton ierea ton paristamenon na leitourgh ekei enwpion Kuriou tou Qeou sou, h eiV ton krithn, o anqrwpoV ekeinoV qelei apoqanei× kai qeleiV ekbalei to kakon ek tou Israhl.

13

Kai paV o laoV qelei akousei kai fobhqh, kai den qelousin uperhfaneuesqai pleon.

14

Afou eiselqhV eiV thn ghn, thn opoian didei eiV se KurioV o QeoV sou, kai klhronomhshV authn kai katoikhshV en auth kai eiphV, Qelw katasthsei basilea ep' eme, kaqwV panta ta eqnh ta perix emou,

15

qeleiV bebaia katasthsei basilea epi se, ontina eklexh KurioV o QeoV sou× ek twn adelfwn sou qeleiV katasthsei basilea epi se× den dunasai na katasthshV anqrwpon xenon epi se, ostiV den einai adelfoV sou.

16

Plhn den qelei plhqunei ippouV eiV eauton, oude qelei epanaferei ton laon eiV thn Aigupton, dia na auxhsh ippouV× dioti o KurioV eipe proV esaV, Den qelete epistreyei pleon di' ekeinhV thV odou.

17

Oude qelei plhqunei eiV eauton gunaikaV, dia na mh apoplanhqh h kardia autou× oude qelei plhqunei sfodra eiV eauton argurion kai crusion.

18

Kai otan kaqhsh epi tou qronou thV basileiaV autou, qelei grayei di' eauton antigrafon tou nomou toutou eiV biblion, ex ekeinou to opoion einai enwpion twn ierewn twn Leuitwn×

19

kai touto qelei eisqai plhsion autou, kai qelei anaginwskei en autw pasaV taV hmeraV thV zwhV autou× dia na maqh na fobhtai Kurion ton Qeon autou, na fulatth pantaV touV logouV tou nomou toutou kai ta diatagmata tauta, wste na ektelh auta×

20

dia na mh uywqh h kardia autou uperanw twn adelfwn autou, kai dia na mh ekklinh apo twn entolwn dexia h aristera× opwV makrohmereush en th basileia autou, autoV kai ta tekna autou, en tw mesw tou Israhl.

Deuteronomy 18


Deuteronomy Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

Oi iereiV oi Leuitai, pasa h fulh tou Leui, den qelousin ecei merida oute klhronomian meta tou Israhl× taV dia puroV ginomenaV prosforaV tou Kuriou kai thn klhronomian autou qelousi trwgei.

2

Dia touto klhronomian den qelousin ecei metaxu twn adelfwn autwn× o KurioV einai h klhronomia autwn, kaqwV eipe proV autouV.

3

Kai touto qelei eisqai to dikaiwma twn ierewn para tou laou, para twn qusiazontwn taV qusiaV, eite boun eite probaton× qelousi didei eiV ton ierea ton wmon kai taV siagonaV kai thn koilian.

4

TaV aparcaV tou sitou sou, tou oinou sou kai tou elaiou sou, kai to prwton tou malliou twn probatwn sou, qeleiV didei eiV auton.

5

dioti auton exelexe KurioV o QeoV sou ek paswn twn fulwn sou, dia na paristatai na leitourgh eiV to onoma tou Kuriou, autoV kai oi uioi autou diapantoV.

6

Kai ean elqh LeuithV ek tinoV twn polewn sou apo pantoV tou Israhl, opou paroikei, kai elqh meq' olou tou poqou thV yuchV autou, eiV ton topon ontina eklexh o KurioV,

7

tote qelei leitourgei eiV to onoma Kuriou tou Qeou autou, kaqwV panteV oi adelfoi autou oi Leuitai, oi paristamenoi ekei enwpion tou Kuriou.

8

IsaV meridaV qelousi trwgei ektoV tou proercomenou ek thV pwlhsewV thV patrikhV autou periousiaV.

9

Afou eiselqhV eiV thn ghn, thn opoian KurioV o QeoV sou didei eiV se, den qeleiV maqei na pratthV kata ta bdelugmata twn eqnwn ekeinwn.

10

Den qelei eureqh eiV se oudeiV diapernwn ton uion autou h thn qugatera autou dia tou puroV, h manteuomenoV manteian h prognwsthV twn kairwn h oiwnoskopoV h magoV,

11

h gohV h antapokrithV daimoniwn h teratoskopoV h nekromantiV.

12

Dioti paV o prattwn tauta einai bdelugma eiV ton Kurion× kai ex aitiaV twn bdelugmatwn toutwn KurioV o QeoV sou ekdiwkei autouV ap' emprosqen sou.

13

TeleioV qeleiV eisqai enwpion Kuriou tou Qeou sou.

14

Dioti ta eqnh tauta, ta opoia qeleiV kataklhronomhsei, edwkan akroasin eiV prognwstaV twn kairwn kai eiV manteiV× se omwV KurioV o QeoV sou den afhke na pratthV outw.

15

Profhthn ek mesou sou qelei anasthsei eiV se KurioV o QeoV sou ek twn adelfwn sou, wV eme× autou qelete akouei×

16

kata panta osa ezhthsaV para Kuriou tou Qeou sou en Cwrhb en th hmera thV sunaxewV, legwn, AV mh akousw pleon thn fwnhn Kuriou tou Qeou mou, mhde na idw pleon to mega touto pur, dia na mh apoqanw.

17

Kai eipe KurioV proV eme, KalwV ecousin osa elalhsan.

18

Profhthn ek mesou twn adelfwn autwn qelw anasthsei eiV autouV, wV se, kai qelw balei touV logouV mou eiV to stoma autou, kai qelei lalei proV autouV panta osa egw prostazw eiV auton×

19

Kai o anqrwpoV ostiV den upakoush eiV touV logouV mou, touV opoiouV autoV qelei lalhsei en tw onomati mou, egw qelw ekzhthsei touto par' autou.

20

O profhthV omwV ostiV asebhsh kai lalhsh en tw onomati mou logon ton opoion egw den prosetaxa eiV auton na lalhsh, h ostiV lalhsh en tw onomati allwn qewn, o profhthV ekeinoV qelei qanatwqh.

21

Kai ean eiphV en th kardia sou, PwV qelomen gnwrisei ton logon, ton opoion o KurioV den elalhsen;

22

Otan tiV profhthV lalhsh en tw onomati tou Kuriou kai o logoV den geinh oude sumbh, outoV einai o logoV ton opoion o KurioV den elalhsen× elalhsen auton o profhthV en uperhfania× den qelete fobhqh ap' autou.

Deuteronomy 19


Deuteronomy Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

Afou KurioV o QeoV sou afanish ta eqnh, twn opoiwn thn ghn didei eiV se KurioV o QeoV sou, kai kataklhronomhshV auta kai katoikhshV eiV taV poleiV autwn kai eiV taV oikiaV autwn,

2

qeleiV cwrisei treiV poleiV eiV seauton en tw mesw thV ghV sou, thn opoian KurioV o QeoV sou didei eiV se na klhronomhshV authn.

3

QeleiV etoimasei eiV seauton thn odon× kai qeleiV diairesei eiV tria ta oria thV ghV sou, thn opoian didei eiV se KurioV o QeoV sou na klhronomhshV, dia na feugh ekei paV foneuV.

4

Kai auth einai h diataxiV peri tou fonewV, ostiV fugh ekei, dia na zhsh× OstiV ktuphsh ton plhsion autou ex agnoiaV, ton opoion proteron den emisei,

5

kaqwV otan upagh tiV meta tou plhsion autou eiV to dasoV dia na koyh xula, kai enw h ceir autou katabibazh ktuphma me ton pelekun dia na koyh to dendron, ekbh to sidhrion apo tou xulou kai tuch ton plhsion autou kai autoV apoqanh, outoV qelei fugei eiV mian ek twn polewn ekeinwn kai qelei zhsei×

6

mhpote katadiwxh ton fonea o ekdikhthV tou aimatoV, enw einai eiV exayin h kardia autou, kai profqash auton, ean h odoV hnai makra, kai foneush auton, kaitoi mh onta axion qanatou, epeidh den emisei auton proteron.

7

Dia touto egw prostazw eiV se legwn, TreiV poleiV qeleiV cwrisei eiV seauton.

8

Kai ean KurioV o QeoV sou platunh ta oria sou, kaqwV wmose proV touV pateraV sou, kai dwsh eiV se pasan thn ghn, thn opoian upesceqh na dwsh eiV touV pateraV sou,

9

ean fulatthV pasaV taV entolaV tautaV, wste na ektelhV autaV, taV opoiaV egw prostazw eiV se shmeron, na agapaV Kurion ton Qeon sou kai na peripathV pantote eiV taV odouV autou, tote qeleiV prosqesei eiV seauton eti treiV poleiV proV taV treiV ekeinaV×

10

dia na mh cuqh aima aqwon en mesw thV ghV sou, thn opoian KurioV o QeoV sou didei eiV se klhronomian, kai na hnai aima epanw sou.

11

Ean de tiV ech misoV kata tou plhsion autou, kai paramoneusaV auton eformhsh ep' auton kai pataxh auton, kai apoqanh, kai fugh eiV mian twn polewn toutwn,

12

tote qelousin aposteilei oi presbuteroi thV polewV autou kai qelousi labei auton ekeiqen, kai qelousi paradwsei auton eiV thn ceira tou ekdikhtou tou aimatoV, dia na apoqanh.

13

O ofqalmoV sou den qelei feisqh auton, alla qeleiV exaleiyei apo tou Israhl to aqwon aima, dia na euhmerhV.

14

Den qeleiV metakinhsei ta oria tou plhsion sou, osa oi patereV sou esthsan eiV thn klhronomian sou, thn opoian qeleiV kataklhronomhsei, en th gh thn opoian KurioV o QeoV sou didei eiV se dia na kataklhronomhshV authn.

15

EiV martuV den qelei shkwqh enantion tinoV anqrwpou, di' opoiandhpote anomian h di' opoiondhpote amarthma, o, ti amarthma amarthsh× epi stomatoV duo marturwn h epi stomatoV triwn marturwn qelei bebaiousqai paV logoV.

16

Ean yeudhV martuV shkwqh enantion anqrwpou, dia na marturhsh kat' autou adikwV,

17

tote kai oi duo anqrwpoi, metaxu twn opoiwn einai h diafora, qelousi staqh enwpion tou Kuriou, enwpion twn ierewn kai twn kritwn twn ontwn kat' ekeinaV taV hmeraV×

18

kai oi kritai qelousin exetasei akribwV, kai idou, ean o martuV hnai yeudomartuV kai emarturhse yeudwV kata tou adelfou autou,

19

tote qelete kamei eiV auton, kaqwV autoV estocasqh na kamh eiV ton adelfon autou× kai qeleiV ekbalei to kakon ek mesou sou.

20

Kai oi loipoi qelousin akousei kai fobhqh, kai den qelousin eiV to exhV praxei toiouton kakon en mesw sou.

21

Kai o ofqalmoV sou den qelei feisqh× qelei doqh zwh anti zwhV, ofqalmoV anti ofqalmou, odouV anti odontoV, ceir anti ceiroV, pouV anti podoV.

Deuteronomy 20


Deuteronomy Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

Otan exelqhV eiV machn enantion twn ecqrwn sou, kai idhV ippouV kai amaxaV, laon perissoteron para se, mh fobhqhV autouV× dioti KurioV o QeoV sou einai meta sou, ostiV se anebibasen ek ghV Aiguptou.

2

Kai otan plhsiashte eiV thn machn, o iereuV qelei proselqei kai lalhsei proV ton laon,

3

kai qelei eipei proV autouV, Akoue, Israhl× seiV plhsiazete shmeron eiV thn machn kata twn ecqrwn saV× aV mh deiliash h kardia saV, mh fobhqhte mhde tromaxhte mhde ekplaghte apo proswpou autwn×

4

dioti KurioV o QeoV saV einai o proporeuomenoV meq' umwn, dia na polemhsh uper umwn enantion twn ecqrwn saV, dia na swsh umaV.

5

Kai oi arconteV qelousi lalhsei proV ton laon, legonteV, TiV anqrwpoV wkodomhsen oikian nean kai den ekamen egkainiasmon authV; aV anacwrhsh kai aV epistreyh eiV thn oikian autou, mhpote apoqanh en th mach kai egkainiash authn alloV anqrwpoV.

6

Kai tiV anqrwpoV efuteusen ampelwna kai den eufranqh ex autou; aV anacwrhsh kai aV epistreyh eiV thn oikian autou, mhpote apoqanh en th mach, kai eufranqh ex autou alloV anqrwpoV.

7

Kai tiV anqrwpoV hrrabwnisqh gunaika kai den elaben authn; aV anacwrhsh kai aV epistreyh eiV thn oikian autou, mhpote apoqanh en th mach, kai labh authn alloV anqrwpoV.

8

Kai oi arconteV qelousi lalhsei eti proV ton laon kai qelousin eipei, TiV anqrwpoV einai deiloV kai akardoV; aV anacwrhsh kai aV epistreyh eiV thn oikian autou, dia na mh deiliash h kardia twn adelfwn autou, wV h kardia autou.

9

Kai afou teleiwswsin oi arconteV lalounteV proV ton laon, qelousi katasthsei archgouV twn strateumatwn, dia na proistantai tou laou.

10

Otan plhsiashV eiV polin dia na ekpolemhshV authn, tote kaleson authn eiV eirhnhn×

11

kai ean soi apokriqh eirhnika kai anoixh eiV se, tote paV o laoV o euriskomenoV en auth qelei geinei upotelhV eiV se kai qelei se douleuei×

12

ean omwV den kamh eirhnhn meta sou, alla se polemhsh tote qeleiV poliorkhsei authn×

13

kai afou KurioV o QeoV sou paradwsh authn eiV taV ceiraV sou, qeleiV pataxei panta ta arsenika authV en stomati macairaV×

14

taV de gunaikaV kai ta brefh kai ta kthnh kai panta osa euriskontai en th polei, panta ta lafura authV, qeleiV labei eiV seauton× kai qeleiV trwgei ta lafura twn ecqrwn sou, osa KurioV o QeoV sou edwken eiV se.

15

Outw qeleiV kamei eiV pasaV taV poleiV taV polu makran apo sou, aitineV den einai ek twn polewn twn eqnwn toutwn×

16

ek twn polewn omwV twn lawn toutwn, taV opoiaV KurioV o QeoV sou didei eiV se klhronomian, den qeleiV afhsei zwn ouden econ pnohn×

17

alla qeleiV exoloqreusei autouV kata kratoV, touV CettaiouV kai touV AmorraiouV touV CananaiouV kai touV FerezaiouV touV EuaiouV kai touV IebousaiouV, kaqwV prosetaxen eiV se KurioV o QeoV sou×

18

dia na mh saV didaxwsi na pratthte kata panta ta bdelugmata autwn, ta opoia ekamon eiV touV qeouV autwn, kai amarthshte enantion Kuriou tou Qeou saV.

19

Otan poliorkhV polin tina hmeraV pollaV, polemwn authn dia na exousiashV authn, den qeleiV exoloqreusei ta dendra authV, kataferwn ep' auta pelekun× dioti ex autwn dunasai na trefhsai kai den qeleiV koyei auta. MhpwV einai anqrwpoV to dendron tou agrou, wste na elqh enantion sou en th poliorkia;

20

Monon ta dendra, osa gnwrizeiV oti den einai dendra trofhV, tauta qeleiV exoloqreusei kai ekkoyei kai qeleiV oikodomhsei pericarakwmata enantion thV polewV, htiV polemei proV se, ewsou paradoqh.

Deuteronomy 21


Deuteronomy Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

Ean tiV eureqh pefoneumenoV en th gh, thn opoian KurioV o QeoV sou didei eiV se dia na klhronomhshV authn, pesmenoV eiV thn pediada, kai hnai agnwston tiV efoneusen auton,

2

tote qelousin exelqei oi presbuteroi sou kai oi kritai sou, kai qelousi metrhsei proV taV poleiV taV perix tou pefoneumenou×

3

kai thV polewV, htiV einai h plhsiestera eiV ton pefoneumenon, oi presbuteroi thV polewV ekeinhV qelousi labei damalin, htiV den upeblhqh eiV ergasian oude esuren upo ton zugon×

4

kai qelousi katabibasei oi presbuteroi thV polewV ekeinhV thn damalin eiV traceian faragga, htiV oute gewrgeitai oute speiretai kai ekei en th faraggi qelousi koyei ton trachlon thV damalewV.

5

Kai qelousi plhsiasei oi iereiV oi uioi tou Leui× epeidh autouV exelexe KurioV o QeoV sou na leitourgwsin eiV auton, kai na eulogwsin en tw onomati tou Kuriou× kai kata ton logon autwn qelei krinesqai pasa diafora kai pasa plhgh×

6

kai panteV oi presbuteroi thV polewV ekeinhV, thV plhsiesteraV eiV ton pefoneumenon, qelousi niyei taV ceiraV autwn epi thV damalewV thV esfagmenhV en th faraggi×

7

kai apokriqenteV qelousin eipei, Ai ceireV hmwn den ecusan to aima touto, oude eidon oi ofqalmoi hmwn×

8

genou ilewV, Kurie, eiV ton laon sou ton Israhl, ton opoion elutrwsaV, kai mh balhV epi ton laon sou Israhl aima aqwon× kai qelei sugcwrhqh eiV autouV to aima.

9

Outw qeleiV exaleiyei ek mesou sou to aqwon aima, otan kamhV to areston eiV touV ofqalmouV tou Kuriou.

10

Otan exelqhV na polemhshV touV ecqrouV sou, kai KurioV o QeoV sou paradwsh autouV eiV taV ceiraV sou, kai labhV ex autwn aicmalwtouV,

11

kai idhV metaxu twn aicmalwtwn gunaika eueidh kai epiqumhshV authn, dia na labhV authn eiV seauton gunaika,

12

tote qeleiV ferei authn eiV thn oikian sou, kai qelei xurisei thn kefalhn authV kai perionucisei touV onucaV authV×

13

kai qelei ekduqh ta endumata thV aicmalwsiaV authV epanwqen authV kai qelei kaqhsei en th oikia sou kai klausei ton patera authV kai thn mhtera authV oloklhron mhna× kai meta tauta qeleiV eiselqei proV authn, kai qeleiV eisqai anhr authV kai ekeinh qelei eisqai gunh sou.

14

Kai ean sumbh na mh eucaristhsai eiV authn, tote qeleiV exaposteilei authn eleuqeran× kai den qeleiV pwlhsei authn di' argurion, den qeleiV emporeuqh authn, dioti etapeinwsaV authn.

15

Ean tiV ech duo gunaikaV, thn mian agapwmenhn kai thn allhn misoumenhn, kai gennhswsin eiV auton tekna h agapwmenh kai h misoumenh, kai o prwtotokoV uioV hnai thV misoumenhV,

16

tote, kaq' hn hmeran moirazei eiV touV uiouV autou thn periousian autou, den dunatai na kamh prwtotokon ton uion thV agapwmenhV, paridwn ton uion thV misoumenhV, ton alhqwV prwtotokon×

17

alla qelei anagnwrisei ton uion thV misoumenhV dia prwtotokon, didwn eiV auton diploun meridion ek pantwn twn uparcontwn autou× dioti einai h arch thV dunamewV autou× eiV touton anhkousi ta prwtotokia.

18

Ean tiV ech uion peismatwdh kai apeiqh, ostiV den upakouei eiV thn fwnhn tou patroV autou h eiV thn fwnhn thV mhtroV autou, kai, afou paideuswsin auton, den upakouh eiV autouV,

19

tote o pathr autou kai h mhthr autou qelousi piasei auton, kai qelousin ekferei auton proV touV presbuterouV thV polewV autou kai eiV thn pulhn tou topou autou×

20

kai qelousin eipei proV touV presbuterouV thV polewV autou, OutoV o uioV hmwn einai peismatwdhV kai apeiqhV× den upakouei eiV thn fwnhn hmwn× einai laimargoV kai mequsoV×

21

kai panteV oi anqrwpoi thV polewV autou qelousi liqobolhsei auton me liqouV, kai qelei apoqanei. Kai qeleiV exafanisei to kakon ek mesou sou× kai paV o Israhl qelei akousei kai fobhqh.

22

Kai ean tiV epraxen amarthma axion qanatou kai katadikasqh eiV qanaton, kai kremashV auton eiV xulon,

23

den qelei menei to swma autou olhn thn nukta epi tou xulou, alla qeleiV exapantoV qayei auton thn authn hmeran, dioti einai kathramenoV upo tou Qeou o kremamenoV× dia na mh molunhV thn ghn sou, thn opoian KurioV o QeoV sou didei eiV se klhronomian.

Deuteronomy 22


Deuteronomy Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

Idwn ton boun tou adelfou sou h to probaton autou planwmenon, mh parableyhV auta× qeleiV exapantoV epistreyei auta eiV ton adelfon sou.

2

Kai ean o adelfoV sou den katoikh plhsion sou, h ean den gnwrizhV auton, tote qeleiV ferei auta entoV thV oikiaV sou, kai qelousin eisqai meta sou ewsou zhthsh auta o adelfoV sou× kai qeleiV apodwsei auta eiV auton.

3

Outw qeleiV kamei kai dia ton onon autou× outw qeleiV kamei kai dia to imation autou× outw qeleiV kamei kai dia panta ta camena pragmata tou adelfou sou× osa ecase, kai su eureV auta× den dunasai na parableyhV auta.

4

Idwn ton onon tou adelfou sou h ton boun autou pesmenon en th odw, mh parableyhV auta× qeleiV exapantoV shkwsei auta met' autou.

5

H gunh den qelei foresei to anhkon eiV andra, oude o anhr qelei enduqh stolhn gunaikoV× epeidh panteV oi prattonteV outwV einai bdelugma eiV Kurion ton Qeon sou.

6

Ean apanthshV kaq' odon emprosqen sou fwlean pthnou epi tinoV dendrou h kata ghV, ecousan neossouV h wa, kai thn mhtera kaqhmenhn epi touV neossouV h epi ta wa, den qeleiV labei thn mhtera meta twn teknwn×

7

qeleiV exapantoV apolusei thn mhtera, ta de tekna qeleiV labei eiV seauton× dia na euhmerhshV kai na makrohmereushV.

8

Otan oikodomhV nean oikian, qeleiV kamei periteicisma perix tou dwmatoV sou, dia na mh kamhV enocon aimatoV thn oikian sou, ean pesh tiV anqrwpoV ap' authV.

9

Den qeleiV speirei eiV ton ampelwna sou eteroeidh spermata× dia na mh mianqh to gennhma tou sporou ton opoion espeiraV, kai o karpoV tou ampelwnoV.

10

Den qeleiV arotriasei me boun kai onon omou.

11

Den qeleiV forei enduma summikton apo mallinon omou kai linarion.

12

QeleiV kamei eiV seauton krossia eiV taV tessaraV akraV tou endumatoV sou, me to opoion skepazesai.

13

Ean tiV labh gunaika kai eiselqh proV authn kai mishsh authn,

14

kai dwsh aformhn na kakologhswsin authn, kai ferh dusfhmian ep' authn, kai eiph, Elabon tauthn thn gunaika, kai ote proshlqon proV authn, den eurhka authn parqenon,

15

tote o pathr thV neaV kai h mhthr authV qelousi labei kai ekferei proV touV presbuterouV thV polewV, eiV thn pulhn, ta parqenia thV neaV×

16

kai o pathr thV neaV qelei eipei proV touV presbuterouV, Thn qugatera mou edwka eiV ton anqrwpon touton dia gunaika, kai autoV misei authn×

17

kai idou, edwken aformhn na kakologwsin authn, legwn, Den eurhka thn qugatera sou parqenon× plhn idou, ta parqenia thV qugatroV mou. Kai qelousin ekdiplwsei to imation emprosqen twn presbuterwn thV polewV.

18

Kai qelousi labei oi presbuteroi thV polewV ekeinhV ton anqrwpon kai qelousi timwrhsei auton×

19

kai qelousi zhmiwsei auton ekaton siklouV arguriou, kai dwsei autouV eiV ton patera thV neaV, dioti efere dusfhmian epi parqenon Israhlitin× kai qelei eisqai gunh autou× den dunatai na apobalh authn pasaV taV hmeraV autou.

20

Ean omwV to pragma touto hnai alhqinon, kai den eureqh parqenoV h korh,

21

tote qelousin ekferei thn nean eiV thn quran tou oikou tou patroV authV, kai oi anqrwpoi thV polewV authV qelousi liqobolisei authn me liqouV, kai qelei apoqanei dioti epraxen afrosunhn en tw Israhl, porneuousa ton oikon tou patroV authV× kai qeleiV exafanisei to kakon ek mesou sou.

22

Ean tiV eureqh koimwmenoV meta gunaikoV upandrou, tote amfoteroi qelousi qanatonesqai, o anhr o koimwmenoV meta thV gunaikoV, kai h gunh× kai qeleiV exafanisei to kakon ek tou Israhl.

23

Ean nea tiV parqenoV hnai hrrabwnismenh meta androV, kai eurh tiV authn en th polei kai koimhqh met' authV,

24

tote qelete ekferei autouV amfoterouV eiV thn pulhn thV polewV ekeinhV, kai qelete liqobolhsei autouV me liqouV, kai qelousin apoqanei× thn nean, dioti den efwnaxen, ousa en th polei kai ton anqrwpon, dioti etapeinwse thn gunaika tou plhsion autou× kai qeleiV exafanisei to kakon ek mesou sou.

25

All' ean tiV eurh en agrw thn nean thn hrrabwnismenhn, kai o anqrwpoV biash authn kai koimhqh met' authV, tote monoV o anqrwpoV, o koimhqeiV met' authV, qelei qanatonesqai×

26

eiV de thn nean den qeleiV kamei ouden× den einai eiV thn nean amarthma qanatou× dioti kaqwV otan tiV eformhsh epi ton plhsion autou kai foneush auton, outwV einai to pragma touto×

27

dioti en tw agrw eurhken authn, efwnaxen h hrrabwnismenh nea, alla den uphrcen o swzwn authn.

28

Ean tiV eurh nean parqenon mh hrrabwnismenhn kai piash authn kai koimhqh met' authV, kai eureqwsi×

29

tote o anqrwpoV o koimhqeiV met' authV qelei dwsei eiV ton patera thV neaV penthkonta siklouV arguriou, kai auth qelei eisqai gunh autou× epeidh etapeinwsen authn, den dunatai na apobalh authn pasaV taV hmeraV autou.

30

Den qelei labei tiV thn gunaika tou patroV autou, oude qelei ekkaluyei to sugkalumma tou patroV autou.

Deuteronomy 23


Deuteronomy Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

O ecwn ta krufia autou teqlasmena h apokekommena den qelei eiselqei eiV thn sunagwghn tou Kuriou.

2

O noqoV den qelei eiselqei eiV thn sunagwghn tou Kuriou× ewV dekathV geneaV autou den qelei eiselqei eiV thn sunagwghn tou Kuriou.

3

AmmwnithV kai MwabithV den qelei eiselqei eiV thn sunagwghn tou Kuriou× ewV dekathV geneaV autwn oudepote qelousin eiselqei eiV thn sunagwghn tou Kuriou.

4

Dioti den saV prouphnthsan me arton kai udwr en th odw, ote exhrcesqe ex Aiguptou× kai dioti emisqwsan kata sou ton Balaam ton uion tou Bewr ek Feqora thV MesopotamiaV, dia na se katarasqh.

5

Alla KurioV o QeoV sou den hqelhse na eisakoush tou Balaam× alla KurioV o QeoV sou metebale thn kataran eiV eulogian proV se, dioti KurioV o QeoV sou se hgaphse.

6

Den qeleiV zhthsei thn eirhnhn autwn oude thn eutucian autwn pasaV taV hmeraV sou eiV ton aiwna.

7

Den qeleiV bdeluttesqai ton Idoumaion, dioti einai adelfoV sou× den qeleiV bdeluttesqai ton Aiguption, dioti estaqhV xenoV en th gh autou.

8

Ta paidia, osa gennhqwsin ex autwn, qelousin eiselqei eiV thn sunagwghn tou Kuriou en th trith genea autwn.

9

Otan ekstrateuhV epi touV ecqrouV sou, fulattou apo pantoV kakou pragmatoV.

10

Ean hnai en mesw sou anqrwpoV, ostiV den einai kaqaroV, ek tinoV sumbantoV eiV auton thn nukta, qelei exelqei exw tou stratopedou, den qelei eiselqei entoV tou stratopedou×

11

kai proV thn esperan qelei lousqh en udati kai dunontoV tou hliou qelei eiselqei entoV tou stratopedou.

12

Kai qeleiV ecei topon exw tou stratopedou kai qeleiV exelqei ekei exw×

13

kai qeleiV ecei ptuarion mikron metaxu twn oplwn sou× kai otan kaqhsai exw, qeleiV skaptei di' autou, kai qeleiV streyei kai skepasei to exercomenon apo sou.

14

Dioti KurioV o QeoV sou peripatei en mesw tou stratopedou sou, dia na se eleuqerwsh kai dia na paradwsh touV ecqrouV sou emprosqen sou× dia touto qelei eisqai agion to stratopedon sou× dia na mh bleph akaqarsian tina en soi, kai apostreyh apo sou.

15

Den qeleiV paradwsei doulon eiV ton kurion autou, ostiV katefugen apo tou kuriou autou proV se×

16

meta sou qelei katoikei, en mesw sou, eiV ontina topon eklexh, en mia twn pulwn sou opou areskh eiV auton× den qeleiV katadunasteusei auton.

17

Pornh den qelei uparcei ek twn qugaterwn Israhl, oude qelei eisqai kinaidoV ek twn uiwn Israhl.

18

Den qeleiV ferei plhrwmhn pornhV oude misqwma kunoV, eiV ton oikon Kuriou tou Qeou sou, di' oudemian euchn× dioti amfotera tauta einai bdelugma eiV Kurion ton Qeon sou.

19

Den qeleiV daneizei eiV ton adelfon sou crhmata epi tokw, trofaV epi tokw, ouden pragma daneizomenon epi tokw.

20

EiV ton xenon dunasai na tokizhV× eiV ton adelfon sou omwV den qeleiV tokisei dia na se eulogh KurioV o QeoV sou eiV pasaV taV epiceirhseiV sou, epi thV ghV, eiV thn opoian upageiV dia na klhronomhshV authn.

21

Otan euchqhV euchn proV Kurion ton Qeon sou, den qeleiV bradunei na apodwshV authn× dioti KurioV o QeoV sou qelei exapantoV ekzhthsei authn para sou, kai qelei eisqai amartia eiV se.

22

Ean omwV den qelhV na euchqhV, den qelei eisqai amartia eiV se.

23

O, ti exelqh ek twn ceilewn sou qeleiV fulaxei, kai qeleiV ektelesei kaq' on tropon euchqhV eiV Kurion ton Qeon sou thn autoproaireton prosforan, thn opoian upesceqhV dia stomatoV sou.

24

Otan eiserchsai eiV ton ampelwna tou plhsion sou, dunasai na trwghV stafulia kata thn orexin sou, ewsou cortasqhV× eiV to aggeion sou omwV den qeleiV balei.

25

Otan eiserchsai eiV ta sparta tou plhsion sou, dunasai na apospaV dia thV ceiroV sou astacua× drepanon omwV den dunasai na balhV eiV ta sparta tou plhsion sou.

Deuteronomy 24


Deuteronomy Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

Otan tiV labh gunaika kai numfeuqh met' authV, kai sumbh na mh eurh carin eiV touV ofqalmouV autou, dioti eurhken en auth aschmon pragma, tote aV grayh eiV authn gramma diazugiou, kai aV dwsh auto eiV thn ceira authV, kai aV apopemyh authn ek thV oikiaV autou.

2

Kai afou anacwrhsh apo thV oikiaV autou, dunatai na upagh kai na suzeucqh meta allou androV.

3

Kai ean o deuteroV anhr authV mishsh authn kai grayh eiV authn gramma diazugiou kai dwsh auto eiV thn ceira authV, kai apopemyh authn apo thV oikiaV autou, h ean apoqanh o deuteroV anhr, o labwn authn eiV gunaika autou,

4

o prwtoV authV anhr, o apopemyaV authn, den dunatai na labh authn palin eiV eauton gunaika, afou emolunqh× dioti einai bdelugma enwpion tou Kuriou× kai den qeleiV epiferei amartian eiV thn ghn, thn opoian KurioV o QeoV sou didei eiV se klhronomian.

5

Ean tiV newsti labh gunaika, den qelei exelqei eiV polemon, kai den qelei epifortisqh ep' auton ouden alla eleuqeroV qelei eisqai en th oikia autou en etoV, kai qelei eufranei thn gunaika autou thn opoian elabe.

6

Den qelei labei oudeiV eiV enecuron thn anw oude thn katw petran tou mulou× dioti zwhn lambanei eiV enecuron.

7

Ean tiV fwraqh kleptwn tina ek twn adelfwn autou ek twn uiwn Israhl, kai katadoulwsaV auton epwlhse, tote o klepthV outoV qelei qanatonesqai kai qeleiV exafanisei to kakon ek mesou sou.

8

Prosece eiV thn plhghn thV lepraV, na fulatthV epimelwV kai na kamnhV kata panta osa oi iereiV oi Leuitai saV didaxwsi kaqwV prosetaxa eiV autouV, qelete prosecei na kamnhte.

9

Enqumou ti ekamen eiV thn Mariam KurioV o QeoV sou kaq' odon, afou exhlqete ex Aiguptou.

10

Otan daneishV ti eiV ton plhsion sou, den qeleiV eiselqei eiV thn oikian autou dia na labhV to enecuron autou×

11

exw qeleiV staqh, kai o anqrwpoV eiV ton opoion daneizeiV qelei ekferei eiV se to enecuron.

12

Kai ean o anqrwpoV hnai ptwcoV, den qeleiV koimhqh meta tou enecurou autou×

13

exapantoV qeleiV apodwsei eiV auton to enecuron peri thn dusin tou hliou, kai qelei koimhqh en tw imatiw autou kai qelei se euloghsei kai qelei eisqai eiV se dikaiosunh enwpion Kuriou tou Qeou sou.

14

Den qeleiV adikhsei misqwton ptwcon kai endeh, ek twn adelfwn sou h ek twn xenwn sou twn en th gh sou, entoV twn pulwn sou.

15

Auqhmeron qeleiV dwsei ton misqon autou, prin dush o hlioV ep' auton× dioti einai ptwcoV kai ecei thn elpida autou eiV auton× dia na mh bohsh kata sou proV Kurion, kai geinh eiV se amartia.

16

Oi patereV den qelousi qanatonesqai dia ta tekna, oute ta tekna qelousi qanatonesqai dia touV pateraV× ekastoV qelei qanatonesqai dia to idion eautou amarthma.

17

Den qeleiV diastrefei thn krisin tou xenou, tou orfanou, oude qeleiV lambanei to imation thV chraV enecuron×

18

alla qeleiV enqumeisqai oti douloV estaqhV en Aiguptw, kai se elutrwse KurioV o QeoV sou ekeiqen× dia touto egw prostazw eiV se na kamnhV to pragma touto.

19

Otan qerizhV to qeroV sou en tw agrw sou, kai lhsmonhshV ceirobolon ti en tw agrw, den qeleiV epistreyei dia na labhV auto× dia ton xenon qelei eisqai, dia ton orfanon kai dia thn chran× dia na se eulogh KurioV o QeoV sou eiV panta ta erga twn ceirwn sou.

20

Afou tinaxhV taV elaiaV sou, den qeleiV palin elaiologhsei touV kladouV× qelei eisqai dia ton xenon, dia ton orfanon kai dia thn chran.

21

Afou trughshV ton ampelwna sou, den qeleiV stafulologhsei palin× qelei eisqai dia ton xenon, dia ton orfanon kai dia thn chran.

22

Kai qeleiV enqumeisqai oti douloV estaqhV en gh Aiguptou× dia touto egw prostazw eiV se na kamnhV to pragma touto.

Deuteronomy 25


Deuteronomy Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

Ean sumbh diafora metaxu anqrwpwn, kai elqwsin eiV thn krisin, kai krinwsin autouV, tote qelousi dikaiwsei ton dikaion kai katadikasei ton enocon.

2

Kai ean o enocoV hnai axioV mastigwsewV, o krithV qelei prostaxei na riywsin auton katw, kai kata to ptaisma autou na mastigwswsin auton enwpion autou ariqmon tina.

3

Tessarakonta dunatai na mastigwsh auton, ouci perissoteron× mhpote, ean prosqesh na mastigwsh auton epekeina toutwn me pollaV mastigwseiV, fanh o adelfoV sou bdeluktoV eiV touV ofqalmouV sou.

4

Den qeleiV emfraxei to stoma booV alwnizontoV.

5

Ean sugkatoikwsin adelfoi, kai apoqanh eiV ex autwn kai den ech tekna, h gunh tou apoqanontoV den qelei upandreuqh me xenon× o adelfoV tou androV authV qelei eiselqei proV authn, kai qelei labei authn eiV eauton gunaika kai ekplhrwsei to creoV tou andradelfou eiV authn.

6

Kai o prwtotokoV, ton opoion gennhsh, qelei onomasqh me to onoma tou apoqanontoV adelfou autou, kai den qelei exaleifqh to onoma autou ek tou Israhl.

7

Ean de o anqrwpoV den euaresthtai na labh thn gunaika tou adelfou autou, tote h gunh tou adelfou autou aV anabh eiV thn pulhn proV touV presbuterouV kai aV eiph, O adelfoV tou androV mou arneitai na anasthsh to onoma tou adelfou autou en tw Israhl× den qelei na ekplhrwsh eiV eme to creoV tou andradelfou.

8

Tote oi presbuteroi thV polewV autou qelousi kalesei auton kai lalhsei proV auton× kai ean autoV epimenh, legwn, Den euarestoumai na labw authn,

9

tote h gunh tou adelfou autou qelei elqei proV auton enwpion twn presbuterwn, kai qelei lusei to upodhma autou apo tou podoV autou kai emptusei eiV to proswpon autou, kai apokriqeisa qelei eipei, Outw qelei ginesqai eiV ton anqrwpon, ostiV den qelei na oikodomhsh ton oikon tou adelfou autou.

10

Kai qelei onomazesqai to onoma autou en tw Israhl, O oikoV tou econtoV lelumenou to upodhma.

11

Ean anqrwpoi macwntai proV allhlouV, kai h gunh tou enoV plhsiash dia na eleuqerwsh ton andra authV ek thV ceiroV tou tuptontoV auton, kai ekteinasa thn ceira authV piash auton apo twn krufiwn autou,

12

tote qeleiV apokoyei thn ceira authV× o ofqalmoV sou den qelei feisqh.

13

Den qeleiV ecei en tw sakkiw sou diafora zugia, megalon kai mikron.

14

Den qeleiV ecei en th oikia sou diafora metra, megalon kai mikron.

15

Alhqinon kai dikaion zugion qeleiV ecei alhqinon kai dikaion metron qeleiV ecei dia na plhqunwntai ai hmerai sou epi thV ghV thn opoian KurioV o QeoV sou didei eiV se×

16

dioti panteV oi prattonteV tauta, panteV oi prattonteV adikian, einai bdelugma eiV Kurion ton Qeon sou.

17

Enqumou ti ekamen eiV se o Amalhk en th odw, afou exhlqete ex Aiguptou×

18

tini tropw antestaqh eiV se en th odw kai apekoye touV opisqiouV sou, pantaV touV adunatouV touV opisqen sou, enw hso apokamwmenoV kai kekopiasmenoV× kai den efobhqh ton Qeon.

19

Dia touto, afou KurioV o QeoV sou soi edwken anapausin apo pantwn twn ecqrwn sou kuklw, en th gh thn opoian KurioV o QeoV sou didei eiV se klhronomian dia na kataklhronomhshV authn, tote qeleiV exaleiyei to mnhmosunon tou Amalhk upokatwqen tou ouranou× den qeleiV lhsmonhsei.

Deuteronomy 26


Deuteronomy Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

Kai otan eiselqhV eiV thn ghn, thn opoian KurioV o QeoV sou didei eiV se klhronomian, kai kataklhronomhshV authn kai katoikhshV en auth,

2

tote qeleiV labei apo thV aparchV pantwn twn karpwn thV ghV, touV opoiouV sunaxhV ek thV ghV sou, thn opoian KurioV o QeoV sou didei eiV se, kai qeleiV balei authn eiV kalaqion, kai qeleiV upagei eiV ton topon, ontina eklexh KurioV o QeoV sou dia na katoikish ekei to onoma autou.

3

Kai qeleiV upagei proV ton ierea, ton onta kat' ekeinaV taV hmeraV, kai qeleiV eipei proV auton, Anaggellw shmeron proV Kurion ton Qeon sou, oti eishlqon eiV thn ghn, thn opoian o KurioV wmose proV touV pateraV hmwn na dwsh eiV hmaV.

4

Kai o iereuV qelei labei to kalaqion ek thV ceiroV sou, kai qelei kataqesei auto enwpion tou qusiasthriou Kuriou tou Qeou sou.

5

Kai qeleiV lalhsei kai eipei enwpion Kuriou tou Qeou sou, SurioV periplanwmenoV hto o pathr mou, kai katebh eiV Aigupton, kai paroikhsaV ekei meta oligwn anqrwpwn katestaqh ekei eqnoV mega, dunaton kai poluariqmon×

6

kai oi Aiguptioi etalaipwrhsan hmaV kai kateqliyan hmaV kai epebalon ef' hmaV sklhran douleian×

7

kai anebohsamen proV Kurion ton Qeon twn paterwn hmwn, kai eishkousen o KurioV thV fwnhV hmwn, kai epebleyen epi thn qliyin hmwn kai epi ton mocqon hmwn kai epi thn katadunasteusin hmwn×

8

kai exhgagen hmaV o KurioV ex Aiguptou en ceiri krataia kai en bracioni exhplwmenw, kai me terata megala kai me shmeia kai me qaumata×

9

kai eishgagen hmaV eiV ton topon touton, kai edwken eiV hmaV thn ghn tauthn, ghn reousan gala kai meli×

10

kai twra, idou, efera taV aparcaV twn karpwn thV ghV, thn opoian su, Kurie edwkaV eiV eme. Kai qeleiV kataqesei autaV enwpion Kuriou tou Qeou sou, kai qeleiV proskunhsei enwpion Kuriou tou Qeou sou.

11

Kai qeleiV eufranqh eiV panta ta agaqa, ta opoia KurioV o QeoV sou edwken eiV se kai eiV ton oikon sou, su kai o LeuithV kai o xenoV o en mesw sou.

12

Afou teleiwshV na dekatizhV panta ta dekata twn gennhmatwn sou eiV to triton etoV, to etoV thV dekateiaV, kai dwshV auta eiV ton Leuithn, eiV ton xenon, eiV ton orfanon kai eiV thn chran, kai fagwsin entoV twn pulwn sou kai cortasqwsi,

13

tote qeleiV eipei enwpion Kuriou tou Qeou sou, Exekaqarisa ek thV oikiaV mou ta afierwmata, kai proseti edwka auta eiV ton Leuithn kai eiV ton xenon, eiV ton orfanon kai eiV thn chran, kata panta ta prostagmata sou, ta opoia prosetaxaV eiV eme× den parebhn taV entolaV sou oude elhsmonhsa autaV×

14

den efagon ex autwn eiV to penqoV mou, oute elabon ek toutwn dia akaqarton crhsin, oute edwka ex autwn dia nekron× uphkousa eiV thn fwnhn Kuriou tou Qeou mou, ekamon kata panta osa prosetaxaV eiV eme×

15

epibleyon ek tou oikou sou tou agiou, ek tou ouranou, kai euloghson ton laon sou ton Israhl, kai thn ghn thn opoian edwkaV eiV hmaV, kaqwV wmosaV proV touV pateraV hmwn, ghn reousan gala kai meli.

16

Shmeron prosetaxen eiV se KurioV o QeoV sou na ektelhV ta diatagmata tauta kai taV kriseiV× dia touto qeleiV fulattei kai qeleiV ektelei auta ex olhV thV kardiaV sou kai ex olhV thV yuchV sou.

17

ExelexaV ton Kurion shmeron na hnai QeoV sou, kai na peripathV eiV taV odouV autou kai na fulatthV ta diatagmata autou kai taV entolaV autou kai taV kriseiV autou, kai na upakouhV eiV thn fwnhn autou×

18

kai o KurioV soi eipe shmeron na hsai eiV auton laoV eklektoV, kaqwV elalhse proV se, kai na fulatthV pasaV taV entolaV autou×

19

kai na se katasthsh uyhlon uperanw pantwn twn eqnwn ta opoia ekamen, eiV kauchma kai eiV onoma kai eiV doxan× kai na hsai laoV agioV eiV Kurion ton Qeon sou, kaqwV elalhse.

Deuteronomy 27


Deuteronomy Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

Kai prosetaxen o MwushV kai oi presbuteroi tou Israhl ton laon, legwn, Fulattete pasaV taV entolaV, taV opoiaV egw prostazw eiV esaV shmeron.

2

Kai thn hmeran kaq' hn diabhte ton Iordanhn, proV thn ghn thn opoian KurioV o QeoV sou didei eiV se, qeleiV sthsei eiV seauton liqouV megalouV, kai qeleiV crisei autouV me asbesthn×

3

kai qeleiV grayei ep' autouV pantaV touV logouV tou nomou toutou, afou diabhV ton Iordanhn, dia na eiselqhV eiV thn ghn thn opoian KurioV o QeoV sou didei eiV se, ghn reousan gala kai meli, kaqwV KurioV o QeoV twn paterwn sou upesceqh eiV se.

4

Dia touto afou diabhte ton Iordanhn, qelete sthsei touV liqouV toutouV, touV opoiouV egw prostazw eiV esaV shmeron, en tw orei Ebal, kai qeleiV crisei autouV me asbesthn.

5

Kai qeleiV oikodomhsei ekei qusiasthrion eiV Kurion ton Qeon sou, qusiasthrion ek liqwn× sidhron den qeleiV epibalei ep' autouV.

6

QeleiV oikodomhsei to qusiasthrion Kuriou tou Qeou sou ek liqwn oloklhrwn× kai qeleiV prosferei ep' autou olokautwmata proV Kurion ton Qeon sou×

7

kai qeleiV prosferei qusiaV eirhnikaV, kai qeleiV trwgei ekei, kai qeleiV eufrainesqai enwpion Kuriou tou Qeou sou×

8

kai qeleiV grayei epi touV liqouV pantaV touV logouV tou nomou toutou eukrinestata.

9

Kai elalhsan o MwushV kai oi iereiV oi Leuitai proV panta ton Israhl legonteV, Prosece kai akoue, Israhl× tauthn thn hmeran katestaqhV laoV Kuriou tou Qeou sou×

10

qeleiV loipon upakouei eiV thn fwnhn Kuriou tou Qeou sou, kai ektelei taV entolaV autou, kai ta diatagmata autou ta opoia egw prostazw eiV se shmeron.

11

Kai prosetaxen o MwushV ton laon thn hmeran ekeinhn, legwn,

12

Outoi qelousi staqh epi to oroV Garizin dia na euloghswsi ton laon, afou diabhte ton Iordanhn× Sumewn kai Leui kai Iouda kai Issacar kai Iwshf kai Beniamin.

13

Kai outoi qelousi staqh epi to oroV Ebal dia na katarasqwsi× Roubhn, Gad kai Ashr kai Zaboulwn, Dan kai Nefqali.

14

Kai qelousi lalhsei oi Leuitai kai eipei proV pantaV touV anqrwpouV tou Israhl meta fwnhV megalhV,

15

EpikataratoV o anqrwpoV, ostiV kamh glupton h cwneuton, bdelugma eiV ton Kurion, ergon ceirwn tecnitou, kai qesh en apokrufw. Kai paV o laoV qelei apokriqh kai eipei, Amhn.

16

EpikataratoV ostiV kakologhsh ton patera autou h thn mhtera autou. Kai paV o laoV qelei eipei, Amhn.

17

EpikataratoV ostiV metakinhsh to oroqesion tou plhsion autou. Kai paV o laoV qelei eipei, Amhn.

18

EpikataratoV ostiV apoplanhsh ton tuflon en th odw. Kai paV o laoV qelei eipei, Amhn.

19

EpikataratoV ostiV diastreyh thn krisin tou xenou, tou orfanou kai thV chraV. Kai paV o laoV qelei eipei, Amhn.

20

EpikataratoV ostiV koimhqh meta thV gunaikoV tou patroV autou× dioti ekkaluptei to sugkalumma tou patroV autou. Kai paV o laoV qelei eipei, Amhn.

21

EpikataratoV ostiV koimhqh meq' opoioudhpote kthnouV. Kai paV o laoV qelei eipei, Amhn.

22

EpikataratoV ostiV koimhqh meta thV adelfhV autou thV qugatroV tou patroV autou, h thV qugatroV thV mhtroV autou. Kai paV o laoV qelei eipei, Amhn.

23

EpikataratoV ostiV koimhqh meta thV penqeraV autou. Kai paV o laoV qelei eipei, Amhn.

24

EpikataratoV ostiV ktuphsh ton plhsion autou krufiwV. Kai paV o laoV qelei eipei, Amhn.

25

EpikataratoV ostiV labh dwra dia na foneush anqrwpon aqwon. Kai paV o laoV qelei eipei, Amhn.

26

EpikataratoV ostiV den emmenei eiV touV logouV tou nomou toutou, dia na ektelh autouV. Kai paV o laoV qelei eipei, Amhn.

Deuteronomy 28


Deuteronomy Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

Kai ean upakouhV epimelwV eiV thn fwnhn Kuriou tou Qeou sou, dia na prosechV na kamnhV pasaV taV entolaV autou, taV opoiaV egw prostazw eiV se shmeron, qelei se uywsei KurioV o QeoV sou uperanw pantwn twn eqnwn thV ghV×

2

kai qelousin elqei epi se pasai ai eulogiai autai kai qelousi se eurei, ean upakoushV eiV thn fwnhn Kuriou tou Qeou sou.

3

EuloghmenoV qeleiV eisqai en th polei kai euloghmenoV qeleiV eisqai en tw agrw.

4

EuloghmenoV o karpoV thV koiliaV sou kai o karpoV thV ghV sou kai o karpoV twn kthnwn sou, ai agelai twn bown sou kai ta poimnia twn probatwn sou.

5

Euloghmenon to kalaqion sou kai h skafh sou.

6

EuloghmenoV qeleiV eisqai otan eiserchsai, kai euloghmenoV qeleiV eisqai otan exerchsai.

7

TouV ecqrouV sou, touV epanistamenouV epi se, o KurioV qelei kamei autouV na suntrifqwsin emprosqen sou× apo miaV odou qelousin exelqei epi se, kai apo epta odwn qelousi fugei apo proswpou sou.

8

O KurioV qelei exapostellei epi se thn eulogian eiV taV apoqhkaV sou kai eiV panta osa epibalhV thn ceira sou× kai qelei se euloghsei epi thV ghV thn opoian KurioV o QeoV sou didei eiV se.

9

O KurioV qelei se katasthsei eiV eauton laon agion, kaqwV wmose proV se, ean fulatthV taV entolaV Kuriou tou Qeou sou, kai peripathV eiV taV odouV autou.

10

Kai panteV oi laoi thV ghV qelousin idei, oti to onoma tou Kuriou epikeklhtai epi se, kai qelousi tromazei apo sou.

11

Kai o KurioV qelei se plhqunei eiV agaqa, eiV ton karpon thV koiliaV sou kai eiV ton karpon twn kthnwn sou kai eiV ta gennhmata thV ghV sou, epi thV ghV thn opoian wmose KurioV proV touV pateraV sou na dwsh eiV se.

12

O KurioV qelei anoixei eiV se ton agaqon qhsauron autou, ton ouranon, dia na didh brochn eiV thn ghn sou kata ton kairon authV, kai dia na eulogh panta ta erga twn ceirwn sou× kai qeleiV daneizei eiV polla eqnh, su de den qeleiV daneizesqai.

13

Kai qelei se katasthsei o KurioV kefalhn kai ouci ouran× kai qeleiV eisqai monon uperanw kai den qeleiV eisqai upokatw× ean upakoushV eiV taV entolaV Kuriou tou Qeou sou, taV opoiaV egw prostazw eiV se shmeron, na fulatthV kai na ektelhV×

14

kai den qeleiV ekklinei apo pantwn twn logwn, touV opoiouV egw prostazw eiV esaV shmeron, dexia h aristera, dia na upaghV katopin allwn qewn dia na latreushV autouV.

15

All' ean den upakoushV eiV thn fwnhn Kuriou tou Qeou sou, dia na prosechV na ektelhV pasaV taV entolaV autou kai ta diatagmata autou, ta opoia egw prostazw eiV se shmeron, pasai ai katarai autai qelousin elqei epi se kai qelousi se eurei.

16

KathramenoV qeleiV eisqai en th polei, kai kathramenoV qeleiV eisqai en tw agrw.

17

Kathramenon to kalaqion sou kai h skafh sou.

18

KathramenoV o karpoV thV koiliaV sou kai ta gennhmata thV ghV sou, ai agelai twn bown sou kai ta poimnia twn probatwn sou.

19

KathramenoV qeleiV eisqai otan eiserchsai, kai kathramenoV qeleiV eisqai otan exerchsai.

20

O KurioV qelei exaposteilei epi se thn kataran, thn qliyin kai thn fqoran, eiV panta osa epibalhV thn ceira sou dia na praxhV, ewsou exoloqreuqhV kai ewsou afanisqhV tacewV, dia thn ponhrian twn ergwn sou, dioti egkatelipeV eme.

21

O KurioV qelei proskollhsei eiV se to qanatikon, ewsou se exoloqreush apo thV ghV, opou upageiV na klhronomhshV authn.

22

O KurioV qelei se pataxei me marasmon kai me pureton kai me rigoV kai me flogwsin kai me macairan kai me anemofqorian kai me erusibhn× kai qelousi se katadiwkei ewsou afanisqhV.

23

Kai o ouranoV sou o uperanw thV kefalhV sou qelei eisqai calkoV, kai h gh h upokatw sou sidhroV.

24

O KurioV qelei dwsei thn brochn thV ghV sou koniorton kai cwma× ek tou ouranou qelei katabainei epi se, ewsou exoloqreuqhV.

25

O KurioV qelei se kamei na suntrifqhV emprosqen twn ecqrwn sou× apo miaV odou qeleiV exelqei ep' autouV, kai apo epta odwn qeleiV fugei apo proswpou autwn× kai qeleiV diaskorpisqh eiV panta ta basileia thV ghV.

26

Kai to ptwma sou qelei eisqai trofh eiV panta ta ornea tou ouranou kai eiV ta qhria thV ghV, kai den qelei eisqai o apodiwkwn.

27

O KurioV qelei se pataxei me thn Aiguptiakhn plhghn kai me aimorroidaV kai me ywran kai me xusmon, wste na mh dunasai na iatreuqhV.

28

O KurioV qelei se pataxei me afrosunhn kai me tuflwsin kai me ekstasin kardiaV×

29

kai qeleiV yhlafa en tw mesw thV hmeraV, wV o tufloV yhlafa en tw skotei, kai den qeleiV euodousqai eiV taV odouV sou× kai qeleiV eisqai monon katadunasteuomenoV kai diarpazomenoV pasaV taV hmeraV, kai den qelei eisqai o swzwn.

30

QeleiV arrabwnisqh gunaika, kai alloV anhr qelei koimhqh met' authV× oikian qeleiV oikodomhsei, kai den qeleiV katoikhsei en auth× ampelwna qeleiV futeusei, kai den qeleiV trughsei auton.

31

O bouV sou qelei eisqai esfagmenoV enwpion sou, kai den qeleiV fagei ex autou× o onoV sou qelei arpacqh ap' emprosqen sou kai den qelei apodoqh eiV se× ta probata sou qelousi paradoqh eiV touV ecqrouV sou, kai den qelei eisqai eiV se o swzwn.

32

Oi uioi sou kai ai qugatereV sou qelousi paradoqh eiV allon laon, kai oi ofqalmoi sou qelousi blepei kai marainesqai di' autouV olhn thn hmeran× kai den qelei eisqai dunamiV en th ceiri sou.

33

Ton karpon thV ghV sou kai pantaV touV kopouV sou qelei fagei eqnoV to opoion den gnwrizeiV× kai qeleiV eisqai monon katadunasteuomenoV kai katapatoumenoV pasaV taV hmeraV.

34

Kai qeleiV geinei parafrwn dia ta qeamata twn ofqalmwn sou, ta opoia qeleiV idei.

35

O KurioV qelei se pataxei eiV ta gonata kai eiV ta skelh me plhghn kakhn, wste na mh dunasai na iatreuqhV apo tou icnouV twn podwn sou ewV thV korufhV sou.

36

O KurioV qelei ferei se kai ton basilea sou ontina katasthshV epi se, eiV eqnoV to opoion den egnwrisaV, su, oude oi patereV sou× kai ekei qeleiV latreusei allouV qeouV, xula kai liqouV.

37

Kai qeleiV eisqai eiV ekplhxin, eiV paroimian kai eiV dihghma metaxu pantwn twn eqnwn, opou en se ferh o KurioV.

38

Sporon polun qeleiV ferei eiV ton agron, kai oligon qeleiV sunaxei dioti qelei katafagei auton h akriV.

39

AmpelwnaV qeleiV futeusei kai kallierghsei, kai oinon den qeleiV piei oude qeleiV trughsei dioti o skwlhx qelei katafagei autouV.

40

ElaiaV qeleiV ecei eiV panta ta oria sou, kai me elaion den qeleiV crisqh× dioti ai elaiai sou qelousin apobalei ton karpon.

41

UiouV kai qugateraV qeleiV gennhsei, kai den qelousin eisqai sou× dioti qelousin upagei eiV aicmalwsian.

42

Panta ta dendra sou kai ton karpon thV ghV sou qelei katafqeirei o broucoV.

43

O xenoV, o en tw mesw sou, qelei anabainei uperanw sou, anw anw, su de qeleiV katabainei katw katw.

44

EkeinoV qelei daneizei eiV se, su de den qeleiV daneizei eiV auton× autoV qelei eisqai kefalh, kai su qeleiV eisqai oura.

45

Kai qelousin elqei epi se pasai ai katarai autai, kai qelousi se katadiwxei kai se eurei, ewsou exoloqreuqhV× dioti den uphkousaV eiV thn fwnhn Kuriou tou Qeou sou, dia na fulatthV taV entolaV autou kai ta diatagmata autou, ta opoia prosetaxen eiV se.

46

Kai tauta qelousin eisqai epi se kai epi to sperma sou, eiV shmeion kai teraV diapantoV.

47

Epeidh den elatreusaV Kurion ton Qeon sou en eufrosunh kai en agaqothti kardiaV, dia thn afqonian pantwn×

48

dia touto qeleiV douleusei touV ecqrouV sou, touV opoiouV o KurioV qelei exaposteilei epi se, me peinan kai me diyan kai me gumnothta kai me elleiyin pantwn× kai qelei balei epi ton trachlon sou zugon sidhroun, ewsou se exoloqreush.

49

O KurioV qelei ferei eqnoV epi se makroqen, apo akrou thV ghV, wV me ormhn aetou× eqnoV, tou opoiou thn glwssan den qeleiV ennoei×

50

eqnoV agrioproswpon, to opoion den qelei sebasqh to proswpon tou gerontoV oude qelei elehsei ton neon×

51

kai qelei trwgei ton karpon twn kthnwn sou kai ta gennhmata thV ghV sou, ewsou exoloqreuqhV× to opoion den qelei afhsei eiV se siton, oinon h elaion, taV agelaV twn bown sou h ta poimnia twn probatwn sou, ewsou se exoloqreush.

52

Kai qelei se poliorkhsei eiV pasaV taV poleiV sou, ewsou peswsi ta uyhla kai ocura teich sou, eiV ta opoia su hlpizeV, kaq' olhn thn ghn sou× kai qelei se poliorkhsei eiV pasaV taV poleiV sou, kaq' olhn thn ghn sou thn opoian edwken eiV se KurioV o QeoV sou.

53

Kai qeleiV fagei ton karpon thV koiliaV sou, taV sarkaV twn uiwn sou kai twn qugaterwn sou, touV opoiouV edwken eiV se KurioV o QeoV sou, en th poliorkia kai en th kataqliyei, me thn opoian qelei se kataqliyei o ecqroV sou×

54

o anhr o apaloV metaxu sou kai o sfodra truferoV qelei embleyei me blemma ponhron eiV ton adelfon autou kai eiV thn gunaika tou kolpou autou kai eiV ta enapoleifqenta tekna autou osa enapoleifqwsin×

55

wste na mh dwsh eiV oudena ex autwn apo twn sarkwn twn teknwn autou, ta opoia hqele trwgei dioti den emeinen eiV auton ouden en th poliorkia kai en th kataqliyei, me thn opoian o ecqroV sou qelei se kataqliyei eiV pasaV taV poleiV sou.

56

H apalh kai trufera gunh metaxu sou, thV opoiaV o pouV den edokimase na pathsh epi thV ghV dia thn truferothta kai apalothta, qelei embleyei me blemma ponhron eiV ton andra tou kolpou authV kai eiV ton uion authV kai eiV thn qugatera authV,

57

kai eiV to brefoV authV to exelqon ek mesou twn podwn authV kai eiV ta tekna, ta opoia egennhse× dioti qelei fagei auta krufiwV, dia thn elleiyin pantwn, en th poliorkia kai en th kataqliyei, me thn opoian o ecqroV sou qelei se kataqliyei eiV taV poleiV sou.

58

Ean den prosechV na kamnhV pantaV touV logouV tou nomou toutou, touV gegrammenouV en tw bibliw toutw, wste na fobhsai to endoxon kai foberon touto onoma, KURION TON QEON SOU,

59

tote o KurioV qelei kamei tromeraV taV plhgaV sou kai taV plhgaV tou spermatoV sou, plhgaV megalaV kai apaustouV kai nosouV kakaV kai apaustouV.

60

Kai qelei epiferei epi se pasaV taV odunaV thV Aiguptou, dia taV opoiaV etromaxaV× kai qelousi proskollhqh eiV se×

61

kai pasan asqeneian kai pasan plhghn, htiV den einai gegrammenh en tw bibliw tou nomou toutou, tautaV o KurioV qelei ferei epi se, ewsou exoloqreuqhV.

62

Kai qelete enapoleifqh oligostoi ton ariqmon, enw hsqe wV ta astra tou ouranou kata to plhqoV× dioti den uphkousaV eiV thn fwnhn Kuriou tou Qeou sou.

63

Kai kaqwV o KurioV eufranqh eiV esaV eiV to na saV agaqopoih kai na saV plhqunh, outw qelei eufranqh o KurioV eiV esaV eiV to na saV exaleiyh kai na saV mhdenwsh× kai qelete arpacqh apo thV ghV, opou upagete na klhronomhshte authn.

64

Kai qelei se diaspeirei o KurioV eiV panta ta eqnh, ap' akrou thV ghV ewV akrou thV ghV× kai qelete latreusei ekei allouV qeouV, touV opoiouV den egnwrisaV, su oude oi patereV sou, xula kai liqouV.

65

Alla kai en tw mesw twn eqnwn toutwn den qeleiV eurei anapausin, oude qelei ecei stasin to icnoV tou podoV sou× alla qelei soi dwsei o KurioV ekei kardian tremousan kai marainomenouV ofqalmouV kai thkomenhn yuchn.

66

Kai h zwh sou qelei eisqai kremamenh enwpion sou× kai qeleiV fobeisqai nukta kai hmeran, kai den qeleiV pisteuei eiV thn zwhn sou.

67

To prwi qeleiV eipei, Eiqe na hto espera kai thn esperan qeleiV eipei, Eiqe na hto prwi dia ton fobon thV kardiaV sou, ton opoion qeleiV fobeisqai, kai dia ta qeamata twn ofqalmwn sou, ta opoia qeleiV blepei.

68

Kai qelei se epanaferei o KurioV eiV thn Aigupton me ploia, apo thV odou peri thV opoiaV soi eipa, Den qeleiV pleon idei authn allhn foran× kai qelete pwleisqai ekei eiV touV ecqrouV saV wV douloi kai doulai kai den qelei eisqai o agorazwn.

Deuteronomy 29


Deuteronomy Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

Outoi einai oi logoi thV diaqhkhV, thn opoian prosetaxen o KurioV eiV ton Mwushn na kamh proV touV uiouV Israhl en th gh Mwab× ektoV thV diaqhkhV, thn opoian ekame proV autouV en Cwrhb.

2

Kai ekalesen o MwushV panta ton Israhl kai eipe proV autouV, SeiV eidete panta osa ekamen o KurioV enwpion twn ofqalmwn saV en th gh thV Aiguptou, eiV ton Faraw kai eiV pantaV touV doulouV autou kai eiV pasan thn ghn autou,

3

touV peirasmouV touV megalouV touV opoiouV eidon oi ofqalmoi sou, ta shmeia kai ta terastia ta megala ekeina×

4

plhn o KurioV den edwken eiV esaV kardian dia na katalambanhte, kai ofqalmouV dia na blephte, kai wta dia na akouhte, mecri thV hmeraV tauthV.

5

Kai saV periefera tessarakonta eth en th erhmw× ta imatia saV den epalaiwqhsan epanw saV, kai to upodhma sou den epalaiwqh eiV ton poda sou.

6

Arton den efagete, kai oinon kai sikera den epiete× dia na gnwrishte oti egw eimai KurioV o QeoV saV.

7

Kai ote hlqete eiV touton ton topon, Shwn o basileuV thV Esebwn kai Wg o basileuV thV Basan exhlqon eiV sunanthsin hmwn dia polemon, kai hmeiV epataxamen autouV×

8

kai ekurieusamen thn ghn autwn, kai edwkamen authn klhronomian eiV touV RoubhnitaV kai eiV touV GaditaV kai eiV to hmisu thV fulhV tou Manassh.

9

Fulattete loipon touV logouV thV diaqhkhV tauthV kai ekteleite autouV, dia na euhmerhte eiV panta osa prattete.

10

SeiV istasqe shmeron panteV enwpion Kuriou tou Qeou saV, oi archgoi twn fulwn saV, oi presbuteroi saV kai oi arconteV saV, panteV oi andreV tou Israhl,

11

ta tekna saV, ai gunaikeV saV kai o xenoV sou o en mesw tou stratopedou sou, apo tou xulokopou sou ewV tou udroforou sou×

12

dia na eiselqhV eiV thn diaqhkhn Kuriou tou Qeou sou kai eiV taV kataraV autou, ta opoia KurioV o QeoV sou diatiqetai proV se shmeron×

13

dia na se katasthsh shmeron laon eiV eauton, kai autoV na hnai eiV se QeoV, kaqwV eipe proV se, kai kaqwV wmose proV touV pateraV sou, proV ton Abraam, proV ton Isaak kai proV ton Iakwb.

14

Kai ouci proV esaV monon diatiqemai egw thn diaqhkhn tauthn kai taV kataraV tautaV×

15

alla kai proV touV paristamenouV entauqa meq' hmwn shmeron enwpion Kuriou tou Qeou hmwn, kai proV touV mh paristamenouV entauqa meq' hmwn shmeron×

16

dioti seiV exeurete pwV katwkhsamen en th gh thV Aiguptou, kai pwV eperasamen en mesw twn eqnwn dia twn opoiwn dihlqete×

17

kai eidete ta bdelugmata autwn kai ta eidwla autwn, xula kai liqouV, argurion kai crusion, ta metaxu autwn×

18

dia na mh hnai metaxu saV anhr h gunh h suggeneia h fulh, twn opoiwn h kardia na ekklinh shmeron apo Kuriou tou Qeou hmwn, dia na upagh na latreush touV qeouV twn eqnwn ekeinwn× dia na mh hnai metaxu saV riza anabruousa colhn kai pikrian×

19

kai otan akouh touV logouV thV kataraV tauthV, na makarizh eauton en th kardia autou, legwn, Egw qelw ecei eirhnhn, kaitoi peripatwn en th apoplanhsei thV kardiaV mou, prosqetwn meqhn eiV thn diyan×

20

den qelei splagcnisqh auton o KurioV, alla tote h orgh tou Kuriou kai o zhloV autou qelousin exafqh kata tou anqrwpou ekeinou× kai pasai ai katarai ai gegrammenai en tw bibliw toutw qelousi pesei ep' auton, kai o KurioV qelei exaleiyei to onoma autou upokatwqen tou ouranou.

21

Kai qelei apocwrisei auton o KurioV proV apwleian apo paswn twn fulwn tou Israhl, kata pasaV taV kataraV thV diaqhkhV taV gegrammenaV en toutw tw bibliw tou nomou×

22

kai h epercomenh genea twn uiwn saV, oitineV qelousin anasthqh usteron apo saV, kai o xenoV ostiV elqh apo makraV ghV, qelousin eipei, otan idwsi taV plhgaV thV ghV ekeinhV, kai taV arrwstiaV taV opoiaV o KurioV epeferen ep' authn,

23

paV o topoV authV einai me qeion kai alaV katakekaumenoV, oute speiretai oute blastanei, oute cortoV auxanei ep' authV, kata thn katastrofhn twn Sodomwn kai twn Gomorrwn, thV Adama kai Sebweim, taV opoiaV katestreyen o KurioV en tw qumw autou kai en th orgh autou,

24

kai qelousin eipei panta ta eqnh, Dia ti o KurioV ekamen outwV eiV thn ghn tauthn; dia ti o qumoV thV megalhV tauthV orghV;

25

Tote qelousin eipei, Dioti egkatelipon thn diaqhkhn Kuriou tou Qeou twn paterwn autwn, thn opoian ekame proV autouV, ote exhgagen autouV ek ghV Aiguptou×

26

kai uphgan kai elatreusan allouV qeouV kai prosekunhsan autouV, qeouV touV opoiouV den hxeuron, oude edwken eiV autouV×

27

dia touto exhfqh o qumoV tou Kuriou enantion thV ghV ekeinhV, dia na epiferh ep' authn pasaV taV kataraV taV gegrammenaV en tw bibliw toutw,

28

kai exerrizwsen autouV o KurioV apo thV ghV autwn meta qumou kai meta orghV× kai meta megalhV aganakthsewV× kai erriyen autouV eiV allhn ghn, kaqwV einai thn hmeran tauthn.

29

Ta krupta anhkousin eiV Kurion ton Qeon hmwn× ta de apokekalummena eiV hmaV kai eiV ta tekna hmwn diapantoV, dia na ekteleswmen pantaV touV logouV tou nomou toutou.

Deuteronomy 30


Deuteronomy Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

Kai otan elqwsin epi se panta ta pragmata tauta, h eulogia kai h katara, thn opoian eqesa enwpion sou, kai anakaleshV tauta eiV thn kardian sou en tw mesw pantwn twn eqnwn, opou an diaskorpish se KurioV o QeoV sou,

2

kai epistrafhV proV Kurion ton Qeon sou kai upakoushV eiV thn fwnhn autou, kata panta osa egw prostazw eiV se shmeron, su kai ta tekna sou, ex olhV thV kardiaV sou kai ex olhV thV yuchV sou,

3

tote KurioV o QeoV sou qelei se epanaferei ek thV aicmalwsiaV, kai qelei se splagcnisqh, kai palin qelei se sunaxei ek pantwn twn eqnwn, opou se dieskorpise KurioV o QeoV sou×

4

kai eiV ta escata tou ouranou an hnai h diaspora sou, ekeiqen qelei se sunaxei KurioV o QeoV sou kai ekeiqen qelei se labei,

5

kai qelei se eisagagei KurioV o QeoV sou eiV thn ghn, thn opoian eklhronomhsan oi patereV sou, kai qeleiV klhronomhsei authn× kai qelei se agaqopoihsei kai se pollaplasiasei uper touV pateraV sou.

6

Kai qelei peritemei KurioV o QeoV sou thn kardian sou kai thn kardian tou spermatoV sou, dia na agapaV Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou, dia na zhV.

7

Kai qelei epiferei KurioV o QeoV sou pasaV taV kataraV tautaV epi touV ecqrouV sou kai epi touV misountaV se, oitineV se katediwxan.

8

Kai su qeleiV epistrafh kai upakousei eiV thn fwnhn tou Kuriou, kai qeleiV ektelei pasaV taV entolaV autou, taV opoiaV egw prostazw eiV se shmeron.

9

Kai qelei se plhqunei KurioV o QeoV sou eiV panta ta erga twn ceirwn sou, eiV ton karpon thV koiliaV sou kai eiV ton karpon twn kthnwn sou kai eiV ta gennhmata thV ghV sou, eiV agaqon× dioti o KurioV qelei eufranqh palin epi se eiV agaqon, kaqwV eufranqh epi touV pateraV sou,

10

ean upakoushV eiV thn fwnhn Kuriou tou Qeou sou, wste na fulatthV taV entolaV autou kai ta diatagmata autou, ta gegrammena en tw bibliw tou nomou toutou× ean epistrafhV proV Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou.

11

Epeidh h entolh auth, thn opoian egw prostazw eiV se shmeron, den einai polla bareia dia se, oude makran.

12

Den einai en tw ouranw, wste na eiphV, TiV qelei anabh di' hmaV eiV ton ouranon kai ferei authn proV hmaV, dia na akouswmen authn kai na ekteleswmen authn;

13

oude peran thV qalasshV einai, wste na eiphV, TiV qelei diaperasei thn qalassan di' hmaV kai ferei authn proV hmaV, dia na akouswmen authn kai na ekteleswmen authn;

14

Alla polu plhsion sou einai o logoV, en tw stomati sou kai en th kardia sou, dia na ektelhV auton.

15

Idou, egw eqesa enwpion sou shmeron thn zwhn kai to agaqon, kai ton qanaton kai to kakon×

16

kaqoti egw prostazw eiV se shmeron na agapaV Kurion ton Qeon sou, na peripathV eiV taV odouV autou kai na fulatthV taV entolaV autou kai ta diatagmata autou kai taV kriseiV autou, dia na zhV kai na plhqunhsai kai dia na se euloghsh KurioV o QeoV sou en th gh, eiV thn opoian eisercesai dia na klhronomhshV authn.

17

Ean omwV parektraph h kardia sou kai den upakoushV, alla apoplanhqhV kai proskunhshV allouV qeouV kai latreushV autouV,

18

egw anaggellw proV esaV shmeron oti exapantoV qelete afanisqh× den qelete makrohmereusei epi thV ghV, proV thn opoian diabaineiV ton Iordanhn, dia na eiselqhte ekei na kataklhronomhshte authn.

19

Diamarturomai proV esaV shmeron ton ouranon kai thn ghn, oti eqesa enwpion saV thn zwhn kai ton qanaton, thn eulogian kai thn kataran× dia touto eklexate thn zwhn, dia na zhte su kai to sperma sou×

20

dia na agapaV Kurion ton Qeon sou, dia na upakouhV eiV thn fwnhn autou, kai dia na hsai proshlwmenoV eiV auton× dioti touto einai h zwh sou kai h makrothV twn hmerwn sou× dia na katoikhV epi thV ghV, thn opoian wmosen o KurioV proV touV pateraV sou, proV ton Abraam, proV ton Isaak kai proV ton Iakwb, na dwsh eiV autouV.

Deuteronomy 31


Deuteronomy Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

Kai uphgen o MwushV kai elalhse touV logouV toutouV proV panta ton Israhl×

2

kai eipe proV autouV, Ekaton eikosi etwn eimai egw shmeron× den dunamai pleon na eisercwmai kai na exercwmai, kai o KurioV moi eipe, Den qeleiV diabh ton Iordanhn touton.

3

KurioV o QeoV sou, autoV qelei diabh emprosqen sou, autoV qelei katastreyei ta eqnh tauta ap' emprosqen sou, kai su qeleiV kataklhronomhsei auta× o IhsouV, autoV qelei diabh emprosqen sou, kaqwV elalhsen o KurioV.

4

Kai qelei kamei eiV auta o KurioV, wV ekamen eiV ton Shwn kai eiV ton Wg, touV basileiV twn Amorraiwn, kai eiV thn ghn autwn, touV opoiouV exwloqreuse.

5

Kai qelei paradwsei autouV o KurioV emprosqen saV, dia na kamhte eiV autouV kata pasaV taV prostagaV taV opoiaV prosetaxa eiV esaV.

6

Andrizesqe kai qarreite, mh fobeisqe mhde deiliate apo proswpou autwn× dioti KurioV o QeoV sou, autoV einai o poreuomenoV meta sou× den qelei se afhsei oude qelei se egkataleiyei.

7

Kai ekalesen o MwushV ton Ihsoun kai eipe proV auton enwpion pantoV tou Israhl, Andrizou kai qarrei× dioti su qeleiV eisagagei ton laon touton eiV thn ghn, thn opoian wmose KurioV proV touV pateraV autwn na dwsh eiV autouV, kai su qeleiV klhrodothsei authn eiV autouV×

8

kai o KurioV, autoV einai o proporeuomenoV sou× autoV qelei eisqai meta sou× den qelei se afhsei oude qelei se egkataleiyei× mh fobou, mhde deilia.

9

Kai egrayen o MwushV ton nomon touton kai paredwken auton eiV touV iereiV touV uiouV tou Leui, touV bastazontaV thn kibwton thV diaqhkhV tou Kuriou, kai eiV pantaV touV presbuterouV tou Israhl.

10

Kai prosetaxen eiV autouV o MwushV, legwn, En tw telei ekastou ebdomou etouV, en tw kairw tou etouV thV afesewV, en th eorth thV skhnophgiaV,

11

otan paV o Israhl sunacqh dia na emfanisqh enwpion Kuriou tou Qeou sou, en tw topw ontina eklexh, qeleiV anaginwskei ton nomon touton enwpion pantoV tou Israhl eiV ephkoon autwn.

12

Sunaxon ton laon, touV andraV kai taV gunaikaV kai ta paidia kai ton xenon sou ton entoV twn pulwn sou, dia na akouswsi kai dia na maqwsi kai na fobwntai Kurion ton Qeon saV, kai dia na prosecwsi na ektelwsi pantaV touV logouV tou nomou toutou×

13

kai dia na akouswsi ta tekna autwn, ta opoia den exeurousi, kai na maqwsi na fobwntai Kurion ton Qeon saV pasaV taV hmeraV, osaV zhte epi thV ghV, proV thn opoian diabainete ton Iordanhn dia na klhronomhshte authn.

14

Kai eipen o KurioV proV ton Mwushn, Idou, plhsiazousin ai hmerai tou qanatou sou× kaleson ton Ihsoun, kai parousiasqhte en th skhnh tou marturiou, dia na dwsw eiV auton prostagaV. Kai uphgen o MwushV kai o IhsouV kai parousiasqhsan en th skhnh tou marturiou.

15

Kai efanh o KurioV en th skhnh en stulw nefelhV× kai estaqh o stuloV thV nefelhV epi thV quraV thV skhnhV.

16

Kai eipe KurioV proV ton Mwushn, Idou, su qeleiV koimhqh meta twn paterwn sou× kai shkwqeiV o laoV outoV qelei porneusei katopin twn xenwn qewn thV ghV, eiV thn opoian autoV eisercetai, kai qelei me egkataleiyei kai parabh thn diaqhkhn mou, thn opoian ekamon proV autouV×

17

tote qelei exafqh o qumoV mou enantion autwn thn hmeran ekeinhn, kai qelw egkataleiyei autouV kai qelw kruyei to proswpon mou ap' autwn, kai qelousin exanalwqh× kai qelousin eurei autouV polla kaka kai qliyeiV× wste qelousin eipei thn hmeran ekeinhn, den euron hmaV ta kaka tauta, epeidh o QeoV hmwn den einai en mesw hmwn;

18

Kai egw exapantoV qelw kruyei ap' autwn to proswpon mou thn hmeran ekeinhn, dia pasaV taV kakiaV taV opoiaV epraxan, dioti estrafhsan proV qeouV xenouV.

19

Twra loipon grayate eiV eautouV thn wdhn tauthn, kai didaxate authn eiV touV uiouV Israhl× balete authn eiV to stoma autwn, dia na geinh eiV eme wdh auth eiV marturion enantion twn uiwn Israhl.

20

Dioti afou eisagagw autouV eiV thn ghn, thn opoian wmosa proV touV pateraV autwn, ghn reousan gala kai meli, kai autoi fagwsi kai cortasqwsi kai emplhsqwsi, tote qelousi strafh proV qeouV xenouV kai qelousi latreusei autouV, kai qelousi me parorgisei kai parabh thn diaqhkhn mou.

21

Kai afou eurwsin autouV polla kaka kai qliyeiV, h wdh auth qelei marturhsei enantion autwn wV martuV× dioti den qelei lhsmonhqh apo tou stomatoV tou spermatoV autwn× epeidh egw gnwrizw thn ponhrian autwn, thn opoian ergazontai eti thn shmeron, prin eisagagw autouV eiV thn ghn thn opoian wmosa.

22

Kai egrayen o MwushV thn wdhn tauthn th auth hmera, kai edidaxen authn eiV touV uiouV Israhl.

23

Kai prosetaxen eiV ton Ihsoun ton uion tou Nauh kai eipen, Andrizou kai qarrei dioti su qeleiV eisagagei touV uiouV Israhl eiV thn ghn thn opoian wmosa proV autouV, kai egw qelw eisqai meta sou.

24

Kai afou o MwushV eteleiwse na grafh touV logouV tou nomou toutou eiV biblion, ewV telouV,

25

tote o MwushV prosetaxen eiV touV LeuitaV, touV bastazontaV thn kibwton thV diaqhkhV tou Kuriou, legwn,

26

Labete touto to biblion tou nomou, kai qesate auto eiV ta plagia thV kibwtou thV diaqhkhV Kuriou tou Qeou saV, kai qelei eisqai ekei eiV marturion kata sou×

27

dioti egw exeurw thn apeiqeian sou kai ton trachlon sou ton sklhron. Idou, enw eimai zwn me saV shmeron, hpeiqhsate eiV ton Kurion× posw de mallon meta ton qanaton mou;

28

sunaxate proV eme pantaV touV presbuterouV twn fulwn saV kai touV arcontaV saV, dia na lalhsw touV logouV toutouV eiV ephkoon autwn, kai na epikalesqw ton ouranon kai thn ghn marturaV enantion autwn×

29

epeidh exeurw oti meta ton qanaton mou exapantoV qelete diafqarh kai ekklinei apo thV odou, thn opoian prosetaxa eiV esaV× kai qelousi saV eurei ta kaka eiV taV escataV hmeraV, epeidh qelete praxei kaka enwpion tou Kuriou, wste na parorgishte auton me ta erga twn ceirwn saV.

30

Kai elalhsen o MwushV, eiV ephkoon pashV thV sunagwghV tou Israhl, touV logouV thV wdhV tauthV ewV telouV×

Deuteronomy 32


Deuteronomy Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

Prosece, ourane, kai qelw lalhsei× kai aV akouh h gh touV logouV tou stomatoV mou.

2

H didaskalia mou qelei stalaxei wV h broch, o logoV mou qelei katabh wV h drosoV, wV h yekaV epi thn clohn kai wV o ombroV epi ton corton×

3

dioti qelw exumnhsei to onoma tou Kuriou× apodote megalwsunhn eiV ton Qeon hmwn.

4

AutoV einai o BracoV, ta erga autou einai teleia× dioti pasai ai odoi autou einai krisiV× QeoV pistoV, kai den uparcei adikia en autw× dikaioV kai euquV einai autoV.

5

Outoi diefqarhsan× h khliV autwn den einai khliV twn uiwn autou× einai genea skolia kai diestrammenh.

6

Tauta antapodidete eiV ton Kurion, lae mwre kai asunete; den einai autoV o pathr sou, ostiV se exhgorasen; autoV ostiV se eplase kai se emorfwsen;

7

Enqumhqhti taV arcaiaV hmeraV, sullogisqhti ta eth pollwn genewn× erwthson ton patera sou, kai autoV qelei soi anaggeilei, touV presbuterouV sou, kai autoi qelousi soi eipei×

8

ote diemerizen o UyistoV ta eqnh, ote diespeire touV uiouV tou Adam, esthse ta oria twn lawn kata ton ariqmon twn uiwn Israhl.

9

Dioti h meriV tou Kuriou einai o laoV autou, o Iakwb einai to meroV thV klhronomiaV autou.

10

En gh erhmw eurhken auton, kai en erhmia frikhV kai ololugmou× periwdhghsen auton, epaidagwghsen auton, efulaxen auton wV korhn ofqalmou autou.

11

KaqwV o aetoV skepazei thn fwlean autou, periqalpei touV neossouV autou, exaplonwn taV pterugaV autou analambanei autouV, kai shkonei autouV epi twn pterugwn autou,

12

outwV o KurioV monoV wdhghsen auton, kai den hto met' autou xenoV QeoV.

13

Anebibasen autouV epi ta exoca merh thV ghV, kai efagon ta gennhmata twn agrwn× kai eqhlasen autouV meli ek thV petraV, kai elaion ek thV sklhraV petraV,

14

Bouturon bown kai gala probatwn, me pacoV arniwn, kai kriwn qremmatwn thV Basan, kai tragwn, meta tou exairetou anqouV tou sitou× kai epieV oinon, aima stafulhV.

15

O de Iesouroun epacunqh kai apelaktisen× epacunqhV, eplatunqhV, uperelipanqhV× tote elhsmonhse ton Qeon ton plasanta auton, kai katefronhse ton Bracon thV swthriaV autou.

16

Parwxunan auton eiV zhlotupian me xenouV qeouV, me bdelugmata parwxunan auton eiV qumon×

17

equsiasan eiV daimonia, ouci eiV ton Qeon× eiV qeouV, touV opoiouV den egnwrizon, eiV neouV qeouV newsti eisacqentaV, touV opoiouV den elatreuon oi patereV saV×

18

ton de Bracon ton gennhsanta se egkatelipeV, kai elhsmonhsaV ton Qeon ton plasanta se.

19

Kai eiden o KurioV kai apestrafh autouV, dioti parwrgisan auton oi uioi autou kai ai qugatereV autou×

20

kai eipe, Qelw apostreyei to proswpon mou ap' autwn, qelw idei opoion qelei eisqai to teloV autwn× dioti autoi einai genea diestrammenh, uioi eiV touV opoiouV den uparcei pistiV.

21

Autoi me parwxunan eiV zhlotupian me ta mh onta qeon× me ta eidwla autwn me parwrgisan× kai egw qelw paroxunei autouV eiV zhlotupian me touV mh ontaV laon, me eqnoV asuneton qelw parorgisei autouV.

22

Dioti pur exhfqh en tw qumw mou, kai qelei ekkauqh ewV eiV ta katwtata tou adou, kai qelei katafagei thn ghn meta twn gennhmatwn authV, kai qelei kataflogisei ta qemelia twn orewn.

23

Qelw episwreusei ep' autouV kaka, panta ta belh mou qelw ekkenwsei ep' autouV.

24

Qelousin analwqh ek thV peinhV kai katafagwqh me flogwdeiV nosouV, kai me pikron oleqron× kai odontaV qhriwn qelw exaposteilei ep' autouV, kai farmakion twn erpontwn epi thV ghV.

25

Exwqen macaira, kai eswqen tromoV, qelei katanalwsei ton te neon kai thn parqenon, to qhlazon nhpion kai ton polion geronta.

26

Eipa, Hqelon diaskorpisei autouV, hqelon exaleiyei to mnhmosunon autwn ek mesou twn anqrwpwn,

27

ean den efoboumhn thn orghn tou ecqrou, mh pwV uyhlofronhswsin oi enantioi autwn, kai eipwsin, H ceir hmwn h uyhlh, kai ouci o KurioV, ekame panta tauta.

28

Dioti einai eqnoV asuneton, kai den uparcei en autoiV fronhsiV.

29

Eiqe na hsan sofoi, na enooun touto, na esullogizonto to teloV autwn

30

PwV hqele dunhqh eiV na diwxh ciliouV, kai duo na treywsin eiV fughn muriadaV, ean o BracoV autwn den hqele pwlhsei autouV, kai den hqele paradwsei autouV o KurioV;

31

Dioti o bracoV autwn den einai wV o BracoV hmwn× kai autoi oi ecqroi hmwn aV krinwsin.

32

Epeidh ek thV ampelou twn Sodomwn einai h ampeloV autwn, kai ek twn agrwn thV GomorraV× h stafulh autwn einai stafulh colhV, oi botreiV autwn pikroi×

33

o oinoV autwn farmakion drakontwn, kai aniatoV ioV aspidoV.

34

Den einai touto apotetamieumenon eiV eme, esfragismenon eiV touV qhsaurouV mou;

35

EiV eme anhkei h ekdikhsiV kai h antapodosiV× o pouV autwn en kairw qelei olisqhsei dioti plhsion einai h hmera thV apwleiaV autwn, kai ta mellonta na elqwsin ep' autouV speudousi.

36

Dioti o KurioV qelei krinei ton laon autou, kai qelei metamelhqh dia touV doulouV autou, otan idh oti apwlesqh h dunamiV autwn, kai den emeinen ouden pefulagmenon oude afeimenon.

37

Kai qelei eipei, Pou einai oi qeoi autwn, o bracoV eiV ton opoion eicon to qarroV autwn;

38

oitineV etrwgon to pacoV twn qusiwn autwn, kai epinon ton oinon twn spondwn autwn; aV shkwqwsi kai aV saV bohqhswsin, aV geinwsin eiV esaV skeph.

39

Idete twra oti egw, egw eimai, kai den einai QeoV plhn emou× egw qanatonw kai zwopoiw× egw plhgonw kai iatreuw× kai den uparcei o eleuqerwn ek thV ceiroV mou.

40

Dioti egw uyonw eiV ton ouranon thn ceira mou, Kai legw, Zw egw eiV ton aiwna×

41

ean akonisw thn astraphforon macairan mou, kai epibalw thn ceira mou eiV krisin, qelw kamei ekdikhsin eiV touV ecqrouV mou, kai qelw antapodwsei eiV touV misountaV me×

42

qelw mequsei ta belh mou apo aimatoV, kai h macaira mou qelei katafagei kreata, apo tou aimatoV twn pefoneumenwn kai twn aicmalwtwn, apo thV kefalhV twn arcontwn twn ecqrwn.

43

Eufranqhte, eqnh, meta tou laou autou× dioti qelei ekdikhsei to aima twn doulwn autou, kai apodwsei ekdikhsin eiV touV enantiouV autou, kai kaqarisei thn ghn autou kai ton laon autou.

44

Kai hlqen o MwushV, kai elalhse pantaV touV logouV thV wdhV tauthV eiV ephkoon tou laou, autoV kai IhsouV o uioV tou Nauh.

45

Kai eteleiwsen o MwushV lalwn pantaV touV logouV toutouV proV panta ton Israhl.

46

Kai eipe proV autouV, Qesate taV kardiaV saV eiV pantaV touV logouV, touV opoiouV egw shmeron diamarturomai proV esaV× touV opoiouV qelete paraggeilei eiV ta tekna saV na prosecwsin eiV to na ektelwsi, pantaV touV logouV tou nomou toutou.

47

Dioti outoV den einai eiV esaV logoV mataioV× epeidh auth einai h zwh saV× kai dia tou logou toutou qelete makrohmereusei epi thV ghV, proV thn opoian diabainete ton Iordanhn dia na klhronomhshte authn.

48

Kai elalhse KurioV proV ton Mwushn thn authn ekeinhn hmeran, legwn,

49

Anaba eiV to oroV touto Abarim, eiV to oroV Nebw, to en th gh Mwab katenanti thV Iericw× kai qewrhson thn ghn Canaan, thn opoian egw didw eiV touV uiouV Israhl eiV idiokthsian×

50

kai teleuthson en tw orei opou anabaineiV, kai prosteqhti eiV ton laon sou, kaqwV o adelfoV sou Aarwn eteleuthsen en tw orei Wr kai proseteqh eiV ton laon autou×

51

dioti hpeiqhsate eiV eme metaxu twn uiwn Israhl eiV ta udata thV Meriba-kadhV, en th erhmw Sin× epeidh den me hgiasate en mesw twn uiwn Israhl×

52

oqen apenanti qeleiV idei thn ghn, ekei omwV den qeleiV eiselqei, eiV thn ghn thn opoian egw didw eiV touV uiouV Israhl.

Deuteronomy 33


Deuteronomy Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

Kai auth einai h eulogia, thn opoian huloghse MwushV o anqrwpoV tou Qeou touV uiouV Israhl, pro thV teleuthV autou×

2

kai eipen, O KurioV hlqen ek Sina, kai epefanh eiV autouV ek Sheir× epelamyen ek tou orouV Faran, kai hlqe meta muriadwn agiwn× ek thV dexiaV autou exhlqe pur nomou di' autouV.

3

Nai, hgaphse ton laon× upo thn ceira sou einai panteV oi agioi autou× kai ekaqhnto eiV touV podaV sou, dia na labwsi touV logouV sou.

4

Nomon prosetaxen eiV hmaV o MwushV, thn klhronomian thV sunagwghV Iakwb.

5

Kai hto basileuV en tw Iesouroun, ote oi arconteV tou laou sunhcqhsan meta twn fulwn Israhl.

6

Zhtw o Roubhn kai aV mh apoqanh, kai aV hnai o laoV autou poluariqmoV.

7

Kai auth einai h eulogia tou Iouda× kai eipen, Eisakouson, Kurie, thV fwnhV tou Iouda, kai fere auton eiV ton laon autou× ai ceireV autou aV hnai autarkeiV eiV auton× kai eso bohqeia eiV auton kata twn ecqrwn autou.

8

Kai peri tou Leui eipe, Ta Qoummim sou kai ta Ourim sou aV hnai meta tou anqrwpou tou osiou sou, ton opoion edokimasaV en Massa, kai meta tou opoiou hntiloghsaV eiV ta udata thV Meriba×

9

ostiV eipe proV ton patera autou kai proV thn mhtera autou, Den eidon auton, kai ostiV aphrnhqh touV adelfouV autou, oude egnwrise touV uiouV autou× dioti ethrhsan ton logon sou, kai efulaxan thn diaqhkhn sou.

10

Qelousi didaskei taV kriseiV sou eiV ton Iakwb, kai ton nomon sou eiV ton Israhl× qelousi balei qumiama enwpion sou, kai olokautwmata epi to qusiasthrion sou.

11

Euloghson, Kurie, ta tagmata autou, kai decqhti ta erga twn ceirwn autou× sunqlason thn osfun twn epanistamenwn ep' auton, kai twn misountwn auton, wste na mh egerqwsi pleon.

12

Peri tou Beniamin eipen, O hgaphmenoV tou Kuriou qelei katoikei en asfaleia plhsion autou× o KurioV qelei periskepei auton pasaV taV hmeraV, kai metaxu twn wmwn autou qelei anapauesqai.

13

Kai peri tou Iwshf eipen, Euloghmenh aV hnai para Kuriou h gh autou, apo twn polutimwn dwrwn tou ouranou, apo thV drosou, kai apo thV katw keimenhV abussou,

14

kai apo twn ek tou hliou polutimwn karpwn, kai apo twn ek thV selhnhV polutimwn dwrwn,

15

kai apo twn exairetwn agaqwn twn arcaiwn orewn, kai apo twn polutimwn agaqwn twn aiwniwn bounwn,

16

kai apo twn polutimwn agaqwn thV ghV kai tou plhrwmatoV authV× kai h eudokia tou fanentoV en th batw aV elqh epi thn kefalhn tou Iwshf, kai epi thn korufhn tou eklektou metaxu twn adelfwn autou.

17

H doxa autou aV hnai wV tou prwtotokou tou taurou autou, kai ta kerata autou wV ta kerata tou monokerwtoV× di' autwn qelei keratisei ta eqnh ewV twn akrwn thV ghV× kai autai einai ai muriadeV tou Efraim, kai autai ai ciliadeV tou Manassh.

18

Kai peri tou Zaboulwn eipen, Eufrainou, Zaboulwn, en th exodw sou× kai Issacar, eiV taV skhnaV sou.

19

Qelousi kalesei touV laouV eiV to oroV× ekei qelousi prosferei qusiaV dikaiosunhV× dioti qelousi qhlasei thn afqonian thV qalasshV, kai touV kekrummenouV qhsaurouV thV ammou.

20

Kai peri tou Gad eipen, EuloghmenoV o platunwn ton Gad× kaqhtai wV lewn, kai diasparattei braciona kai kefalhn.

21

Kai proebleye di' eauton thn prwthn merida× dioti ekei to meridion tou nomoqetou hto diapefulagmenon× kai hlqe meta twn arcontwn tou laou, exeplhrwse thn dikaiosunhn tou Kuriou kai taV kriseiV autou meta tou Israhl.

22

Kai peri tou Dan eipen, O Dan einai skumnoV leontoV× qelei phdhsei apo Basan.

23

Kai peri tou Nefqali eipen, W Nefqali, kecortasmene eudokiaV, kai peplhrwmene thV eulogiaV tou Kuriou, klhronomhson thn dusin kai thn meshmbrian.

24

Kai peri tou Ashr eipen, AV hnai euloghmenoV apo teknwn o Ashr× aV hnai dektoV eiV touV adelfouV autou, kai eiV elaion aV bayh ton poda autou.

25

SidhroV kai calkoV aV hnai ta upodhmata sou, kai h dunamiV sou wV ai hmerai sou.

26

Den einai oudeiV wV o QeoV tou Iesouroun, ostiV epibainei epi touV ouranouV proV bohqeian sou, kai en th megaloprepeia autou epi to sterewma.

27

O QeoV o aiwnioV einai katafugh, kai uposthrigma oi aiwnioi bracioneV× kai qelei ekdiwxei ton ecqron ap' emprosqen sou, kai qelei eipei, Exoloqreuson.

28

Tote o Israhl qelei katoikhsei monoV en asfaleia× o ofqalmoV tou Iakwb qelei eisqai epi ghV sitou kai oinou× kai oi ouranoi autou qelousi stalazei droson.

29

MakarioV su, Israhl. TiV omoioV sou, lae swzomene upo tou Kuriou, ostiV einai h aspiV thV bohqeiaV sou, kai h macaira thV uperochV sou Kai qelousin upotacqh oi ecqroi sou eiV se, kai su qeleiV pathsei epi ton trachlon autwn.

Deuteronomy 34


Deuteronomy Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

Kai anebh o MwushV apo twn pediadwn Mwab eiV to oroV Nebw, eiV thn korufhn Fasga× thn katenanti thV Iericw. Kai edeixen eiV auton o KurioV pasan thn ghn Galaad ewV Dan,

2

kai pasan thn ghn Nefqali, kai thn ghn tou Efraim kai tou Manassh, kai pasan thn ghn tou Iouda, ewV thV qalasshV thV escathV,

3

kai thn meshmbrian kai thn pediada thV koiladoV thV Iericw, polewV foinikwn, ewV Shgwr.

4

Kai o KurioV eipe proV auton, Auth einai h gh, thn opoian egw wmosa proV ton Abraam, proV ton Isaak kai proV ton Iakwb, legwn, eiV to sperma sou qelw dwsei authn× egw se ekama na idhV authn me touV ofqalmouV sou, ekei omwV den qeleiV diaperasei.

5

Kai eteleuthsen ekei o MwushV, o qerapwn tou Kuriou, en th gh Mwab, kata ton logon tou Kuriou.

6

Kai eqayen auton en koiladi en th gh Mwab, katenanti tou Baiq-fegwr× kai oudeiV gnwrizei thn tafhn autou ewV thV shmeron.

7

Kai hto o MwushV ekaton eikosi etwn, ote apeqane× den hmaurwqhsan oi ofqalmoi autou, oude hlattwqh h dunamiV autou.

8

Kai eklausan oi uioi Israhl ton Mwushn eiV taV pediadaV tou Mwab triakonta hmeraV× kai eteleiwqhsan ai hmerai tou klauqmou tou penqouV tou MwusewV.

9

Kai IhsouV o uioV tou Nauh hto plhrhV pneumatoV sofiaV× dioti o MwushV eicen epiqesei taV ceiraV autou ep' auton× kai uphkouon eiV auton oi uioi Israhl kai ekamnon kaqwV prosetaxe KurioV eiV ton Mwushn.

10

Kai den hgerqh pleon en tw Israhl profhthV wV o MwushV, ton opoion egnwrisen o KurioV proswpon proV proswpon,

11

eiV panta ta shmeia kai terastia, ta opoia o KurioV apesteilen auton na kamh en th gh thV Aiguptou, eiV ton Faraw kai eiV pantaV touV doulouV autou kai eiV pasan thn ghn autou,

12

kai eiV pasan thn ceira thn krataian, kai eiV panta ta qaumasia ta megala, ta opoia ekamen o MwushV enwpion pantoV tou Israhl.

Joshua 1


Joshua Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

Kai meta thn teleuthn tou MwusewV tou doulou tou Kuriou, eipe KurioV proV Ihsoun ton uion tou Nauh, ton uphrethn tou MwusewV, legwn,

2

MwushV o qerapwn mou eteleuthse× twra loipon shkwqeiV diabhqi ton Iordanhn touton, su kai paV o laoV outoV, proV thn ghn thn opoian egw didw eiV autouV, eiV touV uiouV Israhl.

3

Panta ton topon, epi tou opoiou pathsh to icnoV twn podwn saV, eiV esaV edwka auton, kaqwV eipa proV ton Mwushn×

4

apo thV erhmou kai tou Libanou toutou kai ewV tou potamou tou megalou, tou potamou tou Eufratou, pasa h gh twn Cettaiwn, kai ewV thV qalasshV thV megalhV proV dusmaV tou hliou, qelei eisqai to orion saV.

5

Den qelei dunhqh anqrwpoV na staqh enantion sou pasaV taV hmeraV thV zwhV sou× kaqwV hmhn meta tou MwusewV, qelw eisqai meta sou× den qelw se afhsei oude se egkataleiyei.

6

Iscue kai andrizou× dioti su qeleiV klhrodothsei eiV ton laon touton thn ghn, thn opoian wmosa proV touV pateraV autwn na dwsw eiV autouV.

7

Monon iscue kai andrizou sfodra, dia na prosechV na kamnhV kata panta ton nomon, ton opoion prosetaxen eiV se MwushV o qerapwn mou× mh ekklinhV ap' autou dexia h aristera, dia na ferhsai meta sunesewV pantacou opou an upaghV.

8

Den qelei apomakrunqh touto to biblion tou nomou apo tou stomatoV sou, all' en autw qeleiV meleta hmeran kai nukta, dia na prosechV na kamnhV kata panta osa einai gegrammena en autw× dioti tote qeleiV euodousqai eiV thn odon sou, kai tote qeleiV feresqai meta sunesewV.

9

Den se prostazw egw; iscue kai andrizou× mh fobhqhV mhde deiliashV× dioti einai meta sou KurioV o QeoV sou opou an upaghV.

10

Kai prosetaxen o IhsouV touV arcontaV tou laou, legwn,

11

Perasate dia mesou tou stratopedou kai prostaxate ton laon, legonteV, Etoimasate eiV eautouV efodia× dioti meta treiV hmeraV qelete diabh ton Iordanhn touton, dia na eiselqhte na klhronomhshte thn ghn, thn opoian KurioV o QeoV saV didei eiV esaV dia na klhronomhshte authn.

12

Kai proV touV RoubhnitaV kai proV touV GaditaV kai proV to hmisu thV fulhV tou Manassh eipen o IhsouV, legwn,

13

Enqumhqhte ton logon ton opoion prosetaxen eiV esaV MwushV o douloV tou Kuriou, legwn, KurioV o QeoV saV saV anepause kai saV edwke thn ghn tauthn×

14

ai gunaikeV saV, ta tekna saV kai ta kthnh saV qelousi meinei en th gh, thn opoian o MwushV edwken eiV esaV enteuqen tou Iordanou× seiV de qelete diabh emprosqen twn adelfwn saV wplismenoi, panteV oi dunatoi en iscui, kai qelete bohqhsei autouV×

15

ewsou anapaush o KurioV touV adelfouV saV kaqwV kai esaV, kai na klhronomhswsi kai autoi thn ghn, thn opoian KurioV o QeoV saV didei eiV autouV× tote qelete epistreyei eiV thn ghn thV klhronomiaV saV, kai qelete klhronomhsei authn, thn opoian MwushV o douloV tou Kuriou edwken eiV esaV enteuqen tou Iordanou, proV anatolaV hliou.

16

Kai apekriqhsan proV ton Ihsoun, legonteV, Panta osa prostazeiV eiV hmaV qelomen kamei× kai pantacou opou aposteilhV hmaV, qelomen upagei×

17

kaqwV uphkouomen kata panta eiV ton Mwushn, outw qelomen upakouei kai eiV se× monon KurioV o QeoV sou na hnai meta sou, kaqwV hto meta tou MwusewV×

18

paV anqrwpoV, ostiV enantiwqh eiV taV prostagaV sou kai den upakoush eiV touV logouV sou kata panta osa prostaxhV auton, aV qanatonhtai× monon iscue kai andrizou.

Joshua 2


Joshua Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

Kai apesteilen IhsouV o uioV tou Nauh ek Sitteim duo andraV na kataskopeuswsi krufiwV, legwn, Upagete, idete thn ghn kai thn Iericw. Oi de uphgon kai eishlqon eiV oikian gunaikoV pornhV, onomazomenhV Raab, kai katelusan ekei.

2

Aphggeilan de proV ton basilea thV Iericw, legonteV, Idou, hlqon entauqa thn nukta andreV ek twn uiwn Israhl, dia na kataskopeuswsi thn ghn.

3

Kai apesteilen o basileuV thV Iericw proV thn Raab, legwn, Exagage touV andraV touV eiselqontaV proV se, oitineV eishlqon eiV thn oikian sou× dioti hlqon na kataskopeuswsi pasan thn ghn.

4

Kai labousa h gunh touV duo andraV ekruyen autouV kai eipe, Nai men eishlqon proV eme oi andreV kai den exeurw poqen hsan×

5

enw de emelle na kleisqh h pulh, ote eskotasen, oi andreV exhlqon× den exeurw pou uphgon oi andreV× trexate tacewV katopin autwn, dioti qelete profqasei autouV.

6

Auth omwV eicen anabibasei autouV epi to dwma kai skepasei autouV me linokalamhn, thn opoian eicen estoibagmenhn epi tou dwmatoV.

7

Kai oi andreV etrexan katopin autwn dia thV odou thV proV ton Iordanhn, mecri twn diabasewn× kai euquV afou anecwrhsan oi treconteV katopin autwn, ekleisqh h pulh.

8

Kai prin ekeinoi plagiaswsin, auth anebh proV autouV epi to dwma.

9

Kai eipe proV touV andraV, Gnwrizw oti o KurioV edwken eiV esaV thn ghn× kai oti o tromoV saV epepesen ef' hmaV, kai oti panteV oi katoikoi thV ghV enekrwqhsan ek tou fobou saV×

10

epeidh hkousamen pwV o KurioV exhrane ta udata thV EruqraV qalasshV emprosqen saV, ote exhlqete ex Aiguptou× kai ti ekamete eiV touV duo basileiV twn Amorraiwn, touV peran tou Iordanou, eiV ton Shwn kai eiV ton Wg, touV opoiouV exwloqreusate×

11

kai kaqwV hkousamen, dieluqh kardia hmwn, kai den emeine pleon pnoh eiV oudena ek tou fobou saV× dioti KurioV o QeoV saV, autoV einai QeoV en tw ouranw anw kai epi thV ghV katw.

12

Kai twra, omosate moi, parakalw, eiV ton Kurion oti, kaqwV egw ekama eleoV eiV esaV, qelete kamei kai seiV eleoV eiV thn oikogeneian tou patroV mou× kai dote eiV eme shmeion pistewV,

13

oti qelete fulaxei thn zwhn eiV ton patera mou kai eiV thn mhtera mou kai eiV touV adelfouV mou kai eiV taV adelfaV mou kai panta osa ecousi, kai qelete swsei thn zwhn hmwn ek tou qanatou.

14

Kai apekriqhsan proV authn oi andreV, H zwh hmwn eiV qanaton aV paradoqh anti thV idikhV saV, an monon den fanerwshte tauthn thn upoqesin hmwn, ean hmeiV, otan o KurioV paradwsh eiV hmaV thn ghn, den deixwmen eleoV kai pistin eiV se.

15

Tote katebibasen autouV me scoinion dia thV quridoV× dioti h oikia authV hto en tw teicei thV polewV kai en tw teicei katwkei.

16

Kai eipe proV autouV, Apelqete eiV thn oreinhn, dia na mh saV sunanthswsin oi katadiwkonteV× kai krufqhte ekei treiV hmeraV, ewsou epistreywsin oi katadiwkonteV× kai epeita qelete upagei eiV thn odon saV.

17

Kai eipan proV authn oi andreV, Outw qelomen eisqai kaqaroi apo tou orkou sou toutou, ton opoion ekameV hmaV na omoswmen×

18

idou, otan hmeiV eisercwmeqa eiV thn ghn, qeleiV desei to scoinion toutou tou kokkinou nhmatoV eiV thn qurida, apo thV opoiaV katebibasaV hmaV× kai ton patera sou kai thn mhtera sou kai touV adelfouV sou kai pasan thn oikogeneian tou patroV sou, qeleiV sunaxei proV seauthn eiV thn oikian×

19

kai paV ostiV exelqh ek thV quraV thV oikiaV sou, to aima autou qelei eisqai epi thV kefalhV autou, hmeiV de qelomen eisqai kaqaroi× ostiV de menh meta sou en th oikia, to aima autou qelei eisqai epi thV kefalhV hmwn, ean tiV balh ceira ep' auton×

20

all' ean fanerwshV thn upoqesin hmwn tauthn, tote qelomen eisqai lelumenoi apo tou orkou sou, ton opoion ekameV hmaV na omoswmen.

21

Kai eipe, Kata touV logouV saV, outwV, aV geinh. Kai exapesteilen autouV, kai anecwrhsan× auth de edese to kokkinon scoinion eiV thn qurida.

22

Kai anecwrhsan kai hlqon eiV thn oreinhn kai emeinan ekei treiV hmeraV, ewsou epestreyan oi katadiwkonteV× kai ezhthsan autouV oi katadiwkonteV kaq' olhn thn odon, plhn den eurhkan.

23

Kai upestreyan oi duo andreV kai katebhsan ek tou orouV kai diebhsan kai hlqon proV Ihsoun ton uion tou Nauh, kai dihghqhsan proV auton panta osa sunebhsan eiV autouV.

24

Kai eipon proV ton Ihsoun, BebaiwV o KurioV paredwken eiV taV ceiraV hmwn pasan thn ghn× kai malista panteV oi katoikoi tou topou enekrwqhsan ek tou fobou hmwn.

Joshua 3


Joshua Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

Kai exhgerqh o IhsouV prwi× kai anecwrhsan ek Sitteim kai hlqon ewV tou Iordanou, autoV kai panteV oi uioi Israhl, kai dienuktereusan ekei prin diabwsi.

2

meta de treiV hmeraV eperasan dia meson tou stratopedou oi arconteV,

3

kai prosetaxan ton laon, legonteV, Otan idhte thn kibwton thV diaqhkhV Kuriou tou Qeou saV kai touV iereiV touV LeuitaV bastazontaV authn, tote seiV qelete kinhqh apo twn topwn saV kai upagei opisw authV×

4

plhn aV hnai diasthma metaxu umwn kai ekeinhV, ewV duo ciliadwn phcwn kata to metron, mh plhsiashte eiV authn, dia na gnwrizhte thn odon thn opoian prepei na badizhte× dioti den eperasate thn odon tauthn cqeV kai procqeV.

5

Kai eipen o IhsouV proV ton laon, Kaqarisqhte, dioti aurion qelei kamei o KurioV en mesw umwn qaumasia.

6

Kai eipen o IhsouV proV touV iereiV legwn, Shkwsate thn kibwton thV diaqhkhV kai proporeuesqe emprosqen tou laou. Kai eshkwsan thn kibwton thV diaqhkhV kai eporeuonto emprosqen tou laou.

7

Kai eipe KurioV proV ton Ihsoun, En th hmera tauth arcizw na se megalunw enwpion pantoV tou Israhl× dia na gnwriswsin oti, kaqwV hmhn meta tou MwusewV, qelw eisqai kai meta sou×

8

su loipon prostaxon touV iereiV touV bastazontaV thn kibwton thV diaqhkhV, legwn, Otan fqashte eiV to ceiloV tou udatoV tou Iordanou, qelete staqh en tw Iordanh.

9

Kai eipen o IhsouV proV touV uiouV Israhl, Proselqete entauqa kai akousate touV logouV Kuriou tou Qeou saV.

10

Kai eipen o IhsouV, Ek toutou qelete gnwrisei, oti o QeoV o zwn einai en tw mesw umwn, kai oti kata kratoV qelei exoloqreusei ap' emprosqen saV touV CananaiouV kai touV CettaiouV kai touV EuaiouV kai touV FerezaiouV kai touV GergesaiouV kai touV AmorraiouV kai touV IebousaiouV×

11

idou, h kibwtoV thV diaqhkhV tou Kuriou pashV thV ghV probainei emprosqen saV eiV ton Iordanhn×

12

kai twra eklexate eiV eautouV dwdeka andraV apo twn fulwn tou Israhl, ana ena andra kata fulhn×

13

kai kaqwV ta icnh twn podwn twn ierewn, twn bastazontwn thn kibwton tou Kuriou, tou Kuriou pashV thV ghV, pathswsin en toiV udasi tou Iordanou, ta udata tou Iordanou qelousi diakoph, ta udata ta katabainonta anwqen, kai qelousi staqh eiV swron ena.

14

Kai kaqwV eshkwqh o laoV ek twn skhnwn autwn, dia na diabwsi ton Iordanhn, kai oi iereiV oi bastazonteV thn kibwton thV diaqhkhV emprosqen tou laou,

15

kai kaqwV hlqon oi bastazonteV thn kibwton ewV tou Iordanou, kai oi podeV twn ierewn twn bastazontwn thn kibwton ebrachsan kata to ceiloV tou udatoV, dioti o IordanhV plhmmurei kaq' olaV taV ocqaV autou pasaV taV hmeraV tou qerismou,

16

estaqhsan ta udata ta katabainonta anwqen kai uywqhsan eiV ena swron polu makran, apo thV polewV Adam, htiV einai eiV ta plagia thV Zaretan× ta de katabainonta katw proV thn qalassan thV pediadoV, thn almuran qalassan, apokopenta exelipon× kai o laoV eperase katenanti thV Iericw.

17

Kai oi iereiV, oi bastazonteV thn kibwton thV diaqhkhV tou Kuriou, istanto stereoi epi xhraV en mesw tou Iordanou× kai panteV oi Israhlitai diebainon dia xhraV, ewsou eteleiwse paV o laoV diabainwn ton Iordanhn.

Joshua 4


Joshua Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

Kai afou paV o laoV eteleiwse diabainwn ton Iordanhn, eipe KurioV proV ton Ihsoun, legwn,

2

Labete eiV eautouV dwdeka andraV ek tou laou, ana ena andra kata fulhn,

3

kai prostaxon autouV, legwn, Labete enteuqen ek mesou tou Iordanou, ek tou topou opou twn ierewn oi podeV estaqhsan stereoi, dwdeka liqouV× kai qelete metakomisei autouV meq' eautwn, kai qelete qesei autouV en tw topw opou stratopedeushte tauthn thn nukta.

4

Tote o IhsouV prosekalese touV dwdeka andraV, touV opoiouV eice diorisei ek twn uiwn Israhl, ana ena andra kata fulhn×

5

kai eipe proV autouV o IhsouV, diabhte emprosqen thV kibwtou Kuriou tou Qeou saV en tw mesw tou Iordanou, kai shkwsate ekastoV apo saV ena liqon epi touV wmouV autou, kata ton ariqmon twn fulwn twn uiwn Israhl×

6

dia na hnai touto shmeion metaxu saV× wste otan erwtwsin oi uioi saV eiV to mellon legonteV, Ti dhlousin eiV esaV oi liqoi outoi;

7

tote qelete apokriqh proV autouV, Oti ekophsan ta udata tou Iordanou ap' emprosqen thV kibwtou thV diaqhkhV tou Kuriou× ote diebaine ton Iordanhn, ta udata tou Iordanou ekophsan× kai oi liqoi outoi qelousin eisqai proV touV uiouV Israhl eiV mnhmosunon ewV aiwnoV.

8

Kai ekamon outwV oi uioi Israhl kaqwV prosetaxen o IhsouV, kai elabon dwdeka liqouV ek mesou tou Iordanou, kaqwV eipe KurioV proV ton Ihsoun, kata ton ariqmon twn fulwn twn uiwn Israhl, kai metekomisan autouV meq' eautwn eiV ton topon opou katelusan kai eqesan autouV ekei.

9

Kai allouV dwdeka liqouV esthsen o IhsouV en tw mesw tou Iordanou, en tw topw opou estaqhsan oi podeV twn ierewn, twn bastazontwn thn kibwton thV diaqhkhV× kai ekei einai mecri thV shmeron.

10

Oi de iereiV oi bastazonteV thn kibwton istanto en tw mesw tou Iordanou, ewsou etelesqhsan panta osa o KurioV prosetaxen eiV ton Ihsoun na eiph proV ton laon, kata panta osa o MwushV prosetaxen eiV ton Ihsoun× kai espeusen o laoV kai diebh.

11

Kai afou paV o laoV eteleiwse diabainwn, diebh kai h kibwtoV tou Kuriou kai oi iereiV emprosqen tou laou.

12

Kai oi uioi Roubhn kai oi uioi Gad kai to hmisu thV fulhV Manassh diebhsan wplismenoi emprosqen twn uiwn Israhl, kaqwV eipe proV autouV o MwushV.

13

EwV tessarakonta ciliadeV enoploi diebhsan emprosqen tou Kuriou eiV polemon, proV taV pediadaV thV Iericw.

14

En ekeinh th hmera emegalunen o KurioV ton Ihsoun enwpion pantoV tou Israhl, kai efobounto auton, kaqwV efobounto ton Mwushn, pasaV taV hmeraV thV zwhV autou.

15

Kai eipe KurioV proV ton Ihsoun legwn,

16

Prostaxon touV iereiV touV bastazontaV thn kibwton tou marturiou, na anabwsin ek tou Iordanou.

17

Kai prosetaxen o IhsouV touV iereiV legwn, Anabhte ek tou Iordanou.

18

Kai afou oi iereiV oi bastazonteV thn kibwton thV diaqhkhV tou Kuriou anebhsan ek mesou tou Iordanou, kai ta icnh twn podwn twn ierewn epathsan epi thV xhraV, ta udata tou Iordanou epistreyanta eiV ton topon autwn eplhmmurhsan pasaV taV ocqaV autou, kaqwV proteron.

19

Kai anebh o laoV ek tou Iordanou thn dekathn tou prwtou mhnoV kai estratopedeusan en GalgaloiV proV to anatolikon meroV thV Iericw.

20

Kai touV dwdeka ekeinouV liqouV, touV opoiouV elabon ek tou Iordanou, esthsen o IhsouV en GalgaloiV.

21

Kai eipe proV touV uiouV Israhl, legwn, Otan eiV to mellon erwtwsin oi uioi saV touV pateraV autwn, legonteV, Ti dhlousin oi liqoi outoi;

22

tote qelete anaggeilei proV touV uiouV saV, legonteV, Dia xhraV diebh o Israhl ton Iordanhn touton×

23

dioti apexhrane KurioV o QeoV saV ta udata tou Iordanou emprosqen saV, ewsou diebhte, kaqwV ekame KurioV o QeoV saV eiV thn Eruqran qalassan, thn opoian apexhranen emprosqen hmwn, ewsou diebhmen×

24

dia na gnwriswsi panteV oi laoi thV ghV thn ceira tou Kuriou, oti einai krataia× dia na fobhsqe Kurion ton Qeon saV pantote.

Joshua 5


Joshua Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

Kai ote hkousan panteV oi basileiV twn Amorraiwn, oi peran tou Iordanou proV dusmaV, kai panteV oi basileiV twn Cananaiwn, oi para thn qalassan, oti o KurioV apexhrane ta udata tou Iordanou ap' emprosqen twn uiwn Israhl ewsou diebhsan, dieluqhsan ai kardiai autwn× kai den emeine pleon eiV autouV pnoh, apo tou fobou twn uiwn Israhl.

2

Kat' ekeinon ton kairon eipen o KurioV proV ton Ihsoun, Kame eiV seauton liqinaV macairaV kopteraV, kai periteme ek deuterou touV uiouV Israhl.

3

Kai ekamen o IhsouV eiV eauton liqinaV macairaV kopteraV, kai perieteme touV uiouV Israhl epi tou bounou twn akrobustiwn.

4

Kai h aitia, dia thn opoian o IhsouV ekame thn peritomhn, einai oti paV o laoV o exelqwn ex Aiguptou, ta arsenika, panteV oi andreV tou polemou, apeqanon en th erhmw kaq' odon, afou exhlqon ex Aiguptou.

5

Kai paV o laoV o exelqwn hto peritetmhmenoV× paV de o laoV ostiV egennhqh en th erhmw kaq' odon, afou exhlqon ex Aiguptou, den eice peritmhqh.

6

Dioti tessarakonta eth perihrconto oi uioi Israhl en th erhmw, ewsou eteleuthsan paV o laoV, oi andreV tou polemou, oi exelqonteV ex Aiguptou, epeidh den uphkousan eiV thn fwnhn tou Kuriou× proV touV opoiouV o KurioV wmosen, oti den qelei afhsei autouV na idwsi thn ghn, thn opoian wmosen o KurioV proV touV pateraV autwn oti qelei dwsei eiV hmaV, ghn reousan gala kai meli.

7

Anti de toutwn antikatesthse touV uiouV autwn, touV opoiouV o IhsouV perieteme× dioti hsan aperitmhtoi, epeidh den eicon peritemei autouV kaq' odon.

8

Kai afou eteleiwsan peritemnonteV panta ton laon, ekaqhnto eiV touV topouV autwn en tw stratopedw, ewsou iatreuqhsan.

9

Kai eipe KurioV proV ton Ihsoun, Tauthn thn hmeran afhresa af' umwn ton oneidismon thV Aiguptou. Dia touto wnomasqh o topoV ekeinoV Galgala ewV thV shmeron.

10

Kai oi uioi Israhl estratopedeusan en GalgaloiV kai ekamon to pasca th dekath tetarth tou mhnoV proV to esperaV, eiV taV pediadaV thV Iericw.

11

Kai th epaurion tou pasca efagon azuma apo tou sitou thV ghV, kai siton pefrugmenon thn authn ekeinhn hmeran.

12

Kai th epaurion afou efagon apo tou sitou thV ghV, exelipe to manna× kai den eicon pleon manna oi uioi Israhl, all' etrwgon apo twn gennhmatwn thV ghV Canaan ton eniauton ekeinon.

13

Kai ote o IhsouV hto plhsion thV Iericw, uywse touV ofqalmouV autou kai eide, kai idou, istato katenanti autou anqrwpoV kai h romfaia autou hto gegumnwmenh en th ceiri autou× kai proselqwn o IhsouV eipe proV auton, HmeteroV eisai h twn upenantiwn hmwn;

14

O de eipen, Ouci× all' egw ArcistrathgoV thV dunamewV tou Kuriou twra hlqon. Kai epesen o IhsouV epi thn ghn kata proswpon autou kai prosekunhse, kai eipe proV auton, Ti prostazei o kurioV mou eiV ton doulon autou;

15

Kai o ArcistrathgoV thV dunamewV tou Kuriou eipe proV ton Ihsoun, Luson to upodhma sou ek twn podwn sou× dioti o topoV, epi tou opoiou istasai, einai agioV. Kai o IhsouV ekamen outw.

Joshua 6


Joshua Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

H de Iericw hto sugkekleismenh kai wcurwmenh ex aitiaV twn uiwn Israhl× oudeiV exhrceto kai oudeiV eishrceto.

2

Kai eipe KurioV proV ton Ihsoun, Idou, paredwka eiV thn ceira sou thn Iericw kai ton basilea authV kai touV dunatouV en iscui.

3

Kai qelete perielqei thn polin, panteV oi andreV tou polemou, kuklw thV polewV apax× outw qeleiV kamnei ex hmeraV.

4

Kai epta iereiV qelousi bastazei emprosqen thV kibwtou epta salpiggaV keratinaV× kai thn ebdomhn hmeran qelete perielqei thn polin eptakiV× kai oi iereiV qelousi salpizei me taV salpiggaV.

5

Kai otan salpiswsi me thn keratinhn epekteinonteV, kaqwV akoushte ton hcon thV salpiggoV, paV o laoV qelei alalaxei megan alalagmon, kai qelei katapesei to teicoV thV polewV uf' eauto, kai o laoV qelei anabh, ekastoV kat' enwpion autou.

6

Kai ekalesen IhsouV o uioV tou Nauh touV iereiV kai eipe proV autouV, Labete thn kibwton thV diaqhkhV, kai epta iereiV aV bastazwsin epta salpiggaV keratinaV emprosqen thV kibwtou tou Kuriou.

7

Kai eipe proV ton laon, Perasate kai perielqete thn polin, kai oi wplismenoi aV peraswsin emprosqen thV kibwtou tou Kuriou.

8

Kai afou o IhsouV elalhse proV ton laon, oi epta iereiV bastazonteV taV epta keratinaV salpiggaV emprosqen tou Kuriou eperasan kai esalpizon me taV salpiggaV, kai h kibwtoV thV diaqhkhV tou Kuriou hkolouqei autouV.

9

Kai oi wplismenoi proeporeuonto twn ierewn, twn salpizontwn me taV salpiggaV, kai h opisqofulakh hkolouqei opisqen thV kibwtou, enw oi iereiV procwrounteV esalpizon me taV salpiggaV.

10

Kai prosetaxen o IhsouV ton laon, legwn, Den qelete alalaxei, oude qelei akousqh h fwnh saV, oude qelei exelqei logoV ek tou stomatoV saV, mecri thV hmeraV kaq' hn qelw saV eipei na alalaxhte× tote qelete alalaxei.

11

Kai h kibwtoV tou Kuriou perihlqe thn polin kuklw apax× kai hlqon eiV to stratopedon kai dienuktereusan en tw stratopedw.

12

Kai exhgerqh o IhsouV to prwi, kai oi iereiV eshkwsan thn kibwton tou Kuriou×

13

kai oi epta iereiV, bastazonteV taV epta keratinaV salpiggaV, proeporeuonto thV kibwtou tou Kuriou, poreuomenoi kai salpizonteV me taV salpiggaV× kai emprosqen autwn eporeuonto oi wplismenoi× h de opisqofulakh hkolouqei opisqen thV kibwtou tou Kuriou, enw oi iereiV procwrounteV esalpizon me taV salpiggaV.

14

Kai thn deuteran hmeran perihlqon thn polin apax, kai epestreyan eiV to stratopedon× outwV ekamnon ex hmeraV.

15

Kai thn ebdomhn hmeran exhgerqhsan peri ta caragmata kai perihlqon thn polin eptakiV kata ton auton tropon× monon en tauth th hmera perihlqon thn polin eptakiV.

16

Kai eiV thn ebdomhn foran, enw esalpizon oi iereiV me taV salpiggaV, eipen o IhsouV proV ton laon, Alalaxate× dioti o KurioV paredwken eiV esaV thn polin×

17

kai h poliV qelei eisqai anaqema eiV ton Kurion, auth kai panta ta en auth× eiV monhn thn Raab thn pornhn qelei fulacqh h zwh, eiV authn kai eiV pantaV touV ontaV en th oikia met' authV× dioti ekruye touV kataskopouV, touV opoiouV apesteilamen×

18

seiV omwV fulacqhte apo tou anaqematoV, dia na mh geinhte anaqema, lambanonteV apo tou anaqematoV, kai katasthshte to stratopedon tou Israhl anaqema kai taraxhte auto×

19

apan de to argurion kai to crusion kai ta skeuh ta calkina kai ta sidhra einai afierwmena eiV ton Kurion× eiV to qhsaurofulakion tou Kuriou qelousin eisacqh.

20

Kai hlalaxen o laoV, ote esalpisan me taV salpiggaV× kai wV hkousen o laoV thn fwnhn twn salpiggwn, tote hlalaxen o laoV alalagmon megan, kai katepese to teicoV uf' eauto, kai anebh o laoV eiV thn polin, ekastoV kat' enwpion autou, kai ekurieusan thn polin.

21

Kai exwloqreusan en stomati macairaV pantaV touV en th polei, andraV kai gunaikaV, neouV kai gerontaV, kai boaV kai probata kai onouV.

22

Eipe de o IhsouV proV touV duo andraV, touV kataskopeusantaV thn ghn, Eiselqete eiV thn oikian thV pornhV kai exagagete ekeiqen thn gunaika, kai panta osa ecei, kaqwV wmosate proV authn.

23

Kai eishlqon oi neoi oi kataskopoi kai exhgagon thn Raab kai ton patera authV kai thn mhtera authV kai touV adelfouV authV, kai panta osa eice× kai exhgagon pasan thn suggeneian authV kai efulaxan autouV exw tou stratopedou tou Israhl.

24

Kai katekausan thn polin en puri kai panta ta en auth× monon to argurion kai to crusion kai ta skeuh ta calkina kai ta sidhra edwkan eiV to qhsaurofulakion tou oikou tou Kuriou.

25

Kai eiV thn Raab thn pornhn kai eiV thn oikogeneian tou patroV authV kai eiV panta osa eice, o IhsouV efulaxe thn zwhn× kai katoikei en tw mesw tou Israhl ewV thV shmeron× dioti ekruye touV kataskopouV, touV opoiouV apesteilen o IhsouV dia na kataskopeuswsi thn Iericw.

26

Kai wmosen o IhsouV kat' ekeinon ton kairon, legwn, KathramenoV enwpion tou Kuriou o anqrwpoV, ostiV anasthsh kai ktish thn polin tauthn thn Iericw× me ton qanaton tou prwtotokou uiou autou qelei balei ta qemelia authV, kai me ton qanaton tou newtatou uiou autou qelei sthsei taV pulaV authV.

27

Kai o KurioV hto meta tou Ihsou, kai to onoma autou diefhmisqh kaq' olhn thn ghn.

Joshua 7


Joshua Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

Oi de uioi Israhl ekamon parabasin eiV to anaqema× dioti Acan, o uioV tou Carmi, uiou tou Zabdi, uiou tou Zera, ek thV fulhV Iouda, elaben apo tou anaqematoV× kai exhfqh h orgh tou Kuriou kata twn uiwn Israhl.

2

Kai apesteilen o IhsouV anqrwpouV ek thV Iericw eiV Gai, thn plhsion thV Baiq-auen, proV to anatolikon meroV thV Baiqhl× kai eipe proV autouV legwn, Anabhte kai kataskopeusate thn ghn. Kai oi anqrwpoi anebhsan kai kateskopeusan thn Gai.

3

Kai epistreyanteV proV ton Ihsoun eipan proV auton, AV mh anabh paV o laoV, all' wV duo h treiV ciliadeV andreV aV anabwsi kai aV pataxwsi thn Gai× mh balhV panta ton laon eiV kopon ferwn auton ewV ekei× dioti einai oligoi.

4

Kai anebhsan ekei ek tou laou wV treiV ciliadeV andreV× kai efugon apo proswpou twn andrwn thV Gai.

5

Kai oi andreV thV Gai epataxan ex autwn ewV triakonta ex andraV× kai katediwxan autouV ap' emprosqen thV pulhV ewV Sibareim, kai epataxan autouV eiV to katwfereV× dia to opoion ai kardiai tou laou dieluqhsan, kai egeinan wV udwr.

6

Kai dierrhxen o IhsouV ta imatia autou, kai epese kata ghV epi proswpon autou, emprosqen thV kibwtou tou Kuriou ewV esperaV, autoV kai oi presbuteroi tou Israhl, kai epeqesan cwma epi taV kefalaV autwn.

7

Kai eipen o IhsouV, A Despota Kurie, dia ti diebibasaV ton laon touton dia tou Iordanou, dia na maV paradwshV eiV taV ceiraV twn Amorraiwn, wste na afaniswsin hmaV; eiqe na eucaristoumeqa kaqhmenoi peran tou Iordanou

8

W Kurie, ti na eipw, afou o Israhl estreye ta nwta emprosqen twn ecqrwn autou;

9

kai akousanteV oi Cananaioi kai panteV oi katoikoi thV ghV, qelousi perikuklwsei hmaV kai exaleiyei to onoma hmwn apo thV ghV× kai ti qeleiV kamei peri tou onomatoV sou tou megalou;

10

Kai eipe KurioV proV ton Ihsoun, Shkwqhti× dia ti epeseV outwV epi to proswpon sou;

11

hmarthsen o Israhl, kai malista parebhsan thn diaqhkhn mou, thn opoian prosetaxa autouV× kai eti elabon apo tou anaqematoV kai eti ekleyan kai eti eyeusqhsan kai eti ebalon auto eiV ta skeuh autwn×

12

dia touto den qelousi dunhqh oi uioi Israhl na staqwsin emprosqen twn ecqrwn autwn, alla qelousi streyei ta nwta emprosqen twn ecqrwn autwn, dioti egeinan anaqema× oude qelw eisqai pleon me saV, ean den exaleiyhte to anaqema ek mesou saV×

13

shkwqeiV agiason ton laon kai eipe, Agiasqhte dia thn aurion× dioti outw legei KurioV o QeoV tou Israhl× Anaqema einai en tw mesw sou, Israhl× den dunasai na staqhV emprosqen twn ecqrwn sou, ewsou afaireshte to anaqema ek mesou saV×

14

proselqete loipon to prwi kata taV fulaV saV× kai h fulh, thn opoian piash o KurioV, qelei proselqei kata suggeneiaV× kai h suggeneia, thn opoian piash o KurioV, qelei proselqei kat' oikogeneiaV× kai h oikogeneia, thn opoian piash o KurioV, qelei proselqei kata andraV×

15

kai ostiV piasqh ecwn to anaqema, qelei katakauqh en puri, autoV kai panta osa ecei× dioti parebh thn diaqhkhn tou Kuriou kai dioti epraxen anomian en tw Israhl.

16

Kai exegerqeiV o IhsouV to prwi, proshgage ton Israhl kata taV fulaV autwn× kai epiasqh h fulh tou Iouda×

17

kai proshgage taV suggeneiaV tou Iouda, kai epiasqh h suggeneia twn Zaraitwn× kai proshgage thn suggeneian twn Zaraitwn kata andraV, kai epiasqh o Zabdi×

18

kai proshgage thn oikogeneian autou kata andraV, kai epiasqh o Acan, o uioV tou Carmi, uiou tou Zabdi, uiou tou Zera, ek thV fulhV Iouda.

19

Kai eipen o IhsouV proV ton Acan, Teknon mou, doV twra doxan eiV Kurion ton Qeon tou Israhl, kai exomologhqhti eiV auton, kai eipe moi twra ti epraxaV× mh kruyhV auto ap' emou.

20

Kai apekriqh o Acan proV ton Ihsoun kai eipe, AlhqwV egw hmarton eiV Kurion ton Qeon tou Israhl kai epraxa outw kai outw×

21

idwn metaxu twn lafurwn mian kalhn Babulwnikhn stolhn kai diakosiouV siklouV arguriou kai elasma crusou barouV penthkonta siklwn, epequmhsa auta kai elabon auta× kai idou, einai kekrummena en th gh, kata to meson thV skhnhV mou, kai to argurion upokatw autwn.

22

Kai apesteilen o IhsouV anqrwpouV× kai etrexan eiV thn skhnhn, kai idou, hsan kekrummena en th skhnh autou, kai to argurion upokatw autwn.

23

Kai elabon auta ek mesou thV skhnhV, kai eferan auta proV ton Ihsoun kai proV pantaV touV uiouV Israhl, kai eqesan auta enwpion tou Kuriou.

24

Tote o IhsouV, kai paV o Israhl met' autou, epiasan ton Acan ton uion tou Zera, kai to argurion kai thn stolhn kai to elasma tou crusou kai touV uiouV autou kai taV qugateraV autou kai touV boaV autou kai touV onouV autou kai ta probata autou kai thn skhnhn autou kai panta osa eice, kai eferan autouV eiV thn koilada Acwr.

25

Kai eipen o IhsouV, Dia ti katetaraxaV hmaV; o KurioV qelei se katataraxei thn hmeran tauthn. Kai paV o Israhl eliqobolhsan auton me liqouV kai katekausan autouV en puri kai eliqobolhsan autouV me liqouV.

26

Kai esthsan ep' auton swron liqwn megan, ostiV menei ewV thV shmeron× outwV epausen o KurioV apo thV exayewV tou qumou autou× dia touto kaleitai to onoma tou topou ekeinou KoilaV Acwr ewV thV hmeraV tauthV.

Joshua 8


Joshua Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

Kai eipe KurioV proV ton Ihsoun, Mh fobhqhV mhde deiliashV× labe meta sou pantaV touV polemikouV andraV, kai shkwqeiV anaba eiV Gai× idou, egw paredwka eiV thn ceira sou; ton basilea thV Gai kai ton laon autou kai thn polin autou kai thn ghn autou×

2

kai qeleiV kamei eiV thn Gai kai eiV ton basilea authV, kaqwV ekameV eiV thn Iericw kai eiV ton basilea authV× monon ta lafura authV kai ta kthnh authV qelete lafuragwghsei eiV eautouV× sthson enedran kata thV polewV opisqen authV.

3

Kai eshkwqh o IhsouV kai paV o laoV o polemisthV, dia na anabwsin eiV thn Gai× kai exelexen o IhsouV triakonta ciliadaV andraV dunatouV en iscui kai exapesteilen autouV dia nuktoV,

4

kai prosetaxen eiV autouV legwn, Idou, seiV qelete enedreuei kata thV polewV opisqen authV× mh apomakrunqhte polu apo thV polewV, kai na hsqe panteV etoimoi×

5

egw de kai paV o laoV o met' emou qelomen plhsiasei eiV thn polin× kai otan exelqwsin enantion hmwn, kaqwV proteron, tote hmeiV qelomen fugei ap' emprosqen autwn×

6

kai qelousin exelqei katopin hmwn, ewsou apomakrunwmen autouV apo thV polewV, dioti qelousin eipei, Autoi feugousin ap' emprosqen hmwn, kaqwV proteron× kai hmeiV qelomen fugei ap' emprosqen autwn×

7

tote seiV shkwqenteV ek thV enedraV, qelete kurieusei thn polin× dioti KurioV o QeoV saV qelei paradwsei authn eiV thn ceira saV×

8

kai afou kurieushte thn polin, qelete kausei thn polin en puri× kata thn prostaghn tou Kuriou qelete kamei× idou, prosetaxa eiV esaV.

9

O IhsouV loipon exapesteilen autouV, kai uphgon eiV enedran kai ekaqisan metaxu Baiqhl kai Gai, proV to dutikon meroV thV Gai× o de IhsouV emeine thn nukta ekeinhn en tw mesw tou laou.

10

Kai exegerqeiV o IhsouV to prwi, epeskefqh ton laon, kai anebh autoV kai oi presbuteroi tou Israhl, emprosqen tou laou proV Gai.

11

Kai paV o laoV o polemisthV, o met' autou, anebh kai eplhsiase kai hlqe katenanti thV polewV kai estratopedeuse kata to boreion meroV thV Gai× hto de koilaV metaxu autwn kai thV Gai.

12

Kai labwn ewV pente ciliadaV andrwn, ekaqisen autouV eiV enedran metaxu Baiqhl kai Gai, proV to dutikon meroV thV polewV.

13

Kai afou dietaxan ton laon, apan to strateuma to proV borran thV polewV kai thn enedran autou proV dusmaV thV polewV, uphgen o IhsouV ekeinhn thn nukta eiV to meson thV koiladoV.

14

Kai wV eiden o basileuV thV Gai, autoV kai paV o laoV autou, oi andreV thV polewV, espeusan kai exhgerqhsan prwi kai exhlqon eiV sunanthsin tou Israhl proV machn, eiV wrismenhn wran, epi thn pediada× plhn autoV den hxeuren oti hto enedra kat' autou opisqen thV polewV.

15

Kai o IhsouV kai paV o Israhl prosepoihqhsan oti katetropwqhsan emprosqen autwn, kai efeugon dia thV odou thV erhmou.

16

Kai sunekalesqhsan paV o laoV o en Gai, dia na katadiwxwsin autouV× kai katediwxan ton Ihsoun kai apemakrunqhsan apo thV polewV.

17

Kai den apemeinen anqrwpoV en Gai kai en Baiqhl, ostiV den exhlqe katopin tou Israhl× kai afhkan anoikthn thn polin, kai katediwkon ton Israhl.

18

Kai eipe KurioV proV ton Ihsoun, Ekteinon thn logchn, thn en th ceiri sou, proV thn Gai× dioti qelw paradwsei authn eiV thn ceira sou. Kai exeteinen o IhsouV thn logchn, thn en th ceiri autou, proV thn polin.

19

Kai h enedra eshkwqh meta spoudhV apo thV qesewV authV, kai wrmhsan euquV ote exeteine thn ceira autou× kai eishlqon eiV thn polin kai ekurieusan authn, kai speusanteV ekausan thn polin ek puri.

20

Kai ote periebleyan eiV ta opisw autwn oi andreV thV Gai, eidon, kai idou, anebainen o kapnoV thV polewV proV ton ouranon, kai den hdunanto na fugwsin edw kai ekei× epeidh o laoV o feugwn proV thn erhmon estrafhsan opisw enantion twn katadiwkontwn.

21

O de IhsouV kai paV o Israhl, idonteV oti h enedra eice kurieusei thn polin kai oti anebainen o kapnoV thV polewV, estrafhsan opisw kai epataxan touV andraV thV Gai.

22

Kai oi alloi exhlqon ek thV polewV enantion autwn, wste hsan en tw mesw tou Israhl enteuqen kai ekeiqen× kai epataxan autouV, wste den afhkan oudena ex autwn meinanta h diafugonta.

23

Ton de basilea thV Gai sunelabon zwnta kai eferan auton proV ton Ihsoun.

24

Kai afou o Israhl eteleiwse foneuwn pantaV touV katoikouV thV Gai en th pediadi ek th erhmw, opou katediwkon autouV, kai epeson panteV en stomati macairaV, ewsou exwloqreuqhsan, epestreye paV o Israhl eiV thn Gai kai epataxan authn en stomati macairaV.

25

Kai panteV oi pesonteV en th hmera ekeinh, andreV te kai gunaikeV, hsan dwdeka ciliadeV, panteV oi anqrwpoi thV Gai.

26

Kai den esuren o IhsouV opisw thn ceira autou, thn opoian exeteine me thn logchn, ewsou exwloqreuse pantaV touV katoikouV thV Gai.

27

Monon ta kthnh kai ta lafura thV polewV ekeinhV elafuragwghsen o Israhl eiV eauton, kata ton logon tou Kuriou, ton opoion prosetaxen eiV ton Ihsoun.

28

Kai katekausen o IhsouV thn Gai, kai katesthsen authn swron pantoteinon aoikhton ewV thV hmeraV tauthV.

29

Ton de basilea thV Gai ekremasen epi xulou ewV esperaV× kai wV edusen o hlioV, prosetaxen o IhsouV kai katebibasan to ptwma autou apo tou xulou, kai erriyan auto eiV thn eisodon thV pulhV thV polewV, kai uywsan ep' autou swron liqwn megan, ostiV menei ewV thV shmeron.

30

Tote wkodomhsen o IhsouV qusiasthrion eiV Kurion ton Qeon tou Israhl epi to oroV Ebal,

31

kaqwV o MwushV o douloV tou Kuriou prosetaxe touV uiouV Israhl, kata to gegrammenon en tw bibliw tou nomou tou MwusewV, qusiasthrion ek liqwn oloklhrwn, epi twn opoiwn sidhroV den epeblhqh× kai proseferan ep' auto olokautwmata proV ton Kurion kai equsiasan eirhnikaV prosforaV.

32

Kai egrayen ekei epi touV liqouV to antigrafon tou nomou tou MwusewV, ton opoion eice grayei enwpion twn uiwn Israhl.

33

Kai paV o Israhl kai oi presbuteroi autwn kai oi arconteV kai oi kritai autwn estaqhsan enteuqen kai enteuqen thV kibwtou apenanti twn ierewn twn Leuitwn, twn bastazontwn thn kibwton thV diaqhkhV tou Kuriou, kai o xenoV kai o autocqwn× to hmisu autwn proV to oroV Garizin kai to hmisu autwn proV to oroV Ebal× kaqwV proteron prosetaxen o MwushV o douloV tou Kuriou, dia na euloghswsi ton laon tou Israhl.

34

Kai meta tauta anegnwse pantaV touV logouV tou nomou, taV eulogiaV kai taV kataraV, kata panta ta gegrammena en tw bibliw tou nomou.

35

Den hto logoV ek pantwn osa prosetaxen o MwushV, ton opoion o IhsouV den anegnwsen enwpion pashV thV sunagwghV tou Israhl, meta twn gunaikwn kai twn paidiwn kai twn xenwn twn pareuriskomenwn metaxu autwn.

Joshua 9


Joshua Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

Kai ote hkousan panteV oi basileiV, oi enteuqen tou Iordanou, oi en th oreinh kai oi en th pedinh kai oi en pasi toiV paralioiV thV qalasshV thV megalhV, ewV katenanti tou Libanou, oi Cettaioi kai oi Amorraioi, oi Cananaioi, oi Ferezaioi, oi Euaioi kai oi Iebousaioi,

2

sunhcqhsan panteV omou, dia na polemhswsi ton Ihsoun kai ton Israhl.

3

Oi de katoikoi thV Gabawn hkousan o, ti ekamen o IhsouV eiV thn Iericw kai eiV thn Gai,

4

kai epraxan kai outoi meta panourgiaV, kai uphgon kai htoimasqhsan me efodia, kai elabon sakkouV palaiouV epi twn onwn autwn kai askouV oinou palaiouV kai katescismenouV kai dedemenouV,

5

kai eiV touV podaV autwn upodhmata palaia kai embalwmena, kai imatia palaia ef' eautwn× kai oloV o artoV tou efodiasmou autwn hto xhroV kai katateqrummenoV.

6

Kai hlqon proV ton Ihsoun eiV to stratopedon eiV Galgala, kai eipon proV auton kai proV touV andraV tou Israhl, Apo ghV makraV hlqomen× twra loipon kamete sunqhkhn proV hmaV.

7

Kai eipon oi andreV tou Israhl proV touV EuaiouV toutouV, SeiV katoikeite iswV en tw mesw hmwn, kai pwV qelomen kamei sunqhkhn proV esaV;

8

Oi de eipon proV ton Ihsoun, Douloi sou eimeqa. Eipe de proV autouV o IhsouV, Poioi eisqe; kai poqen ercesqe;

9

Kai eipon proV auton, Apo polu makraV ghV hlqon oi douloi sou dia to onoma Kuriou tou Qeou sou× dioti hkousamen thn fhmhn autou kai panta osa ekamen en Aiguptw,

10

kai panta osa ekamen eiV touV duo basileiV twn Amorraiwn, touV peran tou Iordanou, eiV ton Shwn basilea thV Esebwn, kai eiV ton Wg basilea thV Basan, ton en Astarwq×

11

dia touto eipon proV hmaV oi presbuteroi hmwn kai panteV oi katoikoi thV ghV hmwn, legonteV, Labete eiV eautouV efodia dia thn odon, kai upagete eiV sunanthsin autwn kai eipate proV autouV, douloi saV eimeqa× twra loipon kamete sunqhkhn proV hmaV×

12

ton arton hmwn touton zeston elabomen ek twn oikiwn hmwn, kaq' hn hmeran exhlqomen dia na elqwmen proV esaV× kai twra, idou, einai xhroV kai katateqrummenoV×

13

kai outoi oi askoi tou oinou, touV opoiouV egemisamen neouV, kai idou, einai katescismenoi× kai ta imatia hmwn tauta kai ta upodhmata hmwn epalaiwqhsan dia thn polu makran odon.

14

Kai edecqhsan touV andraV ex aitiaV twn efodiwn autwn, kai den hrwthsan ton Kurion.

15

Kai ekamen o IhsouV eirhnhn proV autouV kai ekame sunqhkhn proV autouV, na fulaxh thn zwhn autwn× kai oi arconteV thV sunagwghV wmosan proV autouV.

16

Kai meta treiV hmeraV, afou ekamon sunqhkhn proV autouV, hkousan oti hsan geitoneV autwn kai katwkoun metaxu autwn.

17

Kai shkwqenteV oi uioi Israhl uphgon eiV taV poleiV autwn thn trithn hmeran× ai de poleiV autwn hsan Gabawn kai Cefeira kai Bhrwq kai Kiriaq-iareim.

18

Kai den epataxan autouV oi uioi Israhl, dioti oi arconteV thV sunagwghV eicon omosei proV autouV ton Kurion ton Qeon tou Israhl. Kai egogguze pasa h sunagwgh kata twn arcontwn.

19

PanteV omwV oi arconteV eipon proV pasan thn sunagwghn, HmeiV wmosamen proV autouV ton Kurion ton Qeon tou Israhl× twra loipon den dunameqa na eggiswmen autouV×

20

touto qelomen kamei eiV autouV× qelomen fulaxei thn zwhn autwn, dia na mh hnai orgh Qeou ef' hmaV, dia ton orkon ton opoion wmosamen proV autouV.

21

Kai oi arconteV eipon proV autouV, AV zwsi× plhn aV hnai xulokopoi kai udroforoi eiV pasan sunagwghn× kaqwV oi arconteV upesceqhsan proV autouV.

22

Kai sunekalesen autouV o IhsouV kai eipe proV autouV, legwn, Dia ti hpathsate hmaV legonteV, polu makran eimeqa apo saV, enw seiV katoikeite metaxu hmwn;

23

twra loipon epikataratoi eisqe, kai den qelei leiyei apo saV douloV kai xulokopoV kai udroforoV eiV ton oikon tou Qeou mou.

24

Kai apekriqhsan proV ton Ihsoun legonteV, Epeidh oi douloi sou emaqon meta plhroforiaV osa KurioV o QeoV sou dietaxen eiV ton doulon autou Mwushn, na dwsh eiV esaV pasan thn ghn kai na exoloqreush emprosqen saV pantaV touV katoikouV thV ghV, dia touto efobhqhmen apo saV sfodra dia thn zwhn hmwn kai ekamomen to pragma touto×

25

kai twra, idou, eiV taV ceiraV sou eimeqa× o, ti soi fanh kalon kai areston na kamhV eiV hmaV, kame.

26

Kai ekamen outwV eiV autouV, kai hleuqerwsen autouV ek thV ceiroV twn uiwn Israhl, kai den efoneusan autouV.

27

Kai thn hmeran ekeinhn ekamen autouV o IhsouV xulokopouV kai udroforouV mecri toude, eiV thn sunagwghn kai eiV to qusiasthrion tou Kuriou, eiV ton topon ontina eklexh.

Joshua 10


Joshua Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

Kai wV hkousen Adwnisedek o basileuV thV Ierousalhm oti o IhsouV ekurieuse thn Gai kai exwloqreusen authn, oti, kaqwV ekamen eiV thn Iericw kai eiV ton basilea authV, outwV ekamen eiV thn Gai kai eiV ton basilea authV, kai oti oi katoikoi thV Gabawn ekamon eirhnhn meta tou Israhl kai emenon metaxu autwn,

2

efobhqhsan sfodra× dioti hto poliV megalh h Gabawn, wV mia twn basilikwn polewn, kai dioti hto megalhtera thV Gai, kai panteV oi andreV authV dunatoi.

3

Dia touto apesteilen Adwnisedek o basileuV thV Ierousalhm proV ton Wam basilea thV Cebrwn, kai proV ton Piram basilea thV Iarmouq, kai proV ton Iafia basilea thV LaceiV, kai proV ton Debeir basilea thV Eglwn, legwn,

4

Anabhte proV eme kai bohqhsate moi, dia na pataxwmen thn Gabawn× dioti ekamen eirhnhn meta tou Ihsou kai meta twn uiwn Israhl.

5

Kai sunacqenteV oi pente basileiV twn Amorraiwn, o basileuV thV Ierousalhm, o basileuV thV Cebrwn, o basileuV thV Iarmouq, o basileuV thV LaceiV, o basileuV thV Eglwn, anebhsan, autoi kai panta ta strateumata autwn, kai estratopedeusan emprosqen thV Gabawn kai epolemoun enantion authV.

6

Kai oi Gabawnitai apesteilan proV ton Ihsoun eiV to stratopedon eiV Galgala, legonteV, Mh aposurhV thn ceira sou apo twn doulwn sou× anaba proV hmaV tacewV kai swson hmaV kai bohqhson hmaV× dioti sunhcqhsan enantion hmwn panteV oi basileiV twn Amorraiwn, oi katoikounteV thn oreinhn.

7

Kai anebh o IhsouV apo Galgalwn, autoV kai paV o laoV o polemisthV met' autou kai panteV oi dunatoi en iscui.

8

Kai eipe KurioV proV ton Ihsoun, Mh fobhqhV autouV× dioti paredwka autouV eiV thn ceira sou× den qelei staqh emprosqen sou oudeiV ex autwn.

9

Hlqe loipon ep' autouV o IhsouV exaifnhV, anabaV apo Galgalwn di' olhV thV nuktoV.

10

Kai katetropwsen autouV o KurioV emprosqen tou Israhl, kai epataxan autouV en sfagh megalh en Gabawn, kai katediwxan autouV eiV thn odon thn anabainousan proV Baiq-wrwn, kai katekopton autouV ewV Azhka kai ewV Makkhda.

11

Kai enw, feugonteV ap' emprosqen tou Israhl, hsan en th katabasei thV Baiq-wrwn, o KurioV erriyen ek tou ouranou kat' autwn liqouV megalouV ewV Azhka, kai apeqanon× perissoteroi hsan oi apoqanonteV ek twn liqwn thV calazhV, par' osouV oi uioi Israhl katekoyan en macaira.

12

Tote elalhsen o IhsouV proV ton Kurion, kaq' hn hmeran o KurioV paredwke touV AmorraiouV emprosqen twn uiwn Israhl, kai eipen enwpion tou Israhl, Sthqi, hlie, epi thn Gabawn, kai su, selhnh, epi thn faragga Aialwn.

13

Kai o hlioV estaqh kai h selhnh emeinen, ewsou o laoV exedikhqh touV ecqrouV autou. Den einai touto gegrammenon en tw bibliw tou Iashr; Kai estaqh o hlioV en tw mesw tou ouranou, kai den espeuse na dush ewV miaV oloklhrou hmeraV.

14

Kai toiauth hmera den uphrxen oute proteron oute usteron, wste o KurioV na akoush fwnhn anqrwpou× dioti o KurioV epolemei uper tou Israhl.

15

Kai epestreyen o IhsouV, kai paV o Israhl met' autou, eiV to stratopedon eiV Galgala.

16

Oi de pente basileiV outoi efugon kai ekrufqhsan eiV sphlaion en Makkhda.

17

Kai anhggeilan proV ton Ihsoun, legonteV, oi pente basileiV eureqhsan kekrummenoi eiV sphlaion en Makkhda.

18

Kai eipen o IhsouV, Kulisate liqouV megalouV eiV to stoma tou sphlaiou, kai katasthsate anqrwpouV plhsion autou dia na fulattwsin autouV×

19

kai seiV mh stekesqe× katadiwkete touV ecqrouV saV kai pataxate to opisqen autwn× mh afhshte autouV na eiselqwsin eiV taV poleiV autwn× dioti KurioV o QeoV saV paredwken autouV eiV taV ceiraV saV.

20

Kai afou o IhsouV kai oi uioi Israhl eteleiwsan foneuonteV autouV en sfagh megalh sfodra, ewsou exwloqreuqhsan, oi loipoi ex autwn, osoi dieswqhsan, eishlqon eiV wcurwmenaV poleiV.

21

Kai paV o laoV epestreyen eiV to stratopedon proV ton Ihsoun eiV Makkhda en eirhnh× oudeiV ekinhse thn glwssan autou kata tinoV ek twn uiwn Israhl.

22

Kai eipen o IhsouV, Anoixate to stoma tou sphlaiou kai exagagete proV eme touV pente basileiV ekeinouV ek tou sphlaiou.

23

Kai ekamon outw kai exhgagon proV auton touV pente basileiV ekeinouV ek tou sphlaiou, ton basilea thV Ierousalhm, ton basilea thV Cebrwn, ton basilea thV Iarmouq, ton basilea thV LaceiV, ton basilea thV Eglwn.

24

Kai afou exhgagon proV ton Ihsoun touV basileiV ekeinouV, ekalesen o IhsouV pantaV touV andraV tou Israhl, kai eipe proV touV archgouV twn polemistwn touV elqontaV met' autou, Plhsiasate, balete touV podaV saV epi touV trachlouV twn basilewn toutwn. Kai autoi eplhsiasan kai ebalon touV podaV autwn epi touV trachlouV autwn.

25

Kai eipe proV autouV o IhsouV, Mh fobeisqe mhde deiliate× andrizesqe kai endunamousqe× epeidh outw qelei kamei o KurioV eiV pantaV touV ecqrouV saV, kata twn opoiwn macesqe.

26

Kai meta tauta epataxen autouV o IhsouV kai eqanatwsen autouV kai ekremasen autouV eiV pente xula× kai ekremonto eiV ta xula ewV esperaV.

27

Peri de thn dusin tou hliou, prosetaxen o IhsouV, kai katebibasan autouV apo twn xulwn kai erriyan autouV eiV to sphlaion, opou eicon krufqh, kai ekulisan liqouV megalouV eiV to stoma tou sphlaiou, oitineV menousin ewV thV shmeron hmeraV.

28

Kai en ekeinh th hmera ekurieusen o IhsouV thn Makkhda, kai epataxen en stomati macairaV authn kai ton basilea authV× exwloqreusen autouV kai pasaV taV yucaV taV en auth× den afhken upoloipon× kai ekamen eiV ton basilea thV Makkhda, kaqwV ekamen eiV ton basilea thV Iericw.

29

Kai diebh o IhsouV, kai paV o Israhl met' autou, ek Makkhda eiV Libna kai epolemei thn Libna.

30

Kai paredwken o KurioV kai authn kai ton basilea authV eiV thn ceira tou Israhl× kai epataxen en stomati macairaV authn kai pasaV taV yucaV taV en auth× den afhken en auth upoloipon× kai ekamen eiV ton basilea authV, kaqwV ekamen eiV ton basilea thV Iericw.

31

Kai diebh o IhsouV, kai paV o Israhl met' autou, ek Libna eiV LaceiV, kai estratopedeuse katenanti authV kai epolemei authn.

32

Kai paredwken o KurioV thn LaceiV eiV thn ceira tou Israhl, kai ekurieusen authn thn deuteran hmeran, kai epataxen en stomati macairaV authn kai pasaV taV yucaV taV en auth, kata panta osa ekamen eiV thn Libna.

33

Tote anebh Wram o basileuV thV Gezer dia na bohqhsh thn LaceiV× kai o IhsouV epataxen auton kai ton laon autou, ewsou den afhken eiV auton upoloipon.

34

Kai diebh o IhsouV, kai paV o Israhl met' autou, ek LaceiV eiV Eglwn, kai estratopedeusan katenanti authV kai epolemoun authn×

35

kai ekurieusan authn en th hmera ekeinh, kai epataxan authn en stomati macairaV× kai exwloqreusen en ekeinh th hmera pasaV taV yucaV taV en auth, kata panta osa ekamen eiV thn LaceiV.

36

Kai anebh o IhsouV, kai paV o Israhl met' autou, ex Eglwn eiV Cebrwn, kai epolemoun authn×

37

kai ekurieusan authn kai epataxan en stomati macairaV authn kai ton basilea authV kai pasaV taV poleiV authV kai pasaV taV yucaV taV en auth× den afhken upoloipon× kata panta osa ekamen eiV thn Eglwn× kai exwloqreusen authn kai pasaV taV yucaV taV en auth.

38

Kai estreyen o IhsouV, kai paV o Israhl met' autou× eiV Debeir kai epolemoun authn×

39

kai ekurieusen authn kai ton basilea authV kai pasaV taV poleiV authV× kai epataxan autouV en stomati macairaV kai exwloqreusan pasaV taV yucaV taV en auth, den afhken upoloipon× kaqwV ekamen eiV thn Cebrwn, outwV ekamen eiV thn Debeir kai eiV ton basilea authV× kai kaqwV ekamen eiV thn Libna kai eiV ton basilea authV.

40

OutwV epataxen o IhsouV pasan thn ghn thn oreinhn kai thn meshmbrinhn kai thn pedinhn kai thn Asdwq kai pantaV touV basileiV autwn× den afhken upoloipon, all' exwloqreuse pan to econ pnohn, kaqwV prosetaxe KurioV o QeoV tou Israhl.

41

Kai epataxen autouV o IhsouV apo KadhV-barnh ewV GazhV, kai pasan thn ghn Gesen, ewV Gabawn.

42

Kai pantaV toutouV touV basileiV kai thn ghn autwn o IhsouV ekurieuse dia miaV, dioti KurioV o QeoV tou Israhl epolemei uper tou Israhl.

43

Kai epestreyen o IhsouV, kai paV Israhl met' autou, eiV to stratopedon eiV Galgala.

Joshua 11


Joshua Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

Kai wV hkousen Iabein o basileuV thV Aswr, apesteile proV ton Iwbab basilea thV Madwn kai proV ton basilea thV Simbrwn kai proV ton basilea thV Acsaf,

2

kai proV touV basileiV touV proV borran, eiV thn oreinhn kai eiV thn pedinhn, katenanti thV Cinnerwq, kai eiV thn koilada kai eiV Nafaq-dwr proV dusmaV,

3

kai proV touV CananaiouV touV proV anatolaV kai dusmaV, kai proV touV AmorraiouV kai touV CettaiouV kai touV FerezaiouV kai touV IebousaiouV touV en th oreinh, kai proV touV EuaiouV touV upo thn Aermwn en th gh Mispa.

4

Kai exhlqon, autoi kai panta ta strateumata autwn met' autwn, laoV poluV wV h ammoV h para to ceiloV thV qalasshV kata to plhqoV, meq' ippwn kai amaxwn pollwn sfodra.

5

Kai sunacqenteV panteV outoi oi basileiV, hlqon kai estratopedeusan omou plhsion twn udatwn Merwm, dia na polemhswsi ton Israhl.

6

Kai eipe KurioV proV ton Ihsoun, Mh fobhqhV apo proswpou autwn× dioti aurion, peri thn wran tauthn, egw qelw paradwsei autouV pantaV pefoneumenouV emprosqen tou Israhl× touV ippouV autwn qeleiV neurokophsei kai taV amaxaV autwn qeleiV katakausei en puri.

7

Kai uphgen exaifnhV o IhsouV, kai paV o polemisthV laoV met' autou, enantion autwn eiV ta udata Merwm, kai epepeson ep' autouV.

8

Kai paredwken autouV o KurioV eiV thn ceira tou Israhl, kai epataxen autouV kai katediwxen autouV ewV thV megalhV SidwnoV× kai ewV Misrefwq-maim kai ewV thV koiladoV Mispa proV anatolaV× kai epataxan autouV, ewsou den afhkan eiV autouV upoloipon.

9

Kai ekamen o IhsouV eiV autouV kaqwV prosetaxen eiV auton o KurioV× touV ippouV autwn eneurokophse kai taV amaxaV autwn katekausen en puri.

10

Kai estreyen o IhsouV kata ton auton kairon kai ekurieuse thn Aswr kai epataxe ton basilea authV en macaira× dioti h Aswr hto proteron h prwteuousa paswn twn basileiwn toutwn.

11

Kai pasaV taV yucaV taV en auth epataxan en stomati macairaV kai exwloqreusan autouV× den emeinen ouden econ pnohn× kai thn Aswr katekausen en puri.

12

Kai pasaV taV poleiV twn basilewn ekeinwn kai pantaV touV basileiV autwn sunelaben o IhsouV kai epataxen autouV en stomati macairaV× exwloqreusen autouV, kaqwV prosetaxe MwushV o douloV tou Kuriou.

13

PasaV de taV poleiV, osai emenon meta twn procwmatwn autwn, den ekausen autaV o Israhl, ektoV monhn thn Aswr katekausen o IhsouV.

14

Kai panta ta lafura twn polewn toutwn kai ta kthnh elafuragwghsan eiV eautouV oi uioi Israhl× touV de anqrwpouV pantaV epataxan en stomati macairaV, ewsou exwloqreusan autouV× den afhkan ouden econ pnohn.

15

KaqwV prosetaxen o KurioV eiV ton Mwushn ton doulon autou, outw prosetaxen o MwushV ton Ihsoun, kai outwV ekamen o IhsouV× den parebh ouden ek pantwn osa prosetaxen o KurioV eiV ton Mwushn.

16

Kai ekurieusen o IhsouV pasan ekeinhn thn ghn, thn oreinhn, kai pasan thn meshmbrinhn, kai pasan thn ghn Gesen, kai thn koilada kai thn pedinhn, kai to oroV tou Israhl kai thn koilada autou,

17

apo tou orouV Alak, tou anabainontoV proV thn Sheir, ewV Baal-gad eiV thn koilada tou Libanou, upo to oroV Aermwn× kai sunelabe pantaV touV basileiV autwn kai epataxen autouV kai eqanatwsen autouV.

18

Polun kairon epolemei o IhsouV proV pantaV toutouV touV basileiV.

19

Den hto poliV htiV ekamen eirhnhn meta twn uiwn Israhl, ektoV twn Euaiwn twn katoikountwn en Gabawn× pasaV ekurieusan en polemw×

20

dioti para Kuriou egeine to na sklhrunqwsin ai kardiai autwn, na elqwsin eiV machn kata tou Israhl, dia na exoloqreuqwsi, na mh geinh eiV autouV eleoV, alla na exafanisqwsi, kaqwV o KurioV prosetaxen eiV ton Mwushn.

21

Kai hlqen o IhsouV kat' ekeinon ton kairon, kai hfanise touV Anakeim apo twn orewn, apo Cebrwn, apo Debeir, apo Anab kai apo pantwn twn orewn tou Iouda kai apo pantwn twn orewn tou Israhl× exwloqreusen autouV o IhsouV meta twn polewn autwn.

22

Den emeinon Anakeim en th gh twn uiwn Israhl× monon en th Gazh, en th Gaq kai en th Azwtw emeinon.

23

Kai ekurieusen o IhsouV pasan thn ghn kata panta osa eipen o KurioV proV ton Mwushn× kai edwken authn o IhsouV eiV ton Israhl klhronomian, kata ton diamerismon autwn eiV taV fulaV autwn. Kai h gh hsucasen apo tou polemou.

Joshua 12


Joshua Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

Outoi de einai oi basileiV thV ghV, touV opoiouV epataxan oi uioi Israhl kai katekurieusan thn ghn autwn, eiV to peran tou Iordanou, proV anatolaV hliou, apo tou potamou Arnwn ewV tou orouV Aermwn, kai pasan thn pedinhn proV anatolaV×

2

ton Shwn basilea twn Amorraiwn, ton katoikounta en Esebwn, ton despozonta apo Arohr thV para to ceiloV tou potamou Arnwn, kai to meson tou potamou, kai to hmisu thV Galaad ewV tou potamou Iabok, tou oriou twn uiwn Ammwn×

3

kai apo thV pedinhV ewV thV qalasshV Cinnerwq proV anatolaV, kai ewV thV qalasshV thV pediadoV, thV almuraV qalasshV proV anatolaV, kata thn odon thn proV Baiq-iesimwq, kai apo tou meshmbrinou merouV upo thn Asdwq-fasga×

4

kai ta oria tou Wg, basilewV thV Basan, tou enapoleifqentoV ek twn gigantwn kai katoikountoV en Astarwq kai en Edrei×

5

ostiV exousiazen en tw orei Aermwn kai en Salca kai en pash th Basan, ewV twn oriwn twn Gessouritwn kai twn Maacaqitwn, kai epi tou hmisewV thV Galaad, oriou tou Shwn basilewV thV Esebwn.

6

ToutouV epataxen o MwushV o douloV tou Kuriou, kai oi uioi Israhl× kai edwke thn ghn autwn o MwushV o douloV tou Kuriou klhronomian eiV touV RoubhnitaV kai eiV touV GaditaV kai eiV to hmisu thV fulhV Manassh.

7

Kai outoi einai oi basileiV thV ghV, touV opoiouV epataxen o IhsouV kai oi uioi Israhl, enteuqen tou Iordanou proV dusmaV, apo Baal-gad en th koiladi tou Libanou, kai ewV tou orouV Alak, tou anabainontoV eiV Sheir× kai edwken authn o IhsouV eiV taV fulaV tou Israhl klhronomian, kata ton diamerismon autwn×

8

eiV ta orh kai eiV taV koiladaV kai eiV taV pediadaV kai eiV Asdwq kai eiV thn erhmon kai eiV to meroV to meshmbrinon× touV CettaiouV, touV AmorraiouV kai touV CananaiouV, touV FerezaiouV, touV EuaiouV kai touV IebousaiouV×

9

ton basilea thV Iericw, ena× ton basilea thV Gai, thV para thn Baiqhl, ena×

10

ton basilea thV Ierousalhm, ena× ton basilea thV Cebrwn, ena×

11

ton basilea thV Iarmouq, ena× ton basilea thV LaceiV, ena.

12

ton basilea thV Eglwn, ena× ton basilea thV Gezer, ena×

13

ton basilea thV Debeir, ena× ton basilea thV Geder, ena×

14

ton basilea thV Orma, ena× ton basilea thV Arad, ena.

15

ton basilea thV Libna, ena× ton basilea thV Odollam, ena×

16

ton basilea thV Makkhda, ena× ton basilea thV Baiqhl, ena×

17

ton basilea thV Qapfoua, ena× ton basilea thV Efer, ena×

18

ton basilea thV Afek, ena× ton basilea thV Lasarwn, ena.

19

ton basilea thV Madwn, ena× ton basilea thV Aswr, ena.

20

ton basilea thV Simbrwn-merwn, ena× ton basilea thV Acsaf, ena×

21

ton basilea thV Qaanac, ena× ton basilea thV Megiddw, ena×

22

ton basilea thV KedeV, ena× ton basilea thV Iokneam en Karmel, ena×

23

ton basilea thV Dwr en Nafaq-dwr, ena× ton basilea twn eqnwn en GalgaloiV, ena×

24

ton basilea thV Qersa, ena. PanteV oi basileiV, triakonta kai eiV.

Joshua 13


Joshua Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

O de IhsouV hto gerwn, probebhkwV eiV thn hlikian× kai eipe proV auton o KurioV, Su eisai gerwn, probebhkwV eiV thn hlikian, menei de eti pollh gh na kurieuqh.

2

Auth einai h gh, h menousa eti× panta ta oria twn Filistaiwn kai pasa h Gessouri,

3

apo Siwr, tou katenanti thV Aiguptou, ewV twn oriwn thV Akkarwn proV borran, ta opoia ariqmountai eiV touV CananaiouV. ai pente hgemoniai twn Filistaiwn, twn Gazaiwn, twn Azwtiwn, twn Askalwnitwn, twn Getqaiwn kai twn Akkarwnitwn, kai h twn Auitwn×

4

apo meshmbriaV, pasa h gh twn Cananaiwn, kai h Meara h twn Sidwniwn ewV Afek, ewV twn oriwn twn Amorraiwn×

5

kai h gh twn Giblitwn kai paV o LibanoV, proV anatolaV hliou, apo Baal-gad upo to oroV Aermwn, ewV thV eisodou Aimaq×

6

panteV oi katoikoi thV oreinhV, apo tou Libanou ewV Misrefwq-maim, panteV oi Sidwnioi× toutouV egw qelw exoloqreusei ap' emprosqen twn uiwn Israhl× su de diamoirason authn dia klhrwn eiV touV IsrahlitaV, kaqwV prosetaxa eiV se×

7

twra loipon diamoirason thn ghn tauthn eiV klhronomian eiV taV ennea fulaV kai eiV to hmisu thV fulhV tou Manassh.

8

Oi Roubhnitai kai oi Gaditai, meta tou allou hmisewV authV, elabon thn klhronomian autwn, thn opoian edwken eiV autouV o MwushV, peran tou Iordanou proV anatolaV, kaqwV o MwushV o douloV tou Kuriou edwken eiV autouV,

9

apo thV Arohr, thV para to ceiloV tou potamou Arnwn, kai thn polin thn en tw mesw tou potamou× kai pasan thn pedinhn Medeba ewV Daibwn,

10

kai pasaV taV poleiV tou Shwn basilewV twn Amorraiwn, tou basileuontoV en Esebwn, ewV twn oriwn twn uiwn Ammwn,

11

kai thn Galaad, kai ta oria twn Gessouritwn kai twn Maacaqitwn, kai pan to oroV Aermwn, kai pasan thn Basan ewV Salca,

12

apan to bssileion tou Wg en Basan, tou basileuontoV en Astarwq kai en Edrei, ostiV enapeleifqh apo twn upoloipwn twn gigantwn× dioti toutouV o MwushV epataxe kai exwloqreusen autouV.

13

TouV GessouritaV omwV kai touV MaacaqitaV oi uioi Israhl den exwloqreusan, alla katoikousin oi Gessouritai kai oi Maacaqitai metaxu tou Israhl ewV thV shmeron.

14

Monon eiV thn fulhn tou Leui den edwke klhronomian× ai dia puroV ginomenai qusiai Kuriou tou Qeou tou Israhl einai h klhronomia autwn, kaqwV eipe proV autouV.

15

Kai edwken o MwushV eiV thn fulhn twn uiwn Roubhn klhronomian, kata taV suggeneiaV autwn.

16

kai ta oria autwn hsan apo Arohr, thV para to ceiloV tou potamou Arnwn, kai h poliV en tw mesw tou potamou, kai pasa h pedinh ewV Medeba,

17

h Esebwn kai pasai ai poleiV authV, ai en th pedinh× Daibwn, kai h Bamwq-baal, kai h Baiq-baal-mewn,

18

kai h Iassa, kai h Kedhmwq, kai h Mhfaaq,

19

kai h Kiriaqaim, kai h Sibma, kai h Zareq-saar en tw orei thV koiladoV,

20

kai h Baiq-fegwr, kai h Asdwq-fasga, kai h Baiq-iesimwq,

21

kai pasai ai poleiV thV pedinhV, kai apan to basileion tou Shwn basilewV twn Amorraiwn, tou basileuontoV en Esebwn, ton opoion epataxen o MwushV, auton kai touV hgemonaV thV Madiam, ton Eui kai ton Rekem kai ton Sour kai ton Our kai ton Reba arcontaV tou Shwn, katoikountaV thn ghn.

22

Kai ton Balaam× ton uion tou Bewr, ton mantin, oi uioi Israhl eqanatwsan en macaira metaxu twn foneuqentwn up' autwn.

23

Kai twn uiwn Roubhn, o IordanhV hto to orion autwn. Auth einai h klhronomia twn uiwn Roubhn kata taV suggeneiaV autwn, ai poleiV kai ai kwmai autwn.

24

Kai edwken o MwushV klhronomian eiV thn fulhn Gad, eiV touV uiouV Gad, kata taV suggeneiaV autwn×

25

kai to orion autwn hto h Iazhr, kai pasai ai poleiV thV Galaad kai to hmisu thV ghV twn uiwn Ammwn, ewV thV Arohr, thV katenanti Rabba,

26

kai apo Esebwn mecri Ramaq-mispa kai Betonim, kai apo Macanaim ewV twn oriwn thV Debeir,

27

kai en th koiladi, Baiq-aram kai Baiq-nimra kai Sokcwq kai Safwn, to epiloipon tou basileiou tou Shwn basilewV thV Esebwn, kai o IordanhV to orion ewV tou akrou thV qalasshV Cinnerwq peran tou Iordanou proV anatolaV.

28

Auth einai h klhronomia twn uiwn Gad kata taV suggeneiaV autwn, ai poleiV kai ai kwmai autwn.

29

Kai edwken o MwushV klhronomian eiV to hmisu thV fulhV Manassh× kai egeine kthma eiV to hmisu thV fulhV twn uiwn Manassh kata taV suggeneiaV autwn.

30

Kai to orion autwn hto apo Macanaim, pasa h Basan, apan to basileion tou Wg basilewV thV Basan kai pasai ai kwmopoleiV tou Iaeir, ai en Basan, exhkonta poleiV×

31

kai to hmisu thV Galaad kai Astarwq kai Edrei, poleiV tou basileiou tou Wg ek Basan, edoqhsan eiV touV uiouV Maceir uiou Manassh, eiV to hmisu twn uiwn Maceir kata taV suggeneiaV autwn.

32

Outoi einai oi topoi, touV opoiouV eklhrodothsen o MwushV eiV taV pediadaV Mwab, eiV to peran tou Iordanou, plhsion thV Iericw, proV anatolaV.

33

EiV de thn fulhn tou Leui den edwke klhronomian o MwushV. KurioV o QeoV tou Israhl, autoV hto h klhronomia autwn, kaqwV eipe proV autouV.

Joshua 14


Joshua Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

Kai outoi einai oi topoi, touV opoiouV oi uioi Israhl eklhronomhsan en th gh Canaan, touV opoiouV eklhrodothsan eiV autouV Eleazar o iereuV kai IhsouV o uioV tou Nauh kai oi archgoi twn patriwn twn fulwn twn uiwn Israhl.

2

Dia klhrou egeinen h klhronomia twn ennea toutwn fulwn kai thV hmiseiaV fulhV, kaqwV prosetaxen o KurioV dia tou MwusewV.

3

Dioti o MwushV eice dwsei thn klhronomian twn duo fulwn kai thV hmiseiaV fulhV apo tou peran tou Iordanou× eiV touV LeuitaV omwV den edwke klhronomian metaxu autwn.

4

Dioti oi uioi Iwshf hsan duo fulai, tou Manassh kai tou Efraim× kai den edwkan eiV touV LeuitaV meridion en th gh eimh poleiV dia na katoikwsi, meta twn proasteiwn autwn, dia ta kthnh autwn kai dia thn periousian autwn.

5

KaqwV prosetaxe KurioV eiV ton Mwushn, outwV ekamon oi uioi Israhl, kai diemoirasan thn ghn.

6

Kai proshlqon oi uioi Iouda proV ton Ihsoun eiV Galgala, kai eipe proV auton Caleb o uioV tou Iefonnh o KenezaioV, Su exeureiV ton logon ton opoion elalhsen o KurioV proV ton Mwushn, ton anqrwpon tou Qeou, peri emou kai sou en KadhV-barnh×

7

hmhn tessarakonta etwn hlikiaV, ote me apesteilen o MwushV o douloV tou Kuriou apo KadhV-barnh dia na kataskopeusw thn ghn× kai aphggeila proV auton logon, ostiV hto en th kardia mou×

8

oi adelfoi mou omwV, oi sunanabanteV met' emou, enekrwsan thn kardian tou laou× all' egw hkolouqhsa entelwV Kurion ton Qeon mou×

9

kai wmosen o MwushV thn hmeran ekeinhn legwn, ExapantoV h gh, thn opoian epathsan oi podeV sou, qelei eisqai klhronomia idikh sou kai twn uiwn sou diapantoV× dioti entelwV hkolouqhsaV Kurion ton Qeon mou×

10

kai twra, idou, o KurioV me efulaxe zwnta, kaqwV eipe, ta tessarakonta pente tauta eth, af' hV hmeraV elalhsen o KurioV ton logon touton proV ton Mwushn, ote o Israhl eporeueto en th erhmw× kai twra, idou, egw eimai shmeron ogdohkonta pente etwn hlikiaV×

11

eti kai thn shmeron eimai dunatoV, kaqwV thn hmeran ote me apesteilen o MwushV× wV hto tote h dunamiV mou dia polemon kai dia na exercwmai kai dia na eisercwmai×

12

twra loipon doV moi to oroV touto, peri tou opoiou elalhsen o KurioV thn hmeran ekeinhn× dioti su hkousaV thn hmeran ekeinhn, oti einai ekei Anakeim kai poleiV megalai wcurwmenai× ean o KurioV hnai met' emou, egw qelw dunhqh na ekdiwxw autouV, kaqwV eipen o KurioV.

13

Kai euloghsen auton o IhsouV kai edwken eiV ton Caleb ton uion tou Iefonnh thn Cebrwn eiV klhronomian.

14

Dia touto h Cebrwn apokatesth klhronomia tou Caleb uiou tou Iefonnh tou Kenezaiou ewV thV shmeron, dioti entelwV hkolouqhse Kurion ton Qeon tou Israhl.

15

to de onoma thV Cebrwn proteron hto Kiriaq-arba× hto de o Arba anqrwpoV megaV metaxu twn Anakeim. Kai h gh hsucasen apo tou polemou.

Joshua 15


Joshua Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

O de klhroV thV fulhV twn uiwn Iouda kata taV suggeneiaV autwn hto eiV ta oria thV IdoumaiaV× h erhmoV Sin h proV noton hto to akron to meshmbrinon.

2

Kai ta meshmbrina autwn oria hsan apo twn paraliwn thV almuraV qalasshV, apo tou kolpou tou blepontoV proV meshmbrian×

3

kai exeteinonto proV to meshmbrinon meroV eiV thn anabasin Akrabbim, kai diebainon eiV Sin kai anebainon apo meshmbriaV eiV KadhV-barnh, kai diebainon thn Esrwn kai anebainon eiV Addar kai estrefon proV Karkaa×

4

kai diebainon eiV Asmwn kai exhrconto ewV tou ceimarrou thV Aiguptou, kai eteleionon ta oria eiV thn qalassan× tauta qelousin eisqai ta meshmbrina oria saV.

5

To de anatolikon orion hto h qalassa h almura, ewV akrou tou Iordanou. Kai to orion kata to boreion meroV hrceto apo tou kolpou thV qalasshV kata to akron tou Iordanou×

6

kai anebaine to orion ewV Baiq-ogla, kai diebainen apo borra thV Baiq-araba× kai anebaine to orion ewV tou liqou tou Boan uiou tou Roubhn×

7

kai anebaine to orion proV Debeir apo thV koiladoV Acwr, kai exeteineto proV borran blepon eiV Galgala, thn katenanti thV anabasewV Adoummim, htiV einai proV to meshmbrinon tou potamou× epeita diebaine to orion epi ta udata tou En-semeV, kai exhrceto eiV En-rwghl×

8

kai anebaine to orion dia thV faraggoV tou uiou tou Ennom kata to meshmbrinon plagion thV IebouV× auth einai h Ierousalhm× kai anebaine to orion eiV thn korufhn tou orouV, tou katenanti thV faraggoV Ennom proV dusmaV, htiV einai eiV to teloV thV koiladoV twn Rafaeim proV borran×

9

kai diebaine to orion apo thV korufhV tou orouV ewV thV phghV twn udatwn Nefqwa, kai exhrceto eiV taV kwmopoleiV tou orouV Efrwn× kai dieuquneto to orion eiV Baala, htiV einai h Kiriaq-iareim×

10

kai estrefe to orion apo Baala proV dusmaV eiV to oroV Sheir, kai diebainen eiV to plagion tou orouV Iareim, opou einai h Casalwn, proV borran× kai katebainen eiV thn Baiq-semeV kai diebainen eiV Qamna×

11

epeita exhrceto to orion eiV to plagion thV Akkarwn proV borran× kai dieuquneto to orion eiV Sikrwn, kai diebainen eiV to oroV thV Baala, kai exhrceto eiV Iabnhl, kai ekamne to orion diexodon eiV thn qalassan.

12

Kai to orion to dutikon hto h qalassa h megalh kai ta paralia. Tauta einai ta oria twn uiwn Iouda kuklw, kata taV suggeneiaV autwn.

13

Kai eiV ton Caleb ton uion tou Iefonnh edwke meridion metaxu twn uiwn Iouda, kata thn prostaghn tou Kuriou thn proV ton Ihsoun, thn polin tou Arba patroV tou Anak, htiV einai h Cebrwn.

14

Kai exediwxen ekeiqen o Caleb touV treiV uiouV tou Anak, ton Sesai kai ton Aciman kai ton Qalmai, touV uiouV tou Anak.

15

Kai ekeiqen anebh epi touV katoikouV thV Debeir× to de onoma thV Debeir proteron hto Kiriaq-sefer.

16

Kai eipen o Caleb, OstiV pataxh thn Kiriaq-sefer kai kurieush authn, qelw dwsei eiV touton Acsan thn qugatera mou eiV gunaika.

17

Kai ekurieusen authn Goqonihl o uioV tou Kenez adelfoV tou Caleb× kai edwken eiV auton Acsan thn qugatera autou eiV gunaika.

18

Kai auth, ote aphrceto, parekinhsen auton na zhthsh para tou patroV authV agron× kai katebh apo tou onou, kai eipe proV authn o Caleb, Ti qeleiV;

19

H de eipe, DoV moi eulogian× epeidh edwkaV eiV eme ghn meshmbrinhn, doV moi kai phgaV udatwn. Kai edwken eiV authn taV anw phgaV kai taV katw phgaV.

20

Auth einai h klhronomia thV fulhV twn uiwn Iouda kata taV suggeneiaV autwn.

21

Kai hsan ai escatai poleiV thV fulhV twn uiwn Iouda proV ta oria thV Edwm proV meshmbrian, Kabsehl, kai Eder, kai Iagour,

22

kai Kina, kai Dimwna, kai Adada,

23

kai KedeV, kai Aswr, kai Iqnan,

24

Zif, kai Telem, kai Balwq,

25

kai Aswr, Adatta, kai Kiriwq-esrwn, h kai Aswr,

26

Amam, kai Sema, kai Mwlada,

27

kai Asar-gadda, kai Esemwn, kai Baiq-faleq,

28

kai Asar-soual, kai Bhr-sabee, kai Bizioqia,

29

Baala, kai Ieim, kai Asem,

30

kai Elqwlad, kai Cesil, kai Orma,

31

kai Siklag, kai Madmanna, kai Sansanna,

32

kai Lebawq, kai Sileeim, kai Aein, kai Rimmwn× pasai ai poleiV eikosi ennea, kai ai kwmai autwn.

33

En th pedinh hsan Esqaol, kai Saraa, kai Asna,

34

kai Zanwa, kai En-gannim, Qapfoua, kai Hnam,

35

Iarmouq, kai Odollam, Swcw, kai Azhka,

36

kai Sagareim, kai Adiqaeim, kai Gedhra, kai ai epauleiV autwn, poleiV dekatessareV, kai ai kwmai autwn.

37

Senan, kai Adasa, kai Magdal-gad,

38

kai Dilaan, kai Mispa, kai Iokqehl,

39

LaceiV, kai Baskaq, kai Eglwn,

40

kai Cabbwn, kai LamaV, kai CiqleiV,

41

kai Gedhrwq, Baiq-dagwn, kai Naama, kai Makkhda, poleiV dekaex, kai ai kwmai autwn.

42

Libna, kai Eqer, kai Asan,

43

kai Iefqa, kai Asna, kai Nesib,

44

kai Keeila, kai Aczib, kai Marhsa, poleiV ennea, kai ai kwmai autwn.

45

Akkarwn, kai ai kwmopoleiV authV, kai ai kwmai authV×

46

apo thV Akkarwn ewV thV qalasshV, pasai ai plhsion thV Azwtou, kai ai kwmai autwn.

47

AzwtoV, ai kwmopoleiV authV kai ai kwmai authV, Gaza, ai kwmopoleiV authV kai ai kwmai authV, ewV tou ceimarrou thV Aiguptou, kai h qalassa h megalh to orion.

48

Kai en th oreinh, Sameir, kai Iaqeir, kai Swcw,

49

kai Danna, kai Kiriaq-sanna, htiV einai h Debeir,

50

kai Anab, kai Esqemw, kai Aneim,

51

kai Gesen, kai Wlwn, kai Gilw, poleiV endeka, kai ai kwmai autwn.

52

Arab, kai Douma, kai Esan,

53

kai Ianoum, kai Baiq-qapfoua, kai Afeka,

54

kai Coumata, kai Kiriaq-arba, htiV einai h Cebrwn, kai Siwr, poleiV ennea, kai ai kwmai autwn.

55

Mawn, Karmel, kai Zif, kai Iouta,

56

kai Iezrael, kai Iokdeam, kai Zanwa,

57

Akain, Gabaa, kai Qamna, poleiV deka, kai ai kwmai autwn.

58

Aloul, Baiq-sour, kai Gedwr,

59

kai Maaraq, kai Baiq-anwq, kai Eltekwn, poleiV ex, kai ai kwmai autwn.

60

Kiriaq-baal, htiV einai h Kiriaq-iareim, kai Rabba, poleiV duo, kai ai kwmai autwn.

61

En th erhmw, Baiq-araba, Middin, kai Secaca,

62

kai Nibsan, kai h poliV tou alatoV, kai En-gaddi, poleiV ex, kai ai kwmai autwn.

63

touV de IebousaiouV, touV katoikountaV thn Ierousalhm, oi uioi Iouda den hdunhqhsan na ekdiwxwsin autouV× alla katoikousin oi Iebousaioi meta twn uiwn Iouda en th Ierousalhm ewV thV hmeraV tauthV.

Joshua 16


Joshua Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

Kai epesen o klhroV twn uiwn Iwshf apo tou Iordanou plhsion thV Iericw, ewV twn udatwn thV Iericw kata anatolaV, proV thn erhmon thn anabainousan apo thV Iericw dia tou orouV Baiqhl,

2

kai ekteinetai apo Baiqhl ewV Louz, kai diabainei dia twn oriwn tou Arci-atarwq,

3

kai katabainei ek dusmwn eiV ta oria tou Iaflaiti, ewV twn oriwn thV katw Baiq-wrwn, kai ewV Gezer, kai exercetai eiV thn qalassan.

4

Kai elabon thn klhronomian autwn oi uioi Iwshf, o ManasshV kai o Efraim.

5

Kai ta oria twn uiwn Efraim kata taV suggeneiaV autwn hsan tauta× ta oria thV klhronomiaV autwn proV to anatolikon meroV hsan h Atarwq-adar, ewV thV anw Baiq-wrwn×

6

kai exeteinonto ta oria proV thn qalassan eiV Micmeqa kata to boreion× kai ta oria estrefon kata to anatolikon ewV Taanaq-shlw, kai ekeiqen diebainon kata anatolaV eiV Ianwca×

7

kai katebainon apo Ianwca eiV Atarwq, kai eiV Naaraq, kai hrconto eiV thn Iericw, kai exhrconto eiV ton Iordanhn×

8

ta oria exhkolouqhsan apo Qapfoua proV dusmaV ewV tou ceimarrou Kana, kai eicon thn diexodon autwn proV thn qalassan. Auth einai h klhronomia thV fulhV twn uiwn Efraim kata taV suggeneiaV autwn.

9

Hsan kai poleiV kecwrismenai dia touV uiouV Efraim metaxu thV klhronomiaV twn uiwn Manassh, pasai ai poleiV kai ai kwmai autwn.

10

Kai den exediwxan touV CananaiouV touV katoikountaV eiV Gezer× all' oi Cananaioi katoikousi metaxu twn Efraimitwn ewV thV hmeraV tauthV, kai egeinan douloi upoteleiV.

Joshua 17


Joshua Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

Hto kai klhroV dia thn fulhn tou Manassh, dioti autoV hto o prwtotokoV tou Iwshf, dia ton Maceir ton prwtotokon tou Manassh, ton patera tou Galaad× epeidh autoV hto anhr polemisthV, dia touto elabe thn Galaad kai thn Basan.

2

Hto klhroV kai dia touV loipouV uiouV Manassh kata taV suggeneiaV autwn, dia touV uiouV tou Abi-ezer, kai dia touV uiouV tou Celek, kai dia touV uiouV tou Asrihl, kai dia touV uiouV tou Sucem, kai dia touV uiouV tou Efer, kai dia touV uiouV tou Semida. Tauta hsan ta arsenika tekna tou Manassh uiou tou Iwshf, kata taV suggeneiaV autwn.

3

O Salpaad omwV, o uioV tou Efer, uiou tou Galaad, uiou tou Maceir, uiou tou Manassh, den eicen uiouV, alla qugateraV× kai tauta einai ta onomata twn qugaterwn autou, Maala kai Noua, Agla, Melca kai Persa.

4

Kai proselqousai enwpion Eleazar tou ierewV, kai enwpion Ihsou uiou tou Nauh kai enwpion twn arcontwn, eipon, O KurioV prosetaxen eiV ton Mwushn na dwsh eiV hmaV klhronomian metaxu twn adelfwn hmwn. Kai edoqh eiV autaV kata thn prostaghn tou Kuriou klhronomia metaxu twn adelfwn tou patroV autwn.

5

Kai epeson eiV ton Manassh deka meridia, ektoV thV ghV Galaad kai Basan, twn peran tou Iordanou×

6

dioti ai qugatereV tou Manassh elabon klhronomian metaxu twn uiwn autou× kai oi epiloipoi uioi tou Manassh elabon thn ghn Galaad.

7

Kai ta oria tou Manassh hsan apo Ashr ewV thV Micmeqa keimenhV apenanti thV Sucem× kai exeteinonto ta oria kata ta dexia, ewV twn katoikwn thV En-qapfoua.

8

O de ManasshV eice thn ghn Qapfoua× h de Qapfoua epi twn oriwn tou Manassh anhken eiV touV uiouV Efraim.

9

Kai katebaine to orion ewV tou ceimarrou Kana, proV meshmbrian tou ceimarrou× autai ai poleiV tou Efraim hsan metaxu twn polewn tou Manassh× kai to orion tou Manassh hto proV borran tou ceimarrou, kai h diexodoV autou proV thn qalassan.

10

proV meshmbrian hto tou Efraim, kai proV borran tou Manassh× kai h qalassa hto to orion autou× kai hnononto proV borran me to tou Ashr, kai proV anatolaV me to tou Issacar.

11

Kai eicen o ManasshV, en th gh Issacar kai Ashr, thn Baiq-san kai taV kwmopoleiV authV, kai thn Ibleam kai taV kwmopoleiV authV, kai touV katoikouV thV Dwr kai taV kwmopoleiV authV, kai touV katoikouV thV En-dwr kai taV kwmopoleiV authV, kai touV katoikouV thV Qaanac kai taV kwmopoleiV authV, kai touV katoikouV thV Megiddw kai taV kwmopoleiV authV, treiV eparciaV.

12

Oi de uioi Manassh den hdunhqhsan na ekdiwxwsi touV katoikouV twn polewn toutwn, all' oi Cananaioi epemenon na katoikwsin en th gh ekeinh.

13

Afou omwV uperiscusan oi uioi Israhl, kaqupebalon touV CananaiouV eiV foron, plhn den exediwxan autouV oloklhrwV.

14

Kai eipon proV ton Ihsoun oi uioi Iwshf legonteV, Dia ti edwkaV eiV hmaV ena monon klhron kai mian merida na klhronomhswmen, enw eimeqa laoV poluV, kaqwV o KurioV euloghsen hmaV ewV tou nun;

15

Kai eipe proV autouV o IhsouV, Ean hsqe laoV poluV, anabhte eiV ton drumon kai koyate meroV autou di' eautouV en th gh twn Ferezaiwn kai twn Rafaeim, ean to oroV Efraim hnai parapolu stenocwron dia saV.

16

Kai eipon oi uioi Iwshf, Den arkei eiV hmaV to oroV× kai panteV oi Cananaioi oi katoikounteV thn ghn thV koiladoV ecousin amaxaV sidhraV, kai oi thV Baiq-san kai twn kwmopolewn authV kai oi thV koiladoV Iezrael.

17

Kai eipen o IhsouV proV ton oikon Iwshf, proV ton Efraim kai proV ton Manassh, legwn, Su eisai laoV poluV× kai eiV dunamin megalhn× su den qeleiV ecei ena monon klhron×

18

alla to oroV qelei eisqai idikon sou× epeidh einai drumoV, kai qeleiV katakoyei auton× kai ewV twn akrwn autou qelei eisqai idikon sou× epeidh qeleiV ekdiwxei touV CananaiouV, an kai ecwsin amaxaV sidhraV kai hnai dunatoi.

Joshua 18


Joshua Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

Sunhqroisqh de pasa h sunagwgh twn uiwn Israhl en Shlw, kai esthsan ekei thn skhnhn tou marturiou× kai upetacqh h gh eiV autouV.

2

Kai emenon metaxu twn uiwn Israhl epta fulai, aitineV den eicon labei thn klhronomian autwn.

3

Kai eipen o IhsouV proV touV uiouV Israhl, EwV pote qelete menei nwqroi eiV to na upaghte na kurieushte thn ghn, thn opoian KurioV o QeoV twn paterwn saV edwken eiV esaV;

4

eklexate eiV eautouV treiV andraV kata fulhn× kai qelw aposteilei autouV, kai shkwqenteV qelousi perielqei thn ghn kai diagrayei authn kata taV klhronomiaV autwn, kai qelousin epistreyei proV eme×

5

kai qelousi diairesei authn eiV epta meridia× o IoudaV qelei katoikei en toiV orioiV autou proV meshmbrian, kai o oikoV Iwshf qelousi katoikei en toiV orioiV autwn proV borran×

6

qelete loipon diagrayei thn ghn eiV epta merh, kai qelete ferei edw proV eme thn diagrafhn, kai egw qelw ekbalei klhrouV dia saV entauqa enwpion Kuriou tou Qeou hmwn×

7

dioti oi Leuitai den ecousi meridion metaxu saV× dioti h ierateia tou Kuriou einai h klhronomia autwn× kai o Gad kai o Roubhn kai to hmisu thV fulhV Manassh elabon thn klhronomian autwn peran tou Iordanou proV anatolaV, thn opoian MwushV o douloV tou Kuriou edwken eiV autouV.

8

Kai shkwqenteV oi andreV aphlqon× kai prosetaxen o IhsouV touV apelqontaV dia na diagraywsi thn ghn, legwn, Upagete kai perielqete thn ghn kai diagrayate authn kai epistreyate proV eme, kai egw qelw ekbalei klhrouV dia saV entauqa enwpion tou Kuriou en Shlw.

9

Kai uphgan oi andreV kai perihlqon thn ghn kai diegrayan authn en bibliw kata poleiV eiV meridia epta, kai hlqon proV ton Ihsoun eiV to stratopedon eiV Shlw.

10

Kai erriyen o IhsouV klhrouV di' autouV en Shlw enwpion tou Kuriou× kai diemoirasen o IhsouV ekei thn ghn eiV touV uiouV Israhl kata touV merismouV autwn.

11

Kai exhlqen o klhroV thV fulhV twn uiwn Beniamin kata taV suggeneiaV autwn, kai epese to orion thV klhronomiaV autwn metaxu twn uiwn Iouda kai twn uiwn Iwshf.

12

Kai hto to orion autwn proV borran apo tou Iordanou, kai anebaine to orion proV to plagion thV Iericw kata borran, kai anebaine dia twn orewn proV dusmaV, kai eteleionen eiV thn erhmon Baiq-auen.

13

Kai ekeiqen diebaine to orion proV thn Louz, kata to meshmbrinon plagion thV Louz, htiV einai h Baiqhl× kai katebaine to orion eiV thn Atarwq-addar, eiV to oroV to proV meshmbrian thV katw aiq-wrwn.

14

Kai to orion exeteineto ekeiqen, kai perihrceto to dutikon meroV proV meshmbrian, apo tou orouV tou apenanti thV Baiq-wrwn kata meshmbrian× kai eteleionen eiV thn Kiriaq-baal, htiV einai h Kiriaq-iareim, poliV twn uiwn Iouda× touto hto to dutikon meroV.

15

Kai to meshmbrinon meroV hto apo tou akron thV Kiriaq-iareim, kai diebaine to orion proV dusmaV, kai exhrceto eiV to frear twn udatwn tou Nefqwa×

16

kai katebaine to orion eiV to teloV tou orouV tou katenanti thV faraggoV tou uiou tou Ennom, htiV einai en th koiladi twn Rafaeim proV borran, kai katebaine dia thV faraggoV tou Ennom eiV to meshmbrinon plagion thV IebouV, kai katebainen eiV En-rwghl×

17

kai ekteinomenon apo borran diebainen eiV En-semeV kai exhrceto eiV Galilwq, htiV einai katenanti thV anabasewV tou Adoummim, kai katebainen eiV ton liqon tou Boan uiou tou Roubhn,

18

kai diebaine proV to boreion plagion to katenanti thV Araba kai katebainen eiV Araba×

19

kai diebaine to orion proV to boreion plagion thV aiq-ogla× kai eteleione to orion eiV ton boreion kolpon thV qalasshV thV almuraV, eiV thn ekbolhn tou Iordanou kata meshmbrian× touto hto to meshmbrinon orion.

20

O de IordanhV hto to proV anatolaV orion autou. Auth hto kata to orion authV kuklw, h klhronomia twn uiwn Beniamin kata taV suggeneiaV autwn.

21

Ai de poleiV thV fulhV twn uiwn Beniamin kata taV suggeneiaV autwn hsan Iericw, kai Baiq-ogla, kai Emek-keseiV,

22

kai Baiq-araba, kai Semaraim, kai Baiqhl,

23

kai Aueim, kai Fara, kai Ofra,

24

kai Cefar-ammwna, kai Ofnei, kai Gabaa, poleiV dwdeka, kai ai kwmai autwn×

25

Gabawn, kai Rama, kai Bhrwq,

26

kai Mispa, kai Cefeira, kai Mwsa,

27

kai Rekem, kai Iorfahl, kai Qarala,

28

kai Shla, Elef, kai IebouV, htiV einai h Ierousalhm, Gabaaq, kai Kiriaq, poleiV dekatessareV, kai ai kwmai autwn. Auth einai h klhronomia twn uiwn Beniamin kata taV suggeneiaV autwn.

Joshua 19


Joshua Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

Kai exhlqen o deuteroV klhroV eiV ton Sumewn, eiV thn fulhn twn uiwn Sumewn kata taV suggeneiaV autwn× kai hto h klhronomia autwn entoV thV klhronomiaV twn uiwn Iouda.

2

Kai elabon eiV klhronomian autwn Bhr-sabee, kai Sabee, kai Mwlada,

3

kai Asar-soual, kai Bala, kai Asem,

4

kai Elqwlad, kai Beqoul, kai Orma,

5

kai Siklag, kai Baiq-markabwq, kai Asar-sousa,

6

kai Baiq-lebawq, kai Sarouen, poleiV dekatreiV, kai taV kwmaV autwn.

7

Aein, Remmwn, kai Eqer, kai Asan, poleiV tessaraV, kai taV kwmaV autwn×

8

kai pasaV taV kwmaV taV perix twn polewn toutwn ewV Balaq-bhr, htiV einai h Ramaq kata meshmbrian. Auth einai klhronomia thV fulhV twn uiwn Sumewn kata taV suggeneiaV autwn.

9

Ek tou meridiou twn uiwn Iouda edoqh h klhronomia twn uiwn Sumewn, dioti to meridion twn uiwn Iouda hto parapolu megalon di' autouV× oqen oi uioi Sumewn elabon thn klhronomian autwn entoV thV klhronomiaV ekeinwn.

10

Kai exhlqen o tritoV klhroV eiV touV uiouV Zaboulwn kata taV suggeneiaV autwn× kai to orion thV klhronomiaV autwn hto ewV Sareid×

11

kai anebaine to orion autwn proV thn qalassan kai thn Marala, kai hrceto eiV thn Dabasaiq, kai efqane proV ton ceimarron ton katenanti Iokneam×

12

kai estrefen apo thV Sareid, kata anatolaV hliou proV to orion thV Kislwq-qabwr, kai exhrceto eiV Dabraq, kai anebainen eiV Iafia×

13

kai ekeiqen exeteineto proV anatolaV eiV Giqqa-efer, eiV Itta-kasin, kai exhrceto eiV Remmwn-meqwar proV Nea×

14

kai perihrceto to orion kata to boreion eiV Annaqwn, kai eteleionen eiV thn koilada Iefqahl×

15

kai perielambane thn Kattaq, kai Naalal, kai Simbrwn, kai Idala, kai Bhqleem× poleiV dwdeka, kai taV kwmaV autwn.

16

Auth einai h klhronomia twn uiwn Zaboulwn kata taV suggeneiaV autwn, ai poleiV autai kai ai kwmai autwn.

17

Exhlqen o tetartoV klhroV eiV ton Issacar, eiV touV uiouV Issacar kata taV suggeneiaV autwn.

18

Kai hto to orion autwn Iezrael, kai Kesoulwq, kai Sounhm,

19

kai Aferaim, kai Saiwn, kai Anacaraq,

20

kai Rabbiq, kai Kisiwn, kai AbeV,

21

kai Raimeq, kai En-gannim, kai En-adda kai Baiq-fashV×

22

kai efqane to orion eiV Qabwr, kai Sacaseima, kai Baiq-semeV, kai to orion autwn eteleionen eiV ton Iordanhn× poleiV dekaex, kai ai kwmai autwn.

23

Auth einai h klhronomia thV fulhV twn uiwn Issacar kata taV suggeneiaV autwn, ai poleiV kai ai kwmai autwn.

24

Kai exhlqen o pemptoV klhroV eiV thn fulhn twn uiwn Ashr kata taV suggeneiaV autwn.

25

Kai hto to orion autwn Celkaq, kai Alei, kai Beten, kai Acsaf,

26

kai Alammelec, kai Amad, kai Misal× kai efqanen eiV Karmel proV dusmaV kai eiV Sicwr-libnaq×

27

kai estrefe proV anatolaV hliou eiV thn Baiq-dagwn, kai efqanen eiV Zaboulwn kai eiV thn koilada Iefqahl proV to boreion thV Baiq-emek, kai Naihl, kai exhrceto eiV thn Caboul kata ta aristera,

28

kai Cebrwn, kai Rewb, kai Ammwn, kai Kana, ewV SidwnoV thV megalhV×

29

kai estrefe to orion eiV thn Rama, kai ewV thV ocuraV polewV Turou, kai estrefe to orion eiV thn Osa, kai eteleionen eiV thn qalassan kata to meroV tou Aczib×

30

kai Amma, kai Afek, kai Rewb× poleiV eikosiduo, kai ai kwmai autwn.

31

Auth einai h klhronomia thV fulhV twn uiwn Ashr kata taV suggeneiaV autwn, ai poleiV autai kai ai kwmai autwn.

32

Exhlqen o ektoV klhroV eiV touV uiouV Nefqali, eiV touV uiouV Nefqali kata taV suggeneiaV autwn.

33

Kai hto to orion autwn apo Elef, apo Allon plhsion Saananeim, kai Adami, Nekeb, kai Iabnhl, ewV Lakkoum, kai eteleionen eiV ton Iordanhn.

34

kai estrefe to orion apo dusmwn eiV Aznwq-qabwr, kai ekeiqen exhrceto eiV Oukkwk, kai efqanen eiV Zaboulwn kata meshmbrian, kai efqanen eiV Ashr kata dusmaV kai eiV Iouda kata anatolaV hliou epi tou Iordanou.

35

Kai hsan ai teteicismenai poleiV Shddim, Ser, kai Ammaq, Rakkaq, kai Cinnerwq,

36

kai Adama, kai Rama, kai Aswr,

37

kai KedeV, kai Edrei, kai En-aswr,

38

kai Irwn, kai Migdalhl, Wrem, kai Baiq-anaq, kai Baiq-semeV× poleiV dekaennea, kai ai kwmai autwn.

39

Auth einai h klhronomia thV fulhV twn uiwn Nefqali kata taV suggeneiaV autwn, ai poleiV kai ai kwmai autwn.

40

Exhlqen o ebdomoV klhroV eiV thn fulhn twn uiwn Dan kata taV suggeneiaV autwn.

41

Kai hto to orion thV klhronomiaV autwn Saraa, kai Esqaol, kai Ir-semeV,

42

kai Salabein, kai Aialwn, kai Ieqla,

43

kai Ailwn, kai Qamnaqa, kai Akkarwn,

44

kai Elqekw, kai Gibbeqwn, kai Baalaq,

45

kai Ioud, kai Banh-barak, kai Gaq-rimmwn,

46

kai Me-iarkwn, kai Rakkwn, meta tou oriou tou katenanti thV IopphV.

47

To de orion twn uiwn Dan paretaqh up' autwn× dia touto oi uioi Dan anebhsan na polemhswsi thn Lesem kai ekurieusan authn kai epataxan authn en stomati macairaV, kai exousiasan authn kai katwkhsan en auth× kai wnomasan authn Lesem Dan, kata to onoma Dan tou patroV autwn.

48

Auth einai h klhronomia thV fulhV twn uiwn Dan kata taV suggeneiaV autwn, ai poleiV autai kai ai kwmai autwn.

49

Afou de eteleiwsan merizomenoi thn ghn kata ta oria authV, oi uioi Israhl edwkan metaxu autwn klhronomian eiV ton Ihsoun ton uion tou Nauh×

50

kata ton logon tou Kuriou edwkan eiV auton thn polin, thn opoian ezhthse, thn Qamnaq-sarac en tw orei Efraim× kai ektise thn polin kai katwkhsen en auth.

51

Autai einai ai klhronomiai, taV opoiaV Eleazar o iereuV kai IhsouV o uioV tou Nauh kai oi archgoi twn patriwn twn fulwn twn uiwn Israhl diemoirasan dia klhrwn en Shlw, enwpion tou Kuriou para thn quran thV skhnhV tou marturiou. Kai eteleiwsan ton diamerismon thV ghV.

Joshua 20


Joshua Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

Kai elalhse KurioV proV ton Ihsoun legwn,

2

Eipe proV touV uiouV Israhl legwn, Diorisate eiV eautouV taV poleiV thV katafughV, peri twn opoiwn eipa proV esaV dia tou MwusewV×

3

dia na feugh ekei o foneuV, ostiV foneush anqrwpon akousiwV ex agnoiaV× kai autai qelousin eisqai eiV esaV dia katafugion apo tou ekdikhtou tou aimatoV.

4

Kai otan o feugwn eiV mian ek twn polewn toutwn staqh eiV thn eisodon thV pulhV thV polewV, kai lalhsh thn upoqesin autou eiV ephkoon twn presbuterwn thV polewV ekeinhV, outoi qelousi decqh auton eiV thn polin proV eautouV kai dwsei topon eiV auton, kai qelei katoikei met' autwn.

5

Kai ean o ekdikhthV tou aimatoV katadiwxh auton, den qelousi paradwsei ton fonea eiV taV ceiraV autou× dioti ex agnoiaV epataxe ton plhsion autou kai den emisei auton proteron.

6

Kai qelei katoikei en ekeinh th polei, ewsou parastaqh enwpion thV sunagwghV eiV krisin, ewV tou qanatou tou ierewV tou megalou, tou ontoV en taiV hmeraiV ekeinaiV× tote o foneuV qelei epistreyei kai upagei eiV thn polin autou kai eiV thn oikian autou, eiV thn polin oqen efuge.

7

Kai diwrisan thn KedeV en th Galilaia en tw orei Nefqali, kai thn Sucem en tw orei Efraim, kai thn Kiriaq-arba, htiV einai h Cebrwn, en th oreinh tou Iouda.

8

EiV de to peran tou Iordanou, plhsion thV Iericw, proV anatolaV, diwrisan thn Bosor en th erhmw epi thV pediadoV ek thV fulhV Roubhn, kai thn Ramwq en th Galaad ek thV fulhV Gad, kai thn Gwlan en Basan ek thV fulhV Manassh.

9

Autai hsan ai poleiV ai diorisqeisai dia pantaV touV uiouV Israhl kai dia touV xenouV touV paroikountaV metaxu autwn, wste paV o foneusaV tina ex agnoiaV na feugh ekei, kai na mh qanatwqh ek thV ceiroV tou ekdikhtou tou aimatoV, ewsou parastaqh enwpion thV sunagwghV.

Joshua 21


Joshua Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

Kai proshlqon oi archgoi twn patriwn twn Leuitwn proV Eleazar ton ierea kai proV Ihsoun ton uion tou Nauh kai proV touV archgouV twn patriwn twn fulwn twn uiwn Israhl,

2

kai eipon proV autouV en Shlw en th gh Canaan legonteV, O KurioV prosetaxe dia tou MwusewV na doqwsin eiV hmaV poleiV na katoikwmen, kai ta pericwra autwn dia ta kthnh hmwn.

3

Kai edwkan oi uioi Israhl eiV touV LeuitaV ek thV klhronomiaV autwn, kata ton logon tou Kuriou, taV poleiV tautaV kai ta pericwra autwn.

4

Kai exhlqen o klhroV eiV taV suggeneiaV twn Kaaqitwn× kai oi uioi Aarwn tou ierewV, oi ek twn Leuitwn, elabon dia klhron ek thV fulhV Iouda kai ek thV fulhV Sumewn, kai ek thV fulhV Beniamin dekatreiV poleiV.

5

Oi de uioi Kaaq oi epiloipoi elabon dia klhron ek twn suggeneiwn thV fulhV Efraim kai ek thV fulhV Dan kai ek tou hmisewV thV fulhV Manassh, deka poleiV.

6

Kai oi uioi Ghrswn elabon dia klhrou ek twn suggeneiwn thV fulhV Issacar kai ek thV fulhV Ashr kai ek thV fulhV Nefqali kai ek tou hmisewV thV fulhV Manassh en Basan, dekatreiV poleiV.

7

Oi uioi Merari kata taV suggeneiaV autwn elabon ek thV fulhV Roubhn kai ek thV fulhV Gad kai ek thV fulhV Zaboulwn, dwdeka poleiV.

8

Kai edwkan oi uioi Israhl dia klhrou eiV touV LeuitaV taV poleiV tautaV kai ta pericwra autwn, kaqwV o KurioV prosetaxe dia tou MwusewV.

9

Kai edwkan ek thV fulhV twn uiwn Iouda kai ek thV fulhV twn uiwn Sumewn taV poleiV tautaV, aitineV anaferontai entauqa kat' onoma×

10

kai elabon autaV oi uioi tou Aarwn, oi ek twn suggeneiwn twn Kaaqitwn, oi ek twn uiwn tou Leui× dioti toutwn hto o prwtoV klhroV.

11

Kai edwkan eiV autouV thn polin tou Arba patroV tou Anak, htiV einai h Cebrwn, en th oreinh tou Iouda, kai ta pericwra authV kuklw.

12

TouV de agrouV thV polewV kai taV kwmaV authV edwkan eiV Caleb ton uion tou Iefonnh, eiV idiokthsian autou.

13

Kai edwkan eiV touV uiouV Aarwn tou ierewV thn polin tou katafugiou dia ton fonea, thn Cebrwn kai ta pericwra authV, kai thn Libna kai ta pericwra authV,

14

kai thn Iaqeir kai ta pericwra authV, kai thn Esqemwa kai ta pericwra authV,

15

kai thn Wlwn kai ta pericwra authV, kai thn Debeir kai ta pericwra authV,

16

kai thn Aein kai ta pericwra authV, kai thn Iouta kai ta pericwra authV, thn Baiq-semeV kai ta pericwra authV× poleiV ennea ek twn duo toutwn fulwn×

17

kai ek thV fulhV Beniamin, thn Gabawn kai ta pericwra authV, thn Gabaa kai ta pericwra authV,

18

thn Anaqwq kai ta pericwra authV, kai thn Almwn kai ta pericwra authV× poleiV tessaraV.

19

Pasai ai poleiV twn uiwn tou Aarwn twn ierewn, poleiV dekatreiV kai ta pericwra autwn.

20

Kai ai suggeneiai twn uiwn tou Kaaq twn Leuitwn, twn epiloipwn ek twn uiwn Kaaq, elabon taV poleiV tou klhrou autwn ek thV fulhV tou Efraim.

21

Kai edwkan eiV autouV thn polin tou katafugiou dia ton fonea, thn Sucem kai ta pericwra authV en tw orei Efraim, kai thn Gezer kai ta pericwra authV,

22

kai thn Kibsaeim kai ta pericwra authV, kai thn Baiq-wrwn kai ta pericwra authV× poleiV tessaraV×

23

kai ek thV fulhV Dan, thn Elqekw kai ta pericwra authV, thn Gibbeqwn kai ta pericwra authV,

24

thn Aialwn kai ta pericwra authV, thn Gaq-rimmwn kai ta pericwra authV× poleiV tessaraV×

25

kai ek tou hmisewV thV fulhV tou Manassh, thn Qaanac kai ta pericwra authV, kai thn Gaq-rimmwn kai ta pericwra authV× poleiV duo.

26

Pasai ai poleiV hsan deka, kai ta pericwra autwn, dia taV suggeneiaV twn epiloipwn uiwn tou Kaaq.

27

EiV de touV uiouV Ghrswn, ek twn suggeneiwn twn Leuitwn, edwkan ek tou allou hmisewV thV fulhV Manassh, thn polin tou katafugiou dia ton fonea, thn Gwlan en Basan kai ta pericwra authV, kai thn Beesqera kai ta pericwra authV× poleiV duo×

28

kai ek thV fulhV Issacar, thn Kisiwn kai ta pericwra authV, thn Dabraq kai ta pericwra authV,

29

thn Iarmouq kai ta pericwra authV, thn En-gannim kai ta pericwra authV× poleiV tessaraV×

30

kai ek thV fulhV Ashr, thn Misaal kai ta pericwra authV, thn Abdwn kai ta pericwra authV,

31

thn Celkaq kai ta pericwra authV, kai thn Rewb kai ta pericwra authV× poleiV tessaraV×

32

kai ek thV fulhV Nefqali, thn polin tou katafugiou dia ton fonea, thn KedeV en th Galilaia kai ta pericwra authV, kai thn Ammwq-dwr kai ta pericwra authV, kai thn Karqan kai ta pericwra authV× poleiV treiV.

33

Pasai ai poleiV twn Ghrswnitwn, kata taV suggeneiaV autwn, hsan poleiV dekatreiV kai ta pericwra autwn.

34

EiV de taV suggeneiaV twn uiwn Merari, twn epiloipwn ek twn Leuitwn, edwkan ek thV fulhV Zaboulwn, thn Iokneam kai ta pericwra authV, thn Karqa kai ta pericwra authV,

35

thn Dimna kai ta pericwra authV, thn Naalwl kai ta pericwra authV× poleiV tessaraV×

36

kai ek thV fulhV Roubhn edwkan thn Bosor kai ta pericwra authV, kai thn Iaaza kai ta pericwra authV,

37

thn Kedhmwq kai ta pericwra authV, kai thn Mhfaaq kai ta pericwra authV× poleiV tessaraV×

38

kai ek thV fulhV Gad edwkan thn polin tou katafugiou dia ton fonea, thn Ramwq en Galaad kai ta pericwra authV, kai thn Macanaim kai ta pericwra authV,

39

thn Esebwn kai ta pericwra authV, thn Iazhr kai ta pericwra authV× pasai ai poleiV tessareV.

40

pasai ai poleiV ai doqeisai dia klhrwn eiV touV uiouV Merari, kata taV suggeneiaV autwn, touV upoloipouV ek twn suggeneiwn twn Leuitwn, hsan poleiV dwdeka.

41

Pasai ai poleiV twn Leuitwn, ai metaxu thV idiokthsiaV twn uiwn Israhl, hsan tessarakonta oktw poleiV kai ta pericwra autwn.

42

Ai poleiV autai hsan ekasth meta twn pericwrwn autwn kuklw× outwV hsan pasai ai poleiV autai.

43

Kai edwken o KurioV eiV ton Israhl pasan thn ghn, thn opoian wmose na dwsh proV touV pateraV autwn× kai ekurieusan authn kai katwkhsan en auth.

44

Kai edwken o KurioV eiV autouV anapausin pantacoqen, kata panta osa wmose proV touV pateraV autwn× kai oudeiV ek pantwn twn ecqrwn autwn hdunhqh na staqh kata proswpon autwn× pantaV touV ecqrouV autwn paredwken o KurioV eiV thn ceira autwn.

45

Den diepesen oude eiV ek pantwn twn agaqwn logwn, touV opoiouV o KurioV elalhse proV ton oikon Israhl× panteV exetelesqhsan.

Joshua 22


Joshua Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

Tote sunekalesen o IhsouV touV RoubhnitaV kai touV GaditaV kai to hmisu thV fulhV tou Manassh,

2

kai eipe proV autouV, SeiV efulaxate panta osa prosetaxen eiV esaV MwushV o douloV tou Kuriou, kai uphkousate eiV thn fwnhn mou kata panta osa egw prosetaxa eiV esaV×

3

den egkatelipete touV adelfouV saV eiV taV pollaV tautaV hmeraV ewV thV shmeron, all' efulaxate entelwV thn entolhn Kuriou tou Qeou saV×

4

kai twra KurioV o QeoV saV edwken anapausin eiV touV adelfouV saV, kaqwV upesceqh proV autouV× twra loipon epistreyate kai upagete eiV taV katoikiaV saV, eiV thn ghn thV idiokthsiaV saV, thn opoian MwushV o douloV tou Kuriou edwken eiV esaV eiV to peran tou Iordanou×

5

prosecete omwV sfodra na ektelhte taV entolaV kai ton nomon, ton opoion MwushV o douloV tou Kuriou prosetaxen eiV esaV, na agapate Kurion ton Qeon saV, kai na peripathte eiV pasaV taV odouV autou, kai na fulatthte taV entolaV autou, kai na hsqe proshlwmenoi eiV auton, kai na latreuhte auton ex olhV thV kardiaV saV kai ex olhV thV yuchV saV.

6

Kai euloghsen autouV o IhsouV kai apelusen autouV× kai aphlqon eiV taV katoikiaV autwn.

7

Kai eiV men to hmisu thV fulhV tou Manassh edwken o MwushV klhronomian en Basan× eiV de to allo hmisu authV edwken o IhsouV klhronomian metaxu twn adelfwn autwn enteuqen tou Iordanou proV dusmaV. Kai ote o IhsouV apesteilen autouV eiV taV katoikiaV autwn, euloghsen autouV×

8

kai elalhse proV autouV, legwn, Epistreyate me polla plouth eiV taV katoikiaV saV, kai me kthnh polla sfodra, me arguron kai me cruson kai me calkon kai me sidhron kai me imatia polla sfodra, moirasqhte ta lafura twn ecqrwn saV meta twn adelfwn saV.

9

Kai oi uioi Roubhn kai oi uioi Gad kai to hmisu thV fulhV Manassh estreyan kai anecwrhsan apo twn uiwn Israhl ek thV Shlw, thV en th gh Canaan, dia na upagwsin eiV thn ghn Galaad, eiV thn ghn thV idiokthsiaV autwn, thn opoian eklhronomhsan kata ton logon tou Kuriou dia tou MwusewV.

10

Kai elqonteV eiV ta perix tou Iordanou, ta entoV thV ghV Canaan, oi uioi Roubhn kai oi uioi Gad kai to hmisu thV fulhV Manassh wkodomhsan ekei qusiasthrion para ton Iordanhn, qusiasthrion mega eiV thn oyin.

11

Kai hkousan oi uioi Israhl na leghtai, Idou, oi uioi Roubhn kai oi uioi Gad kai to hmisu thV fulhV Manassh wkodomhsan qusiasthrion katenanti thV ghV Canaan, eiV ta perix tou Iordanou, kata thn diabasin twn Israhl.

12

Kai ote hkousan oi uioi Israhl, sunhcqh pasa h sunagwgh twn uiwn Israhl eiV Shlw, dia na anabwsi na polemhswsi kat' autwn.

13

Kai apesteilan oi uioi Israhl proV touV uiouV Roubhn kai proV touV uiouV Gad kai proV to hmisu thV fulhV Manassh eiV thn ghn Galaad ton FineeV uion Eleazar ton ierea,

14

kai met' autou deka arcontaV, ana ena arconta archgon patriwn kata fulhn tou Israhl, kai ekastoV hto o prwtoV tou oikou twn paterwn autwn, epi taV ciliadaV tou Israhl.

15

Kai uphgon proV touV uiouV Roubhn kai proV touV uiouV Gad kai proV to hmisu thV fulhV Manassh eiV thn ghn Galaad, kai elalhsan proV autouV legonteV,

16

Tauta legei pasa h sunagwgh Kuriou× TiV auth h anomia, thn opoian epraxate enantion tou Qeou tou Israhl, na apomakrunqhte shmeron apo tou Kuriou, oikodomhsanteV qusiasthrion eiV eautouV, wste na apostathshte shmeron apo Kuriou;

17

Mikron estaqh to amarthma hmwn eiV Fegwr, apo tou opoiou ewV thV shmeron den ekaqarisqhmen, kai egeine plhgh eiV thn sunagwghn tou Kuriou,

18

kai seiV qelete shmeron apostathsei apo tou Kuriou; bebaiwV, ean seiV apostathshte shmeron apo tou Kuriou, aurion qelei orgisqh enantion pashV thV sunagwghV tou Israhl.

19

Ean h gh thV idiokthsiaV saV hnai akaqartoV, diabhte eiV thn ghn thV idiokthsiaV tou Kuriou, opou h skhnh tou Kuriou katoikei, kai labete idiokthsian metaxu hmwn× kai mh apostathshte apo tou Kuriou, mhde af' hmwn apostathshte, oikodomounteV eiV eautouV qusiasthrion ektoV tou qusiasthriou Kuriou tou Qeou hmwn.

20

Den epraxen Acan o uioV tou Zera en tw anaqemati, kai epesen orgh ef' olhn thn sunagwghn tou Israhl; kai o anqrwpoV ekeinoV den hfanisqh monoV en th anomia autou.

21

Tote apekriqhsan oi uioi Roubhn kai oi uioi Gad kai to hmisu thV fulhV Manassh kai eipon proV touV archgouV twn ciliadwn tou Israhl×

22

O iscuroV QeoV o KurioV, o iscuroV QeoV o KurioV, autoV exeurei, kai autoV qelei gnwrisei× ean epraxamen touto dia apostasian h ean dia anomian enantion tou Kuriou, mh lutrwshV hmaV thn hmeran tauthn.

23

Ean wkodomhsamen eiV eautouV qusiasthrion dia na apocwrisqwmen apo tou Kuriou, h ean dia na prosferwmen ep' autou olokautwma h prosforaV, h ean dia na prosferwmen ep' autou eirhnikaV qusiaV, autoV o KurioV aV ekzhthsh touto.

24

Kai ean den epraxamen auto mallon ek fobou tou pragmatoV toutou, legonteV, Aurion dunantai ta tekna saV na eipwsi proV ta tekna hmwn, legonta, Ti ecete seiV na kamhte meta tou Kuriou tou Qeou tou Israhl;

25

dioti o KurioV eqese ton Iordanhn orion metaxu hmwn kai umwn, uioi Roubhn kai uioi Gad× den ecete meroV meta tou Kuriou× kai kamwsin oi uioi saV touV uiouV hmwn na pauswsin apo tou na fobwntai ton Kurion.

26

Dia touto eipomen, AV epiceirisqwmen na oikodomhswmen eiV eautouV to qusiasthrion× ouci dia olokautwma oude dia qusian,

27

alla dia na hnai marturion anameson hmwn kai umwn, kai anameson twn genewn hmwn meq' hmaV, oti hmeiV kamnomen thn latreian tou Kuriou enwpion autou me ta olokautwmata hmwn kai me taV qusiaV hmwn kai me taV eirhnikaV prosforaV hmwn× dia na mh eipwsin aurion ta tekna saV proV ta tekna hmwn, SeiV den ecete meroV meta tou Kuriou.

28

Dia touto eipomen, Ean tuch na lalhswsin outw proV hmaV h proV taV geneaV hmwn aurion, tote qelomen apokriqh, Idou, to omoiwma tou qusiasthriou tou Kuriou, to opoion wkodomhsan oi patereV hmwn, ouci dia olokautwma oude dia qusian, alla dia na hnai marturion anameson hmwn kai umwn.

29

Mh genoito na apostathswmen apo tou Kuriou kai na apocwrisqwmen shmeron apo tou Kuriou, oikodomounteV qusiasthrion dia olokautwma, dia prosforaV kai dia qusian, ektoV tou qusiasthriou Kuriou tou Qeou hmwn, to opoion einai emprosqen thV skhnhV autou.

30

Kai akousanteV FineeV o iereuV kai oi arconteV thV sunagwghV kai oi archgoi twn ciliadwn tou Israhl, oi onteV met' autou, touV logouV touV opoiouV elalhsan oi uioi Roubhn kai oi uioi Gad kai oi uioi Manassh, eucaristhqhsan.

31

Kai eipe FineeV o uioV tou Eleazar o iereuV proV touV uiouV Roubhn kai proV touV uiouV Gad kai proV touV uiouV Manassh, Shmeron egnwrisamen oti o KurioV einai en mesw hmwn, dioti den epraxate thn anomian tauthn enantion tou Kuriou× dia toutou elutrwsate touV uiouV Israhl apo thV ceiroV tou Kuriou.

32

Kai epestreyen o FineeV o uioV tou Eleazar o iereuV kai oi arconteV apo twn uiwn Roubhn kai apo twn uiwn Gad ek thV ghV Galaad eiV thn ghn Canaan proV touV uiouV Israhl, kai eferan apokrisin proV autouV.

33

Kai to pragma hresen eiV touV uiouV Israhl× kai euloghsan ton Qeon oi uioi Israhl, kai den eipan pleon na anabwsin enantion autwn eiV machn, dia na afaniswsi thn ghn opou katwkoun oi uioi Roubhn kai oi uioi Gad.

34

Kai wnomasan oi uioi Roubhn kai oi uioi Gad to qusiasthrion Ed× Dioti, eipan, touto qelei eisqai marturion anameson hmwn, oti o KurioV einai o QeoV.

Joshua 23


Joshua Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

Kai meta polun kairon afou o KurioV edwken eiV ton Israhl anapausin apo pantwn twn ecqrwn autou kuklw, kai o IhsouV hto gerwn, probebhkwV thn hlikian,

2

sunekalesen o IhsouV panta ton Israhl, touV presbuterouV autwn kai touV archgouV autwn kai touV kritaV autwn, kai touV arcontaV autwn kai eipe proV autouV, Egw eghrasa, eimai probebhkwV thn hlikian.

3

Kai seiV eidete panta osa ekame KurioV o QeoV saV eiV panta ta eqnh tauta dia saV× dioti KurioV o QeoV saV, autoV einai o polemhsaV uper umwn.

4

Idou, egw emoirasa dia klhrou eiV esaV tauta ta enapoleifqenta eqnh, dia klhronomian eiV taV fulaV saV, meta pantwn twn eqnwn ta opoia exwloqreusa, apo tou Iordanou ewV thV qalasshV thV megalhV, proV dusmaV hliou.

5

Kai KurioV o QeoV saV, autoV qelei exwsei autouV ap' emprosqen saV, kai qelei ekdiwxei autouV apo proswpou saV× kai qelete kurieusei thn ghn autwn, kaqwV KurioV o QeoV saV upesceqh proV esaV.

6

Andrizesqe loipon sfodra eiV to na fulatthte kai na ektelhte panta ta gegrammena en tw bibliw tou nomou tou MwusewV, dia na mh ekklinhte ap' autou dexia h aristera×

7

dia na mh anamicqhte meta twn eqnwn toutwn, twn enapoleifqentwn metaxu saV, mhde na mnhmoneuhte ta onomata twn qewn autwn, mhde na omoshte, mhde na latreushte autouV, mhde na proskunhshte autouV×

8

all' eiV Kurion ton Qeon saV na hsqe proskekollhmenoi, kaqwV ekamete ewV thV hmeraV tauthV.

9

Dioti o KurioV exediwxen ap' emprosqen saV eqnh megala kai dunata× kai oudeiV hdunhqh ewV thV shmeron na staqh emprosqen saV×

10

eiV apo saV qelei diwxei ciliouV× dioti KurioV o QeoV saV, autoV einai o polemhsaV uper umwn, kaqwV upesceqh proV esaV.

11

Prosecete loipon sfodra eiV eautouV, na agapate Kurion ton Qeon saV.

12

Epeidh ean pote strafhte opisw kai proskollhqhte meta tou upoloipou twn eqnwn toutwn, meta toutwn twn enapoleifqentwn metaxu saV, kai sumpenqereushte met' autwn kai anamicqhte met' autwn kai ekeina meq' umwn,

13

exeurete bebaiwV oti KurioV o QeoV saV den qelei pleon ekdiwxei ap' emprosqen saV ta eqnh tauta× alla qelousin eisqai pagideV kai enedrai eiV esaV, kai mastigeV eiV taV pleuraV saV kai akanqai eiV touV ofqalmouV saV, ewsou exoloqreuqhte apo thV ghV tauthV thV agaqhV, thn opoian KurioV o QeoV saV edwken eiV esaV.

14

Kai idou, shmeron egw poreuomai thn odon pashV thV ghV, kai seiV gnwrizete en olh th kardia umwn kai en olh th yuch umwn, oti den diepesen oude eiV ek pantwn twn agaqwn logwn, touV opoiouV KurioV o QeoV saV elalhse dia saV× panteV etelesqhsan eiV esaV, oude eiV ex autwn diepese.

15

Dia touto, kaqwV hlqon ef' umaV panteV oi agaqoi logoi, touV opoiouV elalhse proV umaV KurioV o QeoV umwn, outwV o KurioV qelei epiferei ef' umaV pantaV touV logouV touV kakouV, ewsou exoloqreush umaV apo thV ghV thV agaqhV tauthV, thn opoian edwken eiV umaV KurioV o QeoV umwn.

16

Otan parabhte thn diaqhkhn Kuriou tou Qeou saV, thn opoian prosetaxen eiV esaV, kai upaghte kai latreushte allouV qeouV kai proskunhshte autouV, tote h orgh tou Kuriou qelei exafqh enantion saV, kai qelete afanisqh tacewV apo thV ghV thV agaqhV, thn opoian edwken eiV esaV.

Joshua 24


Joshua Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

Kai sunhqroisen o IhsouV pasaV taV fulaV tou Israhl en Sucem, kai sunekalese touV presbuterouV tou Israhl kai touV archgouV autwn kai touV kritaV autwn kai touV arcontaV autwn× kai parestaqhsan enwpion tou Qeou.

2

Kai eipen o IhsouV proV panta ton laon, Outw legei KurioV o QeoV tou Israhl× peran tou potamou katwkhsan ap' archV oi patereV saV, Qarra o pathr tou Abraam kai o pathr tou Nacwr, kai elatreusan allouV qeouV.

3

Kai elabon ton patera saV ton Abraam ek tou peran tou potamou, kai wdhghsa auton dia pashV thV ghV Canaan, kai eplhquna to sperma autou, kai edwka ton Isaak eiV auton.

4

Kai eiV ton Isaak edwka ton Iakwb kai ton Hsau× kai edwka eiV ton Hsau to oroV Sheir, dia na klhronomhsh auto× o de Iakwb kai oi uioi autou katebhsan eiV thn Aigupton.

5

Kai apesteila ton Mwushn kai ton Aarwn, kai epataxa thn Aigupton dia plhgwn, taV opoiaV ekamon en mesw authV, kai meta tauta exhgagon umaV.

6

Kai afou exhgagon touV pateraV umwn ex Aiguptou, hlqete eiV thn qalassan× kai katediwxan oi Aiguptioi opisw twn paterwn umwn me amaxaV kai ippouV eiV thn qalassan thn Eruqran×

7

kai ebohsan proV Kurion kai autoV eqese skotoV anameson umwn kai twn Aiguptiwn, kai ephgagen ep' autouV thn qalassan kai ekaluyen autouV, kai oi ofqalmoi umwn eidon ti ekamon en th Aiguptw× kai katwkhsate en th erhmw hmeraV pollaV.

8

Kai saV efera eiV thn ghn twn Amorraiwn, twn katoikountwn peran tou Iordanou, kai saV epolemhsan kai paredwka autouV eiV taV ceiraV saV, kai kateklhronomhsate thn ghn autwn, kai exwloqreusa autouV ap' emprosqen saV.

9

Kai eshkwqh Balak o uioV tou Sepfwr, basileuV tou Mwab, kai epolemhse proV ton Israhl× kai aposteilaV prosekalese ton Balaam uion tou Bewr dia na saV katarasqh×

10

all' egw den hqelhsa na akousw ton Balaam× malista de kai saV euloghse, kai saV hleuqerwsa ek twn ceirwn autou.

11

Kai diebhte ton Iordanhn kai hlqete eiV Iericw× kai saV epolemhsan oi andreV thV Iericw, oi Amorraioi kai oi Ferezaioi kai oi Cananaioi kai oi Cettaioi kai oi Gergesaioi, oi Euaioi kai oi Iebousaioi× kai paredwka autouV eiV taV ceiraV saV.

12

Kai exapesteila emprosqen saV taV sfhkaV, kai exediwxan autouV ap' emprosqen saV, touV duo basileiV twn Amorraiwn× ouci dia thV macairaV sou oude dia tou toxou sou.

13

Kai edwka eiV esaV ghn, eiV thn opoian den ekopiasate, kai poleiV taV opoiaV den ektisate, kai katwkhsate en autaiV× kai trwgete ampelwnaV kai elaiwnaV, touV opoiouV den efuteusate.

14

Twra loipon fobhqhte ton Kurion kai latreusate auton en akeraiothti kai alhqeia× kai apobalete touV qeouV, touV opoiouV elatreusan oi patereV saV peran tou potamou kai en th Aiguptw, kai latreusate ton Kurion.

15

All' ean den areskh eiV esaV na latreuhte ton Kurion, eklexate shmeron poion qelete na latreuhte× h touV qeouV, touV opoiouV elatreusan oi patereV saV peran tou potamou, h touV qeouV twn Amorraiwn, eiV twn opoiwn thn ghn katoikeite× egw omwV kai o oikoV mou qelomen latreuei ton Kurion.

16

Kai apekriqh o laoV legwn, Mh genoito na afhswmen ton Kurion, dia na latreuswmen allouV qeouV×

17

dioti KurioV o QeoV hmwn, autoV anebibasen hmaV kai touV pateraV hmwn ek ghV Aiguptou, ex oikou douleiaV, kai autoV ekamen enwpion hmwn ekeina ta shmeia ta megala, kai diefulaxen hmaV kaq' olhn thn odon thn opoian diwdeusamen, kai metaxu pantwn twn eqnwn dia twn opoiwn diebhmen×

18

kai exediwxen o KurioV ap' emprosqen hmwn pantaV touV laouV kai touV AmorraiouV touV katoikountaV en th gh× kai hmeiV qelomen latreuei ton Kurion× dioti autoV einai QeoV hmwn.

19

Kai eipen o IhsouV proV ton laon, Den qelete dunhqh na latreuhte ton Kurion× dioti autoV einai QeoV agioV× einai QeoV zhlwthV× den qelei sugcwrhsei taV anomiaV saV kai taV amartiaV saV×

20

dioti qelete egkataleiyei ton Kurion kai latreusei xenouV QeouV× tote strafeiV qelei saV kakwsei kai qelei saV exoloqreusei, afou saV agaqopoihse.

21

Kai eipen o laoV eiV ton Ihsoun, Ouci× alla ton Kurion qelomen latreuei.

22

Kai eipen o IhsouV proV ton laon, SeiV eisqe martureV eiV eautouV oti seiV exelexate eiV eautouV ton Kurion, dia na latreuhte auton. Kai ekeinoi eipon, MartureV.

23

Twra loipon apobalete touV xenouV qeouV, touV en tw mesw umwn, kai klinate thn kardian umwn proV Kurion ton Qeon tou Israhl.

24

Kai eipen o laoV proV ton Ihsoun, Kurion ton Qeon hmwn qelomen latreuei kai eiV thn fwnhn autou qelomen upakouei.

25

Kai ekamen o IhsouV diaqhkhn proV ton laon en th hmera ekeinh, kai eqesen eiV autouV nomon kai krisin en Sucem.

26

Kai egrayen o IhsouV touV logouV toutouV en tw bibliw tou nomou tou Qeou× kai labwn liqon megan, esthsen auton ekei upo thn drun, thn plhsion tou agiasthriou tou Kuriou.

27

Kai eipen o IhsouV proV panta ton laon, Idou, o liqoV outoV qelei eisqai eiV umaV eiV marturion, dioti autoV hkouse pantaV touV logouV tou Kuriou touV opoiouV elalhse proV hmaV× qelei eisqai loipon eiV marturion eiV esaV, dia na mh arnhqhte ton Qeon saV.

28

Kai apesteilen o IhsouV ton laon, ekaston eiV thn klhronomian autou.

29

Kai meta ta pragmata tauta, eteleuthsen IhsouV o uioV tou Nauh, o douloV tou Kuriou, hlikiaV ekaton deka etwn.

30

Kai eqayan auton en toiV orioiV thV klhronomiaV autou en Famnaq-sarac, htiV einai en tw orei Efraim, proV borran tou orouV GaaV.

31

Kai elatreusen o Israhl ton Kurion pasaV taV hmeraV tou Ihsou kai pasaV taV hmeraV twn presbuterwn, oitineV epezhsan meta ton Ihsoun kai oitineV egnwrisan panta ta erga tou Kuriou, osa ekamen uper tou Israhl.

32

Ta de osta tou Iwshf, ta opoia anebibasan oi uioi Israhl ex Aiguptou, eqayan en Sucem, en th meridi tou agrou thn opoian hgorasen o Iakwb para twn uiwn tou Emmwr, patroV tou Sucem, di' ekaton arguria, kai egeine klhronomia twn uiwn Iwshf.

33

Kai eteleuthsen Eleazar o uioV tou Aarwn, kai eqayan auton en tw lofw tou FineeV tou uiou autou, ostiV edoqh eiV auton ek tw orei Efraim.

Judges 1


Judges Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

Kai meta ton qanaton tou Ihsou, hrwthsan oi uioi Israhl ton Kurion, legonteV, TiV qelei anabh uper hmwn prwtoV kata twn Cananaiwn, dia na polemhsh autouV;

2

Kai eipen o KurioV, O IoudaV qelei anabh× idou, paredwka ton topon eiV thn ceira autou.

3

Kai eipen o IoudaV proV Sumewn ton adelfon autou, Anaba met' emou eiV ton klhron mou, dia na polemhswmen touV CananaiouV, kai egw omoiwV qelw elqei meta sou eiV ton klhron sou. Kai uphge met' autou o Sumewn.

4

Kai o IoudaV anebh× kai paredwken o KurioV touV CananaiouV kai touV FerezaiouV eiV thn ceira autwn× kai epataxan ex autwn en Bezek deka ciliadaV andrwn.

5

Kai eurhkan ton Adwni-Bezek en Bezek, kai epolemhsan auton kai epataxan touV CananaiouV kai touV FerezaiouV.

6

O de Adwni-Bezek efuge× kai ekeinoi katediwxan opisw autou kai sunelabon auton kai apekoyan touV megalouV daktulouV twn ceirwn autou kai twn podwn autou.

7

Kai eipen o Adwni-Bezek, Ebdomhkonta basileiV, apokekommenoi touV megalouV daktulouV twn ceirwn autwn kai twn podwn, esunazon ta piptonta upokatw thV trapezhV mou× wV egw ekama, outwV antapedwken eiV eme o QeoV. Kai eferan auton eiV Ierousalhm, kai apeqanen ekei.

8

Kai oi uioi Iouda epolemhsan kata thV Ierousalhm kai ekurieusan authn× kai epataxan authn en stomati macairaV kai thn polin paredwkan eiV pur.

9

Kai meta tauta katebhsan oi uioi Iouda dia na polemhswsi touV CananaiouV, touV katoikountaV en th oreinh kai en th meshmbrinh kai en th pedinh.

10

Kai uphgen o IoudaV enantion twn Cananaiwn twn katoikountwn en Cebrwn× to de onoma thV Cebrwn hto proteron Kiriaq-arba× kai eqanatwsan ton Sesai, kai ton Aciman kai ton Qalmai.

11

Kai ekeiqen uphgon enantion twn katoikwn thV Debeir× to de onoma thV Debeir hto proteron Kiriaq-sefer.

12

Kai eipen o Caleb, OstiV pataxh thn Kiriaq-sefer kai kurieush authn, eiV touton qelw dwsei Acsan thn qugatera mou eiV gunaika.

13

Kai ekurieusen authn Goqonihl o uioV tou Kenez, o newteroV adelfoV tou Caleb× kai edwken eiV auton Acsan thn qugatera autou eiV gunaika.

14

Kai auth, ote aphrceto, parekinhsen auton na zhthsh para tou patroV authV ton agron× kai katebh apo tou onou× kai eipe proV authn o Caleb, ti qeleiV;

15

H de eipe proV auton, DoV moi eulogian× epeidh edwkaV eiV eme ghn meshmbrinhn, doV moi kai phgaV udatwn. Kai edwken eiV authn o Caleb taV anw phgaV kai taV katw phgaV.

16

Kai anebhsan oi uioi tou Kenaiou, penqerou tou MwusewV, ek thV polewV twn foinikwn meta twn uiwn Iouda eiV thn erhmon tou Iouda, thn proV meshmbrian thV Arad× kai uphgon kai katwkhsan meta tou laou.

17

Kai uphgen o IoudaV meta tou Sumewn adelfou autou, kai epataxan touV CananaiouV touV katoikountaV thn Sefaq, kai katestreyan authn× kai wnomasan thn polin Orma.

18

O IoudaV ekurieuse kai thn Gazan kai ta oria authV, kai thn Askalwna kai ta oria authV, kai thn Akkarwn kai ta oria authV.

19

Kai hto KurioV meta tou Iouda× kai ekurieuse to oroV× alla den hdunhqh na ekdiwxh touV katoikouV thV koiladoV, dioti eicon amaxaV sidhraV.

20

Kai edoqh h Cebrwn eiV ton Caleb, kaqwV eipen o MwushV× kai exediwxen ekeiqen touV treiV uiouV tou Anak.

21

Ton de Iebousaion, ton katoikounta en Ierousalhm, den exediwxan oi uioi Beniamin× dia touto o IebousaioV katwkhse meta twn uiwn Beniamin en Ierousalhm ewV thV hmeraV tauthV.

22

Kai o oikoV Iwshf anebhsan kai autoi epi Baiqhl× kai o KurioV hto met' autwn.

23

Kai apesteilen o oikoV Iwshf na kataskopeuswsi thn Baiqhl× to de onoma thV polewV hto proteron Louz.

24

Kai eidon oi kataskopoi anqrwpon exercomenon ek thV polewV, kai eipon proV auton, Deixon eiV hmaV, parakaloumen, thn eisodon thV polewV, kai qelomen kamei eleoV eiV se.

25

Kai edeixen eiV autouV thn eisodon thV polewV, kai epataxan thn polin en stomati macairaV× ton de anqrwpon kai pasan thn suggeneian autou apepemyan.

26

Kai uphgen o anqrwpoV eiV thn ghn twn Cettaiwn kai wkodomhse polin, kai wnomasen authn Louz× touto einai to onoma authV ewV hmeraV tauthV.

27

Oude o ManasshV exediwxe touV katoikouV thV Baiq-san kai twn kwmwn authV, oute thV Qaanac kai twn kwmwn authV, oute touV katoikouV thV Dwr kai twn kwmwn authV, oute touV katoikouV thV Ibleam kai twn kwmwn authV, oute touV katoikouV thV Megiddw kai twn kwmwn authV× all' oi Cananaioi epemenon na katoikwsin en tw topw ekeinw.

28

Kai ote katestaqh o Israhl dunatoV, upebale touV CananaiouV eiV foron kai den exediwxen autouV oloklhrwV.

29

Oude o Efraim exediwxe touV CananaiouV touV katoikountaV en Gezer× all' oi Cananaioi katwkoun en Gezer metaxu autwn.

30

Oude o Zaboulwn exediwxe touV katoikountaV thn Kitrwn oude touV katoikountaV thn Naalwl× all' oi Cananaioi katwkoun metaxu autwn kai egeinan upoteleiV.

31

Oude o Ashr exediwxe touV katoikouV thV Akcw, oute touV katoikouV thV SidwnoV, oute thV Aalab, oute thV Aczib, oute thV Celba, oute thV Afik, oute thV Rewb×

32

all' o Ashr katwkei metaxu twn Cananaiwn twn katoikwn tou topou× dioti den exediwxen autouV.

33

Oude o Nefqali exediwxe touV katoikouV thV Baiq-semeV, oute touV katoikouV thV Baiq-anaq, alla katwkei metaxu twn Cananaiwn twn katoikwn tou topou× oi de katoikoi thV Baiq-semeV kai thV Baiq-anaq egeinan upoteleiV eiV auton.

34

Kai sunekleisan oi Amorraioi touV uiouV Dan eiV to oroV× dioti den afinon autouV na katabainwsin eiV thn koilada×

35

oi de Amorraioi epemenon na katoikwsin en tw orei EreV, eiV Aialwn kai eiV Saalbim× h ceir omwV tou oikou Iwshf uperiscusen, wste egeinan upoteleiV.

36

To de orion thn Amorraiwn hto apo thV anabasewV thV Akrabbim, apo thV PetraV kai epanw.

Judges 2


Judges Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

Kai anebh aggeloV Kuriou apo Galgalwn eiV Bokim kai eipe, SaV anebibasa ex Aiguptou kai saV efera eiV thn ghn thn opoian wmosa proV touV pateraV saV× kai eipa, Den qelw aqethsei thn proV esaV diaqhkhn mou eiV ton aiwna×

2

kai seiV den qelete kamei sunqhkhn proV touV katoikouV tou topou toutou× ta qusiasthria autwn qelete katastreyei. Den uphkousate omwV eiV thn fwnhn mou× dia ti epraxate touto;

3

Dia touto kai egw eipa, Den qelw ekdiwxei autouV ap' emprosqen saV× alla qelousin eisqai enantioi saV, kai oi qeoi autwn qelousin eisqai pagiV eiV esaV.

4

Kai kaqwV elalhsen o aggeloV tou Kuriou touV logouV toutouV proV pantaV touV uiouV Israhl, o laoV uywse thn fwnhn autou kai eklause.

5

Kai ekalesan to onoma tou topou ekeinou Bokim× kai equsiasan ekei eiV ton Kurion.

6

Kai ote apeluse ton laon o IhsouV, oi uioi Israhl uphgon ekastoV eiV thn klhronomian autou, dia na kataklhronomhswsi thn ghn.

7

Kai elatreusan o laoV ton Kurion pasaV taV hmeraV tou Ihsou kai pasaV taV hmeraV twn presbuterwn, oitineV epezhsan meta ton Ihsoun kai eidon panta ta erga ta megala tou Kuriou, osa ekamen uper tou Israhl.

8

Kai eteleuthsen IhsouV, o uioV tou Nauh, o douloV tou Kuriou, hlikiaV ekaton deka etwn.

9

Kai eqayan auton eiV to orion thV klhronomiaV autou en Qamnaq-areV, en tw orei Efraim, kata to boreion meroV tou orouV GaaV.

10

Kai pasa eti h genea ekeinh proseteqhsan eiV touV pateraV autwn× kai eshkwqh allh genea met' autouV, htiV den egnwrise ton Kurion oude ta erga, ta opoia ekamen uper tou Israhl.

11

Kai epraxan oi uioi Israhl ponhra enwpion tou Kuriou kai elatreusan touV Baaleim×

12

kai egkatelipon Kurion ton Qeon twn paterwn autwn, ton exagagonta autouV ek ghV Aiguptou, kai uphgon katopin allwn qewn, ek twn qewn twn lawn twn perix autwn, kai prosekunhsan autouV kai parwrgisan ton Kurion.

13

Kai egkatelipon ton Kurion kai elatreusan ton Baal kai taV Astarwq.

14

Kai exhfqh o qumoV tou Kuriou kata tou Israhl, kai paredwken autouV eiV thn ceira twn lehlatistwn, kai elehlathsan autouV× kai epwlhsen autouV eiV thn ceira twn ecqrwn autwn kuklw, wste den hdunhqhsan pleon na staqwsi kata proswpon twn ecqrwn autwn.

15

Pantacou opou exhrconto, h ceir tou Kuriou hto enantion autwn proV kakon, kaqwV elalhsen o KurioV kai kaqwV wmosen o KurioV proV autouV× kai hlqon eiV megalhn amhcanian.

16

Tote anesthsen o KurioV kritaV, oitineV eswsan autouV ek thV ceiroV twn lehlatountwn autouV.

17

Plhn oude eiV touV kritaV autwn uphkousan, all' eporneusan katopin allwn qewn kai prosekunhsan autouV× exeklinan tacewV apo thV odou, eiV thn opoian periepathsan oi patereV autwn upakouonteV eiV taV entolaV tou Kuriou× den ekamon outw.

18

Kai ote anesthsen o KurioV eiV autouV kritaV, tote o KurioV hto meta tou kritou kai eswzen autouV ek thV ceiroV twn ecqrwn autwn kaq' olaV taV hmeraV tou kritou× dioti esplagcnisqh o KurioV eiV touV stenagmouV autwn touV ex aitiaV twn kataqlibontwn autouV kai katapiezontwn autouV.

19

Ote de apeqnhsken o krithV, epestrefon kai diefqeironto ceirotera para touV pateraV autwn, upagonteV katopin allwn qewn, dia na latreuwsin autouV kai na proskunwsin autouV× den epauon apo twn praxewn autwn oude apo thV odou autwn thV diestrammenhV.

20

Kai exhfqh o qumoV tou Kuriou kata tou Israhl, kai eipen, Epeidh o laoV outoV parebh thn diaqhkhn mou, thn opoian prosetaxa eiV touV pateraV autwn, kai den uphkousen eiV thn fwnhn mou×

21

kai egw den qelw ekdiwxei pleon ap' emprosqen autwn ouden ek twn eqnwn, ta opoia afhken o IhsouV ote eteleuthse,

22

dia na dokimasw ton Israhl dia mesou autwn, ean fulattwsi thn odon tou Kuriou, peripatounteV en auth, kaqwV efulaxan authn oi patereV autwn, h ouci.

23

Kai afhke KurioV ta eqnh tauta, cwriV na ekdiwxh tacewV auta× oude paredwken auta eiV thn ceira tou Ihsou.

Judges 3


Judges Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

Kai tauta einai ta eqnh, ta opoia afhken o KurioV, dia na dokimash ton Israhl di' autwn, pantaV touV mh gnwrisantaV pantaV touV polemouV thV Canaan×

2

toulaciston dia na maqwsin ai geneai twn uiwn Israhl na gumnasqwsi ton polemon, toulaciston osoi proteron den eicon gnwrisei autouV×

3

ai pente satrapeiai twn Filistaiwn kai panteV oi Cananaioi kai oi Sidwnioi kai oi Euaioi oi katoikounteV en tw orei tou Libanou, apo tou orouV Baal-ermwn ewV thV eisodou Aimaq.

4

Kai tauta hsan dia na dokimash ton Israhl di' autwn× dia na gnwrish ean uphkouon eiV taV entolaV tou Kuriou, taV opoiaV prosetaxen eiV touV pateraV autwn dia tou MwusewV.

5

Kai katwkhsan oi uioi Israhl metaxu twn Cananaiwn, twn Cettaiwn kai twn Amorraiwn kai twn Ferezaiwn kai twn Euaiwn kai twn Iebousaiwn.

6

Kai elabon eiV eautouV taV qugateraV autwn eiV gunaikaV, kai taV eautwn qugateraV edwkan eiV touV uiouV autwn, kai elatreusan touV qeouV autwn.

7

Kai epraxan oi uioi Israhl ponhra enwpion tou Kuriou kai elhsmonhsan Kurion ton Qeon autwn kai elatreusan touV Baaleim kai ta alsh.

8

Dia touto exhfqh o qumoV tou Kuriou kata tou Israhl, kai epwlhsen autouV eiV thn ceira tou Cousan-risaqaim basilewV thV MesopotamiaV× kai edouleusan oi uioi Israhl eiV ton Cousan-risaqaim oktw eth.

9

Kai ote ebohsan oi uioi Israhl proV ton Kurion, o KurioV anesthse swthra eiV touV uiouV Israhl kai eswsen autouV, ton Goqonihl uion tou Kenez, ton newteron adelfon tou Caleb.

10

Kai hto ep' auton to Pneuma tou Kuriou, kai ekrine ton Israhl× kai exhlqen eiV machn, kai paredwken o KurioV eiV thn ceira autou ton Cousan-risaqaim basilea thV MesopotamiaV× kai h ceir autou uperiscusen enantion tou Cousan-risaqaim.

11

Kai anepauqh h gh tessarakonta eth× kai eteleuthse Goqonihl o uioV tou Kenez.

12

Kai hrcisan oi uioi Israhl palin na prattwsi ponhra enwpion tou Kuriou× kai eniscusen o KurioV ton Eglwn basilea tou Mwab kata tou Israhl, dioti epraxan ponhra enwpion tou Kuriou.

13

Kai sunhqroisen eiV seauton touV uiouV Ammwn kai Amalhk, o kai uphge kai epataxe ton Israhl kai ekurieusan thn polin twn foinikwn.

14

Kai edouleusan oi uioi Israhl eiV ton Eglwn basilea tou Mwab dekaoktw eth.

15

Kai ebohsan proV ton Kurion oi uioi Israhl× kai anesthsen o KurioV eiV autouV swthra, ton Awd uion tou Ghra, tou Beniamitou, andra aristeroceira. Kai apesteilan oi uioi Israhl dia ceiroV autou dwra proV ton Eglwn basilea tou Mwab.

16

Kai kateskeuasen eiV eauton o Awd macairan distomon, makran mian phchn× kai periezwsqh authn upo ton manduan autou epi ton mhron autou ton dexion.

17

Kai prosefere ta dwra proV ton o Eglwn basilea tou Mwab× o de Eglwn hto anqrwpoV pacuV sfodra.

18

Kai afou eteleiwse prosferwn ta dwra kai apepemye touV anqrwpouV touV bastazontaV ta dwra,

19

tote o autoV upestreyen apo twn gluptwn twn proV ta Galgala× kai eipe, Logon krufon ecw proV se, basileu. O de eipe, Siwpa. Kai exhlqon ap' autou panteV oi paristamenoi plhsion autou.

20

Kai eishlqe proV auton o Awd× ekeinoV de ekaqhto en tw uperww autou tw qerinw monwtatoV. Kai eipen o Awd, Ecw logon para Qeou proV se. Tote eshkwqh apo tou qronou.

21

Kai aplwsaV o Awd thn ceira autou thn aristeran, elabe thn macairan apo tou mhrou autou tou dexiou kai enephxen authn eiV thn koilian autou,

22

wste kai h labh eti eishlqe katopin tou sidhrou× kai to pacoV sunekleisen epi ton sidhron, wste den hdunato na surh thn macairan apo thV koiliaV autou× kai exhlqe koproV.

23

Tote exhlqen o Awd dia thV stoaV kai ekleisen opisw autou taV quraV tou uperwou, kai ekleidwse.

24

Kai afou ekeinoV exhlqen, hlqon oi douloi tou Eglwn× kai ote eidon oti, idou, ai qurai tou uperwou hsan kleidwmenai, eipon, BebaiwV touV podaV autou skepazei en tw dwmatiw tw qerinw.

25

Kai periemeinan ewsou entraphsan× kai idou, den hnoige taV quraV tou uperwou× oqen elabon to kleidion kai hnoixan× kai idou, o kurioV autwn ekeito kata ghV nekroV.

26

O de Awd exefugen, en osw ekeinoi ebradunon× kai eperase ta glupta kai dieswqh eiV Seeirwqa.

27

Kai ote hlqen, esalpise dia thV salpiggoV en tw orei Efraim, kai katebhsan met' autou oi uioi Israhl apo tou orouV kai autoV emprosqen autwn.

28

Kai eipe proV autouV, Akolouqeite moi× dioti o KurioV paredwke touV ecqrouV saV touV MwabitaV eiV thn ceira saV. Kai katebhsan opisw autou kai katelabon taV diabaseiV tou Iordanou proV ton Mwab kai den afhkan anqrwpon na perash.

29

Kai epataxan touV MwabitaV kata ton kairon ekeinon, peripou deka ciliadaV andrwn, pantaV andreiouV kai pantaV dunatouV en iscui× kai den dieswqh oudeiV.

30

OutwV etapeinwqh o Mwab en th hmera ekeinh upo thn ceira tou Israhl. Kai h gh anepauqh ogdohkonta eth.

31

Meta de touton estaqh o Samegar o uioV tou Anaq, ostiV epataxe touV FilistaiouV exakosiouV andraV di' enoV boukentrou× kai eswse kai autoV ton Israhl.

Judges 4


Judges Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

Kai epraxan oi uioi Israhl palin ponhra enwpion tou Kuriou, afou eteleuthsen o Awd.

2

Kai epwlhsen autouV o KurioV eiV thn ceira tou Iabein, basilewV Canaan, ostiV ebasileuen en Aswr× kai archgoV twn strateumatwn autou hto o Sisara, ostiV katwkei ek Arwseq twn eqnwn.

3

Kai ebohsan proV ton Kurion oi uioi Israhl× dioti eicen enneakosiaV amaxaV sidhraV× kai autoV kateqliye sfodra touV uiouV Israhl eikosi eth.

4

Kai h Deborra, gunh profhtiV, gunh tou Lafidwq, auth ekrine ton Israhl kata ton kairon ekeinon.

5

Kai auth katwkei upo ton foinika thV DeborraV, metaxu Rama kai Baiqhl, en tw orei Efraim× kai anebainon proV authn oi uioi Israhl dia na krinwntai.

6

Kai esteile kai ekalese ton Barak ton uion tou Abineem apo KedeV-nefali, kai eipe proV auton, Den prostaxe KurioV o QeoV tou Israhl, legwn, Upage kai sunaxon dunamin en tw orei Qabwr kai labe meta sou deka ciliadaV andrwn ek twn uiwn Nefqali kai ek twn uiwn Zaboulwn,

7

kai qelw episurei proV se eiV ton potamon Kiswn ton Sisara, ton archgon tou strateumatoV Iabein, kai taV amaxaV autou kai to plhqoV autou, kai qelw paradwsei auton eiV thn ceira sou;

8

Kai eipe proV authn o Barak, Ean su elqhV met' emou, qelw upagei× all' ean den elqhV met' emou, den qelw upagei.

9

H de eipe, Qelw elqei exapantoV meta sou× plhn den qeleiV labei timhn en th odw eiV thn opoian upageiV× dioti eiV ceira gunaikoV qelei pwlhsei o KurioV ton Sisara. Kai h Deborra eshkwqh kai uphge meta tou Barak eiV KedeV.

10

Kai sunekalesen o Barak ton Zaboulwn kai ton Nefqali eiV KedeV, kai anebh meta deka ciliadwn andrwn kata podaV autou× kai h Deborra anebh met' autou.

11

O de Eber o KenaioV, ek twn uiwn tou Obab penqerou tou MwusewV, eice cwrisqh apo twn Kenaiwn kai eice sthsei thn skhnhn autou ewV thV druoV Zaanaeim, thV plhsion KedeV.

12

Kai anhggeilan proV ton Sisara, oti Barak o uioV tou Abineem anebh eiV to oroV Qabwr.

13

Kai sunhqroisen o Sisara pasaV taV amaxaV autou, enneakosiaV amaxaV sidhraV, kai panta ton laon ton met' autou, apo Arwseq twn eqnwn eiV ton potamon Kiswn.

14

Kai eipen h Deborra proV ton Barak, Shkwqhti× dioti auth einai h hmera, kaq' hn o KurioV paredwke ton Sisara eiV thn ceira sou× den exhlqen o KurioV emprosqen sou; Kai katebh o Barak apo tou orouV Qabwr kai deka ciliadeV andreV katopin autou.

15

Kai katetropwsen o KurioV ton Sisara kai pasaV taV amaxaV kai pan to strateuma, en stomati macairaV, emprosqen tou Barak× kai katebh o Sisara apo thV amaxhV kai efuge pezoV.

16

Katediwxe de o Barak katopin twn amaxwn kai katopin tou strateumatoV ewV thV Arwseq twn eqnwn× kai epese pan to strateuma tou Sisara en stomati macairaV× den emeinen oude eiV.

17

Kai efugen o Sisara pezoV eiV thn skhnhn thV Iahl, gunaikoV tou Eber tou Kenaiou× dioti hto eirhnh metaxu tou Iabein basilewV thV Aswr kai tou oikou tou Eber tou Kenaiou.

18

Kai exhlqen h Iahl eiV sunanthsin tou Sisara kai eipe proV auton, Eiselqe, kurie mou, eiselqe proV eme× mh fobou. Kai ote eishlqe proV authn eiV thn skhnhn, eskepasen auton me kalumma.

19

Kai eipe proV authn. Potison me, parakalw, oligon udwr, dioti ediyhsa. Kai hnoixe ton askon tou galaktoV kai epotisen auton kai eskepasen auton.

20

Kai eipe proV authn, Sthqi eiV thn quran thV skhnhV, kai ean elqh tiV kai se erwthsh, legwn, Einai tiV entauqa; eipe, Ouci.

21

Kai elaben Iahl h gunh tou Eber ton passalon thV skhnhV, kai balousa sfuran eiV thn ceira authV, uphgen hsucwV proV auton kai enephxe ton passalon eiV ton mhnigga autou, wste ekarfwqh eiV thn ghn× dioti autoV apokamwmenoV wn ekoimato baqewV. Kai apeqane.

22

Kai idou, o Barak katediwke ton Sisara× h de Iahl exhlqen eiV sunanthsin autou kai eipe proV auton, Elqe, kai qelw soi deixei ton andra ton opoion zhteiV. Kai ote eishlqe proV authn, idou, o Sisara ekeito nekroV, kai o passaloV eiV ton mhnigga autou.

23

Kai etapeinwsen o QeoV kata thn hmeran ekeinhn ton Iabein basilea Canaan emprosqen twn uiwn Israhl.

24

Kai ekrataiouto h ceir twn uiwn Israhl kai katiscuen epi Iabein basilea Canaan, ewsou exwloqreusan ton Iabein basilea Canaan.

Judges 5


Judges Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

Kai eyalan h Deborra kai o Barak o uioV tou Abineem en th hmera ekeinh, legonteV,

2

Epeidh proeporeuqhsan archgoi en tw Israhl, Epeidh o laoV proseferen eauton ekousiwV, Eulogeite ton Kurion.

3

Akousate, basileiV× dote akroasin, satrapai× egw, eiV ton Kurion egw qelw yallei eiV Kurion ton Qeon tou Israhl qelw yalmwdei.

4

Kurie, ote exhlqeV apo Sheir, ote ekinhsaV apo thV pediadoV tou Edwm, h gh eseisqh kai oi ouranoi estalaxan, ai nefelai eti estalaxan udwr.

5

Ta orh etakhsan upo thV parousiaV tou Kuriou× auto to Sina apo thV parousiaV Kuriou tou Qeou tou Israhl.

6

En taiV hmeraiV tou Samegar uiou tou Anaq, en taiV hmeraiV thV Iahl, egkateleifqhsan ai odoi, kai oi diabatai periepatoun odouV plagiaV.

7

Exelipon oi hgemoneV en tw Israhl, exelipon, ewsou egw h Deborra eshkwqhn, eshkwqhn mhthr en tw Israhl.

8

Exelexan qeouV neouV× tote polemoV en taiV pulaiV× efanh ara aspiV h logch metaxu tessarakonta ciliadwn en tw Israhl;

9

H kardia mou einai proV touV archgouV tou Israhl, osoi metaxu tou laou proseferan eautouV ekousiwV. Eulogeite ton Kurion.

10

Umnologeite× oi epibainonteV epi leukwn onwn, oi kaqhmenoi eiV to krinein, kai oi peripatounteV en taiV odoiV.

11

EleuqerwqenteV apo tou krotou twn toxotwn, en toiV topoiV opou antlousin udwr, ekei qelousi dihgeisqai taV dikaiosunaV tou Kuriou, taV dikaiosunaV twn hgemonwn autou metaxu tou Israhl. Katebh tote eiV taV pulaV o laoV tou Kuriou.

12

Egerqhti, egerqhti, Deborra× egerqhti, egerqhti, profere wdhn× shkwqhti, Barak, kai aicmalwtison touV aicmalwtouV sou, uie tou Abineem.

13

Tote katebh to egkataleleimmenon tou laou enantion twn iscurwn× o KurioV katebh met' emou enantion twn dunatwn.

14

Ek tou Efraim oi katoikounteV to oroV Amalhk katebhsan katopin sou, Beniamin, metaxu twn lawn sou. Ek tou Maceir katebhsan oi archgoi, kai ek tou Zaboulwn oi kratounteV rabdon grammatewV.

15

Kai oi arconteV tou Issacar meta thV DeborraV, o Issacar proseti kai o Barak× katopin toutou edramon eiV thn koilada. EiV taV diaireseiV tou Roubhn hgerqhsan megaloi stocasmoi kardiaV.

16

Dia ti ekaqhsaV metaxu eiV taV mandraV, dia na akouhV ta belasmata twn poimniwn; eiV taV diaireseiV tou Roubhn hgerqhsan megalai suzhthseiV kardiaV.

17

O Galaad hsucaze peran tou Iordanou× kai o Dan dia ti emenen eiV ta ploia; o Ashr ekaqhto eiV ta paralia, kai hsucazen eiV touV limenaV autou.

18

O Zaboulwn einai laoV prosferwn thn zwhn autou eiV qanaton, kai o Nefqali, epi ta uyh thV pediadoV.

19

Hlqon oi basileiV, epolemhsan× tote epolemhsan oi basileiV Canaan en Qaanac plhsion twn udatwn tou Megiddw× lafuron arguriou den elabon.

20

Ek tou ouranou epolemhsan, oi astereV ek thV poreiaV autwn epolemhsan enantion tou Sisara.

21

O potamoV Kiswn katesuren autouV, o palaioV potamoV, o potamoV Kiswn. KatepathsaV, yuch mou, dunamin.

22

Tote katetribhsan oi onuceV twn ippwn apo tou ormhtikou dromou, tou ormhtikou dromou twn ep' autouV iscurwn.

23

Katarasqe thn Mhrwz, eipen o aggeloV tou Kuriou, katarasqe kataran touV katoikouV authV dioti den hlqon eiV bohqeian tou Kuriou, eiV bohqeian tou Kuriou enantion twn dunatwn.

24

Euloghmenh aV hnai uper taV gunaikaV h Iahl, h gunh tou Eber tou Kenaiou× uper taV gunaikaV en taiV skhnaiV euloghmenh aV hnai.

25

Udwr ezhthse, gala edwke× bouturon proseferen eiV megalopreph krathra.

26

Thn aristeran authV hplwsen eiV ton passalon, kai thn dexian authV eiV thn sfuran twn ergatwn× kai sfurokophsasa ton Sisara escise thn kefalhn autou, kai suneqlase kai dieperase touV mhniggaV autou.

27

Metaxu twn podwn authV sunekamfqh, epesen, ekeito× metaxu twn podwn authV sunekamfqh, epesen× opou sunekamfqh, ekei epese nekroV.

28

H mhthr tou Sisara ekupte dia thV quridoV kai eboa dia tou diktuwtou, Dia ti h amaxa autou bradunei na elqh, dia ti ebradunan oi trocoi twn amaxwn autou;

29

Ai sofai kuriai authV apekrinonto proV authn× auth malista edide thn apokrisin proV eauthn×

30

Den epetucon; den diemoirasan ta lafura; mian h duo neaV eiV ekaston andra, eiV ton Sisara lafura poikilocroa, lafura poikilocroa kenthta, poikilocroa kenthta kai ek twn duo merwn, perilaimia twn lafuragwgoumenwn;

31

Outw na apolesqwsi panteV oi ecqroi sou, Kurie× oi de agapwnteV auton aV hnai wV o hlioV anatellwn en th doxh autou. Kai anepauqh h gh tessarakonta eth.

Judges 6


Judges Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

Kai epraxan oi uioi Israhl ponhra enwpion tou Kuriou× kai paredwken autouV o KurioV eiV thn ceira tou Madiam epta eth.

2

Kai katiscusen ceir tou Madiam epi ton Israhl× ex aitiaV twn Madianitwn ekamon eiV eautouV oi uioi Israhl taV fwleaV ekeinaV, taV epi twn orewn, kai ta sphlaia kai ta ocurwmata.

3

Kai ote espernen o Israhl, anebainon oi Madianitai kai oi Amalhkitai kai oi katoikoi thV anatolhV kai hrconto enantion autou×

4

kai stratopedeuonteV enantion autwn diefqeiron ta gennhmata thV ghV, ewV thV eisodou GazhV, kai den afinon zwotrofian eiV ton Israhl, oute probaton oute boun oute onon.

5

Dioti anebainon autoi kai ta poimnia autwn kai hrconto meta twn skhnwn autwn, poluariqmoi wV akrideV× anariqmhtoi hsan kai autoi kai ai kamhloi autwn× kai eishrconto eiV thn ghn dia na fqeirwsin authn.

6

Kai eptwceuse sfodra o Israhl ex aitiaV twn Madianitwn× dia touto oi uioi Israhl ebohsan proV ton Kurion.

7

Kai ote ebohsan proV ton Kurion oi uioi Israhl dia touV MadianitaV,

8

tote apesteilen o KurioV andra profhthn proV touV uiouV Israhl, kai eipe proV autouV, Outw legei KurioV o QeoV tou Israhl× Egw anebibasa umaV ex Aiguptou kai exhgagon umaV ex oikou douleiaV,

9

kai elutrwsa umaV ek ceiroV twn Aiguptiwn kai ek ceiroV pantwn twn kataqlibontwn umaV, kai exediwxa autouV ap' emprosqen umwn kai edwka eiV esaV thn ghn autwn×

10

kai eipa proV esaV, Egw eimai KurioV o QeoV saV× den qelete sebasqh touV qeouV twn Amorraiwn, en th gh twn opoiwn katoikeite× kai den uphkousate eiV thn fwnhn mou.

11

Kai hlqen aggeloV Kuriou kai ekaqisen upo thn drun thn en Ofra, thn tou IwaV tou Abi-ezeritou× kai Gedewn o uioV autou ekopanize siton en tw lhnw, dia na kruyh auton apo twn Madianitwn.

12

Kai efanh eiV auton aggeloV Kuriou kai eipe proV auton, O KurioV meta sou, dunate en iscui.

13

Kai eipe proV auton o Gedewn, W kurie mou, an o KurioV hnai meq' hmwn, dia ti loipon eurhkan hmaV panta tauta; kai pou einai panta ta qaumasia autou, ta opoia dihghqhsan eiV hmaV oi patereV hmwn, legonteV, Den anebibasen hmaV o KurioV ex Aiguptou; alla twra egkatelipen hmaV o KurioV kai paredwken hmaV eiV taV ceiraV twn Madianitwn.

14

Kai embleyaV proV auton o KurioV eipen, Upage en th dunamei sou tauth, kai qeleiV swsei ton Israhl ek thV ceiroV tou Madiam× den se apesteila egw;

15

O de eipe proV auton, W kurie mou, me ti qelw swsei ton Israhl; idou, h oikogeneia mou einai h tapeinotera metaxu tou Manassh, kai egw o mikroteroV en tw oikw tou patroV mou.

16

Kai eipe proV auton o KurioV, All' egw qelw eisqai meta sou kai qeleiV pataxei touV MadianitaV wV andra ena.

17

O de eipe proV auton, Ean loipon eurhka carin eiV touV ofqalmouV sou, deixon moi shmeion oti su eisai o lalwn met' emou.

18

Mh anacwrhshV enteuqen, deomai, ewsou elqw proV se kai ekferw thn prosforan mou kai qesw enwpion sou. O de eipe, Qelw perimeinei ewsou epistreyhV.

19

Kai eishlqen o Gedewn kai htoimasen erifion ex aigwn kai azuma enoV efa aleurou× to men kreaV eqesen eiV kanistron, ton de zwmon ebalen eiV cutran, kai eferen exw proV auton upo thn drun kai prosefere.

20

Kai eipe proV auton o aggeloV tou Qeou, Labe to kreaV kai ta azuma kai qeV epi tauthn thn petran, kai ton zwmon epicee. Kai ekamen outw.

21

Kai exeteinen o aggeloV tou Kuriou to akron thV rabdou, thn opoian eicen en th ceiri autou, kai hggise to kreaV kai ta azuma× kai anebh pur ek thV petraV kai katefage to kreaV kai ta azuma. Tote aphlqen o aggeloV tou Kuriou apo twn ofqalmwn autou.

22

Kai idwn o Gedewn oti hto aggeloV Kuriou, eipen o Gedewn, Oimoi, Kurie Qee× dioti eidon ton aggelon tou Kuriou proswpon proV proswpon.

23

Kai eipe proV auton o KurioV, Eirhnh soi× mh fobou× den qeleiV apoqanei.

24

Kai wkodomhsen ekei o Gedewn qusiasthrion eiV ton Kurion kai wnomasen auto Ieoba-salwm× ewV thV hmeraV tauthV einai en Ofra twn Abi-ezeritwn.

25

Kai thn authn nukta eipen o KurioV proV auton, Labe ton boun tou patroV sou kai ton deuteron boun ton eptaeth, kai katedafison ton bwmon tou Baal, ton opoion ecei o pathr sou, kai to alsoV to plhsion autou katakoyon×

26

kai oikodomhson qusiasthrion eiV Kurion ton Qeon sou epi thV korufhV thV petraV tauthV, kata to diatetagmenon× kai labe ton deuteron boun kai prosfere olokautwma me ta xula tou alsouV, to opoion qeleiV katakoyei.

27

Kai elaben o Gedewn deka andraV ek twn doulwn autou kai ekame kaqwV eipe proV auton o KurioV× kai epeidh efobhqh ton oikon tou patroV autou kai touV anqrwpouV thV polewV, na kamh touto thn hmeran, ekamen auto thn nukta.

28

Kai ote oi anqrwpoi thV polewV exhgerqhsan to prwi, idou, hto krhmnismenoV o bwmoV tou Baal, kai to alsoV to plhsion autou katakekommenon, kai o deuteroV bouV wlokautwmenoV epi to qusiasthrion to wkodomhmenon.

29

Kai eipen o eiV proV ton allon, TiV ekame to pragma touto; Kai exetasanteV kai anereunhsanteV eipon, O Gedewn o uioV tou IwaV ekame to pragma touto.

30

Tote oi anqrwpoi thV polewV eipon proV ton IwaV, Ekbale ton uion sou dia na qanatwqh, epeidh ekrhmnise ton bwmon tou Baal kai epeidh katekoye to alsoV to plhsion autou.

31

Kai eipen o IwaV proV pantaV touV exanistamenouV enantion autou, MhpwV seiV qelete diekdikhsei uper tou Baal; h seiV qelete swsei auton; ostiV diekdikhsh uper autou qelei qanatwqh ewV prwiaV× ean outoV hnai QeoV, aV diekdikhsh uper eautou, dioti ekrhmnisan ton bwmon autou.

32

Dia touto wnomasen auton en th hmera ekeinh Ierobaal, legwn, AV ekdikhsh kat' autou o Baal, dioti ekrhmnise ton bwmon autou.

33

Tote sunhcqhsan omou panteV oi Madianitai kai oi Amalhkitai kai oi katoikoi thV anatolhV kai diebhsan kai estratopedeusan en th koiladi Iezrael.

34

Kai to Pneuma tou Kuriou periecuqh epi ton Gedewn, kai esalpisen en salpiggi kai sunhcqhsan oi Abi-ezeritai opisw autou.

35

Kai exapesteile mhnutaV proV panta ton Manassh, kai sunhcqh kai autoV opisw autou× exapesteilen eti mhnutaV proV ton Ashr kai proV ton Zaboulwn kai proV ton Nefqali× kai anebhsan eiV sunanthsin autwn.

36

Kai eipen o Gedewn proV ton Qeon, Ean mellhV na swshV dia ceiroV mou ton Israhl, kaqwV elalhsaV,

37

idou, egw qelw balei ton pokon tou malliou eiV to alwnion× ean geinh drosoV monon epi ton pokon, ef' olhn de thn ghn xhrasia, tote qelw gnwrisei oti qeleiV swsei dia ceiroV mou ton Israhl, kaqwV elalhsaV.

38

Kai egeinen outw× dioti shkwqeiV thn epaurion to prwi, epiese ton pokon kai exeqliye droson ek tou pokou, lekanhn plhrh udatoV.

39

Kai eipen o Gedewn proV ton Qeon, AV mh exafqh o qumoV sou enantion mou, kai qelw lalhsei monon tauthn thn foran× aV dokimasw, deomai, tauthn monhn thn foran en tw pokw× aV geinh twra xhrasia monon epi ton pokon, ef' olhn de thn ghn aV hnai drosoV.

40

Kai ekamen o QeoV outw thn nukta ekeinhn× kai egeine xhrasia monon epi ton pokon, ef' olhn de thn ghn hto drosoV.

Judges 7


Judges Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

Tote o Ierobaal, ostiV einai o Gedewn, exhgerqh prwi, kai paV o laoV o met' autou, kai estratopedeusan plhsion thV phghV Arwd× to de stratopedon twn Madianitwn hto kata to boreion autwn, proV ton lofon Morec en th koiladi.

2

Kai eipe KurioV proV ton Gedewn, PoluV einai o laoV o meta sou wste na paradwsw touV MadianitaV eiV thn ceira autou, mhpwV o Israhl kauchqh enantion mou, legwn, H ceir mou me eswse×

3

twra loipon khruxon eiV ephkoon tou laou, legwn, OstiV einai deiloV kai foboumenoV, aV streyh kai aV speush apo tou orouV Galaad. Kai estreyan ek tou laou eikosiduo ciliadeV× kai emeinan deka ciliadeV.

4

Kai eipe KurioV proV ton Gedewn, O laoV einai eti poluV× katabibason autouV eiV to udwr, kai ekei qelw ekkaqarisei autouV eiV se× kai peri outinoV soi eipw, OutoV qelei elqei meta sou, autoV qelei elqei meta sou× kai peri outinoV soi eipw, OutoV den qelei elqei meta sou, autoV den qelei elqei.

5

Kai katebibase ton laon eiV to udwr× kai eipen o KurioV proV ton Gedewn, PaV ostiV layh me thn glwssan autou apo tou udatoV, kaqwV laptei o skuloV, touton qeleiV sthsei cwrista× kai paV ostiV kamyh ta gonata autou dia na pih.

6

Kai o ariqmoV twn laptontwn me thn ceira autwn proV to stoma autwn hto triakosioi andreV× apan de to epiloipon tou laou ekamye ta gonata autwn dia na piwsin udwr.

7

Kai eipen o KurioV proV ton Gedewn, Dia twn triakosiwn andrwn, oitineV elayan, qelw swsei umaV, kai qelw paradwsei touV MadianitaV eiV thn ceira sou× apan de to epiloipon tou laou aV upagwsin ekastoV eiV ton topon autou.

8

Elabe loipon o laoV taV trofaV eiV taV ceiraV autwn kai taV salpiggaV autwn× kai apepemyen apan to epiloipon tou Israhl, ekaston eiV thn skhnhn autou, kai ekrathse touV triakosiouV andraV. Kai to stratopedon tou Madiam hto upokatw autwn en th koiladi.

9

Kai thn authn nukta eipe proV auton o KurioV, Shkwqhti, kataba eiV to stratopedon× dioti paredwka auto eiV thn ceira sou×

10

all' ean fobhsai na katabhV, kataba su kai o Foura o douloV sou eiV to stratopedon×

11

kai qeleiV akousei ti legousi× kai meta tauta ai ceireV sou qelousin endunamwqh, kai qeleiV katabh eiV to stratopedon. Kai katebh autoV meta tou Foura tou doulou autou ewV thV profulakhV tou stratopedou.

12

O de Madiam kai o Amalhk kai panteV oi katoikoi thV anatolhV hsan exhplwmenoi en th koiladi wV akrideV kata to plhqoV× kai ai kamhloi autwn anariqmhtoi wV h ammoV para to ceiloV thV qalasshV kata to plhqoV.

13

Kai ote hlqen o Gedewn, idou, anqrwpoV tiV dihgeito proV ton plhsion autou oneiron kai elegen, Idou, wneireuqhn oneiron kai idou, ywmion kriqinon kuliomenon en tw stratopedw tou Madiam hlqen eiV taV skhnaV kai ektuphsen autaV, kai epeson× kai anetreyen autaV, kai epeson ai skhnai.

14

Kai apekriqh o plhsion autou kai eipe, Touto den einai, eimh h romfaia tou Gedewn, uiou tou IwaV, androV Israhlitou× o QeoV paredwken eiV thn ceira autou ton Madiam kai apan to stratopedon.

15

Kai wV hkousen o Gedewn thn dihghsin tou oneirou kai thn exhghsin autou, prosekunhse kai epestreyen eiV to stratopedon tou Israhl kai eipe, Shkwqhte× dioti o KurioV paredwken eiV thn ceira saV to stratopedon tou Madiam.

16

Kai dihrese touV triakosiouV andraV eiV tria swmata, kai edwke salpiggaV eiV taV ceiraV pantwn toutwn kai udriaV kenaV kai lampadaV en taiV udriaiV.

17

Kai eipe proV autouV, Blepete proV eme kai kamete paromoiwV× kai idou, otan egw fqasw eiV to akron tou stratopedou, kaqwV egw kamw, outw qelete kamei×

18

otan salpisw dia thV salpiggoV, egw kai panteV oi met' emou, tote qelete salpisei kai seiV dia twn salpiggwn kuklw pantoV tou stratopedou kai qelete eipei, Romfaia tou Kuriou kai tou Gedewn.

19

O Gedewn loipon kai oi ekaton andreV oi met' autou hlqon eiV to akron tou stratopedou peri taV arcaV thV meshV fulakhV× moliV eicon katasthsei touV fulakaV× kai esalpisan dia twn salpiggwn kai sunetriyan taV udriaV taV eiV taV ceiraV autwn.

20

Kai ta tria swmata esalpisan dia twn salpiggwn kai sunetriyan taV udriaV kai ekratoun taV lampadaV eiV taV aristeraV autwn ceiraV kai taV salpiggaV eiV taV dexiaV autwn ceiraV dia na salpizwsi× kai anekrazon, Romfaia tou Kuriou kai tou Gedewn.

21

Kai estaqh ekastoV en tw topw autou kuklw tou stratopedou× kai apan to strateuma dietrece kai efwnaze kai efeuge.

22

Kai oi triakosioi esalpisan dia twn salpiggwn× kai estreyen o KurioV kaq' olon to stratopedon thn romfaian ekastou enantion tou plhsion autou× kai to strateuma efugen eiV Baiq-asetta proV Zereraq, ewV tou ceilouV tou Abel-meola proV Tabaq.

23

Kai sunhcqhsan oi andreV Israhl apo Nefqali kai apo Ashr kai apo pantoV tou Manassh, kai katediwxan opisw tou Madiam.

24

Kai apesteilen o Gedewn mhnutaV proV apan to oroV Efraim, legwn, Katabhte dia na sunanthshte ton Madiam, kai prokatalabete pro autwn ta udata ewV Baiq-bara kai ton Iordanhn. Tote sunhcqhsan panteV oi andreV Efraim kai prokatelabon ta udata ewV Baiq-bara kai ton Iordanhn.

25

Kai sunelabon duo archgouV tou Madiam, ton Wrhb kai ton Zhb× kai eqanatwsan ton Wrhb epi tou bracou Wrhb, ton de Zhb eqanatwsan epi tou lhnou Zhb× kai katediwxan ton Madiam kai eferan thn kefalhn tou Wrhb kai tou Zhb proV ton Gedewn ek tou peran tou Iordanou.

Judges 8


Judges Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

Kai eipon proV auton oi andreV Efraim, Ti einai to pragma touto, to opoion ekameV eiV hmaV, oti den ekalesaV hmaV ote uphgeV na polemhshV enantion tou Madiam; kai elogomachsan sfodra met' autou.

2

O de eipe proV autouV, Ti ekama twra wV proV esaV; den einai kalhteron to apotrughma tou Efraim para ton trughton tou Abi-ezer;

3

paredwken o QeoV eiV taV ceiraV saV touV archgouV tou Madiam, ton Wrhb kai ton Zhb× kai ti hdunamhn na kamw wV proV esaV; Tote to pneuma autwn hsucase proV auton, ote elalhse ton logon touton.

4

Kai elqwn o Gedewn eiV ton Iordanhn, diebh, autoV kai oi triakosioi andreV oi met' autou, apokamwmenoi, omwV katadiwkonteV.

5

Kai eipe proV touV anqrwpouV thV Sokcwq, Dote, parakalw, artouV tinaV eiV ton laon ton akolouqounta me× dioti einai apokamwmenoV, kai egw katadiwkw opisw tou Zebee kai tou Salmana, twn basilewn tou Madiam.

6

Kai apekriqhsan oi archgoi thV Sokcwq, MhpwV ai ceireV tou Zebee kai tou Salmana einai twra eiV thn ceira sou, wste na dwswmen artouV eiV to strateuma sou;

7

Kai eipen o Gedewn, Dia touto, afou paradwsh o KurioV ton Zebee kai ton Salmana eiV thn ceira mou, tote egw qelw kataxanei taV sarkaV saV me taV akanqaV thV erhmou kai me touV tribolouV.

8

Kai anebh ekeiqen eiV Fanouhl kai elalhsen wsautwV proV autouV× kai apekriqhsan oi andreV thV Fanouhl proV auton kaqwV apekriqhsan oi andreV thV Sokcwq.

9

O de eipe kai proV touV andraV thV Fanouhl, legwn, Otan epistreyw en eirhnh, qelw kataskayei ton purgon touton.

10

O Zebee de kai o Salmana hsan en Karkor kai ta strateumata autwn met' autwn, wV dekapente ciliadeV, panteV oi enapoleifqenteV olou tou strateumatoV twn katoikwn thV anatolhV× dioti epeson ekaton eikosi ciliadeV andrwn surontwn romfaian.

11

Kai anebh o Gedewn apo thV odou twn katoikountwn en skhnaiV, apo anatolwn thV Noba kai thV Iogbea, kai epataxe to stratopedon× hto de to stratopedon en afobia.

12

O de Zebee kai o Salmana efeugon, kai autoV katediwken opisw autwn, kai sunelabe touV duo basileiV tou Madiam, ton Zebee kai ton Salmana, kai apan to stratopedon katetropwse.

13

Kai epestreyen o Gedewn o uioV tou IwaV ek thV machV apo thV anabasewV thV AreV.

14

Kai sullabwn neon tina ek twn andrwn thV Sokcwq, hrwthsen auton× o de periegraye proV auton touV archgouV thV Sokcwq kai touV presbuterouV authV, ebdomhkonta epta andraV.

15

Kai hlqen o Gedewn proV touV andraV thV Sokcwq kai eipen, Idou, o Zebee kai o Salmana, dia touV opoiouV me wneidisate, legonteV, MhpwV ai ceireV tou Zebee kai tou Salmana hnai twra eiV thn ceira sou, wste na dwswmen artouV eiV touV anqrwpouV sou, touV apokamwmenouV;

16

Kai elabe touV presbuterouV thV polewV kai taV akanqaV thV erhmou kai touV tribolouV, kai epaideuse me auta touV andraV thV Sokcwq.

17

Kai ton purgon thV Fanouhl kateskaye kai eqanatwse touV andraV thV polewV.

18

Tote eipe proV ton Zebee kai ton Salmana, Opoioi hsan oi anqrwpoi touV opoiouV eqanatwsate en Qabwr; Oi de eipon, OpoioV su, toioutoi hsan× ekastoV wmoiazen uion basilewV.

19

O de eipen, Adelfoi mou, uioi thV mhtroV mou hsan× zh KurioV, ean hqelete fulaxei thn zwhn autwn, egw den hqelon saV qanatwsei.

20

Kai eipe proV ton Ieqer ton prwtotokon autou, ShkwqeiV qanatwson autouV× all' o neoV den esure thn romfaian autou, dioti efobeito, epeidh hto eti paidion.

21

Tote eipen o Zebee kai o Salmana, Shkwqhti su kai peson ef' hmaV× dioti kata ton anqrwpon kai h dunamiV autou. Kai shkwqeiV o Gedewn eqanatwse ton Zebee kai ton Salmana, kai elabe touV mhniskouV touV peri ton trachlon twn kamhlwn autwn.

22

Kai eipon oi andreV Israhl proV ton Gedewn, Genou arcwn ef' hmaV, kai su kai o uioV sou kai o uioV tou uiou sou, dioti eswsaV hmaV apo thV ceiroV tou Madiam.

23

O de Gedewn eipe proV autouV, Den qelw geinei arcwn ef' umaV egw, all' oude o uioV mou qelei geinei arcwn ef' umaV× o KurioV qelei eisqai arcwn ef' umaV.

24

Kai eipen o Gedewn proV autouV, qelw zhthsei apo saV zhthma× na moi dwshte ekastoV ta enwtia ek twn lafurwn autou× dioti oi ecqroi eicon enwtia crusa, onteV Ismahlitai.

25

Kai apekriqhsan, Qelomen dwsei auta meta caraV. Kai hplwsan forema kai erripten ekei ekastoV ta enwtia ek twn lafurwn autou.

26

Kai to baroV twn cruswn enwtiwn, ta opoia ezhthsen, hto cilioi kai eptakosioi sikloi crusoi× ektoV twn mhniskwn kai twn perideraiwn kai twn porfurwn, ta opoia hsan epi touV basileiV tou Madiam, kai ektoV twn perilaimiwn, ta opoia hsan eiV touV trachlouV twn kamhlwn autwn.

27

Kai ekamen o Gedewn efod ex autwn kai eqesen auto en th polei autou, en Ofra× kai eporneuse paV o Israhl opisw autou ekei× kai egeine pagiV eiV ton Gedewn kai eiV ton oikon autou.

28

Kai etapeinwqh o Madiam emprosqen twn uiwn Israhl, kai den eshkwse pleon thn kefalhn autou. Kai anepauqh h gh tessarakonta eth en taiV hmeraiV tou Gedewn.

29

Tote uphgen o Ierobaal uioV tou IwaV kai katwkhsen en tw oikw autou.

30

Eice de Gedewn ebdomhkonta uiouV exelqontaV ek twn mhrwn autou× dioti eice gunaikaV pollaV.

31

Kai h pallakh autou, h en Sucem, kai auth egennhsen eiV auton uion, ton opoion autoV wnomasen Abimelec.

32

Kai apeqanen o Gedewn o uioV tou IwaV en ghrati kalw kai etafh en tw tafw IwaV tou patroV autou, en th Ofra twn Abi-ezeritwn.

33

ApoqanontoV de tou Gedewn, epestreyan oi uioi Israhl kai eporneusan katopin twn Baaleim kai esthsan eiV eautouV ton Baal-beriq dia Qeon.

34

Kai den enequmhqhsan oi uioi Israhl Kurion ton Qeon autwn, ton swsanta autouV ek thV ceiroV pantwn twn ecqrwn autwn kukloqen.

35

Kai den ekamon eleoV eiV ton oikon tou Ierobaal Gedewn, analogwV proV panta ta agaqa, ta opoia ekamen eiV ton Israhl.

Judges 9


Judges Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

Kai uphgen Abimelec o uioV tou Ierobaal eiV Sucem proV touV adelfouV thV mhtroV autou kai eipe proV autouV kai proV pasan thn suggeneian tou oikou tou patroV thV mhtroV autou, legwn,

2

Lalhsate, parakalw, eiV ephkoon pantwn twn andrwn thV Sucem, Ti einai kalhteron eiV esaV, na arcwsin epanw saV panteV oi uioi tou Ierobaal, ebdomhkonta andreV, h na arch eiV monoV epanw saV; kai enqumhqhte oti ostoun umwn kai sarx umwn eimai.

3

Kai elalhsan peri autou oi adelfoi thV mhtroV autou eiV ephkoon pantwn twn andrwn thV Sucem pantaV touV logouV toutouV× kai eklinen h kardia autwn katopin tou Abimelec× dioti eipon, AdelfoV hmwn einai.

4

Kai edwkan eiV auton ebdomhkonta arguria ek tou oikou tou Baal-beriq, kai di' autwn emisqwsen o Abimelec andraV potapouV kai qraseiV, kai hkolouqhsan auton.

5

Kai eishlqen eiV ton oikon tou patroV autou eiV Ofra kai eqanatwse touV adelfouV autou touV uiouV tou Ierobaal, ebdomhkonta andraV, epi liqon ena× enapeleifqh omwV o Iwqam o newteroV uioV tou Ierobaal, dioti ekrufqh.

6

Kai sunhcqhsan panteV oi andreV thV Sucem kai paV o oikoV tou Millw kai elqonteV ekamon ton Abimelec basilea, plhsion thV druoV thV istamenhV en Sucem.

7

Kai ote anhggelqh touto eiV ton Iwqam, uphge kai estaqh epi thn korufhn tou orouV Garizin, kai uywse thn fwnhn autou kai ebohse kai eipe proV autouV, Akousate mou, andreV thV Sucem, kai qelei saV akousei o QeoV.

8

Uphgon pote ta dendra na criswsi basilea ef' eautwn× kai eipon proV thn elaian, Basileuson ef' hmwn.

9

All' h elaia eipe proV auta, Na afhsw egw to pacoV mou, dia thV opoiaV timwntai QeoV kai anqrwpoi, kai na upagw na arcw epi twn dendrwn;

10

Kai eipon ta dendra proV thn sukhn, Elqe su, basileuson ef' hmwn.

11

All' h sukh eipe proV auta, Na afhsw thn glukuthta mou kai ton karpon mou ton kalon, kai na upagw na arcw epi twn dendrwn;

12

Kai eipon ta dendra proV thn ampelon, Elqe su, basileuson ef' hmwn.

13

Kai eipen h ampeloV proV auta, Na afhsw ton oinon mou, ostiV eufrainei Qeon kai anqrwpouV, kai na upagw na arcw epi twn dendrwn;

14

Tote eipon panta ta dendra proV thn akanqan, Elqe su, basileuson ef' hmwn.

15

Kai eipen h akanqa proV ta dendra, Ean alhqwV seiV me crihte basilea umwn, elqete, katafugete upo thn skian mou× ei de mh, pur na exelqh ek thV akanqhV kai na katafagh taV kedrouV tou Libanou.

16

Twra loipon, ean epraxate en alhqeia kai akeraiothti kamnonteV ton Abimelec basilea, kai ean eferqhte kalwV proV ton Ierobaal kai proV ton oikon autou, kai ean ekamete proV auton kata thn axian twn ceirwn autou×

17

dioti o pathr mou epolemhse dia saV kai erriyokinduneuse thn zwhn autou kai saV eswsen ek thV ceiroV tou Madiam×

18

kai seiV eshkwqhte shmeron enantion tou oikou tou patroV mou kai eqanatwsate touV uiouV autou, ebdomhkonta andraV, epi liqon ena, kai ekamete ton Abimelec, ton uion thV doulhV autou, basilea epi pantwn twn andrwn thV Sucem, dioti einai adelfoV saV×

19

ean loipon epraxate shmeron en alhqeia kai akeraiothti proV ton Ierobaal kai proV ton oikon autou, cairete eiV ton Abimelec kai aV cairh kai autoV eiV esaV.

20

ei de mh, pur na exelqh ek tou Abimelec kai na katafagh touV andraV thV Sucem kai ton oikon tou Millw× kai pur na exelqh ek twn andrwn thV Sucem kai ek tou oikou tou Millw, kai na katafagh ton Abimelec.

21

Tote efugen o Iwqam meta spoudhV kai uphgen eiV Bhr kai katwkhsen ekei, dia ton fobon Abimelec tou adelfou autou.

22

Kai ebasileusen o Abimelec epi tou Israhl tria eth.

23

Kai exapesteilen o QeoV pneuma ponhron metaxu tou Abimelec kai twn andrwn thV Sucem× kai estasiasan oi andreV thV Sucem kata tou Abimelec×

24

dia na elqh h adikia twn ebdomhkonta uiwn tou Ierobaal, kai na epelqh to aima autwn epi ton Abimelec ton adelfon autwn ton qanatwsanta autouV, kai epi touV andraV thV Sucem, touV eniscusantaV taV ceiraV autou, dia na qanatwsh touV adelfouV autou.

25

Kai eqesan kat' autou oi andreV thV Sucem enedraV epi taV korufaV twn orewn, kai egumnonon pantaV touV diabainontaV plhsion autwn dia thV odou× kai anhggelqh proV ton Abimelec.

26

Kai hlqe Gaal o uioV tou Ebed kai oi adelfoi autou, kai diebhsan eiV Sucem, kai enepisteuqhsan eiV auton oi andreV thV Sucem.

27

Kai exhlqon eiV touV agrouV kai etrughsan taV ampelouV autwn kai epathsan kai euqumhsan, kai uphgan eiV ton oikon tou Qeou autwn kai efagon kai epion, kai kathrasqhsan ton Abimelec.

28

Kai eipe Gaal o uioV tou Ebed, TiV einai o Abimelec, kai tiV h Sucem, wste na douleuwmen eiV auton; den einai outoV o uioV tou Ierobaal; kai Zeboul o epistathV autou; douleusate eiV touV andraV tou Emmwr patroV tou Sucem× kai dia ti hmeiV na douleuwmen eiV ekeinon;

29

eiqe na edideto o laoV outoV upo thn ceira mou. Tote hqelon ekdiwxei ton Abimelec. Kai eipe proV ton Abimelec, Plhqunon to strateuma sou kai exelqe.

30

Kai hkouse Zeboul o arcwn thV polewV touV logouV Gaal tou uiou tou Ebed, kai exhfqh o qumoV autou×

31

kai apesteile krufiwV mhnutaV proV ton Abimelec, legwn, Idou, Gaal o uioV tou Ebed kai oi adelfoi autou hlqon eiV Sucem× kai idou, autoi diegeirousi thn polin enantion sou×

32

dia touto loipon shkwqhti thn nukta, su kai o laoV o meta sou, kai bale enedraV en toiV agroiV×

33

kai to prwi, ama anateilh o hlioV, qeleiV shkwqh enwriV kai qeleiV eformhsei epi thn polin× kai idou, autoV kai o laoV o met' autou qelousin exelqei enantion sou, kai su qeleiV kamei eiV auton opwV dunhqhV.

34

Kai eshkwqh o Abimelec kai paV o laoV o met' autou thn nukta kai ebalon eiV enedran kata thV Sucem tessara swmata.

35

Kai exhlqe Gaal o uioV tou Ebed kai estaqh en th eisodw thV pulhV thV polewV× kai eshkwqh o Abimelec kai o laoV o met' autou ek thV enedraV.

36

Kai ote eiden o Gaal ton laon, eipe proV ton Zeboul, Idou, laoV katabainei apo twn korufwn twn orewn× eipe de proV auton o Zeboul, thn skian twn orewn blepeiV su wV andraV.

37

Kai elalhse palin o Gaal kai eipen, Idou, laoV katabainei apo twn uyhlwn tou topou, kai en swma ercetai dia thV odou thV druoV Mewnenim.

38

Tote eipe proV auton o Zeboul, Pou einai twra to stoma sou, me to opoion eipaV, TiV einai o Abimelec, wste na douleuwmen eiV auton; Den einai outoV o laoV, ton opoion exouqenhsaV; exelqe loipon twra kai polemhson autouV.

39

Kai exhlqen o Gaal emprosqen twn andrwn thV Sucem kai epolemhse me ton Abimelec×

40

o de Abimelec katediwxen auton, kai efugen ap' emprosqen autou, kai epeson tetraumatismenoi polloi ewV thV eisodou thV pulhV.

41

Kai ekaqisen Abimelec en Arouma× kai exebalen o Zeboul ton Gaal kai touV adelfouV autou, dia na mh katoikwsin en Sucem.

42

Kai thn epaurion exhlqen o laoV eiV thn pediada× kai anhggelqh proV ton Abimelec.

43

Tote elabe ton laon kai dihresen auton eiV tria swmata kai eqesen enedraV eiV thn pediada× kai eide, kai idou, o laoV exhrceto ek thV polewV× kai eshkwqh enantion autwn kai epataxen autouV.

44

Kai o Abimelec kai to swma to met' auton efwrmhsan kai estaqhsan en th eisodw thV pulhV thV polewV× ta de alla duo swmata efwrmhsan epi pantaV touV en toiV agroiV kai epataxan autouV.

45

Kai epolemei o Abimelec enantion thV polewV olhn ekeinhn thn hmeran× kai ekurieuse thn polin kai efoneuse ton laon ton en auth kai kateskaye thn polin kai espeiren authn alaV.

46

Kai ote hkousan panteV oi andreV tou purgou thV Sucem, eishlqon eiV to ocurwma tou oikou tou Qeou Beriq.

47

Kai anhggelqh proV ton Abimelec, oti sunhqroisqhsan panteV oi andreV tou purgou thV Sucem.

48

Kai anebh o Abimelec eiV to oroV Salmwn, autoV kai paV o laoV o met' autou× kai elaben o Abimelec thn axinhn eiV thn ceira autou kai ekoye kladon dendrou, kai eshkwsen auton kai epeqesen epi twn wmwn autou× kai eipe proV ton laon ton met' autou, O, ti blepete eme prattonta, speusate kai seiV na praxhte wV egw.

49

Ekoye loipon kai paV o laoV ekastoV ton kladon autou, kai akolouqhsanteV ton Abimelec epeqesan autouV eiV to ocurwma kai katekausan en puri to ocurwma ep' autouV× kai apeqanon omou panteV oi andreV tou purgou thV Sucem, ewV cilioi andreV kai gunaikeV.

50

Tote uphgen o Abimelec eiV QabaiV× kai estratopedeusen enantion thV QabaiV kai ekurieusen authn.

51

All' hto purgoV iscuroV en tw mesw thV polewV, kai katefugon ekei panteV oi andreV kai ai gunaikeV kai panteV oi katoikoi thV polewV, kai ekleisan opisqen autwn kai anebhsan eiV to dwma tou purgou.

52

Kai uphgen o Abimelec mecri tou purgou kai epolemei auton, kai eplhsiase mecri thV quraV tou purgou dia na kaush auton en puri.

53

Kai gunh tiV erriye tmhma mulopetraV epi thn kefalhn tou Abimelec kai suneqlase to kranion autou.

54

Kai efwnaxe tacewV proV ton neon ton oploforon autou kai eipe proV auton, Sure thn macairan sou kai qanatwson me, dia na mh eipwsi peri emou, Gunh efoneusen auton. Kai o neoV autou dieperasen auton, kai apeqane.

55

Kai ote eidon oi andreV Israhl oti apeqanen o Abimelec, anecwrhsan ekastoV eiV ton topon autou.

56

OutwV antapedwken o QeoV thn kakian tou Abimelec, thn opoian ekame proV ton patera autou, foneusaV touV ebdomhkonta adelfouV autou.

57

Kai pasan thn kakian twn andrwn thV Sucem o QeoV antapedwken epi taV kefalaV autwn× kai hlqen ep' autouV h katara tou Iwqam uiou tou Ierobaal.

Judges 10


Judges Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

Kai eshkwqh meta ton Abimelec dia na swsh ton Israhl Qwla o uioV tou Foua, uiou tou Dwdw, anhr tou Issacar× kai autoV katwkei en Samir en tw orei Efraim.

2

Kai ekrine ton Israhl eikositria eth× kai apeqane, kai etafh en Samir.

3

Kai met' auton eshkwqh Iaeir o GalaadithV kai ekrine ton Israhl eikosiduo eth.

4

Eice de triakonta uiouV, oitineV epebainon eiV triakonta pwlaria kai eicon triakonta poleiV, kaloumenaV Cwrai tou Iaeir ewV thV shmeron, aitineV einai en gh Galaad.

5

Apeqane de o Iaeir, kai etafh en Kamwn.

6

Kai epraxan palin oi uioi Israhl ponhra enwpion tou Kuriou kai elatreusan touV Baaleim kai taV Astarwq kai touV qeouV thV Aram kai touV qeouV thV SidwnoV kai touV qeouV tou Mwab kai touV qeouV twn uiwn Ammwn kai touV qeouV twn Filistaiwn, kai egkatelipon ton Kurion kai den elatreusan auton.

7

Kai exhfqh o qumoV tou Kuriou enantion tou Israhl, kai epwlhsen autouV eiV thn ceira twn Filistaiwn kai eiV thn ceira twn uiwn Ammwn.

8

Kai ex ekeinou tou etouV kateqliyan kai katedunasteusan touV uiouV Israhl dekaoktw eth, pantaV touV uiouV Israhl touV peran tou Iordanou, en th gh twn Amorraiwn, htiV einai en Galaad.

9

Kai diebhsan oi uioi Ammwn ton Iordanhn, dia na polemhswsi kai enantion tou Iouda kai enantion tou Beniamin kai enantion tou oikou Efraim× wste o Israhl hto en akra amhcania.

10

Kai ebohsan oi uioi Israhl proV ton Kurion, legonteV, Hmarthsamen eiV se, dioti egkatelipomen ton Qeon hmwn kai elatreusamen touV Baaleim.

11

Kai eipe KurioV proV touV uiouV Israhl, Den saV elutrwsa apo twn Aiguptiwn kai apo twn Amorraiwn, apo twn uiwn Ammwn kai apo twn Filistaiwn;

12

oi Sidwnioi eti kai oi Amalhkitai kai oi Mawnitai saV kateqliyan× kai ebohsate proV eme, kai egw saV elutrwsa ek thV ceiroV autwn×

13

alla seiV me egkatelipete kai elatreusate allouV qeouV× dia touto den qelw saV lutrwsei pleon×

14

upagete kai bohsate proV touV qeouV touV opoiouV exelexate× autoi aV saV lutrwswsin en tw kairw thV amhcaniaV saV.

15

Kai eipan proV ton Kurion oi uioi Israhl, Hmarthsamen× kame su eiV hmaV opwV einai areston eiV touV ofqalmouV sou× plhn lutrwson hmaV, deomeqa, thn hmeran tauthn.

16

Kai apebalon touV qeouV touV xenouV ek mesou autwn kai elatreusan ton Kurion, kai esplagcnisqh h yuch autou eiV thn dustucian tou Israhl.

17

Tote sunhcqhsan oi uioi Ammwn kai estratopedeusan en Galaad. Kai sunhqroisqhsan oi uioi Israhl kai estratopedeusan en Mispa.

18

Kai eipon o laoV, oi arconteV thV Galaad, proV allhlouV, TiV qelei arcisei na polemh enantion twn uiwn Ammwn; autoV qelei eisqai archgoV epi pantwn twn katoikwn thV Galaad.

Judges 11


Judges Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

Kai o Iefqae o GalaadithV hto dunatoV en iscui× kai hto uioV gunaikoV pornhV, kai egennhsen o Galaad ton Iefqae.

2

Kai egennhsen h gunh tou Galaad eiV auton uiouV× kai huxhqhsan oi uioi thV gunaikoV kai apebalon ton Iefqae, legonteV proV auton, Den qeleiV klhronomhsei en tw oikw tou patroV hmwn× dioti eisai uioV gunaikoV xenhV.

3

Kai efugen o Iefqae apo proswpou twn adelfwn autou kai katwkhsen en th gh Twb× kai sunhcqhsan eiV ton Iefqae anqrwpoi potapoi kai exhrconto met' autou.

4

Kai meta kairon oi uioi Ammwn epolemhsan enantion tou Israhl.

5

Kai ote epolemhsan oi uioi Ammwn enantion tou Israhl, oi presbuteroi thV Galaad uphgan na paralabwsi ton Iefqae ek thV ghV Twb.

6

Kai eipon proV ton Iefqae, Elqe kai ginou archgoV hmwn, dia na polemhswmen touV uiouV Ammwn.

7

Kai eipen o Iefqae proV touV presbuterouV thV Galaad, SeiV den me emishsate kai me apebalete ek tou oikou tou patroV mou; dia ti loipon hlqete twra proV eme, ote euriskesqe eiV amhcanian;

8

Kai eipan oi presbuteroi thV Galaad proV ton Iefqae, Dia touto epestreyamen twra proV se× dia na elqhV meq' hmwn kai na polemhshV touV uiouV Ammwn kai na hsai arcwn ef' hmwn, epi pantwn twn katoikwn thV Galaad.

9

Kai eipen o Iefqae proV touV presbuterouV thV Galaad, Ean seiV me epanaferhte dia na polemhsw touV uiouV Ammwn, kai o KurioV paradwsh autouV eiV eme, egw qelw eisqai arcwn ef' umwn;

10

Kai eipan oi presbuteroi thV Galaad proV ton Iefqae, O KurioV aV hnai martuV metaxu hmwn, ean den kamwmen kata ton logon sou.

11

Tote uphgen o Iefqae meta twn presbuterwn thV Galaad, kai katesthsen auton o laoV ef' eautou kefalhn kai arconta× kai elalhsen o Iefqae pantaV touV logouV autou enwpion tou Kuriou en Mispa.

12

Kai apesteilen o Iefqae presbeiV proV ton basilea twn uiwn Ammwn, legwn, Ti eceiV na kamhV met' emou kai hlqeV enantion mou na polemhshV en th gh mou;

13

Kai apekriqh o basileuV twn uiwn Ammwn proV touV presbeiV tou Iefqae, Dioti o Israhl elabe thn ghn mou, ote anebainen ex Aiguptou, apo Arnwn ewV Iabok kai ewV tou Iordanou× twra loipon epistreyon auta en eirhnh.

14

Kai apesteile palin o Iefqae presbeiV proV ton basilea twn uiwn Ammwn×

15

kai eipe proV auton, Outw legei o Iefqae× O Israhl den elabe thn ghn tou Mwab oude thn ghn twn uiwn Ammwn×

16

all' afou anebh o Israhl ex Aiguptou kai eporeuqh dia thV erhmou eiV thn Eruqran qalassan kai hlqen eiV KadhV,

17

tote o Israhl apesteile presbeiV proV ton basilea tou Edwm, legwn, AV perasw, parakalw, dia thV ghV sou× plhn o basileuV tou Edwm den eishkousen. Eti de kai proV ton basilea tou Mwab apesteile× plhn kai autoV den sugkateneuse× kai ekaqisen o Israhl en KadhV.

18

Tote uphge dia thV erhmou kai perihlqe thn ghn tou Edwm kai thn ghn tou Mwab kai hlqen apo anatolwn thV ghV tou Mwab kai estratopedeuse peran tou Arnwn, kai den eishlqen eiV ta oria tou Mwab× dioti o Arnwn hto orion tou Mwab.

19

Kai apesteilen o Israhl presbeiV proV ton Shwn basilea twn Amorraiwn, basilea thV Esebwn× kai eipe proV auton o Israhl, AV peraswmen, parakaloumen, dia thV ghV sou ewV tou topou mou.

20

All' o Shwn den enepisteuqh eiV ton Israhl na perash dia tou oriou autou× oqen esunaxen o Shwn panta ton laon autou, kai estratopedeusen en Iaasa kai epolemhse ton Israhl.

21

Kai paredwke KurioV o QeoV tou Israhl ton Shwn kai panta ton laon autou eiV thn ceira tou Israhl, kai epataxen autouV× kai o Israhl eklhronomhse pasan thn ghn twn Amorraiwn, twn katoikwn thV ghV ekeinhV.

22

Kai eklhronomhsan panta ta oria twn Amorraiwn, apo Arnwn ewV Iabok kai apo thV erhmou ewV tou Iordanou.

23

Kai twra, afou KurioV o QeoV tou Israhl exediwxe touV AmorraiouV ap' emprosqen tou laou autou Israhl, su qeleiV klhronomhsei autouV;

24

su den klhronomeiV o, ti eklhrodothsen eiV se CemwV o QeoV sou; kai hmeiV, panta osa eklhrodothsen eiV hmaV KurioV o QeoV hmwn, tauta qelomen klhronomhsei.

25

Kai twra mhpwV su eisai ti kalhteroV tou Balak uiou tou Sepfwr basilewV tou Mwab; diefiloneikhsen ekeinoV diolou proV ton Israhl h epolemhse pote enantion autou,

26

afou o Israhl katwkhsen eiV Esebwn kai eiV taV kwmaV authV, kai eiV Arohr kai eiV taV kwmaV authV, kai eiV pasaV taV poleiV taV plhsion tou Arnwn, triakosia eth; dia ti loipon en tw diasthmati toutw den hleuqerwsate auta;

27

Egw loipon den eptaisa eiV se× alla su pratteiV adika eiV eme, polemwn enantion mou. O KurioV o KrithV aV krinh shmeron anameson twn uiwn Israhl kai twn uiwn Ammwn.

28

Alla den eishkousen o basileuV twn uiwn Ammwn eiV touV logouV tou Iefqae, touV opoiouV esteile proV auton.

29

Tote ephlqen epi ton Iefqae pneuma Kuriou, kai autoV eperase dia thV Galaad kai tou Manassh, kai eperase dia thV Mispa thV Galaad, kai apo Mispa thV Galaad eperasen epi touV uiouV Ammwn.

30

Kai euchqh o Iefqae euchn proV ton Kurion, kai eipen, Ean twonti paradwshV touV uiouV Ammwn eiV thn ceira mou,

31

tote o, ti exelqh ek twn qurwn tou oikou mou eiV sunanthsin mou, otan epistrefw en eirhnh apo twn uiwn Ammwn, qelei eisqai tou Kuriou, kai qelw prosferei auto eiV olokautwma.

32

Tote diebh o Iefqae proV touV uiouV Ammwn dia na polemhsh autouV× kai paredwken autouV o KurioV eiV thn ceira autou.

33

Kai epataxen autouV, apo Arohr ewV thV eisodou Miniq, eikosi poleiV, kai ewV thV pediadoV twn ampelwnwn, en sfagh megalh sfodra. Kai etapeinwqhsan oi uioi Ammwn emprosqen twn uiwn Israhl.

34

Kai hlqen o Iefqae eiV Mispa proV ton oikon autou× kai idou, h qugathr autou exhrceto eiV sunanthsin autou meta tumpanwn kai corwn× kai auth hto monogenhV× ektoV authV den eicen oute uion oute qugatera.

35

Kai wV eiden authn, diescise ta imatia autou kai eipen, Oimoi qugathr mou× olwV kateluphsaV me, kai su eisai ek twn kataqlibontwn me× dioti egw hnoixa to stoma mou proV ton Kurion, kai den dunamai na labw opisw ton logon mou.

36

Ekeinh de eipe proV auton, Pater mou, ean hnoixaV to stoma sou proV ton Kurion, kame eiV eme kat' ekeino to opoion exhlqen ek tou stomatoV sou× afou o KurioV ekamen ekdikhsin eiV se apo twn ecqrwn sou, apo twn uiwn Ammwn.

37

Kai eipe proV ton patera authV, AV geinh eiV eme to pragma touto× afeV me duo mhnaV, dia na upagw na perielqw ta orh kai na klausw thn parqenian mou, egw kai ai suntrofoi mou.

38

O de eipen, Upage× kai apesteilen authn dia duo mhnaV, kai uphgen auth meta twn suntrofwn authV kai eklause thn parqenian authV epi ta orh.

39

Kai eiV to teloV twn duo mhnwn epestreye proV ton patera authV× kai ekamen eiV authn kata thn euchn autou thn opoian euchqh× kai auth den egnwrisen andra. Kai egeinen eqoV eiV ton Israhl,

40

na upagwsin ai qugatereV tou Israhl apo cronou eiV cronon, na qrhnwsi thn qugatera tou Iefqae tou Galaaditou, tessaraV hmeraV kat' etoV.

Judges 12


Judges Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

Kai sunhcqhsan oi andreV Efraim, kai eperasan proV borran kai eipan proV ton Iefqae, Dia ti eperasaV na polemhshV enantion twn uiwn Ammwn, kai den ekalesaV hmaV na elqwmen meta sou; ton oikon sou qelomen kausei epanw sou en puri.

2

Kai eipen o Iefqae proV autouV, Egw kai o laoV mou hlqomen eiV megalhn filoneikian meta twn uiwn Ammwn× kai saV ekraxa kai den me eswsate ek thV ceiroV autwn×

3

kai idwn oti den me eswsate, erriyokinduneusa thn zwhn mou kai eperasa enantion twn uiwn Ammwn, kai o KurioV paredwken autouV eiV thn ceira mou× dia ti loipon anebhte proV eme shmeron dia na me polemhshte;

4

Tote sunhqroisen o Iefqae pantaV touV andraV thV Galaad kai epolemhse ton Efraim× kai epataxan oi andreV thV Galaad touV EfraimitaV, dioti eipan, FugadeV tou Efraim eisqe seiV oi Galaaditai, metaxu tou Efraim kai metaxu tou Manassh.

5

Kai epiasan ai Galaaditai diabaseiV tou Iordanou pro twn Efraimitwn× kai opote tiV ek twn Efraimitwn fugadwn elege, Qelw na perasw, tote oi andreV thV Galaad elegon proV auton, MhpwV eisai EfraimithV; Ean ekeinoV elegen, Ouci,

6

tote elegon proV auton, Eipe loipon Scibbwleq× kai ekeinoV elege Sibbwleq× dioti den hdunato na proferh outw. Tote epianon auton kai efoneuon auton eiV taV diabaseiV tou Iordanou. Kai epeson kat' ekeinon ton kairon tessarakonta duo ciliadeV Efraimitai.

7

Kai ekrinen o Iefqae ton Israhl ex eth. Kai apeqanen o Iefqae o GalaadithV kai etafh en polei tini thV Galaad.

8

Kai met' auton ekrine ton Israhl Abaisan o ek Bhqleem.

9

Kai eice triakonta uiouV kai triakonta qugateraV, taV opoiaV upandreusen× elabe de exwqen triakonta neaV dia touV uiouV autou. Kai ekrine ton Israhl epta eth.

10

Kai apeqanen o Abaisan kai etafh en Bhqleem.

11

Kai met' auton ekrine ton Israhl Ailwn o ZaboulwnithV× kai ekrine ton Israhl deka eth.

12

Kai apeqanen Ailwn o ZaboulwnithV kai etafh eiV Aialwn en th gh Zaboulwn.

13

Kai met' auton ekrine ton Israhl Abdwn, o uioV tou Ellhl, o PiraqwnithV.

14

Kai eice tessarakonta uiouV kai triakonta eggonouV, epibainontaV epi ebdomhkonta pwlaria× kai ekrine ton Israhl oktw eth.

15

Kai apeqanen Abdwn o uioV tou Ellhl o PiraqwnithV× kai etafh en Piraqwn en gh Efraim, epi to oroV Amalhk.

Judges 13


Judges Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

Kai epraxan palin oi uioi Israhl ponhra enwpion tou Kuriou× kai paredwken autouV o KurioV eiV thn ceira twn Filistaiwn tessarakonta eth.

2

Hto de anqrwpoV tiV apo Saraa, ek thV suggeneiaV Dan, kai to onoma autou Manwe× h de gunh autou hto steira, kai den egenna.

3

Kai efanh aggeloV Kuriou eiV thn gunaika kai eipe proV authn, Idou, twra eisai steira kai den gennaV× plhn qeleiV sullabei kai qeleiV gennhsei uion×

4

kai twra loipon prosece mh pihV oinon h sikera kai mh faghV mhden akaqarton×

5

dioti, idou, qeleiV sullabei kai qeleiV gennhsei uion× kai xurafion den qelei anabh epi thn kefalhn autou, dioti to paidion qelei eisqai NazhraioV eiV ton Qeon ek koiliaV mhtroV autou× kai autoV qelei arcisei na eleuqeronh ton Israhl ek thV ceiroV twn Filistaiwn.

6

Kai uphgen h gunh kai eipe proV ton andra authV, legousa, AnqrwpoV Qeou hlqe proV eme, kai to eidoV autou hto wV eidoV aggelou Qeou, foberon sfodra× alla den hrwthsa auton poqen einai, oude to onoma autou efanerwsen eiV eme×

7

kai eipe proV eme, Idou, qeleiV sullabei kai qeleiV gennhsei uion× twra loipon mh pihV oinon mhde sikera kai mh faghV mhden akaqarton× dioti to paidion qelei eisqai NazhraioV eiV ton Qeon, ek koiliaV mhtroV autou ewV thV hmeraV tou qanatou autou.

8

Tote proseuchqh o Manwe proV ton Kurion, kai eipe, Deomai, Kurie mou, o anqrwpoV tou Qeou, ton opoion apesteilaV, aV elqh palin proV hmaV kai aV didaxh hmaV ti na kamwmen eiV to paidion, to opoion mellei na gennhqh.

9

Kai eishkousen o QeoV thn fwnhn tou Manwe× kai hlqe palin o aggeloV tou Qeou proV thn gunaika, enw auth ekaqhto en tw agrw× o de Manwe o anhr authV den hto met' authV.

10

Kai etrexen h gunh meta spoudhV kai anhggeile proV ton andra authV, legousa proV auton, Idou, efanh eiV eme o anqrwpoV, ostiV hlqe proV eme thn hmeran ekeinhn.

11

Kai eshkwqh o Manwe kai hkolouqhse thn gunaika autou kai hlqe proV ton anqrwpon kai eipe proV auton, Su eisai o anqrwpoV ostiV elalhsaV proV thn gunaika; O de eipen, Egw.

12

Kai eipen o Manwe, Twra genhqhtw o logoV sou× ti prepei na kamwmen eiV to paidion kai ti na geinh eiV auto;

13

Kai eipen o aggeloV tou Kuriou proV ton Manwe, Apo pantwn osa eipa proV thn gunaika, aV fulacqh×

14

apo pantoV o, ti exercetai ex ampelou aV mh fagh kai oinon kai sikera aV mh pih× kai mhden akaqarton aV mh fagh× panta osa parhggeila eiV authn, aV fulaxh.

15

Kai eipen o Manwe proV ton aggelon tou Kuriou, na se krathswmen, parakalw, kai na etoimaswmen eiV se erifion ex aigwn.

16

Kai eipen o aggeloV tou Kuriou proV ton Manwe, Kai an me krathshV, den qelw fagei apo tou artou sou× kai ean kamhV olokautwma, proV ton Kurion prosfere auto× dioti den egnwrisen o Manwe oti hto aggeloV Kuriou.

17

Kai eipen o Manwe proV ton aggelon tou Kuriou, Ti einai to onoma sou, dia na se doxaswmen, afou ekplhrwqh o logoV sou;

18

O de aggeloV tou Kuriou eipe proV auton, Dia ti erwtaV peri tou onomatoV mou; dioti einai qaumaston.

19

Tote elaben o Manwe to erifion to ex aigwn kai thn ex alfitwn prosforan kai proseferen eiV ton Kurion epi thV petraV× kai eqaumatourghsen× o de Manwe kai h gunh autou eblepon.

20

Dioti, enw h flox anebainen epanwqen tou qusiasthriou proV ton ouranon, anebh kai o aggeloV tou Kuriou en th flogi tou qusiasthriou× o de Manwe kai h gunh autou eblepon× kai epesan kata proswpon epi thn ghn.

21

Kai den efanh pleon o aggeloV tou Kuriou eiV ton Manwe kai eiV thn gunaika autou. Tote egnwrisen o Manwe oti hto aggeloV Kuriou.

22

Kai eipen o Manwe proV thn gunaika autou, BebaiwV qelomen apoqanei, dioti eidomen ton Qeon.

23

All' h gunh autou eipe proV auton, Ean o KurioV hqele na qanatwsh hmaV, den hqele decqh olokautwma kai prosforan ek thV ceiroV hmwn, oude hqele deixei eiV hmaV panta tauta, oude anaggeilei proV hmaV toiauta en toioutw kairw.

24

Kai egennhsen h gunh uion kai ekalese to onoma autou Samywn× kai huxhnqh to paidion, kai euloghsen auto o KurioV.

25

Kai pneuma Kuriou hrcise na diegeirh auto en tw stratopedw tou Dan, metaxu Saraa kai Esqaol.

Judges 14


Judges Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

Kai katebh o Samywn eiV Qamnaq, kai eide gunaika en Qamnaq ek twn qugaterwn twn Filistaiwn.

2

Kai anebh kai anhggeile proV ton patera autou kai proV thn mhtera autou, legwn, Eidon gunaika en Qamnaq ek twn qugaterwn twn Filistaiwn× kai twra labete authn eiV eme dia gunaika.

3

Eipon de proV auton o pathr autou kai h mhthr autou, MhpwV den uparcei metaxu twn qugaterwn twn adelfwn sou kai metaxu pantoV tou laou mou gunh, kai upageiV su na labhV gunaika ek twn Filistaiwn twn aperitmhtwn; O de Samywn eipe proV ton patera autou, Tauthn labe eiV eme× dioti auth einai aresth eiV touV ofqalmouV mou.

4

All' o pathr autou kai h mhthr autou den egnwrisan oti para Kuriou hto touto, oti autoV ezhtei aformhn enantion twn Filistaiwn× dioti kat' ekeinon ton kairon oi Filistaioi edespozon epi ton Israhl.

5

Tote katebh o Samywn meta tou patroV autou kai meta thV mhtroV autou eiV Qamnaq, kai hlqon ewV twn ampelwnwn thV Qamnaq× kai idou, skumnoV leontoV wruomenoV sunaphnthsen auton.

6

Kai ephlqen ep' auton to pneuma tou Kuriou, kai diesparaxen auton wV ean hqele diasparaxei erifion, mh ecwn mhden en taiV cersin autou× plhn den anhggeile proV ton patera autou h proV thn mhtera autou ti eice kamei.

7

Kai katebh kai elalhse proV thn gunaika× kai hresen eiV touV ofqalmouV tou Samywn.

8

Kai epestreye meq' hmeraV na labh authn× kai exeklinen ek thV odou dia na idh to ptwma tou leontoV× kai idou, smhnoV melisswn en tw ptwmati tou leontoV, kai meli.

9

Kai elaben ek toutou eiV taV ceiraV autou kai eprocwrei trwgwn, kai hlqe proV ton patera autou kai proV thn mhtera autou kai edwken eiV autouV kai efagon× plhn den eipe proV autouV oti ek tou ptwmatoV tou leontoV elabe to meli.

10

Kai katebh o pathr autou proV thn gunaika× kai ekamen ekei o Samywn sumposion× dioti outwV esuneiqizon oi neoi.

11

Kai ote eidon auton, elabon triakonta suntrofouV dia na hnai met' autou.

12

Kai eipen o Samywn proV autouV, Twra qelw saV probalei ainigma× ean dunhqhte na lushte auto eiV eme en taiV epta hmeraiV tou sumposiou kai na eurhte auto, tote egw qelw dwsei eiV esaV triakonta citwnaV linouV kai triakonta stolaV forematwn×

13

all' ean den dunhqhte na lushte auto eiV eme, tote seiV qelete dwsei eiV eme triakonta citwnaV linouV kai triakonta stolaV forematwn. Kai eipon proV auton, Probale to ainigma sou, dia na akouswmen auto.

14

Kai eipe proV autouV, Ek tou trwgontoV exhlqe trofh, kai ek tou iscurou exhlqe glukuthV. Kai autoi den hdunanto na luswsi to ainigma dia treiV hmeraV.

15

Kai thn ebdomhn hmeran eipan proV thn gunaika tou Samywn, Kolakeuson ton andra sou, kai aV maV fanerwsh to ainigma, dia na mh katakauswmen se kai ton oikon tou patroV sou en puri× dia na gumnwshte hmaV prosekalesate hmaV; den einai outw;

16

Kai eklausen gunh tou Samywn emprosqen autou kai eipe, BebaiwV me miseiV kai den me agapaV× eprobaleV ainigma proV touV uiouV tou laou mou, kai eiV eme den efanerwsaV auto. O de eipe proV authn, Idou, proV ton patera mou kai proV thn mhtera mou den efanerwsa auto× kai eiV se qelw fanerwsei;

17

All' auth eklaien emprosqen autou taV epta hmeraV, kaq' aV hto to sumposion autwn× thn de ebdomhn hmeran efanerwsen auto proV authn, dioti parhnoclhsen auton× h de efanerwse to ainigma proV touV uiouV tou laou authV.

18

Tote eipon proV auton oi andreV thV polewV thn ebdomhn hmeran, prin dush o hlioV, Ti glukuteron tou melitoV; kai ti iscuroteron tou leontoV; O de eipe proV autouV, Ean den hqelete arotriasei me thn damalin mou, den hqelete eurei to ainigma mou.

19

Kai ephlqen ep' auton pneuma Kuriou× kai katebh eiV Askalwna kai efoneuse triakonta andraV ex autwn, kai elabe ta imatia autwn, kai edwke taV stolaV eiV touV exhghsantaV to ainigma. Kai exhfqh o qumoV autou, kai anebh eiV ton oikon tou patroV autou.

20

H de gunh tou Samywn edoqh eiV ton suntrofon autou, ton opoion eice filon autou.

Judges 15


Judges Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

Kai meta tina kairon, en taiV hmeraiV tou qerismou tou sitou epeskefqh o Samywn thn gunaika autou, ferwn erifion ex aigwn× kai eipe, Qelw eiselqei proV thn gunaika mou eiV ton koitwna. All' o pathr authV den afhken auton na eiselqh.

2

Kai eipen o pathr authV, Eipa kat' emauton oti diolou emishsaV authn× dia touto edwka authn eiV ton suntrofon sou× h mikrotera adelfh authV den einai wraiotera authV; labe loipon authn ant' ekeinhV.

3

O de Samywn eipe peri autwn, Twra qelw eisqai aqwoV proV touV FilistaiouV, an egw kakopoiw autouV.

4

Kai uphgen o Samywn kai epiase triakosiaV alwpekaV, kai elabe lampadaV, kai estreyen ouran proV ouran kai ebale mian lampada metaxu twn duo ourwn eiV to meson.

5

Kai anayaV taV lampadaV, apelusen eiV ta sparta twn Filistaiwn, kai ekause taV qhmwniaV, ewV kai ta aqerista astacua, ewV kai taV ampelouV kai elaiaV.

6

Tote oi Filistaioi eipon, TiV ekame touto; Kai apekriqhsan, Samywn o gambroV tou Qamnaqaiou× dioti elabe thn gunaika autou kai edwken authn eiV ton suntrofon autou. Kai anebhsan oi Filistaioi kai ekausan authn kai ton patera authV en puri.

7

Kai eipe proV autouV o Samywn, An kai seiV ekamete touto, egw omwV qelw ekdikhqh enantion saV, kai meta tauta qelw pausei.

8

Kai epataxen autouV knhmhn kai mhron en sfagh megalh× kai katebh kai ekaqisen eiV to casma thV petraV Htam.

9

Anebhsan de oi Filistaioi kai estratopedeusan en gh Iouda kai diecuqhsan eiV Leci.

10

Kai eipon oi andreV Iouda, Dia ti anebhte enantion hmwn; Oi de apekriqhsan, Dia na deswmen ton Samywn anebhmen, na kamwmen eiV auton wV ekamen eiV hmaV.

11

Kai katebhsan treiV ciliadeV andrwn ek tou Iouda eiV to casma thV petraV Htam kai eipon proV ton Samywn, Den exeureiV oti oi Filistaioi exousiazousin ef' hmwn; ti touto loipon to opoion ekameV eiV hmaV; O de eipe proV autouV, WV ekaman eiV eme, outwV ekamon eiV autouV.

12

Kai eipon proV auton, Katebhmen na se deswmen, dia na se paradwswmen eiV thn ceira twn Filistaiwn. Kai eipe proV autouV o Samywn, Orkisqhte proV eme, oti seiV den qelete epipesei kat' emou.

13

Kai eipan proV auton, legonteV, Ouci× alla qelomen se desei dunata kai se paradwsei eiV thn ceira autwn× plhn bebaiwV den qelomen se qanatwsei. Edesan loipon auton me duo nea scoinia kai anebibasan auton ek thV petraV.

14

Kai ote hlqen eiV Leci, oi Filistaioi alalazonteV edramon eiV sunanthsin autou. Kai ephlqen ep' auton Pneuma Kuriou× kai ta scoinia, ta eiV touV bracionaV autou, egeinan wV linarion to opoion exaptetai en tw puri, kai ta desma autou epeson ek twn ceirwn autou, diespasmena.

15

Kai eurhke siagona onou nwphn, kai ekteinaV thn ceira autou elaben authn kai efoneuse di' authV ciliouV andraV.

16

Kai eipen o Samywn, Dia siagonoV onou ekama swrouV, swrouV, dia siagonoV onou efoneusa ciliouV andraV.

17

Kai afou epause lalwn, erriye thn siagona apo thV ceiroV autou× kai wnomase ton topon ekeinon, Ramaq-leci.

18

Kai diyhsaV sfodra, ebohse proV ton Kurion kai eipe, Su edwkaV dia ceiroV tou doulou sou thn megalhn tauthn swthrian× kai twra na apoqanw upo diyhV kai na pesw eiV thn ceira twn aperitmhtwn;

19

Kai escisen o QeoV to koilwma to en Leci, kai exhlqen udwr ap' autou× kai afou epien, anelabe to pneuma autou, kai anezwopoihqh× dia touto ekalese to onoma autou, En-akkore, to opoion einai en Leci ewV thV hmeraV tauthV.

20

Kai autoV ekrine ton Israhl en taiV hmeraiV twn Filistaiwn eikosi eth.

Judges 16


Judges Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

Kai uphgen o Samywn eiV thn Gazan, kai eiden ekei gunaika pornhn kai eishlqe proV authn.

2

Anhggeilan de proV touV GazaiouV, legonteV, O Samywn hlqen entauqa. Kai autoi perikuklwsanteV enedreuon auton olhn thn nukta en th pulh thV polewV× kai hsucazon olhn thn nukta, legonteV, AV prosmenwmen ewV thV aughV thV prwiaV kai qelomen foneusei auton.

3

O de Samywn ekoimhqh ewV mesonuktiou× kai shkwqeiV peri to mesonuktion epiase taV quraV thV pulhV thV polewV, kai touV duo parastataV, kai apospasaV autaV meta tou moclou, epeqesen epi twn wmwn autou kai anebibasen autaV epi thn korufhn tou orouV tou katenanti thV Cebrwn.

4

Kai meta tauta hgaphse gunaika tina en th koiladi Swrhk, thV opoiaV to onoma hto Dalida.

5

Kai anebhsan proV authn oi arconteV twn Filistaiwn kai eipon proV authn, Kolakeuson auton kai ide eiV ti istatai h dunamiV autou h megalh, kai tini tropw dunameqa na uperiscuswmen kat' autou, wste na deswmen auton, dia na damaswmen auton× kai hmeiV qelomen soi dwsei ekastoV cilia ekaton arguria.

6

Kai eipen h Dalida proV ton Samywn, Fanerwson moi, parakalw, eiV ti istatai h dunamiV sou h megalh, kai me ti hqeleV deqh dia na damasqhV.

7

Kai eipe proV authn o Samywn, Ean me deswsi me epta cordaV ugraV, aitineV den exhranqhsan, tote qelw adunathsei kai qelw eisqai wV eiV twn anqrwpwn.

8

Tote eferan proV authn oi arconteV twn Filistaiwn epta cordaV ugraV, aitineV den eicon xhranqh, kai edesen auton me autaV.

9

Enedreuon de anqrwpoi kaqhmenoi met' authV en tw koitwni. Kai eipe proV auton, Oi Filistaioi epi se, Samywn. Kai ekeinoV ekoye taV cordaV, kaqwV hqele koph nhma stupiou, otan murisqh to pur. Kai den egnwrisqh h dunamiV autou.

10

Kai eipen h Dalida proV ton Samywn, Idou, me egelasaV kai elalhsaV proV eme yeudh× eipe moi loipon, parakalw, me ti hqeleV deqh.

11

Kai eipe proV authn, Ean me deswsi dunata me nea scoinia, me ta opoia den egeinen ergasia, tote qelw adunathsei kai qelw eisqai wV eiV twn anqrwpwn.

12

Elabe loipon h Dalida scoinia nea, kai edesen auton me auta kai eipe proV auton, Oi Filistaioi epi se, Samywn. Enedreuon de anqrwpoi kaqhmenoi en tw koitwni. Kai ekoyen auta apo twn bracionwn autou wV nhma.

13

Kai eipen h Dalida proV ton Samywn, Mecri toude me egelasaV kai me eipaV yeudh× eipe moi me ti hqeleV deqh. Kai eipe proV authn, Ean plexhV touV epta plokamouV thV kefalhV mou eiV to diasma.

14

Kai auth eperasen autouV, emphgousa kai ton passalon× kai eipe proV auton, Oi Filistaioi epi se, Samywn. Kai exupnhsen ek tou upnou autou kai anespase ton passalon tou ufasmatoV me to diasma.

15

Tote eipe proV auton, PwV legeiV, se agapw, enw h kardia sou den einai met' emou; su me egelasaV trithn tauthn thn foran, kai den me efanerwsaV eiV ti istatai h dunamiV sou h megalh.

16

Kai epeidh estenocwrei auton kaq' hmeran me touV logouV authV kai ebiazen auton, wste h yuch autou apekame mecri qanatou,

17

efanerwse proV authn olhn thn kardian autou kai eipe proV authn, xurafion den anebh epi thn kefalhn mou× dioti egw eimai NazhraioV eiV ton Qeon ek koiliaV mhtroV mou. Ean xurisqw, tote h dunamiV mou qelei fugei ap' emou, kai qelw adunatisei kai katastaqh wV panteV oi anqrwpoi.

18

Kai idousa h Dalida, oti efanerwse proV authn olhn thn kardian autou, esteile kai ekalese touV arcontaV twn Filistaiwn, legousa, Anabhte tauthn thn foran× dioti moi efanerwsen olhn thn kardian autou. Tote anebhsan proV authn oi arconteV twn Filistaiwn, feronteV kai to argurion eiV taV ceiraV autwn.

19

Kai apekoimhsen auton epi twn gonatwn authV× kai ekalesen anqrwpon kai exurise touV epta plokamouV thV kefalhV autou× kai hrcise na damazh auton, kai h dunamiV autou efugen ap' autou.

20

Kai auth eipen, Oi Filistaioi epi se, Samywn. Kai autoV exupnhsen ek tou upnou autou kai eipe, Qelw exelqei kaqwV allote kai qelw ektinacqh. All' autoV den egnwrisen oti o KurioV eicen apomakrunqh ap' autou.

21

Kai epiasan auton oi Filistaioi kai exwruxan touV ofqalmouV autou kai katebibasan auton eiV Gazan kai edesan auton me duo calkinaV aluseiV× kai hleqen en tw oikw tou desmwthriou.

22

Ai de triceV thV kefalhV autou hrcisan na ekfuwntai palin, afou exurisqh.

23

Sunhcqhsan de oi arconteV twn Filistaiwn, dia na prosferwsi qusian megalhn eiV Dagwn ton qeon autwn kai na eufranqwsi dioti eipon, O QeoV hmwn paredwken eiV thn ceira hmwn ton Samywn ton ecqron hmwn.

24

Kai ote eiden auton o laoV, edoxasan ton qeon autwn, legonteV, O qeoV hmwn paredwken eiV thn ceira hmwn ton ecqron hmwn kai ton oloqreuthn thV ghV hmwn kai ton foneusanta plhqoV ex hmwn.

25

Kai ote euqumhsen h kardia autwn, eipan, Kalesate ton Samywn, dia na paixh eiV hmaV. Kai ekalesan ton Samywn ek tou oikou tou desmwthriou, kai epaixen emprosqen autwn× kai esthsan auton anameson twn stulwn.

26

Kai eipen o Samywn proV to paidion, to opoion ekratei auton ek thV ceiroV, AfeV me na yhlafhsw touV stulouV, epi twn opoiwn istatai o oikoV, dia na sthricqw ep' autouV.

27

O de oikoV hto plhrhV andrwn kai gunaikwn× kai hsan ekei panteV oi arconteV twn Filistaiwn× kai epi tou dwmatoV peripou treiV ciliadeV andrwn kai gunaikwn, oitineV eqewroun ton Samywn paizonta.

28

Kai ebohsen o Samywn proV ton Kurion kai eipe, Despota Kurie, enqumhqhti me, deomai kai eniscuson me, parakalw, monon tauthn thn foran, Qee, dia na ekdikhqw kata twn Filistaiwn dia miaV uper twn duo ofqalmwn mou.

29

Kai enhgkalisqh o Samywn touV duo mesouV stulouV, epi twn opoiwn istato o oikoV, kai epesthricqh ep' autouV, ton ena me thn dexian autou kai ton allon me thn aristeran autou.

30

Kai eipen o Samywn, Apoqanetw h yuch mou meta twn Filistaiwn. Kai ekamfqh me dunamin× kai o oikoV epesen epi touV arcontaV kai epi panta ton laon ton en autw. Oi de apoqanonteV, touV opoiouV eqanatwsen en tw qanatw autou, hsan perissoteroi para osouV eqanatwsen en th zwh autou.

31

Tote katebhsan oi adelfoi autou kai paV o oikoV tou patroV autou kai eshkwsan auton× kai anebibasan kai eqayan auton metaxu Saraa kai Esqaol, en tw tafw Manwe tou patroV autou. Ekrine de outoV ton Israhl eikosi eth.

Judges 17


Judges Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

Hto de anqrwpoV tiV ek tou orouV Efraim, kai to onoma autou MicaiaV.

2

Kai eipe proV thn mhtera autou, Ta cilia ekaton arguria, ta opoia afhreqhsan apo sou, dia ta opoia kai su kathrasqhV, kai akomh elalhsaV eiV ta wta mou, idou, to argurion einai eiV eme× egw elabon auto. H de mhthr autou eipen, EuloghmenoV na hsai, uie mou, para tou Kuriou.

3

Kai epestreye ta cilia kai ekaton arguria eiV thn mhtera autou, kai eipen h mhthr autou, Afierwma afierwsa to argurion eiV ton Kurion ek thV ceiroV mou, uper tou uiou mou, dia na kamh glupton kai cwneuton× kai twra qelw epistreyei auto eiV se.

4

AutoV de epestreye to argurion eiV thn mhtera autou× h de mhthr autou labousa diakosia arguria, edwken auta eiV ton cwneuthn, ostiV ekamen ex autwn glupton kai cwneuton× kai hsan en tw oikw tou Micaia.

5

Kai o anqrwpoV o MicaiaV eicen oikon Qeou kai ekamen efod kai qerafeim× kai kaqierwsen ena ek twn uiwn autou, kai egeinen eiV auton iereuV.

6

Kat' ekeinaV taV hmeraV den hto basileuV en tw Israhl× ekastoV epratten o, ti efaineto eiV auton orqon.

7

Kai hto neoV tiV ek Bhqleem Iouda, ek thV fulhV Iouda, ostiV hto LeuithV kai parwkei ekei.

8

Kai anecwrhsen o anqrwpoV ek thV polewV Bhqleem Iouda, dia na paroikhsh opou eurh× kai hlqen eiV to oroV Efraim, ewV tou oikou tou Micaia, akolouqwn thn odon autou.

9

Kai eipe proV auton o MicaiaV, Poqen ercesai; O de eipe proV auton, Egw eimai LeuithV ek Bhqleem Iouda kai upagw na paroikhsw opou eurw.

10

Kai eipe proV auton o MicaiaV, Kaqou met' emou kai ginou eiV eme pathr kai iereuV, kai egw qelw soi didei deka arguria kat' etoV kai stolhn kai thn trofhn sou. Kai o LeuithV eishlqe proV auton.

11

Kai eucaristeito o LeuithV na katoikh meta tou anqrwpou× kai o neoV hto eiV auton wV eiV ek twn uiwn autou.

12

Kai kaqierwsen o MicaiaV ton Leuithn× kai o neoV egeinen eiV auton iereuV kai emenen en tw oikw tou Micaia.

13

Tote eipen o MicaiaV, Twra gnwrizw oti o KurioV qelei me agaqopoihsei, dioti ecw Leuithn dia ierea.

Judges 18


Judges Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

Kat' ekeinaV taV hmeraV den hto basileuV en tw Israhl× kai kat' ekeinaV taV hmeraV h fulh Dan ezhtei eiV eauthn klhronomian dia na katoikhsh× dioti ewV ekeinhV thV hmeraV den eice pesei klhronomia eiV autouV metaxu twn fulwn tou Israhl.

2

Kai apesteilan oi uioi Dan ek thV suggeneiaV autwn pente andraV ek twn oriwn autwn, andraV iscurouV, ek Saraa kai ex Esqaol, dia na kataskopeuswsi ton topon, kai na exicniaswsin auton× kai eipon proV autouV, Upagete, exicniasate ton topon. Kai hlqon eiV to oroV Efraim, ewV tou oikou tou Micaia, kai dienuktereusan ekei.

3

Dioti kaqwV eplhsiasan eiV ton oikon tou Micaia, egnwrisan thn fwnhn tou neou tou Leuitou× kai estrafhsan ekei kai eipon proV auton, TiV se eferen entauqa; kai su ti kamneiV en tw topw toutw; kai dia ti eisai entauqa;

4

O de eipe proV autouV, Outw kai outwV ekamen eiV eme o MicaiaV, kai me emisqwse, kai eimai iereuV autou.

5

Kai eipan proV auton, Erwthson, parakaloumen, ton Qeon, dia na gnwriswmen ean ech na euodwqh h odoV hmwn thn opoian upagomen.

6

O de iereuV eipe proV autouV, Upagete en eirhnh× aresth eiV ton Kurion einai h odoV saV, thn opoian upagete.

7

Tote anecwrhsan oi pente andreV kai hlqon eiV Laisa, kai eidon ton laon ton katoikounta en auth amerimnon, kata ton tropon twn Sidwniwn, hsucazonta kai zwnta en afobia× kai den hto oudeiV arcwn en tw topw, ostiV na peristellh autouV eiV ouden× kai autoi hsan makran twn Sidwniwn, kai den eicon sugkoinwnian me oudena.

8

Kai epanhlqon proV touV adelfouV autwn eiV Saraa kai Esqaol× kai eipan proV autouV oi adelfoi autwn, Ti legete seiV;

9

Oi de eipon, Shkwqhte, kai aV anabwmen enantion autwn× dioti eidomen ton topon, kai idou, einai kaloV sfodra× kai seiV kaqhsqe; mh oknhshte na upagwmen, na eiselqwmen dia na klhronomhswmen ton topon×

10

afou upaghte, qelete elqei eiV laon zwnta en afobia kai eiV topon eurucwron× dioti o QeoV edwken auton eiV thn ceira saV× topon, eiV ton opoion den einai elleiyiV oudenoV pragmatoV twn en th gh.

11

Kai ekinhsan ekeiqen ek thV suggeneiaV tou Dan, ek Saraa kai ex Esqaol, exakosioi andreV periezwsmenoi opla polemika.

12

Kai anebhsan kai estratopedeusan en Kiriaq-iareim, en Iouda× dia touto wnomasan ton topon ekeinon Macane-dan, ewV thV hmeraV tauthV× keitai de opisqen thV Kiriaq-iareim.

13

Kai ekeiqen eperasan eiV to oroV Efraim kai hlqon ewV tou oikou tou Micaia.

14

Tote oi pente andreV, oitineV eicon upagei dia na kataskopeuswsi ton topon thV Laisa, anhggeilan kai eipon proV touV adelfouV autwn, Exeurete oti einai en toutoiV toiV oikoiV efod kai qerafeim kai glupton kai cwneuton; twra loipon skefqhte ti ecete na kamhte.

15

Kai estrafhsan ekei kai uphgan eiV ton oikon tou neou tou Leuitou, eiV ton oikon tou Micaia, kai ecairethsan auton.

16

Kai oi exakosioi andreV oi periezwsmenoi ta polemika opla autwn oitineV hsan ek twn uiwn Dan, estaqhsan eiV thn quran tou pulwnoV.

17

Kai anebhsan oi pente andreV, oitineV eicon upagei dia na kataskopeuswsi ton topon, kai eishlqon ekei kai elabon to glupton kai to efod kai to qerafeim kai to cwneuton× o de iereuV istato eiV thn quran tou pulwnoV meta twn exakosiwn andrwn twn periezwsmenwn ta polemika opla.

18

Kai kaqwV outoi eishlqon eiV ton oikon tou Micaia, kai elabon to glupton, to efod kai to qerafeim kai to cwneuton, o iereuV eipe proV autouV, Ti kamnete seiV;

19

Kai eipan proV auton, Siwpa, bale thn ceira sou eiV to stoma sou, kai elqe meq' hmwn kai ginou eiV hmaV pathr kai iereuV× einai kalhteron eiV se na hsai iereuV en tw oikw enoV anqrwpou, h na hsai iereuV fulhV kai oikogeneiaV en tw Israhl;

20

Kai ecarh h kardia tou ierewV× kai elabe to efod kai to qerafeim kai to glupton kai uphge metaxu tou laou.

21

Kai strafenteV anecwrhsan kai ebalon ta paidia kai ta kthnh kai thn aposkeuhn emprosqen autwn.

22

Afou apemakrunqhsan outoi apo tou oikou tou Micaia, oi anqrwpoi oi onteV eiV touV oikouV touV geitoneuontaV me thn oikian tou Micaia sunhcqhsan kai eprofqasan touV uiouV Dan.

23

Kai ebohsan proV touV uiouV Dan. Kai outoi estreyan to proswpon autwn kai eipan proV ton Micaian, Ti eceiV kai esunaxaV toson plhqoV;

24

O de eipen, Elabete touV qeouV mou touV opoiouV ekama, kai ton ierea, kai anecwrhsate× kai ti menei eiV eme pleon; kai ti einai touto, to opoion legete proV eme, ti eceiV;

25

Kai eipan proV auton oi uioi Dan, AV mh akousqh h fwnh sou metaxu hmwn, mhpote andreV oxuqumoi peswsi kata sou, kai cashV thn zwhn sou kai thn zwhn thV oikogeneiaV sou.

26

Kai uphgainan oi uioi Dan eiV thn odon autwn× kai ote eiden o MicaiaV oti ekeinoi hsan dunatwteroi autou, estreye kai epanhlqen eiV ton oikon autou.

27

Kai autoi elabon ta osa kateskeuasen o MicaiaV, kai ton ierea ton opoion eice, kai hlqon eiV Laisa, proV laon hsucazonta kai zwnta en afobia× kai epataxan autouV en stomati macairaV kai thn polin ekausan en puri.

28

Kai den hto oudeiV o swzwn authn, dioti eurisketo makran apo thV SidwnoV, kai den eicon sugkoinwnian me oudena× ekeito de en th koiladi thV Baiq-rewb. Kai wkodomhsan polin kai katwkhsan en auth.

29

Kai ekalesan to onoma thV polewV Dan, kata to onoma Dan tou patroV autwn, ostiV egennhqh eiV ton Israhl× to de onoma thV polewV hto to palai ex archV Laisa.

30

Kai esthsan eiV eautouV oi uioi tou Dan to glupton× kai Iwnaqan o uioV tou Ghrswn, uiou tou Manassh, autoV kai oi uioi autou hsan iereiV en th fulh Dan, ewV thV hmeraV thV aicmalwsiaV thV ghV.

31

Kai esthsan eiV eautouV to glupton, to opoion ekamen o MicaiaV, olon ton kairon kaq' on o oikoV tou Qeou hto en Shlw.

Judges 19


Judges Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

Kat' ekeinaV de taV hmeraV basileuV den hto en tw Israhl× kai hto LeuithV tiV paroikwn eiV ta pleura tou orouV Efraim, ostiV elaben eiV eauton gunaika pallakhn ek Bhqleem Iouda.

2

Kai eporneusen h pallakh autou par' autw, kai anecwrhsen ap' autou eiV ton oikon tou patroV authV eiV Bhqleem Iouda, kai hto ekei tessaraV oloklhrouV mhnaV.

3

Kai eshkwqh o anhr authV kai uphge katopin authV, dia na lalhsh eumenwV proV authn, wste na kamh authn na epistreyh× eice de meq' eautou ton doulon autou kai duo onouV× kai auth eishgagen auton eiV ton oikon tou patroV authV× kai ote eiden auton o pathr thV neaV, ecarh eiV thn enteuxin autou.

4

Kai ekrathsen auton o penqeroV autou, o pathr thV neaV× kai ekaqise met' autou treiV hmeraV× kai efagon kai epion kai dienuktereusan ekei.

5

Kai thn tetarthn hmeran, ote hgerqhsan to prwi, eshkwqh na anacwrhsh× kai eipen o pathr thV neaV proV ton gambron autou, Sthrixon thn kardian sou me oligon arton kai meta tauta qelete upagei.

6

Kai ekaqisan kai efagon kai epion oi duo omou× kai eipen o pathr thV neaV proV ton andra, Euaresthqhti, parakalw, kai dianuktereuson, kai aV eufranqh h kardia sou.

7

Kai ote o anqrwpoV eshkwqh na anacwrhsh, o penqeroV autou ebiasen auton× oqen emeine kai dienuktereusen ekei.

8

Kai hgerqh to prwi thn pempthn hmeran dia na anacwrhsh× kai eipen o pathr thV neaV, Sthrixon, parakalw, thn kardian sou. Kai emeinan ewsou eklinen h hmera, kai sunefagon amfoteroi.

9

Kai ote o anqrwpoV eshkwqh na anacwrhsh, autoV kai h pallakh autou kai o douloV autou, eipe proV auton o penqeroV autou, o pathr thV neaV, Idou, twra h hmera klinei proV esperan× dianuktereusate, parakalw× idou h hmera upagei na teleiwsh× dianuktereuson entauqa, kai aV eufranqh h kardia sou× kai aurion shkonesqe to prwi dia thn odoiporian saV kai upage eiV thn katoikian sou.

10

O anqrwpoV omwV den hqelhse na dianuktereush× all' eshkwqh kai anecwrhse kai hlqen ewV apenanti thV IebouV, htiV einai h Ierousalhm× kai eice meq' eautou duo onouV samarwmenouV, kai h pallakh autou hto met' autou.

11

Kai ote eplhsiasan eiV thn IebouV, h hmera hto polu procwrhmenh× kai eipen o douloV proV ton kurion autou, Elqe, parakalw, kai aV streywmen proV thn polin tauthn twn Iebousaiwn, kai aV dianuktereuswmen en auth.

12

Kai eipen o kurioV autou proV auton, Den qelomen streyei proV polin allotriwn, htiV den einai ek twn uiwn Israhl× alla qelomen perasei ewV Gabaa.

13

Kai eipe proV ton doulon autou, Elqe, kai aV plhsiaswmen eiV ena ek twn topwn toutwn kai aV dianuktereuswmen en Gabaa h en Rama.

14

Kai diebhsan kai uphgan× kai edusen ep' autouV o hlioV plhsion thV Gabaa, htiV einai tou Beniamin.

15

Kai estrafhsan ekei, dia na eiselqwsi na kataluswsin en Gabaa× kai ote eishlqen, ekaqisen en th plateia thV polewV× kai den hto anqrwpoV na paralabh autouV eiV thn oikian autou dia na dianuktereuswsi.

16

Kai idou, anqrwpoV gerwn hrceto apo tou ergou autou ek tou agrou to esperaV× kai o anqrwpoV hto ek tou orouV Efraim, parwkei de en Gabaa× oi de anqrwpoi tou topou hsan Beniamitai.

17

Kai uywsaV touV ofqalmouV autou, eide ton anqrwpon ton odoiporon en th plateia thV polewV× kai eipen o anqrwpoV o gerwn, Pou upageiV; kai poqen ercesai;

18

O de eipe proV auton, HmeiV diabainomen ek Bhqleem Iouda ewV twn pleurwn tou orouV Efraim× ekeiqen eimai egw× kai uphga ewV Bhqleem Iouda, kai twra upagw eiV ton oikon tou Kuriou× kai den einai oudeiV na me paralabh eiV thn oikian autou×

19

ecomen de acura kai trofhn dia touV onouV hmwn, ecomen kai proseti arton kai oinon di' eme kai dia thn doulhn sou kai dia ton neon, ostiV einai meta twn doulwn sou× den ecomen elleiyin oudenoV pragmatoV.

20

Kai eipen o anqrwpoV o gerwn, Eirhnh eiV se× kai pan o, ti creiazesai egw frontizw× monon en th plateia mh dianuktereushV.

21

Kai eishgagen auton eiV ton oikon autou kai edwke trofhn eiV touV onouV× kai eplunan touV podaV autwn, kai efagon kai epion.

22

Enw outoi eufrainon taV kardiaV autwn, idou, oi andreV thV polewV, anqrwpoi paranomoi periekuklwsan thn oikian, krouonteV eiV thn quran× kai eipon proV ton anqrwpon ton kurion thV oikiaV ton geronta, legonteV, Ekbale ton anqrwpon, ton elqonta eiV thn oikian sou, dia na gnwriswmen auton.

23

Kai exhlqe proV autouV o anqrwpoV, o kurioV thV oikiaV, kai eipe proV autouV, Mh, adelfoi mou, parakalw, mh praxhte touto to kakon× afou o anqrwpoV outoV eishlqen eiV thn oikian mou, mh praxhte toiauthn afrosunhn×

24

idou, h qugathr mou h parqenoV kai h pallakh autou× twra qelw ferei autaV exw, kai tapeinwsate autaV kai kamete eiV autaV o, ti fanh areston eiV touV ofqalmouV saV× all' eiV ton anqrwpon touton mh praxhte ergon toiauthV afrosunhV.

25

Oi andreV omwV den hqelhsan na akouswsin auton× kai elaben o anqrwpoV thn pallakhn autou kai eferen authn exw proV autouV× kai egnwrisan authn kai ubrisan eiV authn olhn thn nukta ewV prwi× kai kaqwV efanh h augh, apelusan authn.

26

Kai hlqen h gunh proV to caragma thV hmeraV kai epese para thn quran thV oikiaV tou anqrwpou, opou hto o kurioV authV, ewsou efegxe.

27

Kai eshkwqh o kurioV authV to prwi kai hnoixe taV quraV thV oikiaV kai exhlqe dia na upagh eiV thn odon autou× kai idou, h gunh h pallakh autou pesmenh eiV thn quran thV oikiaV kai ai ceireV authV epi tou katwfliou.

28

Kai eipe proV authn, Shkwqhti kai aV upagwmen. Alla den apekriqh. Tote anelaben authn epi ton onon o anqrwpoV, kai eshkwqh kai uphgen eiV ton topon autou.

29

Kai afou hlqen eiV thn oikian autou, elabe thn macairan kai piasaV thn pallakhn autou, diemelisen authn meta twn ostewn authV eiV dwdeka merh, kai esteilen auta eiV panta ta oria tou Israhl.

30

Kai panteV osoi eblepon, elegon, Den egeinen oude efanh toiouton pragma, af' hV hmeraV oi uioi Israhl anebhsan ek ghV Aiguptou, ewV thV hmeraV tauthV× skefqhte peri toutou, sumbouleuqhte kai lalhsate.

Judges 20


Judges Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

Tote exhlqon panteV oi uioi Israhl, kai sunhqroisqh pasa h sunagwgh wV eiV anqrwpoV, apo Dan ewV Bhr-sabee, meta thV ghV Galaad, proV ton Kurion eiV Mispa.

2

Kai parestaqhsan en th sunaxei tou laou tou Qeou, oi archgoi pantoV tou laou, pasai ai fulai tou Israhl, tetrakosiai ciliadeV andrwn pezwn, surontwn macairan.

3

Kai hkousan oi uioi Beniamin, oti anebhsan oi uioi Israhl eiV Mispa. Kai eipon oi uioi Israhl, Eipate, pwV sunebh h kakia auth;

4

Kai apekriqh o anqrwpoV o LeuithV, o anhr thV foneuqeishV gunaikoV, kai eipen, Hlqon eiV Gabaa, htiV einai tou Beniamin, egw kai h pallakh mou, dia na dianuktereuswmen×

5

kai eshkwqhsan kat' emou oi andreV thV Gabaa, kai periekuklwsan dia nuktoV thn oikian kat' emou× eme hqelon na foneuswsi kai thn pallakhn mou etapeinwsan, wste apeqanen×

6

oqen, piasaV thn pallakhn mou, diemelisa authn kai esteila authn eiV panta ta oria thV klhronomiaV tou Israhl× dioti epraxan anosiourgian kai afrosunhn en tw Israhl×

7

idou, panteV seiV oi uioi Israhl sumbouleuqhte entauqa metaxu saV kai dote thn gnwmhn saV.

8

Kai eshkwqh paV o laoV wV eiV anqrwpoV, legonteV, Den qelomen upagei oudeiV eiV thn skhnhn autou, oude qelomen epistreyei oudeiV eiV ton oikon autou×

9

alla twra touto einai to pragma to opoion qelomen kamei eiV thn Gabaa× qelomen anabh enantion authV kata klhrouV×

10

kai qelomen labei deka andraV eiV touV ekaton apo paswn twn fulwn Israhl, kai ekaton eiV touV ciliouV, kai ciliouV eiV touV muriouV, dia na ferwsi trofaV eiV ton laon, wste, afou elqwsin eiV Gabaa tou Beniamin, na kamwsin eiV authn kaq' olhn thn afrosunhn thn opoian auth ekamen eiV ton Israhl.

11

Kai sunhcqhsan enantion thV polewV panteV oi andreV Israhl, hnwmenoi omou wV eiV anqrwpoV.

12

Kai apesteilan ai fulai tou Israhl andraV eiV pasan thn fulhn Beniamin, legonteV, Poia kakia einai auth, htiV epracqh metaxu saV;

13

twra loipon paradwsate touV anqrwpouV, touV paranomouV ekeinouV touV en Gabaa, dia na qanatwswmen autouV kai na exaleiywmen thn kakian apo tou Israhl. Alla den hqelhsan na akouswsin oi uioi Beniamin thn fwnhn twn adelfwn autwn, twn uiwn Israhl.

14

Kai sunhcqhsan oi uioi Beniamin apo twn polewn eiV Gabaa, dia na exelqwsin eiV polemon enantion twn uiwn Israhl.

15

Kai aphriqmhqhsan oi uioi Beniamin en th hmera ekeinh, ek twn polewn, eikosiex ciliadeV andrwn surontwn romfaian, ektoV twn katoikwn thV Gabaa, oitineV aphriqmhqhsan eptakosioi andreV eklektoi.

16

Metaxu pantoV tou laou toutou hsan eptakosioi andreV eklektoi aristeroceireV× panteV outoi sfendonizonteV liqouV proV thn trica, cwriV na apotugcanwsi.

17

Kai oi andreV Israhl aphriqmhqhsan, ektoV tou Beniamin, tetrakosiai ciliadeV andrwn surontwn romfaian× panteV outoi andreV polemou.

18

Kai shkwqenteV oi uioi Israhl anebhsan eiV Baiqhl kai hrwthsan ton Qeon, legonteV, TiV qelei anabh uper hmwn prwtoV dia na polemhsh enantion twn uiwn Beniamin; O de KurioV eipen, O IoudaV prwtoV.

19

Kai eshkwqhsan oi uioi Israhl to prwi kai estratopedeusan enantion thV Gabaa.

20

Kai exhlqon oi andreV Israhl eiV machn enantion tou Beniamin× kai paretacqhsan eiV machn enantion autwn oi andreV Israhl, proV thn Gabaa.

21

Kai exhlqon oi uioi Beniamin ek thV Gabaa, kai estrwsan kata ghV, thn hmeran ekeinhn, ek tou Israhl eikosiduo ciliadaV andrwn.

22

Kai anayucwqeiV o laoV, oi andreV tou Israhl, sunhye palin machn, en tw topw opou eice paratacqh thn prwthn hmeran.

23

Anebhsan de oi uioi Israhl kai eklausan enwpion tou Kuriou ewV esperaV, kai hrwthsan ton Kurion, legonteV, Na anabw palin eiV machn enantion twn uiwn Beniamin tou adelfou mou; Kai o KurioV eipen, Anabhte enantion autou.

24

Kai eplhsiasan oi uioi Israhl eiV touV uiouV tou Beniamin, thn deuteran hmeran.

25

Kai exhlqen o Beniamin enantion autwn thn deuteran hmeran ek thV Gabaa, kai estrwse palin kata ghV, ek twn uiwn Israhl, dekaoktw ciliadaV andrwn× panteV outoi esuron romfaian.

26

Tote panteV oi uioi Israhl kai paV o laoV anebhsan kai hlqon eiV Baiqhl, kai eklausan kai ekaqisan ekei enwpion tou Kuriou kai enhsteusan ekeinhn thn hmeran ewV esperaV, kai proseferan olokautwmata kai qusiaV eirhnikaV enwpion tou Kuriou.

27

Kai hrwthsan oi uioi Israhl ton Kurion, dioti h kibwtoV thV diaqhkhV tou Qeou hto ekei kat' ekeinaV taV hmeraV,

28

FineeV de o uioV tou Eleazar, uiou tou Aarwn, istato emprosqen authV kat' ekeinaV taV hmeraV, kai eipon, Na exelqw palin eiV machn enantion twn uiwn Beniamin tou adelfou mou; h na pausw; Kai o KurioV eipen, Anaba× dioti aurion qelw paradwsei autouV eiV thn ceira sou.

29

Kai eqesen o Israhl enedran kata thV Gabaa kuklw.

30

Kai anebhsan oi uioi Israhl thn trithn hmeran enantion twn uiwn Beniamin, kai paretacqhaan enantion thV Gabaa, kaqwV thn prwthn kai deuteran foran.

31

Kai exelqonteV oi uioi Beniamin enantion tou laou, apespasqhsan apo thV polewV kai hrcisan na ktupwsi tinaV ek tou laou, foneuonteV, wV allote, eiV taV odouV, ek twn opoiwn h mia anabainei proV Baiqhl, h de allh proV thn Gabaa en th pediadi, peripou triakonta andraV ek tou Israhl.

32

Kai eipon oi uioi Beniamin, autoi piptousin emprosqen hmwn, kaqwV proteron. All' oi uioi Israhl eipan, AV fugwmen kai aV apospaswmen autouV ek thV polewV eiV taV odouV.

33

Kai panteV oi andreV Israhl eshkwqhsan ek thV qesewV autwn kai paretacqhsan en Baal-qamar× kai h enedra tou Israhl exhlqen ek thV qesewV authV, apo tou libadiou thV Gabaa.

34

Kai hlqon enantion thV Gabaa deka ciliadeV andrwn eklektwn ek pantoV tou Israhl, kai h mach estaqh bareia× all' autoi den egnwrizon oti to kakon hto plhsion autwn.

35

Kai epataxen o KurioV ton Beniamin emprosqen tou Israhl. kai exwloqreusan oi uioi Israhl kat' ekeinhn thn hmeran ek twn Beniamitwn eikosipente ciliadaV kai ekaton andraV× panteV outoi esuron romfaian.

36

Kai eidon oi uioi Beniamin oti ektuphqhsan× dioti oi andreV Israhl upecwrhsan eiV touV BeniamitaV, econteV to qarroV autwn eiV thn enedran thn opoian eicon qesei plhsion thV Gabaa.

37

Kai oi enedreuonteV wrmhsan kai ecuqhsan epi thn Gabaa× kai oi enedreuonteV exhplwqhsan kai epataxan pasan thn polin en stomati macairaV.

38

Oi de andreV Israhl eicon diorisei shmeion eiV touV enedreuontaV, na uywswsi pur kapnwdeV apo thV polewV.

39

Kai ote upecwrhsan oi uioi Israhl en th mach, o Beniamin hrcise na ktupa, kai efoneusen ek twn Israhlitwn peripou triakonta andraV× dioti eipan, BebaiwV palin piptousin emprosqen hmwn, wV en th prwth mach.

40

All' ote to pur hrcise na uyoutai apo thV polewV me stulon kapnou, oi Beniamitai epebleyan opisw autwn, kai idou, h purkaia thV polewV anebainen eiV ton ouranon.

41

Kai ote epestreyan oi andreV Israhl, etromaxan oi andreV Beniamin× dioti eidon oti to kakon efqasen ep' autouV.

42

Kai etraphsan emprosqen twn uiwn Israhl proV thn odon thV erhmou× all' h mach eprofqasen autouV× dioti oi ek twn polewn exwloqreuon autouV en mesw autwn.

43

Periekuklwsan touV BeniamitaV, katediwxan autouV, katepathsan autouV, apo Menoua ewV apenanti thV Gabaa proV anatolaV hliou.

44

Kai epeson ek tou Beniamin dekaoktw ciliadeV andrwn. panteV outoi andreV dunatoi.

45

Tote etraphsan kai efugon proV thn erhmon eiV thn petran Rimmwn× kai oi uioi Israhl estacuologhsan ex autwn eiV taV odouV pente ciliadaV andrwn× kai katediwxan autouV ewV Gidwm, kai efoneusan ex autwn duo ciliadaV andrwn.

46

Outw panteV oi pesonteV kat' ekeinhn thn hmeran ek tou Beniamin hsan eikosipente ciliadeV andrwn surontwn romfaian× panteV outoi andreV dunatoi.

47

Exakosioi omwV andreV etraphsan kai efugon proV thn erhmon eiV thn petran Rimmwn, kai ekaqisan en th petra Rimmwn tessaraV mhnaV.

48

Kai epestreyan oi andreV Israhl proV touV uiouV Beniamin, kai epataxan autouV en stomati macairaV, apo anqrwpwn ekasthV polewV, ewV twn kthnwn kai pantoV tou pareuriskomenou× kai pasaV taV euriskomenaV poleiV paredwkan eiV pur.

Judges 21


Judges Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

Kai oi andreV Israhl eicon omosei en Mispa, legonteV, oudeiV ex hmwn qelei dwsei thn qugatera autou eiV ton Beniamin dia gunaika.

2

Kai hlqen o laoV eiV Baiqhl, kai ekaqisan ekei ewV esperaV enwpion tou Qeou, kai uywsan thn fwnhn autwn kai eklausan klauqmon megan×

3

kai eipon, Diati, Kurie Qee tou Israhl, egeine touto en tw Israhl, na apokoph shmeron apo tou Israhl mia fulh;

4

Kai thn epaurion eshkwqh o laoV to prwi, kai wkodomhsen ekei qusiasthrion kai proseferen olokautwmata kai qusiaV eirhnikaV.

5

Kai eipon oi uioi Israhl, TiV einai metaxu paswn twn fulwn tou Israhl, ostiV den anebh eiV thn sunaxin proV ton Kurion; Dioti eicon kamei megan orkon kat' ekeinon ostiV den hqelen anabh proV ton Kurion eiV Mispa, legonteV, ExapantoV qelei qanatwqh.

6

Kai metenohsan oi uioi Israhl peri Beniamin tou adelfou autwn kai eipon, Shmeron apekoph mia fulh apo tou Israhl×

7

ti qelomen kamei dia gunaikaV eiV touV apomeinantaV, afou wmosamen proV ton Kurion na mh dwswmen eiV autouV dia gunaikaV ek twn qugaterwn hmwn;

8

Kai eipon, PoioV tiV einai ek twn fulwn Israhl, ostiV den anebh eiV Mispa proV ton Kurion; Kai idou, den eicen elqei oudeiV eiV to stratopedon apo IabeiV-galaad eiV thn sunaxin.

9

Dioti egeinen exetasiV tou laou, kai idou, den hto ekei oudeiV ek twn katoikwn thV IabeiV-galaad.

10

Kai apesteilen ekei h sunagwgh dwdeka ciliadaV andrwn ek twn pleon dunatwn kai prosetaxen autouV, legousa, Upagete kai pataxate touV katoikouV thV IabeiV-galaad en stomati macairaV, kai taV gunaikaV kai ta paidia×

11

kai touto einai to pragma, to opoion qelete kamei× pan arsenikon kai pasan gunaika gnwrisasan koithn arsenikou qelete exoloqreusei.

12

Kai eurhkan metaxu twn katoikwn thV IabeiV-galaad tetrakosiaV neaV parqenouV, aitineV den eicon gnwrisei andra en koith arsenikou× kai eferan autaV proV to stratopedon eiV Shlw, htiV einai en gh Canaan.

13

Kai apesteile pasa h sunagwgh, kai elalhsan proV touV uiouV Beniamin, touV en th petra Rimmwn, kai ekalesan autouV eiV eirhnhn.

14

Kai epestreyen o Beniamin kat' ekeinon ton kairon× kai edwkan eiV autouV taV gunaikaV, taV opoiaV eicon afhsei zwsaV ek twn gunaikwn thV IabeiV-galaad× plhn den exhrkesan eiV autouV.

15

Kai metenohsen o laoV peri Beniamin, dioti o KurioV ekame calasmon en taiV fulaiV Israhl.

16

Tote eipon oi presbuteroi thV sunagwghV, Ti qelomen kamei dia gunaikaV eiV touV loipouV; epeidh ai gunaikeV hfanisqhsan ek tou Beniamin.

17

Kai eipon, Prepei na menh h klhronomia eiV touV swqentaV ek tou Beniamin, dia na mh exaleifqh mia fulh ek tou Israhl×

18

plhn hmeiV den dunameqa na dwswmen eiV autouV gunaikaV ek twn qugaterwn hmwn× dioti oi uioi Israhl wmosan, legonteV, EpikataratoV, ostiV dwsh gunaika eiV ton Beniamin.

19

Tote eipon, Idou, kat' etoV ginetai eorth tou Kuriou en Shlw, htiV einai proV borran thV Baiqhl, proV anatolaV thV odou htiV anabainei apo Baiqhl eiV Sucem kai proV noton thV Lebwna.

20

Prosetaxan loipon eiV touV uiouV tou Beniamin, legonteV, Upagete kai enedreusate eiV taV ampelouV×

21

kai parathrhsate, kai idou, ean ai qugatereV thV Shlw exelqwsi na coreuswsin eiV touV corouV, tote exelqete ek twn ampelwn kai arpasate eiV eautouV ekastoV thn gunaika autou ek twn qugaterwn thV Shlw, kai upagete eiV thn ghn tou Beniamin×

22

kai otan oi patereV autwn h oi adelfoi autwn elqwsin proV hmaV dia na paraponeqwsin, hmeiV qelomen eipei proV autouV, Kamete eiV autouV eleoV dia hmaV, epeidh den sunelabomen en tw polemw gunaika di' ekaston× seiV de mh didonteV eiV autouV kata ton kairon touton, hqelete eisqai enocoi.

23

Kai ekamon outwV oi uioi Beniamin, kai elabon gunaikaV kata ton ariqmon autwn ex ekeinwn aitineV ecoreuon, arpasanteV autaV× kai anecwrhsan kai upestreyan eiV thn klhronomian autwn, kai ektisan taV poleiV kai katwkhsan en autaiV.

24

Kai anecwrhsan ekeiqen kat' ekeinon ton kairon oi uioi Israhl, ekastoV eiV thn fulhn autou kai eiV thn suggeneian autou× kai exhlqon ekeiqen, ekastoV eiV thn klhronomian autou.

25

Kat' ekeinaV taV hmeraV den hto basileuV en tw Israhl× ekastoV epratte to areston eiV touV ofqalmouV autou.

Ruth 1


Ruth Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

Kai en taiV hmeraiV kaq' aV oi kritai ekrinon, egeine peina en th gh. Kai uphgen anqrwpoV tiV apo Bhqleem Iouda na paroikhsh en gh Mwab, autoV kai h gunh autou kai oi duo uioi autou.

2

To de onoma tou anqrwpou hto Elimelec, kai to onoma thV gunaikoV autou Naomi, kai to onoma twn duo uiwn autou Maalwn kai Celaiwn, Efraqaioi ek Bhqleem Iouda. Kai hlqon eiV ghn Mwab kai hsan ekei.

3

Kai apeqanen Elimelec o anhr thV Naomi× kai emeinen auth kai oi duo uioi authV.

4

Kai outoi elabon eiV eautouV gunaikaV MwabitidaV× to onoma thV miaV Orfa kai to onoma thV allhV Rouq× kai katwkhsan ekei ewV deka eth.

5

Apeqanon de amfoteroi, o Maalwn kai o Celaiwn× kai esterhqh h gunh twn duo uiwn authV kai tou androV authV.

6

Tote eshkwqh auth kai ai numfai authV kai epestreyan ek thV ghV Mwab× dioti hkousen en gh Mwab, oti epeskefqh o KurioV ton laon autou didwn eiV autouV arton.

7

Kai exhlqen ek tou topou opou hto, kai ai duo numfai authV met' authV kai eporeuonto thn odon dia na epistreywsin eiV ghn Iouda.

8

Eipe de h Naomi proV taV duo numfaV authV, Upagete, epistreyate ekasth eiV ton oikon thV mhtroV authV. O KurioV na kamh eleoV eiV esaV, kaqwV seiV ekamete eiV touV apoqanontaV kai eiV eme×

9

o KurioV na saV dwsh na eurhte anapausin, ekasth en tw oikw tou androV authV. Kai efilhsen autaV× kai autai uywsan thn fwnhn autwn kai eklausan.

10

Kai eipon proV authn, Ouci× alla meta sou qelomen epistreyei eiV ton laon sou.

11

Kai eipen h Naomi, Epistreyate, qugatereV mou× dia ti na elqhte met' emou; mhpwV ecw eti uiouV en th koilia mou, dia na geinwsin andreV saV;

12

epistreyate, qugatereV mou, upagete× dioti eghrasa kai den eimai dia andra× ean elegon, Ecw elpida, ean malista upandreuomhn tauthn thn nukta kai egennwn eti uiouV,

13

seiV hqelete prosmenei autouV ewsou megalwswsin; hqelete di' autouV anabalei to na upandreuqhte; mh, qugatereV mou× epeidh epikranqhn polu pleon para seiV, oti h ceir tou Kuriou exhlqe kat' emou.

14

Ekeinai de uywsan thn fwnhn autwn kai eklausan palin× kai katefilhsen h Orfa thn penqeran authV× h de Rouq eproskollhqh eiV authn.

15

Kai eipen h Naomi, Idou, h sunnumfoV sou epestreye proV ton laon authV kai proV touV qeouV authV× epistreyon kai su katopin thV sunnumfou sou.

16

All' h Rouq eipe, Mh me anagkaze na se afhsw, dia na anacwrhsw ap' opisqen sou× dioti opou an su upaghV, kai egw qelw upagei× kai opou an su parameinhV, kai egw qelw parameinei× o laoV sou, laoV mou, kai o QeoV sou, QeoV mou×

17

opou an apoqanhV, qelw apoqanei kai ekei qelw tafh× outw na kamh o KurioV eiV eme kai outw na prosqesh, ean allo ti para ton qanaton cwrish eme apo sou.

18

Idousa de h Naomi oti auth diiscurizeto na upagh met' authV, epause na lalh proV authn.

19

Periepathsan de amfoterai, ewsou efqasan eiV Bhqleem. Kai ote efqasan eiV Bhqleem, pasa h poliV sunekinhqh di' autaV, kai ai gunaikeV elegon, Auth einai h Naomi;

20

Kai auth eipe proV autaV, Mh me onomazete Naomi× onomazete me Mara× dioti o PantodunamoV me epikrane sfodra×

21

egw plhrhV anecwrhsa, kai kenhn epanhgage me o KurioV× dia ti me onomazete Naomi, afou o KurioV emarturhse kat' emou kai o PantodunamoV me kateqliyen;

22

Epestreye loipon h Naomi, kai met' authV Rouq h MwabitiV h numfh authV elqousa ek ghV Mwab× kai autai efqasan eiV Bhqleem en th arch tou qerismou twn kriqwn.

Ruth 2


Ruth Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

Eice de h Naomi suggenh tina tou androV authV, anqrwpon dunaton en iscui, ek thV suggeneiaV tou Elimelec× kai to onoma autou Booz.

2

Kai eipen h Rouq h MwabitiV proV thn Naomi, AV upagw, parakalw, eiV ton agron dia na sunaxw astacua katopin outinoV eurw carin eiV touV ofqalmouV× kai eipe proV authn, Upage, qugathr mou.

3

Kai uphge kai elqousa estacuologei en tw agrw katopin twn qeristwn× kai etucen en merei tou agrou tou Booz, ostiV hto ek thV suggeneiaV tou Elimelec.

4

Kai idou, o Booz hlqen ek Bhqleem kai eipe proV touV qeristaV, KurioV meq' umwn. Kai apekriqhsan proV auton, KurioV na se euloghsh.

5

Tote eipen o Booz proV ton uphrethn autou, ton epistathn twn qeristwn, TinoV einai h nea auth;

6

Kai o uphrethV o epistathV twn qeristwn apekriqh kai eipen, einai h nea h MwabitiV, h epistreyasa meta thV Naomi ek ghV Mwab×

7

kai eipen, AV stacuologhsw, parakalw, kai aV sunaxw ti metaxu twn dematiwn katopin twn qeristwn× kai hlqe kai estaqh apo prwiaV ewV tauthV thV wraV× oligon monon anepauqh en th oikia.

8

Kai eipen o Booz proV thn Rouq, Den akoueiV, qugathr mou; mh upaghV na stacuologhshV en allw agrw, mhde na anacwrhshV enteuqen, alla mene entauqa meta twn korasiwn mou×

9

aV hnai oi ofqalmoi sou epi ton agron opou qerizousi, kai upage katopin autwn× den prosetaxa egw eiV touV neouV na mh se eggiswsi; kai otan diyhshV upage eiV ta aggeia kai pine apo o, ti antlhswsin oi neoi.

10

H de epese kata proswpon kai prosekunhsen ewV edafouV kai eipe proV auton, PwV egw eurhka carin eiV touV ofqalmouV sou, wste na labhV pronoian peri emou, enw eimai xenh;

11

Kai o Booz apekriqh kai eipe proV authn, Anhggelqhsan proV eme akribwV panta osa ekameV eiV thn penqeran sou meta ton qanaton tou androV sou× kai oti afhkaV ton patera sou kai thn mhtera sou kai thn ghn thV gennhsewV sou, kai hlqeV proV laon, ton opoion den egnwrizeV proteron×

12

o KurioV na antameiyh to ergon sou, kai o misqoV sou na hnai plhrhV para Kuriou tou Qeou tou Israhl, upo taV pterugaV tou opoiou hlqeV na skepasqhV.

13

H de eipen, AV eurw carin eiV touV ofqalmouV sou, kurie mou× epeidh me parhgorhsaV kai epeidh elalhsaV eumenwV proV thn doulhn sou, an kai egw den eimai oude wV mia twn qerapainidwn sou.

14

Kai eipe proV authn o Booz thn wran tou faghtou, Elqe kai fage ek tou artou kai brexon to ywmion sou eiV to oxoV. Kai auth ekaqisen eiV ta plagia twn qeristwn× ekeinoV de edwken eiV authn siton pefruganismenon, kai efage kai ecortasqh kai eperisseuse.

15

Kai eshkwqh na stacuologhsh, kai prosetaxen o Booz eiV touV neouV autou, legwn, Kai metaxu twn dematiwn aV stacuologh, kai mh epiplhttete authn×

16

kai malista afinete na pipth ti apo twn ceirobolwn dia authn kai afinete na sullegh kai mh elegcete authn.

17

Kai estacuologhsen en tw agrw ewV esperaV kai ekopanisen oson estacuologhse× kai hto ewV en efa kriqhV.

18

Kai eshkwsen auto kai eishlqen eiV thn polin× kai eiden h penqera authV oson estacuologhse× kai ekbalousa h Rouq, edwken eiV authn o, ti eice perisseusei afou ecortasqh.

19

Kai eipe proV authn h penqera authV, Pou estacuologhsaV shmeron; kai pou edouleusaV; euloghmenoV na hnai ekeinoV ostiV elabe pronoian peri sou. Kai ekeinh efanerwse proV thn penqeran authV eiV tinoV agron edouleuse kai eipe, to onoma tou anqrwpou, eiV ton opoion edouleusa shmeron, einai Booz.

20

Kai eipen h Naomi proV thn numfhn authV, EuloghmenoV para Kuriou ekeinoV ostiV den afhke to eleoV autou proV touV zwntaV kai proV touV teqnewtaV. Kai eipe proV authn h Naomi, SuggenhV hmwn einai o anqrwpoV outoV ek twn plhsion suggenwn hmwn.

21

Kai eipen h Rouq h MwabitiV, AutoV me eipe proseti, Su qeleiV menei meta twn anqrwpwn mou, ewsou teleiwswsin olon ton qerismon mou.

22

Kai eipen h Naomi proV thn Rouq thn numfhn authV, Einai kalon, qugathr mou, na ekbainhV meta twn korasiwn autou, kai na mh se apanthswsin en allw agrw.

23

Kai prosekollhqh eiV ta korasia tou Booz dia na stacuologh, ewsou teleiwsh o qerismoV twn kriqwn kai o qerismoV tou sitou× kai ekaqhto meta thV penqeraV authV.

Ruth 3


Ruth Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

Kai eipe proV authn h Naomi h penqera authV, Qugathr mou, na mh zhthsw anapausin eiV se dia na euhmerhshV;

2

kai twra, mhpwV den einai Booz ek thV suggeneiaV hmwn, meta twn korasiwn tou opoiou hso; idou, autoV likmizei tauthn thn nukta to alwnion twn kriqwn×

3

lousqhti loipon kai aleifqhti kai enduqhti thn stolhn sou kai kataba eiV to alwnion× mh gnwrisqhV eiV ton anqrwpon, ewsou teleiwsh apo tou na fagh kai na pih×

4

kai enw plagiazei, parathrhson ton topon opou plagiazei, kai elqousa shkwson to skepasma apo twn podwn autou, kai plagiason× kai ekeinoV qelei soi eipei ti na kamhV.

5

H de eipe proV authn, Panta osa legeiV eiV eme, qelw kamei.

6

Kai katebh eiV to alwnion kai ekame panta osa prosetaxen eiV authn h penqera authV.

7

Kai afou o Booz efage kai epie, kai eufranh h kardia autou, uphge na plagiash eiV thn akran tou swrou tou sitou× ekeinh de hlqe krufiwV kai eshkwse o skepasma apo twn podwn autou kai eplagiase.

8

Kai proV to mesonuktion exesth o anqrwpoV kai sunetaracqh× kai idou, gunh ekoimato para touV podaV autou.

9

Kai eipe, Poia eisai su; Ekeinh de apekriqh, Egw h Rouq h doulh sou× aplwson loipon thn pteruga sou epi thn doulhn sou× dioti eisai o plhsiesteroV suggenhV mou.

10

O de eipen, Euloghmenh na hsai para Kuriou, qugater× dioti edeixaV perissoteran agaqwsunhn escatwV para proteron, mh upagousa katopin newn, eite ptwcwn eite plousiwn×

11

kai twra, qugater, mh fobou× qelw kamei eiV se pan o, ti eiphV× dioti pasa h poliV tou laou mou exeurei oti eisai gunh enaretoV×

12

kai twra einai alhqeV oti egw eimai stenoV suggenhV× einai omwV alloV suggenhV plhsiesteroV emou×

13

meinon tauthn thn nukta× kai to prwi ean autoV qelh na ekplhrwsh proV se to creoV to suggenikon, kalon× aV to ekplhrwsh× all' ean den qelh na ekplhrwsh proV se to creoV to suggenikon, tote egw qelw ekplhrwsei touto proV se, zh KurioV× koimhqhti ewV prwi.

14

Kai ekoimhqh para touV podaV autou ewV prwi× kai eshkwqh prin diakrinh anqrwpoV anqrwpon. Kai ekeinoV eipen, AV mh gnwrisqh oti hlqen h gunh eiV to alwnion.

15

Eipe proseti, Fere to perikalumma to epanw sou kai kratei auto. Kai ekeinh ekratei auto, kai autoV emetrhsen ex metra kriqhV kai ebalen ep' authn× kai uphgen eiV thn polin.

16

Kai ote hlqe proV thn penqeran authV, ekeinh eipe, Ti egeinen eiV se, qugathr mou; Kai auth anhggeile proV authn panta osa ekamen eiV authn o anqrwpoV×

17

kai eipen, Edwken eiV eme tauta ta ex metra thV kriqhV× dioti, Den qeleiV upagei, moi eipe, kenh proV thn penqeran sou.

18

H de eipe, Kaqou, qugathr mou, ewsou idhV pwV qelei teleiwsei to pragma× dioti o anqrwpoV den qelei hsucasei, ewsou teleiwsh to pragma shmeron.

Ruth 4


Ruth Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

Kai anebh o Booz eiV thn pulhn kai ekaqisen ekei× kai idou, diebainen o suggenhV, peri tou opoiou wmilhsen o Booz. Kai eipen, W su, streyon, kaqison entauqa. Kai estrafh kai ekaqise.

2

Kai elaben o Booz deka andraV ek twn presbuterwn thV polewV, kai eipe, Kaqisate entauqa. Kai ekaqisan.

3

Kai eipe proV ton suggenh, H Naomi, h epistreyasa ek ghV Mwab, pwlei to meridion tou agrou, to opoion hto tou adelfou hmwn Elimelec×

4

kai egw eipa na se eidopoihsw, legwn, Agorason auto emprosqen twn katoikwn kai emprosqen twn presbuterwn tou laou mou× ean qelhV na exagorashV auto wV suggenhV, exagorason× all' ean den qelhV na exagorashV auto, eipe proV eme, dia na exeurw× dioti den einai alloV na exagorash auto wV suggenhV para su× kai egw eimai meta se. O de eipen, Egw qelw exagorasei auto.

5

Kai eipen o Booz, Kaq' hn hmeran agorashV ton agron ek thV ceiroV thV Naomi, prepei na labhV kai thn Rouq thn Mwabitin, gunaika tou apoqanontoV, dia na anasthshV to onoma tou apoqanontoV epi thV klhronomiaV autou.

6

Kai eipen o suggenhV, Den dunamai na ekplhrwsw to creoV to suggenikon, mhpote fqeirw thn klhronomian mou× ekplhrwson su to creoV mou to suggenikon, dioti den dunamai egw na ekplhrwsw auto.

7

OutoV de hto o tropoV to palai en tw Israhl peri tou dikaiwmatoV thV suggeneiaV kai peri thV apallotriwsewV, dia na bebaioutai paV logoV× o anqrwpoV luwn to upodhma autou, ediden eiV ton plhsion autou× kai touto hto marturia en tw Israhl.

8

Dia touto eipen o suggenhV proV ton Booz, Agorason auto eiV seauton. Kai eluse to upodhma autou.

9

Tote eipen o Booz proV touV presbuterouV kai panta ton laon, MartureV eisqe shmeron, oti hgorasa panta ta tou Elimelec kai panta ta tou Celaiwn kai Maalwn, ek thV ceiroV thV Naomi×

10

kai proseti, thn Rouq thn Mwabitin thn gunaika tou Maalwn, elabon eiV emauton dia gunaika, dia na anasthsw to onoma tou apoqanontoV epi thV klhronomiaV autou, dia na mh exaleifqh to onoma tou apoqanontoV ek twn adelfwn autou kai ek thV polewV thV katoikiaV autou× martureV eisqe shmeron.

11

Kai paV o laoV o en th pulh kai oi presbuteroi eipan, MartureV× o KurioV na kamh thn gunaika, htiV eisercetai eiV ton oikon sou, wV thn Rachl kai wV thn Leian, aitineV wkodomhsan amfoterai ton oikon Israhl× kai iscue en Efraqa kai eso perifhmoV en Bhqleem×

12

kai aV geinh o oikoV sou wV o oikoV tou FareV, ton opoion egennhsen h Qamar eiV ton Ioudan, ek tou spermatoV to opoion o KurioV qelei dwsei eiV se ek thV neaV tauthV.

13

Kai elaben o Booz thn Rouq, kai egeine gunh autou× kai ote eishlqe proV authn, o KurioV edwken eiV authn sullhyin, kai egennhsen uion.

14

Kai eipan ai gunaikeV proV thn Naomi, EuloghtoV o KurioV, ostiV shmeron den se apesterhse suggenouV, wste to onoma autou na kalhtai en tw Israhl×

15

kai outoV qelei eisqai eiV se anayucwthV thV zwhV kai qelei qreyei thn polian sou× dioti egennhsen auton h numfh sou, htiV se agapa, htiV einai eiV se kalhtera para epta uiouV.

16

Tote elaben h Naomi to paidion kai eqesen auto eiV ton kolpon authV kai egeinen eiV auto trofoV.

17

Kai ai geitoneV edwkan eiV auto onoma, legousai, UioV egennhqh eiV thn Naomi× kai ekalesan to onoma autou Wbhd× outoV einai o pathr tou Iessai patroV tou Dabid.

18

Kai auth einai h genealogia tou FareV× o FareV egennhse ton Esrwn,

19

Esrwn de egennhse ton Aram, Aram de egennhse ton Aminadab,

20

Aminadab de egennhse ton Naasswn, Naasswn de egennhse ton Salmwn,

21

Salmwn de egennhse ton Booz, Booz de egennhse ton Wbhd,

22

Wbhd de egennhse ton Iessai, kai o Iessai egennhse ton Dabid.

1 Samuel 1


1 Samuel Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

Hto de anqrwpoV tiV ek Ramaqaim-sofim, ek tou orouV Efraim, kai to onoma autou Elkana, uioV tou Ieroam, uiou Eliou, uiou Qoou, uiou Souf, EfraqaioV.

2

Kai eicen outoV duo gunaikaV× to onoma thV miaV Anna, kai to onoma thV deuteraV Feninna× h men Feninna eice tekna, h de Anna den eice tekna.

3

Anebaine de o anqrwpoV outoV ek thV polewV autou kat' etoV, dia na proskunhsh kai na prosferh qusian proV ton Kurion twn dunamewn en Shlw. Kai hsan ekei oi duo uioi tou Hlei, Ofnei kai FineeV, iereiV tou Kuriou.

4

Efqase de h hmera, kaq' hn equsiasen o Elkana kai edwke meridaV eiV thn Feninnan thn gunaika autou kai eiV pantaV touV uiouV authV kai taV qugateraV authV.

5

eiV de thn Annan edwke diplasian merida× dioti hgapa thn Annan× all' o KurioV eice kleisei thn mhtran authV.

6

Kai h antizhloV authV parwxunen authn sfodra, wste na kamnh authn na adhmonh, oti o KurioV eice kleisei thn mhtran authV.

7

Kai outwV ekamne kat' etoV× osakiV anebainen eiV ton oikon tou Kuriou, outw parwxunen authn× kai ekeinh eklaie kai den etrwgen.

8

Eipe de proV authn Elkana o anhr authV, Anna, dia ti klaieiV; kai dia ti den trwgeiV; kai dia ti h kardia sou einai teqlimmenh; den eimai egw eiV se kalhteroV para deka uiouV;

9

Kai eshkwqh h Anna, afou efagon en Shlw kai afou epion× o de Hlei o iereuV ekaqhto epi kaqedraV, plhsion tou parastatou thV pulhV tou naou tou Kuriou.

10

Kai auth hto katapikramenh thn yuchn kai proshuceto eiV ton Kurion, klaiousa kaq' uperbolhn.

11

Kai huchqh euchn, legousa, Kurie twn dunamewn, ean epibleyhV twonti eiV thn tapeinwsin thV doulhV sou kai me enqumhqhV kai den lhsmonhshV thn doulhn sou, alla dwshV eiV thn doulhn sou teknon arsenikon, tote qelw dwsei auto eiV ton Kurion pasaV taV hmeraV thV zwhV autou, kai xurafion den qelei anabh epi thn kefalhn autou.

12

Enw de auth exhkolouqei proseucomenh enwpion tou Kuriou, o Hlei parethrei to stoma authV.

13

Plhn h Anna auth elalei en th kardia authV× monon ta ceilh authV ekinounto, all' h fwnh authV den hkoueto× oqen o Hlei enomisen oti hto mequsmenh.

14

Kai eipe proV authn o Hlei, EwV pote qeleiV eisqai mequousa; apobale ton oinon sou apo sou.

15

Kai apekriqh h Anna kai eipen, Ouci, kurie mou, egw eimai gunh katateqlimmenh thn yuchn× oute oinon oute sikera den epion, all' execea thn yuchn mou enwpion tou Kuriou×

16

mh upolabhV thn doulhn sou wV acreian gunaika× dioti ek tou plhqouV tou ponou mou kai thV qliyewV mou elalhsa ewV twra.

17

Tote apekriqh o Hlei kai eipen, Upage eiV eirhnhn× kai o QeoV tou Israhl aV soi dwsh thn aithsin sou, thn opoian hthsaV par' autou.

18

H de eipen, Eiqe h doulh sou na eurh carin eiV touV ofqalmouV sou. Tote aphlqen h gunh eiV thn odon authV kai efage, kai to proswpon authV den hto pleon skuqrwpon.

19

Kai to prwi eshkwqhsan enwriV, kai proskunhsanteV enwpion tou Kuriou, epestreyan kai hlqon eiV thn oikian autwn eiV Ramaq. Kai o Elkana egnwrisen Annan thn gunaika autou× kai o KurioV enequmhqh authn.

20

Kai ote eplhrwqhsan ai hmerai afotou h Anna sunelaben, egennhsen uion kai ekalese to onoma autou Samouhl, Dioti para Kuriou hthsa auton, eipe.

21

Kai anebh o anqrwpoV Elkana kai paV o oikoV autou, dia na prosferh proV ton Kurion thn ethsion qusian kai thn euchn autou.

22

All' h Anna den anebh× dioti eipe proV ton andra authV, Den qelw anabh ewsou to paidion apogalaktisqh× kai tote qelw ferei auto, dia na emfanisqh enwpion tou Kuriou kai ekei na katoikh diapantoV.

23

Kai eipe proV authn Elkana o anhr authV, Kame o, ti soi fainetai kalon× kaqou ewsou apogalaktishV auto× monon o KurioV na ekplhrwsh ton logon autou. Kai ekaqisen h gunh kai eqhlaze ton uion authV, ewsou apegalaktisen auton.

24

Kai afou apegalaktisen auton, anebibasen auton meq' eauthV, meta triwn moscwn kai enoV efa aleurou kai askou oinou, kai eferen auton eiV ton oikon tou Kuriou en Shlw× to de paidion hto mikron.

25

Kai esfaxan ton moscon kai eferan to paidion proV ton Hlei.

26

Kai eipen h Anna, W, kurie mou zh h yuch sou, kurie mou, egw eimai h gunh, htiV estaqh entauqa plhsion sou, deomenh tou Kuriou×

27

peri tou paidiou toutou edeomhn× kai o KurioV edwken eiV eme thn aithsin mou, thn opoian hthsa par' autou×

28

oqen kai egw edaneisa auto eiV ton Kurion× pasaV taV hmeraV thV zwhV autou qelei eisqai daneismenon eiV ton Kurion. Kai prosekunhsen ekei ton Kurion.

1 Samuel 2


1 Samuel Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

Kai proshuchqh h Anna, kai eipen, Eufranqh h kardia mou eiV ton Kurion× uywqh to keraV mou dia tou Kuriou× eplatunqh to stoma mou enantion twn ecqrwn mou× dioti eufranqhn eiV thn swthrian sou.

2

Den uparcei agioV kaqwV o KurioV× dioti den einai alloV plhn sou, oude bracoV kaqwV o QeoV hmwn.

3

Mh kaucasqe, mh laleite uperhfanwV× aV mh exelqh megalorrhmosunh ek tou stomatoV saV× dioti o KurioV einai QeoV gnwsewn, kai par' autou staqmizontai ai praxeiV.

4

Ta toxa twn dunatwn sunetribhsan, kai oi adunatoi periezwsqhsan dunamin.

5

Oi kecortasmenoi emisqwsan eautouV dia arton× oi de peinwnteV epausan× ewV kai h steira egennhsen epta, h de poluteknoV exhsqenhsen.

6

O KurioV qanatonei kai zwopoiei× katabibazei eiV ton adhn kai anabibazei.

7

O KurioV ptwcizei kai ploutizei, tapeinonei kai uyonei.

8

Anegeirei ton penhta apo tou cwmatoV, kai anuyonei ton ptwcon apo thV kopriaV, dia na kaqish autouV metaxu twn arcontwn, kai na kamh autouV na klhronomhswsi qronon doxhV× dioti tou Kuriou einai oi stuloi thV ghV, kai esthse thn oikoumenhn ep' autouV.

9

Qelei fulattei touV podaV twn osiwn autou× oi de asebeiV qelousin apolesqh en tw skotei× epeidh dia dunamewV den qelei uperiscusei o anqrwpoV.

10

O KurioV qelei suntriyei touV antidikouV autou× ex ouranou qelei bronthsei ep' autouV× o KurioV qelei krinei ta perata thV ghV× kai qelei dwsei iscun eiV ton basilea autou, kai uywsei to keraV tou cristou autou.

11

Tote anecwrhsen o Elkana eiV Ramaq proV ton oikon autou. To de paidion uphretei ton Kurion enwpion Hlei tou ierewV.

12

Tou Hlei omwV oi uioi hsan acreioi anqrwpoi den egnwrizon ton Kurion.

13

H sunhqeia de twn ierewn proV ton laon hto toiauth× ote tiV prosefere qusian, hrceto o uphrethV tou ierewV, enw eyhneto to kreaV, ecwn eiV thn ceira autou kreagran triodonton×

14

kai ebuqizen authn eiV to kakkabion, h eiV ton lebhta, h eiV thn cutran, h eiV to calkeion× kai o, ti anebibazen h kreagra, elambanen o iereuV di' eauton. OutwV ekamnon proV pantaV touV IsrahlitaV touV ercomenouV ekei eiV Shlw.

15

Prin eti kauswsi to pacoV, hrceto o uphrethV tou ierewV, kai elege proV ton anqrwpon ton prosferonta thn qusian, DoV kreaV dia yhton eiV ton ierea× dioti den qelei na labh para sou kreaV brasmenon, alla wmon.

16

Kai ean o anqrwpoV elege proV auton, AV kauswsi prwton to pacoV, kai epeita labe oson epiqumei h yuch sou× tote apekrineto proV auton, Ouci, alla twra qeleiV dwsei eide mh, qelw labei meta biaV.

17

Dia touto h amartia twn newn hto megalh sfodra enwpion tou Kuriou× dioti oi anqrwpoi apestrefonto thn qusian tou Kuriou.

18

O de Samouhl uphretei enwpion tou Kuriou, paidarion periezwsmenon linoun efod.

19

Kai h mhthr autou ekamnen eiV auton ependuma mikron, kai efere proV auton kat' etoV, ote anebaine meta tou androV authV dia na prosferh thn ethsion qusian.

20

Kai euloghsen o Hlei ton Elkana kai thn gunaika autou, legwn, O KurioV na apodwsh eiV se sperma ek thV gunaikoV tauthV, anti tou daneiou to opoion edaneisen eiV ton Kurion. Kai anecwrhsan eiV ton topon autwn.

21

Epeskefqh de o KurioV thn Annan× kai sunelabe kai egennhse treiV uiouV kai duo qugateraV× to de paidion o Samouhl emegalonen enwpion tou Kuriou.

22

Hto de o Hlei polu gerwn× kai hkouse panta osa epratton oi uioi autou eiV panta ton Israhl× kai oti ekoimwnto meta twn gunaikwn, twn sunercomenwn eiV thn quran thV skhnhV tou marturiou.

23

Kai eipe proV autouV, Dia ti kamnete toiauta pragmata; dioti egw akouw kaka pragmata dia saV para pantoV toutou tou laou×

24

mh, tekna mou× dioti den einai kalh h fhmh, thn opoian egw akouw× seiV kamnete ton laon tou Kuriou na ginhtai parabathV×

25

ean amarthsh anqrwpoV eiV anqrwpon, qelei ikesia ginesqai eiV ton Qeon uper autou× all' ean tiV amarthsh eiV ton Kurion, tiV qelei iketeusei uper autou; Ekeinoi omwV den uphkouon eiV thn fwnhn tou patroV autwn× dioti o KurioV hqele na qanatwsh autouV.

26

To de paidion o Samouhl emegalone kai euhrestei kai eiV ton Kurion kai eiV touV anqrwpouV.

27

Hlqe de anqrwpoV tiV tou Qeou proV ton Hlei kai eipe proV auton, Outw legei KurioV× Den apekalufqhn fanera eiV ton oikon tou patroV sou, ote autoi hsan en th Aiguptw en tw oikw tou Faraw;

28

Kai den exelexa auton ek paswn twn fulwn tou Israhl eiV emauton dia ierea, dia na kamnh prosforaV epi tou qusiasthriou mou, na kaih qumiama, na forh efod enwpion mou; kai den edwka eiV ton oikon tou patroV sou pasaV taV dia puroV ginomenaV prosforaV twn uiwn Israhl;

29

Dia ti laktizete eiV thn qusian mou kai eiV thn prosforan mou, thn opoian prosetaxa na kamnwsin en tw katoikhthriw mou, kai doxazeiV touV uiouV sou uper eme, wste na pacunhsqe me to kalhteron paswn twn prosforwn tou Israhl tou laou mou;

30

Dia touto KurioV o QeoV tou Israhl legei, Eipa bebaiwV oti o oikoV sou kai o oikoV tou patroV sou hqelon peripatei enwpion mou ewV aiwnoV× alla twra o KurioV legei, Makran ap' emou× dioti touV doxazontaV me qelw doxasei, oi de katafronounteV me qelousin atimasqh.

31

Idou, ercontai hmerai, ote qelw koyei ton braciona sou kai ton braciona tou oikou tou patroV sou, wste anqrwpoV gerwn den qelei eisqai en tw oikw sou.

32

Kai qeleiV idei en tw katoikhthriw mou antipalon, metaxu pantwn twn didomenwn agaqwn eiV ton Israhl× kai den qelei uparcei gerwn en tw oikw sou eiV ton aiwna.

33

Ontina de ek twn idikwn sou den apokoyw apo tou qusiasthriou mou, qelei eisqai dia na katanaliskh touV ofqalmouV sou kai na katathkh thn yuchn sou× panteV de oi ekgonoi tou oikou sou qelousi teleuta eiV andrikhn hlikian.

34

Kai touto qelei eisqai shmeion eiV se, to opoion qelei elqei epi touV duo uiouV sou, epi Ofnei kai FineeV× en mia hmera qelousin apoqanei amfoteroi.

35

Kai qelw anegeirei eiV emauton ierea piston, prattonta kata thn kardian mou kai kata thn yuchn mou× kai qelw oikodomhsei eiV auton oikon asfalh× kai qelei peripatei enwpion tou cristou mou eiV ton aiwna.

36

Kai paV o enapoleifqeiV en tw oikw sou qelei ercesqai prospiptwn eiV auton dia oligon argurion kai dia kommation ywmiou, kai qelei legei, Diorison me, parakalw, eiV tina twn ieratikwn uphresiwn, dia na trwgw oligon arton.

1 Samuel 3


1 Samuel Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

Kai to paidion o Samouhl uphretei ton Kurion emprosqen tou Hlei. O logoV de tou Kuriou hto spanioV kat' ekeinaV taV hmeraV× orasiV den efaineto.

2

Kat' ekeinon de ton kairon, ote o Hlei ekoiteto en tw topw autou, kai oi ofqalmoi autou hsan hmaurwmenoi, wste den hdunato na bleph,

3

o de Samouhl ekoiteto en tw naw tou Kuriou, opou hto h kibwtoV tou Qeou, prin o lucnoV tou Qeou sbesqh,

4

ekalesen o KurioV ton Samouhl× o de apekriqh, Idou, egw.

5

Kai etrexe proV ton Hlei kai eipen, Idou, egw× dioti me ekalesaV. O de eipe, Den se ekalesa× epistreyon na koimhqhV. Kai uphge na koimhqh.

6

O de KurioV ekalese palin ek deuterou, Samouhl. Kai eshkwqh o Samouhl kai uphge proV ton Hlei kai eipen, Idou, egw× dioti me ekalesaV. O de apekriqh, Den se ekalesa, teknon mou× epistreyon na koimhqhV.

7

Kai Samouhl den egnwrizen eti ton Kurion, kai o logoV tou Kuriou den eicen eti apokalufqh eiV auton.

8

Kai ekalesen o KurioV ton Samouhl palin ek tritou. Kai eshkwqh kai uphge proV ton Hlei kai eipen, Idou, egw× dioti me ekalesaV. Kai enohsen o Hlei oti o KurioV ekalese to paidion.

9

Kai eipen o Hlei proV ton Samouhl, Upage na koimhqhV× kai ean se kraxh, qeleiV eipei, Lalhson, Kurie× dioti o douloV sou akouei. Kai o Samouhl uphge kai ekoimhqh en tw topw autou.

10

Kai hlqen o KurioV kai staqeiV ekalese kaqwV to proteron, Samouhl, Samouhl. Tote o Samouhl apekriqh, Lalhson, dioti o douloV sou akouei.

11

Kai eipen o KurioV proV ton Samouhl, Idou, egw qelw kamei eiV ton Israhl pragma, wste pantoV akouontoV auto qelousin hchsei amfotera ta wta×

12

en ekeinh th hmera qelw ektelesei enantion tou Hlei panta osa elalhsa peri tou oikou autou× qelw arcisei kai qelw epitelesei,

13

dioti anhggeila proV auton, oti egw qelw krinei ton oikon autou ewV aiwnoV dia thn anomian× epeidh gnwrisaV oti oi uioi autou eferon kataran ef' eautouV, den sunesteilen autouV×

14

kai dia touto wmosa enantion tou oikou tou Hlei, oti h anomia twn uiwn tou Hlei den qelei kaqarisqh eiV ton aiwna dia qusiaV oude dia prosforaV.

15

Kai ekoimhqh o Samouhl ewV prwiaV× epeita hnoixe taV quraV tou oikou tou Kuriou. Kai efobeito o Samouhl na anaggeilh thn orasin proV ton Hlei.

16

Ekalese de o Hlei ton Samouhl kai eipe, Samouhl, teknon mou. O de apekriqh, Idou, egw.

17

Kai eipe, PoioV einai o logoV, o lalhqeiV proV se; mh kruyhV auton, parakalw, ap' emou× outw na kamh eiV se o QeoV kai outw na prosqesh, ean kruyhV ap' emou tina ek pantwn twn logwn twn lalhqentwn proV se.

18

Kai anhggeile proV auton o Samouhl pantaV touV logouV, kai den ekruyen ap' autou oudena. Kai eipen o Hlei, AutoV einai KurioV× aV kamh to areston eiV touV ofqalmouV autou.

19

Kai emegalonen o Samouhl× kai o KurioV hto met' autou kai den afine na pipth oudeiV ek twn logwn autou eiV thn ghn.

20

Kai paV o Israhl, apo Dan ewV Bhr-sabee, egnwrisen oti o Samouhl hto diwrismenoV eiV to na hnai profhthV tou Kuriou.

21

Kai exhkolouqhsen o KurioV na faneronhtai en Shlw× dioti apekalupteto o KurioV proV ton Samouhl en Shlw dia tou logou tou Kuriou.

1 Samuel 4


1 Samuel Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

Kai egeine logoV tou Samouhl proV panta ton Israhl. Kai exhlqen o Israhl enantion twn Filistaiwn eiV machn, kai estratopedeusan plhsion tou Eben-ezer× oi de Filistaioi estratopedeusan en Afek.

2

Kai paretacqhsan oi Filistaioi enantion tou Israhl× kai ote exhplwqh h mach, ektuphqh o Israhl emprosqen twn Filistaiwn× kai efoneuqhsan en tw pediw kata thn sumplokhn ewV tessareV ciliadeV andrwn.

3

Ote de hlqen o laoV eiV to stratopedon, eipon oi presbuteroi tou Israhl, Dia ti o KurioV epataxen hmaV shmeron emprosqen twn Filistaiwn; aV labwmen proV eautouV apo Shlw thn kibwton thV diaqhkhV tou Kuriou, kai elqousa en mesw hmwn qelei swsei hmaV ek thV ceiroV twn ecqrwn hmwn.

4

Kai apesteilen o laoV eiV Shlw, kai eshkwsan ekeiqen thn kibwton thV diaqhkhV tou Kuriou twn dunamewn, tou kaqhmenou epi twn ceroubeim× kai amfoteroi oi uioi tou Hlei, Ofnei kai FineeV, hsan ekei meta thV kibwtou thV diaqhkhV tou Qeou.

5

Kai ote hlqen h kibwtoV thV diaqhkhV tou Kuriou eiV to stratopedon, paV o Israhl hlalaxe meta fwnhV megalhV, wste anthchsen h gh.

6

Kai akousanteV oi Filistaioi thn fwnhn tou alalagmou, eipon, Ti shmainei h fwnh tou megalou toutou alalagmou en tw stratopedw twn Ebraiwn; Kai emaqon oti h kibwtoV tou Kuriou hlqen eiV to stratopedon.

7

Kai efobhqhsan oi Filistaioi, legonteV, O QeoV hlqen eiV to stratopedon. Kai eipon, Ouai eiV hmaV. Dioti den estaqh toiouton pragma cqeV kai procqeV×

8

ouai eiV hmaV. TiV qelei swsei hmaV ek thV ceiroV twn qewn toutwn twn iscurwn; outoi einai oi qeoi, oi pataxanteV touV AiguptiouV en pash plhgh en th erhmw×

9

endunamwqhte, Filistaioi, kai staqhte wV andreV, dia na mh geinhte douloi eiV touV EbraiouV, kaqwV autoi estaqhsan douloi eiV esaV× staqhte wV andreV, kai polemhsate autouV.

10

Tote oi Filistaioi epolemhsan× kai ektuphqh o Israhl, kai efugen ekastoV eiV thn skhnhn autou× kai egeine sfagh megalh sfodra× kai epeson ek tou Israhl triakonta ciliadeV pezoi.

11

Kai h kibwtoV tou Qeou epiasqh× kai amfoteroi oi uioi tou Hlei, Ofnei kai FineeV, eqanatwqhsan.

12

Kai edramen ek thV machV anqrwpoV tiV ek tou Beniamin, kai hlqen eiV Shlw thn authn hmeran, ecwn ta imatia autou diescismena kai cwma epi thn kefalhn autou.

13

Kai ote hlqen, idou, o Hlei ekaqhto epi thV kaqedraV, kata to plagion thV odou, skopeuwn× dioti h kardia autou etreme peri thV kibwtou tou Qeou. Kai ote o anqrwpoV elqwn eiV thn polin anhggeile tauta, anebohse pasa h poliV.

14

Kai akousaV o Hlei thn fwnhn thV bohV, eipe, Ti shmainei h fwnh thV bohV tauthV; Kai o anqrwpoV hlqe speudwn kai anhggeile proV ton Hlei.

15

Hto de o Hlei enenhkonta oktw etwn× kai oi ofqalmoi autou hsan hmaurwmenoi, wste den hdunato na bleph.

16

Kai eipen o anqrwpoV proV ton Hlei, Egw eimai o elqwn ek thV machV, kai efugon egw ek thV machV shmeron. Kai eipe, Ti egeine, teknon mou;

17

Kai apekriqh o mhnuthV kai eipen, Efugen o Israhl emprosqen twn Filistaiwn, kai eti megalh sfagh egeinen eiV ton laon× kai proseti amfoteroi oi uioi sou, Ofnei kai FineeV, apeqanon× kai h kibwtoV tou Qeou epiasqh.

18

Kai kaqwV anefere peri thV kibwtou tou Qeou, o Hlei epesen ek thV kaqedraV eiV ta opisqia proV to plagion thV pulhV, kai sunetribh o trachloV autou, kai apeqane× dioti hto gerwn o anqrwpoV kai baruV. Ekrine de autoV ton Israhl tessarakonta eth.

19

Kai h numfh autou, h gunh tou FineeV, ousa egkuoV, etoimh na gennhsh, wV hkouse thn aggelian, oti h kibwtoV tou Qeou epiasqh kai oti o penqeroV authV kai o anhr authV apeqanon, ekurtwqh kai egennhse× dioti hlqon eiV authn oi ponoi.

20

Kai kaq' on kairon apeqnhsken, ai gunaikeV ai paristamenai eipon proV authn, Mh fobou× dioti egennhsaV uion. Ekeinh omwV den apekriqh oude ebalen auto eiV thn kardian authV.

21

Kai ekalese to paidion Icabwd, legousa, H doxa efugen ek tou Israhl× dioti h kibwtoV tou Qeou epiasqh, kai dioti o penqeroV authV kai o anhr authV apeqanon.

22

Kai eipen, H doxa efugen ek tou Israhl× dioti epiasqh h kibwtoV tou Qeou.

1 Samuel 5


1 Samuel Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

Oi de Filistaioi elabon thn kibwton tou Qeou kai eferan authn apo Eben-ezer eiV Azwton.

2

Kai elabon oi Filistaioi thn kibwton tou Qeou kai eferan authn eiV ton oikon tou Dagwn, kai eqesan authn plhsion tou Dagwn.

3

Kai ote oi Azwtioi eshkwqhsan enwriV thn epaurion, idou, o Dagwn pesmenoV kata proswpon autou epi thV ghV enwpion thV kibwtou tou Kuriou. Kai labonteV ton Dagwn, katesthsan auton eiV ton topon autou.

4

Kai thn epaurion ote eshkwqhsan enwriV to prwi, idou, o Dagwn pesmenoV kata proswpon autou epi thV ghV enwpion thV kibwtou tou Kuriou× kai h kefalh tou Dagwn kai ai duo palamai twn ceirwn autou apokekommenai epi tou katwfliou× monon o kormoV tou Dagwn enapemeinen eiV auton.

5

Dia touto en th Azwtw oi iereiV tou Dagwn, kai paV o eisercomenoV eiV ton oikon tou Dagwn, den patousin eiV to katwflion tou Dagwn ewV thV hmeraV tauthV.

6

Kai epebarunqh h ceir tou Kuriou epi touV AzwtiouV, kai exwloqreusen autouV kai epataxen autouV me aimorroidaV, thn Azwton kai ta oria authV.

7

Kai ote eidon oi andreV thV Azwtou oti egeinen outwV, eipon, H kibwtoV tou Qeou tou Israhl den qelei katoikei meq' hmwn× dioti h ceir autou esklhrunqh ef' hmaV kai epi ton Dagwn ton qeon hmwn.

8

Oqen aposteilanteV esunaxan proV eautouV pantaV touV satrapaV twn Filistaiwn kai eipon, Ti qelomen kamei eiV thn kibwton tou Qeou tou Israhl; oi de eipon, H kibwtoV tou Qeou tou Israhl aV metakomisqh eiV Gaq. Kai metekomisan thn kibwton tou Qeou tou Israhl.

9

Afou de metekomisan authn, h ceir tou Kuriou hto enantion thV polewV me oleqron megan sfodra× kai epataxe touV andraV thV polewV, apo mikrou ewV megalou, kai exefuhsan eiV autouV aimorroideV.

10

Dia touto apesteilan thn kibwton tou Qeou eiV Akkarwn. Kai wV hlqen h kibwtoV tou Qeou eiV Akkarwn, oi Akkarwnitai ebohsan, legonteV, Eferan thn kibwton tou Qeou tou Israhl eiV hmaV, dia na qanatwsh hmaV kai ton laon hmwn.

11

Kai aposteilanteV esunaxan pantaV touV satrapaV twn Filistaiwn kai eipon, Apopemyate thn kibwton tou Qeou tou Israhl, kai aV epistreyh eiV ton topon authV, dia na mh qanatwsh hmaV kai ton laon hmwn× dioti hto tromoV qanatou ef' olhn thn polin× h ceir tou Qeou hto ekei bareia sfora.

12

Kai oi andreV osoi den apeqanon, ektuphqhsan apo aimorroidaV× kai h kraugh thV polewV anebh eiV ton ouranon.

1 Samuel 6


1 Samuel Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

Kai hto h kibwtoV tou Kuriou en th gh twn Filistaiwn epta mhnaV.

2

Kai ekraxan oi Filistaioi touV iereiV kai touV manteiV, legonteV, Ti na kamwmen eiV thn kibwton tou Kuriou; fanerwsate eiV hmaV tini tropw qelomen aposteilei authn eiV ton topon authV.

3

Oi de eipon, Ean exaposteilhte thn kibwton tou Qeou tou Israhl, mh aposteilhte authn kenhn× alla kata panta tropon apodote eiV auton prosforan peri anomiaV× tote qelete iaqh kai qelete gnwrisei dia ti h ceir autou den apesurqh apo saV.

4

Kai eipon, Poia einai h peri anomiaV prosfora, thn opoian qelomen apodwsei eiV auton; Oi de apekriqhsan, Kata ton ariqmon twn satrapwn twn Filistaiwn, pente aimorroideV crusai kai pente crusoi pontikoi× dioti h auth plhgh hto epi pantaV umaV kai epi touV satrapaV umwn×

5

dia touto qelete kamei omoiwmata twn aimorroidwn saV kai omoiwmata twn pontikwn saV twn fqeirontwn thn ghn× kai qelete dwsei doxan eiV ton Qeon tou Israhl× iswV elafrunh thn ceira autou af' umwn kai apo twn qewn umwn kai apo thV ghV umwn×

6

dia ti loipon sklhrunete taV kardiaV saV, kaqwV oi Aiguptioi kai o Faraw esklhrunan taV kardiaV autwn; ote ekame terastia en tw mesw autwn, den afhkan autouV na upagwsi, kai autoi anecwrhsan;

7

twra loipon labete kai etoimasate mian amaxan nean kai duo bouV qhlazousaV, eiV taV opoiaV den epeblhqh zugoV, kai zeuxate taV bouV eiV thn amaxan, touV de moscouV autwn epanaferete ap' opisqen autwn eiV ton oikon×

8

kai labete thn kibwton tou Kuriou kai qesate authn epi thV amaxhV× kai ta skeuh ta crusa, ta opoia apodidete eiV auton prosforan peri anomiaV, qesate en kibwtiw eiV ta plagia authV× kai exaposteilate authn na upagh×

9

kai blepete, ean anabainh dia thV odou twn oriwn authV eiV Baiq-semeV, autoV ekamen eiV hmaV to mega touto kakon× ean de mh, tote qelomen gnwrisei oti den epataxen hmaV h ceir autou, all' oti touto estaqh tucaion eiV hmaV.

10

Kai ekamon outwV oi andreV, kai labonteV duo bouV qhlazousaV, ezeuxan autaV eiV thn amaxan, touV de moscouV autwn apekleisan en tw oikw.

11

Kai eqesan thn kibwton tou Kuriou epi thV amaxhV kai to kibwtion meta twn cruswn pontikwn kai twn omoiwmatwn twn aimorroidwn autwn.

12

Kai dieuqunqhsan ai bouV eiV thn odon thn eiV Baiq-semeV× thn authn odon exhkolouqoun, mukwmenai enw uphgainon, kai den metestrefonto dexia h aristera× oi de satrapai twn Filistaiwn eporeuonto katopin autwn ewV twn oriwn thV Baiq-semeV.

13

Kai oi Baiq-semitai eqerizon ton siton autwn en th koiladi kai uywsanteV touV ofqalmouV autwn, eidon thn kibwton kai idonteV uperecarhsan.

14

Kai eishlqen h amaxa eiV ton agron Ihsou tou Baiq-semitou kai estaqh ekei, opou hto liqoV megaV× kai escisan ta xula thV amaxhV, kai proseferan taV bouV olokautwma eiV ton Kurion.

15

Kai oi Leuitai katebibasan thn kibwton tou Kuriou kai to kibwtion to met' authV, to periecon ta crusa skeuh, kai eqesan epi tou liqou tou megalou× kai oi andreV thV Baiq-semeV proseferan olokautwmata kai equsan qusiaV eiV ton Kurion thn authn hmeran.

16

Kai afou oi pente satrapai twn Filistaiwn eidon, epestreyan eiV Akkarwn thn authn hmeran.

17

Autai de hsan ai aimorroideV ai crusai, taV opoiaV oi Filistaioi apedwkan prosforan peri anomiaV eiV ton Kurion× thV Azwtou mia, thV GazhV mia, thV AskalwnoV mia, thV Gaq mia, thV Akkarwn mia×

18

kai oi pontikoi oi crusoi kata ton ariqmon paswn twn polewn twn Filistaiwn, twn pente satrapwn, apo polewn periteteicismenwn kai kwmwn aperiteicistwn, ewV malista tou liqou tou megalou, Abel, epi tou opoiou kateqesan thn kibwton tou Kuriou× ostiV swzetai ewV thV hmeraV tauthV en tw agrw Ihsou tou Baiq-semitou.

19

Kai epataxen o KurioV touV andraV thV Baiq-semeV, dioti enebleyan eiV thn kibwton tou Kuriou× kai epataxen ek tou laou andraV penthkonta ciliadaV kai ebdomhkonta× kai epenqhsen o laoV, dioti epataxen auton o KurioV en plhgh megalh.

20

Kai eipan oi andreV thV Baiq-semeV, TiV dunatai na staqh enwpion tou Kuriou, tou agiou toutou Qeou; kai proV tina qelei anabh af' hmwn;

21

Kai apesteilan mhnutaV proV touV katoikouV thV Kiriaq iareim, legonteV, Oi Filistaioi eferan opisw thn kibwton tou Kuriou× katabhte, anabibasate authn proV eautouV.

1 Samuel 7


1 Samuel Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

Kai hlqon oi andreV thV Kiriaq-iareim, kai anebibasan thn kibwton tou Kuriou kai eferan authn eiV ton oikon tou Abinadab epi ton lofon, kai Eleazar ton uion autou kaqierwsan, dia na fulatth thn kibwton tou Kuriou.

2

Kai af' hV hmeraV eteqh h kibwtoV en Kiriaq-iareim, parhlqe kairoV poluV× kai egeinan eikosi eth× kai paV o oikoV Israhl estenazen, anazhtwn ton Kurion.

3

Kai eipe Samouhl proV panta ton oikon Israhl, legwn, Ean seiV epistrefhte ex olhV umwn thV kardiaV proV ton Kurion, apobalete ek mesou umwn touV QeouV touV allotriouV kai taV Astarwq, kai etoimasate taV kardiaV umwn proV ton Kurion kai auton monon latreuete× kai qelei eleuqerwsei umaV ek ceiroV twn Filistaiwn.

4

Tote apebalon oi uioi Israhl touV Baaleim kai taV Astarwq kai elatreusan ton Kurion monon.

5

Kai eipe Samouhl, Sunaxate panta ton Israhl eiV Mispa, kai qelw proseuchqh uper umwn proV ton Kurion.

6

Kai sunhcqhsan omou eiV Mispa, kai hntlhsan udwr kai execean enwpion tou Kuriou, kai enhsteusan thn hmeran ekeinhn kai eipon ekei, Hmarthsamen eiV ton Kurion. Kai ekrinen o Samouhl touV uiouV Israhl en Mispa.

7

Ote de hkousan oi Filistaioi oti sunhqroisqhsan oi uioi Israhl eiV Mispa anebhsan oi satrapai twn Filistaiwn kata tou Israhl. Kai akousanteV oi uioi Israhl, efobhqhsan apo proswpou twn Filistaiwn.

8

Kai eipon oi uioi Israhl proV ton Samouhl, Mh paushV bown uper hmwn proV Kurion ton Qeon hmwn, dia na swsh hmaV ek ceiroV twn Filistaiwn.

9

Kai elaben o Samouhl en arnion galaqhnon, kai proseferen oloklhron olokautwma eiV ton Kurion× kai ebohsen o Samouhl proV ton Kurion uper tou Israhl× kai ephkousen autou o KurioV.

10

Kai enw proseferen o Samouhl to olokautwma, eplhsiasan oi Filistaioi dia na polemhswsi kata tou Israhl× kai ebronthsen o KurioV en fwnh megalh thn hmeran ekeinhn epi touV FilistaiouV kai katetropwsen autouV× kai ektuphqhsan emprosqen tou Israhl.

11

Kai exhlqon oi andreV Israhl ek Mispa, kai katediwxan touV FilistaiouV kai epataxan autouV, ewV upokatw thV Baiq-car.

12

Tote elaben o Samouhl ena liqon kai esthse metaxu Mispa kai Sen kai ekalese to onoma autou Eben-ezer, legwn, Mecri toude ebohqhsen hmaV o KurioV.

13

Kai etapeinwqhsan oi Filistaioi kai den hlqon pleon eiV ta oria tou Israhl× kai hto h ceir tou Kuriou kata twn Filistaiwn pasaV taV hmeraV tou Samouhl.

14

Kai ai poleiV, taV opoiaV oi Filistaioi eicon labei apo tou Israhl, apedoqhsan eiV ton Israhl, apo Akkarwn ewV Gaq× kai hleuqerwsen o Israhl ta oria autwn ek ceiroV twn Filistaiwn. Kai hto eirhnh metaxu Israhl kai Amorraiwn.

15

Kai ekrinen o Samouhl ton Israhl pasaV taV hmeraV thV zwhV autou×

16

kai eporeueto kat' etoV periercomenoV eiV Baiqhl kai Galgala kai Mispa kai ekrine ton Israhl en pasi toiV topoiV toutoiV×

17

h de epistrofh autou hto eiV Rama× dioti ekei hto o oikoV autou kai ekei ekrine ton Israhl× ekei proseti wkodomhse qusiasthrion eiV ton Kurion.

1 Samuel 8


1 Samuel Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

Kai ote eghrasen o Samouhl, katesthse touV uiouV autou kritaV epi ton Israhl.

2

Hto de to onoma tou prwtotokou uiou autou Iwhl kai to onoma tou deuterou autou Abia× outoi hsan kritai en Bhr-sabee.

3

Plhn den periepathsan oi uioi autou eiV taV odouV autou, all' exeklinan opisw tou kerdouV kai edwrodokounto kai diestrefon thn krisin.

4

Oqen sunhqroisqhsan panteV oi presbuteroi tou Israhl kai hlqon proV ton Samouhl eiV Rama,

5

kai eipon proV auton, Idou, su eghrasaV, kai oi uioi sou den peripatousin eiV taV odouV sou× katasthson loipon eiV hmaV basilea dia na krinh hmaV, kaqwV ecousi panta ta eqnh.

6

To pragma omwV den hresen eiV ton Samouhl, oti eipon, DoV eiV hmaV basilea dia na krinh hmaV. Kai edehqh o Samouhl proV ton Kurion.

7

Kai eipen o KurioV proV ton Samouhl, Akouson thV fwnhV tou laou, kata panta osa legousi proV se× dioti den apebalon se, all' eme apebalon apo tou na basileuw ep' autouV×

8

kata panta ta erga ta opoia epraxan, af' hV hmeraV anebibasa autouV ex Aiguptou ewV thV hmeraV tauthV, egkataliponteV me kai latreusanteV allouV qeouV, outw kamnousi kai proV se×

9

twra loipon akouson thV fwnhV autwn× plhn diamarturhqhti parrhsia proV autouV kai deixon eiV autouV ton tropon tou basilewV, ostiV qelei basileusei ep' autouV.

10

Kai elalhsen o Samouhl pantaV touV logouV tou Kuriou proV ton laon, ton zhtounta par' autou basilea×

11

kai eipen, OutoV qelei eisqai o tropoV tou basilewV, ostiV qelei basileusei ef' umaV× touV uiouV umwn qelei lambanei kai diorizei eiV eauton, dia taV amaxaV autou kai dia ippeiV autou kai dia na protrecwsi twn amaxwn autou.

12

Kai qelei diorizei eiV eauton ciliarcouV kai penthkontarcouV× kai eiV to na ergazwntai thn ghn autou kai na qerizwsi ton qerismon autou, kai na kataskeuazwsi ta polemika autou skeuh kai thn skeuhn twn amaxwn autou.

13

Kai taV qugateraV saV qelei lambanei dia mureyouV kai mageirissaV kai artopoiouV×

14

kai touV agrouV saV kai touV ampelwnaV saV kai touV elaiwnaV saV touV kalhterouV qelei labei kai dwsei eiV touV doulouV autou.

15

Kai to dekaton twn spartwn saV kai twn ampelwnwn saV qelei lambanei kai didei eiV touV eunoucouV autou kai eiV touV doulouV autou.

16

Kai touV doulouV saV kai taV doulaV saV kai touV kalhterouV neouV saV kai touV onouV saV qelei lambanei kai diorizei eiV taV ergasiaV autou.

17

Ta poimnia saV qelei dekatizei× kai seiV qelete eisqai douloi autou.

18

Kai qelete boa en ekeinh th hmera eneka tou basilewV saV, ton opoion seiV eklexate eiV eautouV× all' o KurioV den qelei saV epakousei en ekeinh th hmera.

19

O laoV omwV den hqelhse na upakoush eiV thn fwnhn tou Samouhl× kai eipon, Ouci× alla basileuV qelei eisqai ef' hmaV×

20

dia na hmeqa kai hmeiV wV panta ta eqnh× kai na krinh hmaV o basileuV hmwn kai na exerchtai emprosqen hmwn kai na machtai taV macaV hmwn.

21

Kai hkousen o Samouhl pantaV touV logouV tou laou kai aneferen autouV eiV ta wta tou Kuriou.

22

Kai eipen o KurioV proV ton Samouhl, Akouson thV fwnhV autwn kai katasthson ep' autouV basilea. Kai eipen o Samouhl proV touV andraV tou Israhl, Upagete ekastoV eiV thn polin autou.

1 Samuel 9


1 Samuel Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

Hto de anhr tiV ek tou Beniamin, onomazomenoV KeiV, uioV tou Abihl, uiou tou Serwr, uiou tou Becwraq, uiou tou Afia, androV Beniamitou, dunatoV en iscui.

2

Eice de outoV uion, onomazomenon Saoul, eklekton kai wraion× kai den uphrce metaxu twn uiwn Israhl anqrwpoV wraioteroV autou× apo twn wmwn autou kai epanw exeicen uper pantoV tou laou.

3

Kai ai onoi tou KeiV patroV tou Saoul ecaqhsan× kai eipen o KeiV proV ton Saoul ton uion autou, Labe twra meta sou ena twn uphretwn, kai shkwqeiV upage na zhthshV taV onouV.

4

Kai eperase dia tou orouV Efraim kai eperase dia thV ghV Salisa, alla den eurhkan autaV× kai eperasan dia thV ghV Saaleim, plhn den hsan ekei× kai eperase dia thV ghV Iemini, alla den eurhkan autaV.

5

Ote de hlqon eiV thn ghn Souf, eipen o Saoul proV ton uphrethn autou ton met' autou, Elqe, kai aV epistreywmen, mhpote o pathr mou, afhsaV thn frontida twn onwn, sullogizhtai peri hmwn.

6

O de eipe proV auton, Idou twra, en th polei tauth einai anqrwpoV tou Qeou, kai o anqrwpoV einai endoxoV× pan o, ti eiph ginetai exapantoV× aV upagwmen loipon ekei× iswV fanerwsh eiV hmaV thn odon hmwn, thn opoian prepei na upagwmen.

7

Kai eipen o Saoul proV ton uphrethn autou, All' idou, qelomen upagei, plhn ti qelomen ferei proV ton anqrwpon; dioti o artoV exelipen ek twn aggeiwn hmwn× kai dwron den uparcei na prosferwmen eiV ton anqrwpon tou Qeou× ti ecomen;

8

Kai apokriqeiV palin o uphrethV proV ton Saoul, eipen, Idou, eurisketai en th ceiri mou en tetarton siklou arguriou, to opoion qelw dwsei eiV ton anqrwpon tou Qeou, kai qelei fanerwsei eiV hmaV thn odon hmwn.

9

To palai en tw Israhl, opote tiV uphgaine na erwthsh ton Qeon, elegen outwV× Elqete, kai aV upagwmen ewV eiV ton bleponta× dioti o shmeron profhthV ekaleito to palai o blepwn.

10

Tote eipen o Saoul proV ton uphrethn autou, KaloV o logoV sou× elqe, aV upagwmen. Uphgan loipon eiV thn polin, opou hto o anqrwpoV tou Qeou.

11

Kai enw anebainon to anhforon thV polewV, eurhkan korasia exercomena dia na antlhswsin udwr× kai eipon proV auta, Einai entauqa o blepwn;

12

Kai ekeina apekriqhsan proV autouV kai eipon, Einai idou, emprosqen sou× tacunon loipon× dioti shmeron hlqen eiV thn polin, epeidh einai shmeron qusia tou laou epi tou uyhlou topou×

13

euquV otan eiselqhte eiV thn polin, qelete eurei auton, prin anabh eiV ton uyhlon topon dia na fagh× dioti o laoV den trwgei ewsou elqh autoV, epeidh outoV eulogei thn qusian× meta tauta trwgousin oi keklhmenoi twra loipon anabhte× dioti peri thn wran tauthn qelete eurei auton.

14

Kai anebhsan eiV thn polin× kai enw eishrconto eiV thn polin, idou, o Samouhl exhrceto enwpion autwn, dia na anabh eiV ton uyhlon topon.

15

Eice de apokaluyei o KurioV proV ton Samouhl, mian hmeran prin elqh o Saoul, legwn;

16

Aurion peri thn wran tauthn qelw aposteilei proV se anqrwpon ek ghV Beniamin, kai qeleiV crisei auton arconta epi ton laon mou Israhl, kai qelei swsei ton laon mou ek ceiroV twn Filistaiwn× dioti epebleya epi ton laon mou, epeidh h boh autwn hlqen eiV eme.

17

Kai ote o Samouhl eide ton Saoul, o KurioV eipe proV auton, Idou, o anqrwpoV, peri tou opoiou soi eipa× outoV qelei arcei epi ton laon mou.

18

Tote eplhsiasen o Saoul proV ton Samouhl eiV thn pulhn kai eipe, Deixon moi, parakalw, pou einai h oikia tou blepontoV.

19

Kai apekriqh o Samouhl proV ton Saoul kai eipen, Egw eimai o blepwn× anaba emprosqen mou eiV ton uyhlon topon× kai qelete fagei shmeron met' emou, kai to prwi qelw se exaposteilei kai panta osa einai en th kardia sou qelw anaggeilei proV se×

20

peri de twn onwn, taV opoiaV ecasaV hdh treiV hmeraV, mh frontize peri autwn, dioti eureqhsan× kai proV tina einai pasa h epiqumia tou Israhl; den einai proV se, kai proV panta ton oikon tou patroV sou;

21

ApokriqeiV de o Saoul eipe, Den eimai egw BeniamithV, ek thV mikroteraV twn fulwn Israhl; kai h oikogeneia mou h elacisth paswn twn oikogeneiwn thV fulhV Beniamin; dia ti loipon laleiV outw proV eme;

22

Kai elaben o Samouhl ton Saoul kai ton uphrethn autou kai eferen autouV eiV to oikhma, kai edwken eiV autouV thn prwthn qesin metaxu twn keklhmenwn, oitineV hsan peripou triakonta andreV.

23

Kai eipen o Samouhl proV ton mageiron, Fere to meridion to opoion soi edwka, peri tou opoion soi eipa, Fulatte touto plhsion sou.

24

Kai uywsen o mageiroV thn plathn kai to ep' authn kai eqesen emprosqen tou Saoul. Kai eipen o Samouhl, Idou, to enapoleifqen× qeV auto emprosqen sou, fage× dioti dia thn wran tauthn efulacqh dia se, ote eipa, Prosekalesa ton laon. Kai efagen o Saoul meta tou Samouhl en th hmera ekeinh.

25

Kai afou katebhsan ek tou uyhlou topou eiV thn polin, sunwmilhsen o Samouhl meta tou Saoul epi tou dwmatoV.

26

Kai eshkwqhsan enwriV× kai peri ta caragmata thV hmeraV, ekalesen o Samouhl ton Saoul onta epi tou dwmatoV, legwn, Shkwqhti, dia na se exaposteilw. Kai eshkwqh o Saoul, kai exhlqon amfoteroi, autoV kai o Samouhl, ewV exw.

27

KaqwV de katebainon eiV to teloV thV polewV, eipen o Samouhl proV ton Saoul, Prostaxon ton uphrethn na perash emprosqen hmwn× kai ekeinoV eperase× su omwV staqhti oligon, kai qelw soi anaggeilei ton logon tou Qeou.

1 Samuel 10


1 Samuel Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

Tote elaben o Samouhl thn fialhn tou elaiou, kai ecusen epi thn kefalhn autou, kai efilhsen auton kai eipe, Den se ecrise KurioV arconta epi thV klhronomiaV autou;

2

Afou anacwrhshV ap' emou shmeron, qeleiV eurei duo anqrwpouV plhsion tou tafou thV Rachl, kata to orion tou Beniamin en Selsa× kai qelousin eipei proV se, Eureqhsan ai onoi, taV opoiaV uphgeV na zhthshV× kai idou, o pathr sou, afhsaV thn frontida twn onwn, uperlupeitai dia saV, legwn, Ti na kamw peri tou uiou mou;

3

Kai procwrhsaV ekeiqen, qeleiV elqei ewV thV druoV tou Qabwr, kai ekei qelousi se eurei treiV anqrwpoi anabainonteV proV ton Qeon eiV Baiqhl, o eiV ferwn tria erifia, kai o alloV ferwn treiV artouV, kai o alloV ferwn askon oinou×

4

kai qelousi se cairethsei kai soi dwsei duo artouV, touV opoiouV qeleiV decqh ek twn ceirwn autwn.

5

Meta tauta qeleiV upagei eiV to bounon tou Qeou, opou einai h froura twn Filistaiwn× kai otan upaghV ekei eiV thn polin, qeleiV apanthsei aqroisma profhtwn katabainontwn apo tou uyhlou topou en yalthriw kai tumpanw kai aulw kai kiqara emprosqen autwn, kai profhteuontwn.

6

Kai qelei epelqei epi se pneuma Kuriou, kai qeleiV profhteusei met' autwn kai qeleiV metablhqh eiV allon anqrwpon.

7

Kai otan ta shmeia tauta elqwsin epi se, kamne o, ti dunasai dioti o QeoV einai meta sou.

8

Kai qeleiV katabh pro emou eiV Galgala× kai idou, egw qelw katabh proV se, dia na prosferw olokautwmata, na qusiasw qusiaV eirhnikaV× prosmene epta hmeraV, ewsou elqw proV se kai soi anaggeilw ti eceiV na kamhV.

9

Kai ote estreye ta nwta autou dia na anacwrhsh apo tou Samouhl, o QeoV edwken eiV auton allhn kardian× kai hlqon panta ekeina ta shmeia en th hmera ekeinh.

10

Kai ote hlqon ekei eiV to bounon, idou, aqroisma profhtwn sunhnthsen auton× kai ephlqen ep' auton Pneuma Qeou, kai eprofhteuse metaxu autwn.

11

Kai wV eidon oi gnwrizonteV auton proteron, kai idou, proefhteue meta twn profhtwn, tote elegen o laoV, ekastoV proV ton plhsion autou, Ti einai touto, to opoion egeinen eiV ton uion tou KeiV; kai Saoul en profhtaiV;

12

EiV de ek twn ekei apekriqh kai eipen, Kai tiV einai o pathr autwn; Dia touto egeine paroimia, Kai Saoul en profhtaiV;

13

Kai afou eteleiwse profhteuwn, hlqen eiV ton uyhlon topon.

14

Kai eipen o qeioV tou Saoul proV auton kai proV ton uphrethn autou, Pou uphgete; Kai eipe, na zhthswmen taV onouV. kai ote eidomen oti den hsan, hlqomen proV ton Samouhl.

15

Kai eipen o qeioV tou Saoul, Anaggeilon moi, se parakalw, ti saV eipen o Samouhl.

16

Kai eipen o Saoul proV ton qeion autou, MaV eipe meta bebaiothtoV oti eureqhsan ai onoi× ton logon omwV peri thV basileiaV, ton opoion o Samouhl eipe, den efanerwsen eiV auton.

17

Kai sunhgagen o Samouhl ton laon proV ton Kurion eiV Mispa×

18

kai eipe proV touV uiouV Israhl, Outw legei KurioV o QeoV tou Israhl× Egw anebibasa ton Israhl ex Aiguptou, kai saV hleuqerwsa ek ceiroV twn Aiguptiwn kai ek ceiroV paswn twn basileiwn, aitineV saV kateqlibon×

19

kai seiV thn hmeran tauthn apebalete ton Qeon saV, ostiV saV eswsen apo pantwn twn kakwn saV kai twn qliyewn saV, kai eipete proV auton, Ouci, alla katasthson basilea ef' hmaV. Twra loipon parousiasqhte enwpion tou Kuriou, kata taV fulaV saV kai kata taV ciliadaV saV.

20

Kai ote ekamen o Samouhl pasaV taV fulaV tou Israhl na plhsiaswsin, epiasqh h fulh tou Beniamin.

21

Kai afou ekame thn fulhn tou Beniamin na plhsiash kata taV oikogeneiaV autwn, epiasqh h oikogeneia tou Matrei, kai epiasqh o Saoul o uioV tou KeiV× ezhthsan de auton kai den eureqh.

22

Oqen ezhthsan eti para tou Kuriou, an o anqrwpoV erchtai eti ekei. Kai eipe KurioV, Idou, autoV einai kekrummenoV metaxu thV aposkeuhV.

23

Tote edramon kai elabon auton ekeiqen× kai ote estaqh metaxu tou laou, exeicen uper panta ton laon, apo touV wmouV autou kai epanw.

24

Kai eipen o Samouhl proV panta ton laon, Blepete ekeinon, ton opoion exelexen o KurioV, oti den einai omoioV autou metaxu pantoV tou laou; Kai paV o laoV hlalaxe kai eipe, Zhtw o basileuV.

25

Kai eipen o Samouhl proV ton laon ton tropon thV basileiaV, kai egrayen auton en bibliw kai eqesen emprosqen tou Kuriou. Kai apelusen o Samouhl panta ton laon, ekaston eiV ton oikon autou.

26

Kai o Saoul omoiwV anecwrhsen eiV ton oikon autou eiV Gabaa× kai uphge met' autou ekei tagma polemistwn, twn opoiwn taV kardiaV eice diaqesei o QeoV.

27

Anqrwpoi omwV kakoi eipon, PwV qelei swsei hmaV outoV; Kai katefronhsan auton kai den proseferan proV auton dwra× ekeinoV omwV ekamne ton kwfon.

1 Samuel 11


1 Samuel Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

Anebh de NaaV o AmmwnithV kai estratopedeusen enantion thV IabeiV-galaad× kai eipon panteV oi andreV thV IabeiV eiV ton NaaV, Kame sunqhkhn proV hmaV, kai qelomen se douleuei.

2

Kai eipe proV autouV NaaV o AmmwnithV, Me touto qelw kamei sunqhkhn proV esaV, na exoruxw pantaV touV dexiouV ofqalmouV saV, kai na balw touto oneidoV epi panta ton Israhl.

3

Kai eipon proV auton oi presbuteroi thV IabeiV, DoV eiV hmaV epta hmerwn anabolhn, dia na aposteilwmen mhnutaV eiV panta ta oria tou Israhl× kai tote, ean den hnai tiV na maV swsh, qelomen exelqei proV se.

4

Hlqon loipon oi mhnutai eiV Gabaa tou Saoul kai eipon touV logouV eiV ta wta tou laou× kai uywsan paV o laoV thn fwnhn autwn kai eklausan.

5

Kai idou, o Saoul hrceto katopin thV agelhV ek tou agrou× kai eipen o Saoul, Ti ecei o laoV kai klaiei; Kai dihghqhsan proV auton touV logouV twn andrwn thV IabeiV.

6

Kai ephlqen epi ton Saoul pneuma Qeou, ote hkouse touV logouV ekeinouV× kai exhfqh h orgh autou sfodra.

7

Kai elabe zeugoV bown, kai katakoyaV autouV eiV tmhmata, apesteilen auta kata panta ta oria tou Israhl dia ceiroV mhnutwn, legwn, OstiV den exelqh katopin tou Saoul kai katopin tou Samouhl, outw qelei geinei eiV touV boaV autou. Kai epepese foboV Kuriou epi ton laon, kai exhlqon wV eiV anqrwpoV.

8

Kai ote aphriqmhsen autouV en Bezek, oi uioi Israhl hsan triakosiai ciliadeV kai oi andreV Iouda triakonta ciliadeV.

9

Kai eipon proV touV elqontaV mhnutaV, Outw qelete eipei proV touV andraV thV IabeiV-galaad× Aurion, kaqwV o hlioV qermanh, qelei eisqai eiV esaV swthria. Kai hlqon oi mhnutai kai anhggeilan proV touV andraV thV IabeiV× kai uperecarhsan.

10

Kai eipon oi andreV thV IabeiV, Aurion qelomen exelqei proV esaV, kai qelete kamei eiV hmaV pan o, ti saV fainetai kalon.

11

Kai thn epaurion dihresen o Saoul ton laon eiV tria tagmata× kai eishlqon eiV to meson tou stratopedou, en th prwinh fulakh, kai epataxan touV AmmwnitaV ewsou qermanh h hmera× kai oi enapoleifqenteV dieskorpisqhsan, wste oude duo ex autwn den emeinan hnwmenoi.

12

Kai eipen o laoV proV ton Samouhl, TiV einai ekeinoV ostiV eipen, O Saoul qelei basileusei ef' hmaV; paradwsate touV andraV, dia na qanatwswmen autouV.

13

Kai eipen o Saoul, Den qelei qanatwqh oudeiV thn hmeran tauthn× dioti shmeron ekamen o KurioV swthrian en tw Israhl.

14

Tote eipen o Samouhl proV ton laon, Elqete, kai aV upagwmen eiV Galgala kai aV egkainiswmen ekei thn basileian.

15

Kai uphge paV o laoV eiV Galgala× kai ekei ekamon ton Saoul basilea enwpion tou Kuriou en GalgaloiV× kai ekei equsiasan qusiaV eirhnikaV enwpion tou Kuriou× kai ekei eufranqhsan o Saoul kai panteV oi andreV Israhl sfodra.

1 Samuel 12


1 Samuel Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

Kai eipen o Samouhl proV panta ton Israhl, Idou, uphkousa eiV thn fwnhn saV kata panta osa eipete proV eme, kai katesthsa basilea ef' umaV×

2

kai twra, idou, o basileuV poreuetai emprosqen saV× egw de eimai gerwn kai polioV× kai oi uioi mou, idou, einai meq' umwn× kai egw periepathsa enwpion saV ek neothtoV mou ewV thV hmeraV tauthV×

3

idou, egw× marturhsate kat' emou enwpion tou Kuriou kai enwpion tou kecrismenou autou× tinoV ton boun elabon; h tinoV ton onon elabon; h tina hdikhsa; tina katedunasteusa; h ek ceiroV tinoV elabon dwra, dia na tuflwsw touV ofqalmouV mou dia toutwn; kai qelw apodwsei eiV esaV.

4

Oi de eipon, Den hdikhsaV hmaV oude katedunasteusaV hmaV oude elabeV ti ek thV ceiroV tinoV.

5

Kai eipe proV autouV, MartuV o KurioV eiV esaV, martuV kai o kecrismenoV autou thn hmeran tauthn, oti den eurhkate eiV thn ceira mou ouden. Kai apekribhsan, MartuV.

6

Kai eipen o Samouhl proV ton laon, MartuV o KurioV o katasthsaV ton Mwushn kai ton Aarwn, kai anabibasaV touV pateraV saV ek ghV Aiguptou.

7

Twra loipon staqhte, dia na dialecqw me saV enwpion tou Kuriou, dia pasaV taV dikaiosunaV tou Kuriou, taV opoiaV ekamen eiV esaV kai eiV touV pateraV saV.

8

Afou o Iakwb hlqen eiV thn Aigupton, kai oi patereV saV ebohsan proV ton Kurion, tote apesteilen o KurioV ton Mwushn kai ton Aarwn, kai exhgagon touV pateraV saV ex Aiguptou kai katwkisan autouV en tw topw toutw.

9

Elhsmonhsan omwV Kurion ton Qeon autwn× oqen paredwken autouV eiV thn ceira tou Sisara, archgou tou strateumatoV tou Aswr, kai eiV thn ceira twn Filistaiwn kai eiV thn ceira tou basilewV Mwab, kai epolemhsan enantion autwn.

10

Kai ebohsan proV ton Kurion kai eipon, Hmarthsamen, epeidh egkatelipomen ton Kurion kai elatreusamen touV Baaleim kai taV Astarwq× alla twra eleuqerwson hmaV ek thV ceiroV twn ecqrwn hmwn, kai qelomen latreusei se.

11

Kai apesteilen o KurioV ton Ierobaal kai ton Bedan kai ton Iefqae kai ton Samouhl, kai saV hleuqerwsen ek thV ceiroV twn ecqrwn saV pantacoqen, kai katwkhsate en asfaleia.

12

All' ote eidete oti NaaV o basileuV twn uiwn Ammwn hlqen enantion saV, eipete proV eme, Ouci, alla basileuV qelei basileuei ef' hmaV× enw KurioV o QeoV saV hto o basileuV saV.

13

Twra loipon, idou, o basileuV, ton opoion exelexate, ton opoion ezhthsate× kai idou, o KurioV katesthse basilea ef' umaV.

14

Ean fobhsqe ton Kurion kai latreuhte auton kai upakouhte eiV thn fwnhn autou kai den stasiazhte enantion thV prostaghV tou Kuriou, tote kai seiV kai o basileuV o basileuwn ef' umaV qelete peripatei katopin Kuriou tou Qeou saV×

15

ean omwV den upakouhte eiV thn fwnhn tou Kuriou, alla stasiazhte enantion thV prostaghV tou Kuriou, tote h ceir tou Kuriou qelei eisqai enantion saV, kaqwV estaqh enantion twn paterwn saV.

16

Twra loipon parastaqhte kai idete to mega touto pragma, to opoion o KurioV qelei kamei emprosqen twn ofqalmwn saV×

17

den einai qerismoV twn sitwn shmeron; qelw epikalesqh ton Kurion, kai qelei pemyei brontaV kai brochn× dia na gnwrishte kai na idhte oti to kakon saV einai mega, to opoion epraxate enwpion tou Kuriou, zhthsanteV eiV eautouV basilea.

18

Tote epekalesqh o Samouhl ton Kurion× kai epemyen o KurioV brontaV kai brochn thn hmeran ekeinhn× kai paV o laoV efobhqh sfodra ton Kurion kai ton Samouhl.

19

Kai eipe paV o laoV proV ton Samouhl, Dehqhti uper twn doulwn sou proV Kurion ton Qeon sou, dia na mh apoqanwmen× dioti eprosqesamen eiV pasaV taV amartiaV hmwn to kakon, na zhthswmen eiV eautouV basilea.

20

Kai eipen o Samouhl proV ton laon, Mh fobeisqe× seiV epraxate olon touto to kakon× plhn mh paradromhshte apo opisqen tou Kuriou, alla latreuete ton Kurion ex olhV thV kardiaV saV×

21

kai mh paradromhshte× dioti tote hqelete upagei katopin twn mataiwn, ta opoia den dunantai na wfelhswsin oude na eleuqerwswsin, epeidh einai mataia×

22

dioti den qelei egkataleiyei o KurioV ton laon autou, dia to onoma autou to mega, epeidh hudokhsen o KurioV na saV kamh laon autou×

23

eiV eme de mh genoito na amarthsw eiV ton Kurion, wste na pausw apo tou na dewmai uper umwn× alla qelw saV didaskei thn odon thn agaqhn kai euqeian×

24

monon fobeisqe ton Kurion kai latreuete auton en alhqeia ex olhV kardiaV saV× dioti eidete posa megaleia ekamen uper umwn×

25

all' ean exakolouqhte na pratthte to kakon, kai seiV kai o basileuV umwn qelete apolesqh.

1 Samuel 13


1 Samuel Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

O Saoul hto basileuV enoV etouV× afou de ebasileuse duo eth epi ton Israhl,

2

exelexen o Saoul eiV eauton treiV ciliadaV ek tou Israhl× kai hsan meta tou Saoul duo ciliadeV en MicmaV kai en tw orei Baiqhl, kai cilioi hsan meta tou Iwnaqan en Gabaa tou Beniamin× to de upoloipon tou laou exapesteilen ekaston eiV thn skhnhn autou.

3

Kai epataxen o Iwnaqan thn frouran twn Filistaiwn thn en tw bounw× kai hkousan oi Filistaioi. Kai esalpisen o Saoul dia thV salpiggoV en pash th gh, legwn, AV akouswsin oi Ebraioi.

4

Kai paV o Israhl hkouse na legwsin, Epataxen o Saoul thn frouran twn Filistaiwn, kai malista o Israhl miseitai upo twn Filistaiwn. Kai sunhcqh o laoV katopin tou Saoul en GalgaloiV.

5

Oi de Filistaioi sunhqroisqhsan dia na polemhswsi meta tou Israhl, triakonta ciliadeV amaxwn kai ex ciliadeV ippewn kai laoV wV h ammoV h epi tou ceilouV thV qalasshV kata to plhqoV× kai anebhsan kai estratopedeusan en MicmaV, proV anatolaV thV Baiq-auen.

6

Ote oi andreV tou Israhl eidon oti hsan en amhcania, dioti o laoV emikroyucei, tote ekrupteto o laoV eiV ta sphlaia kai eiV ta puknofuta kai eiV touV bracouV kai eiV ta ocura merh kai eiV touV lakkouV.

7

Kai tineV ek twn Ebraiwn diebhsan ton Iordanhn proV thn ghn Gad kai Galaad. O de Saoul autoV hto akomh en GalgaloiV× kai paV o laoV tremwn katopin autou.

8

Kai periemeinen epta hmeraV, kata ton diwrismenon kairon upo tou Samouhl× all' o Samouhl den hrceto eiV Galgala× kai o laoV dieskorpizeto apo plhsion autou.

9

Kai eipen o Saoul, Ferete edw proV eme to olokautwma, kai taV eirhnikaV prosforaV. Kai prosefere to olokautwma.

10

Kai wV eteleiwse prosferwn to olokautwma, idou, hlqen o Samouhl× kai exhlqen o Saoul eiV sunanthsin autou, dia na cairethsh auton.

11

Kai eipen o Samouhl, Ti ekameV; Kai apekriqh o Saoul, Epeidh eidon oti o laoV dieskorpizeto ap' emou, kai su den hlqeV thn diwrismenhn hmeran, oi de Filistaioi sunhqroizonto eiV MicmaV,

12

dia touto eipa, Twra qelousi katabh oi Filistaioi enantion mou eiV Galgala, kai egw den ekama dehsin proV ton Kurion× etolmhsa loipon, kai prosefera to olokautwma.

13

Kai eipen o Samouhl proV ton Saoul, Su epraxaV afronwV× den efulaxaV to prostagma Kuriou tou Qeou sou, to opoion prosetaxen eiV se× dioti twra o KurioV hqele sterewsei thn basileian sou epi ton Israhl ewV tou aiwnoV×

14

alla twra h basileia sou den qelei sthricqh× o KurioV ezhthsen eiV eauton anqrwpon kata thn kardian autou, kai diwrisen o KurioV auton na hnai arcwn epi ton laon autou, epeidh den efulaxaV ekeino to opoion prosetaxen eiV se o KurioV.

15

Kai eshkwqh o Samouhl kai anebh apo Galgalwn eiV Gabaa tou Beniamin. O de Saoul hriqmhse ton laon ton eureqenta met' autou, peripou exakosiouV andraV.

16

Kai o Saoul kai Iwnaqan o uioV autou kai o laoV o eureqeiV met' autwn, ekaqhnto en Gabaa tou Beniamin× oi de Filistaioi hsan estratopedeumenoi en MicmaV.

17

Kai exhlqon lehlatai ek tou stratopedou twn Filistaiwn eiV tria swmata× to en swma estrafh eiV thn odon Ofra, proV thn ghn Swgal×

18

kai to allo swma estrafh eiV thn odon Baiq-wrwn× kai to allo swma estrafh eiV thn odon tou oriou, to opoion blepei proV thn koilada Sebweim, kata thn erhmon.

19

Kai sidhrourgoV den eurisketo en pash th gh Israhl× dioti oi Filistaioi eipon, Mhpote oi Ebraioi kataskeuaswsi romfaiaV h logcaV×

20

alla katebainon panteV oi Israhlitai proV touV FilistaiouV, dia na akonwsin ekastoV to union autou kai thn dikellan autou kai thn axinhn autou, kai thn skapanhn autou,

21

osakiV hqelon amblunqh ai skapanai kai ai dikellai kai ta trikrana kai ai axinai autwn× kai dia na oxunwsi ta boukentra autwn.

22

Dia touto en th hmera thV machV, den eurisketo oute macaira oute logch eiV thn ceira tinoV ek tou laou tou ontoV meta tou Saoul kai Iwnaqan× eiV ton Saoul omwV kai eiV ton Iwnaqan ton uion autou eureqhsan.

23

H de froura twn Filistaiwn exhlqe proV to perasma MicmaV.

1 Samuel 14


1 Samuel Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

Hmeran de tina eipen Iwnaqan, o uioV tou Saoul, proV ton neon ton bastazonta ta opla autou, Elqe, kai aV peraswmen proV thn frouran twn Filistaiwn, thn en tw peran× proV ton patera autou omwV den efanerwse touto.

2

O de Saoul ekaqhto epi tou akrou tou Gabaa, upo thn rodian thn en Migrwn× kai o laoV o met' autou hto ewV exakosioi andreV×

3

kai Acia, o uioV tou Acitwb, adelfou tou Icabwd, uiou tou FineeV, uiou tou Hlei, iereuV tou Kuriou en Shlw, forwn efod. Kai o laoV den hxeuren oti uphgen o Iwnaqan.

4

Metaxu de twn diabasewn, dia twn opoiwn o Iwnaqan ezhtei na perash proV thn frouran twn Filistaiwn, hto apotomoV bracoV ex enoV merouV kai apotomoV bracoV ek tou allou merouV× kai to onoma tou enoV BoseV, to de onoma tou allon Sene.

5

To metwpon tou enoV bracou hto proV borran apenanti MicmaV, kai to tou allou proV noton apenanti Gabaa.

6

Kai eipen o Iwnaqan proV ton neon ton bastazonta ta opla autou, Elqe, kai aV peraswmen proV thn frouran twn aperitmhtwn toutwn× iswV energhsh o KurioV uper hmwn× dioti den einai eiV ton Kurion empodion na swsh dia pollwn h di' oligwn.

7

Kai eipe proV auton o oploforoV autou, Kame o, ti einai en th kardia sou× procwrei× idou, egw eimai meta sou kata thn kardian sou.

8

Tote eipen o Iwnaqan, Idou, hmeiV qelomen perasei proV touV andraV kai qelomen deicqh eiV autouV×

9

ean eipwsi proV hmaV outw, Staqhte ewV na elqwmen proV esaV× tote qelomen staqh en tw topw hmwn kai den qelomen anabh proV autouV×

10

all' ean eipwsin outwV, Anabhte proV hmaV× tote qelomen anabh× dioti o KurioV paredwken autouV eiV thn ceira hmwn× kai touto qelei eisqai eiV hmaV to shmeion.

11

Edeicqhsan loipon amfoteroi eiV thn frouran twn Filistaiwn× kai oi Filistaioi eipon, Idou, oi Ebraioi exercontai ek twn trupwn, opou eicon krufqh.

12

Kai elalhsan oi andreV thV frouraV proV ton Iwnaqan kai proV ton bastazonta ta opla autou, kai eipon, Anabhte proV hmaV, kai qelomen saV fanerwsei ti. Kai eipen o Iwnaqan proV ton oploforon autou, Anaba katopin mou× dioti paredwken autouV o KurioV eiV thn ceira tou Israhl.

13

Kai anerpusen o Iwnaqan me taV ceiraV autou kai me touV podaV autou, kai o bastazwn ta opla autou katopin autou× kai epeson emprosqen tou Iwnaqan× kai o bastazwn ta opla autou eqanatonen autouV katopin autou.

14

Auth de h prwth sfagh, thn opoian ekamon o Iwnaqan kai o oploforoV autou, hto peripou eikosi andreV, eiV diasthma ghV hmisewV stremmatoV.

15

Kai egeine tromoV en tw stratopedw, en toiV agroiV kai en panti tw law× h froura kai oi lehlatounteV, kai autoi katetromaxan, kai h gh sunetaracqh× wste hto wV tromoV Qeou.

16

Kai eidon oi frouroi tou Saoul en Gabaa tou Beniamin, kai idou, to plhqoV dielueto kai baqmhdon dieskorpizeto.

17

Tote eipen o Saoul proV ton laon ton met' autou, Apariqmhsate twra kai idete tiV anecwrhsen ex hmwn. Kai ote aphriqmhsan, idou, o Iwnaqan kai o oploforoV autou den hsan.

18

Kai eipen o Saoul proV ton Acia, Fere edw thn kibwton tou Qeou. Dioti h kibwtoV tou Qeou hto tote meta twn uiwn Israhl.

19

Kai enw elalei o Saoul proV ton ierea, o qoruboV en tw stratopedw twn Filistaiwn eprocwrei epi to mallon kai eplhquneto× o de Saoul eipe proV ton ierea, Sure opisw thn ceira sou.

20

Kai sunhqroisqhsan o Saoul kai paV o laoV o met' autou kai hlqon ewV eiV thn machn× kai idou, pantoV androV h romfaia hto enantion tou suntrofou autou, sfagh megalh sfodra.

21

oi de Ebraioi oi meta twn Filistaiwn onteV wV allote, oitineV eicon anabh met' autwn eiV to stratopedon ek twn perix, kai autoi eti hnwqhsan meta twn Israhlitwn, oitineV hsan meta tou Saoul kai Iwnaqan.

22

Kai panteV oi andreV tou Israhl oi kruptomenoi en tw orei Efraim, akousanteV oti oi Filistaioi efeugon, edramon kai autoi katopin autwn eiV polemon.

23

Kai eswsen o KurioV ton Israhl en th hmera ekeinh× kai h mach eperasen eiV Baiq-auen.

24

Oi de andreV tou Israhl apekamon thn hmeran ekeinhn× dioti o Saoul eicen orkisei ton laon, legwn, EpikataratoV o anqrwpoV, ostiV fagh trofhn ewV esperaV, kai ekdikhqw apo twn ecqrwn mou. Oqen den egeuqh trofhn paV o laoV.

25

Kai pan to plhqoV hlqen eiV dasoV, opou hto meli kata ghV.

26

Kai ote eishlqen o laoV eiV to dasoV, idou, to meli estalaxen× oudeiV omwV eplhsiase thn ceira autou eiV to stoma autou× dioti efobhqh o laoV ton orkon.

27

O Iwnaqan omwV den eicen akousei, ote o pathr autou wrkise ton laon× oqen hplwse to akron thV rabdou thV en th ceiri autou kai ebuqisen auto eiV khrhqran kai ebale thn ceira autou eiV to stoma autou, kai anebleyan oi ofqalmoi autou.

28

Apekriqh de eiV ek tou laou kai eipen, O pathr sou wrkise di' orkou ton laon, legwn, EpikataratoV o anqrwpoV, ostiV fagh trofhn shmeron× dia touto o laoV einai eklelumenoV.

29

O de Iwnaqan eipen, Etaraxen o pathr mou ton kosmon× idete, parakalw, poson anebleyan oi ofqalmoi mou, dioti egeuqhn oligon ek toutou tou melitoV×

30

posw mallon, ean o laoV hqele fagei thn shmeron eleuqerwV ek twn lafurwn twn ecqrwn autou, ta opoia eurhke; dioti den hqele geinei twra polu megalhtera sfagh metaxu twn Filistaiwn;

31

Epataxan de en ekeinh th hmera touV FilistaiouV apo MicmaV ewV Aialwn× kai o laoV hto eklelumenoV sfodra.

32

Oqen errifqh o laoV eiV ta lafura, kai elabe probata kai boaV kai moscouV kai esfaxan kata ghV× kai etrwgen o laoV meta tou aimatoV.

33

Anhggeilan de proV ton Saoul, legonteV, Idou, o laoV amartanei eiV ton Kurion, dioti trwgousi meta tou aimatoV. Kai eipe, Parabatai estaqhte× kulisate proV eme shmeron liqon megan.

34

Kai eipen o Saoul, Diasparqhte metaxu tou laou kai eipate proV autouV, Ferete moi entauqa ekastoV ton boun autou kai ekastoV to probaton autou, kai sfaxate entauqa kai fagete× kai mh amartanete eiV ton Kurion, trwgonteV meta tou aimatoV. Kai eferan paV o laoV ekastoV ton boun autou meq' eautou ekeinhn thn nukta kai esfaxan ekei.

35

Kai wkodomhsen o Saoul qusiasthrion eiV ton Kurion× touto hto to prwton qusiasthrion, to opoion wkodomhsen o Saoul eiV ton Kurion.

36

Kai eipen o Saoul, AV katabwmen exopisw twn Filistaiwn dia nuktoV, kai aV diarpaswmen autouV ewV na fegxh h hmera, kai aV mh afhswmen mhde ena ex autwn. Kai eipon, Kame pan o, ti soi fainetai kalon. Tote eipen o iereuV, AV proselqwmen entauqa eiV ton Qeon.

37

Kai hrwthsen o Saoul ton Qeon, Na katabw exopisw twn Filistaiwn; qeleiV paradwsei autouV eiV thn ceira tou Israhl; Alla den apekriqh proV auton thn hmeran ekeinhn.

38

Kai eipen o Saoul, Plhsiasate entauqa panteV oi archgoi tou laou× kai maqete kai idete, eiV poion estaqh h amartia auth shmeron×

39

dioti zh KurioV, o swsaV ton Israhl, oti kai eiV ton Iwnaqan ton uion mou an estaqh, qelei bebaiwV qanatwqh. Kai den eureqh oudeiV metaxu pantoV tou laou, ostiV apekriqh proV auton.

40

Kai eipe proV panta ton Israhl, Staqhte seiV ek tou enoV merouV, egw de kai Iwnaqan o uioV mou qelomen staqh ek tou allou merouV. Kai eipen o laoV proV ton Saoul, Kame pan o, ti soi fainetai kalon.

41

Tote eipen o Saoul proV ton Kurion ton Qeon tou Israhl, Deixon ton aqwon. Kai epiasqh o Iwnaqan kai o Saoul× o de laoV apeluqh.

42

Kai eipen o Saoul, Riyate klhrouV metaxu emou kai Iwnaqan tou uiou mou. Kai epiasqh o Iwnaqan.

43

Tote eipen o Saoul proV ton Iwnaqan, Fanerwson moi ti epraxaV. Kai efanerwse proV auton o Iwnaqan, kai eipe, Twonti egeuqhn oligon meli dia tou akrou thV rabdou thV en th ceiri mou× idou, egw, apoqnhskw.

44

Kai apekriqh o Saoul, Outw na kamh o QeoV kai outw na prosqesh× bebaiwV qeleiV apoqanei, Iwnaqan.

45

O de laoV eipe proV ton Saoul, O Iwnaqan qelei apoqanei, ostiV ekame thn megalhn tauthn swthrian eiV ton Israhl; Mh genoito× Zh KurioV, oude mia qrix ek thV kefalhV autou qelei pesei eiV thn ghn× dioti enhrghse meta tou Qeou thn hmeran tauthn. Kai elutrwsen o laoV ton Iwnaqan, kai den apeqane.

46

Tote anebh o Saoul ek thV katadiwxewV twn Filistaiwn× kai oi Filistaioi uphgan eiV ton topon autwn.

47

Kai elaben o Saoul thn basileian epi ton Israhl, kai epolemhsen enantion pantwn twn ecqrwn autou kuklw× enantion tou Mwab kai enantion twn uiwn tou Ammwn kai enantion tou Edwm kai enantion twn basilewn thV Swba kai enantion twn Filistaiwn× kai enantion pantwn opou kai an estrefeto, katetropone.

48

Sunekrothsen eti dunamin kai epataxe ton Amalhk, kai hleuqerwse ton Israhl ek ceiroV twn diarpazontwn autouV.

49

Oi de uioi tou Saoul hsan Iwnaqan kai Isonei kai Melci-soue× kai ta onomata twn duo qugaterwn autou, to onoma thV prwtotokou Merab, kai to onoma thV newteraV Mical×

50

to de onoma thV gunaikoV tou Saoul hto Acinoam, qugathr tou AcimaaV. Kai to onoma tou arcistrathgou autou Abenhr, uioV tou Nhr, qeiou tou Saoul.

51

O de KeiV o pathr tou Saoul, kai o Nhr o pathr tou Abenhr, hsan uioi tou Abihl.

52

Hto de polemoV dunatoV enantion twn Filistaiwn kata pasaV taV hmeraV tou Saoul× kai opote eblepen o Saoul andra tina dunaton h andreion, parelambanen auton plhsion eautou.

1 Samuel 15


1 Samuel Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

Eipe de Samouhl proV ton Saoul, Eme apesteilen o KurioV na se crisw basilea epi ton laon autou, epi ton Israhl× twra loipon akouson thV fwnhV twn logwn tou Kuriou.

2

Outw legei o KurioV twn dunamewn× Qelw ekdikhsei osa ekamen o Amalhk eiV ton Israhl, oti antestaqh eiV auton en th odw, ote anebainen ex Aiguptou×

3

upage twra kai pataxon ton Amalhk, kai exoloqreuson pan o, ti ecei kai mh feisqhV autouV× alla qanatwson kai andra kai gunaika kai paidion kai qhlazon kai boun kai probaton kai kamhlon kai onon.

4

Kai o Saoul ekalese ton laon kai aphriqmhsen autouV en Telaim, diakosiaV ciliadaV pezwn kai deka ciliadaV andrwn Iouda.

5

Kai hlqen o Saoul ewV thV polewV tou Amalhk kai enedreusen en th faraggi.

6

Kai eipen o Saoul proV touV KenaiouV, Upagete, anacwrhsate, katabhte ek mesou twn Amalhkitwn, dia na mh saV sumperilabw met' autwn× dioti seiV edeixate eleoV eiV pantaV touV uiouV Israhl, ote anebainon ex Aiguptou. Kai anecwrhsan oi Kenaioi ek mesou twn Amalhkitwn.

7

Kai epataxen o Saoul touV AmalhkitaV apo Abila ewV thV eisodou Sour, thV kata proswpon Aiguptou.

8

Kai sunelaben Agag ton basilea twn Amalhkitwn zwnta, panta de ton laon exwloqreusen en stomati macairaV.

9

Plhn efeisqh o Saoul kai o laoV ton Agag kai ta kalhtera twn probatwn kai twn bown kai twn deutereuontwn kai twn arniwn kai pantoV agaqou, kai den hqelon na exoloqreuswsin auta× alla pan to euteleV kai exoudenwmenon, ekeino exwloqreusan.

10

Tote egeine logoV Kuriou proV ton Samouhl, legwn,

11

Metemelhqhn oti ekama ton Saoul basilea× dioti estrafh apo opisqen mou kai touV logouV mou den exetelese. Kai touto eluphse ton Samouhl, kai ebohse proV ton Kurion di' olhV thV nuktoV.

12

Kai ote exhgerqh o Samouhl enwriV dia na upagh eiV sunanthsin tou Saoul to prwi, anhggeilan proV ton Samouhl, legonteV, O Saoul hlqen eiV ton Karmhlon, kai idou, anhgeiren eiV eauton tropaion× epeita estrafh kai dieperase kai katebh eiV Galgala.

13

Kai uphgen o Samouhl proV ton Saoul× kai eipen o Saoul proV auton, EuloghmenoV na hsai para tou Kuriou× exetelesa ton logon tou Kuriou.

14

Eipe de o Samouhl, Kai tiV h fwnh auth twn probatwn eiV ta wta mou, kai h fwnh twn bown, thn opoian akouw;

15

Kai eipen o Saoul, Ek twn Amalhkitwn eferan auta× dioti o laoV efeisqh ta kalhtera twn probatwn kai twn bown, dia na qusiash eiV Kurion ton Qeon sou× ta de loipa exwloqreusamen.

16

Tote eipen o Samouhl proV ton Saoul, AfeV, kai qelw apaggeilei proV se ti elalhsen o KurioV eiV eme thn nukta. O de eipe proV auton, Lege.

17

Kai eipen o Samouhl, Enw su hso mikroV emprosqen twn ofqalmwn sou, den egeineV h kefalh twn fulwn tou Israhl, kai se ecrisen o KurioV basilea epi ton Israhl;

18

kai se esteilen o KurioV eiV thn odon kai eipen, Upage kai exoloqreuson touV amartanontaV eiV eme, touV AmalhkitaV, kai polemhson enantion autwn ewsou exafanishV autouV×

19

dia ti loipon den uphkousaV thV fwnhV tou Kuriou, all' wrmhsaV epi ta lafura kai epraxaV to kakon enwpion tou Kuriou;

20

Kai eipen o Saoul proV ton Samouhl, Nai, uphkousa thV fwnhV tou Kuriou kai uphga eiV thn odon eiV thn opoian o KurioV me apesteile kai efera ton Agag ton basilea tou Amalhk, touV de AmalhkitaV exwloqreusa×

21

o laoV omwV elaben ek twn lafurwn probata kai boaV, ta kalhtera apo twn aphgoreumenwn, dia na qusiash eiV Kurion ton Qeon sou en GalgaloiV.

22

Kai eipen o Samouhl, MhpwV o KurioV aresketai eiV ta olokautwmata kai eiV taV qusiaV, kaqwV eiV to na upakouwmen thV fwnhV tou Kuriou; idou, h upotagh einai kalhtera para thn qusian× h upakoh, para to pacoV twn kriwn×

23

dioti h apeiqeia einai kaqwV to amarthma thV mageiaV× kai to peisma, kaqwV h asebeia kai eidwlolatreia× epeidh su aperriyaV ton logon tou Kuriou, dia touto kai autoV aperriye se apo tou na hsai basileuV.

24

Kai eipen o Saoul proV ton Samouhl, Hmarthsa× dioti parebhn to prostagma tou Kuriou kai touV logouV sou, fobhqeiV ton laon kai upakousaV eiV thn fwnhn autwn×

25

twra loipon sugcwrhson, parakalw, to amarthma mou kai epistreyon met' emou, dia na proskunhsw ton Kurion.

26

O de Samouhl eipe proV ton Saoul, Den qelw epistreyei meta sou× dioti aperriyaV ton logon tou Kuriou, kai o KurioV aperriye se apo tou na hsai basileuV epi ton Israhl.

27

Kai kaqwV estrafh o Samouhl dia na anacwrhsh, ekeinoV epiasen auton apo tou kraspedou tou imatiou autou× kai exescisqh.

28

Kai eipe proV auton o Samouhl, Exescisen h KurioV thn basileian tou Israhl apo sou shmeron kai edwken authn eiV ton plhsion sou, ton kalhteron sou×

29

oude qelei yeusqh o IscuroV tou Israhl oude metamelhqh× dioti outoV den einai anqrwpoV, wste na metamelhqh.

30

O de eipen, Hmarthsa× alla timhson me twra, parakalw, emprosqen twn presbuterwn tou laou mou kai emprosqen tou Israhl, kai epistreyon met' emou, dia na proskunhsw Kurion ton Qeon sou.

31

Kai epestreyen o Samouhl katopin tou Saoul kai prosekunhsen o Saoul ton Kurion.

32

Tote eipen o Samouhl, Ferete moi entauqa Agag ton basilea twn Amalhkitwn. Kai hlqe proV auton o Agag carientwV× dioti elegen o Agag, BebaiwV h pikria tou qanatou eperasen.

33

O de Samouhl eipe, KaqwV hteknwse gunaikaV h romfaia sou, outw qelei ateknwqh metaxu twn gunaikwn h mhthr sou. Kai katekoyen o Samouhl ton Agag enwpion tou Kuriou en GalgaloiV.

34

Tote anecwrhsen o Samouhl eiV Rama× o de Saoul anebh eiV ton oikon autou, eiV Gabaa Saoul.

35

O de Samouhl den eide pleon ton Saoul ewV thV hmeraV tou qanatou autou× epenqhsen omwV o Samouhl dia ton Saoul. Kai o KurioV metemelhqh oti ekame ton Saoul basilea epi ton Israhl.

1 Samuel 16


1 Samuel Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

Kai eipe KurioV proV ton Samouhl, EwV pote su penqeiV dia ton Saoul, epeidh egw apedokimasa auton apo tou na basileuh epi ton Israhl; gemison to keraV sou elaion kai upage× egw se apostellw proV ton Iessai ton Bhqleemithn× dioti proebleya eiV emauton basilea metaxu twn uiwn autou.

2

Kai eipen o Samouhl, PwV na upagw; dioti qelei akousei touto o Saoul kai qelei me qanatwsei. Kai eipen o KurioV, Labe meta sou damalin kai eipe, Hlqon na qusiasw proV ton Kurion.

3

Kai kaleson ton Iessai eiV thn qusian, kai egw qelw fanerwsei proV se ti qeleiV kamei kai qeleiV crisei eiV eme ontina soi eipw.

4

Kai ekamen o Samouhl ekeino to opoion eipen o KurioV, kai hlqen eiV Bhqleem. Etromaxan de oi presbuteroi thV polewV eiV thn sunanthsin autou kai eipon, En eirhnh ercesai;

5

O de eipen, En eirhnh× ercomai dia na qusiasw proV ton Kurion× agiasqhte kai elqete met' emou eiV thn qusian. Kai hgiase ton Iessai kai touV uiouV autou kai ekalesen autouV eiV thn qusian.

6

Kai enw eishrconto, idwn ton Eliab, eipe, BebaiwV emprosqen tou Kuriou einai o kecrismenoV autou.

7

Kai eipe KurioV proV ton Samouhl, Mh epibleyhV eiV thn oyin autou h eiV to uyoV tou anasthmatoV autou, epeidh apedokimasa auton× dioti den blepei o KurioV kaqwV blepei o anqrwpoV× dioti o anqrwpoV blepei to fainomenon, o de KurioV blepei thn kardian.

8

Tote ekalesen o Iessai ton Abinadab kai diebibasen auton enwpion tou Samouhl. Kai eipen, oude touton den exelexen o KurioV.

9

Tote diebibasen o Iessai ton Samma. O de eipen, Oude touton den exelexen o KurioV.

10

Kai diebibasen o Iessai epta ek twn uiwn autou enwpion tou Samouhl. Kai eipen o Samouhl proV ton Iessai, O KurioV den exelexe toutouV.

11

Kai eipen o Samouhl proV ton Iessai, Eteleiwsan ta paidia; Kai eipe, Menei eti o newteroV× kai idou, poimainei ta probata. Kai eipen o Samouhl proV ton Iessai, Pemyon kai fere auton× dioti den qelomen kaqisei eiV thn trapezan, ewsou elqh entauqa.

12

Kai esteile kai eferen auton. Hto de xanqoV kai euofqalmoV kai wraioV thn oyin. Kai eipen o KurioV, Shkwqhti, crison auton× dioti outoV einai.

13

Tote elaben o Samouhl to keraV tou elaiou kai ecrisen auton en mesw twn adelfwn autou× kai ephlqe pneuma Kuriou epi ton Dabid apo thV hmeraV ekeinhV kai efexhV. ShkwqeiV de o Samouhl aphlqen eiV Rama.

14

Kai to Pneuma tou Kuriou apesurqh apo tou Saoul, kai pneuma ponhron para Kuriou etaratten auton.

15

Kai eipon oi douloi tou Saoul proV auton, Idou twra, ponhron pneuma para Qeou se tarattei×

16

aV prostaxh twra o kurioV hmwn touV doulouV sou, touV emprosqen sou, na zhthswsin anqrwpon eidhmona eiV to na paizh kiqaran× kai opote to ponhron pneuma para Qeou einai epi se, na paizh me thn ceira autou, kai kalon qelei eisqai eiV se.

17

Kai eipen o Saoul proV touV doulouV autou, Probleyate moi loipon anqrwpon paizonta kalwV kai ferete proV eme.

18

Tote apekriqh eiV ek twn doulwn kai eipen, Idou, eidon uion tou Iessai tou Bhqleemitou, eidhmona eiV to paizein kai andreiotaton kai andra polemikon kai suneton eiV logon kai anqrwpon wraion, kai o KurioV einai met' autou.

19

Kai apesteilen o Saoul mhnutaV proV ton Iessai, legwn, Pemyon moi Dabid ton uion sou, ostiV einai meta twn probatwn.

20

Kai elaben o Iessai onon fortwmenon me artouV kai askon oinou kai en erifion ex aigwn, kai epemyen auta dia tou Dabid tou uiou autou proV ton Saoul.

21

Kai hlqen o Dabid proV ton Saoul kai estaqh emprosqen autou× kai hgaphsen auton sfodra× kai egeinen oploforoV autou.

22

Kai apesteilen o Saoul proV ton Iessai, legwn, O Dabid aV stekhtai, parakalw, emprosqen mou× dioti eurhke carin eiV touV ofqalmouV mou.

23

Kai opote to ponhron pneuma para Qeou hto epi ton Saoul, o Dabid elambane thn kiqaran kai epaize dia thV ceiroV autou× tote anekoufizeto o Saoul kai anepaueto kai apesureto ap' autou to pneuma to ponhron.

1 Samuel 17


1 Samuel Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

Sunhqroisan de oi Filistaioi ta strateumata autwn dia polemon kai hsan sunhqroismenoi en Sokcw, htiV einai tou Iouda, kai estratopedeusan metaxu Sokcw kai Azhka, en EfeV-dammeim.

2

O de Saoul kai oi andreV Israhl sunhqroisqhsan, kai estratopedeusan en th koiladi Hla, kai paretacqhsan eiV machn enantion twn Filistaiwn.

3

Kai oi men Filistaioi istanto epi tou orouV enteuqen, o de Israhl istato epi tou orouV ekeiqen× h de koilaV hto metaxu autwn.

4

Kai exhlqen anhr promachthV ek tou stratopedou twn Filistaiwn onomazomenoV Goliaq, ek thV Gaq, uyouV ex phcwn kai spiqamhV×

5

eice de perikefalaian calkinhn epi thV kefalhV autou kai hto endedumenoV qwraka alusidwton× kai to baroV tou qwrakoV hto pente ciliadeV siklwn calkou×

6

kai knhmidaV calkinaV epi twn skelwn autou kai aspida calkinhn metaxu twn wmwn autou.

7

Kai to kontarion tou doratoV autou hto wV antion ufantou× kai h logch tou doratoV autou ezugizen exakosiouV siklouV sidhrou× eiV de kratwn ton qureon proeporeueto autou.

8

Kai staqeiV ebohse proV taV parataxeiV tou Israhl kai eipe proV autouV, Dia ti exercesqe na paratacqhte eiV machn; den eimai egw o FilistaioV, kai seiV douloi tou Saoul; eklexate eiV eautouV andra, kai aV katabh proV eme×

9

ean men dunhqh na polemhsh met' emou kai me qanatwsh, tote hmeiV qelomen eisqai douloi saV× all' ean egw uperiscusw kat' autou kai qanatwsw auton, tote seiV qelete eisqai douloi hmwn kai qelete douleuei hmaV.

10

Kai eipen o FilistaioV, Egw exouqenhsa taV parataxeiV tou Israhl thn hmeran tauthn× dote eiV eme andra, dia na monomachswmen.

11

Ote hkousen o Saoul kai paV o Israhl ekeinouV touV logouV tou Filistaiou, exesthsan kai efobhqhsan sfodra.

12

Hto de Dabid o uioV ekeinou tou Efraqaiou ek Bhqleem Iouda, onomazomenou Iessai× eice de oktw uiouV× kai o anqrwpoV eiV taV hmeraV tou Saoul eice taxin gerontoV metaxu twn anqrwpwn.

13

Kai uphgan oi treiV uioi tou Iessai oi megalhteroi akolouqounteV ton Saoul eiV thn machn× kai ta onomata twn triwn uiwn autou oitineV uphgan eiV thn machn hsan Eliab o prwtotokoV, kai o deuteroV autou Abinadab, kai o tritoV Samma.

14

O de Dabid hto o newteroV× kai oi treiV oi megalhteroi hkolouqoun ton Saoul.

15

Kai anecwrei o Dabid kai epestrefen apo tou Saoul, dia na poimainh ta probata tou patroV autou en Bhqleem.

16

O de FilistaioV eplhsiaze prwi kai esperaV kai esthloneto tessarakonta hmeraV.

17

Kai eipen Iessai proV Dabid ton uion autou, Labe twra dia touV adelfouV sou en efa ek toutou tou pefruganismenou sitou kai touV deka toutouV artouV, kai trexon eiV to stratopedon proV touV adelfouV sou×

18

kai ta deka tauta nwpa turia fere proV ton ciliarcon, kai ide an ugiainwsin oi adelfoi sou kai labe shmeion par' autwn.

19

O de Saoul kai autoi kai panteV oi andreV Israhl hsan en th koiladi Hla, macomenoi meta twn Filistaiwn.

20

Kai exhgerqh o Dabid enwriV to prwi× kai afhsaV ta probata eiV fulaka, elabe kai uphge, kaqwV prosetaxen auton o Iessai× kai hlqen eiV to pericarakwma, enw to strateuma exhrceto eiV parataxin× kai hlalaxan proV thn machn×

21

dioti paretacqhsan o Israhl kai oi Filistaioi, strateuma kata proswpon strateumatoV.

22

Kai o Dabid, afhsaV epanwqen autou ta skeuh eiV thn ceira tou skeuofulakoV, edrame proV to strateuma kai hlqe kai hrwthse touV adelfouV autou pwV ecousi.

23

Kai enw wmilei met' autwn, idou, anebainen o promachthV, o FilistaioV o ek thV Gaq, Goliaq to onoma, ek twn strateumatwn twn Filistaiwn, kai elalhse kata touV autouV logouV× kai hkousen o Dabid.

24

PanteV de oi andreV Israhl, wV eidon ton andra, efugon apo proswpou autou kai efobhqhsan sfodra.

25

Kai elegon oi andreV Israhl, Eidete ton andra touton ton anabainonta; bebaiwV anebh dia na exouqenhsh ton Israhl× kai ostiV qanatwsh auton, touton qelei ploutisei o basileuV me plouth megala, kai thn qugatera autou qelei dwsei eiV auton, kai ton oikon tou patroV autou qelei kamei eleuqeron metaxu tou Israhl.

26

Kai eipen o Dabid proV touV andraV touV istamenouV plhsion autou, legwn, Ti qelei geinei eiV ton andra, ostiV pataxh ton Filistaion touton kai afairesh to oneidoV apo tou Israhl; dioti tiV einai o FilistaioV outoV o aperitmhtoV, wste na exouqenh ta strateumata tou Qeou tou zwntoV;

27

Kai apekriqh proV auton o laoV kata ton logon touton, legwn, outw qelei geinei eiV ton andra, ostiV pataxh auton.

28

Kai hkousen Eliab o adelfoV autou o megalhteroV, enw elalei proV touV andraV× kai exhfqh o qumoV tou Eliab enantion tou Dabid, kai eipe, Dia ti katebhV entauqa; kai eiV poion afhkeV ta oliga ekeina probata en th erhmw; egw exeurw thn uperhfanian sou kai thn ponhrian thV kardiaV sou× bebaiwV dia na idhV thn machn katebhV.

29

Kai eipen o Dabid, Ti ekama twra; den einai aitia;

30

Kai estrafh ap' autou proV allon kai elalhse kata ton auton tropon× kai o laoV apekriqh palin proV auton kata ton prwton logon.

31

Kai ote hkousqhsan oi logoi, touV opoiouV elalhsen o Dabid, anhggeilan proV ton Saoul× kai parelaben auton.

32

Kai eipen o Dabid proV ton Saoul, MhdenoV anqrwpou h kardia aV mh tapeinonhtai dia touton× o douloV sou qelei upagei kai polemhsei meta tou Filistaiou toutou.

33

Kai eipen o Saoul proV ton Dabid, Den dunasai na upaghV enantion tou Filistaiou toutou dia na polemhshV met' autou× dioti su eisai paidion, autoV de anhr polemisthV ek neothtoV autou.

34

Kai eipen o Dabid proV ton Saoul, O douloV sou eboske ta probata tou patroV autou, kai hlqe lewn kai arktoV kai hrpase probaton ek tou poimniou×

35

kai exhlqon katopin autou kai epataxa auton kai hleuqerwsa auto ek tou stomatoV autou× kai kaqwV eshkwqh enantion mou, hrpasa auton apo thV siagonoV kai epataxa auton kai eqanatwsa auton×

36

epataxen o douloV sou kai ton leonta kai thn arkton× kai o FilistaioV outoV o aperitmhtoV qelei eisqai wV en ek toutwn, epeidh exouqenhse ta strateumata tou Qeou tou zwntoV.

37

Kai eipen o Dabid, O KurioV o eleuqerwsaV me ek ceiroV tou leontoV kai ek ceiroV thV arktou, outoV qelei me eleuqerwsei ek ceiroV tou Filistaiou toutou. Kai eipen o Saoul proV ton Dabid, Upage, kai o KurioV aV hnai meta sou.

38

Kai wplisen o Saoul ton Dabid me thn panoplian autou kai ebale calkinhn perikefalaian epi thV kefalhV autou× kai enedusen auton qwraka.

39

Kai ezwsqh o Dabid thn romfaian autou epanwqen thV panopliaV autou kai hqelhse na peripathsh× dioti den eice dokimasei. Kai eipen o Dabid proV ton Saoul, Den dunamai na peripathsw me tauta× dioti den edokimasa pote. Kai exeduqh o Dabid auta epanwqen autou.

40

Kai elabe thn rabdon autou en th ceiri autou, kai exelexen eiV eauton pente liqouV omalouV ek tou ceimarrou, kai qesaV autouV eiV to poimenikon autou sakkion kai qulakion, thn de sfendonhn autou eiV thn ceira autou, eplhsiaze proV ton Filistaion.

41

O de FilistaioV hrceto procwrwn kai eplhsiaze proV ton Dabid× kai o anhr o aspidoforoV emprosqen autou.

42

Kai ote periebleyen o FilistaioV kai eide ton Dabid, katefronhsen auton× dioti hto paidion kai xanqoV kai wraioV thn oyin.

43

Kai eipen o FilistaioV proV ton Dabid, Kuwn eimai egw, wste ercesai proV eme me rabdouV; Kai kathrasqh o FilistaioV ton Dabid eiV touV qeouV autou.

44

Kai eipen o FilistaioV proV ton Dabid, Elqe proV eme, kai qelw paradwsei taV sarkaV sou eiV ta peteina tou ouranou kai eiV ta qhria tou agrou.

45

Kai eipen o Dabid proV ton Filistaion, Su ercesai enantion mou me romfaian kai doru kai aspida× egw de ercomai enantion sou en tw onomati tou Kuriou twn dunamewn, tou Qeou twn strateumatwn tou Israhl, ta opoia su exouqenhsaV×

46

thn hmeran tauthn qelei se paradwsei o KurioV eiV thn ceira mou× kai qelw se pataxei kai afairesei apo sou thn kefalhn sou× kai qelw paradwsei ta ptwmata tou stratopedou twn Filistaiwn thn hmeran tauthn eiV ta peteina tou ouranou, kai eiV ta qhria thV ghV× dia na gnwrish pasa h gh oti einai QeoV eiV ton Israhl×

47

kai qelei gnwrisei pan to plhqoV touto oti o KurioV den swzei me romfaian kai doru× dioti tou Kuriou einai h mach, kai autoV qelei saV paradwsei eiV thn ceira hmwn.

48

Kai ote eshkwqh o FilistaioV kai hrceto kai eplhsiazen eiV sunanthsin tou Dabid, o Dabid espeuse kai edrame proV machn enantion tou Filistaiou.

49

Kai ekteinaV o Dabid thn ceira autou eiV to sakkion, elaben ekeiqen liqon kai esfendonhse kai ektuphse ton Filistaion kata to metwpon autou, wste o liqoV enephcqh eiV to metwpon autou× kai epese kata proswpon eiV thn ghn.

50

kai uperiscusen o Dabid kata tou Filistaiou dia thV sfendonhV kai dia tou liqou, kai ektuphse ton Filistaion kai eqanatwsen auton. Alla den hto romfaia en th ceiri tou Dabid×

51

oqen o Dabid edrame kai staqeiV epi ton Filistaion, elabe thn romfaian autou kai esuren authn ek thV qhkhV authV, kai qanatwsaV auton, apekoye thn kefalhn autou me authn. IdonteV de oi Filistaioi, oti apeqanen o iscuroV autwn, efugon×

52

Tote eshkwqhsan oi andreV tou Israhl kai tou Iouda kai hlalaxan kai katediwxan touV FilistaiouV, ewV thV eisodou thV koiladoV, kai ewV twn pulwn thV Akkarwn. Kai epeson oi traumatismenoi twn Filistaiwn en th odw Saaraeim, ewV Gaq kai ewV Akkarwn.

53

Kai epestreyan oi uioi Israhl ek thV katadiwxewV twn Filistaiwn kai dihrpasan ta stratopeda autwn.

54

O de Dabid elabe thn kefalhn tou Filistaiou, kai eferen authn eiV Ierousalhm× thn de panoplian autou ebalen en th skhnh autou.

55

Ote de eiden o Saoul ton Dabid exercomenon enantion tou Filistaiou, eipe proV Abenhr, ton archgon tou strateumatoV, Abenhr, tinoV uioV einai o neoV outoV; Kai o Abenhr eipe, Zh h yuch sou, basileu, den exeurw.

56

Kai eipen o basileuV, Erwthson su, tinoV uioV einai o neaniskoV outoV.

57

Kai kaqwV epestreyen o Dabid, pataxaV ton Filistaion, parelaben auton o Abenhr kai eferen auton enwpion tou Saoul× kai h kefalh tou Filistaiou hto en th ceiri autou.

58

Kai eipe proV auton o Saoul, TinoV uioV eisai, nee; kai apekriqh o Dabid, O uioV tou doulou sou Iessai tou Bhqleemitou.

1 Samuel 18


1 Samuel Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

Kai wV eteleiwse lalwn proV ton Saoul, h yuch tou Iwnaqan sunedeqh meta thV yuchV tou Dabid, kai hgaphsen auton o Iwnaqan wV thn idian autou yuchn.

2

Kai parelaben auton o Saoul ekeinhn thn hmeran kai den afhken auton na epistreyh pleon eiV ton oikon tou patroV autou.

3

Tote o Iwnaqan ekame sunqhkhn meta tou Dabid× dioti hgapa auton wV thn idian autou yuchn.

4

kai ekduqeiV o Iwnaqan to ependuma to ef' eauton, edwken auto eiV ton Dabid, kai thn stolhn autou, ewV kai auto to xifoV autou kai to toxon autou kai thn zwnhn autou.

5

kai exhrceto o Dabid pantacou opou epempen auton o Saoul, kai efereto meta sunesewV× kai katesthsen auton o Saoul epi touV andraV tou polemou× kai hto arestoV eiV touV ofqalmouV pantoV tou laou, eti de kai eiV touV ofqalmouV twn doulwn tou Saoul.

6

KaqwV de hrconto, enw epestrefen o Dabid ek thV sfaghV tou Filistaiou, exhrconto ai gunaikeV ek paswn twn polewn tou Israhl, yallousai kai coreuousai, eiV sunanthsin tou basilewV Saoul, meta tumpanwn, meta caraV kai meta kumbalwn.

7

Kai apekrinonto ai gunaikeV ai paizousai proV allhlaV, kai elegon, O Saoul epataxe taV ciliadaV autou, kai o Dabid taV muriadaV autou.

8

Parwxunqh de sfodra o Saoul, kai efanh dusarestoV eiV touV ofqalmouV autou o logoV outoV, kai eipen, Apedwkan eiV ton Dabid taV muriadaV, eiV eme de apedwkan taV ciliadaV× kai ti leipetai pleon eiV auton para h basileia;

9

Kai upeblepen o Saoul ton Dabid ap' ekeinhV thV hmeraV kai eiV to exhV.

10

Kai thn epaurion ephlqe pneuma ponhron para Qeou epi ton Saoul, kai eprofhteuen en mesw tou oikou× kai o Dabid epaize dia thV ceiroV autou, wV kaq' ekasthn hmeran× hto de to doration en th ceiri tou Saoul×

11

kai erriyen o Saoul to doration, legwn, Qelw ktuphsei ton Dabid ewV kai eiV ton toicon. All' o Dabid exeklinen ap' emprosqen autou diV.

12

Efobhqh de o Saoul apo proswpou Dabid, epeidh o KurioV hto met' autou, apo de tou Saoul eicen apomakrunqh.

13

Oqen apemakrunen auton o Saoul apo plhsion eautou kai katesthsen auton ciliarcon× kai exhrceto kai eishrceto emprosqen tou laou.

14

Kai efereto o Dabid meta sunesewV en pasaiV taiV odoiV autou× kai o KurioV hto met' autou.

15

Dia touto o Saoul, blepwn oti efereto meta megalhV sunesewV, efobeito apo proswpou autou.

16

PaV de o Israhl kai o IoudaV hgapa ton Dabid, epeidh exhrceto kai eishrceto emprosqen autwn.

17

Kai eipen o Saoul proV ton Dabid, Idou, h megalhtera qugathr mou Merab× tauthn qelw soi dwsei eiV gunaika× monon eso andreioV eiV eme kai macou taV macaV tou Kuriou. Dioti eipen o Saoul, AV mh hnai h ceir mou ep' auton, all' h ceir twn Filistaiwn aV hnai ep' auton.

18

Kai eipen o Dabid proV ton Saoul, PoioV egw; kai poia h zwh mou kai h oikogeneia tou patroV mou metaxu tou Israhl, wste na geinw gambroV tou basilewV;

19

Alla kaq' on kairon h Merab h qugathr tou Saoul eprepe na doqh eiV ton Dabid, auth edoqh eiV ton Adrihl ton Meolaqithn eiV gunaika.

20

Hgapa de ton Dabid Mical h qugathr tou Saoul× kai anhggeilan touto proV ton Saoul× kai to pragma hresen eiV auton.

21

Kai eipen o Saoul, Qelw dwsei authn eiV auton, dia na geinh pagiV eiV auton, kai dia na hnai ep' auton h ceir twn Filistaiwn. Oqen eipen o Saoul proV ton Dabid, Shmeron qeleiV eisqai gambroV mou me thn deuteran.

22

Kai prosetaxen o Saoul touV doulouV autou, legwn, Lalhsate proV ton Dabid krufiwV kai eipate, Idou, o basileuV euaresteitai eiV se, kai panteV oi douloi autou se agapwsi× twra loipon genou gambroV tou basilewV.

23

Kai elalhsan oi douloi tou Saoul touV logouV toutouV eiV ta wta tou Dabid. Kai eipen o Dabid, SaV fainetai mikron na geinh tiV gambroV basilewV; all' egw eimai anqrwpoV ptwcoV kai potapoV.

24

Kai anhggeilan oi douloi tou Saoul proV auton, legonteV, Kata touV logouV toutouV elalhsen o Dabid.

25

Kai eipen o Saoul, Outw qelete eipei proV ton Dabid, O basileuV den qelei dwra numfika, all' ekaton akrobustiaV Filistaiwn, dia na ekdikhqh o basileuV enantion twn ecqrwn autou. O Saoul omwV estocazeto na kamh ton Dabid na pesh dia ceiroV twn Filistaiwn.

26

Kai ote anhggeilan oi douloi autou proV ton Dabid touV logouV toutouV, hresen eiV ton Dabid na geinh gambroV tou basilewV× oqen kai prin ai hmerai plhrwqwsin,

27

eshkwqh o Dabid kai uphgen, autoV kai oi andreV autou, kai eqanatwsen ek twn Filistaiwn diakosiouV andraV× kai eferen o Dabid taV akrobustiaV autwn, kai apedwkan autaV plhreiV eiV ton basilea, dia na geinh gambroV tou basilewV. Kai edwken eiV auton o Saoul Mical thn qugatera autou eiV gunaika.

28

Kai eiden o Saoul kai egnwrisen oti o KurioV hto meta tou Dabid× kai Mical h qugathr tou Saoul hgapa auton.

29

Kai eti mallon efobeito o Saoul apo proswpou tou Dabid× kai egeinen o Saoul pantoteinoV ecqroV tou Dabid.

30

Exhlqon de oi arconteV twn Filistaiwn eiV polemon× kai af' hV hmeraV exhlqon, o Dabid efereto meta sunesewV megalhteraV para pantaV touV doulouV tou Saoul× oqen to onoma autou etimhqh sfodra.

1 Samuel 19


1 Samuel Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

Kai eipen o Saoul proV Iwnaqan ton uion autou kai proV pantaV touV doulouV autou, na qanatwswsi ton Dabid.

2

O Iwnaqan omwV, o uioV tou Saoul, hgapa kaq' uperbolhn ton Dabid× kai aphggeilen o Iwnaqan proV ton Dabid, legwn, Saoul o pathr mou zhtei na se qanatwsh× twra loipon fulacqhti, parakalw, ewV prwi, kai mene en apokrufw topw kai kruptou×

3

egw de qelw exelqei kai staqh plhsion tou patroV mou en tw agrw opou qeleiV eisqai, kai qelw omilhsei peri sou proV ton patera mou× kai qelw idei ti einai kai qelw soi apaggeilei.

4

Kai elalhsen o Iwnaqan kala peri tou Dabid proV ton Saoul ton patera autou kai eipe proV auton, AV mh amarthsh o basileuV enantion tou doulou autou, enantion tou Dabid× epeidh den hmarthsen enantion sou kai epeidh ta erga autou estaqhsan eiV se polu kala×

5

dioti erriyokinduneuse thn zwhn autou kai eqanatwse ton Filistaion, kai o KurioV ekame swthrian megalhn eiV panta ton Israhl× eideV kai ecarhV× dia ti loipon qeleiV na amarthshV enantion aqwou aimatoV, qanatonwn ton Dabid cwriV aitiaV;

6

Kai uphkousen o Saoul eiV thn fwnhn tou Iwnaqan× kai wmosen o Saoul, legwn, Zh KurioV, den qelei qanatwqh.

7

Kai ekraxen o Iwnaqan ton Dabid kai aphggeile proV auton o Iwnaqan pantaV touV logouV toutouV. Kai eferen o Iwnaqan ton Dabid proV ton Saoul, kai hto enwpion autou wV to proteron.

8

Egeine de palin polemoV× kai exhlqen o Dabid kai epolemhse meta twn Filistaiwn kai epataxen autouV en sfagh megalh× kai efugon apo proswpou autou.

9

Kai to ponhron pneuma para Kuriou estaqh epi ton Saoul, enw ekaqhto en tw oikw autou meta tou doratiou en th ceiri autou× o de Dabid epaize to organon dia thV ceiroV autou.

10

Kai ezhthsen o Saoul na ktuphsh me to doration ton Dabid kai ewV eiV ton toicon× exeklinen omwV apo proswpou tou Saoul kai ektuphse ton toicon me to doration× o de Dabid efuge kai dieswqh ekeinhn thn nukta.

11

Kai apesteilen o Saoul mhnutaV proV ton oikon tou Dabid, dia na parafulaxwsin auton kai na qanatwswsin auton to prwi× aphggeile de proV ton Dabid h Mical, h gunh autou, legousa, Ean den swshV thn zwhn sou thn nukta tauthn, aurion qeleiV qanatwqh.

12

Kai katebibasen h Mical ton Dabid dia thV quridoV× kai anecwrhse kai efuge kai dieswqh.

13

Tote labousa h Mical omoiwma, eqesen epi thV klinhV kai ebalen eiV thn kefalhn autou proskefalaion ek tricwn aigwn kai eskepasen auto me forema.

14

Kai ote apesteilen o Saoul mhnutaV dia na sullabwsi ton Dabid, ekeinh eipen, ArrwstoV einai.

15

Palin apesteilen o Saoul touV mhnutaV dia na idwsi ton Dabid, legwn, Ferete moi auton epi thV klinhV, dia na qanatwsw auton.

16

Kai ote eishlqon oi mhnutai, idou, hto to omoiwma epi thV klinhV kai proskefalaion eiV thn kefalhn autou ek tricwn aigwn.

17

Kai eipen o Saoul proV thn Mical, Dia ti me hpathsaV outw kai apepemyaV ton ecqron mou kai dieswqh; Kai apekriqh Mical proV ton Saoul, AutoV eipe proV eme, AfeV me na fugw× dia ti na se qanatwsw;

18

Kai efugen o Dabid kai dieswqh kai hlqe proV ton Samouhl eiV Rama, kai aphggeile proV auton panta osa eice kamei eiV auton o Saoul× kai uphgan, autoV kai o Samouhl, kai katwkhsan en Nauiwq.

19

Aphggeilan de proV ton Saoul kai eipon, Idou, o Dabid einai en Nauiwq en Rama.

20

Kai apesteilen o Saoul mhnutaV na sullabwsi ton Dabid× kai ote eidon thn sunaxin twn profhtwn profhteuontwn kai ton Samouhl proistamenon ep' autouV, ephlqe Pneuma Qeou epi touV mhnutaV tou Saoul, kai proefhteuon kai autoi.

21

Kai ote aphggelqh proV ton Saoul, apesteilen allouV mhnutaV× kai autoi omoiwV proefhteuon. Kai apesteile palin o Saoul trithn foran mhnutaV, kai autoi eti proefhteuon.

22

Tote uphge kai autoV eiV Rama kai hlqen ewV tou megalou freatoV tou en Sokcw× kai hrwthse, legwn, Pou einai o Samouhl kai o Dabid; Kai eipon, Idou, en Nauiwq en Rama.

23

Kai uphgen ekei eiV Nauiwq thn en Rama× kai Pneuma Qeou ephlqe kai ep' auton× kai exhkolouqei thn odon autou profhteuwn, ewsou hlqen eiV Nauiwq en Rama.

24

Kai ekduqeiV ta imatia autou kai autoV, proefhteuen enwpion tou Samouhl kata ton auton tropon, kai katekeito gumnoV olhn ekeinhn thn hmeran kai olhn thn nukta. Dia touto legousi, Kai Saoul en profhtaiV;

1 Samuel 20


1 Samuel Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

Kai efugen o Dabid ek Nauiwq thV en Rama, kai hlqe kai eipen enwpion tou Iwnaqan, Ti epraxa; ti to adikhma mou kai ti to amarthma mou emprosqen tou patroV sou, dia to opoion zhtei thn yuchn mou;

2

O de eipe proV auton, Mh genoito× su den qeleiV apoqanei idou, o pathr mou den qelei kamei ouden, eite mega eite mikron, to opoion na mh fanerwsh eiV eme× kai dia ti o pathr mou hqele kruyei to pragma touto ap' emou; den einai outw.

3

Kai wmosen o Dabid eti kai eipen, O pathr sou exeurei bebaiwV oti egw eurhka carin enwpion sou× oqen legei, AV mh exeurh touto o Iwnaqan, mhpote luphqh. Alla, zh KurioV kai zh h yuch sou, den einai para en bhma metaxu emou kai tou qanatou.

4

Tote eipen o Iwnaqan proV ton Dabid, O, ti epiqumei h yuch sou qelw kamei eiV se.

5

Kai eipen o Dabid proV ton Iwnaqan, Idou, aurion einai neomhnia, kaq' hn egw suneiqizw na kaqwmai meta tou basilewV na suntrwgw× afeV me loipon na upagw, dia na krufqw en tw agrw mecri thV esperaV thV trithV hmeraV.

6

ean o pathr sou periblepwn me zhthsh, tote eipe, O Dabid ezhthsen enqermwV par' emou na trexh eiV Bhqleem thn polin autou. dioti ginetai ekei ethsioV qusia uf' olhV thV suggeneiaV autou×

7

ean eiph outw, KalwV× qelei eisqai eirhnh eiV ton doulon sou× ean omwV orgisqh polu, exeure oti to kakon einai apofasismenon par' autou×

8

qeleiV loipon kamei eleoV proV ton doulon sou× dioti eiV sunqhkhn Kuriou eishgageV ton doulon sou meta seautou× ean omwV hnai adikia en emoi, qanatwson me su× kai dia ti na me ferhV ewV tou patroV sou;

9

Kai eipen o Iwnaqan, Mh genoito pote touto eiV se× dioti, ean tw onti gnwrisw oti to kakon einai apofasismenon para tou patroV mou na elqh epi se, bebaiwV qelw soi apaggeilei touto.

10

Kai eipen o Dabid proV ton Iwnaqan, TiV qelei moi apaggeilei ean o pathr sou apokriqh eiV se sklhra;

11

Kai eipen o Iwnaqan proV ton Dabid, Elqe, kai aV exelqwmen eiV ton agron. Kai exhlqon amfoteroi eiV ton agron.

12

Kai eipen o Iwnaqan proV ton Dabid, Kurie Qee tou Israhl× otan pote peri thn aurion h thn meta thn aurion, exicniasw ton patera mou, kai idou, einai ti kalon peri tou Dabid, ean den aposteilw tote proV se na soi to apaggeilw,

13

outw na kamh o KurioV eiV ton Iwnaqan kai outw na prosqesh× ean de o pathr mou apefasise to kakon enantion sou, qelw soi apaggeilei touto kai se exaposteilei, kai qeleiV upagei en eirhnh× kai o KurioV aV hnai meta sou, kaqwV estaqh meta tou patroV mou×

14

kai ouci monon enosw zw, qeleiV deixei proV eme to eleoV tou Kuriou, dia na mh apoqanw×

15

alla kai den qeleiV apokoyei to eleoV sou apo tou oikou mou eiV ton aiwna× ouci, oude otan o KurioV afanish touV ecqrouV tou Dabid ekaston apo proswpou thV ghV.

16

Kai ekamen o Iwnaqan sunqhkhn meta tou oikou tou Dabid, epilegwn, Kai o KurioV na ekzhthsh logon para twn ecqrwn tou Dabid.

17

Kai ekamen eti o Iwnaqan ton Dabid na omosh eiV thn agaphn autou thn proV auton× dioti hgapa auton kaqwV hgapa thn idian autou yuchn.

18

Kai eipe proV auton o Iwnaqan, Aurion einai neomhnia× kai qeleiV zhthqh, dioti h kaqedra sou qelei eisqai kenh×

19

kai afou staqhV treiV hmeraV, qeleiV katabh meta spoudhV kai elqei eiV ton topon, opou ekrufqhV thn hmeran thV praxewV, kai qeleiV kaqisei plhsion thV petraV Ezhl×

20

kai egw qelw toxeusei tria belh eiV to plagion authV, wV toxeuwn eiV shmeion×

21

kai idou, qelw aposteilei ton uphrethn, legwn, Upage, eure ta belh× ean rhtwV eipw eiV ton uphrethn, Idou, ta belh einai edwqen apo sou, labe auta× tote elqe, dioti einai eirhnh eiV se, kai oudemia blabh, zh KurioV×

22

ean omwV eipw outw proV ton neon, Idou, ta belh einai epekeina apo sou× upage thn odon sou, dioti se exapesteilen o KurioV×

23

peri de tou logou, ton opoion wmilhsamen egw kai su, idou, o KurioV aV hnai martuV metaxu emou kai sou eiV ton aiwna.

24

Ekrufqh loipon o Dabid en tw agrw× kai ote hlqen h neomhnia, o basileuV ekaqisen eiV thn trapezan dia na fagh.

25

Kai o basileuV ekaqisen epi thV kaqedraV autou, wV allote, epi kaqedraV plhsion tou toicou× kai o Iwnaqan eshkwqh kai ekaqisen o Abenhr plhsion tou Saoul, o de topoV tou Dabid hto kenoV.

26

O Saoul omwV den elalhsen ouden thn hmeran ekeinhn× dioti eipe kaq' eauton, Tipote sunebh eiV auton wste na mh hnai kaqaroV× bebaiwV den einai kaqaroV.

27

Kai to prwi, thn deuteran tou mhnoV, o topoV tou Dabid hto kenoV× kai eipen o Saoul proV Iwnaqan ton uion autou, Dia ti den hlqen o uioV tou Iessai eiV thn trapezan, oute cqeV oute shmeron;

28

Kai apekriqh o Iwnaqan proV ton Saoul, O Dabid ezhthsen enqermwV par' emou na upagh ewV Bhqleem,

29

kai eipen, AV upagw, parakalw, dioti h suggeneia hmwn kamnei qusian en th polei× kai o adelfoV mou autoV parhggeilen eiV eme na pareureqw× twra loipon, ean eurhka carin eiV touV ofqalmouV sou, afeV me, parakalw, na upagw kai na idw touV adelfouV mou× dia touto den hlqen eiV thn trapezan tou basilewV.

30

Tote exhfqh h orgh tou Saoul kata tou Iwnaqan, kai eipe proV auton, Uie diefqarmenhV kai apostatidoV, den exeurw oti su exelexaV ton uion tou Iessai di' aiscunhn sou kai di' aiscunhn thV gumnwsewV thV mhtroV sou;

31

dioti enosw o uioV tou Iessai zh epi thV ghV, su den qeleiV sterewqh oude h basileia sou× twra loipon pemyon kai fere auton proV eme× dioti exapantoV qelei apoqanei.

32

Kai apekriqh o Iwnaqan proV ton Saoul ton patera autou kai eipe proV auton, Dia ti na qanatwqh; ti epraxe;

33

Kai erriyen o Saoul doration kat' autou, dia na ktuphsh auton× tote egnwrisen o Iwnaqan, oti hto apofasismenon para tou patroV autou na qanatwsh ton Dabid.

34

Kai eshkwqh o Iwnaqan apo thV trapezhV me exayin qumou kai den efagen arton thn deuteran hmeran tou mhnoV× dioti hto luphmenoV dia ton Dabid, epeidh eice kataiscunei auton o pathr autou.

35

Kai to prwi exhlqen o Iwnaqan eiV ton agron, kata ton kairon ton prosdiorisqenta meta tou Dabid, ecwn meq' eautou mikron paidarion.

36

Kai eipe proV to paidarion autou, Trexon, eure twra ta belh, ta opoia egw toxeuw. Kai kaqwV etrece to paidarion, etoxeuse to beloV peran autou.

37

Kai ote to paidarion hlqen eiV ton topon tou belouV, to opoion o Iwnaqan eice toxeusei, efwnaxen o Iwnaqan katopin tou paidariou kai eipe, Den einai to beloV peran apo sou;

38

Kai efwnaxen o Iwnaqan katopin tou paidariou, Tacunon, speuson, mh staqhV. Kai esunaxe to paidarion tou Iwnaqan ta belh kai hlqe proV ton kurion autou.

39

To paidarion omwV den hxeuren ouden× monoV o Iwnaqan kai o Dabid hxeuron thn upoqesin.

40

Kai edwken o Iwnaqan ta opla autou eiV to paidarion to meq' autou kai eipe proV auto, Upage, fere auta eiV thn polin.

41

KaqwV de anecwrhse to paidarion, eshkwqh o Dabid ek tou meshmbrinou merouV kai epese kata proswpon autou eiV thn ghn kai prosekunhse triV× kai hspasqhsan allhlouV kai eklausan amfoteroi× o de Dabid ekame klauqmon megan.

42

Kai eipen o Iwnaqan proV ton Dabid, Upage en eirhnh, kaqwV wmosamen hmeiV amfoteroi eiV to onoma tou Kuriou, legonteV, O KurioV aV hnai metaxu emou kai sou, kai metaxu tou spermatoV mou kai tou spermatoV sou eiV ton aiwna. Kai eshkwqh kai anecwrhsen× o de Iwnaqan eishlqen eiV thn polin.

1 Samuel 21


1 Samuel Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

Kai hlqen o Dabid eiV Nwb, proV Acimelec ton ierea× exeplagh de o Acimelec eiV thn sunanthsin tou Dabid kai eipe proV auton, Dia ti su monoV, kai den einai oudeiV meta sou;

2

Kai eipen o Dabid proV ton Acimelec ton ierea, O basileuV prosetaxen eiV eme upoqesin tina kai moi eipen, AV mh exeurh mhdeiV mhden peri thV upoqesewV, dia thn opoian egw se apostellw, mhde ti prosetaxa eiV ese× kai diwrisa eiV touV doulouV ton deina kai deina topon.

3

Twra loipon ti soi einai proceiron; doV pente artouV eiV thn ceira mou, h o, ti eurisketai.

4

Kai apekriqh o iereuV proV ton Dabid, kai eipe, Den ecw proceiron oudena koinon arton, all' einai artoi hgiasmenoi× oi neoi efulacqhsan kaqaroi toulaciston apo gunaikwn;

5

Kai apekriqh o Dabid proV ton ierea kai eipe proV auton, Malista ai gunaikeV einai makran af' hmwn eiV taV treiV tautaV hmeraV, afou exhlqon, kai ta skeuh twn newn einai kaqara× kai outoV o artoV einai tropon tina koinoV, malista epeidh shmeron einai alloV hgiasmenoV eiV ta skeuh.

6

Edwke loipon o iereuV eiV auton touV artouV touV agiouV× dioti den hto ekei artoV para touV artouV thV proqesewV, oitineV eicon shkwqh ap' emprosqen tou Kuriou, dia na qeswsin artouV zestouV kaq' hn hmeran eshkwqhsan ekeinoi.

7

Hto de ekei anqrwpoV tiV ek twn doulwn tou Saoul, thn hmeran ekeinhn, kratoumenoV enwpion tou Kuriou× kai to onoma autou Dwhk, o IdoumaioV, o prwtistoV twn poimenwn tou Saoul.

8

Kai eipen o Dabid proV ton Acimelec, Kai den eceiV edw proceiron kanen doru h romfaian; dioti oute thn romfaian mou oute ta opla mou elabon en th ceiri mou, epeidh tou basilewV h upoqesiV hto katepeigousa.

9

Kai eipen o iereuV, H romfaia Goliaq tou Filistaiou, ton opoion epataxaV en th koiladi Hla, idou einai peritetuligmenh eiV forema opisqen tou efod× ean qelhV na labhV authn, labe× dioti entauqa den einai allh para ekeinhn. Kai eipen o Dabid, Den einai oudemia wV auth× doV moi authn.

10

Kai eshkwqh o Dabid kai efuge thn hmeran ekeinhn apo proswpou tou Saoul, kai uphge proV ton AgcouV, basilea thV Gaq

11

Kai eipon oi douloi tou AgcouV proV auton, Den einai outoV o Dabid o basileuV tou topou; den einai outoV, eiV ton opoion amoibaiwV eyallon en toiV coroiV, legousai, O Saoul epataxe taV ciliadaV autou, kai o Dabid taV muriadaV autou;

12

Kai ebalen o Dabid touV logouV toutouV en th kardia autou kai efobhqh sfodra apo tou AgcouV basilewV thV Gaq.

13

Kai hllaxe ton tropon autou emprosqen autwn, kai prosepoihqh ton trellon metaxu twn ceirwn autwn, kai exuen epanw twn qurwn thV pulhV, kai afine ton sielon autou na katapipth eiV to geneion autou.

14

Tote eipen o AgcouV proV touV doulouV autou, Idou, seiV blepete ton anqrwpon oti einai trelloV× dia ti eferete auton proV eme;

15

mhpwV egw steroumai trellwn, wste na ferhte touton dia na kamnh ton trellon emprosqen mou; outoV hqelen eiselqei eiV thn oikian mou;

1 Samuel 22


1 Samuel Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

Anecwrhse de o Dabid ekeiqen kai dieswqh eiV to sphlaion Odollam× kai ote hkousan oi adelfoi autou kai paV o oikoV tou patroV autou, katebhsan ekei proV auton.

2

Kai sunhqroisqhsan proV auton, paV ostiV hto en stenocwria kai paV crewfeilethV kai paV dushresthmenoV× kai egeinen archgoV ep' autwn× kai hsan met' autou ewV tetrakosioi andreV.

3

Kai anecwrhsen o Dabid ekeiqen eiV Mispa thV Mwab× kai eipe proV ton basilea Mwab, AV elqwsi, parakalw, o pathr mou kai h mhthr mou proV esaV, ewsou gnwrisw ti qelei kamei o QeoV eiV eme.

4

Kai eferen autouV enwpion tou basilewV Mwab kai katwkhsan met' autou olon ton kairon kaq' on o Dabid hto en tw ocurwmati.

5

Eipe de Gad o profhthV proV ton Dabid, Mh menhV en tw ocurwmati× anacwrhson kai eiselqe eiV thn ghn Iouda. Tote anecwrhsen o Dabid kai eishlqen eiV to dasoV Areq.

6

AkousaV de o Saoul oti efanerwqh o Dabid kai oi andreV oi met' autou ekaqhto de o Saoul en Gabaa upo to dendron en Rama, ecwn to doru autou en th ceiri autou, kai panteV oi douloi autou istanto enwpion autou,

7

tote eipen o Saoul proV touV doulouV autou touV parestwtaV enwpion autou, Akousate twra, Beniamitai× mhpwV eiV olouV saV qelei dwsei o uioV tou Iessai agrouV kai ampelwnaV, kai olouV saV qelei kamei ciliarcouV kai ekatontarcouV,

8

wste seiV na sunomoshte panteV enantion mou kai na mh hnai mhdeiV ostiV na apaggeilh eiV eme oti o uioV mou ekame sunqhkhn meta tou uiou tou Iessai, kai mhdeiV apo saV na mh hnai ostiV na ponh di' eme h na apaggeilh eiV eme oti o uioV mou dihgeire ton doulon mou enantion mou, dia na enedreuh kaqwV thn shmeron;

9

Kai apekriqh Dwhk o IdoumaioV, ostiV hto diwrismenoV epi touV doulouV tou Saoul, kai eipen, Eidon ton uion tou Iessai elqonta eiV Nwb, proV Acimelec ton uion tou Acitwb×

10

ostiV hrwthse peri autou ton Kurion, kai trofaV edwken eiV auton, kai thn romfaian Goliaq tou Filistaiou edwken eiV auton.

11

Tote apesteilen o basileuV na kaleswsin Acimelec ton uion tou Acitwb, ton ierea, kai panta ton oikon tou patroV autou, touV iereiV touV en Nwb× kai hlqon panteV proV ton basilea.

12

Kai eipen o Saoul, Akouson twra, uie tou Acitwb. O de apekriqh, Idou egw, kurie mou.

13

Kai eipe proV auton o Saoul, Dia ti sunwmosate enantion mou, su kai o uioV tou Iessai, wste na dwshV eiV auton arton kai romfaian kai na erwthshV ton Qeon peri autou, wste na shkwqh enantion mou, na enedreuh, kaqwV thn shmeron;

14

Kai apekriqh o Acimelec proV ton basilea kai eipe, Kai tiV metaxu pantwn twn doulwn sou einai kaqwV o Dabid pistoV, kai gambroV tou basilewV kai poreuomenoV eiV to prostagma sou kai timwmenoV en tw oikw sou;

15

shmeron hrcisa na erwtw ton Qeon peri autou; mh genoito× aV mh anaqesh o basileuV mhden epi ton doulon autou mhde epi panta ton oikon tou patroV mou× dioti o douloV sou den exeurei ouden peri pantwn toutwn, oute mikron oute mega.

16

Kai eipen o basileuV, ExapantoV qeleiV apoqanei, Acimelec, su kai paV o oikoV tou patroV sou.

17

Kai eipen o basileuV proV touV doruforouV touV periestwtaV eiV auton, Streyate kai qanatwsate touV iereiV tou Kuriou× epeidh ecousi kai autoi thn ceira autwn meta tou Dabid, kai epeidh egnwrisan oti autoV efeuge kai den moi aphggeilan touto. Den hqelhsan omwV oi douloi tou basilewV na ekteinwsi taV ceiraV autwn dia na peswsin epi touV iereiV tou Kuriou.

18

Kai eipen o basileuV proV ton Dwhk, Streyon su kai peson epi touV iereiV. Kai estreye Dwhk o IdoumaioV kai epesen epi touV iereiV, kai eqanatwsen ekeinhn thn hmeran ogdohkonta pente andraV forountaV linoun efod.

19

Kai thn Nwb, thn polin twn ierewn, epataxen en stomati macairaV, andraV kai gunaikaV, paidia kai brefh qhlazonta, kai boaV kai onouV kai probata, en stomati macairaV.

20

Dieswqh de eiV ek twn uiwn tou Acimelec uiou tou Acitwb, onomati Abiaqar, kai efuge katopin tou Dabid.

21

Kai aphggeilen o Abiaqar proV ton Dabid, oti eqanatwsen o Saoul touV iereiV tou Kuriou.

22

Kai eipen o Dabid proV ton Abiaqar, Hxeuron en ekeinh th hmera, kaq' hn Dwhk o IdoumaioV hto ekei, oti hqele bebaiwV apaggeilei proV ton Saoul× egw estaqhn aitia tou qanatou pantwn twn anqrwpwn tou oikou tou patroV sou×

23

kaqou met' emou, mh fobou× dioti o zhtwn thn zwhn mou zhtei kai thn zwhn sou× plhn su qeleiV eisqai met' emou en asfaleia.

1 Samuel 23


1 Samuel Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

Aphggeilan de proV ton Dabid, legonteV, Idou, oi Filistaioi polemousin en Keeila kai diarpazousi ta alwnia.

2

Kai hrwthsen o Dabid ton Kurion, legwn, Na upagw kai na pataxw touV FilistaiouV toutouV; Kai eipen o KurioV proV ton Dabid, Upage kai pataxon touV FilistaiouV kai swson thn Keeila.

3

Kai eipon oi andreV tou Dabid proV auton, Idou, hmeiV entauqa en th Ioudaia foboumeqa× posw de mallon, ean upagwmen eiV Keeila enantion twn strateumatwn twn Filistaiwn;

4

Kai hrwthse palin o Dabid ek deuterou ton Kurion. Kai apekriqh proV auton o KurioV kai eipe, Shkwqhti, kataba eiV Keeila× dioti qelw paradwsei touV FilistaiouV eiV thn ceira sou.

5

Tote hlqen o Dabid kai oi andreV autou eiV Keeila, kai epolemhse proV touV FilistaiouV kai elabe ta kthnh autwn kai epataxen autouV en sfagh megalh. Kai eswsen o Dabid touV katoikouV thV Keeila.

6

Ote de Abiaqar o uioV tou Acimelec efuge proV ton Dabid eiV Keeila, autoV eice katabh me efod en th ceiri autou.

7

Kai aphggelqh proV ton Saoul oti hlqen o Dabid eiV Keeila. Kai eipen o Saoul, O QeoV paredwken auton eiV thn ceira mou× dioti apekleisqh, eiselqwn eiV polin ecousan pulaV kai moclouV.

8

Kai sunekalesen o Saoul panta ton laon eiV polemon, dia na katabh eiV Keeila, na poliorkhsh ton Dabid kai touV andraV autou.

9

Kai emaqen o Dabid oti o Saoul emhcaneueto kakon enantion autou× kai eipe proV ton Abiaqar ton ierea, Fere entauqa to efod.

10

Kai eipen o Dabid, Kurie Qee tou Israhl, meta bebaiothtoV hkousen o douloV sou oti o Saoul zhtei na elqh eiV Keeila, dia na exoloqreush thn polin ex aitiaV mou×

11

qelousi me paradwsei eiV auton oi andreV thV Keeila; qelei katabh o Saoul, kaqwV hkousen o douloV sou; Kurie Qee tou Israhl, fanerwson, deomai, proV ton doulon sou. Kai eipen o KurioV, Qelei katabh.

12

Eipe palin o Dabid, Qelousi paradwsei oi andreV thV Keeila eme kai touV andraV mou eiV thn ceira tou Saoul; Kai eipen o KurioV, Qelousi paradwsei.

13

Tote o Dabid kai oi andreV autou, ewV exakosioi, eshkwqhsan kai exhlqon apo Keeila kai uphgon opou hdunanto. Kai aphggelqh proV ton Saoul, oti dieswqh o Dabid apo Keeila× oqen apesce tou na exelqh.

14

O de Dabid ekaqhsen en th erhmw, en topoiV ocuroiV, kai emenen epi tinoV orouV en th erhmw Zif. Kai auton ezhtei o Saoul pasaV taV hmeraV× o QeoV omwV den paredwken auton eiV thn ceira autou.

15

Kai eiden o Dabid oti exhlqen o Saoul dia na zhth thn zwhn autou kai hto o Dabid en th erhmw Zif, entoV tou dasouV.

16

Tote eshkwqh Iwnaqan, o uioV tou Saoul, kai uphge proV ton Dabid eiV to dasoV, kai eniscuse thn ceira autou en tw Qew.

17

Kai eipe proV auton, Mh fobou× dioti den qelei se eurei h ceir Saoul tou patroV mou× kai su qeleiV basileusei epi ton Israhl, kai egw qelw eisqai deuteroV sou× malista kai Saoul o pathr mou exeurei touto.

18

Kai ekamon amfoteroi sunqhkhn enwpion tou Kuriou× kai ekaqhto o Dabid entoV tou dasouV, o de Iwnaqan anecwrhsen eiV ton oikon autou.

19

Anebhsan de oi Zifaioi proV ton Saoul eiV Gabaa, legonteV, Den einai kekrummenoV o Dabid eiV hmaV en ocurwmasi entoV tou dasouV, epi tou bounou Ecela, tou proV ta dexia Gesimwn;

20

twra loipon, basileu, kataba, kaq' olhn thn epiqumian thV yuchV sou eiV to na katabhV× kai hmwn ergon qelei eisqai na paradwswmen auton eiV thn ceira tou basilewV.

21

Kai eipen o Saoul, Euloghmenoi seiV para Kuriou, dioti elabete sumpaqeian proV eme×

22

upagete loipon, bebaiwqhte akribestera kai maqete kai idete ton topon autou, pou kruptetai, tiV eiden auton ekei× dioti moi eipon oti mhcaneuetai panourgiaV×

23

idete loipon kai maqete en tini ek pantwn twn apokrufwn topwn einai kekrummenoV, kai epistreyate proV eme afou bebaiwqhte× kai qelw upagei me saV× kai ean hnai en th gh tauth, bebaiwV qelw exicniasei auton metaxu paswn twn ciliadwn tou Iouda.

24

Kai eshkwqhsan kai uphgon eiV Zif pro tou Saoul× o Dabid omwV kai oi andreV autou hsan en th erhmw Mawn, en th pediadi kata ta dexia tou Gesimwn.

25

Uphge de o Saoul kai oi andreV autou na zhthswsin auton. Kai aphggelqh touto proV ton Dabid× oqen katebh eiV thn petran kai ekaqhto en th erhmw Mawn. Kai akousaV o Saoul, etrexe katopin tou Dabid eiV thn erhmon Mawn.

26

Kai o men Saoul eporeueto kata touto to meroV tou orouV, o de Dabid kai oi andreV autou kat' ekeino to meroV tou orouV× kai espeusen o Dabid na fugh apo proswpou tou Saoul× plhn o Saoul kai oi andreV autou periekuklwsan ton Dabid kai touV andraV autou, dia na sullabwsin autouV.

27

Hlqe de mhnuthV proV ton Saoul, legwn, Speuson kai elqe, dioti oi Filistaioi efwrmhsan eiV thn ghn.

28

Oqen epestreyen o Saoul apo tou na diwkh katopin tou Dabid, kai uphgen eiV sunanthsin twn Filistaiwn× dia touto wnomasan ekeinon ton topon, Sela-ammalekwq.

29

24-1 24-1 Anebh de o Dabid ekeiqen kai ekaqhsen en ocuroiV topoiV thV En-gaddi.

1 Samuel 24


1 Samuel Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

24-2 24-2 Kai afou epestreyen o Saoul apo opisqen twn Filistaiwn, anhggeilan proV auton, legonteV, Idou, o Dabid einai en th erhmw En-gaddi.

2

24-3 24-3 Tote elaben o Saoul treiV ciliadaV andrwn, eklektwn apo pantoV tou Israhl, kai uphge na zhth ton Dabid kai touV andraV autou epi touV bracouV twn agriwn aigwn.

3

24-4 24-4 Kai hlqen eiV taV mandraV twn probatwn epi thV odou, opou hto sphlaion× kai eishlqen o Saoul dia na skepash touV podaV autou× o de Dabid kai oi andreV autou ekaqhnto eiV to endoteron tou sphlaiou.

4

24-5 24-5 Kai eipon oi andreV tou Dabid proV auton, Idou, h hmera peri thV opoiaV o KurioV elalhse proV se, legwn, Idou, egw qelw paradwsei ton ecqron sou eiV thn ceira sou, kai qeleiV kamei eiV auton opwV soi fanh kalon. Tote eshkwqh o Dabid kai apekoye krufiwV to kraspedon tou ependumatoV tou Saoul.

5

24-6 24-6 Kai meta tauta h kardia tou Dabid ektuphsen auton, epeidh eicen apokoyei to kraspedon tou Saoul.

6

24-7 24-7 Kai eipe proV touV andraV autou, Mh genoito eiV eme para Kuriou na kamw to pragma touto eiV ton kurion mou, ton kecrismenon tou Kuriou, na epibalw thn ceira mou ep' auton× dioti einai kecrismenoV tou Kuriou.

7

24-8 24-8 Kai empodisen o Dabid touV andraV autou dia twn logwn toutwn kai den afhken autouV na shkwqwsi kata tou Saoul. ShkwqeiV de o Saoul ek tou sphlaiou, uphgen eiV thn odon autou.

8

24-9 24-9 Kai meta tauta shkwqeiV o Dabid exhlqen ek tou sphlaiou kai ebohsen opisqen tou Saoul, legwn, Kurie mou basileu. Kai ote ebleyen o Saoul opisw autou, o Dabid ekuye me to proswpon eiV thn ghn kai prosekunhsen auton.

9

24-10 24-10 Kai eipen o Dabid proV ton Saoul, Dia ti akoueiV touV logouV anqrwpwn legontwn, Idou, o Dabid zhtei to kakon sou;

10

24-11 24-11 Idou, en th hmera tauth eidon oi ofqalmoi sou tini tropw se paredwken o KurioV eiV thn ceira mou shmeron, en tw sphlaiw× kai eipon tineV na se qanatwsw× plhn o ofqalmoV mou se efeisqh× kai eipa, Den qelw epibalei thn ceira mou kata tou kuriou mou× dioti einai kecrismenoV tou Kuriou.

11

24-12 24-12 Ide proseti, pater mou, ide malista to kraspedon tou ependumatoV sou en th ceiri mou× epeidh, ek tou oti apekoya to kraspedon tou ependumatoV sou kai den se eqanatwsa, gnwrison kai ide oti den einai kakia oude parabasiV en th ceiri mou kai den hmarthsa enantion sou× su omwV qhreueiV thn zwhn mou dia na afaireshV authn.

12

24-13 24-13 AV krinh o KurioV metaxu emou kai sou, kai aV me ekdikhsh o KurioV apo sou× h ceir mou omwV den qelei eisqai epi se×

13

24-14 24-14 kaqwV legei h paroimia twn arcaiwn, Ex anomwn exercetai anomia× oqen h ceir mou den qelei eisqai epi se.

14

24-15 24-15 Opisw tinoV exhlqen o basileuV tou Israhl; opisw tinoV treceiV su; opisw kunoV nenekrwmenou, opisw enoV yullou.

15

24-16 24-16 O KurioV loipon aV hnai dikasthV kai aV krinh metaxu emou kai sou× kai aV idh, kai aV dikash thn dikhn mou kai aV me eleuqerwsh ek thV ceiroV sou.

16

24-17 24-17 Kai afou eteleiwsen o Dabid lalwn touV logouV toutouV proV ton Saoul, eipen o Saoul, H fwnh sou einai auth, teknon mou Dabid; Kai uywsen o Saoul thn fwnhn autou kai eklause.

17

24-18 24-18 Kai eipe proV ton Dabid, Su eisai dikaioteroV emou× dioti su antapedwkaV eiV eme kalon, egw de antapedwka eiV se kakon.

18

24-19 24-19 Kai su edeixaV shmeron me poshn agaqothta eferqhV proV eme× dioti enw me apekleisen o KurioV eiV taV ceiraV sou, su den me eqanatwsaV.

19

24-20 24-20 Kai tiV, eurwn ton ecqron autou, hqelen afhsei auton na upagh thn odon autou ablabwV; o KurioV loipon na soi antapodwsh kalon, di' ekeino to opoion ekameV eiV eme shmeron.

20

24-21 24-21 Kai twra, idou, gnwrizw oti bebaiwV qeleiV basileusei, kai h basileia tou Israhl qelei sterewqh en th ceiri sou.

21

24-22 24-22 Twra loipon omoson moi eiV ton Kurion, oti den qeleiV exoloqreusei to sperma mou met' eme, kai eti den qeleiV afanisei to onoma mou ek tou oikou tou patroV mou.

22

24-23 24-23 Kai wmosen o Dabid proV ton Saoul. Kai anecwrhsen o Saoul eiV ton oikon autou× o de Dabid kai oi andreV autou anebhsan eiV to ocurwma.

1 Samuel 25


1 Samuel Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

Apeqane de o Samouhl× kai sunhcqhsan paV o Israhl kai eklausan auton, kai enetafiasan auton en tw oikw autou en Rama. Kai eshkwqh o Dabid kai katebh eiV thn erhmon Faran.

2

Hto de anqrwpoV tiV en Mawn, tou opoiou ta kthmata hsan en tw Karmhlw, kai o anqrwpoV hto megaV sfodra kai eice triscilia probata kai ciliaV aigaV× kai ekoureue ta probata autou en tw Karmhlw.

3

To de onoma tou anqrwpou hto Nabal× kai to onoma thV gunaikoV autou Abigaia× kai h men gunh hto kalh eiV thn sunesin kai wraia thn oyin× o anqrwpoV omwV sklhroV, kai kakoV eiV taV praxeiV autou× hto de ek thV geneaV tou Caleb.

4

Kai hkousen o Dabid en th erhmw, oti o Nabal ekoureue ta probata autou.

5

Kai apesteilen o Dabid deka neouV, kai eipen o Dabid proV touV neouV, Anabhte eiV ton Karmhlon kai upagete proV ton Nabal kai cairethsate auton ex onomatoV mou.

6

kai qelete eipei, Na hsai polucronioV× eirhnh kai eiV se, eirhnh kai eiV ton oikon sou, eirhnh kai eiV panta osa eceiV×

7

kai twra hkousa oti eceiV koureutaV× idou, touV poimenaV sou, oitineV hsan meq' hmwn, den eblayamen autouV, oude ecaqh ti eiV autouV, kaq' olon ton kairon kaq' on hsan en tw Karmhlw×

8

erwthson touV neouV sou, kai qelousi soi eipei× aV eurwsi loipon oi neoi outoi carin eiV touV ofqalmouV sou× dioti eiV hmeran kalhn hlqomen× doV, parakaloumen, o, ti elqh eiV thn ceira sou proV touV doulouV sou kai proV ton uion sou ton Dabid.

9

Kai elqonteV oi neoi tou Dabid elalhsan proV ton Nabal kata pantaV touV logouV toutouV en onomati tou Dabid, kai epausan.

10

All' o Nabal apekriqh proV touV doulouV tou Dabid kai eipe, TiV einai o Dabid; kai tiV o uioV tou Iessai; polloi einai thn shmeron oi douloi, oitineV aposkirtwsin ekastoV apo tou kuriou autou×

11

qelw labei loipon ton arton mou kai to udwr mou kai to sfakton mou, to opoion esfaxa dia touV koureutaV mou, kai dwsei eiV anqrwpouV touV opoiouV den gnwrizw poqen einai;

12

Kai estrafhsan oi neoi tou Dabid eiV thn odon autwn kai anecwrhsan kai elqonteV aphggeilan proV auton pantaV touV logouV toutouV.

13

Kai eipen o Dabid proV touV andraV autou, Zwsqhte ekastoV thn romfaian autou. Kai ezwsqhsan ekastoV thn romfaian autou× kai o Dabid omoiwV ezwsqh thn romfaian autou× kai anebhsan katopin tou Dabid ewV tetrakosioi andreV× diakosioi de emeinan plhsion thV aposkeuhV.

14

EiV de ek twn newn aphggeile proV thn Abigaian, thn gunaika tou Nabal, legwn, Idou, o Dabid apesteile mhnutaV ek thV erhmou dia na cairethsh ton kurion hmwn, kai ekeinoV apediwxen autouV×

15

oi andreV omwV estaqhsan polu kaloi proV hmaV kai den eblafqhmen oude ecasamen ouden, oson kairon sunanestrafhmen met' autwn, ote hmeqa en toiV agroiV×

16

hsan wV teicoV perix hmwn kai nukta kai hmeran, kaq' olon ton kairon kaq' on hmeqa met' autwn boskonteV ta probata×

17

twra loipon, gnwrison kai ide ti qeleiV kamei su× dioti kakon apefasisqh kata tou kuriou hmwn, kai kata pantoV tou oikou autou× epeidh einai anqrwpoV dustropoV, wste oudeiV dunatai na omilhsh proV auton.

18

Tote espeusen h Abigaia, kai elabe diakosiouV artouV, kai duo aggeia oinou, kai pente probata htoimasmena, kai pente metra sitou pefruganismenou, kai ekaton desmaV stafidoV, kai diakosiaV phttaV sukwn, kai eqesen auta epi onwn.

19

Kai eipe proV touV neouV authV, Proporeuesqe emprosqen mou× idou, egw ercomai katopin saV× proV ton Nabal omwV ton andra authV den efanerwse touto.

20

Kai kaqwV auth, kaqhmenh epi tou onou, katebainen upo thn skephn tou orouV, idou, o Dabid kai oi andreV autou katebainon proV authn× kai sunhnthsen autouV.

21

eice de eipei o Dabid, MataiwV twonti efulaxa panta osa eicen outoV en th erhmw, kai den ecaqh ouden ek pantwn twn kthmatwn autou× kai antapedwken eiV eme kakon anti kalou×

22

outw na kamh o QeoV eiV touV ecqrouV tou Dabid kai outw na prosqesh, ean ewV to prwi afhsw ek pantwn twn pragmatwn autou ourounta eiV toicon.

23

Kai kaqwV eiden h Abigaia ton Dabid, espeuse kai katebh apo tou onou kai epesen enwpion tou Dabid kata proswpon kai prosekunhsen ewV edafouV.

24

Kai prosepesen eiV touV podaV autou kai eipen, Ep' eme, ep' eme, kurie mou, aV hnai auth h adikia× kai aV lalhsh, parakalw, h doulh sou eiV ta wta sou, kai akouson touV logouV thV doulhV sou.

25

AV mh dwsh o kurioV mou, parakalw, oudemian prosochn eiV touton ton dustropon anqrwpon, ton Nabal× dioti kata to onoma autou, toioutoV einai× Nabal to onoma autou, kai afrosunh met' autou× egw de h doulh sou den eidon touV neouV tou kuriou mou, touV opoiouV apesteilaV.

26

Twra loipon, kurie mou, zh KurioV kai zh h yuch sou, o KurioV bebaiwV se ekrathsen apo tou na embhV eiV aima kai na ekdikhqhV dia thV ceiroV sou× twra de oi ecqroi sou kai oi zhtounteV kakon eiV ton kurion mou, aV hnai wV o Nabal.

27

Kai twra auth h prosfora, thn opoian h doulh sou efere proV ton kurion mou, aV doqh eiV touV neouV touV akolouqountaV ton kurion mou.

28

Sugcwrhson, parakalw, to amarthma thV doulhV sou× dioti o KurioV qelei bebaiwV kamei eiV ton kurion mou oikon asfalh, epeidh macetai o kurioV mou taV macaV tou Kuriou, kai kakia den eureqh en soi pwpote.

29

An kai eshkwqh anqrwpoV katadiwkwn se kai zhtwn thn yuchn sou, h yuch omwV tou kuriou mou qelei eisqai dedemenh eiV ton desmon thV zwhV plhsion Kuriou tou Qeou sou× taV de yucaV twn ecqrwn sou, tautaV qelei eksfendonisei ek mesou thV sfendonhV.

30

Kai otan kamh o KurioV eiV ton kurion mou kata panta ta agaqa ta opoia elalhse peri sou, kai se katasthsh kubernhthn epi ton Israhl,

31

den qelei eisqai touto skandalon eiV se oude proskomma kardiaV eiV ton kurion mou, h oti ecusaV aima anaition, h oti o kurioV mou exedikhsen autoV eauton× plhn otan o KurioV agaqopoihsh ton kurion mou, tote enqumhqhti thn doulhn sou.

32

Kai eipen o Dabid proV thn Abigaian, EuloghtoV KurioV o QeoV tou Israhl, ostiV se apesteile thn hmeran tauthn eiV sunanthsin mou×

33

kai euloghmenh h boulh sou kai euloghmenh su, htiV me efulaxaV thn hmeran tauthn apo tou na embw eiV aimata kai na ekdikhqw dia thV ceiroV mou×

34

dioti alhqwV, zh KurioV o QeoV tou Israhl, ostiV me empodisen apo tou na se kakopoihsw, ean den hqeleV speusei na elqhV eiV sunanthsin mou, den hqele meinei eiV ton Nabal ewV thV aughV ourwn eiV toicon.

35

Kai elaben o Dabid ek thV ceiroV authV ta osa efere proV auton× kai eipe proV authn, Anaba proV ton oikon sou en eirhnh× blepe, eishkousa thV fwnhV sou kai etimhsa to proswpon sou.

36

Kai hlqen h Abigaia proV ton Nabal× kai idou, eice sumposion en tw oikw autou, wV sumposion basilewV× kai h kardia tou Nabal hto euqumoV en autw, kai hto eiV akron mequsmenoV× oqen den aphggeile proV auton ouden, mikron mega, ewV thV aughV.

37

To prwi omwV, afou o Nabal exemequsen, efanerwse proV auton h gunh autou ta pragmata tauta× kai enekrwqh h kardia autou entoV autou kai egeinen wV liqoV.

38

Kai meta deka hmeraV peripou epataxen o KurioV ton Nabal, kai apeqane.

39

Kai ote hkousen o Dabid oti apeqanen o Nabal, eipen, EuloghtoV KurioV, ostiV ekrine thn krisin mo peri tou oneidismou mou tou genomenou para tou Nabal, kai hmpodise ton doulon autou apo kakou× kai thn kakian tou Nabal estreyen o KurioV kata thV kefalhV autou. Kai apesteilen o Dabid kai elalhse proV thn Abigaian, dia na labh authn gunaika eiV eauton.

40

Kai elqonteV oi douloi tou Dabid proV thn Abigaian eiV ton Karmhlon, elalhsan proV authn, legonteV, O Dabid apesteilen hmaV proV se, dia na se labh gunaika eiV eauton.

41

Kai eshkwqh kai prosekunhse kata proswpon ewV edafouV kai eipen, Idou, aV hnai h doulh sou qerapaina dia na plunh touV podaV twn doulwn tou kuriou mou.

42

Kai espeusen h Abigaia kai eshkwqh kai anebh epi tou onou, meta pente korasiwn authV akolouqountwn opisw authV× kai uphge katopin twn apestalmenwn tou Dabid kai egeine gunh autou.

43

Elaben o Dabid kai thn Acinoam apo Iezrael× kai hsan amfoterai gunaikeV autou.

44

O de Saoul eice dwsei Mical, thn qugatera autou, thn gunaika tou Dabid, eiV ton Falti ton uion tou LaeiV, ton apo Galleim.

1 Samuel 26


1 Samuel Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

Hlqon de oi Zifaioi proV ton Saoul eiV Gabaa, legonteV, Den kruptetai o Dabid en tw bounw Ecela apenanti Gesimwn;

2

Kai eshkwqh o Saoul kai katebh eiV thn erhmon Zif, ecwn meq' eautou treiV ciliadaV andrwn eklektwn ek tou Israhl, dia na zhth ton Dabid en th erhmw Zif.

3

Kai estratopedeusen o Saoul epi tou bounou Ecela, tou apenanti Gesimwn, plhsion thV odou. O de Dabid ekaqhto en th erhmw kai eiden oti o Saoul hrceto katopin autou eiV thn erhmon.

4

Oqen apesteilen o Dabid kataskopouV kai emaqen oti o Saoul hlqe twonti.

5

Kai shkwqeiV o Dabid hlqen eiV ton topon opou o Saoul eice stratopedeusei× kai parethrhsen o Dabid ton topon opou ekoimato o Saoul, kai Abenhr o uioV tou Nhr, o arcistrathgoV autou× ekoimato de o Saoul entoV tou peribolou, kai o laoV hto estratopedeumenoV kuklw autou.

6

Tote elalhsen o Dabid kai eipe proV ton Acimelec ton Cettaion kai proV ton Abisai ton uion thV SerouiaV, adelfon tou Iwab, legwn, TiV qelei katabh met' emou proV ton Saoul eiV to stratopedon; Kai eipen o Abisai, Egw qelw katabh meta sou.

7

Hlqon loipon o Dabid kai o Abisai dia nuktoV proV ton laon× kai idou, o Saoul ekeito koimwmenoV entoV tou peribolou, kai to doru autou empephgmenon eiV thn ghn proV thn kefalhn autou× o de Abenhr kai o laoV ekoimwnto kuklw autou.

8

Tote eipen o Abisai proV ton Dabid, O QeoV apekleise shmeron eiV thn ceira sou ton ecqron sou× twra loipon aV pataxw auton dia tou doratoV ewV thV ghV dia miaV× kai den qelw deuterwsei ep' auton.

9

All' o Dabid eipe proV ton Abisai, Mh qanatwshV auton× dioti tiV epibalwn thn ceira autou epi ton kecrismenon tou Kuriou qelei eisqai aqwoV;

10

Eipe malista o Dabid, Zh KurioV, o KurioV qelei pataxei auton× h h hmera autou qelei elqei, kai qelei apoqanei× qelei katabh eiV polemon kai qanatwqh×

11

mh genoito eiV eme para Kuriou, na epibalw thn ceira mou epi ton kecrismenon tou Kuriou× labe omwV twra, parakalw, to doru to proV thn kefalhn autou kai to aggeion tou udatoV, kai aV anacwrhswmen.

12

Elabe loipon o Dabid to doru kai to aggeion tou udatoV apo plhsion thV kefalhV tou Saoul× kai anecwrhsan, kai oudeiV eide kai oudeiV enohse kai oudeiV exupnhse× dioti panteV ekoimwnto, epeidh baquV upnoV para Kuriou epesen ep' autouV.

13

Tote diebh o Dabid eiV to peran kai estaqh epi thV korufhV tou orouV makroqen× hto de polu apostasiV metaxu autwn.

14

Kai ebohsen o Dabid proV ton laon kai proV ton Abenhr ton uion tou Nhr, legwn, Den apokrinesai, Abenhr; Kai apekriqh o Abenhr kai eipe, TiV eisai su, ostiV boaV proV ton basilea;

15

Kai eipen o Dabid proV ton Abenhr, Den eisai anhr su; kai tiV omoioV sou metaxu tou Israhl; dia ti loipon den fulatteiV ton kurion sou ton basilea; dioti eishlqe tiV ek tou laou dia na qanatwsh ton basilea ton kurion sou×

16

den einai kalon to pragma touto, to opoion epraxaV× zh KurioV, seiV eisqe axioi qanatou, epeidh de efulaxate ton kurion saV, ton kecrismenon tou Kuriou. Kai twra, idete pou einai to doru tou basilewV kai to aggeion tou udatoV× to proV thn kefalhn autou.

17

Kai egnwrisen o Saoul thn fwnhn tou Dabid kai eipen, H fwnh sou einai, teknon mou Dabid; Kai o Dabid eipen, H fwnh mou, kurie mou basileu.

18

Kai eipe, Dia ti o kurioV mou katadiwkei outwV opisw tou doulou autou; dioti ti epraxa; h ti kakon einai en th ceiri mou;

19

twra loipon aV akoush, parakalw, o kurioV mou o basileuV touV logouV tou doulou autou× ean o KurioV se dihgeiren enantion mou, aV decqh qusian× all' ean uioi anqrwpwn, outoi aV hnai epikataratoi enwpion tou Kuriou× dioti me exebalon thn shmeron apo tou na katoikw en th klhronomia tou Kuriou, legonteV, Upage, latreue allouV QeouV×

20

twra loipon, aV mh pesh to aima mou eiV thn ghn enwpion tou Kuriou× dioti exhlqen o basileuV tou Israhl na zhthsh ena yullon, wV otan katadiwkh tiV perdika eiV ta orh.

21

Kai eipen o Saoul, Hmarthsa× epistreyon, teknon mou Dabid× dioti den qelw se kakopoihsei pleon, epeidh h yuch mou estaqh shmeron polutimoV eiV touV ofqalmouV sou× idou, epraxa afronwV kai eplanhqhn sfodra.

22

Kai apekriqh o Dabid kai eipen, Idou, to doru tou basilewV× kai aV katabh eiV ek twn newn kai aV labh auto.

23

o de KurioV aV apodwsh eiV ekaston kata thn dikaiosunhn autou kai kata thn pistin autou× dioti se paredwken o KurioV shmeron eiV thn ceira mou, plhn egw den hqelhsa na epibalw thn ceira mou epi ton kecrismenon tou Kuriou.

24

idou loipon, kaqwV h zwh sou estaqh shmeron polutimoV eiV touV ofqalmouV mou, outwV h zwh mou aV staqh polutimoV eiV touV ofqalmouV tou Kuriou, kai aV me eleuqerwsh ek paswn twn qliyewn.

25

Tote eipen o Saoul proV ton Dabid, EuloghmenoV na hsai, teknon mou Dabid× bebaiwV qeleiV katorqwsei megala kai qeleiV bebaiwV uperiscusei. Kai o men Dabid aphlqen eiV thn odon autou, o de Saoul epestreyen eiV ton topon autou.

1 Samuel 27


1 Samuel Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

Eipe de o Dabid en th kardia autou, Qelw bebaiwV apolesqh mian hmeran dia ceiroV tou Saoul× den einai ti kalhteron di' eme, para na diaswqw tacewV eiV thn ghn twn Filistaiwn× tote ap' emou o Saoul apelpisqeiV, qelei paraithqh apo tou na me zhth pleon eiV panta ta oria tou Israhl× outw qelw swqh ek thV ceiroV autou.

2

Kai eshkwqh o Dabid kai diebh, autoV kai oi exakosioi andreV oi met' autou, proV ton AgcouV uion tou Mawc, basilea thV Gaq.

3

Kai ekaqhsen o Dabid meta tou AgcouV en Gaq, autoV kai oi andreV autou, ekastoV meta thV oikogeneiaV autou, kai o Dabid meta twn duo gunaikwn autou, Acinoam thV IezrahlitidoV kai AbigaiaV thV KarmhlitidoV gunaikoV tou Nabal.

4

Anhggelqh de proV ton Saoul oti efugen o Dabid eiV Gaq. oqen den ezhthse pleon auton.

5

Kai eipen o Dabid proV ton AgcouV, Ean eurhka twra carin eiV touV ofqalmouV sou, aV moi doqh topoV eiV tina twn polewn thV exochV, dia na kaqhsw ekei× dioti pwV na kaqhtai o douloV sou meta sou en th basileuoush polei;

6

Kai edwken eiV auton o AgcouV thn Siklag kat' ekeinhn thn hmeran× dia touto h Siklag emeinen eiV touV basileiV tou Iouda mecri thV shmeron.

7

O de ariqmoV twn hmerwn, taV opoiaV o Dabid ekaqhsen en th gh twn Filistaiwn, egeinen en etoV kai tessareV mhneV.

8

Anebaine de o Dabid kai oi andreV autou kai ekamnon eisdromaV eiV touV GessouritaV kai GezraiouV kai AmalhkitaV× dioti outoi hsan ek palaiou oi katoikoi thV ghV, kata thn eisodon Sour kai ewV thV ghV Aiguptou.

9

Kai ektupa o Dabid thn ghn kai den afine zwnta oute andra oute gunaika× kai elambane probata kai boaV kai onouV kai kamhlouV kai endumata× kai epistrefwn hrceto proV ton AgcouV.

10

Kai elegen o AgcouV proV ton Dabid, pou ekamete eisdromhn shmeron; Kai apekrineto o Dabid, proV to meshmbrinon tou Iouda kai proV to meshmbrinon twn Ieramehlitwn kai proV to meshmbrinon twn Kenaiwn.

11

Kai oute andra oute gunaika den afine zwnta o Dabid, dia na ferh eidhsin eiV Gaq, legwn, Mhpote anaggeilwsin enantion hmwn, legonteV, Outw kamnei o Dabid kai toioutoV einai o tropoV autou, kaq' olaV taV hmeraV osaV kaqhtai en th gh twn Filistaiwn.

12

Kai episteuen o AgcouV ton Dabid, legwn, AutoV ekamen eauton diolou mishton eiV ton laon autou ton Israhl× dia touto qelei eisqai douloV eiV eme pantote.

1 Samuel 28


1 Samuel Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

Kat' ekeinaV de taV hmeraV sunhqroisan oi Filistaioi ta strateumata autwn proV ekstrateian, dia na polemhswsi meta tou Israhl. Kai eipen o AgcouV proV ton Dabid, Exeure meta bebaiothtoV oti qeleiV exelqei met' emou eiV ton polemon, su kai oi andreV sou.

2

Kai eipen o Dabid proV ton AgcouV, QeleiV bebaiwV gnwrisei ti qelei kamei o douloV sou. Kai eipen o AgcouV proV ton Dabid, Dia touto qelw se kamei arciswmatofulaka mou diapantoV.

3

Apeqane de o Samouhl, kai paV o Israhl eqrhnhsen auton kai enetafiasen auton en Rama th polei autou. Kai exebalen o Saoul ek tou topou touV econtaV pneuma manteiaV kai touV magouV.

4

Sunhqroisqhsan loipon oi Filistaioi kai hlqon kai estratopedeusan en Sounhm× kai sunhqroisen o Saoul panta ton Israhl, kai estratopedeusan en Gelboue.

5

Kai ote eiden o Saoul to stratopedon twn Filistaiwn, efobhqh, kai etromaxen h kardia autou sfodra.

6

Kai hrwthsen o Saoul ton Kurion× all' o KurioV den apekriqh proV auton oute di' enupniwn oute dia tou Ourim oute dia profhtwn.

7

Tote eipen o Saoul proV touV doulouV autou, Zhthsate moi gunaika ecousan pneuma manteiaV, dia na upagw proV authn kai na erwthsw authn. Kai oi douloi autou eipon proV auton, Idou, einai en En-dwr gunh tiV ecousa pneuma manteiaV.

8

Kai meteschmatisqh o Saoul kai eneduqh alla imatia, kai uphgen autoV kai duo andreV met' autou kai hlqon proV thn gunaika dia nuktoV× kai eipe, Manteuson, parakalw, eiV eme dia tou pneumatoV thV manteiaV kai anabibason moi ontina soi eipw.

9

Kai eipen h gunh proV auton, Idou, su exeureiV osa ekamen o Saoul, tini tropw exwloqreuse touV econtaV pneuma manteiaV kai touV magouV ek tou topou× dia ti loipon su pagideueiV thn zwhn mou, dia na me qanatwswsi;

10

Kai wmose proV authn o Saoul eiV ton Kurion, legwn, Zh KurioV, den qelei se sumbh ouden kakon dia touto.

11

Tote eipen h gunh, Tina na soi anabibasw; Kai eipe, ton Samouhl anabibason moi.

12

Kai ote eiden gunh ton Samouhl, ebohse meta fwnhV megalhV× kai eipen h gunh proV ton Saoul, legousa, Dia ti me hpathsaV; kai su eisai o Saoul.

13

Kai eipe proV authn o basileuV, Mh fobou× ti eideV loipon; Kai eipen h gunh proV ton Saoul, QeouV eidon anabainontaV ek thV ghV.

14

Kai eipe proV authn, TiV einai h morfh autou; H de eipe, Gerwn tiV anabainei kai einai peritetuligmenoV me ependuma. Kai egnwrisen o Saoul oti hto o Samouhl, kai ekuye kata proswpon eiV thn ghn kai prosekunhse.

15

Kai eipen o Samouhl proV ton Saoul, Dia ti me parhnwclhsaV, wste na me kamhV na anabw; Kai apekriqh o Saoul, Euriskomai en megalh amhcania× dioti oi Filistaioi polemousin enantion mou, kai o QeoV apemakrunqh ap' emou kai den moi apokrinetai pleon oute dia profhtwn oute di' enupniwn× dia touto se ekalesa dia na fanerwshV eiV eme ti na kamw.

16

Tote eipen o Samouhl, Dia ti loipon erwtaV eme, afou o KurioV apemakrunqh apo sou kai egeinen ecqroV sou;

17

o KurioV bebaiwV ekamen eiV eauton wV elalhse di' emou× dioti exescisen o KurioV thn basileian ek thV ceiroV sou kai edwken authn eiV ton plhsion sou, ton Dabid×

18

epeidh den uphkousaV eiV thn fwnhn tou Kuriou, oude exetelesaV ton megan qumon autou kata tou Amalhk, dia touto o KurioV ekamen eiV se to pragma touto thn hmeran tauthn×

19

kai qelei paradwsei o KurioV kai ton Israhl meta sou eiV thn ceira twn Filistaiwn× kai aurion su kai oi uioi sou qelete eisqai met' emou× kai to stratopedon tou Israhl qelei paradwsei o KurioV eiV thn ceira twn Filistaiwn.

20

Tote epesen o Saoul euquV oloV exhplwmenoV kata ghV× dioti katetromaxen ek twn logwn tou Samouhl× kai dunamiV den hto en autw, epeidh den eice fagei arton olhn thn hmeran kai olhn thn nukta.

21

Kai hlqen h gunh proV ton Saoul kai eiden oti hto sfodra tetaragmenoV, kai eipe proV auton, Idou, h doulh sou uphkousen eiV thn fwnhn sou, kai ebalon thn zwhn mou eiV thn ceira mou kai upetacqhn eiV touV logouV sou, touV opoiouV elalhsaV proV eme×

22

twra loipon, akouson kai su, parakalw, thn fwnhn thV doulhV sou, kai aV balw oligon arton emprosqen sou× kai fage, dia na labhV dunamin, epeidh upageiV eiV odoiporian.

23

Plhn den hqele, legwn, Den qelw fagei× oi douloi omwV autou meta thV gunaikoV ebiazon auton, kai eishkousen eiV thn fwnhn autwn× kai shkwqeiV apo thV ghV, ekaqhsen epi thV klinhV.

24

eice de h gunh pacu damalion en th oikia× kai espeuse kai esfaxen auto× kai labousa aleuron, ezumwse kai eyhsen azuma ex autou.

25

Kai eferen emprosqen tou Saoul kai emprosqen twn doulwn autou× kai efagon. Kai eshkwqhsan kai anecwrhsan thn nukta ekeinhn.

1 Samuel 29


1 Samuel Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

Sunhqroisan de oi Filistaioi panta ta strateumata autwn eiV Afek× kai oi Israhlitai estratopedeusan para thn phghn thn en Iezrael.

2

Kai oi satrapai twn Filistaiwn diebainon kata ekatontadaV kai ciliadaV× o Dabid de kai oi andreV autou diebainon katopisqen meta tou AgcouV.

3

Kai eipon oi strathgoi twn Filistaiwn, Ti qelousin outoi oi Ebraioi; Kai eipen o AgcouV proV touV strathgouV twn Filistaiwn, Den einai outoV o Dabid, o douloV tou Saoul basilewV tou Israhl, ostiV estaqh met' emou tautaV taV hmeraV h toutouV touV cronouV; kai den eurhka en autw ouden sfalma, afou enepesen eiV eme ewV thV hmeraV tauthV.

4

Kai hganakthsan kat' autou oi strathgoi twn Filistaiwn× kai eipon proV auton oi strathgoi twn Filistaiwn, Apopemyon ton anqrwpon touton, kai aV epistreyh eiV ton topon autou, ton opoion diwrisaV eiV auton, kai aV mh katabh meq' hmwn eiV thn machn, mhpote geinh en th mach polemioV hmwn× dioti pwV hqele diallagh outoV meta tou kuriou autou; ouci me taV kefalaV twn andrwn toutwn;

5

den einai outoV o Dabid, peri tou opoion eyallon amoibaiwV en toiV coroiV, legonteV, O Saoul epataxe taV ciliadaV autou, Kai o Dabid taV muriadaV autou;

6

Tote ekalesen o AgcouV ton Dabid kai eipe proV auton, Zh KurioV, bebaiwV estaqhV euquV, kai h exodoV sou kai h eisodoV sou met' emou en tw stratopedw einai aresth emprosqen twn ofqalmwn mou× dioti kakon den eurhka en soi, af' hV hmeraV hlqeV proV eme ewV thV hmeraV tauthV× all' omwV eiV touV ofqalmouV twn satrapwn den eisai arestoV×

7

twra loipon epistreyon kai upage en eirhnh, dia na mh ferhV dusareskeian eiV touV satrapaV twn Filistaiwn.

8

Kai eipen o Dabid proV ton AgcouV, Alla ti ekama; kai ti eurhkaV en tw doulw sou af' hV hmeraV eimai enwpion sou, ewV thV hmeraV tauthV, wste na mh upagw na polemhsw enantion twn ecqrwn tou kuriou mou tou basilewV;

9

Kai apekriqh o AgcouV kai eipe proV ton Dabid, Exeurw oti eisai arestoV eiV touV ofqalmouV mou, wV aggeloV Qeou× plhn oi satrapai twn Filistaiwn eipon, Den qelei anabh meq' hmwn eiV thn machn×

10

twra loipon shkwqhti enwriV to prwi, meta twn doulwn tou kuriou sou, twn elqontwn meta sou× kai kaqwV shkwqhte enwriV to prwi, euquV otan fegxh, anacwrhsate.

11

Kai eshkwqh enwriV to prwi o Dabid kai oi andreV autou, dia na anacwrhswsi, na epistreywsin eiV thn ghn twn Filistaiwn. Oi de Filistaioi anebhsan eiV Iezrael.

1 Samuel 30


1 Samuel Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

Kai ote o Dabid kai oi andreV autou eishlqon eiV Siklag thn trithn hmeran, oi Amalhkitai eicon kamei eisdromhn eiV to meshmbrinon kai eiV Siklag, kai eicon pataxei thn Siklag kai katakausei authn en puri×

2

kai eicon aicmalwtisei taV gunaikaV taV en auth, apo mikrou ewV megalou× den eqanatwsan oudena, alla elabon autouV kai uphgan eiV thn odon autwn.

3

O de Dabid kai oi andreV autou hlqon eiV thn polin, kai idou, hto purpolhmenh× kai ai gunaikeV autwn kai oi uioi autwn kai ai qugatereV autwn hcmalwtismenoi.

4

Tote uywsen o Dabid kai o laoV o met' autou thn fwnhn autwn kai eklausan, ewsou den emeine pleon en autoiV dunamiV na klaiwsi.

5

Kai amfoterai ai gunaikeV tou Dabid hcmalwtisqhsan, Acinoam h IezrahlitiV, kai Abigaia h gunh Nabal tou Karmhlitou.

6

Kai eqlibh o Dabid sfodra× dioti o laoV elege na liqobolhswsin auton, epeidh h yuch pantoV tou laou hto katapikroV, ekastoV dia touV uiouV autou kai dia taV qugateraV autou× o Dabid omwV ekrataiwqh en Kuriw tw Qew autou.

7

Kai eipen o Dabid proV Abiaqar ton ierea, uion tou Acimelec, Fere moi entauqa, parakalw, to efod. Kai eferen o Abiaqar to efod proV ton Dabid.

8

Kai hrwthsen o Dabid ton Kurion, legwn, Na katadiwxw opisqen toutwn twn lhstwn; qelw profqasei autouV; O de eipe proV auton, Katadiwxon× dioti qeleiV bebaiwV profqasei kai afeuktwV qeleiV eleuqerwsei panta.

9

Tote uphgen o Dabid, autoV kai oi exakosioi andreV oi met' autou, kai hlqon ewV tou ceimarrou Bosor, opou oi apomenonteV estaqhsan.

10

O de Dabid, autoV kai tetrakosioi andreV, katediwkon, epeidh emeinan opisw diakosioi, oitineV apokamonteV den hdunanto na diabwsi ton ceimarron Bosor.

11

Kai eurhkan anqrwpon Aiguption en agrw kai eferan auton proV ton Dabid× kai edwkan eiV auton arton, kai efage, kai epotisan auton udwr×

12

kai edwkan eiV auton tmhma phttaV sukwn kai duo botruV stafidwn× kai efage, kai epanhlqe to pneuma autou eiV auton× dioti den eice fagei arton oude eice piei udwr, treiV hmeraV kai treiV nuktaV.

13

Kai eipe proV auton o Dabid, TinoV eisai; kai poqen eisai; Kai eipen, Eimai neoV AiguptioV, douloV tinoV Amalhkitou× kai me afhken o kurioV mou, epeidh hrrwsthsa treiV hmeraV twra×

14

hmeiV ekamamen eisdromhn eiV to meshmbrinon twn Cereqaiwn kai eiV ta merh thV IoudaiaV kai eiV to meshmbrinon tou Caleb× kai epurpolhsamen thn Siklag.

15

Kai eipe proV auton o Dabid, Dunasai na me odhghshV katw proV touV lhstaV toutouV; O de eipen, Omoson moi eiV ton Qeon, oti den qeleiV me qanatwsei oute qeleiV me paradwsei eiV thn ceira tou kuriou mou, kai qelw se odhghsei katw proV toutouV touV lhstaV.

16

Kai ote wdhghsen auton katw, idou, hsan dieskorpismenoi epi to proswpon pantoV tou topou, trwgonteV kai pinonteV kai coreuonteV, dia panta ta lafura ta megala, ta opoia elabon ek thV ghV twn Filistaiwn kai ek thV ghV tou Iouda.

17

Kai epataxen autouV o Dabid apo thV aughV mecri thV esperaV thV epioushV× kai den dieswqh oude eiV ex autwn, plhn tetrakosiwn newn, oitineV ekaqhnto epi kamhlwn kai efugon.

18

Kai hleuqerwsen o Dabid osa hrpasan oi Amalhkitai× kai taV duo gunaikaV autou hleuqerwsen o Dabid.

19

Kai den eleiyen eiV autouV oute mikron oute mega, oute uioi oute qugatereV oute lafuron oute ouden ek twn osa hrpasan ap' autwn× ta panta epanelaben o Dabid.

20

Kai elaben o Dabid panta ta probata kai touV boaV, kai feronteV auta emprosqen twn allwn kthnwn, elegon, Tauta einai ta lafura tou Dabid.

21

Kai hlqen o Dabid proV touV diakosiouV andraV, oitineV eicon apokamei wste den hdunhqhsan na akolouqhswsi ton Dabid, oqen ekaqisen autouV eiV ton ceimarron Bosor× kai exhlqon eiV sunanthsin tou Dabid kai eiV sunanthsin tou laou tou met' autou× kai ote eplhsiasen o Dabid eiV ton laon, ecairethsen autouV.

22

Kai apekriqhaan panteV oi ponhroi kai diestrammenoi ek twn andrwn, oitineV uphgan meta tou Dabid, kai eipon, Epeidh outoi den hlqon meq' hmwn, den qelomen dwsei eiV autouV ek twn lafurwn, ta opoia anelabomen, para eiV ekaston thn gunaika autou kai ta tekna autou× kai aV labwsin auta kai aV fugwsin.

23

All' o Dabid eipe, Den qelete kamei outwV, adelfoi mou, eiV ekeina ta opoia o KurioV edwken eiV hmaV, ostiV efulaxen hmaV kai paredwken eiV thn ceira hmwn touV lhstaV touV elqontaV enantion hmwn×

24

kai tiV qelei saV eisakousei eiV tauthn thn upoqesin; alla kata thn merida tou katabainontoV eiV ton polemon, outw qelei eisqai h meriV tou kaqhmenou plhsion thV aposkeuhV× isa qelousi moirazesqai.

25

Kai egeinen outwV ap' ekeinhV thV hmeraV kai eiV to exhV× kai ekame touto nomon kai diatagma en tw Israhl ewV thV hmeraV tauthV.

26

Ote de hlqen o Dabid eiV Siklag, epemyen ek twn lafurwn proV touV presbuterouV Iouda touV filouV autou, legwn, Idou eiV esaV eulogia, ek twn lafurwn twn ecqrwn tou Kuriou.

27

proV touV en Baiqhl, kai proV touV en Ramwq th meshmbrinh, kai proV touV en Iaqeir,

28

kai proV touV en Arohr, kai proV touV en Sifmwq, kai proV touV en Esqemwa,

29

kai proV touV en Racal, kai proV touV en taiV polesi twn Ieramehlitwn, kai proV touV en taiV polesi twn Kenaiwn,

30

kai proV touV en Orma, kai proV touV en Cwr-asan, kai proV touV en Aqac,

31

kai proV touV en Cebrwn, kai proV pantaV touV topouV, eiV touV opoiouV o Dabid perihrceto, autoV kai oi andreV autou.

1 Samuel 31


1 Samuel Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

Oi de Filistaioi epolemoun kata tou Israhl× kai efugon oi andreV tou Israhl apo proswpou twn Filistaiwn kai epeson pefoneumenoi en tw orei Gelboue.

2

Kai katefqasan oi Filistaioi ton Saoul kai touV uiouV autou× kai epataxan oi Filistaioi ton Iwnaqan kai ton Abinadab kai ton Melci-soue, touV uiouV tou Saoul.

3

Ebarune de h mach epi ton Saoul, kai epetucon auton oi andreV oi toxotai kai eplhgwqh barewV upo twn toxotwn.

4

Kai eipen o Saoul proV ton oploforon autou, Sure thn romfaian sou kai diaperason me di' authV, dia na mh elqwsin outoi oi aperitmhtoi kai me diaperaswsi kai me empaixwsi× plhn o oploforoV autou den hqele, dioti efobeito sfodra. Oqen elaben o Saoul thn romfaian kai epesen ep' authn.

5

Kai wV eiden o oploforoV autou oti apeqanen o Saoul, epese kai autoV epi thn romfaian autou kai apeqane met' autou.

6

outwV apeqanen o Saoul kai oi treiV uioi autou, kai o oploforoV autou kai panteV oi andreV autou, thn authn ekeinhn hmeran omou.

7

Kai oi andreV Israhl, oi peran thV koiladoV, kai oi peran tou Iordanou, idonteV oti efugon oi andreV Israhl kai oti o Saoul kai oi uioi autou apeqanon, katelipon taV poleiV kai efugon. kai elqonteV oi Filistaioi katwkhsan en autaiV.

8

Kai thn epaurion, ote hlqon oi Filistaioi dia na ekduswsi touV pefoneumenouV, eurhkan ton Saoul kai touV treiV uiouV autou peptwkotaV epi to oroV Gelboue.

9

Kai apekoyan thn kefalhn autou kai exedusan ta opla autou kai apesteilan eiV thn ghn twn Filistaiwn kuklw, dia na diadwswsi thn aggelian eiV ton oikon twn eidwlwn autwn kai metaxu tou laou.

10

Kai aneqesan ta opla autou eiV ton oikon thV Astarwq, kai ekremasan to swma autou eiV to teicoV Baiq-san.

11

AkousanteV de peri toutou oi katoikoi thV IabeiV-galaad, ti ekamon oi Filistaioi eiV ton Saoul,

12

hgerqhsan panteV oi dunatoi andreV kai wdoiporhsan olhn thn nukta kai elabon to swma tou Saoul kai ta swmata twn uiwn autou apo tou teicouV Baiq-san, kai hlqon eiV IabeiV kai ekausan auta ekei×

13

kai elabon ta osta autwn kai eqayan upo to dendron en IabeiV kai enhsteusan epta hmeraV.

2 Samuel 1


2 Samuel Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

Meta de ton qanaton tou Saoul, afou epestreyen o Dabid apo thV sfaghV twn Amalhkitwn, ekaqhsen o Dabid en Siklag duo hmeraV×

2

thn de trithn hmeran, idou, hlqen anqrwpoV ek tou stratopedou apo plhsion tou Saoul, ecwn diescismena ta imatia autou kai cwma epi thV kefalhV autou× kai kaqwV eishlqe proV ton Dabid, epesen eiV thn ghn kai prosekunhse.

3

Kai eipe proV auton o Dabid, Poqen ercesai; O de eipe proV auton, Egw ek tou stratopedou tou Israhl dieswqhn.

4

Kai eipe proV auton o Dabid, Ti sunebh; eipe moi, parakalw. Kai apekriqh, Oti efugen o laoV ek thV machV, kai polloi malista ek tou laou epeson kai apeqanon× apeqanon de kai Saoul kai Iwnaqan o uioV autou.

5

Kai eipen o Dabid proV ton neon ton apaggellonta proV auton, PwV exeureiV oti apeqanen o Saoul, kai Iwnaqan o uioV autou;

6

Kai eipen o neoV o apaggellwn proV auton, Eureqhn kata tuchn en tw orei Gelboue, kai idou, o Saoul hto keklimenoV epi tou doratoV autou, kai idou, ai amaxai kai oi ippeiV katefqanon auton.

7

kai ote ebleyen eiV ta opisw autou, me eide kai me ekalese× kai apekriqhn, Idou, egw.

8

Kai eipe proV eme, PoioV eisai; Kai apekriqhn proV auton, Eimai AmalhkithV.

9

Palin eipe proV eme, Sthqi epanw mou, parakalw, kai qanatwson me× dioti skotodiniasiV me katelaben, epeidh h zwh mou einai eti olh en emoi.

10

Estaqhn loipon ep' auton kai eqanatwsa auton× epeidh hmhn bebaioV oti den hdunato na zhsh afou epese× kai elabon to diadhma to epi thV kefalhV autou kai to braciolion to en tw bracioni autou, kai efera auta entauqa proV ton kurion mou.

11

Tote piasaV o Dabid ta imatia autou, diescisen auta× kai panteV omoiwV oi andreV oi met' autou.

12

Kai epenqhsan kai eklausan kai enhsteusan ewV esperaV dia ton Saoul kai dia Iwnaqan ton uion autou kai dia ton laon tou Kuriou kai dia ton oikon tou Israhl, dioti epeson dia romfaiaV.

13

Eipe de o Dabid proV ton neon, ton apaggellonta proV auton, Poqen eisai; Kai apekriqh, Eimai uioV paroikou tinoV Amalhkitou.

14

Kai eipe proV auton o Dabid, PwV den efobhqhV na epibalhV thn ceira sou dia na qanatwshV ton kecrismenon tou Kuriou;

15

Kai ekalesen o Dabid ena ek twn newn kai eipe, Plhsiason, peson ep' auton. Kai epataxen auton, kai apeqane.

16

Kai eipe proV auton o Dabid, To aima sou epi thV kefalhV sou× dioti to stoma sou emarturhsen enantion sou, legwn, Egw eqanatwsa ton kecrismenon tou Kuriou.

17

Kai eqrhnhsen o Dabid ton qrhnon touton epi ton Saoul kai epi Iwnaqan ton uion autou×

18

kai parhggeile na didaxwsi touV uiouV Iouda touto to asma tou toxou× idou, einai gegrammenon en tw bibliw tou Iashr.

19

W doxa tou Israhl, epi touV uyhlouV topouV sou kathkontismenh. PwV epeson oi dunatoi.

20

Mh anaggeilhte eiV thn Gaq, mh diakhruxhte eiV taV plateiaV thV AskalwnoV, mhpote carwsin ai qugatereV twn Filistaiwn, mhpote agalliaswntai ai qugatereV twn aperitmhtwn×

21

Orh ta en Gelboue, AV mh hnai drosoV mhde broch ef' umaV, mhde agroi didonteV aparcaV× dioti ekei aperrifqh h aspiV twn iscurwn, H aspiV tou Saoul, wV na mh ecrisqh di' elaiou.

22

Apo tou aimatoV twn pefoneumenwn, apo tou steatoV twn iscurwn, to toxon tou Iwnaqan den estrefeto opisw, kai h romfaia tou Saoul den epestrefe kenh.

23

Saoul kai Iwnaqan hsan oi hgaphmenoi kai erasmioi en th zwh autwn, kai en tw qanatw autwn den ecwrisqhsan× hsan elafroteroi aetwn, dunatwteroi leontwn.

24

QugatereV Israhl, klausate epi ton Saoul ton enduonta umaV kokkina meta kallwpismwn, ton epiballonta stolismouV crusouV epi ta endumata umwn.

25

PwV epeson oi dunatoi en mesw thV machV× Iwnaqan, epi touV uyhlouV topouV sou tetraumatismene.

26

PerilupoV eimai dia se, adelfe mou Iwnaqan× prosfilestatoV estaqhV eiV eme× h proV eme agaph sou hto exaisioV. Uperebaine thn agaphn twn gunaikwn.

27

PwV epeson oi dunatoi, kai apwlesqhsan ta opla tou polemou.

2 Samuel 2


2 Samuel Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

Meta de tauta hrwthsen o Dabid ton Kurion, legwn, na anabw eiV tina twn polewn Iouda; O de KurioV eipe proV auton, Anaba. Kai eipen o Dabid, pou na anabw; O de eipen, eiV Cebrwn.

2

Anebh loipon ekei o Dabid kai ai duo gunaikeV autou, Acinoam h IezrahlitiV kai Abigaia h gunh Nabal tou Karmhlitou.

3

Kai touV andraV touV met' autou anebibasen o Dabid, ekaston meta thV oikogeneiaV autou× kai katwkhsan en taiV polesi Cebrwn.

4

Kai hlqon oi andreV Iouda kai ecrisan ekei ton Dabid basilea epi ton oikon Iouda. Kai aphggeilan proV ton Dabid, legonteV, Oi andreV thV IabeiV-galaad hsan oi qayanteV ton Saoul.

5

Kai apesteilen o Dabid mhnutaV proV touV andraV thV IabeiV-galaad kai eipe proV autouV, Euloghmenoi na hsqe para tou Kuriou, dioti ekamete to eleoV touto eiV ton kurion saV, eiV ton Saoul, kai eqayate auton

6

eiqe loipon twra na kamh o KurioV proV esaV eleoV kai alhqeian kai egw proseti qelw antapodwsei eiV esaV to kalon touto, epeidh ekamete touto to pragma×

7

twra loipon, aV krataiwqwsin ai ceireV saV, kai ginesqe andreioi dioti o kurioV saV o Saoul apeqane, kai proseti o oikoV Iouda ecrisan eme basilea ef' eautwn.

8

O Abenhr omwV, o uioV tou Nhr, o arcistrathgoV tou Saoul, elabe ton IV-bosqe, uion tou Saoul, kai diebibasen auton eiV Macanaim,

9

kai ekamen auton basilea epi thV Galaad, kai epi twn Assouritwn, kai epi thV Iezrael, kai epi tou Efraim, kai epi tou Beniamin, kai epi pantoV tou Israhl.

10

Tessarakonta etwn hto IV-bosqe o uioV tou Saoul, ote egeine basileuV epi ton Israhl× kai ebasileuse duo eth× o oikoV omwV Iouda hkolouqhse ton Dabid.

11

Kai o ariqmoV twn hmerwn, kaq' aV ebasileusen o Dabid en Cebrwn epi tou oikou Iouda, hsan epta eth kai ex mhneV.

12

Exhlqe de Abenhr o uioV tou Nhr kai oi douloi tou IV-bosqe, uiou tou Saoul, ek Macanaim eiV Gabawn.

13

Kai Iwab, o uioV thV SerouiaV, kai oi douloi tou Dabid exhlqon kai sunaphnthqhsan plhsion tou udrostasiou thV Gabawn× kai ekaqhsan oi men enteuqen tou udrostasiou, oi de ekeiqen tou udrostasiou.

14

Kai eipen o Abenhr proV ton Iwab, AV shkwqwsi twra oi neoi kai aV paixwsin emprosqen hmwn. Kai eipen o Iwab, AV shkwqwsin.

15

Eshkwqhsan loipon kai eperasan kata ariqmon, dwdeka ek tou Beniamin, apo merouV tou IV-bosqe, uiou tou Saoul, kai dwdeka ek twn doulwn tou Dabid.

16

Kai epiasan ekastoV ton plhsion autou apo thV kefalhV, kai dieperase thn macairan autou eiV thn pleuran tou plhsion autou, kai epeson omou× oqen o topoV ekeinoV wnomasqh Celkaq-asoureim, ostiV einai en Gabawn.

17

Kai egeinen mach sklhrotath kat' ekeinhn thn hmeran× kai o Abenhr kai oi andreV Israhl enikhqhsan upo twn doulwn tou Dabid.

18

Hsan de ekei oi treiV uioi thV SerouiaV, Iwab kai Abisai kai Asahl× o de Asahl hto elafroV touV podaV, wV mia twn dorkadwn twn en agrw.

19

Kai katediwxen o Asahl opisw tou Abenhr× kai trecwn, den exeklinen eiV ta dexia oude eiV ta aristera, exopisqen tou Abenhr.

20

Kai ebleyen o Abenhr eiV ta opisw autou kai eipe, Su eisai o Asahl; O de apekriqh, Egw.

21

Kai eipe proV auton o Abenhr, Streyon su eiV ta dexia h eiV ta aristera, kai piason tina ek twn newn kai labe eiV seauton thn panoplian autou× plhn den hqelhsen o Asahl na ekklinh apo opisqen autou.

22

Kai palin eipen o Abenhr proV ton Asahl, Streyon apo opisqen mou× dia ti na se ktuphsw ewV edafouV; pwV qelw shkwsei tote to proswpon mou proV Iwab ton adelfon sou;

23

Alla den hqele na streyh× oqen epataxen auton o Abenhr me to opisqen tou doratoV autou eiV thn pempthn pleuran, kai exhlqe to doru apo twn opisqiwn autou, kai epesen ekei kai apeqanen en tw autw topw× kai osoi hrconto eiV ton topon, opou o Asahl epese kai apeqanen, istanto.

24

O de Iwab kai o Abisai katediwkon opisw tou Abenhr× kai o hlioV eduen ote autoi hlqon ewV tou bounou Amma, to opoion einai apenanti Gia, kata thn odon thV erhmou Gabawn.

25

Kai sunhqroisqhsan oi uioi Beniamin opisw tou Abenhr, kai egeinan en swma kai estaqhsan epi thV korufhV tinoV bounou.

26

Tote o Abenhr efwnhse proV ton Iwab kai eipe, Qelei katatrwgei akatapaustwV romfaia; den exeureiV oti pikria qelei eisqai eiV to teloV; ewV pote loipon den qeleiV prostaxei ton laon na epistreyh apo tou na katadiwkwsi touV adelfouV autwn;

27

Kai eipen o Iwab, Zh o QeoV, ean den hqeleV lalhsei, bebaiwV tote o laoV hqelen anabh to prwi, ekastoV apo thV katadiwxewV tou adelfou autou.

28

Kai esalpisen o Iwab en th salpiggi× kai estaqh paV o laoV, kai den katediwkon pleon katopin tou Israhl oude emaconto pleon.

29

Kai wdoiporhsan o Abenhr kai oi andreV autou dia thV pediadoV olhn thn nukta ekeinhn, kai diebhsan ton Iordanhn kai eperasan di' olhV thV Biqrwn kai hlqon eiV Macanaim.

30

O de Iwab epestreyen apo thV katadiwxewV tou Abenhr× kai ote sunhqroise panta ton laon, eleipon ek twn doulwn tou Dabid dekaennea andreV kai o Asahl.

31

Oi douloi de tou Dabid epataxan ek tou Beniamin kai ek twn andrwn tou Abenhr triakosiouV exhkonta andraV, oitineV apeqanon.

32

Kai eshkwsan ton Asahl kai eqayan auton en tw tafw tou patroV autou, tw en Bhqleem. O de Iwab kai oi andreV autou wdoiporhsan olhn thn nukta kai efqasan eiV Cebrwn peri ta caragmata.

2 Samuel 3


2 Samuel Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

Dihrkese de polu o polemoV metaxu tou oikou tou Saoul kai tou oikou tou Dabid. Kai o men Dabid proebaine krataioumenoV× o de oikoV tou Saoul proebainen exasqenoumenoV.

2

Egennhqhsan de eiV ton Dabid uioi en Cebrwn× kai o men prwtotokoV autou hto Amnwn, ek thV Acinoam thV IezrahlitidoV×

3

o de deuteroV autou, Cileab, ek thV AbigaiaV, gunaikoV tou Nabal tou Karmhlitou× o de tritoV, Abessalwm, uioV thV Maaca, qugatroV tou Qalmai, basilewV thV Gessour×

4

o de tetartoV, AdwniaV, uioV thV Aggeiq× kai o pemptoV, SefatiaV, uioV thV Abital×

5

kai o ektoV, Iqraam, ek thV Aigla, thV gunaikoV tou Dabid. Outoi egennhqhsan eiV ton Dabid en Cebrwn.

6

Enw de exhkolouqei o polemoV metaxu tou oikou tou Saoul kai tou oikou tou Dabid, o Abenhr upesthrize ton oikon tou Saoul.

7

Eice de o Saoul pallakhn, onomazomenhn Resfa, qugatera tou Aia× kai eipen o IV-bosqe proV ton Abenhr, Dia ti eisercesai proV thn pallakhn tou patroV mou;

8

Kai equmwqh sfodra o Abenhr dia touV logouV tou IV-bosqe kai eipe, Kefalh kunoV eimai egw, ostiV kamnw shmeron eleoV proV ton oikon Saoul tou patroV sou, proV touV adelfouV autou kai proV touV filouV autou, enantion tou Iouda, kai den se paredwka eiV thn ceira tou Dabid, wste na elegchV shmeron adikian eiV eme peri thV gunaikoV tauthV;

9

outw na kamh o QeoV eiV ton Abenhr kai outw na prosqesh eiV auton, ean, kaqwV wmosen o KurioV eiV ton Dabid, den kamw outwV eiV auton,

10

na metabibasw thn basileian ek tou oikou tou Saoul, kai na sthsw ton qronon tou Dabid epi ton Israhl kai epi ton Ioudan, apo Dan ewV Bhr-sabee.

11

Kai den hdunato pleon na apokriqh logon proV ton Abenhr, epeidh efobeito auton.

12

Tote apesteilen o Abenhr mhnutaV proV ton Dabid apo merouV autou, legwn, TinoV einai h gh; legwn proseti, Kame sunqhkhn met' emou, kai idou, h ceir mou qelei eisqai meta sou, wste na ferw upo thn exousian sou panta ton Israhl.

13

O de eipe, KalwV× egw qelw kamei sunqhkhn meta sou× plhn en pragma zhtw egw para sou× kai eipe, Den qeleiV idei to proswpon mou, ean den ferhV emprosqen mou Mical thn qugatera tou Saoul, otan elqhV na idhV to proswpon mou.

14

Kai apesteilen o Dabid mhnutaV proV ton IV-bosqe, uion tou Saoul legwn, ApodoV thn gunaika mou thn Mical, thn opoian enumfeuqhn eiV emauton dia ekaton akrobustiaV Filistaiwn.

15

Kai esteilen o IV-bosqe kai elaben authn para tou androV authV, para tou Faltihl uiou tou LaeiV.

16

Kai uphge met' authV o anhr authV, poreuomenoV kai klaiwn katopin authV ewV Baoureim. Tote eipe proV auton o Abenhr, Upage, epistreyon× kai epestreyen.

17

O de Abenhr sunwmilhse meta twn presbuterwn tou Israhl, legwn, Kai cqeV kai procqeV ezhteite ton Dabid na basileush ef' umaV×

18

twra loipon kamete touto× dioti o KurioV elalhse peri tou Dabid, legwn, Dia ceiroV Dabid tou doulou mou qelw swsei ton laon mou Israhl ek ceiroV twn Filistaiwn kai ek ceiroV pantwn twn ecqrwn autwn.

19

Kai elalhse proseti o Abenhr eiV ta wta tou Beniamin× kai uphgen o Abenhr na lalhsh kai eiV ta wta tou Dabid eiV Cebrwn, panta osa hsan aresta eiV ton Israhl kai eiV panta ton oikon tou Beniamin.

20

Hlqe loipon o Abenhr proV ton Dabid eiV Cebrwn, kai met' autou eikosi andreV. Kai ekamen o Dabid eiV ton Abenhr kai eiV touV andraV touV met' autou sumposion.

21

Kai eipen o Abenhr proV ton Dabid, Qelw shkwqh kai upagei, kai qelw sunaxei panta ton Israhl proV ton kurion mou ton basilea, dia na kamwsi sunqhkhn meta sou, kai na basileuhV kaq' olhn thn epiqumian thV yuchV sou. Kai apesteilen o Dabid ton Abenhr× kai anecwrhsen en eirhnh.

22

Kai idou, oi douloi tou Dabid kai o Iwab hrconto apo ekdromhV, kai eferon meq' eautwn polla lafura× all' o Abenhr den hto meta tou Dabid en Cebrwn, dioti eicen aposteilei auton, kai eicen anacwrhsei en eirhnh.

23

Ote de hlqen o Iwab kai apan to strateuma to met' autou, aphggeilan proV ton Iwab, legonteV, Abenhr o uioV tou Nhr hlqe proV ton basilea, kai exapesteilen auton kai anecwrhsen en eirhnh.

24

Tote, eishlqen o Iwab proV ton basilea kai eipe, Ti ekameV; idou, o Abenhr hlqe proV se× dia ti exapesteilaV auton, kai aphlqen;

25

exeureiV ton Abenhr ton uion tou Nhr, oti hlqe dia na se apathsh kai na maqh thn exodon sou kai thn eisodon sou kai na maqh panta osa su pratteiV.

26

Kai kaqwV exhlqen o Iwab apo tou Dabid, esteile mhnutaV katopin tou Abenhr, kai epestreyan auton apo tou freatoV Sira× o Dabid omwV den hxeure.

27

Kai ote epestreyen o Abenhr eiV Cebrwn, o Iwab paremerisen auton eiV ta plagia thV pulhV, dia na lalhsh proV auton mustika× kai ekei epataxen auton upo thn pempthn pleuran, kai apeqane, dia to aima Asahl tou adelfou autou.

28

Meta de tauta akousaV o Dabid, eipen, AqwoV eimai egw kai h basileia mou, enwpion tou Kuriou eiV ton aiwna, apo tou aimatoV tou Abenhr, uiou tou Nhr×

29

aV menh epi thn kefalhn tou Iwab kai epi panta ton oikon tou patroV autou× kai aV mh ekleiyh apo tou oikou tou Iwab gonorroioV h leproV h episthrizomenoV epi bakthrian h piptwn en romfaia h steroumenoV artou.

30

OutwV o Iwab kai Abisai o adelfoV autou eqanatwsan ton Abenhr, dioti eice qanatwsei Asahl ton adelfon autwn en Gabawn en th mach.

31

Kai eipen o Dabid proV ton Iwab kai proV panta ton laon ton met' autou, Diascisate ta imatia saV kai perizwsqhte sakkon kai klausate emprosqen tou Abenhr. Kai o basileuV Dabid hkolouqei to nekrokrabbaton.

32

Kai eqayan ton Abenhr en Cebrwn× kai uywsen o basileuV thn fwnhn autou kai eklausen epi tou tafou tou Abenhr× kai paV o laoV eklause.

33

Kai eqrhnhsen o basileuV epi ton Abenhr kai eipen, Apeqanen o Abenhr wV apoqnhskei afrwn;

34

ai ceireV sou den edeqhsan, oude oi podeV sou eteqhsan en desmoiV× epeseV, kaqwV piptei tiV emprosqen twn uiwn thV adikiaV. Kai paV o laoV eklause palin ep' auton.

35

Hlqen epeita paV o laoV dia na kamwsi ton Dabid na fagh arton, enw hto eti hmera× all' o Dabid wmose legwn, Outw na kamh o QeoV eiV eme kai outw na prosqesh, ean geuqw arton h allo ti, prin dush o hlioV.

36

Kai emaqe touto paV o laoV, kai hresen eiV autouV× kaqwV hresken eiV panta ton laon o, ti ekamen o basileuV.

37

Dioti paV o laoV kai paV o Israhl egnwrisan thn hmeran ekeinhn, oti den hto apo tou basilewV to na qanatwqh Abenhr o uioV tou Nhr.

38

Kai eipen o basileuV proV touV doulouV autou, Den exeurete oti strathgoV, kai megaV, epese thn hmeran tauthn en tw Israhl;

39

egw de eimai thn shmeron adunatoV, an kai ecrisqhn basileuV× kai outoi oi andreV oi uioi thV SerouiaV parapolu dunatoi wV proV eme× o KurioV qelei kamei antapodosin eiV ton ergathn thV kakiaV kata thn kakian autou.

2 Samuel 4


2 Samuel Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

Kai ote hkousen o uioV tou Saoul oti o Abenhr apeqanen en Cebrwn, ai ceireV autou enekrwqhsan, kai panteV oi Israhlitai sunetaracqhsan.

2

Eice de o uioV tou Saoul duo andraV, oitineV hsan oplarghgoi, to onoma tou enoV Baana, kai to onoma tou allou Rhcab, uioi Rimmwn tou Bhrwqaiou, ek twn uiwn Beniamin× dioti kai h Bhrwq elogizeto tou Beniamin×

3

oi de Bhrwqaioi eicon fugei eiV Gitqaim kai hsan ekei paroikounteV ewV thV hmeraV tauthV.

4

Iwnaqan de, o uioV tou Saoul, eicen uion beblammenon touV podaV. Hto hlikiaV pente etwn ote hlqon ai aggeliai ex Iezrahl peri tou Saoul kai Iwnaqan, kai eshkwsen auton trofoV autou kai efugen× enw de espeude na fugh, epesen autoV kai ecwlwqh× to de onoma autou Memfibosqe.

5

Kai uphgan oi uioi Rimmwn tou Bhrwqaiou, Rhcab kai Baana, kai eiV to kauma thV hmeraV eishlqon eiV thn oikian tou IV-bosqe ostiV ekoiteto epi klinhV to meshmerion×

6

kai eishlqon ekei ewV tou mesou thV oikiaV, wV dia na labwsi siton× kai ektuphsan auton upo thn pempthn pleuran× kai o Rhcab kai Baana o adelfoV autou dieswqhsan.

7

Dioti ote eishlqon eiV thn oikian, ekeinoV ekoiteto epi thV klinhV autou entoV tou koitwnoV autou× kai ektuphsan auton kai eqanatwsan auton kai apekoyan thn kefalhn autou, kai labonteV thn kefalhn autou, anecwrhsan odoiporounteV dia thV pediadoV olhn thn nukta.

8

Kai eferon thn kefalhn tou IV-bosqe proV ton Dabid eiV Cebrwn kai eipon proV ton basilea, Idou, h kefalh tou IV-bosqe, uiou tou Saoul tou ecqrou sou, ostiV ezhtei thn zwhn sou× kai o KurioV edwken ekdikhsin eiV ton kurion mou ton basilea thn hmeran tauthn, apo tou Saoul kai apo tou spermatoV autou.

9

Apekriqh de o Dabid proV ton Rhcab kai proV Baana ton adelfon autou, touV uiouV Rimmwn tou Bhrwqaiou, kai eipe proV autouV, Zh KurioV, ostiV elutrwse thn yuchn mou apo pashV stenocwriaV×

10

ekeinon, ostiV aphggeile proV eme, legwn, Idou, apeqanen o Saoul, kai estocazeto eauton mhnuthn agaqhV aggeliaV, epiasa auton kai eqanatwsa auton en Siklag, anti na brabeusw auton dia thn aggelian autou×

11

kai posw mallon anqrwpouV ponhrouV, foneusantaV andra dikaion en th oikia autou epi thV klinhV autou; twra loipon den qelw ekzhthsei to aima autou ek twn ceirwn saV kai den qelw saV exoloqreusei apo thV ghV;

12

Kai prosetaxen o Dabid touV neouV, kai eqanatwsan autouV kai ekoyan taV ceiraV autwn kai touV podaV autwn kai ekremasan auta epi to udrostasion en Cebrwn× thn de kefalhn tou IV-bosqe elabon, kai eqayan en tw tafw tou Abenhr en Cebrwn.

2 Samuel 5


2 Samuel Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

Kai hlqon pasai ai fulai tou Israhl proV ton Dabid eiV Cebrwn kai eipon, legonteV, Idou, ostoun sou kai sarx sou eimeqa hmeiV×

2

kai proteron eti, ote o Saoul ebasileuen ef' hmaV, su hso o exagwn kai eisagwn ton Israhl× kai proV se eipen o KurioV, Su qeleiV poimanei ton laon mou ton Israhl, kai su qeleiV eisqai hgemwn epi ton Israhl.

3

Kai hlqon panteV oi presbuteroi tou Israhl proV ton basilea eiV Cebrwn× kai ekamen o basileuV Dabid sunqhkhn met' autwn eiV Cebrwn enwpion tou Kuriou× kai ecrisan ton Dabid basilea epi ton Israhl.

4

Triakonta etwn hto o Dabid ote egeine basileuV, kai ebasileuse tessarakonta eth×

5

en men Cebrwn ebasileusen epi ton Ioudan epta eth kai ex mhnaV× en de Ierousalhm ebasileuse triakonta tria eth epi panta ton Israhl kai Ioudan.

6

Kai uphgen o basileuV kai oi andreV autou eiV Ierousalhm, proV touV IebousaiouV, touV katoikountaV thn ghn× oitineV elalhsan proV ton Dabid, legonteV, Den qeleiV eiselqei entauqa, ean den ekbalhV touV tuflouV kai cwlouV× legonteV oti o Dabid den hqele dunhqh na eiselqh ekei.

7

O Dabid omwV ekurieuse to frourion Siwn× auth einai h poliV Dabid.

8

Kai eipen o Dabid thn hmeran ekeinhn, OstiV fqash eiV ton oceton kai pataxh touV IebousaiouV, kai touV cwlouV kai touV tuflouV, touV misoumenouV upo thV yuchV tou Dabid, qelei eisqai archgoV. Dia touto legousi, TufloV kai cwloV den qelousin eiselqei eiV ton oikon.

9

Kai katwkhsen o Dabid en tini frouriw kai wnomasen auto, H poliV Dabid. Kai ekamen o Dabid oikodomaV kuklw apo Millw kai esw.

10

Kai proecwrei o Dabid kai emegaluneto, kai KurioV o QeoV twn dunamewn hto met' autou.

11

Kai apesteilen o Ceiram, basileuV thV Turou, presbeiV proV ton Dabid, kai xula kedrina kai xulourgouV kai ktistaV, kai wkodomhsan oikon eiV ton Dabid.

12

Kai egnwrisen o Dabid, oti o KurioV katesthsen auton basilea epi ton Israhl, kai oti uywse thn basileian autou dia ton laon autou Israhl.

13

Kai elabe proseti o Dabid pallakaV kai gunaikaV ek thV Ierousalhm, afou hlqen ek Cebrwn× kai egennhqhsan eti eiV ton Dabid uioi kai qugatereV.

14

tauta de einai ta onomata twn eiV auton gennhqentwn en Ierousalhm× Sammoua kai Swbab kai Naqan kai Solomwn,

15

kai Iebar kai Elisoua kai Nefeg kai Iafia,

16

kai Elisama kai Eliada kai Elifalet.

17

Ote de hkousan oi Filistaioi oti ecrisan ton Dabid basilea epi ton Israhl, anebhsan panteV oi Filistaioi na zhthswsi ton Dabid× kai o Dabid hkouse peri toutou kai katebh eiV to frourion.

18

Kai hlqon oi Filistaioi kai diecuqhsan eiV thn koilada Rafaeim.

19

Kai erwthsen o Dabid ton Kurion, legwn, Na anabw proV touV FilistaiouV; qeleiV paradwsei autouV eiV thn ceira mou; Kai eipen o KurioV proV ton Dabid, Anaba× dioti bebaiwV qelw paradwsei touV FilistaiouV eiV thn ceira sou.

20

Kai hlqen o Dabid eiV Baal-feraseim, kai ekei epataxen autouV o Dabid kai eipen, O KurioV diekoye touV ecqrouV mou emprosqen mou, kaqwV diakoptontai ta udata. Dia touto ekalesqh to onoma tou topou ekeinou Baal-feraseim.

21

Kai ekei katelipon ta eidwla autwn, kai eshkwsan auta o Dabid kai oi andreV autou.

22

Kai anebhsan palin oi Filistaioi kai diecuqhsan eiV thn koilada Rafaeim.

23

Kai ote hrwthsen o Dabid ton Kurion, eipe, Mh anabhV× streyon opisw autwn kai epipeson ep' autouV apenanti twn sukaminwn.

24

kai otan akoushV qorubon diabasewV epi twn korufwn twn sukaminwn, tote qeleiV speusei dioti tote o KurioV qelei exelqei emprosqen sou, dia na pataxh to stratopedon twn Filistaiwn.

25

Kai ekamen o Dabid, kaqwV prosetaxen eiV auton o KurioV× kai epataxe touV FilistaiouV apo Gabaa ewV thV eisodou Gezer.

2 Samuel 6


2 Samuel Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

Kai palin sunhqroisen o Dabid pantaV touV eklektouV ek tou Israhl, triakonta ciliadaV.

2

Kai eshkwqh o Dabid kai uphge, kai paV o laoV o met' autou, apo Baal tou Iouda, dia na anagagh ekeiqen thn kibwton tou Qeou, eiV thn opoian epikaleitai to Onoma, to onoma tou Kuriou twn dunamewn, tou kaqhmenou uperanw authV epi twn ceroubeim.

3

Kai epebibasan thn kibwton tou Qeou epi neaV amaxhV kai eshkwsan authn ek tou oikou tou Abinadab, tou en tw bounw× wdhghsan de thn amaxan thn nean o Ouza kai Aciw, uioi tou Abinadab.

4

Kai eshkwsan authn apo tou oikou tou Abinadab, tou en tw bounw, meta thV kibwtou tou Qeou× kai o Aciw proeporeueto thV kibwtou.

5

O de Dabid kai paV o oikoV tou Israhl epaizon emprosqen tou Kuriou pan eidoV organwn apo xulou elathV kai kiqaraV kai yalthria kai tumpana kai seistra kai kumbala.

6

Kai ote hlqon ewV tou alwniou tou Nacwn, exhplwsen o Ouza thn ceira autou eiV thn kibwton tou Qeou kai ekrathsen authn× dioti eseisan authn oi boeV.

7

Kai exhfqh o qumoV tou Kuriou kata tou Ouza× kai epataxen auton o QeoV ekei dia thn propeteian autou× kai apeqanen ekei para thn kibwton tou Qeou.

8

Kai eluphqh o Dabid, oti o KurioV ekame calasmon eiV ton Ouza× kai ekalese to onoma tou topou FareV-ouza, ewV thV hmeraV tauthV.

9

Kai efobhqh o Dabid ton Kurion thn hmeran ekeinhn kai eipe, pwV qelei eiselqei proV eme h kibwtoV tou Kuriou;

10

Kai den hqelhsen o Dabid na metakinhsh thn kibwton tou Kuriou proV eauton eiV thn polin Dabid, all' estreyen authn o Dabid eiV ton oikon Wbhd-edwm tou Getqaiou.

11

Kai ekaqhsen h kibwtoV tou Kuriou en tw oikw Wbhd-edwm tou Getqaiou treiV mhnaV× kai euloghsen o KurioV ton Wbhd-edwm kai panta ton oikon autou.

12

Kai aphggeilan proV ton basilea Dabid, legonteV, O KurioV euloghse ton oikon tou Wbhd-edwm kai panta ta uparconta autou eneka thV kibwtou tou Qeou. Tote uphgen o Dabid kai anebibase thn kibwton tou Qeou ek tou oikou tou Wbhd-edwm eiV thn polin Dabid en eufrosunh.

13

Kai ote ebadizon oi bastazonteV thn kibwton tou Kuriou ex bhmata, equsiazon boun kai siteuton.

14

Kai ecoreuen o Dabid enwpion tou Kuriou ex olhV dunamewV× kai hto o Dabid periezwsmenoV linoun efod.

15

Kai o Dabid kai paV o oikoV Israhl anebibasan thn kibwton tou Kuriou en alalagmw kai en fwnh salpiggoV.

16

Enw de h kibwtoV tou Kuriou eishrceto eiV thn polin Dabid, Mical, h qugathr tou Saoul, ekuye dia thV quridoV, kai idousa ton basilea Dabid orcoumenon kai coreuonta enwpion tou Kuriou, exoudenwsen auton en th kardia authV.

17

Kai eferan thn kibwton tou Kuriou kai eqesan authn eiV ton topon authV, eiV to meson thV skhnhV thn opoian esthse di' authn o Dabid× kai proseferen o Dabid olokautwmata kai eirhnikaV prosforaV enwpion tou Kuriou.

18

Kai afou eteleiwsen o Dabid prosferwn ta olokautwmata kai taV eirhnikaV prosforaV, euloghse ton laon en onomati tou Kuriou twn dunamewn.

19

Kai diemoirasen eiV panta ton laon, eiV apan to plhqoV tou Israhl, apo androV ewV gunaikoV, eiV ekaston anqrwpon en ywmion kai en tmhma kreatoV kai mian fialhn oinou. Tote paV o laoV anecwrhsen, ekastoV eiV thn oikian autou.

20

Kai epestreyen o Dabid dia na euloghsh ton oikon autou. Kai exelqousa Mical, h qugathr tou Saoul, eiV sunanthsin tou Dabid, eipe, Poson endoxoV hto shmeron o basileuV tou Israhl, ostiV egumnwqh shmeron eiV touV ofqalmouV twn qerapainidwn twn doulwn autou, kaqwV gumnonetai anaiscuntwV eiV twn mhdaminwn anqrwpwn.

21

Kai eipen o Dabid proV thn Mical, Enwpion tou Kuriou, ostiV me exelexen uper ton patera sou kai uper panta ton oikon autou, wste na me katasthsh hgemona epi ton laon tou Kuriou, epi ton Israhl, nai, enwpion tou Kuriou epaixa×

22

kai qelw exeutelisqh eti perissoteron kai qelw tapeinwqh eiV touV ofqalmouV mou× kai meta twn qerapainidwn, peri twn opoiwn su elalhsaV, met' autwn qelw doxasqh.

23

Dia touto h Mical, h qugathr tou Saoul, den egennhse teknon ewV thV hmeraV tou qanatou authV.

2 Samuel 7


2 Samuel Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

Afou de ekaqhsen o basileuV en tw oikw autou kai anepausen auton o KurioV pantacoqen apo pantwn twn ecqrwn autou×

2

eipen o basileuV proV Naqan ton profhthn, Ide twra, egw katoikw en oikw kedrinw× h de kibwtoV tou Qeou kaqhtai en mesw parapetasmatwn.

3

Kai eipen o Naqan proV ton basilea, Upage, kame pan to en kardia sou× dioti o KurioV einai meta sou.

4

Kai thn nukta ekeinhn egeine logoV tou Kuriou proV ton Naqan, legwn,

5

Upage kai eipe proV ton doulon mou ton Dabid, Outw legei KurioV× su qeleiV oikodomhsei eiV eme oikon, dia na katoikw;

6

Dioti den katwkhsa en oikw, af' hV hmeraV anebibasa touV uiouV Israhl ex Aiguptou mecri thV hmeraV tauthV, alla perihrcomhn entoV skhnhV kai parapetasmatwn.

7

Pantacou opou periepathsa meta pantwn twn uiwn Israhl, elalhsa pote proV tina ek twn fulwn tou Israhl, eiV ton opoion prosetaxa na poimainh ton laon mou ton Israhl, legwn, Dia ti den wkodomhsate eiV eme oikon kedrinon;

8

Twra loipon, outw qeleiV eipei proV ton doulon mou ton Dabid× Outw legei o KurioV twn dunamewn× Egw se elabon ek thV mandraV, apo opisqen twn probatwn, dia na hsai hgemwn epi ton laon mou, epi ton Israhl×

9

kai hmhn meta sou pantacou opou periepathsaV, kai exwloqreusa pantaV touV ecqrouV sou ap' emprosqen sou, kai se ekamon onomaston, kata to onoma twn megalwn twn epi thV ghV×

10

kai qelw diorisei topon dia ton laon mou ton Israhl kai qelw futeusei autouV, kai qelousi katoikei en topw idiw eautwn kai den qelousi metaferesqai pleon× kai oi uioi thV adikiaV den qelousi kataqlibei autouV pleon wV to proteron,

11

kai wV apo twn hmerwn kaq' aV katesthsa kritaV epi ton laon mou Israhl× kai qelw se anapausei apo pantwn twn ecqrwn sou. O KurioV proseti anaggellei proV se oti o KurioV qelei oikodomhsei oikon eiV se.

12

Afou plhrwqwsin ai hmerai sou kai koimhqhV meta twn paterwn sou, qelw anasthsei meta se to sperma sou, to opoion qelei exelqei ek twn splagcnwn sou, kai qelw sterewsei thn basileian autou.

13

autoV qelei oikodomhsei oikon eiV to onoma mou× kai qelw sterewsei ton qronon thV basileiaV autou ewV aiwnoV×

14

egw qelw eisqai eiV auton pathr kai autoV qelei eisqai eiV eme uioV× ean praxh anomian, qelw swfronisei auton en rabdw andrwn kai dia mastigwsewn uiwn anqrwpwn×

15

to eleoV mou omwV den qelei afaireqh ap' autou, wV afhresa auto apo tou Saoul, ton opoion exebalon ap' emprosqen sou×

16

kai qelei sterewqh o oikoV sou kai h basileia sou emprosqen sou ewV aiwnoV× o qronoV sou qelei eisqai esterewmenoV eiV ton aiwna.

17

Kata pantaV touV logouV toutouV kai kaq' olhn tauthn thn orasin, outwV elalhsen o Naqan proV ton Dabid.

18

Tote eishlqen o basileuV Dabid kai ekaqhsen enwpion tou Kuriou kai eipe, TiV eimai egw, Kurie Qee; kai tiV o oikoV mou, wste me efereV mecri toutou.

19

Alla kai touto eti estaqh mikron eiV touV ofqalmouV sou, Kurie Qee× kai elalhsaV eti peri tou oikou tou doulou sou dia mellon makron. Kai einai outoV o tropoV twn anqrwpwn, Despota Kurie;

20

Kai ti dunatai na eiph pleon o Dabid proV se; dioti su gnwrizeiV ton doulon sou, Despota Kurie.

21

Dia ton logon sou kai kata thn kardian sou epraxaV panta tauta ta megaleia, dia na gnwstopoihshV auta eiV ton doulon sou.

22

Dia touto megaV eisai, Kurie Qee× dioti den einai omoioV sou× oude einai QeoV ektoV sou, kata panta osa hkousamen me ta wta hmwn.

23

Kai ti allo eqnoV epi thV ghV einai wV o laoV sou, wV o Israhl, ton opoion o QeoV hlqe na exagorash dia laon eautou kai dia na kamh auton onomaston, kai na energhsh uper umwn pragmata megala kai qaumasta, uper thV ghV sou, emprosqen tou laou sou, ton opoion elutrwsaV dia seauton ex Aiguptou, ek twn eqnwn kai ek twn qewn autwn;

24

Dioti esterewsaV eiV seauton ton laon sou Israhl, dia na hnai laoV sou eiV ton aiwna× kai su, Kurie, egeineV QeoV autwn.

25

kai twra, Kurie Qee, ton logon ton opoion elalhsaV peri tou doulou sou kai peri tou oikou autou aV sterewqh aV ton aiwna, kai kame wV elalhsaV.

26

Kai aV megalunqh to onoma sou ewV aiwnoV, wste na legwsin, O KurioV twn dunamewn einai o QeoV epi ton Israhl× kai o oikoV tou doulou sou Dabid aV hnai esterewmenoV enwpion sou.

27

Dioti su, Kurie twn dunamewn, Qee tou Israhl, apekaluyaV eiV ton doulon sou, legwn, Oikon qelw oikodomhsei eiV se× dia touto o douloV sou eurhke thn kardian autou etoimhn na proseuchqh proV se thn proseuchn tauthn.

28

Kai twra, Despota Kurie, su eisai o QeoV, kai oi logoi sou qelousin eisqai alhqinoi, kai su upesceqhV ta agaqa tauta proV ton doulon sou×

29

twra loipon eudokhson na euloghshV ton oikon tou doulou sou, dia na hnai enwpion sou eiV ton aiwna× dioti su, Despota Kurie, elalhsaV× kai upo thV eulogiaV sou aV hnai o oikoV tou doulou sou euloghmenoV eiV ton aiwna.

2 Samuel 8


2 Samuel Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

Meta de tauta epataxen o Dabid touV FilistaiouV kai katetropwsen autouV× kai elaben o Dabid thn Meqeg-amma ek ceiroV twn Filistaiwn.

2

Kai epataxe touV MwabitaV kai diemetrhsen autouV dia scoiniwn, aplwsaV autouV kata ghV× kai diemetrhse dia duo scoiniwn dia na qanatwsh, kai di' enoV plhrouV scoiniou dia na afhsh zwntaV. OutwV oi Mwabitai egeinan douloi tou Dabid upoteleiV.

3

Epataxen eti o Dabid ton Adadezer, uion tou Rewb, basilea thV Swba, enw uphgaine na sthsh thn exousian autou epi ton potamon Eufrathn.

4

Kai elaben o Dabid ex autou ciliouV eptakosiouV ippeiV kai eikosi ciliadaV pezwn× kai eneurokophsen o Dabid pantaV touV ippouV twn amaxwn, kai efulaxen ex autwn ekaton amaxaV.

5

Kai ote hlqon oi Surioi thV Damaskou dia na bohqhswsi ton Adadezer, basilea thV Swba, o Dabid epataxen ek twn Suriwn eikosiduo ciliadaV andrwn.

6

Kai ebalen o Dabid frouraV en th Suria thV Damaskou× kai oi Surioi egeinan douloi upoteleiV tou Dabid. Kai eswzen o KurioV ton Dabid pantacou, opou eporeueto.

7

Kai elaben o Dabid taV aspidaV taV crusaV, aitineV hsan epi touV doulouV tou Adadezer, kai eferen autaV eiV Ierousalhm.

8

Kai ek thV Betac kai ek Bhrwqai, polewn tou Adadezer, o basileuV Dabid elabe calkon polun sfodra.

9

AkousaV de o Qoei, basileuV thV Aimaq, oti o Dabid epataxe pasan thn dunamin tou Adadezer,

10

apesteilen o Qoei Iwram, ton uion autou, proV ton basilea Dabid, dia na cairethsh auton kai na euloghsh auton, oti katepolemhse ton Adadezer kai epataxen auton× dioti o Adadezer hto polemioV tou Qoei. Kai eferen o Iwram meq' eautou skeuh argura kai skeuh crusa kai skeuh calkina×

11

kai tauta afierwsen o basileuV Dabid eiV ton Kurion meta tou arguriou kai tou crusiou, ta opoia eicen afierwsei ek pantwn twn eqnwn, osa upetaxen×

12

ek thV SuriaV kai ek tou Mwab kai ek twn uiwn Ammwn kai ek twn Filistaiwn kai ek tou Amalhk kai ek twn lafurwn tou Adadezer, uiou tou Rewb, basilewV thV Swba.

13

Kai apekthsen o Dabid onoma, ote epestrefe, katatropwsaV touV SuriouV en th koiladi tou alatoV, dekaoktw ciliadaV.

14

Kai ebale frouraV en th Idoumaia× kaq' olhn thn Idoumaian ebale frouraV× kai panteV oi Idoumaioi egeinan douloi tou Dabid. Kai eswzen o KurioV ton Dabid pantacou opou eporeueto.

15

Kai ebasileusen o Dabid epi panta ton Israhl× kai ekamen o Dabid krisin kai dikaiosunhn eiV panta ton laon autou.

16

Kai Iwab, o uioV thV SerouiaV, hto epi tou strateumatoV× Iwsafat de, o uioV tou Aciloud, upomnhmatografoV×

17

kai Sadwk, o uioV tou Acitwb, kai Acimelec, o uioV tou Abiaqar, iereiV× o de SeraiaV, grammateuV.

18

Kai BenaiaV, o uioV tou Iwdae, hto epi twn Cereqaiwn kai epi twn Feleqaiwn× oi de uioi tou Dabid hsan aularcai.

2 Samuel 9


2 Samuel Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

Kai eipen o Dabid, Menei tiV eti ek tou oikou tou Saoul, dia na kamw eleoV proV auton carin tou Iwnaqan;

2

Hto de douloV tiV ek tou oikou tou Saoul, onomazomenoV Siba. Kai ekalesan auton proV ton Dabid, kai eipe proV auton o basileuV, Su eisai o Siba; O de eipen, O douloV sou.

3

Kai eipen o basileuV, Den menei tiV eti ek tou oikou tou Saoul, dia na kamw proV auton eleoV Qeou; Kai eipen o Siba proV ton basilea, Eti uparcei uioV tou Iwnaqan, beblammenoV touV podaV.

4

Kai eipe proV auton o basileuV, Pou einai outoV; O de Siba eipe proV ton basilea, Idou, einai en tw oikw tou Maceir, uiou tou Ammihl, en Lo-debar.

5

Tote esteilen o basileuV Dabid kai elaben auton ek tou oikou tou Maceir, uiou tou Ammihl, ek Lo-debar.

6

Kai ote hlqe proV ton Dabid o Memfibosqe, uioV tou Iwnaqan, uiou tou Saoul, epese kata proswpon autou kai prosekunhse. Kai eipen o Dabid, Memfibosqe× O de eipen, Idou, o douloV sou.

7

Kai eipen o Dabid proV auton, Mh fobou× dioti bebaiwV qelw kamei proV se eleoV, carin Iwnaqan tou patroV sou, kai qelw apodwsei eiV se panta ta kthmata Saoul tou patroV sou× kai su qeleiV trwgei arton epi thV trapezhV mou dia pantoV.

8

O de prosekunhsen auton kai eipe, TiV einai o douloV sou, wste na epibleyhV eiV toiouton kuna teqnhkota opoioV egw;

9

Kai ekalesen o basileuV ton Siba, ton doulon tou Saoul, kai eipe proV auton, Panta osa eicen o Saoul kai paV o oikoV autou edwka eiV ton uion tou kuriou sou×

10

qeleiV loipon gewrgei thn ghn di' auton, su kai oi uioi sou, kai oi douloi sou, kai qeleiV ferei ta eisodhmata, dia na ech o uioV tou kuriou sou trofhn na trwgh× plhn o Memfibosqe, o uioV tou kuriou sou, qelei trwgei dia pantoV arton epi thV trapezhV mou. Eice de o Siba dekapente uiouV kai eikosi doulouV.

11

O de Siba eipe proV ton basilea, Kata panta osa prosetaxen o kurioV mou o basileuV ton doulon autou, outw qelei kamei o douloV sou. O de Memfibosqe, eipen o basileuV, qelei trwgei epi thV trapezhV mou, wV eiV twn uiwn tou basilewV.

12

Eice de o Memfibosqe uion mikron, onomazomenon Mica. PanteV de oi katoikounteV en tw oikw tou Siba hsan douloi tou Memfibosqe.

13

Kai o Memfibosqe katwkei en Ierousalhm× dioti etrwge dia pantoV epi thV trapezhV tou basilewV× hto de cwloV amfoterouV touV podaV.

2 Samuel 10


2 Samuel Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

Meta de tauta apeqanen o basileuV twn uiwn Ammwn, kai ebasileusen ant' autou Anoun o uioV autou.

2

Kai eipen o Dabid, Qelw kamei eleoV proV Anoun, ton uion tou NaaV, epeidh o pathr autou ekamen eleoV proV eme. Kai apesteilen o Dabid na parhgorhsh auton peri tou patroV autou dia ceiroV twn doulwn autou. Kai hlqon oi douloi tou Dabid eiV thn ghn twn uiwn Ammwn.

3

Kai eipon oi arconteV twn uiwn Ammwn proV Anoun ton kurion autwn, NomizeiV oti o Dabid timwn ton patera sou apesteile proV se parhgorhtaV; den apesteilen o Dabid touV doulouV autou proV se, dia na ereunhsh thn polin kai na kataskopeush authn kai na katastreyh authn;

4

Kai epiasen o Anoun touV doulouV tou Dabid, kai exurise to hmisu tou pwgwnoV autwn kai apekoye to hmisu twn imatiwn autwn mecri twn gloutwn autwn, kai apepemyen autouV.

5

Ote aphggeilan touto proV ton Dabid, apesteilen eiV sunanthsin autwn, epeidh oi andreV hsan htimasmenoi sfodra× kai eipen o basileuV, Kaqhsate en Iericw ewsou auxhnqwsin oi pwgwneV saV, kai epistreyate.

6

BleponteV de oi uioi Ammwn oti hsan bdeluktoi eiV ton Dabid, apesteilan oi uioi Ammwn kai emisqwsan ek twn Suriwn Baiq-rewb kai twn Suriwn Swba eikosi ciliadaV pezwn, kai para tou basilewV Maaca ciliouV andraV, kai para tou IV-twb dwdeka ciliadaV andrwn.

7

Kai ote hkouse tauta o Dabid, apesteile ton Iwab kai apan to strateuma twn dunatwn.

8

Kai exhlqon oi uioi Ammwn kai paretacqhsan eiV polemon kata thn eisodon thV pulhV× kai oi Surioi Swba kai Rewb kai IV-twb kai Maaca hsan kaq' eautouV en th pediadi.

9

Blepwn de o Iwab oti h mach paretacqh enantion autou emprosqen kai opisqen, exelexen ek pantwn twn eklektwn tou Israhl kai paretaxen autouV enantion twn Suriwn×

10

to de upoloipon tou laou edwken eiV thn ceira tou Abisai, adelfou autou, kai paretaxen autouV enantion twn uiwn Ammwn.

11

Kai eipen, Ean oi Surioi uperiscuswsi kat' emou, tote su qeleiV me swsei ean de oi uioi Ammwn uperiscuswsi kata sou, tote egw qelw elqei dia na se swsw×

12

andrizou, kai aV krataiwqwmen uper tou laou hmwn kai uper twn polewn tou Qeou hmwn× o de KurioV aV kamh to areston eiV touV ofqalmouV autou.

13

Kai proshlqen o Iwab kai o laoV o met' autou eiV machn enantion twn Suriwn× oi de efugon ap' emprosqen autou.

14

Kai ote eidon oi uioi Ammwn oti oi Surioi efugon, tote efugon kai autoi ap' emprosqen tou Abisai kai eishlqon eiV thn polin. Kai o Iwab epestreyen apo twn uiwn Ammwn kai hlqen eiV Ierousalhm.

15

IdonteV de oi Surioi oti katetropwqhsan emprosqen tou Israhl, sunhqroisqhsan omou.

16

Kai apesteilen o Adarezer kai exhgage touV SuriouV touV peran tou potamou× kai hlqon eiV Ailam× kai Swbak, o arcistrathgoV tou Adarezer, proeporeueto emprosqen autwn.

17

Kai ote aphggelqh proV ton Dabid, sunhqroise panta ton Israhl kai diebh ton Iordanhn kai hlqen eiV Ailam. Oi de Surioi paretacqhsan enantion tou Dabid kai epolemhsan me auton.

18

Kai efugon oi Surioi ap' emprosqen tou Israhl× kai exwloqreusen o Dabid ek twn Suriwn eptakosiaV amaxaV kai tessarakonta ciliadaV ippewn, kai Swbak ton arcistrathgon autwn epataxe, kai apeqanen ekei.

19

Kai idonteV panteV oi basileiV, oi douloi tou Adarezer, oti katetropwqhsan emprosqen tou Israhl, ekamon eirhnhn meta tou Israhl kai egeinan douloi autwn. Kai oi Surioi efobounto na bohqhswsi pleon touV uiouV Ammwn.

2 Samuel 11


2 Samuel Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

En de tw akolouqw etei, kaq' on kairon ekstrateuousin oi basileiV, apesteilen o Dabid ton Iwab kai touV doulouV autou met' autou kai panta ton Israhl× kai katestreyan touV uiouV Ammwn kai epoliorkhsan thn Rabba. O de Dabid emeinen en Ierousalhm.

2

Kai proV to esperaV, ote o Dabid eshkwqh apo thV klinhV autou, periepatei epi tou dwmatoV tou basilikou oikou× kai eiden apo tou dwmatoV gunaika louomenhn× kai h gunh hto wraia thn oyin sfodra.

3

Kai apesteilen o Dabid kai hreunhse peri thV gunaikoV. Kai eipe tiV, Den einai auth Bhq-sabee, h qugathr tou Eliam, h gunh Ouriou tou Cettaiou;

4

Kai apesteilen o Dabid mhnutaV kai elaben authn× kai ote hlqe proV auton, ekoimhqh met' authV, dioti eice kaqarisqh apo thV akaqarsiaV authV× kai epestreyen eiV ton oikon authV.

5

Kai sunelaben h gunh× kai aposteilasa aphggeile proV ton Dabid kai eipen, EgkuoV eimai.

6

Kai apesteilen o Dabid proV ton Iwab, legwn, Aposteilon moi Ourian ton Cettaion. Kai apesteilen o Iwab ton Ourian proV ton Dabid.

7

Kai ote hlqe proV auton o OuriaV, hrwthsen o Dabid pwV ecei o Iwab kai pwV ecei o laoV kai pwV ecousi ta tou polemou.

8

Kai eipen o Dabid proV ton Ourian, Kataba eiV ton oikon sou kai niyon touV podaV sou× kai exhlqen o OuriaV ek tou oikou tou basilewV× kai katopin autou hlqe meridion apo thV trapezhV tou basilewV.

9

All' o OuriaV ekoimhqh para thn quran tou oikou tou basilewV, meta pantwn twn doulwn tou kuriou autou kai den katebh eiV ton oikon autou.

10

Kai ote aphggeilan proV ton Dabid, legonteV, Den katebh o OuriaV eiV ton oikon autou, eipen o Dabid proV ton Ourian, Su den ercesai ex odoiporiaV; dia ti den katebhV eiV ton oikon sou;

11

Kai eipen o OuriaV proV ton Dabid, H kibwtoV kai o Israhl kai o IoudaV katoikousin en skhnaiV, kai o kurioV mou Iwab kai oi douloi tou kuriou mou, einai estratopedeumenoi epi to proswpon thV pediadoV× kai egw qelw upagei eiV ton oikon mou, dia na fagw kai na piw kai na koimhqw meta thV gunaikoV mou; zhV kai zh h yuch sou, den qelw kamei to pragma touto.

12

Kai eipen o Dabid proV ton Ourian, Meine entauqa kai shmeron, kai aurion qelw se exaposteilei. Kai emeinen o OuriaV en Ierousalhm thn hmeran ekeinhn kai thn epaurion.

13

Kai ekalesen auton o Dabid, kai efagen enwpion autou kai epien× kai emequsen auton× kai to esperaV exhlqe na koimhqh epi thV klinhV autou meta twn doulwn tou kuriou autou, plhn eiV ton oikon autou den katebh.

14

Kai to prwi egrayen o Dabid epistolhn proV ton Iwab, kai esteilen authn dia ceiroV tou Ouriou.

15

Kai egrayen en th epistolh, legwn, Qesate ton Ourian apenanti thV sklhroteraV machV× epeita surqhte ap' autou, dia na ktuphqh kai na apoqanh.

16

Kai afou parethrhse thn polin o Iwab, diwrise ton Ourian eiV qesin, opou hxeuren oti hsan andreV dunamewV.

17

Kai exhlqon oi andreV thV polewV, kai epolemhsan meta tou Iwab× kai epeson ek tou laou tineV twn doulwn tou Dabid× eqanatwqh de kai OuriaV o CettaioV.

18

Kai apesteilen o Iwab kai anhggeile proV ton Dabid panta ta peri tou polemou.

19

Kai prosetaxe ton mhnuthn, legwn, Afou teleiwshV lalwn proV ton basilea panta ta peri tou polemou,

20

exafqh o qumoV tou basilewV, kai eiph proV se, Dia ti eplhsiasate eiV thn polin macomenoi; den hxeurete oti hqelon toxeusei apo tou teicouV;

21

tiV epataxen Abimelec ton uion tou Ieroubeseq; gunh tiV den erriyen ep' auton tmhma mulopetraV apo tou teicouV, kai apeqanen en QaibaiV; dia ti eplhsiasate eiV to teicoV; tote eipe, Apeqane kai o douloV sou OuriaV o CettaioV.

22

Uphge loipon o mhnuthV kai elqwn, aphggeile proV ton Dabid panta ekeina, dia ta opoia apesteilen auton o Iwab.

23

Kai eipen o mhnuthV proV ton Dabid, oti uperiscusan kaq' hmwn oi andreV kai exhlqon proV hmaV eiV thn pediada, kai katediwxamen autouV mecri thV eisodou thV pulhV×

24

all' oi toxotai etoxeusan apo tou teicouV epi touV doulouV sou× kai tineV twn doulwn tou basilewV apeqanon, kai o douloV sou eti OuriaV o CettaioV apeqane.

25

Tote eipen o Dabid proV ton mhnuthn, Outw qeleiV eipei proV ton Iwab× Mh se anhsuch touto to pragma× dioti h romfaia katatrwgei pote men ena, pote de allon× eniscuson thn machn sou enantion thV polewV kai katastreyon authn× kai su enqarrune auton.

26

Ote de hkousen h gunh tou Ouriou, oti OuriaV o anhr authV apeqanen, epenqhse dia ton andra authV.

27

Kai afou eperase to penqoV, apesteilen o Dabid kai parelaben authn eiV ton oikon autou× kai egeine gunh autou kai egennhsen eiV auton uion× to pragma omwV to opoion epraxen o Dabid, efanh kakon eiV touV ofqalmouV tou Kuriou.

2 Samuel 12


2 Samuel Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

Kai apesteilen o KurioV ton Naqan proV ton Dabid. Kai hlqe proV auton kai eipe proV auton, Hsan duo andreV en polei tini, o eiV plousioV, o de alloV ptwcoV.

2

O plousioV eice poimnia kai boukolia polla sfodra×

3

o de ptwcoV den eicen allo, eimh mian mikran amnada, thn opoian hgorase kai eqreye× kai emegalwse met' autou kai meta twn teknwn autou omou× apo tou artou autou etrwge, kai apo tou pothriou autou epine, kai en tw kolpw autou ekoimato, kai hto eiV auton wV qugathr.

4

Hlqe de tiV diabathV proV ton plousion kai efeidwleuqh na labh ek twn poimniwn autou kai ek twn agelwn autou, dia na etoimash eiV ton odoiporon ton elqonta proV auton, kai elabe thn amnada tou ptwcou kai htoimasen authn dia ton anqrwpon ton elqonta proV auton.

5

Kai exhfqh h orgh tou Dabid kata tou anqrwpou sfodra× kai eipe proV ton Naqan, Zh KurioV, axioV qanatou einai o anqrwpoV, ostiV epraxe touto×

6

kai qelei plhrwsei thn amnada tetraplasion, epeidh epraxe to pragma touto kai epeidh den esplagcnisqh.

7

Kai eipen o Naqan proV ton Dabid, Su eisai o anqrwpoV× outw legei KurioV o QeoV tou Israhl× Egw se ecrisa basilea epi ton Israhl, kai egw se hleuqerwsa ek ceiroV tou Saoul×

8

kai edwka eiV se ton oikon tou kuriou sou kai taV gunaikaV tou kuriou sou eiV ton kolpon sou, kai edwka eiV se ton oikon tou Israhl kai tou Iouda× kai ean touto hto oligon, hqelon prosqesei eiV se toiauta kai toiauta×

9

dia ti katefronhsaV ton logon tou Kuriou, wste na praxhV to kakon eiV touV ofqalmouV autou; Ourian ton Cettaion epataxaV en romfaia, kai thn gunaika autou elabeV eiV seauton gunaika, kai auton eqanatwsaV en th romfaia twn uiwn Ammwn×

10

twra loipon den qelei aposurqh pote romfaia ek tou oikou sou× epeidh me katefronhsaV kai elabeV thn gunaika Ouriou tou Cettaiou, dia na hnai gunh sou.

11

Outw legei KurioV× Idou, qelw epegeirei enantion sou kaka ek tou oikou sou, kai qelw labei taV gunaikaV sou emprosqen twn ofqalmwn sou kai dwsei autaV eiV ton plhsion sou, kai qelei koimhqh meta twn gunaikwn sou enwpion tou hliou toutou×

12

dioti su epraxaV krufiwV× all' egw qelw kamei touto to pragma emprosqen pantoV tou Israhl kai katenanti tou hliou.

13

Kai eipen o Dabid proV ton Naqan, Hmarthsa eiV ton Kurion. O de Naqan eipe proV ton Dabid, Kai o KurioV parebleye to amarthma sou× den qeleiV apoqanei×

14

epeidh omwV dia tauthV thV praxewV edwkaV megalhn aformhn eiV touV ecqrouV tou Kuriou na blasfhmwsi, dia touto to paidion to gennhqen eiV se exapantoV qelei apoqanei.

15

Kai aphlqen o Naqan eiV ton oikon autou. O de KurioV epataxe to paidion, to opoion egennhsen h gunh tou Ouriou eiV ton Dabid, kai hrrwsthse.

16

Kai iketeusen o Dabid ton Qeon uper tou paidiou× kai enhsteusen o Dabid kai eiselqwn dienuktereuse, koitomenoV kata ghV.

17

Kai eshkwqhsan oi presbuteroi tou oikou autou, kai hlqon proV auton dia na shkwswsin auton apo thV ghV× plhn den hqelhsen oude efagen arton met' autwn.

18

Kai thn hmeran thn ebdomhn apeqane to paidion. Kai efobhqhsan oi douloi tou Dabid na anaggeilwsi proV auton oti to paidion apeqane× dioti elegon, Idou, enw ezh eti to paidion, elaloumen proV auton, kai den eishkoue thV fwnhV hmwn× poson loipon kakon qelei kamei, ean eipwmen proV auton oti to paidion apeqanen;

19

All' idwn o Dabid oti oi douloi autou eyiqurizon met' allhlwn, enohsen o Dabid oti to paidion apeqanen× oqen eipen o Dabid proV touV doulouV autou, Apeqane to paidion; oi de eipon, Apeqane.

20

Tote eshkwqh o Dabid apo thV ghV kai elousqh kai hleifqh kai hllaxe ta imatia autou, kai eishlqen eiV ton oikon tou Kuriou, kai prosekunhsen× epeita eishlqen eiV ton oikon autou× kai ezhthse na fagh kai ebalon emprosqen autou arton, kai efagen.

21

Oi de douloi autou eipon proV auton, Ti einai touto, to opoion ekameV; enhsteueV kai eklaieV peri tou paidiou, enw ezh× afou de apeqane to paidion, eshkwqhV kai efageV arton.

22

Kai eipen, Enw eti ezh to paidion, enhsteusa kai eklausa, dioti eipa, TiV exeurei; iswV o QeoV me elehsh, kai zhsh to paidion×

23

alla twra apeqane× dia ti na nhsteuw; mhpwV dunamai na epistreyw auto palin; egw qelw upagei proV auto, auto omwV den qelei anastreyei proV eme.

24

Kai parhgorhsen o Dabid thn Bhq-sabee thn gunaika autou, kai eishlqe proV authn kai ekoimhqh met' authV, kai egennhsen uion, kai ekalese to onoma autou Solomwn× kai o KurioV hgaphsen auton.

25

Kai esteile dia ceiroV Naqan tou profhtou, kai ekalese to onoma autou Iedidia, dia ton Kurion.

26

O de Iwab epolemhsen enantion thV Rabba twn uiwn Ammwn, kai ekurieuse thn basilikhn polin.

27

Kai apesteilen o Iwab mhnutaV proV ton Dabid kai eipen, Epolemhsa enantion thV Rabba, malista ekurieusa thn polin twn udatwn×

28

twra loipon sunaxon to epiloipon tou laou, kai stratopedeuson enantion thV polewV kai kurieuson authn, dia na mh kurieusw egw thn polin, kai onomasqh to onoma mou ep' authn.

29

Kai sunhqroisen o Dabid panta ton laon, kai uphgen eiV Rabba kai epolemhsen enantion authV kai ekurieusen authn×

30

kai elabe ton stefanon tou basilewV autwn apo thV kefalhV autou, to baroV tou opoiou hto en talanton crusiou me liqouV polutimouV× kai eteqh epi thV kefalhV tou Dabid× kai lafura thV polewV exefere polla sfodra×

31

kai ton laon ton en auth exhgage kai ebalen upo prionaV kai upo tribolouV sidhrouV kai upo pelekeiV sidhrouV, kai eperasen autouV dia thV kaminou twn plinqwn. Kai outwV ekamen eiV pasaV taV poleiV twn uiwn Ammwn. Tote epestreyen o Dabid kai paV o laoV eiV Ierousalhm.

2 Samuel 13


2 Samuel Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

Meta de tauta Abessalwm o uioV tou Dabid eicen adelfhn wraian, onomati Qamar, kai hgaphsen authn Amnwn o uioV tou Dabid.

2

Kai epasce toson o Amnwn, wste hrrwsthse dia thn adelfhn autou Qamar× dioti hto parqenoV, kai efaineto eiV ton Amnwn duskolwtaton na praxh ti eiV authn.

3

eice de o Amnwn filon, onomazomenon Iwnadab, uion tou Samaa, adelfou tou Dabid× hto de o Iwnadab anqrwpoV panourgoV sfodra.

4

Kai eipe proV auton, Dia ti su, uie tou basilewV, adunateiV toson apo hmeraV eiV hmeran; den qeleiV fanerwsei touto proV eme; Kai eipe proV auton o Amnwn, Agapw Qamar, thn adelfhn Abessalwm tou adelfou mou.

5

Kai o Iwnadab eipe proV auton, Plagiason epi thV klinhV sou kai prospoihqhti ton arrwston× kai otan o pathr sou elqh na se idh, eipe proV auton, AV elqh, parakalw, Qamar h adelfh mou, kai aV moi dwsh na fagw, kai aV etoimash emprosqen mou to faghton, dia na idw kai na fagw ek thV ceiroV authV.

6

Kai eplagiasen o Amnwn kai prosepoihqh ton arrwston× kai ote hlqen o basileuV na idh auton, eipen o Amnwn proV ton basilea, AV elqh, parakalw, Qamar h adelfh mou, kai aV kamh emprosqen mou duo kolluria, dia na fagw ek thV ceiroV authV.

7

Kai apesteilen o Dabid eiV ton oikon proV thn Qamar, legwn, Upage twra eiV ton oikon tou adelfou sou Amnwn, kai etoimason eiV auton faghton.

8

Kai uphgen h Qamar eiV ton oikon tou adelfou authV Amnwn, ostiV hto plagiasmenoV× kai elabe to aleuron kai ezumwse kai ekame kolluria emprosqen autou kai eyhse ta kolluria.

9

Epeita elabe to thganion kai ekenwsen auta emprosqen autou× plhn den hqelhse na fagh. Kai eipen o Amnwn, Ekbalete panta anqrwpon ap' emprosqen mou. Kai exhlqon ap' autou panteV.

10

Kai eipen o Amnwn proV thn Qamar, Fere to faghton eiV ton koitwna, dia na fagw ek thV ceiroV sou. Kai h Qamar elabe ta kolluria, ta opoia ekame, kai eferen eiV ton koitwna proV Amnwn ton adelfon authV.

11

Kai ote prosefere proV auton dia na fagh, epiasen authn kai eipe proV authn, Elqe, koimhqhti met' emou, adelfh mou.

12

H de eipe proV auton, Mh, adelfe mou, mh me tapeinwshV× dioti den prepei toiouton pragma na geinh en tw Israhl× mh kamhV thn afrosunhn tauthn×

13

kai egw pwV qelw apaleiyei to oneidoV mou; alla kai su qeleiV eisqai wV eiV ek twn afronwn en tw Israhl× twra loipon, parakalw, lalhson proV ton basilea× dioti den qelei me arnhqh eiV se.

14

Den hqelhsen omwV na eisakoush thV fwnhV authV× all' uperiscusaV ekeinhV, ebiasen authn kai ekoimhqh met' authV.

15

Tote o Amnwn emishsen authn misoV mega sfodra× wste to misoV, me to opoion emishsen authn, hto megalhteron para thn agaphn, me thn opoian hgaphsen authn. Kai eipe proV authn o Amnwn, Shkwqhti, upage.

16

H de eipe proV auton, Den einai aitia× to kakon touto, to na mh apobalhV, einai megalhteron tou allou, to opoion epraxaV eiV eme. Den hqelhsen omwV na eisakoush authV.

17

Kai ekraxe ton neon autou ton uphretounta auton kai eipen, Ekbale twra tauthn ap' emou exw, kai moclwson thn quran katopin authV.

18

Hto de endedumenh citwna poikilocroun× dioti ai qugatereV tou basilewV, ai parqenoi, toiauta ependumata eneduonto. Kai exebalen authn exw o uphrethV autou kai emoclwse thn quran katopin authV.

19

Labousa de h Qamar stakthn epi thV kefalhV authV, kai diascisasa ton ef' authV citwna ton poikilocroun, kai balousa taV ceiraV authV epi thV kefalhV authV, aphrceto, poreuomenh kai krazousa.

20

Kai eipe proV authn Abessalwm o adelfoV authV, MhpwV Amnwn o adelfoV sou eureqh meta sou; plhn twra siwphson, adelfh mou× adelfoV sou einai mh kataqlibe thn kardian sou dia to pragma touto. H Qamar loipon ekaqhto chreuousa en tw oikw tou adelfou authV Abessalwm.

21

AkousaV de o basileuV Dabid panta tauta ta pragmata, equmwqh sfodra.

22

O de Abessalwm den elalhse meta tou Amnwn oute kalon oute kakon× dioti emisei o Abessalwm ton Amnwn, epeidh etapeinwse thn adelfhn autou Qamar.

23

Kai meta duo oloklhra eth, o Abessalwm eice koureutaV en Baal-aswr, htiV einai plhsion tou Efraim, kai prosekalesen o Abessalwm pantaV touV uiouV tou basilewV.

24

Kai hlqen o Abessalwm proV ton basilea kai eipen, Idou, twra, o douloV sou ecei koureutaV× aV elqh, parakalw, o basileuV kai oi douloi autou meta tou doulou sou.

25

Kai eipen o basileuV proV ton Abessalwm, Ouci, uie mou, aV mh elqwmen twra panteV, dia na mh hmeqa baroV eiV se. Kai ebiasen auton, plhn den hqelhse na upagh, all' euloghsen auton.

26

Tote eipen o Abessalwm, An oci, aV elqh kan meq' hmwn Amnwn, o adelfoV mou. Kai eipen o basileuV proV auton, Dia ti na elqh meta sou;

27

plhn o Abessalwm ebiasen auton, wste apesteile met' autou ton Amnwn kai pantaV touV uiouV tou basilewV.

28

Tote prosetaxen o Abessalwm touV uphretaV autou legwn. Idete twra otan eufranqh h kardia tou Amnwn ek tou oinou, kai eipw proV esaV, Pataxate ton Amnwn, tote qanatwsate auton× mh fobeisqe× den eimai egw ostiV saV prostazw; andrizesqe kai ginesqe uioi dunamewV.

29

Kai ekamon oi uphretai tou Abessalwm proV ton Amnwn, wV prosetaxen o Abessalwm. Tote shkwqenteV panteV oi uioi tou basilewV, ekaqhsan ekastoV epi thV hmionou autou kai efugon.

30

Enw de outoi hsan kaq' odon, h fhmh efqase proV ton Dabid, legousa, O Abessalwm epataxe pantaV touV uiouV tou basilewV, kai den enapeleifqh ex autwn oude eiV.

31

Tote shkwqeiV o basileuV diescise ta imatia autou kai eplagiase kata ghV× kai panteV oi douloi autou oi periestwteV diescisan ta imatia autwn.

32

Kai apekriqh Iwnadab, o uioV tou Samaa, adelfou tou Dabid, kai eipen, AV mh legh o kurioV mou oti eqanatwqhsan panteV oi neoi, oi uioi tou basilewV× dioti o Amnwn monoV apeqanen× epeidh o Abessalwm eicen apofasisei touto, af' hV hmeraV etapeinwse Qamar thn adelfhn autou×

33

twra loipon aV mh balh o kurioV mou o basileuV to pragma en th kardia autou, legwn oti panteV oi uioi tou basilewV apeqanon× dioti o Amnwn monoV apeqanen.

34

O de Abessalwm efuge. Kai uywsaV o neoV, o skopoV, touV ofqalmouV autou, eide, kai idou, laoV poluV eporeueto dia thV odou opisqen autou kata to pleuron tou orouV.

35

Kai eipen o Iwnadab proV ton basilea, Idou, oi uioi tou basilewV ercontai kata ton logon tou doulou sou, outwV egeine.

36

Kai wV eteleiwse lalwn, idou, oi uioi tou basilewV hlqon kai uywsan thn fwnhn autwn kai eklausan× kai o basileuV eti, kai panteV oi douloi autou eklausan klauqmon megan sfodra.

37

O de Abessalwm efuge kai uphge proV ton Qalmai, uion tou Ammioud, basilea thV Gessour× kai epenqhsen o Dabid dia ton uion autou pasaV taV hmeraV.

38

O Abessalwm loipon efuge kai uphgen eiV Gessour, kai hto ekei tria eth.

39

Epepoqhse de o basileuV Dabid na upagh proV ton Abessalwm, dioti eice parhgorhqh dia ton qanaton tou Amnwn.

2 Samuel 14


2 Samuel Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

Kai egnwrisen o Iwab o uioV thV SerouiaV, oti h kardia tou basilewV hto eiV ton Abessalwm.

2

Kai apesteilen o Iwab eiV Qekoue kai eferen ekeiqen gunaika sofhn, kai eipe proV authn, Prospoihqhti, parakalw, oti eisai en penqei kai enduqhti imatia penqika, kai mh aleifqhV elaion, all' eso wV gunh penqousa hdh hmeraV pollaV dia apoqanonta×

3

kai upage proV ton basilea kai lalhson proV auton kata toutouV touV logouV. Kai ebalen o Iwab touV logouV eiV to stoma authV.

4

Lalousa de h gunh h QekwitiV proV ton basilea, epese kata proswpon authV epi thV ghV kai prosekunhse kai eipe, Swson, basileu.

5

Kai eipe proV authn o basileuV, Ti eceiV; H de eipe, Gunh chra, feu eimai egw, kai apeqanen o anhr mou×

6

kai h doulh sou eice duo uiouV, oitineV elogomachsan amfoteroi en tw agrw, kai den hto o cwrizwn autouV, all' epataxen o eiV ton allon kai eqanatwsen auton×

7

kai idou, eshkwqh pasa h suggeneia enantion thV doulhV sou kai eipon, ParadoV ton pataxanta ton adelfon autou, dia na qanatwswmen auton, anti thV zwhV tou adelfou autou ton opoion efoneuse, kai na exoloqreuswmen entautw ton klhronomon× kai outw qelousi sbesei ton anqraka mou ton enapoleifqenta, wste na mh afhswsin eiV ton andra mou onoma mhde apomeinarion epi to proswpon thV ghV.

8

Kai eipen o basileuV proV thn gunaika, Upage eiV ton oikon sou, kai egw qelw prostaxei uper sou.

9

Kai eipen h gunh h QekwitiV proV ton basilea, Kurie mou basileu, ep' eme aV hnai h anomia kai epi ton oikon tou patroV mou× o de basileuV kai o qronoV autou aqwoi.

10

Kai eipen o basileuV, OstiV lalhsh enantion sou, fere auton proV eme, kai den qelei pleon se eggisei.

11

H de eipen, AV enqumhqh, parakalw, o basileuV Kurion ton Qeon sou, kai aV mh afhsh touV ekdikhtaV tou aimatoV na plhqunwsi thn fqoran kai na apoleswsi ton uion mou. O de eipe, Zh KurioV, oude mia qrix tou uiou sou den qelei pesei eiV thn ghn.

12

Tote eipen h gunh, AV lalhsh, parakalw, h doulh sou logon proV ton kurion mou ton basilea. Kai eipe, Lalhson.

13

Kai eipen h gunh, Kai dia ti estocasqhV toiouton pragma kata tou laou tou Qeou; dioti o basileuV lalei touto wV anqrwpoV enocoV, epeidh o basileuV den stellei na epanaferh ton exoriston autou.

14

Dioti afeuktwV qelomen apoqanei, kai eimeqa wV udwr diakecumenon epi thV ghV, to opoion den episunagetai palin× kai o QeoV den qelei na apolesqh yuch, all' efeuriskei mesa, wste o exoristoV na mh menh exwsmenoV ap' autou.

15

Twra dia touto hlqon na lalhsw ton logon touton proV ton kurion mou ton basilea, dioti o laoV me efobise× kai h doulh sou eipe, qelw twra lalhsei proV ton basilea× iswV kamh o basileuV thn aithsin thV doulhV autou.

16

Dioti o basileuV qelei eisakousei, dia na eleuqerwsh thn doulhn autou ek ceiroV tou anqrwpou tou zhtountoV na exaleiyh eme kai ton uion mou entautw apo thV klhronomiaV tou Qeou.

17

Eipe malista h doulh sou, O logoV tou kuriou mou tou basilewV qelei eisqai twra parhgorhtikoV× dioti wV aggeloV Qeou, outwV einai o kurioV mou o basileuV, eiV to na diakrinh to kalon kai to kakon× kai KurioV o QeoV sou qelei eisqai meta sou.

18

Tote apekriqh o basileuV kai eipe proV thn gunaika, Mh kruyhV ap' emou twra to pragma, to opoion qelw se erwthsei egw. Kai eipen h gunh, AV lalhsh, parakalw, o kurioV mou o basileuV.

19

Kai eipen o basileuV, Den einai eiV olon touto h ceir tou Iwab meta sou; Kai h gunh apekriqh kai eipe, Zh h yuch sou, kurie mou basileu, ouden ek twn osa eipen o kurioV mou o basileuV den eklinen oute dexia oute aristera× dioti o douloV sou Iwab, autoV prosetaxen eiV eme, kai autoV ebale pantaV touV logouV toutouV eiV to stoma thV doulhV sou×

20

o douloV sou Iwab ekame touto, na metastreyw thn morfhn tou pragmatoV toutou× kai o kurioV mou einai sofoV, kata thn sofian aggelou tou Qeou, eiV to na gnwrizh panta ta en th gh.

21

Kai eipen o basileuV proV ton Iwab, Idou, twra, ekama to pragma touto× upage loipon, epanafere ton neon, ton Abessalwm.

22

Kai epesen o Iwab kata proswpon autou eiV thn ghn kai prosekunhse kai euloghse ton basilea× kai eipen o Iwab, Shmeron o douloV sou gnwrizei oti eurhka carin eiV touV ofqalmouV sou, kurie mou basileu, kaqoti o basileuV ekame ton logon tou doulou autou.

23

Tote eshkwqh o Iwab kai uphgen eiV Gessour kai efere ton Abessalwm eiV Ierousalhm.

24

Kai eipen o basileuV, AV epistreyh eiV ton oikon autou kai aV mh idh to proswpon mou. OutwV epestreyen o Abessalwm eiV ton oikon autou, kai den eide to proswpon tou basilewV.

25

EiV panta de ton Israhl den uphrcen anqrwpoV outw qaumazomenoV dia thn wraiothta autou wV o Abessalwm× apo tou icnouV tou podoV autou ewV thV korufhV autou den uphrcen en autw elattwma×

26

kai opote ekoureue thn kefalhn autou, dioti eiV to teloV ekastou etouV ekoureuen authn× epeidh ta mallia ebarunon auton dia touto ekopten auta× ezugize taV tricaV thV kefalhV autou, kai hsan diakosiwn siklwn kata to basilikon zugion.

27

Egennhqhsan de eiV ton Abessalwm treiV uioi kai mia qugathr, onomati Qamar× auth hto gunh wraiotath.

28

Kai katwkhsen o Abessalwm en Ierousalhm duo oloklhra eth, kai to proswpon tou basilewV den eiden.

29

Oqen apesteilen o Abessalwm proV ton Iwab, dia na pemyh auton proV ton basilea× plhn den hqelhse na elqh proV auton× apesteile palin ek deuterou, alla den hqelhse na elqh.

30

Tote eipe proV touV doulouV autou, Idete, o agroV tou Iwab einai plhsion tou idikou mou, kai ecei kriqhn ekei× upagete kai katakausate authn en puri× kai katekausan oi douloi tou Abessalwm ton agron en puri.

31

Kai eshkwqh o Iwab kai hlqe proV ton Abessalwm eiV thn oikian kai eipe proV auton, Dia ti katekausan oi douloi sou ton agron mou en puri;

32

O de Abessalwm apekriqh proV ton Iwab, Idou, apesteila proV se, legwn, Elqe entauqa, dia na se pemyw proV ton basilea na eiphV, Dia ti hlqon apo Gessour; hqelen eisqai kalhteron di' eme na hmhn eti ekei× twra loipon aV idw to proswpon tou basilewV× kai an hnai adikia en emoi, aV me qanatwsh.

33

Tote o Iwab hlqe proV ton basilea kai anhggeile tauta proV auton× kai ekalese ton Abessalwm, kai hlqe proV ton basilea, kai peswn epi proswpon autou eiV thn ghn, prosekunhsen enwpion tou basilewV× kai o basileuV efilhse ton Abessalwm.

2 Samuel 15


2 Samuel Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

Meta de tauta htoimasen eiV eauton o Abessalwm amaxaV kai ippouV kai penthkonta andraV, dia na trecwsin emprosqen autou.

2

Kai eshkoneto o Abessalwm prwi, kai istato eiV ta plagia thV odou thV pulhV× kai opote tiV ecwn diaforan tina hrceto proV ton basilea dia krisin, tote o Abessalwm ekalei auton proV eauton kai elegen, Ek poiaV polewV eisai; O de apekrineto, O douloV sou einai ek thV deinoV fulhV tou Israhl.

3

Kai elege proV auton o Abessalwm, Ide, h upoqesiV sou einai kalh kai orqh× plhn den einai oudeiV o akouwn se apo merouV tou basilewV.

4

Elege proseti o Abessalwm, TiV na me ediwrize krithn tou topou, dia na erchtai proV eme paV ostiV ecei diaforan h krisin, kai na dikaionw auton.

5

Kai opote tiV eplhsiaze dia na proskunhsh auton, hplone thn ceira autou kai epianen auton kai efilei auton.

6

Kai ekamnen o Abessalwm kata touton ton tropon eiV panta Israhlithn ercomenon proV ton basilea dia krisin× kai upeklepten o Abessalwm taV kardiaV twn andrwn Israhl.

7

Kai eiV to teloV tessarakonta etwn eipen o Abessalwm proV ton basilea, AV upagw, parakalw, dia na ekplhrwsw thn euchn mou, thn opoian huchqhn eiV ton Kurion, en Cebrwn×

8

dioti o douloV sou huchqh euchn, ote katwkei en Gessour en Suria, legwn× Ean o KurioV me epistreyh twonti eiV Ierousalhm, tote qelw prosferei qusian eiV ton Kurion.

9

Kai eipe proV auton o basileuV, Upage en eirhnh. Kai shkwqeiV, uphgen eiV Cebrwn.

10

Apesteile de o Abessalwm kataskopouV eiV pasaV taV fulaV tou Israhl, legwn, KaqwV akoushte thn fwnhn thV salpiggoV, qelete eipei O Abessalwm ebasileusen en Cebrwn.

11

Kai uphgan meta tou Abessalwm diakosioi andreV ex Ierousalhm, keklhmenoi kai uphgan en th aplothti autwn kai den hxeuran ouden.

12

Kai prosekalesen o Abessalwm Acitofel ton Gilwnaion, ton sumboulon tou Dabid, ek thV polewV autou, ek Gilw, enw prosefere taV qusiaV. Kai h sunwmosia hto dunath kai o laoV eplhquneto adiakopwV plhsion tou Abessalwm.

13

Hlqe de mhnuthV proV ton Dabid legwn, Ai kardiai twn andrwn Israhl estrafhsan katopin tou Abessalwm.

14

Kai eipen o Dabid proV pantaV touV doulouV autou touV meq' autou en Ierousalhm, Shkwqhte, kai aV fugwmen× dioti den qelomen dunhqh na diaswqwmen apo proswpou tou Abessalwm× speusate na anacwrhswmen, dia na mh epitacunh kai katafqash hmaV kai sprwxh to kakon ef' hmaV kai pataxh thn polin en stomati macairaV.

15

Kai oi douloi tou basilewV eipan proV ton basilea, EiV pan, o, ti eklexh o kurioV mou o basileuV, idou, oi douloi sou.

16

Kai exhlqen o basileuV kai paV o oikoV autou katopin autou. Kai afhken o basileuV taV deka gunaikaV taV pallakaV dia na fulattwsi ton oikon.

17

Kai exhlqen o basileuV kai paV o laoV katopin autou, kai estaqhsan eiV topon makran apeconta.

18

Kai panteV oi douloi autou eporeuonto plhsion autou× kai panteV oi Cereqaioi kai panteV oi Feleqaioi kai panteV oi Getqaioi, exakosioi andreV, oi elqonteV opisw autou apo Gaq, proeporeuonto emprosqen tou basilewV.

19

Tote eipen o basileuV proV Ittai ton Getqaion, Dia ti ercesai kai su meq' hmwn; epistreyon kai katoikei meta tou basilewV, dioti eisai xenoV, kai malista eisai metwkismenoV ek tou topou sou×

20

cqeV hlqeV, kai shmeron qelw se kamei na periplanasai meq' hmwn; egw de upagw opou dunhqw× epistreyon kai labe kai touV adelfouV sou× eleoV kai alhqeia meta sou.

21

O de Ittai apekriqh proV ton basilea kai eipe, Zh KurioV, kai zh o kurioV mou o basileuV, opou kai an hnai o kurioV mou o basileuV, eite eiV qanaton, eite eiV zwhn, bebaiwV ekei qelei eisqai kai o douloV sou.

22

Kai eipen o Dabid proV ton Ittai, Elqe loipon, kai diabaine. Kai diebh o Ittai o GetqaioV kai panteV oi andreV autou kai panta ta paidia ta met' autou.

23

OloV de o topoV eklaie meta fwnhV megalhV, kai diebaine paV o laoV× diebh kai o basileuV ton ceimarron Kedrwn× kai paV o laoV diebh kata thn odon thV erhmou.

24

Kai idou, proseti o Sadwk kai panteV oi Leuitai met' autou, feronteV thn kibwton thV diaqhkhV tou Qeou× kai esthsan thn kibwton tou Qeou× anebh de o Abiaqar, afou eteleiwse paV o laoV diabainwn apo thV polewV.

25

Kai eipen o basileuV proV ton Sadwk, Apostreyon thn kibwton tou Qeou eiV thn polin× ean eurw carin eiV touV ofqalmouV tou Kuriou, qelei me kamei na epistreyw kai na idw authn kai to katoikhthrion autou×

26

all' ean eiph outw, Den ecw euareskeian eiV se, idou, egw, aV kamh eiV eme o, ti fanh areston eiV touV ofqalmouV autou.

27

O basileuV eipen eti proV Sadwk ton ierea, Den eisai su o blepwn; epistreyon eiV thn polin en eirhnh, kai AcimaaV o uioV sou kai Iwnaqan o uioV tou Abiaqar, oi duo uioi saV meq' umwn×

28

idete, egw qelw menei eiV taV pediadaV thV erhmou, ewsou elqh logoV par' umwn dia na moi anaggeilh.

29

O Sadwk loipon kai o Abiaqar epaneferan thn kibwton tou Qeou eiV Ierousalhm kai emeinan ekei.

30

O de Dabid anebaine dia thV anabasewV twn Elaiwn, anabainwn kai klaiwn kai ecwn thn kefalhn autou kekalummenhn kai peripatwn anupodhtoV× kai paV o laoV o met' autou eicen ekastoV kekalummenhn thn kefalhn autou, kai anebainon poreuomenoi kai klaionteV.

31

Kai aphggeilan proV ton Dabid, legonteV, O Acitofel einai metaxu twn sunwmotwn meta tou Abessalwm. Kai eipen o Dabid, Kurie, deomai sou, diaskedason thn boulhn tou Acitofel.

32

Kai ote hlqen o Dabid eiV thn korufhn tou orouV, opou prosekunhse ton Qeon, idou, hlqen eiV sunanthsin autou Cousai o ArcithV, ecwn diescismenon ton citwna autou kai cwma epi thV o kefalhV autou.

33

Kai eipe proV auton o Dabid, Ean diabhV met' emou, qeleiV bebaiwV eisqai fortion ep' eme×

34

ean omwV epistreyhV eiV thn polin kai eiphV proV ton Abessalwm, Qelw eisqai douloV sou, basileu× kaqwV estaqhn douloV tou patroV sou mecri toude, outw qelw eisqai twra douloV sou× tote dunasai uper emou na anatreyhV thn boulhn tou Acitofel×

35

kai den einai ekei meta sou o Sadwk kai o Abiaqar, oi iereiV; pan o, ti loipon hqeleV akousei ek tou oikou tou basilewV, qeleiV anaggeilei proV ton Sadwk kai Abiaqar, touV iereiV×

36

idou, ekei met' autwn oi duo uioi autwn, AcimaaV o tou Sadwk kai Iwnaqan o tou Abiaqar× kai di' autwn qelete apostellei proV eme pan o, ti akoushte.

37

Kai kaqwV eishlqen eiV thn polin o Cousai o filoV tou Dabid, o Abessalwm hlqen eiV Ierousalhm.

2 Samuel 16


2 Samuel Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

Kai ote o Dabid eperasen oligon korufhn, idou, Siba, o uphrethV tou Memfibosqe, sunhnthsen auton, meta duo onwn samarwmenwn, ecwn ep' autouV diakosiouV artouV kai ekaton botruV stafidwn kai ekaton armaqiaV qerinwn karpwn kai askon oinou.

2

Kai eipen o basileuV proV ton Siba, Dia ti fereiV tauta; O de Siba eipen, Oi onoi einai dia thn oikogeneian tou basilewV dia na epikaqhtai, kai oi artoi kai oi qerinoi karpoi dia na trwgwsin oi neoi× o de oinoV, dia na pinwsin osoi atoniswsin en th erhmw.

3

Tote eipen o basileuV, Kai pou einai o uioV tou kuriou sou; Kai eipen o Siba proV ton basilea, Idou, kaqhtai en Ierousalhm× dioti eipe, Shmeron o oikoV Israhl qelei epistreyei proV eme thn basileian tou patroV mou.

4

Kai eipen o basileuV proV ton Siba, Idou, idika sou einai panta ta uparconta tou Memfibosqe. Kai eipen o Siba, Deomai upoklinwV na eurw carin eiV touV ofqalmouV sou, kurie mou basileu.

5

Kai ote hlqen o basileuV Dabid ewV Baoureim, idou, exhrceto ekeiqen anqrwpoV ek thV suggeneiaV tou oikou tou Saoul, onomazomenoV Simei, uioV tou Ghra× kai exelqwn, hrceto katarwmenoV.

6

Kai erripte liqouV epi ton Dabid kai epi pantaV touV doulouV tou basilewV Dabid× paV de o laoV kai panteV oi dunatoi hsan ek dexiwn autou kai ex aristerwn autou.

7

Kai outwV elegen o Simei katarwmenoV, Exelqe, exelqe, anhr aimatwn kai anhr kakopoie×

8

epestreyen o KurioV kata sou panta ta aimata tou oikou tou Saoul, anti tou opoiou ebasileusaV× kai paredwken o KurioV thn basileian eiV thn ceira Abessalwm tou uiou sou× kai idou, su epiasqhV en th kakia sou, dioti eisai anhr aimatwn.

9

Tote eipe proV ton basilea Abisai o uioV thV SerouiaV, Dia ti outoV o nekroV kuwn kataratai ton kurion mou ton basilea; afeV, parakalw, na perasw kai na koyw thn kefalhn autou.

10

O de basileuV eipe, Ti metaxu emou kai hmwn, uioi thV SerouiaV; aV kataratai, dioti o KurioV eipe proV auton, Katarasqhti ton Dabid. TiV loipon qelei eipei, Dia ti ekameV outw;

11

Kai eipen o Dabid proV ton Abisai kai proV pantaV touV doulouV autou, Idou, o uioV mou, o exelqwn ek twn splagcnwn mou zhtei thn zwhn mou× posw mallon twra o BeniamithV; afhsate auton, kai aV kataratai, dioti o KurioV prosetaxen auton×

12

iswV epibleyh o KurioV epi thn qliyin mou, kai antapodwsh o KurioV eiV eme agaqon anti thV kataraV toutou thn hmeran tauthn.

13

Kai eporeuonto o Dabid kai oi andreV autou eiV thn odon, o de Simei eporeueto kata ta pleura tou orouV apenanti autou, kai kathrato poreuomenoV kai erripte liqouV kat' autou kai eskonize me cwma.

14

Kai hlqen o basileuV, kai paV o laoV o met' autou, eklelumenoi kai anepauqhsan ekei.

15

O de Abessalwm kai paV o laoV, oi andreV Israhl, hlqon eiV Ierousalhm, kai o Acitofel met' autou.

16

Kai ote hlqe proV ton Abessalwm Cousai o ArcithV, o filoV tou Dabid, eipen o Cousai proV ton Abessalwm, Zhtw o basileuV× zhtw o basileuV.

17

O de Abessalwm eipe proV ton Cousai, touto einai to eleoV sou proV ton filon sou; dia ti den uphgeV meta tou filou sou;

18

Kai eipen o Cousai proV ton Abessalwm, Ouci× all' ekeinou, ton opoion exelexen o KurioV kai outoV o laoV kai panteV oi andreV Israhl, toutou qelw eisqai kai meta toutou qelw katoikei×

19

kai epeita, poion qelw douleuei egw; ouci emprosqen tou uiou autou; kaqwV edouleusa emprosqen tou patroV sou, outw qelw eisqai emprosqen sou.

20

Tote eipen o Abessalwm proV ton Acitofel, Sumbouleuqhte metaxu saV ti qelomen kamei.

21

Kai eipen o Acitofel proV ton Abessalwm, Eiselqe eiV taV pallakaV tou patroV sou, taV opoiaV afhke dia na fulattwsi ton oikon× kai qelei akousei paV o Israhl, oti egeineV mishtoV eiV ton patera sou× kai qelousin endunamwqh ai ceireV pantwn twn meta sou.

22

Esthsan loipon eiV ton Abessalwm skhnhn epi tou dwmatoV, kai eishlqen o Abessalwm eiV taV pallakaV tou patroV autou, enwpion pantoV tou Israhl.

23

Kai h sumboulh tou Acitofel, thn opoian edide kat' ekeinaV taV hmeraV, hto wV ean tiV hqele sumbouleuqh ton Qeon× outwV enomizeto pasa sumboulh tou Acitofel kai eiV ton Dabid kai eiV ton Abessalwm.

2 Samuel 17


2 Samuel Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

Kai o Acitofel eipe proV ton Abessalwm, AV eklexw twra dwdeka ciliadaV andrwn kai shkwqeiV, aV katadiwxw opisw tou Dabid thn nukta×

2

kai qelw epelqei kat' autou, enw einai apokamwmenoV kai eklelumenoV taV ceiraV, kai qelw katatromaxei auton× kai paV o laoV o met' autou qelei fugei, kai qelw pataxei ton basilea memonwmenon×

3

kai qelw epistreyei panta ton laon proV se× dioti o anhr, ton opoion su zhteiV, einai wV ean panteV epestrefon× paV de o laoV qelei eisqai en eirhnh.

4

Kai hresen o logoV eiV ton Abessalwm kai eiV pantaV touV presbuterouV tou Israhl.

5

Tote eipen o Abessalwm, Kaleson twra kai Cousai ton Arcithn, kai aV akouswmen ti legei kai autoV.

6

Kai ote eishlqen o Cousai proV ton Abessalwm, eipe proV auton o Abessalwm, legwn, O Acitofel elalhse kata touton ton tropon× prepei na kamwmen kata ton logon autou h ouci; lalhson su.

7

Kai eipen o Cousai proV ton Abessalwm, Den einai kalh h sumboulh, thn opoian edwken o Acitofel tauthn thn foran.

8

Kai eipen o Cousai, su exeureiV ton patera sou kai touV andraV autou, oti einai dunatoi kai katapikroi thn yuchn, wV arktoV sterhqeisa twn teknwn authV en th pediadi kai o pathr sou einai anhr polemisthV kai den qelei meinei thn nukta meta tou laou×

9

idou, twra einai kekrummenoV en lakkw tini h en allw tini topw× kai ean peswsi tineV ex autwn eiV thn archn, paV ostiV akoush qelei eipei, qrausiV egeinen eiV ton laon, ton akolouqounta ton Abessalwm×

10

tote kai o andreioV, tou opoiou h kardia einai wV h kardia tou leontoV, qelei pantapasi nekrwqh× dioti paV o Israhl exeurei, oti o pathr sou einai dunatoV× kai oi met' autou, andreV dunamewV×

11

dia tauta egw sumbouleuw na sunacqh proV se paV o Israhl, apo Dan ewV Bhr-sabee, wV h ammoV h para thn qalassan kata to plhqoV, kai na upaghV proswpikwV na polemhshV×

12

outw qelomen epelqei kat' autou eiV ontina topon eureqh, kai qelomen pesei ep' auton wV piptei h drosoV epi thn ghn× wste ex autou kai ek pantwn twn anqrwpwn twn met' autou den qelei meinei oude eiV×

13

ean de katafugh eiV polin tina, tote paV o Israhl qelei ferei kata thV polewV ekeinhV scoinia, kai qelomen surei authn ewV tou ceimarrou, wste na mh meinh ekei oude liqarion.

14

Kai eipen o Abessalwm kai panteV oi andreV Israhl, Kalhtera einai h sumboulh tou Cousai tou Arcitou para thn sumboulhn tou Acitofel. Dioti o KurioV dietaxe na diaskedash thn kalhn sumboulhn tou Acitofel, dia na epiferh o KurioV to kakon epi ton Abessalwm.

15

Kai eipen o Cousai proV ton Sadwk kai proV ton Abiaqar, touV iereiV, Outw kai outw sunebouleusen o Acitofel ton Abessalwm kai touV presbuterouV tou Israhl, kai outw kai outw sunebouleusa egw×

16

twra loipon aposteilate tacewV kai anaggeilate proV ton Dabid, legonteV, Mh meinhV thn nukta tauthn en taiV pediasi thV erhmou, alla speuson na diaperashV, dia na mh katapoqh o basileuV kai paV o laoV o met' autou.

17

O de Iwnaqan kai o AcimaaV istanto plhsion thV En-rwghl, dioti den etolmwn na fanwsin oti eishrconto eiV thn polin× kai uphge paidiskh tiV kai aphggeile proV autouV to pragma× oi de uphgan kai aphggeilan proV ton basilea Dabid.

18

NeoV tiV de idwn autouV, aphggeile proV ton Abessalwm× plhn kai oi duo uphgan tacewV kai eishlqon eiV thn oikian tinoV en Baoureim, ostiV eice frear en th aulh autou, kai katebhsan ekei.

19

Kai h gunh labousa kalumma exhplwsen epi to stomion tou freatoV, kai ecusen ep' auto kopanismenon siton× wste den egnwsqh to pragma.

20

Kai elqonteV oi douloi tou Abessalwm eiV thn oikian proV thn gunaika, eipon, Pou einai o AcimaaV kai o Iwnaqan; H de gunh eipe proV autouV, Diebhsan to ruakion tou udatoV. Kai afou ezhthsan kai den eurhkan autouV, epestreyan eiV Ierousalhm.

21

Afou de ekeinoi anecwrhsan, anebhsan ek tou freatoV kai uphgan kai aphggeilan proV ton basilea Dabid kai eipon proV ton Dabid, Shkwqhte kai perasate tacewV to udwr× dioti outw sunebouleusen enantion saV o Acitofel.

22

Tote eshkwqh o Dabid kai paV o laoV o met' autou kai diebhsan ton Iordanhn× mecri tou caragmatoV thV hmeraV den eleiyen oude eiV ex autwn, ostiV den diebh ton Iordanhn.

23

O de Acitofel, idwn oti h sumboulh autou den exetelesqh, esamarwse ton onon autou kai shkwqeiV, anecwrhse proV ton oikon autou, eiV thn polin autou× kai afou dietaxe ta tou oikou autou, ekremasqh kai apeqane kai etafh en tw tafw tou patroV autou.

24

Kai o Dabid hlqen eiV Macanaim× o de Abessalwm diebh ton Iordanhn, autoV kai panteV oi andreV Israhl met' autou.

25

Kai katesthsen o Abessalwm arcistrathgon ton Amasa anti tou Iwab. Hto de o Amasa uioV androV onomazomenou Iqra, Israhlitou, ostiV eishlqe proV thn Abigaian, qugatera tou NaaV, adelfhn SerouiaV, thV mhtroV tou Iwab.

26

Kai estratopedeusan o Israhl kai o Abessalwm en gh Galaad.

27

Ote de hlqen o Dabid eiV Macanaim, Swbei, o uioV tou NaaV apo Rabba ek twn uiwn Ammwn, kai Maceir, o uioV tou Ammhl apo Lo-debar, kai Barzellai o GalaadithV apo Rwgellim,

28

eferan klinaV kai lekanaV kai skeuh phlina kai siton kai kriqhn kai aleuron kai siton pefruganismenon kai kuamouV kai fakhn kai ospria pefruganismena,

29

kai meli kai bouturon kai probata kai turouV booV proV ton Dabid kai proV ton laon ton met' autou, dia na fagwsi dioti eipon, O laoV einai peinasmenoV kai eklelumenoV kai diyasmenoV en th erhmw.

2 Samuel 18


2 Samuel Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

Kai aphriqmhsen o Dabid ton laon ton met' autou, kai katesthsen ep' autouV ciliarcouV kai ekatontarcouV.

2

Kai apesteilen o Dabid ton laon, en triton upo thn ceira tou Iwab, kai en triton upo thn ceira tou Abisai, uiou thV SerouiaV, adelfou tou Iwab, kai en triton upo thn ceira Ittai tou Getqaiou. Kai eipen o basileuV proV ton laon, Qelw bebaiwV exelqei kai egw meq' umwn.

3

O laoV omwV apekriqh, Den qeleiV exelqei dioti, ean trapwmen eiV fughn, den melei autouV peri hmwn× oude ean to hmisu ex hmwn apoqanh, den melei autouV peri hmwn× epeidh twra su eisai wV hmeiV deka ciliadeV× oqen twra einai kalhteron na hsai bohqoV hmwn ek thV polewV.

4

Kai eipe proV autouV o basileuV, O, ti saV fainetai kalon, qelw kamei. Kai estaqh o basileuV eiV to plagion thV pulhV× kai paV o laoV exhrceto kata ekatontadaV kai kata ciliadaV.

5

Kai prosetaxen o basileuV eiV ton Iwab kai eiV ton Abisai kai eiV ton Ittai, legwn, Swsate moi ton neon, ton Abessalwm. Kai paV o laoV hkousen, enw o basileuV prosetatten eiV pantaV touV arcontaV uper tou Abessalwm.

6

Exhlqe loipon o laoV eiV to pedion enantion tou Israhl× kai h mach egeinen en tw dasei Efraim.

7

Kai katetropwqh ekei o laoV Israhl upo twn doulwn tou Dabid× kai egeinen ekei thn hmeran ekeinhn qrausiV megalh, eikosi ciliadwn.

8

dioti h mach egeinen ekei diesparmenh epi to proswpon olou tou topou× kai to dasoV katefage pleioteron laon, par' oson katefagen h macaira, thn hmeran ekeinhn.

9

Kai sunhnthsen o Abessalwm touV doulouV tou Dabid. Kai ekaqhto o Abessalwm epi hmionou, kai eishlqen o hmionoV upo touV puknouV kladouV megalhV druoV, kai epiasqh h kefalh autou eiV thn drun, kai ekremasqh anameson tou ouranou kai thV ghV× o de hmionoV o upokatw autou dieperasen.

10

Idwn de anhr tiV, aphggeile proV ton Iwab, kai eipen, Idou, eidon ton Abessalwm kremamenon eiV drun.

11

Kai eipen o Iwab proV ton andra, ton apaggeilanta proV auton, Kai idou, eideV, kai dia ti pataxaV den katebaleV auton ekei eiV thn ghn; bebaiwV hqelon soi dwsei deka siklouV arguriou kai mian zwnhn.

12

O de anhr eipe proV ton Iwab, Kai cilioi sikloi arguriou an hqelon metrhqh eiV thn palamhn mou, den hqelon balei thn ceira mou epi ton uion tou basilewV× dioti eiV ephkoon hmwn prosetaxen o basileuV eiV se kai eiV ton Abisai kai eiV ton Ittai, legwn, Fulacqhte mh eggish mhdeiV ton neon, ton Abessalwm×

13

alla kai ean hqelon praxei doliwV enantion thV zwhV mou, den kruptetai ouden apo tou basilewV× kai su hqeleV staqh enantioV.

14

Tote eipen o Iwab, Den prepei na cronotribw outw meta sou. Kai labwn eiV thn ceira autou tria belh, dieperasen auta dia thV kardiaV tou Abessalwm, enw eti ezh en tw mesw thV druoV.

15

Kai perikuklwsanteV deka neoi, oi bastazonteV ta opla tou Iwab, epataxan ton Abessalwm kai eqanatwsan auton.

16

Kai esalpisen o Iwab dia thV salpiggoV, kai epestreyen o laoV apo tou na katadiwkh opisw tou Israhl× dioti anecaitisen o Iwab ton laon.

17

Kai labonteV ton Abessalwm, erriyan auton eiV lakkon megan entoV tou dasouV× kai esthsan ep' auton swron liqwn megan sfodra× kai paV o Israhl efugen ekastoV eiV thn skhnhn autou.

18

Eti de zwn o Abessalwm eice labei kai sthsei di' eauton sthlhn, thn en th koiladi tou basilewV× dioti eipen, Den ecw uion dia na diathrh thn mnhmhn tou onomatoV mou× kai ekalese thn sthlhn me to onoma autou× kai kaleitai ewV thV hmeraV tauthV Sthlh tou Abessalwm.

19

Tote eipen AcimaaV o uioV tou Sadwk, AV trexw twra kai aV ferw proV ton basilea aggeliaV, oti o KurioV exedikhsen auton ek ceiroV twn ecqrwn autou.

20

Kai eipe proV auton o Iwab, Den qeleiV eisqai thn hmeran tauthn aggeliaforoV, all' eiV allhn hmeran qeleiV ferei aggeliaV× eiV tauthn de thn hmeran den qeleiV ferei aggeliaV, epeidh o uioV tou basilewV apeqane.

21

Tote eipen o Iwab proV ton Cousei, Upage, apaggeilon proV ton basilea osa eideV. Kai o Cousei prosekunhse ton Iwab kai etrexe.

22

Tote AcimaaV o uioV tou Sadwk eipe palin proV ton Iwab, All' o, ti kai an hnai, aV trexw kai egw, parakalw, katopin tou Cousei. O de Iwab eipe, Dia ti qeleiV na trexhV, teknon mou, enw den eceiV armodiouV aggeliaV;

23

All' o, ti kai an hnai, eipen, aV trexw. Tote eipe proV auton, Trece. Kai etrexen o AcimaaV dia thV odou thV pediadoV kai eperase ton Cousei.

24

Ekaqhto de o Dabid metaxu twn duo pulwn× kai anebh o skopoV eiV to dwma thV pulhV, epi to teicoV, kai uywsaV touV ofqalmouV autou, eide, kai idou, anqrwpoV trecwn monoV.

25

Kai anebohsen o skopoV kai aphggeile proV ton basilea. Kai o basileuV eipen, Ean hnai monoV, ecei aggeliaV eiV to stoma autou. Kai hrceto procwrwn kai eplhsiaze.

26

Kai eiden o skopoV allon anqrwpon treconta× kai anebohsen o skopoV proV ton qurwron, kai eipen, Idou, alloV anqrwpoV trecwn monoV. Kai eipen o basileuV, Kai outoV einai aggeliaforoV.

27

Kai eipen o skopoV, To treximon tou prwtou moi fainetai wV to treximon tou AcimaaV, uiou tou Sadwk. Kai eipen o basileuV, KaloV anqrwpoV einai outoV kai ercetai me agaqaV aggeliaV.

28

Kai ebohsen o AcimaaV kai eipe proV ton basilea, Caire. kai prosekunhse ton basilea kata proswpon autou ewV edafouV× kai eipen, EuloghtoV KurioV o QeoV sou, ostiV paredwke touV anqrwpouV, touV shkwsantaV thn ceira autwn kata tou kuriou mou tou basilewV.

29

Kai eipen o basileuV, Ugiainei o neoV, o Abessalwm; Kai apekriqh o AcimaaV, Ote o Iwab apestelle ton doulon tou basilewV, kai eme ton doulon sou, eidon ton megan qorubon, plhn den hxeuron ti hto.

30

Kai eipen o basileuV, Streyon, staqhti ekei. Kai estrafh kai estaqh.

31

Kai idou, hlqen o Cousei× kai eipen o Cousei, AggeliaV, kurie mou basileu× dioti o KurioV se exedikhse thn hmeran tauthn ek ceiroV pantwn twn epanistamenwn epi se.

32

Kai eipen o basileuV proV ton Cousei, Ugiainei o neoV, o Abessalwm; Kai apekriqh o Cousei, eiqe na geinwsin wV o neoV ekeinoV oi ecqroi tou kuriou mou tou basilewV, kai panteV oi epanistamenoi epi se dia kakon.

33

Kai etaracqh o basileuV kai anebh eiV to uperwon thV pulhV, kai eklause× kai enw eporeueto, elegen outwV× Uie mou Abessalwm, uie mou, uie mou Abessalwm× eiqe na apeqnhskon egw anti sou, Abessalwm, uie mou, uie mou.

2 Samuel 19


2 Samuel Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

Kai anhggelqh proV ton Iwab, Idou, o basileuV klaiei kai penqei dia ton Abessalwm.

2

Kai en th hmera ekeinh h swthria meteblhqh eiV penqoV en panti tw law× dioti hkousen o laoV na legwsin en th hmera ekeinh, O basileuV einai perilupoV dia ton uion autou.

3

Kai eishrceto o laoV en th hmera ekeinh krufiwV eiV thn polin, wV laoV ostiV kruptetai aiscunomenoV, otan en th mach traph eiV fughn.

4

O de basileuV ekaluye to proswpon autou, kai eboa o basileuV en fwnh megalh, Uie mou Abessalwm, Abessalwm, uie mou, uie mou.

5

Kai eiselqwn o Iwab eiV ton oikon proV ton basilea, eipe, KathscunaV shmeron ta proswpa pantwn twn doulwn sou, oitineV eswsan shmeron thn zwhn sou kai thn zwhn twn uiwn sou kai twn qugaterwn sou kai thn zwhn twn gunaikwn sou kai thn zwhn twn pallakwn sou×

6

epeidh agapaV touV misountaV se kai miseiV touV agapwntaV se× dioti edeixaV shmeron, oti den einai para soi ouden oi arconteV sou kai oi douloi sou× dioti shmeron egnwrisa, oti ean o Abessalwm ezh kai hmeiV panteV apeqnhskomen shmeron, tote hqelen eisqai areston eiV se×

7

twra loipon shkwqhti, exelqe kai lalhson kata thn kardian twn doulwn sou× dioti omnuw eiV ton Kurion, ean den exelqhV, den qelei meinei meta sou thn nukta tauthn oude eiV× kai touto qelei eisqai eiV se ceiroteran uper panta ta kaka, osa hlqon epi se ek neothtoV sou mecri tou nun.

8

Tote eshkwqh o basileuV kai ekaqhsen en th pulh. Kai anhggeilan proV panta ton laon, legonteV, Idou, o basileuV kaqhtai en th pulh. Kai hlqe paV o laoV emprosqen tou basilewV. O de Israhl efugen ekastoV eiV thn skhnhn autou.

9

Kai hto paV o laoV eiV erida kata pasaV taV fulaV tou Israhl, legonteV, O basileuV eswsen hmaV ek ceiroV twn ecqrwn hmwn× kai autoV hleuqerwsen hmaV ek ceiroV twn Filistaiwn× kai twra efugen ek tou topou ex aitiaV tou Abessalwm×

10

o de Abessalwm, ton opoion ecrisamen basilea ef' hmaV, apeqanen en th mach× twra loipon dia ti den laleite na epistreywmen ton basilea;

11

Kai apesteilen o basileuV Dabid proV ton Sadwk kai proV ton Abiaqar, touV iereiV, legwn, Lalhsate proV touV presbuterouV tou Iouda, legonteV, Dia ti eisqe oi escatoi eiV to na epistreyhte ton basilea eiV ton oikon autou; dioti oi logoi pantoV tou Israhl efqasan proV ton basilea eiV ton oikon autou×

12

seiV eisqe adelfoi mou, seiV osta mou kai sarx mou× dia ti loipon eisqe oi escatoi eiV to na epistreyhte ton basilea;

13

proV ton Amasa malista eipate, Den eisai su ostoun mou kai sarx mou; outw na kamh o QeoV eiV eme kai outw na prosqesh, ean den geinhV arcistrathgoV pantote emprosqen mou anti tou Iwab.

14

Kai ekline thn kardian pantwn twn andrwn Iouda wV enoV anqrwpou× kai apesteilan proV ton basilea, legonteV, Epistreyon su kai panteV oi douloi sou.

15

Epestreye loipon o basileuV kai hlqen ewV tou Iordanou. Kai o IoudaV hlqen eiV Galgala, dia na upagh eiV sunanthsin tou basilewV, na diabibash ton basilea dia tou Iordanou.

16

Espeuse de Simei o uioV tou Ghra, o BeniamithV, ek Baoureim, kai katebh meta twn andrwn Iouda eiV sunanthsin tou basilewV Dabid.

17

Kai hsan met' autou cilioi andreV ek tou Beniamin, kai Siba o douloV tou oikou tou Saoul, kai oi dekapente uioi autou kai eikosi douloi autou met' autou× kai diebhsan ton Iordanhn enwpion tou basilewV.

18

Epeita eperasen h lemboV dia na diabibash thn oikogeneian tou basilewV, kai na kamh o, ti hqele fanh eiV auton areston. Kai Simei o uioV tou Ghra epesen enwpion tou basilewV, enw diebaine ton Iordanhn×

19

kai eipe proV ton basilea, AV mh logariash o kurioV mou anomian eiV eme, kai mh enqumhqhV thn anomian, thn opoian epraxen o douloV sou, kaq' hn hmeran exhrceto o kurioV mou o basileuV ex Ierousalhm, wste na balh touto o basileuV en th kardia autou×

20

dioti o douloV sou egnwrisen oti egw hmarton× kai idou egw hlqon shmeron proteroV pantoV tou oikou Iwshf, dia na katabw eiV sunanthsin tou kuriou mou tou basilewV.

21

Kai apekriqh o Abisai o uioV thV SerouiaV, legwn, Den prepei o Simei na qanatwqh dia touto, dioti kathrasqh ton kecrismenon tou Kuriou;

22

All' o Dabid eipe, Ti metaxu emou kai umwn, uioi thV SerouiaV, wste ginesqe shmeron epibouloi eiV eme; prepei thn hmeran tauthn na qanatwqh anqrwpoV en Israhl; dioti den gnwrizw egw oti shmeron eimai basileuV epi ton Israhl;

23

Kai eipen o basileuV proV ton Simei, Den qeleiV apoqanei. Kai wmose proV auton o basileuV.

24

Kai Memfibosqe, o uioV tou Saoul, katebh eiV sunanthsin tou basilewV× kai oute touV podaV autou eice niyei oute ton pwgwna autou euprepisei oute ta imatia autou eice plunei, af' hV hmeraV o basileuV anecwrhse mecri thV hmeraV kaq' hn epestreyen en eirhnh.

25

Kai ote hlqen eiV Ierousalhm proV sunanthsin tou basilewV, o basileuV eipe proV auton, Dia ti den hlqeV met' emou, Memfibosqe;

26

O de apekriqh, Kurie mou basileu, o douloV mou me hpathse× dioti o douloV sou eipe, Qelw strwsei di' emauton ton onon, kai qelw anabh ep' auton kai upagei proV ton basilea× dioti o douloV sou einai cwloV×

27

kai esukofanthse ton doulon sou proV ton kurion mou ton basilea× plhn o kurioV mou o basileuV einai wV aggeloV Qeou× kame loipon to areston eiV touV ofqalmouV sou×

28

dioti paV o oikoV tou patroV mou den hto para axioV qanatou enwpion tou kuriou mou tou basilewV× su omwV katetaxaV ton doulon sou metaxu ekeinwn oitineV etrwgon epi thV trapezhV sou× kai ti dikaion ecw egw pleon, kai dia ti na paraponwmai eti proV ton basilea;

29

Kai eipe proV auton o basileuV, Dia ti laleiV eti peri twn pragmatwn sou; egw eipa, Su kai o Siba diamoirasqhte touV agrouV.

30

Kai eipen o Memfibosqe proV ton basilea, Kai ta panta aV labh, afou o kurioV mou o basileuV epestreyen eiV ton oikon autou en eirhnh.

31

Kai o Barzellai o GalaadithV katebh apo Rwgellim kai diebh ton Iordanhn meta tou basilewV, dia na sumpropemyh auton ewV peran tou Iordanou.

32

Hto de o Barzellai anqrwpoV gerwn sfodra, ogdohkonta etwn hlikiaV× kai dietrefe ton basilea, ote ekaqhto en Macanaim× dioti hto anqrwpoV megaV sfodra.

33

Kai eipen o basileuV proV ton Barzellai, Diaba su met' emou, kai qelw se trefei met' emou en Ierousalhm.

34

O de Barzellai eipe proV ton basilea, Posai einai ai hmerai twn etwn thV zwhV mou, wste na anabw meta tou basilewV eiV Ierousalhm;

35

eimai shmeron ogdohkonta etwn hlikiaV× dunamai na kamw diakrisin metaxu kalou kai kakou; dunatai o douloV sou na aisqanqh ti trwgw, h ti pinw; dunamai na akousw pleon thn fwnhn twn adontwn h twn adouswn; dia ti loipon o douloV sou na hnai eti kai fortion eiV ton kurion mou ton basilea;

36

o douloV sou qelei diabh ton Iordanhn meta tou basilewV mecriV oligou diasthmatoV× kai dia ti o basileuV hqele kamei eiV eme thn antapodosin tauthn;

37

aV epistreyh o douloV sou, parakalw, dia na apoqanw en th polei mou kai na entafiasqw plhsion tou tafou tou patroV mou kai thV mhtroV mou× plhn idou, o douloV sou Cimam× aV diabh meta tou kuriou mou tou basilewV× kai kame eiV auton o, ti fanh areston eiV touV ofqalmouV sou.

38

Kai eipen o basileuV, Met' emou qelei diabh o Cimam, kai egw qelw kamei eiV auton o, ti fainetai areston eiV touV ofqalmouV sou× kai eiV se qelw kamei pan o, ti zhthshV par' emou.

39

Kai diebh paV o laoV ton Iordanhn. Kai ote diebh o basileuV, katefilhsen o basileuV ton Barzellai kai euloghsen auton× o de epestreyen eiV ton topon autou.

40

Tote diebh o basileuV eiV Galgala, kai o Cimam diebh met' autou× kai paV o laoV tou Iouda kai eti to hmisu tou laou Israhl diebibasan ton basilea.

41

Kai idou, panteV oi andreV Israhl hlqon proV ton basilea kai eipon proV ton basilea, Dia ti se ekleyan oi adelfoi hmwn, oi andreV Iouda, kai diebibasan ton basilea kai thn oikogeneian autou, dia tou Iordanou, kai pantaV touV andraV tou Dabid met' autou;

42

Kai apekriqhsan panteV oi andreV Iouda proV touV andraV Israhl, Dioti o basileuV einai suggenhV hmwn× kai ti qumonete dia to pragma touto; mhpwV efagomen ti ek tou basilewV; h edwken eiV hmaV dwron;

43

Kai apekriqhsan oi andreV Israhl proV touV andraV Iouda kai eipon, HmeiV ecomen deka merh eiV ton basilea, kai malista ecomen eiV ton Dabid pleioteron para seiV× dia ti loipon perifroneite hmaV; kai den elalhsamen hmeiV prwtoi metaxu hmwn peri thV epistrofhV tou basilewV hmwn; Kai oi logoi twn andrwn Iouda hsan sklhroteroi para touV logouV twn andrwn Israhl.

2 Samuel 20


2 Samuel Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

Sunepese de na hnai ekei anqrwpoV tiV diestrammenoV, onomazomenoV Seba, uioV tou Bicrei, BeniamithV× kai esalpise dia thV salpiggoV kai eipe, Den ecomen hmeiV meroV eiV ton Dabid, oude ecomen klhronomian eiV ton uion tou Iessai× Israhl, eiV taV skhnaV autou ekastoV.

2

Kai anebh paV anhr Israhl apo opisqen tou Dabid, kai hkolouqhse Seba ton uion tou Bicrei× oi de andreV Iouda emeinan proskekollhmenoi eiV ton basilea autwn, apo tou Iordanou ewV Ierousalhm.

3

Kai hlqen o Dabid eiV ton oikon autou eiV Ierousalhm× kai elaben o basileuV taV deka gunaikaV taV pallakaV, taV opoiaV eicen afhsei dia na fulattwsi ton oikon, kai ebalen autaV eiV oikon fulaxewV kai etrefen autaV× plhn den eishlqe proV autaV× kai emeinan apokekleismenai mecri thV hmeraV tou qanatou autwn, zwsai en chreia.

4

Eipe de o basileuV proV ton Amasa, Sunaxon eiV eme touV andraV Iouda entoV triwn hmerwn, kai su na pareureqhV entauqa.

5

Kai uphgen o Amasa na sunaxh ton Ioudan× ebradunen omwV uper ton wrismenon kairon, ton opoion eice diorisei eiV auton.

6

Kai eipen o Dabid proV ton Abisai, Twra o Seba o uioV tou Bicrei qelei kamei eiV hmaV megalhteron kakon para ton Abessalwm× labe su touV doulouV tou kuriou sou kai katadiwxon opisw autou, dia na mh eurh eiV eauton poleiV ocuraV kai diaswqh ap' emprosqen hmwn.

7

Kai exhlqon opisw autou oi andreV tou Iwab kai oi Cereqaioi kai oi Feleqaioi kai panteV oi dunatoi× kai exhlqon apo Ierousalhm, dia na katadiwxwsin opisw tou Seba, uiou tou Bicrei.

8

Ote efqasan plhsion thV megalhV petraV, thV en Gabawn, o Amasa hlqen eiV sunanthsin autwn. O de Iwab eice periezwsmenon to imation, to opoion hto endedumenoV, kai ep' auto periezwsmenhn thn macairan, kremamenhn eiV thn osfun autou en th qhkh authV× kai kaqwV exhlqen autoV, epese.

9

Kai eipen o Iwab proV ton Amasa, UgiaineiV, adelfe mou; Kai epiasen o Iwab ton Amasa me thn dexian autou ceira apo tou pwgwnoV, dia na filhsh auton.

10

O de Amasa den efulacqh thn macairan, htiV hto en th ceiri tou Iwab× kai o Iwab epataxen auton di' authV eiV thn pempthn pleuran, kai ecuse ta entosqia autou kata ghV kai den edeuterwsen eiV auton× kai apeqane. Tote o Iwab kai Abisai o adelfoV autou katediwxan opisw tou Seba, uiou tou en Bicrei.

11

EiV de ek twn anqrwpwn tou Iwab estaqh plhsion tou Amasa kai eipen, OstiV agapa ton Iwab, kai ostiV einai tou Dabid, aV akolouqh ton Iwab.

12

O de Amasa ekeito aimatokulismenoV ek mesw thV odou. Kai ote eiden outoV o anhr oti paV o laoV istato, esure ton Amasa ek thV odou eiV ton agron, kai erriyen ep' auton imation, kaqwV eiden oti paV o ercomenoV proV auton istato.

13

Afou metetopisqh ek thV odou, o paV o laoV eperasen opisw tou Iwab, dia na katadiwxwsi ton Seba, uion tou Bicrei.

14

EkeinoV de dihlqe dia paswn twn fulwn tou Israhl eiV Abel kai eiV Baiq-maaca, meta pantwn twn Bhritwn, oitineV sunhcqhsan omou kai hkolouqhsan auton kai autoi.

15

Tote hlqon kai epoliorkhsan auton en Abel-baiq-maaca, kai uywsan procwma enantion thV polewV, sthsanteV auto plhsion tou proteicismatoV, kai paV o laoV, o meta tou Iwab, diwrusson to teicoV dia na krhmniswsin auto.

16

Tote gunh tiV sofh ebohsen ek thV polewV, Akousate, akousate× eipate, parakalw, proV ton Iwab, Plhsiason ewV entauqa, kai qelw lalhsei proV se.

17

Kai ote eplhsiasen eiV authn, h gunh eipe, Su eisai o Iwab; O de apekriqh, Egw. Tote eipe proV auton, Akouson touV logouV thV doulhV sou. Kai apekriqh, Akouw.

18

Kai eipe, legousa, Esuneiqizon na legwsi ton palaion kairon, legonteV, AV upagwsi na zhthswsi sumboulhn eiV Abel× kai outwV eteleionan thn upoqesin×

19

egw eimai ek twn eirhnikwn kai pistwn tou Israhl× su zhteiV na katastreyhV polin, malista mhtropolin metaxu tou Israhl× dia ti qeleiV na afanishV thn klhronomian tou Kuriou;

20

Kai apokriqeiV o Iwab, eipe, Mh genoito, mh genoito eiV eme na afanisw h na katastreyw

21

to pragma den einai outwV× alla anhr tiV ek tou orouV Efraim, onomazomenoV Seba, uioV Bicrei, eshkwse thn ceira autou kata tou basilewV, kata tou Dabid× paradoV auton monon, kai qelw anacwrhsei apo thV polewV. Kai eipen h gunh proV ton Iwab, Idou, h kefalh autou qelei rifqh proV se apo tou teicouV.

22

Kai hlqen h gunh proV panta ton laon lalousa en th sofia authV. Kai ekoyan thn kefalhn tou Seba, uiou tou Bicrei, kai erriyan proV ton Iwab. Tote esalpise dia thV salpiggoV kai diekorpisqhsan apo thV polewV, ekastoV eiV thn skhnhn autou. Kai o Iwab estreyen eiV Ierousalhm proV ton basilea.

23

Hto de o Iwab epi pantoV tou strateumatoV tou Israhl× o de BenaiaV, o uioV tou Iwdae, epi twn Cereqaiwn kai epi twn Feleqaiwn×

24

kai Adwram hto epi twn forwn× kai Iwsafat, o uioV tou Aciloud, upomnhmatografoV×

25

kai o Seba, GrammateuV× o de Sadwk kai Abiaqar, iereiV×

26

kai eti IraV, o IaeirithV, hto aularchV plhsion tou Dabid.

2 Samuel 21


2 Samuel Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

Egeine de peina en taiV hmeraiV tou Dabid tria eth kata suneceian× kai hrwthsen o Dabid ton Kurion× kai o KurioV apekriqh, Touto egeinen ex aitiaV tou Saoul kai tou fonikou oikou autou, dioti eqanatwse touV GabawnitaV.

2

Kai ekalesen o basileuV touV GabawnitaV kai eipe proV autouV× oi de Gabawnitai den hsan twn uiwn Israhl, all' ek twn enapoleifqentwn Amorraiwn× kai oi uioi Israhl eicon omosei proV autouV× o de Saoul ezhthse na qanatwsh autouV apo tou zhlou autou proV touV uiouV Israhl kai Iouda.

3

O Dabid loipon eipe proV touV GabawnitaV, Ti qelw kamei eiV esaV; kai me ti qelw kamei exilewsin, dia na euloghshte thn klhronomian tou Kuriou;

4

Oi de Gabawnitai eipon proV auton, HmeiV oute peri arguriou oute peri crusiou ecomen na kamwmen meta tou Saoul h meta tou oikou autou× oude zhtoumen na qanatwshV dia hmaV anqrwpon ek tou Israhl. Kai eipen, O, ti eiphte, qelw kamei eiV esaV.

5

Kai apekriqhsan proV ton basilea, Tou anqrwpou, ostiV hfanisen hmaV kai ostiV emhcaneuqh na exoloqreush hmaV, wste na mh uparcwmen eiV ouden ek twn oriwn tou Israhl,

6

aV paradoqwsin eiV hmaV epta anqrwpoi ek twn uiwn autou, kai qelomen kremasei autouV proV ton Kurion en Gabaa tou Saoul, tou eklektou tou Kuriou. Kai eipen o basileuV, Egw qelw paradwsei autouV.

7

Ton Memfibosqe omwV, ton uion tou Iwnaqan, uiou tou Saoul, efeisqh o basileuV, dia ton orkon tou Kuriou ton metaxu autwn, metaxu tou Dabid kai Iwnaqan uiou tou Saoul.

8

Elabe de o basileuV touV duo uiouV thV Resfa, qugatroV tou Aia, touV opoiouV egennhsen eiV ton Saoul, ton Armonei kai Memfibosqe× kai touV pente uiouV thV Mical, qugatroV tou Saoul, touV opoiouV egennhsen eiV ton Adrihl, uion tou Barzellai tou Mewlaqitou×

9

kai paredwken autouV eiV taV ceiraV twn Gabawnitwn, kai ekremasan autouV eiV ton lofon enwpion tou Kuriou× kai epeson omou kai oi epta kai eqanatwqhsan en taiV hmeraiV tou qerismou, en taiV prwtaiV, kata thn archn tou qerismou twn kriqwn.

10

H de Resfa, h qugathr tou Aia, elabe sakkon kai estrwsen auton eiV eauthn epi ton bracon, apo thV archV tou qerismou ewsou estaxen ep' autwn udwr ek tou ouranou, kai den afinen oute ta peteina tou ouranou na kaqiswsin ep' autwn thn hmeran oute ta qhria tou agrou thn nukta.

11

Kai anhggelqh proV ton Dabid ti ekamen h Resfa, h qugathr tou Aia, pallakh tou Saoul.

12

Kai uphgen o Dabid kai elabe ta osta tou Saoul kai ta osta tou Iwnaqan tou uiou autou, para twn andrwn thV IabeiV-galaad, oitineV eicon kleyei auta ek thV plateiaV Baiq-san, opou oi Filistaioi ekremasan autouV, kaq' hn hmeran oi Filistaioi eqanatwsan ton Saoul en Gelboue×

13

kai anebibasen ekeiqen ta osta tou Saoul kai ta osta Iwnaqan tou uiou autou× kai esunaxan ta osta twn kremasqentwn.

14

Kai eqayan ta osta tou Saoul kai Iwnaqan tou uiou autou en gh Beniamin en Shla, en tw tafw tou KeiV, tou patroV autou× kai ekamon panta osa prosetaxen o basileuV. Kai meta tauta exilewqh o QeoV proV thn ghn.

15

Egeine de palin polemoV twn Filistaiwn meta tou Israhl× kai katebh o Dabid kai oi douloi autou met' autou kai epolemhsan enantion twn Filistaiwn, kai apekamen o Dabid.

16

O de Isbi-benwb, o ek twn teknwn tou Rafa, tou opoiou thV logchV to baroV hto triakosioi sikloi calkou, ostiV hto periezwsmenoV romfaian nean, eskopeue na qanatwsh ton Dabid.

17

Ebohqhsen omwV auton Abisai, o uioV thV SerouiaV, kai epataxe ton Filistaion kai eqanatwsen auton. Tote oi andreV tou Dabid wmosan proV auton, legonteV, Den qeleiV exelqei pleon meq' hmwn eiV polemon, dia na mh sbeshV ton lucnon tou Israhl.

18

Meta de tauta egeine palin polemoV meta twn Filistaiwn en Gwb, en tw opoiw Sibbecai o CousaqithV eqanatwse ton Saf, ostiV hto ek twn teknwn tou Rafa×

19

Kai palin egeine polemoV en Gwb meta twn Filistaiwn, kai o Elcanan o uioV tou Iare-oregeim, BhqleemithV, eqanatwse ton adelfon tou Goliaq tou Getqaiou, kai to xulon thV logchV autou hto wV antion ufantou.

20

Egeinen eti polemoV en Gaq, kai hto anhr upermegeqhV, kai oi daktuloi twn ceirwn autou kai oi daktuloi twn podwn autou hsan ex kai ex, eikositessareV ton ariqmon× kai outoV eti hto ek thV geneaV tou Rafa.

21

Kai wneidise ton Israhl× kai Iwnaqan o uioV tou Samaa, adelfou tou Dabid, epataxen auton.

22

Oi tessareV outoi egennhqhsan eiV ton Rafa en Gaq, kai epeson dia ceiroV tou Dabid kai dia ceiroV twn doulwn autou.

2 Samuel 22


2 Samuel Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

Kai elalhsen o Dabid proV ton Kurion touV logouV thV wdhV tauthV, kaq' hn hmeran o KurioV hleuqerwsen auton ek ceiroV pantwn twn ecqrwn autou kai ek ceiroV tou Saoul×

2

kai eipen, O KurioV einai petra mou kai frourion mou kai eleuqerwthV mou×

3

o QeoV einai o bracoV mou× ep' auton qelw elpizei× h aspiV mou kai to keraV thV swthriaV mou, o uyhloV purgoV mou kai h katafugh mou, o swthr mou× su eswsaV me ek thV adikiaV.

4

Qelw epikalesqh ton axiumnhton Kurion, kai ek twn ecqrwn mou qelw swqh.

5

Ote tou qanatou ta kumata me periekuklwsan, ceimarroi anomiaV me katetromaxan,

6

oi ponoi tou adou me periekuklwsan, ai pagideV tou qanatou me efqasan,

7

en th stenocwria mou epekalesqhn ton Kurion, kai proV ton Qeon mou ebohsa× kai hkouse thV fwnhV mou ek tou naou autou, kai h kraugh mou hlqen eiV ta wta autou.

8

Tote esaleuqh kai entromoV egeinen h gh× ta qemelia tou ouranou etaracqhsan kai esaleuqhsan, dioti wrgisqh.

9

KapnoV anebainen ek twn mukthrwn autou, kai pur katatrwgon ek tou stomatoV autou× anqrakeV anhfqhsan ap' autou.

10

Kai ekline touV ouranouV kai katebh, kai gnofoV upo touV podaV autou.

11

Kai epebh epi ceroubeim kai epetaxe, kai efanh epi pterugwn anemwn.

12

Kai eqese skhnhn perix autou to skotoV, udata zofera, nefh pukna twn aerwn.

13

AnqrakeV puroV exekauqhsan ek thV lamyewV thV emprosqen autou.

14

Ebronthsen o KurioV ex ouranou, kai o UyistoV edwke thn fwnhn autou.

15

Kai apesteile belh kai eskorpisen autouV× astrapaV, kai sunetaraxen autouV.

16

Kai efanhsan oi puqmeneV thV qalasshV, anekalufqhsan ta qemelia thV oikoumenhV, eiV thn epitimhsin tou Kuriou, apo tou fushmatoV thV pnohV twn mukthrwn autou.

17

Exapesteilen ex uyouV× elabe me× eilkuse me ex udatwn pollwn.

18

Hleuqerwse me ek tou dunatou ecqrou mou, kai ek twn misountwn me, dioti hsan dunatwteroi mou.

19

Proefqasan me en th hmera thV qliyewV mou× all' o KurioV estaqh to antisthrigma mou×

20

Kai exhgage me eiV eurucwrian× hleuqerwse me, dioti hudokhsen eiV eme.

21

Anthmeiye me o KurioV kata thn dikaiosunhn mou× kata thn kaqarothta twn ceirwn mou antapedwken eiV eme.

22

Dioti efulaxa taV odouV tou Kuriou kai den hsebhsa ekklinaV apo tou Qeou mou.

23

Dioti pasai ai kriseiV autou hsan emprosqen mou× kai apo twn diatagmatwn autou den apemakrunqhn.

24

Kai estaqhn amemptoV proV auton, kai efulacqhn apo thV anomiaV mou.

25

Kai antapedwken eiV eme o KurioV kata thn dikaiosunhn mou, Kata thn kaqarothta mou emprosqen twn ofqalmwn autou.

26

Meta osiou, osioV qeleiV eisqai, meta androV teleiou, teleioV qeleiV eisqai×

27

meta kaqarou, kaqaroV qeleiV eisqai× kai meta diestrammenou diestrammena qeleiV ferqh.

28

Kai qeleiV swsei laon teqlimmenon× epi de touV uperhfanouV oi ofqalmoi sou einai, dia na tapeinwshV autouV,

29

dioti su eisai o lucnoV mou, Kurie× kai o KurioV qelei fwtisei to skotoV mou.

30

Dioti dia sou qelw diaspasei strateuma× dia tou Qeou mou qelw uperphdhsei teicoV.

31

Tou Qeou, h odoV autou einai amwmoV, o logoV tou Kuriou einai dedokimasmenoV× einai aspiV pantwn twn elpizontwn ep' auton.

32

Dioti tiV QeoV, plhn tou Kuriou; kai tiV frourion, plhn tou Qeou hmwn×

33

o QeoV einai to krataion ocurwma mou× kai kaqistwn amwmon thn odon mou.

34

Kamnei touV podaV mou wV twn elafwn kai me sthnei epi touV uyhlouV topouV mou.

35

Didaskei taV ceiraV mou eiV polemon, kai ekame toxon calkoun touV bracionaV mou.

36

Kai edwkaV eiV eme thn aspida thV swthriaV sou× kai h agaqothV sou me emegalunen.

37

Su eplatunaV ta bhmata mou upokatw mou, kai oi podeV mou den eklonisqhsan.

38

Katediwxa touV ecqrouV mou kai hfanisa autouV× kai den epestreya ewsou sunetelesa autouV.

39

Kai sunetelesa autouV, kai den hdunhqhsan na anegerqwsin× kai epeson upo touV podaV mou.

40

Kai periezwsaV me dunamin eiV polemon× sunekamyaV upokatw mou touV epanistamenouV ep' eme.

41

Kai ekameV touV ecqrouV mou na streywsin eiV eme ta nwta, kai exwloqreusa touV misountaV me.

42

Periebleyan, all' oudeiV o swzwn× ebohsan proV ton Kurion, kai den eishkousen autwn.

43

Kai kateleptuna autouV wV thn skonhn thV ghV× sunetriya autouV wV ton phlon thV odou kai katepathsa autouV.

44

Kai hleuqerwsaV me ek twn antilogiwn tou laou mou× katesthsaV me kefalhn eqnwn× laoV, ton opoion den egnwrisa, edouleusen eiV eme.

45

Xenoi upetacqhsan eiV eme× moliV hkousan, kai uphkousan eiV eme.

46

Xenoi pareluqhsan kai katetromaxan ek twn apokrufwn topwn autwn.

47

Zh KurioV× kai euloghmenon to frourion mou× kai aV uywqh o QeoV, to frourion thV swthriaV mou.

48

O QeoV, o ekdikwn me kai upotattwn touV laouV upokatw mou×

49

Kai o exagagwn me ek twn ecqrwn mou× su, nai, me uyoneiV uperanw twn epanistamenwn ep' eme× hleuqerwsaV me apo androV adikou.

50

Dia touto qelw se umnei, Kurie, metaxu twn eqnwn kai eiV to onoma sou qelw yallei.

51

AutoV megalunei taV swthriaV tou basilewV autou× kai kamnei eleoV eiV ton kecrismenon autou, eiV ton Dabid kai eiV to sperma autou ewV aiwnoV.

2 Samuel 23


2 Samuel Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

Outoi de einai oi logoi tou Dabid, oi teleutaioi× o Dabid, o uioV tou Iessai, eipe, kai o anhr ostiV anebibasqh eiV uyoV, o kecrismenoV tou Qeou tou Iakwb kai o glukuV yalmwdoV tou Israhl eipe,

2

Pneuma Kuriou elalhse di' emou, kai o logoV autou hlqen epi thV glwsshV mou.

3

O QeoV tou Israhl eipe proV eme, o BracoV tou Israhl elalhsen, O exousiazwn epi anqrwpouV aV hnai dikaioV, exousiazwn meta fobou Qeou×

4

Kai qelei eisqai wV to fwV thV prwiaV, otan anatellh o hlioV prwiaV anefelou, wV h ek thV ghV cloh apo thV lamyewV thV ek thV brochV.

5

An kai o oikoV mou den einai toioutoV enwpion tou Qeou, diaqhkhn omwV aiwnion ekame met' emou, diatetagmenhn kata panta kai asfalh× oqen touto einai pasa h swthria mou kai pasa h epiqumia× an kai den ekame na blasthsh.

6

Oi de paranomoi, panteV outoi qelousin eisqai wV akanqai exwsmenai, dioti me ceiraV den pianontai×

7

Kai ostiV eggish autaV, prepei na hnai wplismenoV me sidhron kai me xulon logchV× kai qelousi katakauqh en puri en tw autw topw.

8

Tauta einai ta onomata twn iscurwn, touV opoiouV eicen o Dabid× Ioseb-basebeq o TacmonithV, prwtoV twn triwn× outoV hto Adinw o AswnaioV, ostiV eqanatwsen oktakosiouV en mia mach.

9

Kai met' auton, Eleazar o uioV tou Dwdw, uiou tou Acwci, eiV ek twn triwn iscurwn meta tou Dabid, ote wneidisan touV FilistaiouV touV ekei sunhqroismenouV eiV machn, kai oi andreV Israhl esurqhsan×

10

outoV shkwqeiV, epataxe touV FilistaiouV, ewsou apekamen h ceir autou kai ekollhqh h ceir autou eiV thn macairan× kai ekamen o KurioV swthrian megalhn en th hmera ekeinh, kai o laoV epestreyen opisw autou monon dia na lafuragwghsh.

11

meta de touton Samma, o uioV tou Agai, o ArarithV× kai oi men Filistaioi eicon sunacqh eiV swma, opou hto meridion agrou plhreV fakhV, o de laoV efugen apo proswpou twn Filistaiwn×

12

outoV de esthlwqh en tw mesw tou agrou kai uperhspisqh auton, kai epataxe touV FilistaiouV× kai o KurioV ekame swthrian megalhn.

13

Katebhsan eti treiV ek twn triakonta archgwn kai hlqon proV ton Dabid en kairw qerouV eiV to sphlaion Odollam× to de stratopedon twn Filistaiwn estratopedeusen en th koiladi Rafaeim.

14

Kai o Dabid hto tote en ocurwmati, kai h froura twn Filistaiwn tote en Bhqleem.

15

Kai epepoqhsen o Dabid udwr kai eipe, TiV hqele moi dwsei na piw udwr ek tou freatoV thV Bhqleem, tou plhsion thV pulhV;

16

Kai diescisan oi treiV iscuroi to stratopedon twn Filistaiwn kai hntlhsan udwr ek tou freatoV thV Bhqleem, tou en th pulh, kai labonteV eferan proV ton Dabid× den hqelhsen omwV na pih, all' ekamen auto spondhn eiV ton Kurion×

17

kai eipe, Mh genoito eiV eme, Kurie, na praxw touto× to aima twn andrwn, twn poreuqentwn meta kindunou thV zwhV autwn, na piw egw; Kai den hqelhse na pih. Tauta ekamon oi treiV iscuroi.

18

Kai Abisai, o adelfoV tou Iwab, uioV thV SerouiaV, hto prwtoV twn triwn× kai outoV seiwn thn logchn autou enantion triakosiwn, eqanatwsen autouV kai apekthsen onoma metaxu twn triwn.

19

Den estaqh outoV o endoxoteroV ek twn triwn; dia touto egeinen archgoV autwn× den efqasen omwV mecri twn triwn prwtwn.

20

Kai BenaiaV, o uioV tou Iwdae, uioV androV dunatou apo Kabsehl, ostiV ekame polla andragaqhmata, outoV epataxe touV duo leontwdeiV andraV tou Mwab× outoV eti katebh kai epataxe leonta en mesw tou lakkou en hmera cionoV.

21

OutoV eti epataxe ton andra ton Aiguption, andra wraion× kai en th ceiri tou Aiguptiou hto logch× ekeinoV de katebh proV auton me rabdon, kai arpasaV thn logchn ek thV ceiroV tou Aiguptiou, eqanatwsen auton dia thV idiaV autou logchV.

22

Tauta ekame BenaiaV, o uioV tou Iwdae, kai apekthsen onoma metaxu twn triwn iscurwn.

23

Hto endoxoteroV twn triakonta× den efqasen omwV mecri twn triwn prwtwn× kai katesthsen auton o Dabid epi twn doruforwn autou.

24

Asahl, o adelfoV tou Iwab, hto metaxu twn triakonta× oitineV hsan Elcanan, o uioV tou Dwdw, ek thV Bhqleem×

25

Samma o ArwdithV× Elika o ArwdithV×

26

CelhV o FaltithV× IraV, o uioV tou IkkhV, o QekwithV×

27

Abiezer o AnaqwqithV× Mebounai o CousaqithV×

28

Salmwn o AcwcithV× Maarai o NetwfaqithV×

29

Celeb, o uioV tou Baana, o NetwfaqithV× Ittai, o uioV tou Ribai, apo Gabaa, twn uiwn Beniamin×

30

BenaiaV o PiraqwnithV× Iddai, ek twn koiladwn GaaV×

31

Abi-albwn o ArbaqithV× Azmabeq o BaroumithV×

32

Eliaba o SaalbwnithV× Iwnaqan, ek twn uiwn Iaashn×

33

Samma o ArarithV× Aciam, o uioV tou Sarar, o ArarithV×

34

Elifelet, o uioV tou Aasbai, uioV tou Maacaqitou× Eliam, o uioV tou Acitofel tou Gilwnaiou.

35

Esrai o KarmhlithV× Faarai o ArbithV×

36

Igal, o uioV tou Naqan, apo Swba× ani o GadithV×

37

Selek o AmmwnithV× Naarai o BhrwqaioV, o oploforoV tou Iwab, uiou thV SerouiaV×

38

IraV o IeqrithV× Garhb o IeqrithV×

39

OuriaV o CettaioV× panteV triakonta epta.

2 Samuel 24


2 Samuel Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

Kai exhfqh palin h orgh tou Kuriou enantion tou Israhl, kai dihgeire ton Dabid enantion autwn na eiph, Upage, ariqmhson ton Israhl kai ton Ioudan.

2

Kai eipen o basileuV proV ton Iwab, ton archgon tou strateumatoV, ostiV hto met' autou× Dielqe twra pasaV taV fulaV tou Israhl, apo Dan ewV Bhr-sabee, kai apariqmhson ton laon, dia na maqw ton ariqmon tou laou.

3

Kai eipen o Iwab proV ton basilea, Eiqe KurioV o QeoV sou na prosqesh eiV ton laon ekatontaplasion af' o, ti einai, kai na idwsin oi ofqalmoi tou kuriou mou tou basilewV× plhn dia ti o kurioV mou o basileuV epiqumei to pragma touto;

4

O logoV omwV tou basilewV uperiscusen epi ton Iwab kai epi touV archgouV tou strateumatoV× kai hlqen o Iwab kai oi archgoi tou strateumatoV ap' emprosqen tou basilewV, dia na apariqmhswsi ton laon ton Israhl.

5

Kai diebhsan ton Iordanhn kai estratopedeusan en Arohr, ek twn dexiwn thV polewV, thV en mesw thV faraggoV Gad, kai proV Iazhr.

6

Epeita hlqon eiV Galaad kai eiV thn ghn Tactim-odsei× kai hlqon eiV Dan-iaan kai perix, ewV thV SidwnoV×

7

kai hlqon eiV to frourion thV Turou kai eiV pasaV taV poleiV twn Euaiwn kai twn Cananaiwn× kai exhlqon kata to notion tou Iouda eiV Bhr-sabee.

8

Afou de periwdeusan pasan thn ghn, hlqon eiV Ierousalhm, eiV to teloV ennea mhnwn kai eikosi hmerwn.

9

Kai edwken o Iwab eiV ton basilea to kefalaion thV apariqmhsewV tou laou× kai hsan o Israhl oktakosiai ciliadeV andreV dunamewV suronteV romfaian× kai oi andreV tou Iouda pentakosiai ciliadeV.

10

Kai h kardia tou Dabid ektuphsen auton, afou aphriqmhse ton laon. Kai eipen o Dabid proV ton Kurion, Hmarthsa sfodra, praxaV touto× kai twra, deomai sou, Kurie, afaireson thn anomian tou doulou sou, oti emwranqhn sfodra.

11

Kai ote eshkwqh o Dabid to prwi, o logoV tou Kuriou hlqe proV ton Gad ton profhthn, ton bleponta tou Dabid, legwn,

12

Upage kai eipe proV ton Dabid, outw legei KurioV× Tria pragmata egw proballw eiV se× eklexon eiV seauton en ek toutwn, kai qelw soi kamei auto.

13

Hlqe loipon o Gad proV ton Dabid kai anhggeile proV auton kai eipe proV auton, QeleiV na epelqwsin eiV se epta eth peinhV epi thn ghn sou; h treiV mhnaV na feughV ap' emprosqen twn ecqrwn sou kai na se diwkwsin; h treiV hmeraV na hnai qanatikon en th gh sou; twra sullogisqhti, kai ide poian apokrisin qelw ferei proV ton aposteilanta me.

14

Kai eipen o Dabid proV ton Gad, Stena moi pantacoqen sfodra× aV pesw loipon eiV thn ceira tou Kuriou, dioti einai polloi oi oiktirmoi autou× eiV ceira de anqrwpou aV mh pesw.

15

Apesteile loipon o KurioV qanatikon epi ton Israhl, apo prwiaV mecri tou diwrismenou kairou× kai apeqanon ek tou laou, apo Dan ewV Bhr-sabee, ebdomhkonta ciliadeV andrwn.

16

Kai ote o aggeloV exeteine thn ceira autou kata thV Ierousalhm, dia na apolesh authn, metemelhqh o KurioV peri tou kakou, kai eipe proV ton aggelon, ostiV ekamen en tw law thn fqoran, Arkei hdh× sure thn ceira sou. Hto de o aggeloV tou Kuriou plhsion tou alwniou tou Orna tou Iebousaiou.

17

Kai elalhsen o Dabid proV ton Kurion, ote eide ton aggelon ton qanatononta ton laon, kai eipen, Idou, egw hmarton kai egw hnomhsa× tauta de ta probata ti epraxan; kat' emou loipon estw h ceir sou kai kata tou oikou tou patroV mou.

18

Kai hlqen o Gad thn hmeran ekeinhn proV ton Dabid kai eipe proV auton, Anaba, sthson qusiasthrion eiV ton Kurion en tw alwniw Orna tou Iebousaiou.

19

Kai anebh o Dabid kata ton logon tou Gad, wV prosetaxen o KurioV.

20

Kai anebleyen o Orna kai eide ton basilea kai touV doulouV autou ercomenouV proV auton× kai exhlqen o Orna kai prosekunhse ton basilea kata proswpon autou ewV edafouV.

21

Kai eipen o Orna, Dia ti hlqen o kurioV mou o basileuV proV ton doulon autou; Kai eipen o Dabid, Dia na agorasw to alwnion para sou, dia na oikodomhsw qusiasthrion eiV ton Kurion, kai na staqh h plhgh apo tou laou.

22

Kai eipen o Orna proV ton Dabid, AV labh o kurioV mou o basileuV kai aV prosferh eiV qusian o, ti fainetai areston eiV touV ofqalmouV autou× idou, oi boeV eiV olokautwma kai ta alwnika ergaleia kai ta ergaleia twn bown dia xula.

23

Ta panta edwken o Orna, wV basileuV, eiV ton basilea. Kai eipen o Orna proV ton basilea, KurioV o QeoV sou na euaresthqh eiV se.

24

Kai eipen o basileuV proV ton Orna, Ouci, alla qelw exapantoV agorasei auto para sou dia antiplhrwmhV× dioti den qelw prosferei olokautwmata eiV Kurion ton Qeon mou dwrean. Kai hgorasen o Dabid to alwnion kai touV boaV dia penthkonta siklwn arguriou.

25

Kai wkodomhsen o Dabid ekei qusiasthrion eiV ton Kurion, kai proseferen olokautwmata kai eirhnikaV prosforaV. Kai exilewqh o KurioV proV thn ghn, kai estaqh h plhgh apo tou Israhl.

1 Kings 1


1 Kings Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

Kai o basileuV Dabid hto gerwn, probebhkwV thn hlikian× kai eskepazon auton me imatia, plhn den eqermaineto.

2

Kai eipon oi douloi autou proV auton, AV zhthswsi dia ton kurion mou ton basilea neanida parqenon, dia na istatai emprosqen tou basilewV kai na periqalph auton, kai na koimatai eiV ton kolpon sou, dia na qermainhtai o kurioV mou o basileuV.

3

Kai ezhthsan en pasi toiV orioiV tou Israhl neanida wraian× kai eurhkan thn Abisag thn Sounamitin, kai eferan authn proV ton basilea.

4

Hto de h neaniV wraia sfodra, kai perieqalpe ton basilea, kai uphretei auton× plhn o basileuV den egnwrisen authn.

5

Tote AdwniaV o uioV thV Aggeiq ephrqh eiV eauton, legwn, Egw qelw basileusei kai htoimasen eiV eauton amaxaV kai ippeiV kai penthkonta andraV protrecontaV emprosqen autou.

6

O de pathr autou den epikraine pote auton, legwn, Dia ti su pratteiV outw; hto de kai wraioV thn oyin sfodra× kai h mhthr autou egennhsen auton meta ton Abessalwm.

7

Kai sunelalhse meta tou Iwab uiou thV SerouiaV, kai meta Abiaqar tou ierewV× kai outoi, akolouqhsanteV ton Adwnian, ebohqoun auton.

8

Sadwk omwV o iereuV kai BenaiaV o uioV tou Iwdae kai Naqan o profhthV kai Simei kai Rei kai oi dunatoi tou Dabid den hsan meta tou Adwnia.

9

Kai esfaxen o AdwniaV probata kai boaV kai siteuta plhsion thV petraV tou Zweleq, htiV einai plhsion thV En-rwghl, kai ekalese pantaV touV adelfouV autou touV uiouV tou basilewV kai pantaV touV andraV tou Iouda touV doulouV tou basilewV.

10

Ton Naqan omwV ton profhthn kai ton Benaian kai touV dunatouV kai Solomwnta ton adelfon autou den ekalese.

11

Kai eipen o Naqan proV thn Bhq-sabee thn mhtera tou SolomwntoV, legwn, Den hkousaV oti ebasileusen AdwniaV o uioV thV Aggeiq, kai o kurioV hmwn Dabid den exeurei touto;

12

twra loipon elqe na soi dwsw, parakalw, sumboulhn, dia na swshV thn zwhn sou kai thn zwhn tou uiou sou SolomwntoV×

13

upage kai eiselqe proV ton basilea Dabid kai eipe proV auton, Kurie mou basileu, su den wmosaV eiV thn doulhn sou, legwn, BebaiwV Solomwn o uioV sou qelei basileusei met' eme, kai autoV qelei kaqisei epi tou qronou mou; dia ti loipon ebasileusen o AdwniaV;

14

idou, enw eti su laleiV ekei meta tou basilewV, qelw elqei kai egw katopin sou kai qelw anaplhrwsei touV logouV sou.

15

Kai eishlqen h Bhq-sabee proV ton basilea eiV ton koitwna× hto de o basileuV gerwn sfodra kai Abisag h SounamitiV uphretei ton basilea.

16

Kai kuyasa h Bhq-sabee, prosekunhse ton basilea. Kai o basileuV eipe, Ti eceiV;

17

H de eipe proV auton, Kurie mou, su wmosaV eiV Kurion ton Qeon sou proV thn doulhn sou, legwn, BebaiwV o Solomwn, o uioV sou, qelei basileusei met' eme, kai autoV qelei kaqisei epi tou qronou mou×

18

alla twra, idou, o AdwniaV ebasileuse× kai su twra, kurie mou basileu, den exeureiV touto×

19

kai esfaxe boaV kai siteuta kai probata en afqonia, kai ekalese pantaV touV uiouV tou basilewV kai Abiaqar ton ierea kai Iwab ton arcistrathgon× ton doulon sou omwV Solomwnta den ekalesen×

20

all' eiV se, kurie mou basileu, eiV se apoblepousin oi ofqalmoi pantoV tou Israhl, dia na apaggeilhV proV autouV tiV qelei kaqisei epi tou qronou tou kuriou mou tou basilewV met' auton×

21

eidemh, afou o kurioV mou o basileuV koimhqh meta twn paterwn autou, egw kai o uioV mou o Solomwn qelomen qewreisqai ptaistai.

22

Kai idou, enw auth elalei eti meta tou basilewV, hlqe kai Naqan o profhthV.

23

Kai anhggeilan proV ton basilea, legonteV, Idou, Naqan o profhthV. Kai eiselqwn enwpion tou basilewV, prosekunhse ton basilea kata proswpon autou ewV edafouV.

24

Kai eipen o Naqan, Kurie mou basileu, su eipaV, O AdwniaV qelei basileusei met' eme kai autoV qelei kaqisei epi tou qronou mou;

25

dioti katebh shmeron kai esfaxe boaV kai siteuta kai probata en afqonia, kai ekalese pantaV touV uiouV tou basilewV kai touV strathgouV kai Abiaqar ton ierea× kai idou, trwgousi kai pinousin enwpion autou kai legousi, Zhtw o basileuV AdwniaV×

26

eme de, eme ton doulon sou, kai Sadwk ton ierea kai Benaian ton uion tou Iwdae kai Solomwnta ton doulon sou den ekalese×

27

para tou kuriou mou tou basilewV egeine to pragma touto, kai den efanerwsaV eiV ton doulon sou tiV qelei kaqisei epi tou qronou tou kuriou mou tou basilewV met' auton;

28

Kai apekriqh o basileuV Dabid kai eipe, Kalesate moi thn Bhq-sabee. Kai eishlqen enwpion tou basilewV kai estaqh emprosqen tou basilewV.

29

Kai wmosen o basileuV kai eipe, Zh KurioV, ostiV elutrwse thn yuchn mou ek pashV stenocwriaV,

30

bebaiwV, kaqwV wmosa proV se eiV Kurion ton Qeon tou Israhl, legwn, oti Solomwn o uioV sou qelei basileusei met' eme, kai autoV qelei kaqisei ant' emou epi tou qronou mou, outw qelw kamei thn hmeran tauthn.

31

Tote h Bhq-sabee, kuyasa kata proswpon ewV edafouV, prosekunhse ton basilea kai eipe, Zhtw o kurioV mou o basileuV Dabid eiV ton aiwna.

32

Kai eipen o basileuV Dabid, Kalesate moi Sadwk ton ierea kai Naqan ton profhthn kai Benaian ton uion tou Iwdae. Kai hlqon enwpion tou basilewV.

33

Kai eipe proV autouV o basileuV, Labete meq' eautwn touV doulouV tou kuriou saV kai kaqisate Solomwnta ton uion mou epi thn hmionon mou kai katabibasate auton eiV Giwn×

34

kai aV criswsin auton ekei Sadwk o iereuV kai Naqan o profhthV basilea epi ton Israhl× kai salpisate dia thV salpiggoV kai eipate, Zhtw o basileuV Solomwn×

35

tote qelete anabh katopin autou, dia na elqh kai na kaqish epi ton qronon mou× kai autoV qelei basileusei ant' emou× kai auton prosetaxa na hnai hgemwn epi ton Israhl kai epi ton Ioudan.

36

Kai apekriqh BenaiaV o uioV tou Iwdae proV ton basilea, kai eipen, Amhn× outwV aV epikurwsh KurioV o QeoV tou kuriou mou tou basilewV×

37

kaqwV estaqh o KurioV meta tou kuriou mou tou basilewV, outw na hnai kai meta tou SolomwntoV, kai na megalunh ton qronon autou uper ton qronon tou kuriou mou tou basilewV Dabid.

38

Tote katebh Sadwk o iereuV kai Naqan o profhthV kai BenaiaV o uioV tou Iwdae kai oi Cereqaioi kai oi Feleqaioi, kai ekaqisan ton Solomwnta epi thn hmionon tou basilewV Dabid kai eferan auton eiV Giwn.

39

Kai elabe Sadwk o iereuV to keraV tou elaiou ek thV skhnhV kai ecrise ton Solomwnta. Kai esalpisan dia thV salpiggoV× kai eipe paV o laoV, Zhtw o basileuV Solomwn.

40

Kai anebh paV o laoV katopin autou× kai epaizen o laoV aulouV kai eufraineto eufrosunhn megalhn, kai h gh escizeto ek twn fwnwn autwn.

41

Kai hkousen AdwniaV kai panteV oi keklhmenoi autou, kaqwV eteleiwsan na trwgwsi. Kai ote hkousen o Iwab thn fwnhn thV salpiggoV, eipe, TiV h fwnh auth thV polewV qoruboushV;

42

Enw eti elalei, idou, Iwnaqan, o uioV Abiaqar tou ierewV, hlqe× kai eipen o AdwniaV proV auton, Eiselqe× dioti su eisai anhr gennaioV kai fereiV agaqaV aggeliaV.

43

Kai apokriqeiV o Iwnaqan eipe proV ton Adwnian, BebaiwV kurioV hmwn o basileuV Dabid ekame basilea ton Solomwnta×

44

kai apesteile met' autou o basileuV Sadwk ton ierea kai Naqan ton profhth kai Benaian ton uion tou Iwdae kai touV CereqaiouV kai touV FeleqaiouV, kai ekaqisan auton epi thn hmionon tou basilewV×

45

kai ecrisan auton Sadwk o iereuV kai Naqan o profhthV basilea en Giwn× kai anebhsan ekeiqen eufrainomenoi, kai h poliV anthchsen× auth einai h fwnh, thn opoian hkousate×

46

kai malista ekaqhsen o Solomwn epi tou qronou thV basileiaV×

47

kai eishlqon eti oi douloi tou basilewV na euchqwsi ton kurion hmwn ton basilea Dabid, legonteV, O QeoV na lamprunh to onoma tou SolomwntoV uper to onoma sou, kai na megalunh ton qronon sou kai na megalunh ton qronon autou uper ton qronon sou. kai prosekunhsen o basileuV epi thV klinhV×

48

kai eipe proseti o basileuV outwV× EuloghtoV KurioV o QeoV tou Israhl, ostiV edwken eiV eme shmeron diadocon kaqhmenon epi tou qronou mou, kai oi ofqalmoi mou blepousi touto.

49

Tote panteV oi keklhmenoi, oi meta tou Adwnia, exeplaghsan kai shkwqenteV, uphgan ekastoV thn odon autou.

50

O de AdwniaV efobhqh apo proswpou tou SolomwntoV kai shkwqeiV uphge kai epiasqh apo twn keratwn tou qusiasthriou.

51

Kai anhggeilan proV ton Solomwnta, legonteV, Idou, o AdwniaV fobeitai ton basilea Solomwnta× kai idou, epiasqh apo twn keratwn tou qusiasthriou, legwn, AV omosh proV eme shmeron o basileuV Solomwn, oti den qelei qanatwsei ton doulon autou dia romfaiaV.

52

Kai eipen o Solomwn, Ean staqh anhr agaqoV, oude mia ek twn tricwn autou qelei pesei epi thn ghn× ean omwV eureqh kakia en autw qelei qanatwqh.

53

Kai apesteilen o basileuV Solomwn, kai katebibasan auton apo tou qusiasthriou× kai hlqe kai prosekunhse ton basilea Solomwnta× kai eipe proV auton o Solomwn, Upage eiV ton oikon sou.

1 Kings 2


1 Kings Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

Eplhsiasan de ai hmerai tou Dabid na apoqanh× kai parhggeile proV ton Solomwnta ton uion autou, legwn,

2

Egw upagw thn odon pashV thV ghV× su de iscue kai eso anhr×

3

kai fulatte taV entolaV Kuriou tou Qeou sou, peripatwn eiV taV odouV autou, fulattwn ta diatagmata autou, ta prostagmata autou kai taV kriseiV autou kai ta marturia autou, wV einai gegrammenon en tw nomw tou MwusewV, dia na euhmerhV eiV panta osa pratteiV kai pantacou opou an strafhV×

4

dia na sthrixh o KurioV ton logon autou, ton opoion elalhse peri emou, legwn, Ean oi uioi sou prosecwsin eiV thn odon autwn wste na peripatwsin enwpion mou en alhqeia, ex olhV thV kardiaV autwn kai ex olhV thV yuchV autwn, bebaiwV den qelei ekleiyei eiV se anhr epanwqen tou qronou tou Israhl.

5

Kai eti su exeureiV osa ekamen eiV eme Iwab o uioV thV SerouiaV, ti ekamen eiV touV duo archgouV twn strateumatwn tou Israhl, eiV ton Abenhr ton uion tou Nhr, kai eiV ton Amasa ton uion tou Ieqer, touV opoiouV efoneuse, kai ecuse to aima tou polemou en eirhnh kai ebale to aima tou polemou eiV thn zwnhn autou, thn peri thn osfun autou, kai eiV ta upodhmata autou ta eiV touV podaV autou.

6

Kame loipon kata thn sofian sou, kai h polia autou aV mh katabh eiV ton adhn en eirhnh.

7

proV touV uiouV omwV tou Barzellai tou Galaaditou kame eleoV, kai aV hnai ek twn esqiontwn epi thV trapezhV sou× dioti outwV eplhsiasan proV eme, ote efeugon apo proswpou tou Abessalwm tou adelfou sou.

8

Kai idou, meta sou Simei o uioV tou Ghra, o BeniamithV, apo Baoureim, ostiV me kathrasqh kataran odunhran kaq' hn hmeran eporeuomhn eiV Macanaim× katebh omwV proV apanthsin mou eiV ton Iordanhn, kai wmosa proV auton eiV ton Kurion, legwn, Den qelw se qanatwsei dia romfaiaV.

9

Twra loipon mh aqwwshV auton× dioti eisai anhr sofoV kai exeureiV ti prepei na kamhV eiV auton, kai na katabibashV thn polian autou me aima eiV ton adhn.

10

Kai ekoimhqh o Dabid meta twn paterwn autou kai etafh en th polei Dabid.

11

Ai hmerai de, taV opoiaV ebasileusen o Dabid epi ton Israhl, egeinan tessarakonta eth× epta eth ebasileusen en Cebrwn kai triakonta tria ebasileusen en Ierousalhm.

12

Kai ekaqhsen o Solomwn epi tou qronou Dabid tou patroV autou× kai esterewqh h basileia autou sfodra.

13

AdwniaV de o uioV thV Aggeiq hlqe proV thn Bhq-sabee, thn mhtera tou SolomwntoV. H de eipen, Ercesai en eirhnh; Kai eipen, En eirhnh.

14

Epeita eipen, Ecw logon tina na eipw proV se. H de eipe, Lalhson.

15

Kai eipe, Su exeureiV oti eiV eme anhken h basileia kai eiV eme eice sthsei paV o Israhl to proswpon autou, dia na basileusw× h basileia omwV estrafh kai egeine tou adelfou mou× dioti para Kuriou egeinen eiV auton×

16

twra loipon zhtw mian aithsin para sou× mh arnhqhV tauthn eiV eme. H de eipe proV auton, Lalei.

17

Kai eipen, Eipe, parakalw, proV ton Solomwnta ton basilea, dioti den qelei soi arnhqh touto, na dwsh eiV eme thn Abisag thn Sounamitin dia gunaika.

18

Kai eipen h Bhq-sabee, KalwV× egw qelw lalhsei peri sou proV ton basilea.

19

Kai eishlqen h Bhq-sabee proV ton basilea Solomwnta, dia na lalhsh proV auton peri tou Adwniou. Kai eshkwqh o basileuV eiV apanthsin authV kai prosekunhsen authn× epeita ekaqhsen epi ton qronon autou, kai eteqh qronoV eiV thn mhtera tou basilewV× kai ekaqhsen eiV ta dexia autou.

20

Kai eipe, Mian mikran aithsin zhtw para sou× mh arnhqhV tauthn eiV eme. Kai eipe proV authn o basileuV, Zhthson, mhthr mou× dioti den qelw soi arnhqh.

21

H de eipen, AV doqh h Abisag h SounamitiV eiV ton Adwnian ton adelfon sou dia gunaika.

22

Kai apokriqeiV o basileuV Solomwn eipe proV thn mhtera autou, Kai dia ti su zhteiV thn Abisag thn Sounamitin dia ton Adwnian; zhthson di' auton kai thn basileian, dioti einai megalhteroV mou adelfoV× kai di' auton kai dia ton Abiaqar ton ierea kai dia ton Iwab ton uion thV SerouiaV.

23

Kai wmosen o basileuV Solomwn proV ton Kurion, legwn, Outw na kamh o QeoV eiV eme kai outw na prosqesh, ean o AdwniaV den elalhse ton logon touton kata thV zwhV autou×

24

kai twra, zh KurioV, ostiV me esterewse kai me ekaqisen epi tou qronou Dabid tou patroV mou, kai ostiV ekamen eiV eme oikon, kaqwV upesceqh, shmeron qelei qanatwqh o AdwniaV.

25

Kai exapesteilen o basileuV Solomwn dia ceiroV tou Benaia, uiou tou Iwdae, kai epesen ep' auton kai apeqane.

26

proV de ton Abiaqar ton ierea eipen o basileuV, EiV Anaqwq upage, eiV touV agrouV sou× dioti eisai axioV qanatou× alla thn hmeran tauthn den qelw se qanatwsei, epeidh eshkwsaV thn kibwton Kuriou tou Qeou emprosqen Dabid tou patroV mou kai epeidh ekakopaqhsaV eiV panta osa ekakopaqhsen o pathr mou.

27

Kai apebalen o Solomwn ton Abiaqar apo tou na hnai iereuV tou Kuriou× dia na plhrwqh o logoV tou Kuriou, ton opoion elalhse peri tou oikou tou Hlei en Shlw.

28

Kai h fhmh hlqe mecri tou Iwab× dioti o Iwab eklinen opisw tou Adwniou, an kai den eklinen opisw tou Abessalwm. Kai efugen o Iwab eiV thn skhnhn tou Kuriou kai epiasqh apo twn keratwn tou qusiasthriou.

29

Kai aphggelqh proV ton basilea Solomwnta, Oti o Iwab efugen eiV thn skhnhn tou Kuriou× kai idou, einai plhsion tou qusiasthriou. Tote apesteilen o Solomwn Benaian ton uion tou Iwdae, legwn, Upage, peson ep' auton.

30

Kai hlqen o BenaiaV eiV thn skhnhn tou Kuriou kai eipe proV auton, outw legei o basileuV× Exelqe. O de eipen, Ouci, all' entauqa qelw apoqanei. Kai aneferen o BenaiaV apokrisin proV ton basilea, legwn, OutwV eipen o Iwab kai outw moi apekriqh.

31

O de basileuV eipe proV auton, Kame wV eipe, kai peson ep' auton kai qayon auton× dia na exaleiyhV to aqwon aima, to opoion ecusen o Iwab, ap' emou kai apo tou oikou tou patroV mou×

32

kai o KurioV qelei streyei to aima autou kata thV kefalhV autou, ostiV epesen epi duo andraV dikaioterouV kai kalhterouV par' auton, kai eqanatwsen autouV dia romfaiaV, mh eidotoV tou patroV mou Dabid, ton Abenhr ton uion tou Nhr, ton arcistrathgon tou Israhl, kai ton Amasa ton uion tou Ieqer, ton arcistrathgon tou Iouda×

33

kai qelousin epistreyei ta aimata autwn kata thV kefalhV tou Iwab kai kata thV kefalhV tou spermatoV autou, eiV ton aiwna× epi de ton Dabid kai epi to sperma autou kai epi ton oikon autou kai epi ton qronon autou qelei eisqai eirhnh para Kuriou ewV aiwnoV.

34

Tote anebh BenaiaV o uioV tou Iwdae, kai epesen ep' auton kai eqanatwsen auton× kai etafh en tw oikw autou en th erhmw.

35

Kai katesthsen o basileuV ant' autou Benaian ton uion tou Iwdae epi tou strateumatoV× kai Sadwk ton ierea katesthsen o basileuV anti tou Abiaqar.

36

Kai aposteilaV o basileuV ekalese ton Simei kai eipe proV auton, Oikodomhson eiV seauton oikon en Ierousalhm kai katoikei ekei, kai mh exelqhV ekeiqen eiV ouden meroV×

37

dioti kaq' hn hmeran exelqhV kai perashV ton ceimarron Kedrwn, exeure bebaiwV oti exapantoV qeleiV qanatwqh× to aima sou qelei eisqai epi thn kefalhn sou.

38

Kai eipen o Simei proV ton basilea, KaloV o logoV× kaqwV eipen o kurioV mou o basileuV, outw qelei kamei o douloV sou. Kai ekaqhsen o Simei en Ierousalhm hmeraV pollaV.

39

Kai meta tria eth, duo ek twn doulwn tou Simei edrapeteusan proV ton AgcouV, uion tou Maaca, ton basilea thV Gaq× kai anhggeilan proV ton Simei, legonteV, Idou, oi douloi sou einai en Gaq.

40

Kai o Simei eshkwqh kai estrwse thn onon autou kai uphgen eiV Gaq proV ton AgcouV, dia na zhthsh touV doulouV autou× kai uphgen o Simei kai efere touV doulouV autou apo Gaq.

41

Kai aphggelqh proV ton Solomwnta, oti o Simei uphgen apo Ierousalhm eiV Gaq kai epestreye.

42

Kai aposteilaV o basileuV ekalese ton Simei kai eipe proV auton, Den se wrkisa eiV ton Kurion kai diemarturhqhn proV se, legwn, Exeure bebaiwV, oti kaq' hn hmeran exelqhV kai peripathshV exw opoudhpote, exapantoV qeleiV apoqanei; kai su moi eipaV, KaloV o logoV, ton opoion hkousa×

43

dia ti loipon den efulaxaV ton orkon tou Kuriou kai thn prostaghn, thn opoian prosetaxa eiV se;

44

Kai eipen o basileuV proV ton Simei, Su exeureiV olhn thn kakian, thn opoian gnwrizei h kardia sou, ti epraxaV eiV ton Dabid ton patera mou× dia touto o KurioV estreye thn kakian sou kata thV kefalhV sou×

45

o de basileuV Solomwn qelei eisqai euloghmenoV, kai o qronoV tou Dabid esterewmenoV enwpion tou Kuriou ewV aiwnoV.

46

Tote o basileuV prosetaxe Benaian ton uion tou Iwdae, ostiV exelqwn epesen ep' auton, kai apeqane. Kai h basileia esterewqh en th ceiri tou SolomwntoV.

1 Kings 3


1 Kings Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

Ekame de o Solomwn epigamian meta tou Faraw, basilewV thV Aiguptou, kai elabe thn qugatera tou Faraw× kai eferen authn eiV thn polin Dabid, ewsou eteleiwse na oikodomh ton oikon autou kai ton oikon tou Kuriou kai to teicoV thV Ierousalhm kuklw.

2

Plhn o laoV equsiazen epi touV uyhlouV topouV, epeidh den hto wkodomhmenoV oikoV eiV to onoma tou Kuriou, ewV twn hmerwn ekeinwn.

3

Kai hgaphsen o Solomwn ton Kurion, peripatwn eiV ta prostagmata Dabid tou patroV autou× monon equsiaze kai equmiazen epi touV uyhlouV topouV.

4

Kai uphgen o basileuV eiV Gabawn, dia na qusiash ekei× dioti ekeinoV hto o uyhloV topoV o megaV× cilia olokautwmata proseferen o Solomwn epi to qusiasthrion ekeino.

5

Efanh de o KurioV en Gabawn eiV ton Solomwnta kaq' upnon dia nuktoV× kai eipen o QeoV, Zhthson ti na soi dwsw.

6

O de Solomwn eipe, Su ekameV mega eleoV proV ton doulon sou Dabid ton patera mou, epeidh periepathsen enwpion sou en alhqeia kai en dikaiosunh kai en euquthti kardiaV meta sou× kai efulaxaV eiV auton to mega touto eleoV kai edwkaV eiV auton uion kaqhmenon epi tou qronou autou, kaqwV thn hmeran tauthn×

7

kai twra, Kurie Qee mou, su ekameV ton doulon sou basilea anti Dabid tou patroV mou× kai egw eimai paidarion mikron× den exeurw pwV na exercwmai kai na eisercwmai×

8

kai o douloV sou einai en mesw tou laou sou, ton opoion exelexaV, laou megalou, ostiV ek tou plhqouV den dunatai na ariqmhqh oude na logariasqh×

9

doV loipon eiV ton doulon sou kardian nohmona eiV to na krinh ton laon sou, dia na diakrinw metaxu kalou kai kakou× dioti tiV dunatai na krinh ton laon sou touton ton megan;

10

Kai hresen o logoV eiV ton Kurion, oti o Solomwn ezhthse to pragma touto.

11

Kai eipen o QeoV proV auton, Epeidh ezhthsaV to pragma touto, kai den ezhthsaV eiV seauton poluzwian, kai den ezhthsaV eiV seauton plouth, kai den ezhthsaV thn zwhn twn ecqrwn sou, all' ezhthsaV eiV seauton sunesin dia na ennohV krisin,

12

idou, ekama kata touV logouV sou× idou, edwka eiV se kardian sofhn kai sunethn, wste den estaqh proteron sou omoioV sou, oude meta se qelei anasthqh omoioV sou×

13

eti de edwka eiV se kai o, ti den ezhthsaV, kai plouton kai doxan, wste metaxu twn basilewn den qelei eisqai oudeiV omoioV sou kaq' olaV taV hmeraV sou×

14

kai ean peripathV eiV taV odouV mou, fulattwn ta diatagmata mou kai taV entolaV mou, kaqwV periepathse Dabid o pathr sou, tote qelw makrunei taV hmeraV sou.

15

Kai exupnhsen o Solomwn× kai idou, hto enupnion. Kai hlqen eiV Ierousalhm kai estaqh enwpion thV kibwtou thV diaqhkhV tou Kuriou, kai proseferen olokautwmata kai ekamen eirhnikaV prosforaV kai ekame sumposion eiV pantaV touV doulouV autou.

16

Tote hlqon duo gunaikeV pornai proV ton basilea kai estaqhsan emprosqen autou.

17

Kai eipen h mia gunh, W, kurie mou egw kai h gunh auth katoikoumen en th auth oikia, kai egennhsa sugkatoikousa met' authV×

18

thn de trithn hmeran afou egw egennhsa, egennhse kai h gunh auth× kai hmeqa omou× den hto xenoV meq' hmwn en th oikia× monon hmeiV ai duo hmeqa en th oikia×

19

kai thn nukta apeqanen o uioV thV gunaikoV tauthV, epeidh ekoimhqh ep' auton×

20

kai auth shkwqeisa to mesonuktion, elabe ton uion mou ek tou plagiou mou, enw h doulh sou ekoimato, kai ebalen auton eiV ton kolpon authV× ton de uion authV ton nekron ebalen eiV ton kolpon mou×

21

kai ote eshkwqhn to prwi, dia na qhlasw ton uion mou, idou, hto nekroV× plhn afou to prwi parethrhsa auto, idou, den hto o uioV mou ton opoion egennhsa.

22

H de allh gunh eipen, Ouci, all' o zwn einai o uioV mou, o de nekroV einai o uioV sou. H de eipen, Ouci, all' o nekroV einai o uioV sou, o de zwn einai o uioV mou. OutwV elalhsan enwpion tou basilewV.

23

Kai eipen o basileuV, H men legei, OutoV o zwn einai o uioV mou, o de nekroV einai o uioV sou× h de legei, Ouci, all' o nekroV einai o uioV sou, o de zwn einai o uioV mou.

24

Kai eipen o basileuV, ferete moi macairan. Kai eferan thn macairan emprosqen tou basilewV.

25

Kai eipen o basileuV, Diairesate eiV duo to paidion to zwn, kai dote to hmisu eiV thn mian kai to hmisu eiV thn allhn.

26

Tote h gunh, thV opoiaV hto o uioV o zwn, elalhse proV ton basilea, dioti ta splagcna authV eponesan dia ton uion authV, kai eipen, W, kurie mou, doV eiV authn to paidion to zwn, kai kat' oudena tropon mh qanatwshV auto. H de allh eipe, Mhte idikon mou aV hnai, mhte idikon sou× diairesate auto.

27

Tote apokriqeiV o basileuV, eipe, Dote eiV authn to paidion to zwn, kai kat' oudena tropon mh qanatwshte auto× auth einai mhthr autou.

28

Kai hkouse paV o Israhl peri thV krisewV, thn opoian o basileuV ekrine, kai efobhqhsan ton basilea× dioti eidon oti sofia Qeou hto en autw dia na kamnh krisin×

1 Kings 4


1 Kings Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

O de basileuV Solomwn ebasileuen epi panta ton Israhl.

2

Kai outoi hsan oi arconteV, touV opoiouV eicen× AzariaV, o uioV tou Sadwk, aularchV×

3

Elioref kai Acia, oi uioi tou Seisa, grammateiV× Iwsafat, o uioV tou Acioud, upomnhmatografoV×

4

kai BenaiaV, o uioV tou Iwdae, epi tou strateumatoV× kai Sadwk kai Abiaqar, iereiV×

5

kai AzariaV, o uioV tou Naqan, epi touV sitarcaV× kai Zaboud, uioV tou Naqan, prwtoV axiwmatikoV, filoV tou basilewV×

6

kai Acisar, oikonomoV× kai Adwniram, o uioV tou Abda, epi twn forwn.

7

eice de o Solomwn dwdeka sitarcaV epi panta ton Israhl, kai proeblepon taV trofaV eiV ton basilea kai eiV ton oikon autou× enoV mhnoV probleyin ekamnen ekastoV ton cronon.

8

Kai tauta einai ta onomata autwn× o uioV tou Our sitarchV en tw orei Efraim×

9

o uioV tou Deker, en MakaV kai en Saalbim kai Baiq-semeV kai Ailwn thV Baiq-anan×

10

o uioV tou Esed, en Aroubwq× upo touton hto Swcw kai pasa gh Efer×

11

o uioV tou Abinaab, en pash th Nafaq-dwr× outoV eice gunaika Tafaq, thn qugatera tou SolomwntoV×

12

Baana, o uioV tou Aciloud, en Qaanac kai Megiddw kai pash th aiq-san, htiV einai plhsion thV Sarqana upo thn Iezrael, apo Baiq-san ewV Abel-meola, ewV epekeina Iokmeam×

13

o uioV tou Geber, en Ramwq-galaad× outoV eice taV kwmaV tou Iaeir, uiou Manassh, taV en Galaad× outoV eice kai thn eparcian Argob, thn en Basan, exhkonta poleiV megalaV me teich kai calkinouV moclouV×

14

Acinadab, o uioV tou Iddw, en Macanaim×

15

AcimaaV, en Nefqali× kai outoV elabe dia gunaika Basemaq, thn qugatera tou SolomwntoV×

16

Baana, o uioV tou Cousai, en Asihr kai en Alwq×

17

Iwsafat, o uioV tou Faroua, en Issacar×

18

Simei, o uioV tou Hla, en Beniamin×

19

Geber, o uioV tou Ourei, en gh Galaad, th gh tou Shwn basilewV twn Amorraiwn kai tou Wg basilewV thV Basan× kai hto o monoV sitarchV en tauth th gh.

20

O IoudaV kai o Israhl hsan poluariqmoi wV h ammoV h para thn qalassan kata to plhqoV, trwgonteV kai pinonteV kai euqumounteV.

21

Kai exousiazen o Solomwn epi panta ta basileia, apo tou potamou ewV thV ghV twn Filistaiwn, kai ewV twn oriwn thV Aiguptou× kai eferon dwra kai hsan douloi eiV ton Solomwnta kaq' olaV taV hmeraV thV zwhV autou.

22

H de trofh tou SolomwntoV dia mian hmeran hto triakonta koroi semidalewV kai exhkonta koroi aleurou,

23

deka boeV siteutoi kai eikosi boeV nomadikoi kai ekaton probata, ektoV elafwn kai agriwn aigwn kai dorkadwn kai pthnwn qreptwn.

24

Dioti exousiazen epi pasan thn ghn enteuqen tou potamou, apo Qaya ewV GazhV, epi pantaV touV basileiV enteuqen tou potamou× kai eicen eirhnhn pantacoqen kuklw autou.

25

Katwkei de o IoudaV kai o Israhl en asfaleia, ekastoV upo thn ampelon autou kai upo thn sukhn autou, apo Dan ewV Bhr-sabee, pasaV taV hmeraV tou SolomwntoV.

26

Kai eicen o Solomwn tessarakonta ciliadaV staulouV ippwn dia taV amaxaV autou kai dwdeka ciliadaV ippeiV.

27

Kai oi sitarcai ekeinoi proemhqeuon trofaV dia ton basilea Solomwnta kai dia pantaV touV prosercomenouV eiV thn trapezan tou basilewV SolomwntoV, ekastoV eiV ton mhna autou× den afinon na ginhtai oudemia elleiyiV.

28

Eferon eti kriqaV kai acuron dia touV ippouV kai taV hmionouV, eiV ton topon opou hsan, ekastoV kata to diwrismenon eiV auton.

29

Kai edwken o QeoV eiV ton Solomwnta sofian kai fronhsin pollhn sfodra kai ektasin pneumatoV, wV h ammoV h para to ceiloV thV qalasshV.

30

Kai uperebh h sofia tou SolomwntoV thn sofian pantwn twn katoikwn thV anatolhV kai pasan thn sofian thV Aiguptou×

31

dioti hto sofwteroV para pantaV touV anqrwpouV, para ton Eqan ton Ezraithn kai ton Aiman kai ton Calkol kai ton Darda, touV uiouV tou Mawl× kai h fhmh autou hto eiV panta ta eqnh kuklw.

32

Kai elalhse trisciliaV paroimiaV× kai ai wdai autou hsan ciliai kai pente.

33

Kai elalhse peri dendrwn, apo thV kedrou thV en tw Libanw, mecri thV usswpou thV ekfuomenhV epi tou toicou× elalhsen eti peri tetrapodwn kai peri pthnwn kai peri erpetwn kai peri icquwn.

34

Kai hrconto ek pantwn twn lawn dia na akouswsi thn sofian tou SolomwntoV, para pantwn twn basilewn thV ghV, osoi hkouon thn sofian autou.

1 Kings 5


1 Kings Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

Kai apesteilen o Ceiram basileuV thV Turou touV doulouV autou proV ton Solomwnta, akousaV oti ecrisan auton basilea anti tou patroV autou× dioti o Ceiram hgapa pantote ton Dabid.

2

Kai apesteilen o Solomwn proV ton Ceiram, legwn,

3

Su exeureiV oti Dabid o pathr mou den hdunhqh na oikodomhsh oikon eiV to onoma Kuriou tou Qeou autou, ex aitiaV twn polemwn twn perikuklountwn auton pantacoqen, ewsou o KurioV ebale touV ecqrouV autou upo ta icnh twn podwn autou×

4

alla twra KurioV o QeoV mou edwken eiV eme anapausin pantacoqen× den uparcei oute epibouloV oute apanthma kakon×

5

kai idou, egw legw na oikodomhsw oikon eiV to onoma Kuriou tou Qeou mou, kaqwV o KurioV elalhse proV ton Dabid ton patera mou, legwn, O uioV sou, ton opoion qelw balei anti sou epi ton qronon sou, outoV qelei oikodomhsei ton oikon eiV to onoma mou×

6

twra loipon prostaxon na koywsin eiV eme kedrouV ek tou Libanou× kai oi douloi mou qelousin eisqai meta twn doulwn sou× kai qelw dwsei eiV se misqon dia touV doulouV sou, kata panta osa eipaV× dioti su exeureiV oti metaxu hmwn den einai oudeiV outwV empeiroV na kopth xula, wV oi Sidwnioi.

7

Kai wV hkousen o Ceiram touV logouV tou SolomwntoV, ecarh sfodra kai eipen, EuloghtoV KurioV shmeron, ostiV edwken eiV ton Dabid uion sofon epi ton laon ton polun touton.

8

Kai apesteilen o Ceiram proV ton Solomwnta, legwn, Hkousa peri oswn emhnusaV proV eme× egw qelw kamei pan to qelhma sou dia xula kedrina kai dia xula peukina×

9

oi douloi mou qelousi katabibazei auta ek tou Libanou eiV thn qalassan× kai egw qelw kamei na ferwsin auta eiV scediaV dia thV qalasshV mecri tou topou ontina mhnushV proV eme, kai na luswsin auta ekei× su de qeleiV paralabei auta× qeleiV de ekplhrwsei kai su to qelhma mou, didwn trofaV dia ton oikon mou.

10

Edide loipon o Ceiram eiV ton Solomwnta xula kedrina kai xula peukina, osa hqelen.

11

O de Solomwn edwken eiV ton Ceiram eikosi ciliadaV korwn sitou dia trofhn tou oikou autou kai eikosi korouV elaiou kopanismenou× outwV ediden o Solomwn eiV ton Ceiram kat' etoV.

12

Kai edwken o KurioV eiV ton Solomwnta sofian, kaqwV eipe proV auton× kai hto eirhnh metaxu Ceiram kai SolomwntoV× kai ekamon sunqhkhn amfoteroi.

13

Ekame de o basileuV Solomwn andrologian ek pantoV tou Israhl, kai hto h andrologia triakonta ciliadeV andrwn.

14

Kai apestellen autouV eiV ton Libanon, deka ciliadaV ton mhna kata allaghn× ena mhna hsan en tw Libanw kai duo mhnaV en toiV oikoiV autwn× epi de thV andrologiaV hto o Adwniram.

15

Kai eicen o Solomwn ebdomhkonta ciliadaV acqoforwn kai ogdohkonta ciliadaV liqotomwn en tw orei×

16

ektoV twn epistatwn twn diwrismenwn para tou SolomwntoV, oitineV hsan epi twn ergwn, treiV ciliadeV kai triakosioi, epistatounteV epi ton laon ton douleuonta eiV ta erga.

17

Prosetaxe de o basileuV, kai meteferan liqouV megalouV, liqouV eklektouV, liqouV pelekhtouV, dia ta qemelia tou oikou.

18

Kai epelekhsan oi oikodomoi tou SolomwntoV kai oi oikodomoi tou Ceiram kai oi Giblioi, kai htoimasan ta xula kai touV liqouV, dia na oikodomhswsi ton oikon.

1 Kings 6


1 Kings Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

Kai en tw tetrakosiostw kai ogdohkostw etei apo thV exodou twn uiwn Israhl ek ghV Aiguptou, to tetarton etoV thV basileiaV tou SolomwntoV epi ton Israhl, kata ton mhna Zif, ostiV einai o deuteroV mhn, hrcise na oikodomh ton oikon tou Kuriou.

2

Kai tou oikou, ton opoion o basileuV Solomwn wkodomhsen eiV ton Kurion, to mhkoV autou hto exhkonta phcwn, kai to platoV autou eikosi, kai to uyoV autou triakonta phcwn.

3

To de pronaon, to kata proswpon tou naou tou oikou, eice mhkoV eikosi phcwn, kata to platoV tou oikou× kai platoV deka phcwn emprosqen tou oikou.

4

Kai ekamen eiV ton oikon paraqura plagia adiorata.

5

Kai wkodomhse kollhta me ton toicon tou oikou oikhmata kuklw, kollhta me touV toicouV tou oikou kuklw, kai tou naou kai tou crhsthriou× outwV ekamen oikhmata kuklw.

6

Tou katwterou oikhmatoV to platoV hto pente phcwn, kai tou mesou ex phcwn to platoV, kai tou tritou epta phcwn to platoV× dioti exwqen tou oikou ekame stena uposthrigmata kuklw, dia na mh eisercwntai ai dokoi eiV touV toicouV tou oikou.

7

Kai o oikoV, enw wkodomeito, wkodomhqh me liqouV prohtoimasmenouV prin metakomisqwsin ekei× wste oute sfura oute pelekuV ouden sidhroun ergaleion den hkousqh en tw oikw enw wkodomeito.

8

H qura twn meswn oikhmatwn hto eiV thn dexian pleuran tou oikou× kai anebainon eiV ta oikhmata tou mesou dia klimakoV elikoeidouV, kai ek tou mesou eiV ta triwrofa.

9

OutwV wkodomhse ton oikon kai eteleiwsen auton× kai estegase ton oikon me orofaV koilwtaV kai kosmhmata ek kedrou.

10

Kai wkodomhse ta oikhmata kollhta ef' olon ton oikon, pente phcwn to uyoV× kai suneiconto meta tou oikou dia xulwn kedrinwn.

11

Kai hlqen o logoV tou Kuriou proV ton Solomwnta, legwn,

12

Peri tou oikou toutou, ton opoion su oikodomeiV, ean peripathV eiV ta diatagmata mou kai ektelhV taV kriseiV mou kai fulatthV pasaV taV entolaV mou peripatwn eiV autaV, tote qelw bebaiwsei ton logon mou meta sou, ton opoion elalhsa proV Dabid ton patera sou×

13

kai qelw katoikei ek mesw twn uiwn Israhl, kai den qelw egkatalipei ton laon mou Israhl.

14

OutwV wkodomhsen o Solomwn ton oikon kai sunetelesen auton.

15

Kai esanidwse touV toicouV tou oikou eswqen me sanidaV kedrinaV, apo tou edafouV tou oikou ewV twn toicwn thV steghV× me xulon eskepasen auta eswqen× kai eskepase to edafoV tou oikou me sanidaV peukinaV.

16

Esanidwsen eti me sanidaV kedrinaV eikosi phcaV eiV to endoteron tou oikou, apo tou edafouV ewV twn toicwn× kai esanidwsen auto eswqen dia na hnai to crhsthrion, to agion twn agiwn.

17

O de oikoV, toutesti o naoV o katemprosqen, hto tessarakonta phcwn mhkouV.

18

Kai ta kedrina xula tou oikou eswqen hsan geglummena me kalukaV kai anoikta anqh× ta panta kedrina× den efaineto liqoV.

19

Kai htoimase to crhsthrion eiV to endoteron tou oikou, dia na qesh ekei thn kibwton thV diaqhkhV tou Kuriou.

20

Kai to crhsthrion eice kata proswpon eikosi phcwn mhkoV kai eikosi phcwn platoV kai eikosi phcwn uyoV× kai eskepasen auto me kaqaron crusion× outwV eskepase kai to qusiasthrion me kedron.

21

Kai eskepasen o Solomwn ton oikon eswqen me kaqaron crusion× kai ekame cwrisma me aluseiV crusaV emprosqen tou crhsthriou kai eskepasen auto me crusion.

22

Kai olon ton oikon eskepase me crusion, ewsou sunetelesen olon ton oikon× eskepasen eti me crusion olon to qusiasthrion, to plhsion tou crhsthriou.

23

Eswqen de tou crhsthriou ekame duo ceroubeim ek xulou elaiaV, deka phcwn to uyoV.

24

Kai hto pente phcai h mia pterux tou ceroub kai pente phcai h allh pterux tou ceroub× apo tou akrou thV miaV pterugoV autou ewV tou akrou thV allhV pterugoV autou, deka phcai.

25

Kai to allo ceroub hto deka phcwn× tou autou metrou kai thV authV kataskeuhV hsan amfotera ta ceroubeim.

26

To uyoV tou enoV ceroub deka phcwn, kai outw tou allou ceroub.

27

Kai eqese ta ceroubeim en mesw tou endotatou oikou× kai eicon ta ceroubeim taV pterugaV autwn exhplwmenaV, wste h pterux tou enoV hggize ton ena toicon× kai h pterux tou allou ceroub hggize ton allon toicon× kai ai pterugeV autwn hggizon, h mia thn allhn, en tw mesw tou oikou.

28

Kai eskepase ta ceroubeim me crusion.

29

Kai pantaV touV toicouV tou oikou kuklw enegluye me glupta schmata ceroubeim kai foinikwn kai anoiktwn anqewn, eswqen kai exwqen.

30

Kai to edafoV tou oikou eskepase me crusion, eswqen kai exwqen.

31

Kai dia thn eisodon tou crhsthriou ekame quraV ek xulou elaiaV× to anwflion kai oi parastatai hsan en pentagwnon.

32

Kai ai duo qurai hsan ek xulou elaiaV× kai enegluyen ep' autaiV glupta ceroubeim kai foinikaV kai anoikta anqh, kai eskepasen auta me crusion, efaplwsaV to crusion epi ta ceroubeim kai epi touV foinikaV.

33

OutwV ekame kai eiV thn pulhn tou naou parastataV ek xulou elaiaV, en tetragwnon.

34

Kai ai duo qurai hsan ek xulou peukinou× ta duo fulla thV miaV quraV ediplononto, kai ta duo fulla thV allhV quraV ediplononto.

35

Kai enegluyen ep' autaV ceroubeim kai foinikaV kai anoikta anqh× kai eskepasen auta me crusion efhrmosmenon epi thn anaglufon ergasian.

36

Kai wkodomhse thn eswteran aulhn me treiV seiraV pelekhtwn liqwn kai me mian seiran dokwn kedrinwn.

37

En tw tetartw etei, ton mhna Zif, eteqhsan ta qemelia tou oikou tou Kuriou×

38

kai en tw endekatw etei, ton mhna Boul, ostiV einai o ogdooV mhn, eteleiwqh o oikoV kata panta ta merh autou kai kata pasan thn kataskeuhn autou× outwV eiV epta eth wkodomhsen auton.

1 Kings 7


1 Kings Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

Kai ton oikon autou wkodomhsen o Solomwn eiV dekatria eth, kai eteleiwsen olon ton oikon autou.

2

Kai wkodomhse ton oikon tou dasouV tou Libanou× to mhkoV autou hto ekaton phcwn, kai to platoV autou penthkonta phcwn, kai to uyoV autou triakonta phcwn, epi tessarwn seirwn stulwn kedrinwn, me dokouV kedrinouV epi twn stulwn.

3

Kai estegasqh me kedron anwqen twn dokwn, aitineV epesthrizonto epi tessarakonta pente stulwn, dekapente eiV thn seiran.

4

Kai hsan paraqura eiV treiV seiraV, kai antapekrineto paraquron eiV paraquron kata treiV seiraV.

5

Kai pasai ai qurai kai oi parastatai hsan tetragwnoi, me ta paraqura× kai antapekrineto paraquron eiV paraquron kata treiV seiraV.

6

Kai ekame thn stoan ek stulwn× to mhkoV authV penthkonta phcwn, kai to platoV authV triakonta phcwn× kai hto h stoa katemprosqen twn stulwn tou oikou, wste oi stuloi kai ai dokoi hsan kata proswpon autwn.

7

Ekamen eti stoan dia ton qronon, opou emelle na krinh, thn stoan thV krisewV× kai hto estrwmenh me kedron ek tou enoV merouV tou edafouV ewV tou allou.

8

Kai o oikoV autou, eiV ton opoion ekaqhto, eice mian allhn aulhn eswqen thV stoaV, ousan thV authV kataskeuhV. O Solomwn ekamen eti oikon dia thn qugatera tou Faraw, thn opoian eice labei, omoion me thn stoan tauthn.

9

Panta tauta hsan ek liqwn polutelwn, kata ta metra twn prionismenwn liqwn, prionismenwn dia prioniou, eswqen kai exwqen, ek qemeliou mecri tou geisou, kai exwqen ewV thV megalhV aulhV.

10

Kai to qemelion hto ek liqwn polutelwn, liqwn megalwn, liqwn deka phcwn kai liqwn oktw phcwn.

11

Kai epanwqen hsan liqoi poluteleiV, kata to metron twn prionismenwn liqwn, kai kedroi.

12

Kai h megalh aulh kukloqen hto ek triwn seirwn liqwn prionismenwn kai ek miaV seiraV kedrinwn dokwn, kaqwV h eswtera aulh tou oikou tou Kuriou kai kaqwV h stoa tou oikou.

13

Kai esteilen o basileuV Solomwn kai elabe ton Ceiram ek thV Turou.

14

OutoV hto uioV gunaikoV chraV ek fulhV Nefqali, kai o pathr autou anhr TurioV, calkourgoV× kai hto plhrhV tecnhV kai sunesewV kai episthmhV eiV to na ergazhtai pan ergon en calkw. Kai hlqe proV ton basilea Solomwnta kai ekame panta ta erga autou.

15

Dioti ecuse touV duo calkinouV stulouV, dekaoktw phcwn uyouV ekaston stulon× grammh de dwdeka phcwn periekuklonen ekaston autwn.

16

Kai ekamen ek cutou calkou duo epiqemata, dia na qesh auta epi taV kefalaV twn stulwn× to uyoV tou enoV epiqematoV pente phcwn, kai to uyoV tou allou epiqematoV pente phcwn×

17

kai diktua plekta eirgasmena alusidwta ek surmatwn, dia ta epiqemata ta epi thV kefalhV twn stulwn× epta dia to en epiqema, kai epta dia to allo epiqema.

18

Kai ekame touV stulouV, kai duo seiraV rodiwn kukloqen epi to en diktuon, dia na skepash me rodia ta epiqemata ta epi thV kefalhV twn stulwn× kai ekame to auto eiV to allo epiqema.

19

Kai ta epiqemata, ta epi thV kefalhV twn stulwn en th stoa, hsan ergasiaV krinwn tessarwn phcwn.

20

Kai ta epiqemata ta epi twn duo stulwn eicon rodia kai epanwqen, plhsion thV koiliaV, thV para to diktuwton× kai ta rodia hsan diakosia kata seiran kukloqen ef' ekastou epiqematoV.

21

Kai esthse touV stulouV eiV thn stoan tou naou× kai esthse ton stulon ton dexion, kai ekalese to onoma autou Iacein× kai esthse ton stulon ton aristeron, kai ekalese to onoma autou BoaV.

22

Kai epi thn kefalhn twn stulwn hto ergasia krinwn× outwV eteleiwqh h kataskeuh twn stulwn.

23

Ekamen eti thn cuthn qalassan, deka phcwn apo ceilouV eiV ceiloV, stroggulhn kuklw× kai to uyoV authV pente phcwn× kai grammh triakonta phcwn periezwnnuen authn kuklw.

24

Kai upo to ceiloV authV kuklw hsan anaglufa eiV schma kolokunqhV perikuklounta authn, deka kata phchn, perikuklounta thn qalassan kuklw× ai duo seirai twn anaglufwn hsan cumenai omou me authn.

25

Istato de epi dwdeka bown× treiV eblepon proV borran, kai treiV eblepon proV dusmaV, kai treiV eblepon proV noton, kai treiV eblepon proV anatolaV× kai h qalassa ekeito ep' autwn× kai ola ta opisqia autwn hsan proV ta esw.

26

Kai to pacoV authV hto miaV palamhV, kai to ceiloV authV kateskeuasmenon wV ceiloV pothriou, wV anqoV krinou× ecwrei de duo ciliadaV baq.

27

Ekamen eti deka baseiV calkinaV× tessarwn phcwn to mhkoV thV miaV basewV, kai tessarwn phcwn to platoV authV, kai triwn phcwn to uyoV authV.

28

H de ergasia twn basewn hto toiauth× eicon sugkleismata, kai ta sugkleismata hsan entoV twn kioniskwn.

29

Kai epi twn sugkleismatwn twn entoV twn kioniskwn hsan leonteV, boeV kai ceroubeim× kai epi twn kioniskwn hto anwqen to upobastagma× upokatwqen de twn leontwn kai bown hsan krossoi anaglufoi kremamenoi.

30

Kai ekasth basiV eice tessaraV calkinouV trocouV kai axonaV calkinouV× kai ai tessareV gwniai authV eicon wmouV× upo ton louthra hsan oi wmoi cutoi, ekastoV apenanti twn krosswn.

31

Kai to stoma authV, eswqen thV kefalidoV kai anwqen, hto mia phch× hto de to stoma authV stroggulon, kateskeuasmenon eiV to upobastagma, mia phch kai hmiseia× kai eti epanw toutou tou stomatoV authV hsan egcaragmata meta twn sugkleismatwn autwn, tetragwna onta, ouci stroggula.

32

Kai upo ta sugkleismata hsan tessareV trocoi× kai oi axoneV twn trocwn hnononto me thn basin× kai to uyoV ekastou trocou hto miaV phchV kai hmiseiaV.

33

Kai h ergasia twn trocwn hto wV h ergasia tou trocou thV amaxhV× oi axoneV autwn kai ai plhmnai autwn kai episwtra autwn kai ai aktineV autwn hsan ola cuta.

34

Kai hsan tessareV wmoi eiV taV tessaraV gwniaV ekasthV basewV× kai oi wmoi hsan suneceia thV basewV.

35

Kai en th korufh thV basewV hto stroggulon perizwma hmiseiaV phchV to uyoV× kai en th korufh thV basewV ta ceilh authV kai ta sugkleismata authV hsan ek thV authV.

36

Epi de taV plakaV twn ceilewn authV kai epi ta sugkleismata authV, enecaraxe ceroubeim, leontaV kai foinikaV, kata analogian ekasthV, kai krossouV kuklw.

37

Kata touton ton tropon ekame taV deka baseiV× pasai eicon to auto cusimon, to auto metron, to auto egcaragma.

38

Ekamen eti deka louthraV calkinouV× ekastoV louthr ecwrei tessarakonta baq× ekastoV louthr hto tessarwn phcwn× kai ef' ekasthn twn deka basewn hto eiV louthr.

39

Kai eqese taV baseiV, pente epi to dexion plagion tou oikou kai pente epi to aristeron plagion tou oikou× kai eqese thn qalassan kata to dexion plagion tou oikou proV anatolaV apenanti tou notiou merouV.

40

Kai ekamen o Ceiram touV louthraV kai ta ptuaria kai taV lekanaV. OutwV eteleiwsen o Ceiram kamnwn panta ta erga, ta opoia ekamen eiV ton basilea Solomwnta dia ton oikon tou Kuriou×

41

touV duo stulouV kai taV sfairaV twn epiqematwn, twn epi thV kefalhV twn duo stulwn× kai ta duo diktuwta, dia na skepazwsi taV duo sfairaV twn epiqematwn twn epi thV kefalhV twn stulwn×

42

kai tetrakosia rodia dia ta duo diktuwta, duo seiraV rodiwn di' ekaston diktuwton, dia na skepazwsi taV duo sfairaV twn epiqematwn twn epi twn stulwn×

43

kai taV deka baseiV kai touV deka louthraV epi twn basewn×

44

kai thn mian qalassan, kai touV dwdeka boaV upokatw thV qalasshV×

45

kai touV lebhtaV kai ta ptuaria kai taV lekanaV× panta tauta ta skeuh, ta opoia o Ceiram ekamen eiV ton basilea Solomwnta dia ton oikon tou Kuriou, hsan ek calkou lamprou.

46

En th pediadi tou Iordanou ecusen auta o basileuV, en gh argillwdei, metaxu Sokcwq kai Sarqan.

47

Kai o Solomwn afhke panta ta skeuh azugista, dioti hsan polla sfodra× to baroV tou calkou den hdunato logariasqh.

48

Kai ekamen o Solomwn panta ta skeuh ta tou oikou tou Kuriou, to qusiasthrion to crusoun, kai thn trapezan thn crushn, epi thV opoiaV etiqento oi artoi thV proqesewV,

49

kai taV lucniaV, pente ek dexiwn kai pente ex aristerwn, emprosqen tou crhsthriou, ek crusiou kaqarou, kai ta anqh kai touV lucnouV kai taV labidaV ek crusou,

50

kai taV fialaV kai ta lucnoyalida kai taV lekanaV kai touV krathraV kai ta qumiathria ek crusiou kaqarou, kai touV strofiggaV ek crusiou, dia taV quraV tou oikou tou eswtatou, tou agiou twn agiwn, kai dia taV quraV tou oikou tou naou.

51

Kai sunetelesqh apan to ergon, to opoion ekamen o basileuV Solomwn dia ton oikon tou Kuriou. Kai eiseferen o Solomwn ta afierwmata Dabid tou patroV autou× to argurion kai to crusion, kai ta skeuh eqesen en toiV qhsauroiV tou oikou tou Kuriou.

1 Kings 8


1 Kings Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

Tote sunhqroisen o basileuV Solomwn proV eauton en Ierousalhm touV presbuterouV tou Israhl kai pantaV touV archgouV twn fulwn, touV oikogenarcaV twn uiwn Israhl, dia na anabibaswsi thn kibwton thV diaqhkhV tou Kuriou ek thV polewV Dabid, htiV einai h Siwn.

2

Kai sunhqroisqhsan panteV oi andreV Israhl proV ton basilea Solomwnta en th eorth kata ton mhna Eqaneim, ostiV einai o ebdomoV mhn.

3

Kai hlqon panteV oi presbuteroi tou Israhl kai eshkwsan oi iereiV thn kibwton.

4

Kai anebibasan thn kibwton tou Kuriou kai thn skhnhn tou marturiou kai panta ta skeuh ta agia ta en th skhnh× oi iereiV kai oi Leuitai anebibasan auta.

5

Kai o basileuV Solomwn kai pasa h sunagwgh tou Israhl, oi sunacqenteV proV auton, hsan met' autou emprosqen thV kibwtou, qusiazonteV probata kai boaV, osa den hto dunaton na logariasqwsi kai na ariqmhqwsi dia to plhqoV.

6

Kai eishgagon oi iereiV thn kibwton thV diaqhkhV tou Kuriou eiV ton topon authV, eiV to crhsthrion tou oikou, eiV ta agia twn agiwn, upokatw twn pterugwn twn ceroubeim.

7

Dioti ta ceroubeim eicon exhplwmenaV taV pterugaV epi ton topon thV kibwtou, kai ta ceroubeim ekalupton thn kibwton kai touV moclouV authV anwqen.

8

Kai exeicon oi mocloi, kai efainonto ta akra twn moclwn ek tou agiou topou emprosqen tou crhsthriou, exwqen omwV den efainonto× kai einai ekei ewV thV shmeron.

9

Den hsan en th kibwtw eimh ai duo liqinai plakeV, taV opoiaV o MwushV eqesen ekei en Cwrhb, opou o KurioV ekame diaqhkhn proV touV uiouV Israhl, ote exhlqon ek ghV Aiguptou.

10

Kai wV exhlqon oi iereiV ek tou agiasthriou, h nefelh eneplhse ton oikon tou Kuriou×

11

kai den hdunanto oi iereiV na staqwsi dia na leitourghswsin, ex aitiaV thV nefelhV× dioti h doxa tou Kuriou eneplhse ton oikon tou Kuriou.

12

Tote elalhsen o Solomwn, O KurioV eipen oti qelei katoikei en gnofw×

13

wkodomhsa eiV se oikon katoikhsewV, topon dia na katoikhV aiwniwV.

14

Kai streyaV o basileuV to proswpon autou, euloghse pasan thn sunagwghn tou Israhl× pasa de h sunagwgh tou Israhl istato.

15

Kai eipen, EuloghtoV KurioV o QeoV tou Israhl, ostiV exetelese dia thV ceiroV autou ekeino to opoion elalhse dia tou stomatoV autou proV Dabid ton patera mou, legwn,

16

Af' hV hmeraV exhgagon ton laon mou ton Israhl ex Aiguptou, den exelexa apo paswn twn fulwn tou Israhl oudemian polin dia na oikodomhqh oikoV, wste na hnai to onoma mou ekei× all' exelexa ton Dabid, dia na hnai epi ton laon mou Israhl.

17

Kai hlqen eiV thn kardian Dabid tou patroV mou na oikodomhsh oikon eiV to onoma Kuriou tou Qeou tou Israhl.

18

All' o KurioV eipe proV Dabid ton patera mou, Epeidh hlqen eiV thn kardian sou na oikodomhshV oikon eiV to onoma mou, kalwV men ekameV oti sunelabeV touto en th kardia sou×

19

plhn su den qeleiV oikodomhsei ton oikon× all' o uioV sou, ostiV qelei exelqei ek thV osfuoV sou, outoV qelei oikodomhsei ton oikon eiV to onoma mou.

20

O KurioV loipon exeplhrwse ton logon autou, ton opoion elalhse× kai egw anesthn anti Dabid tou patroV mou, kai ekaqhsa epi tou qronou tou Israhl, kaqwV elalhsen o KurioV, kai wkodomhsa ton oikon eiV to onoma Kuriou tou Qeou tou Israhl.

21

Kai diwrisa ekei topon dia thn kibwton, en h keitai h diaqhkh tou Kuriou, thn opoian ekame proV touV pateraV hmwn, ote exhgagen autouV ek ghV Aiguptou.

22

Kai staqeiV o Solomwn emprosqen tou qusiasthriou tou Kuriou, enwpion pashV thV sunagwghV tou Israhl, exeteine taV ceiraV autou proV ton ouranon,

23

kai eipe, Kurie Qee tou Israhl, den einai QeoV omoioV sou ek tw ouranw anw kai epi thV ghV katw, ostiV fulatteiV thn diaqhkhn kai to eleoV proV touV doulouV sou touV peripatountaV enwpion sou en olh th kardia autwn×

24

ostiV efulaxaV proV ton doulon sou Dabid ton patera mou osa elalhsaV proV auton× kai elalhsaV dia tou stomatoV sou kai exetelesaV dia thV ceiroV sou, kaqwV thn hmeran tauthn.

25

Kai twra, Kurie Qee tou Israhl, fulaxon proV ton doulon sou Dabid ton patera mou ekeino to opoion upesceqhV proV auton, legwn, Den qelei ekleiyei eiV se anhr ap' emprosqen mou kaqhmenoV epi tou qronou tou Israhl, monon ean prosecwsin oi uioi sou eiV thn odon autwn, dia na peripatwsin enwpion mou, kaqwV su periepathsaV enwpion mou.

26

Twra loipon, Qee tou Israhl, aV alhqeush, deomai, o logoV sou, ton opoion elalhsaV proV ton doulon sou Dabid ton patera mou.

27

Alla qelei alhqwV katoikhsei QeoV epi thV ghV; idou, o ouranoV kai o ouranoV twn ouranwn den einai ikanoi na se cwreswsi× poson oligwteron o oikoV outoV, ton opoion wkodomhsa.

28

Plhn epibleyon epi thn proseuchn tou doulou sou kai epi thn dehsin autou, Kurie Qee mou, wste na eisakoushV thV kraughV kai thV dehsewV, thn opoian o douloV sou deetai enwpion sou thn shmeron.

29

dia na hnai oi ofqalmoi sou anewgmenoi proV ton oikon touton nukta kai hmeran, proV ton topon peri tou opoiou eipaV, To onoma mou qelei eisqai ekei× dia na eisakouhV thV dehsewV, thn opoian o douloV sou qelei deesqai en tw topw toutw.

30

Kai epakoue thV dehsewV tou doulou sou kai tou laou sou Israhl, otan proseucwntai en tw topw toutw× kai akoue su ek tou topou thV katoikhsewV sou, ek tou ouranou× kai akouwn, ginou ilewV.

31

Ean amarthsh tiV anqrwpoV eiV ton plhsion autou kai zhthsh orkon par' autou dia na kamh auton na orkisqh, kai o orkoV elqh emprosqen tou qusiasthriou sou en tw oikw toutw,

32

tote su epakouson ek tou ouranou kai energhson kai krinon touV doulouV sou, katadikazwn men ton anomon, wste na streyhV kata thV kefalhV autou thn praxin autou, dikaionwn de ton dikaion, wste na apodwshV eiV auton kata thn dikaiosunhn autou.

33

Otan ktuphqh o laoV sou Israhl emprosqen tou ecqrou, dioti hmarthsan eiV se, kai epistreywsi proV se kai doxaswsi to onoma sou kai proseuchqwsi kai dehqwsin enwpion sou en tw oikw toutw,

34

tote su epakouson ek tou ouranou kai sugcwrhson thn amartian tou laou sou Israhl, kai epanagage autouV eiV thn ghn, thn opoian edwkaV eiV touV pateraV autwn.

35

Otan o ouranoV kleisqh, kai den ginhtai broch, dioti hmarthsan eiV se, ean proseuchqwsi proV ton topon touton kai doxaswsi to onoma sou kai epistreywsin apo twn amartiwn autwn, afou tapeinwshV autouV,

36

tote su epakouson ek tou ouranou kai sugcwrhson thn amartian twn doulwn sou kai tou laou sou Israhl, didaxaV autouV thn odon thn agaqhn, eiV thn opoian prepei na peripatwsi, kai doV brochn epi thn ghn sou, thn opoian edwkaV eiV ton laon sou dia klhronomian.

37

Peina ean geinh en th gh, qanatikon ean geinh, anemofqoria, erusibh, akriV, broucoV ean geinh, o ecqroV autwn ean poliorkhsh autouV en tw topw thV katoikiaV autwn, opoiadhpote plhgh, opoiadhpote nosoV geinh,

38

pasan proseuchn, pasan dehsin ginomenhn upo pantoV anqrwpou, upo pantoV tou laou sou Israhl, otan gnwrish ekastoV thn plhghn thV kardiaV autou kai ekteinh taV ceiraV autou proV ton oikon touton,

39

tote su epakouson ek tou ouranou, tou topou thV katoikhsewV sou, kai sugcwrhson kai energhson kai doV eiV ekaston kata pasaV taV odouV autou, opwV gnwrizeiV thn kardian autou, dioti su, monoV su, gnwrizeiV taV kardiaV pantwn twn uiwn anqrwpwn.

40

dia na se fobwntai pasaV taV hmeraV osaV zwsin epi proswpou thV ghV, thn opoian edwkaV eiV touV pateraV hmwn.

41

Kai ton xenon eti, ostiV den einai ek tou laou sou Israhl, all' ercetai apo ghV makraV dia to onoma sou,

42

dioti qelousin akousei to onoma sou to mega kai thn ceira sou thn krataian kai ton braciona sou ton exhplwmenon, otan elqh kai proseuchqh proV ton oikon touton,

43

su epakouson ek tou ouranou, tou topou thV katoikhsewV sou, kai energhson kata panta peri oswn o xenoV se epikalesqh× dia na gnwriswsi panteV oi laoi thV ghV to onoma sou, na se fobwntai, kaqwV o laoV sou Israhl× kai dia na gnwriswsin oti to onoma sou eklhqh epi ton oikon touton, ton opoion wkodomhsa.

44

Otan o laoV sou exelqh eiV polemon enantion twn ecqrwn autwn, opou aposteilhV autouV, kai proseuchqwsin eiV ton Kurion, proV thn polin, thn opoian exelexaV, kai ton oikon, ton opoion wkodomhsa eiV to onoma sou,

45

tote epakouson ek tou ouranou thV proseuchV autwn kai thV dehsewV autwn, kai kame to dikaion autwn.

46

Otan amarthswsin eiV se, dioti oudeiV anqrwpoV einai anamarthtoV, kai orgisqhV eiV autouV kai paradwshV autouV eiV ton ecqron, wste oi aicmalwtistai na ferwsin autouV aicmalwtouV eiV thn ghn tou ecqrou, makran h plhsion,

47

kai elqwsin eiV eautouV en th gh, opou eferqhsan aicmalwtoi, kai epistreywsi kai dehqwsi proV se en th gh twn aicmalwtisantwn autouV, legonteV, Hmartomen, hnomhsamen, hdikhsamen,

48

kai epistreywsi proV se ex olhV thV kardiaV autwn kai ex olhV thV yuchV autwn, en th gh twn ecqrwn twn aicmalwtisantwn autouV, kai proseuchqwsi proV se proV thn ghn autwn thn opoian edwkaV eiV touV pateraV autwn, thn polin thn opoian exelexaV, kai ton oikon ton opoion wkodomhsa eiV to onoma sou,

49

tote epakouson ek tou ouranou, tou topou thV katoikhsewV sou, thV proseuchV autwn kai thV dehsewV autwn kai kame to dikaion autwn,

50

kai sugcwrhson eiV ton laon sou, ton amarthsanta eiV se, kai afeV pasaV taV parabaseiV autwn, dia twn opoiwn egeinan parabatai enantion sou, kai kinhson eiV oiktirmon autwn touV aicmalwtisantaV autouV wste na oikteirwsin autouV×

51

dioti laoV sou kai klhronomia sou einai, ton opoion exhgageV ex Aiguptou, ek mesou tou sidhrou cwneuthriou.

52

AV hnai loipon oi ofqalmoi sou anewgmenoi eiV thn dehsin tou doulou sou kai eiV thn dehsin tou laou sou Israhl, dia na eisakouhV autouV peri oswn se epikalesqwsi,

53

dioti su execwrisaV autouV apo pantwn twn lawn thV ghV, dia na hnai klhronomia sou, kaqwV elalhsaV dia ceiroV MwusewV tou doulou sou, ote exhgageV touV pateraV hmwn ex Aiguptou, Despota Kurie.

54

Kai afou eteleiwsen o Solomwn na kamnh olhn thn proseuchn kai thn dehsin tauthn proV ton Kurion, eshkwqh ap' emprosqen tou qusiasthriou tou Kuriou, opou hto gonupethV me taV ceiraV autou exhplwmenaV proV ton ouranon.

55

Kai estaqh kai euloghse pasan thn sunaxin tou Israhl meta fwnhV megalhV, legwn,

56

EuloghtoV KurioV, ostiV edwken anapausin eiV ton laon autou Israhl, kata panta osa upesceqh× den epesen oude eiV ek pantwn twn logwn twn agaqwn, touV opoiouV elalhse dia ceiroV MwusewV tou doulou autou.

57

Genoito KurioV o QeoV hmwn meq' hmwn, kaqwV hto meta twn paterwn hmwn na mh afhsh hmaV, mhde na egkataleiyh hmaV×

58

dia na epiklinh taV kardiaV hmwn eiV eauton wste na peripatwmen eiV pasaV taV odouV autou kai na fulattwmen taV entolaV autou kai ta diatagmata autou kai taV kriseiV autou, ta opoia prosetaxen eiV touV pateraV hmwn.

59

Kai outoi oi logoi mou, touV opoiouV edehqhn enwpion tou Kuriou, na hnai hmeran kai nukta plhsion Kuriou tou Qeou hmwn, dia na kamnh to dikaion tou doulou autou kai to dikaion tou laou autou Israhl, kata thn anagkhn ekasthV hmeraV×

60

dia na gnwriswsi panteV oi laoi thV ghV, oti o KurioV, autoV einai o QeoV, oudeiV alloV.

61

AV hnai loipon h kardia saV teleia proV Kurion ton Qeon hmwn, dia na peripathte eiV ta diatagmata autou kai na fulatthte taV entolaV autou, kaqwV en th hmera tauth.

62

Kai o basileuV kai paV o Israhl met' autou, proseferan qusian enwpion tou Kuriou.

63

Kai equsiasen Solomwn taV qusiaV taV eirhnikaV, taV opoiaV proseferen eiV ton Kurion, eikosiduo ciliadaV bown kai ekaton eikosi ciliadaV probatwn× outwV egkainiasan ton oikon tou Kuriou o basileuV kai panteV oi uioi Israhl.

64

Thn authn hmeran kaqierwsen o basileuV to meson thV aulhV thV kata proswpon tou oikou tou Kuriou× dioti ekei prosefere ta olokautwmata kai thn ex alfitwn prosforan kai to stear twn eirhnikwn prosforwn× epeidh to qusiasthrion to calkinon, to kat' emprosqen tou Kuriou, hto mikron wste na cwresh ta olokautwmata kai thn ex alfitwn prosforan kai to stear twn eirhnikwn prosforwn.

65

Kai kat' ekeinon ton kairon ekamen Solomwn thn eorthn, kai paV o Israhl met' autou, sunaxiV megalh, apo thV eisodou Aimaq mecri tou potamou Aiguptou, enwpion Kuriou tou Qeou hmwn, epta hmeraV kai epta hmeraV, dekatessaraV hmeraV.

66

thn ogdohn hmeran apeluse ton laon× kai euloghsan ton basilea kai anecwrhsan eiV taV skhnaV autwn, caironteV kai eufrainomenoi ek kardiaV, dia panta ta agaqa osa o KurioV ekame proV Dabid ton doulon autou kai proV Israhl ton laon autou.

1 Kings 9


1 Kings Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

Kai afou eteleiwsen o Solomwn, na oikodomh ton oikon tou Kuriou kai ton oikon tou basilewV kai panta osa epequmei o Solomwn kai hqele na kamh,

2

efanh o KurioV eiV ton Solomwnta deuteran foran, kaqwV efanh eiV auton en Gabawn.

3

Kai eipen o KurioV proV auton, Hkousa thV proseuchV sou kai thV dehsewV sou, thn opoian edehqhV enwpion mou. Hgiasa ton oikon touton, ton opoion wkodomhsaV, dia na qesw ekei to onoma mou eiV ton aiwna× kai qelousin eisqai oi ofqalmoi mou kai h kardia mou ekei dia pantoV.

4

Kai su ean peripathshV enwpion mou, kaqwV periepathse Dabid o pathr sou, en akeraiothti kardiaV kai en euquthti, wste na kamnhV kata panta osa prosetaxa eiV se, na fulatthV ta diatagmata mou kai taV kriseiV mou,

5

tote qelw sterewsei ton qronon thV basileiaV sou epi ton Israhl eiV ton aiwna, kaqwV upesceqhn proV Dabid ton patera sou, legwn, Den qelei ekleiyei eiV se anhr epanwqen tou qronou tou Israhl.

6

Ean pote strafhte ap' emou, seiV h ta tekna saV, kai den fulaxhte taV entolaV mou, ta diatagmata mou, ta opoia eqesa emprosqen saV, alla upaghte kai latreushte allouV qeouV kai proskunhshte autouV,

7

tote qelw ekrizwsei ton Israhl apo proswpou thV ghV, thn opoian edwka eiV autouV× kai ton oikon touton, ton opoion hgiasa dia to onoma mou, qelw aporriyei apo proswpou mou× kai o Israhl qelei eisqai eiV paroimian kai empaigmon metaxu pantwn twn lawn.

8

Peri de tou oikou toutou, ostiV egeine toson uyhloV, paV o diabainwn plhsion autou qelei menei ekqamboV kai qelei kamnei surigmon× kai qelousi legei, Dia ti o KurioV ekamen outwV eiV thn ghn tauthn kai eiV ton oikon touton;

9

Kai qelousin apokrinesqai, Epeidh egkatelipon Kurion ton Qeon autwn, ostiV exhgage touV pateraV autwn ek ghV Aiguptou, kai prosekollhqhsan eiV allouV qeouV kai prosekunhsan autouV kai elatreusan autouV, dia touto o KurioV epeferen ep' autouV apan touto to kakon.

10

En de tw telei twn eikosi etwn kaq' a o Solomwn wkodomhse touV duo oikouV, ton oikon tou Kuriou kai ton oikon tou basilewV,

11

o de Ceiram o basileuV thV Turou eice bohqhsei ton Solomwnta me xula kedrou kai me xula peukhV kai me crusion, kaq' olhn thn epiqumian autou, tote o basileuV Solomwn edwken eiV ton Ceiram eikosi poleiV en th gh thV GalilaiaV.

12

Kai exhlqen o Ceiram apo thV Turou dia na idh taV poleiV, taV opoiaV edwken o Solomwn eiV auton× kai den hresan eiV auton.

13

Kai eipe, Ti einai ai poleiV autai, taV opoiaV moi edwkaV, adelfe mou; kai ekalesen autaV ghn Kaboul, ewV thV hmeraV tauthV.

14

Kai apesteilen o Ceiram eiV ton basilea ekaton eikosi talanta crusiou.

15

OutoV de einai o tropoV tou forou, ton opoion epebalen o basileuV Solomwn, dia na oikodomhsh ton oikon tou Kuriou kai ton oikon eautou kai thn Millw kai to periteicisma thV Ierousalhm kai thn Aswr kai thn Megiddw kai thn Gezer.

16

Dioti Faraw o basileuV Aiguptou eicen anabh kai kurieusei thn Gezer kai katakausei authn en puri, kai touV CananaiouV touV katoikountaV en th polei eice foneusei kai eice dwsei authn dwron eiV thn qugatera autou, thn gunaika tou SolomwntoV.

17

Kai wkodomhsen o Solomwn thn Gezer kai thn Baiq-wrwn thn katwteran,

18

kai thn Baalaq, kai thn Qadmwr en th erhmw thV ghV,

19

kai pasaV taV poleiV twn apoqhkwn, taV opoiaV eicen o Solomwn, kai taV poleiV twn amaxwn kai taV poleiV twn ippewn kai o, ti epequmhsen o Solomwn na oikodomhsh en Ierousalhm kai en tw Libanw kai en pash th gh thV epikrateiaV autou.

20

Panta de ton laon ton enapoleifqenta ek twn Amorraiwn, twn Cettaiwn, twn Ferezaiwn, twn Euaiwn kai twn Iebousaiwn, oitineV den hsan ek twn uiwn Israhl,

21

all' ek twn teknwn ekeinwn twn enapoleifqentwn en th gh, touV opoiouV oi uioi Israhl den hdunhqhsan na exoloqreuswsin, epi toutouV o Solomwn epebale foron ewV thV hmeraV tauthV.

22

Ek de twn uiwn Israhl o Solomwn den ekamen oudena doulon× dioti hsan andreV polemistai kai qeraponteV autou kai megistaneV autou kai taxiarcoi autou kai arconteV twn amaxwn autou kai twn ippewn autou.

23

Oi de archgoi twn epistatountwn epi ta erga tou SolomwntoV, hsan pentakosioi penthkonta, exousiazonteV epi ton laon ton douleuonta eiV ta erga.

24

Anebh de h qugathr tou Faraw ek thV polewV Dabid eiV ton oikon authV, ton opoion o Solomwn wkodomhse di' authn× tote wkodomhse thn Millw.

25

Kai proseferen o Solomwn triV tou eniautou olokautwmata kai eirhnikaV prosforaV epi tou qusiasthriou, to opoion wkodomhsen eiV ton Kurion, kai equmiazen epi tou ontoV emprosqen tou Kuriou× outwV eteleiwse ton oikon.

26

Ekame de stolon o basileuV Solomwn en Esiwn-gaber, htiV einai plhsion thV Ailwq, epi to ceiloV thV EruqraV qalasshV, en th gh Edwm.

27

Kai apesteilen o Ceiram eiV ton stolon ek twn doulwn autou nautaV empeirouV thV qalasshV, meta twn doulwn tou SolomwntoV.

28

Kai hlqon eiV Ofeir kai elabon ekeiqen tetrakosia kai eikosi talanta crusiou kai eferan proV ton basilea Solomwnta.

1 Kings 10


1 Kings Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

Akousasa de h basilissa thV Seba thn peri tou onomatoV tou Kuriou fhmhn tou SolomwntoV, hlqe dia na dokimash auton di' ainigmatwn.

2

Kai hlqen eiV Ierousalhm meta sunodiaV megalhV sfodra, meta kamhlwn pefortwmenwn arwmata kai cruson polun sfodra kai liqouV polutimouV× kai ote hlqe proV ton Solomwnta, elalhse met' autou peri pantwn osa eicen en th kardia authV.

3

Kai exhghsen eiV authn o Solomwn panta ta erwthmata authV× den estaqh ouden kekrummenon apo tou basilewV, to opoion den exhghsen eiV authn.

4

Kai idousa h basilissa thV Seba pasan thn sofian tou SolomwntoV kai ton oikon ton opoion wkodomhse,

5

kai ta faghta thV trapezhV autou kai thn kaqedriasin twn doulwn autou kai thn stasin twn upourgwn autou kai ton imatismon autwn kai touV oinocoouV autou kai thn anabasin autou, di' hV anebainen eiV ton oikon tou Kuriou, egeinen ekqamboV.

6

Kai eipe proV ton basilea, AlhqhV hto o logoV, ton opoion hkousa en th gh mou, peri twn ergwn sou kai peri thV sofiaV sou.

7

Alla den episteuon eiV touV logouV, ewsou hlqon, kai eidon oi ofqalmoi mou× kai idou, to hmisu den aphggelqh eiV eme× h sofia sou kai h euhmeria sou uperbainousi thn fhmhn thn opoian hkousa×

8

makarioi oi andreV sou, makarioi oi douloi sou outoi, oi istamenoi pantote enwpion sou, oi akouonteV thn sofian sou×

9

estw KurioV o QeoV sou euloghmenoV, ostiV euhresthqh eiV se, dia na se qesh epi ton qronon tou Israhl× epeidh o KurioV hgaphsen eiV ton aiwna ton Israhl, dia touto se katesthse basilea, dia na kamnhV krisin kai dikaiosunhn.

10

Kai edwken eiV ton basilea ekaton eikosi talanta crusiou kai arwmata polla sfodra kai liqouV polutimouV× den hlqe pleon tosh afqonia arwmatwn, wV ekeina ta opoia h basilissa thV Seba edwken eiV ton basilea Solomwnta.

11

Kai o stoloV eti tou Ceiram, ostiV efere to crusion apo Ofeir, eferen apo Ofeir kai mega plhqoV xulwn almougeim kai liqouV timiouV.

12

Kai ekamen o basileuV ek twn xulwn almougeim anabaseiV eiV ton oikon tou Kuriou kai eiV ton oikon tou basilewV, kai kiqaraV kai yalthria dia touV mousikouV× toiauta xula almougeim den eicon elqei oude fanh ewV thV hmeraV tauthV.

13

Kai edwken o basileuV Solomwn eiV thn basilissan thV Seba panta osa hqelhsen, osa ezhthsen, ektoV twn osa edwken eiV authn oikoqen o basileuV Solomwn. Kai epestreye kai hlqen eiV thn ghn authV, auth kai oi douloi authV.

14

To baroV de tou crusiou, to opoion hrceto eiV ton Solomwnta kat' etoV, hto exakosia exhkonta ex talanta crusiou,

15

ektoV tou sunagomenou ek twn telwnwn kai ek twn pragmateiwn twn emporwn kai ek pantwn twn basilewn thV ArabiaV kai ek twn satrapwn thV ghV.

16

Kai ekamen o basileuV Solomwn diakosiouV qureouV ek crusiou sfurhlatou× exakosioi sikloi crusiou exwdeuonto eiV ekaston qureon×

17

kai triakosiaV aspidaV ek crusiou sfurhlatou× treiV mnai crusiou exwdeuonto eiV ekasthn aspida× kai eqesen autaV o basileuV en tw oikw tou dasouV tou Libanou.

18

Ekamen eti o basileuV qronon megan elefantinon kai eskepasen auton me kaqaron crusion.

19

eice de o qronoV ex baqmidaV, kai h korufh tou qronou hto stroggulh opisqen autou, kai agkwnaV enteuqen kai enteuqen thV kaqedraV kai duo leontaV istamenouV eiV ta plagia twn agkwnwn.

20

Epi de twn ex baqmidwn, ekei istanto dwdeka leonteV ekaterwqen× paromoion den kateskeuasqh eiV ouden basileion.

21

Kai panta ta skeuh tou potou tou basilewV SolomwntoV hsan ek crusiou, kai panta ta skeuh tou oikou tou dasouV tou Libanou ek crusiou kaqarou× ouden ex arguriou× to argurion elogizeto eiV ouden en taiV hmeraiV tou SolomwntoV.

22

Dioti eicen o basileuV en th qalassh stolon thV QarseiV meta tou stolou tou Ceiram× apax kata trietian hrceto o stoloV apo QarseiV, ferwn cruson kai arguron, odontaV elefantoV kai piqhkouV kai pagwnia.

23

Kai emegalunqh o basileuV Solomwn uper pantaV touV basileiV thV ghV eiV plouton kai eiV sofian.

24

Kai pasa h gh ezhtei to proswpon tou SolomwntoV, dia na akouswsi thn sofian autou, thn opoian o QeoV edwken eiV thn kardian autou.

25

Kai eferon ekastoV autwn to dwron autou, skeuh argura kai skeuh crusa kai stolaV kai panopliaV kai arwmata, ippouV kai hmionouV, kat' etoV.

26

Kai sunhqroisen o Solomwn amaxaV kai ippeiV× kai eice ciliaV tetrakosiaV amaxaV kai dwdeka ciliadaV ippewn, touV opoiouV eqesen eiV taV poleiV twn amaxwn kai plhsion tou basilewV en Ierousalhm.

27

Kai katesthsen o basileuV en Ierousalhm ton arguron wV liqouV, kai taV kedrouV katesthsen wV taV en th pediadi sukaminouV, dia thn afqonian.

28

Egineto de eiV ton Solomwnta exagwgh ippwn kai linou nhmatoV ex Aiguptou× to men nhma elambanon oi emporoi tou basilewV eiV wrismenhn timhn.

29

Ekasth de amaxa anebaine kai exhrceto ex Aiguptou dia exakosiouV siklouV argurouV, kai ekastoV ippoV dia ekaton penthkonta× kai outw dia pantaV touV basileiV twn Cettaiwn kai dia touV basileiV thV SuriaV h exagwgh egineto dia ceiroV autwn.

1 Kings 11


1 Kings Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

Hgaphse de o basileuV Solomwn pollaV xenaV gunaikaV, ektoV thV qugatroV tou Faraw, MwabitidaV, AmmwnitidaV, IdoumaiaV, SidwniaV, CettaiaV×

2

ek twn eqnwn peri twn opoiwn o KurioV eipe proV touV uiouV Israhl, Den qelete eiselqei proV auta, oude auta qelousin eiselqei proV esaV, mhpote ekklinwsi taV kardiaV saV katopin twn qewn autwn× eiV auta o Solomwn prosekollhqh me erwta.

3

Kai eice gunaikaV basilidaV eptakosiaV kai pallakaV triakosiaV× kai ai gunaikeV autou exeklinan thn kardian autou.

4

Dioti ote eghrasen o Solomwn, ai gunaikeV autou exeklinan thn kardian autou katopin allwn qewn× kai h kardia autou den hto teleia meta tou Kuriou tou Qeou autou, wV h kardia Dabid tou patroV autou.

5

Kai eporeuqh o Solomwn katopin thV AstarthV, thV qeaV twn Sidwniwn, kai katopin tou Melcwm, tou bdelugmatoV twn Ammwnitwn.

6

Kai epraxen o Solomwn ponhra enwpion tou Kuriou kai den eporeuqh entelwV katopin tou Kuriou, wV Dabid o pathr autou.

7

Tote wkodomhsen o Solomwn uyhlon topon eiV ton CemwV, to bdelugma tou Mwab, en tw orei tw apenanti thV Ierousalhm, kai eiV ton Moloc, to bdelugma twn uiwn Ammwn.

8

Kai outwV ekame di' olaV taV gunaikaV autou taV xenaV, aitineV equmiazon kai equsiazon eiV touV qeouV autwn.

9

Kai wrgisqh o KurioV kata tou SolomwntoV epeidh h kardia autou exeklinen apo tou Kuriou tou Qeou tou Israhl, ostiV efanerwqh diV eiV auton,

10

kai prosetaxen eiV auton peri tou pragmatoV toutou, na mh upagh katopin allwn qewn× den efulaxen omwV ekeino, to opoion o KurioV prosetaxe.

11

Dia touto eipen o KurioV eiV ton Solomwnta, Epeidh touto eureqh en soi, kai den efulaxaV thn diaqhkhn mou kai ta diatagmata mou, ta opoia prosetaxa eiV se, qelw exapantoV diarrhxei thn basileian apo sou kai dwsei authn eiV ton doulon sou×

12

plhn en taiV hmeraiV sou den qelw kamei touto, carin Dabid tou patroV sou× ek thV ceiroV tou uiou sou qelw diarrhxei authn×

13

den qelw omwV diarrhxei pasan thn basileian× mian fulhn qelw dwsei eiV ton uion sou, carin Dabid tou doulou mou, kai carin thV Ierousalhm, thn opoian exelexa.

14

Kai eshkwsen o KurioV antipalon eiV ton Solomwnta, ton Adad ton Idoumaion× outoV hto ek tou spermatoV twn basilewn thV IdoumaiaV.

15

Dioti, ote hto o Dabid en th Idoumaia kai Iwab o arcistrathgoV anebh na qayh touV qanatwqentaV kai epataxe pan arsenikon en th Idoumaia,

16

epeidh ex mhnaV ekaqhsen ekei o Iwab meta pantoV tou Israhl, ewsou exwloqreuse pan arsenikon ek thV IdoumaiaV,

17

tote o Adad efugen, autoV kai met' autou tineV Idoumaioi ek twn doulwn tou patroV autou, dia na upagwsin eiV thn Aigupton× hto de o Adad mikron paidion.

18

Kai eshkwqhsan ek thV Madiam kai hlqon eiV Faran× kai elabon meq' eautwn andraV ek Faran kai hlqon eiV Aigupton proV ton Faraw basilea thV Aiguptou× ostiV edwken eiV auton oikian kai dietaxen eiV auton trofaV kai ghn edwken eiV auton.

19

Kai eurhken o Adad megalhn carin enwpion tou Faraw, wste edwken eiV auton gunaika thn adelfhn thV gunaikoV autou, thn adelfhn thV TacpeneV thV basilisshV.

20

Kai egennhsen eiV auton h adelfh thV TacpeneV ton Genoubaq ton uion autou, ton opoion h TacpeneV apegalaktisen entoV tou oikou tou Faraw× kai hto o Genoubaq en tw oikw tou Faraw, metaxu twn uiwn tou Faraw.

21

Kai ote hkousen o Adad en Aiguptw oti ekoimhqh o Dabid meta twn paterwn autou kai oti apeqanen Iwab o arcistrathgoV, eipen o Adad proV ton Faraw, Exaposteilon me, dia na apelqw eiV thn ghn mou.

22

Kai eipe proV auton o Faraw, Alla ti soi leipei plhsion mou, kai idou, su zhteiV na apelqhV eiV thn ghn sou; Kai apekriqh, Ouden× all' exaposteilon me, parakalw.

23

Kai eshkwsen o QeoV eiV auton kai allon antipalon, ton Rezwn, uion tou Eliada, ostiV eice fugei apo tou kuriou autou Adadezer, basilewV thV Swba×

24

kai sunaqroisaV eiV eauton andraV, egeinen archgoV summoriaV, ote epataxen o Dabid touV apo Swba× kai uphgan eiV Damaskon kai katwkhsan ekei kai ebasileusan en Damaskw×

25

kai hto antipaloV tou Israhl pasaV taV hmeraV tou SolomwntoV, ektoV twn kakwn, ta opoia ekamen o Adad× kai ephreaze ton Israhl, basileuwn epi thV SuriaV.

26

Kai o Ieroboam, uioV tou Nabat, EfraqaioV apo Sarhda, douloV tou SolomwntoV, tou opoiou h mhthr wnomazeto Seroua, gunh chra, kai outoV eshkwse ceira kata tou basilewV.

27

Auth de hto h aitia, dia thn opoian eshkwse ceira kata tou basilewV× o Solomwn wkodomei thn Millw kai ekleise to calasma thV polewV Dabid tou patroV autou×

28

kai hto o anqrwpoV Ieroboam dunatoV en iscui× kai eiden o Solomwn ton neon oti hto filergoV kai katesthsen auton epistathn epi panta ta fortia tou oikou Iwshf.

29

Kai kat' ekeinon ton kairon, ote o Ieroboam exhlqen ex Ierousalhm, eurhken auton kaq' odon o profhthV Acia o ShlwnithV, endedumenoV imation neon× kai hsan oi duo monoi en th pediadi.

30

Kai epiasen o Acia to neon imation, to opoion eforei, kai escisen auto eiV dwdeka tmhmata×

31

kai eipe proV ton Ieroboam, Labe eiV seauton deka tmhmata× dioti outw legei KurioV o QeoV tou Israhl× Idou, qelw diarrhxei thn basileian ek thV ceiroV tou SolomwntoV kai dwsei taV deka fulaV eiV se×

32

qelei menei omwV eiV auton mia fulh, carin tou doulou mou Dabid kai carin thV Ierousalhm, thV polewV, thn opoian exelexa ek paswn twn fulwn tou Israhl×

33

dioti me egkatelipon kai elatreusan Astarthn thn qean twn Sidwniwn, CemwV ton qeon twn Mwabitwn kai Melcwm ton qeon twn uiwn Ammwn× kai den periepathsan eiV taV odouV mou dia na prattwsi to euqeV enwpion mou, kai na fulattwsi ta diatagmata mou kai taV kriseiV mou, wV Dabid o pathr autou×

34

den qelw omwV labei pasan thn basileian ek thV ceiroV autou, alla qelw diathrhsei auton hgemona pasaV taV hmeraV thV zwhV autou, carin Dabid tou doulou mou, ton opoion exelexa, dioti efulatte taV entolaV mou kai ta diatagmata mou×

35

qelw omwV labei thn basileian ek thV ceiroV tou uiou autou kai dwsei authn eiV se, taV deka fulaV×

36

eiV de ton uion autou qelw dwsei mian fulhn, dia na ech Dabid o douloV mou lucnon pantote emprosqen mou en Ierousalhm, th polei thn opoian exelexa eiV emauton dia na qesw to onoma mou ekei.

37

kai se qelw labei, kai qeleiV basileusei kata panta osa h yuch sou epiqumei kai qeleiV eisqai basileuV epi ton Israhl×

38

kai ean eisakoushV eiV panta osa se prostazw kai peripathV eiV taV odouV mou kai pratthV to euqeV enwpion mou, fulattwn ta diatagmata mou kai taV entolaV mou, kaqwV ekamne Dabid o douloV mou, tote qelw eisqai meta sou kai qelw oikodomhsei eiV se oikon asfalh, kaqwV wkodomhsa eiV ton Dabid, kai qelw dwsei ton Israhl eiV se×

39

kai qelw kakouchsei to sperma tou Dabid dia touto, plhn ouci dia pantoV.

40

Oqen ezhthsen o Solomwn na qanatwsh ton Ieroboam. Kai shkwqeiV o Ieroboam, efugen eiV Aigupton proV Sisak ton basilea thV Aiguptou, kai hto en Aiguptw ewsou apeqanen o Solomwn.

41

Ai de loipai twn praxewn tou SolomwntoV kai panta osa ekame, kai h sofia autou, den einai gegrammena en tw bibliw twn praxewn tou SolomwntoV;

42

Ai de hmerai, osaV ebasileusen o Solomwn en Ierousalhm epi panta ton Israhl, hsan tessarakonta eth.

43

Kai ekoimhqh o Solomwn meta twn paterwn autou kai etafh en th polei Dabid tou patroV autou× kai ebasileusen ant' autou Roboam o uioV autou.

1 Kings 12


1 Kings Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

Kai uphgen o Roboam eiV Sucem× dioti eiV Sucem hrceto paV o Israhl dia na kamh auton basilea.

2

Kai wV hkouse touto Ieroboam o uioV tou Nabat, ostiV hto eti en Aiguptw, opou eice fugei apo proswpou tou basilewV SolomwntoV, emeinen eti o Ieroboam en Aiguptw×

3

apesteilan omwV kai ekalesan auton. Tote hlqon o Ieroboam kai pasa h sunagwgh tou Israhl kai elalhsan proV ton Roboam, legonteV,

4

O pathr sou esklhrune ton zugon hmwn× twra loipon thn douleian thn sklhran tou patroV sou kai ton zugon autou ton barun, ton opoion epebalen ef' hmaV, elafrwson su, kai qelomen se douleuei.

5

O de eipe proV autouV, Anacwrhsate ewV treiV hmeraV× epeita epistreyate proV eme. Kai anecwrhsen o laoV.

6

Kai sunebouleuqh o basileuV Roboam touV presbuterouV, oitineV paristanto enwpion SolomwntoV tou patroV autou eti zwntoV, legwn, Ti me sumbouleuete seiV na apokriqw proV ton laon touton;

7

Kai elalhsan proV auton, legonteV, Ean shmeron geinhV douloV eiV ton laon touton kai douleushV autouV kai apokriqhV proV autouV kai lalhshV agaqouV logouV proV autouV, tote qelousin eisqai douloi sou dia pantoV.

8

Aperriyen omwV thn sumboulhn twn presbuterwn, thn opoian edwkan eiV auton, kai sunebouleuqh touV neouV, touV sunanatrafentaV met' autou touV paristamenouV enwpion autou.

9

Kai eipe proV autouV, Ti me sumbouleuete seiV na apokriqwmen proV ton laon touton, ostiV elalhse proV eme, legwn, Elafrwson ton zugon, ton opoion o pathr sou epebalen ef' hmaV;

10

Kai elalhsan proV auton oi neoi, oi sunanatrafenteV met' autou, legonteV, outw qeleiV lalhsei proV ton laon touton, ostiV elalhse proV se, legwn, O pathr sou ebarune ton zugon hmwn, alla su elafrwson auton eiV hmaV× outw qeleiV lalhsei proV autouV× O mikroV mou daktuloV qelei eisqai pacuteroV thV osfuoV tou patroV mou×

11

twra loipon, o men pathr mou epefortisen eiV esaV zugon barun, egw de qelw kamei baruteron ton zugon saV× o pathr mou saV epaideuse me mastigaV, all' egw qelw saV paideusei me skorpiouV.

12

Kai hlqen o Ieroboam kai paV o laoV proV ton Roboam thn trithn hmeran, wV eice lalhsei o basileuV, legwn, Epanelqete proV eme thn trithn hmeran.

13

Kai apekriqh o basileuV proV ton laon sklhrwV kai egkatelipe thn sumboulhn twn presbuterwn, thn opoian edwkan eiV auton×

14

kai elalhse proV autouV kata thn sumboulhn twn newn, legwn, O pathr mou ebarune ton zugon saV, all' egw qelw kamei baruteron ton zugon saV× o pathr mou saV epaideuse me mastigaV, all' egw qelw saV paideusei me skorpiouV.

15

Kai den eishkousen o basileuV eiV ton laon× dioti to pragma egeine para Kuriou, dia na ektelesh ton logon autou, ton opoion o KurioV elalhse dia tou Acia tou Shlwnitou proV Ieroboam ton uion tou Nabat.

16

Kai idwn paV o Israhl oti o basileuV den eishkousen eiV autouV, apekriqh o laoV proV ton basilea, legwn, Ti meroV ecomen hmeiV en tw Dabid; oudemian klhronomian ecomen en tw uiw tou Iessai× eiV taV skhnaV sou, Israhl× probleyon twra, Dabid, peri tou oikou sou. Kai anecwrhsen o Israhl eiV taV skhnaV autou.

17

Peri de twn uiwn Israhl twn katoikountwn en taiV polesin Iouda, o Roboam ebasileusen ep' autouV.

18

Kai apesteilen o basileuV Roboam ton Adwram, ton epi twn forwn× kai eliqobolhsen auton paV o Israhl me liqouV, kai apeqanen. Oqen espeusen o basileuV Roboam na anabh eiV thn amaxan, dia na fugh eiV Ierousalhm.

19

OutwV apestathsen o Israhl apo tou oikou tou Dabid ewV thV hmeraV tauthV.

20

Ote de hkouse paV o Israhl oti o Ieroboam epestreyen, apesteilan kai ekalesan auton eiV thn sunagwghn kai ekamon auton basilea epi panta ton Israhl× den hkolouqhse ton oikon tou Dabid, eimh h fulh tou Iouda monh.

21

Kai elqwn o Roboam eiV Ierousalhm, sunhqroise panta ton oikon Iouda kai thn fulhn Beniamin, ekaton ogdohkonta ciliadaV eklektwn polemistwn, dia na polemhswsi kata tou oikou tou Israhl, opwV epanaferwsi thn basileian eiV ton Roboam ton uion tou SolomwntoV.

22

Egeinen omwV logoV Qeou proV ton Semaian, anqrwpon tou Qeou, legwn,

23

Lalhson proV Roboam, ton uion tou SolomwntoV, ton basilea tou Iouda, kai proV panta ton oikon Iouda kai Beniamin kai proV to epiloipon tou laou, legwn,

24

outw legei KurioV× Den qelete anabh oude polemhsei enantion twn adelfwn saV twn uiwn Israhl× epistreyate ekastoV eiV ton oikon autou× dioti par' emou egeine to pragma touto. Kai uphkousan eiV ton logon tou Kuriou kai epestreyan na upagwsi, kata ton logon tou Kuriou.

25

Tote wkodomhsen o Ieroboam thn Sucem epi tou orouV Efraim, kai katwkhsen en auth× epeita exhlqen ekeiqen kai wkodomhse thn Fanouhl.

26

Kai eipen o Ieroboam en th kardia autou. Twra qelei epistreyei h basileia eiV ton oikon tou Dabid×

27

ean o laoV outoV anabh dia na prosferh qusiaV en tw oikw tou Kuriou en Ierousalhm, tote h kardia tou laou toutou qelei epistreyei proV ton kurion autou, ton Roboam basilea tou Iouda, kai qelousi qanatwsei eme kai epistreyei proV Roboam ton basilea tou Iouda.

28

Elabe loipon o basileuV boulhn kai ekame duo moscouV crusouV, kai eipe proV autouV, Fqanei eiV esaV na anabainhte eiV Ierousalhm× idou, oi qeoi sou, Israhl, oitineV se anhgagon ek ghV Aiguptou.

29

Kai eqese ton ena en Baibhl kai ton allon eqesen en Dan.

30

Kai egeine to pragma touto aitia amartiaV× dioti eporeueto o laoV ewV eiV Dan, dia na proskunh enwpion tou enoV.

31

Kai ekamen oikouV epi twn uyhlwn topwn kai ekamen iereiV ek twn escatwn tou laou, oitineV den hsan ek twn uiwn Leui.

32

Kai ekamen o Ieroboam eorthn en tw mhni tw ogdow, en th dekath pempth hmera tou mhnoV, wV thn eorthn thn en Iouda, kai anebh epi to qusiasthrion. OutwV ekamen en Baiqhl, qusiazwn eiV touV moscouV touV opoiouV ekame× kai katesthsen en Baiqhl touV iereiV twn uyhlwn topwn, touV opoiouV ekame.

33

Kai anebh epi to qusiasthrion to opoion ekamen en Baiqhl, thn dekathn pempthn hmeran tou ogdoou mhnoV, en tw mhni ton opoion efeuren apo thV kardiaV autou× kai ekamen eorthn eiV touV uiouV Israhl, kai anebh epi to qusiasthrion, dia na qumiash.

1 Kings 13


1 Kings Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

Kai idou, hlqen anqrwpoV tou Qeou ex Iouda eiV Baiqhl me logon tou Kuriou× o de Ieroboam istato epi tou qusiasthriou, dia na qumiash.

2

Kai efwnhse proV to qusiasthrion me logon tou Kuriou, kai eipe, Qusiasthrion, qusiasthrion, outw legei KurioV× Idou, uioV qelei gennhqh eiV ton oikon tou Dabid, IwsiaV to onoma autou, kai qelei qusiasei epi se touV iereiV twn uyhlwn topwn, touV qumiazontaV epi se, kai osta anqrwpwn qelousi kauqh epi se.

3

Kai edwke shmeion thn authn hmeran, legwn, Touto einai to shmeion, to opoion elalhsen o KurioV× Idou, to qusiasthrion qelei diascisqh, kai h stakth h ep' autou qelei ekcuqh.

4

Kai ote hkousen o basileuV Ieroboam ton logon tou anqrwpou tou Qeou, ton opoion efwnhse proV to qusiasthrion en Baiqhl, exeteine thn ceira autou apo tou qusiasthriou, legwn, Sullabete auton. Kai exhranqh h ceir autou, thn opoian exeteinen ep' auton, wste den hdunhqh na epistreyh authn proV eauton.

5

Kai diescisqh to qusiasthrion kai execuqh h stakth apo tou qusiasthriou, kata to shmeion to opoion edwken o anqrwpoV tou Qeou dia tou logou tou Kuriou.

6

Kai apekriqh o basileuV kai eipe proV ton anqrwpon tou Qeou, Dehqhti, parakalw, Kuriou tou Qeou sou kai proseuchqhti uper emou, dia na epistreyh h ceir mou proV eme. Kai edehqh o anqrwpoV tou Qeou proV ton Kurion, kai epestreyen h ceir tou basilewV proV auton kai apokatestaqh wV to proteron.

7

Kai eipen o basileuV proV ton anqrwpon tou Qeou, Eiselqe met' emou eiV ton oikon kai labe trofhn, kai qelw soi dwsei dwra.

8

All' o anqrwpoV tou Qeou eipe proV ton basilea, To hmisu tou oikou sou an moi dwshV, den qelw eiselqei meta sou× oude qelw fagei arton oude qelw piei udwr en tw topw toutw×

9

dioti outwV einai prostetagmenon eiV eme dia tou logou tou Kuriou, legontoV, Mh faghV arton kai mh pihV udwr kai mh epistreyhV dia thV odou, dia thV opoiaV hlqeV.

10

Kai anecwrhse di' allhV odou kai den epestreye dia thV odou, dia thV opoiaV hlqen eiV Baiqhl.

11

Katwkei de en Baiqhl gerwn tiV profhthV× kai hlqon oi uioi autou kai dihghqhsan proV auton panta ta erga, ta opoia ekamen o anqrwpoV tou Qeou thn hmeran ekeinhn en Baiqhl× dihghqhsan de proV ton patera autwn kai touV logouV, touV opoiouV elalhse proV ton basilea.

12

Kai eipe proV autouV o pathr autwn, Dia tinoV odou anecwrhsen; eicon de idei oi uioi autou dia tinoV odou anecwrhsen o anqrwpoV tou Qeou o elqwn ex Iouda.

13

Kai eipe proV touV uiouV autou, Etoimasate moi thn onon. Kai htoimasan eiV auton thn onon× kai ekaqhsen ep' authn,

14

kai uphge katopin tou anqrwpou tou Qeou kai eurhken auton kaqhmenon upo drun× kai eipe proV auton, su eisai o anqrwpoV tou Qeou o elqwn ex Iouda; O de eipen, Egw.

15

Kai eipe proV auton, Elqe met' emou eiV thn oikian kai fage arton.

16

O de eipe, Den dunamai na epistreyw meta sou oude na elqw meta sou× oude qelw fagei arton oude qelw piei udwr meta sou en tw topw toutw×

17

dioti elalhqh proV eme dia tou logou tou Kuriou, Mh faghV arton mhde pihV udwr ekei, mhde epistreyhV upagwn dia thV odou dia thV opoiaV hlqeV.

18

Eipe de proV auton, Kai egw profhthV eimai, kaqwV su× kai aggeloV elalhse proV eme dia tou logou tou Kuriou, legwn, Epistreyon auton meta sou eiV thn oikian sou, dia na fagh arton kai na pih udwr. Eyeusqh de proV auton.

19

Kai epestreye met' autou kai efagen arton en tw oikw autou kai epien udwr.

20

Kai enw ekaqhnto eiV thn trapezan, hlqen o logoV tou Kuriou proV ton profhthn ton epistreyanta auton×

21

kai efwnhse proV ton anqrwpon tou Qeou ton elqonta ex Iouda, legwn, Outw legei KurioV. Epeidh parhkousaV thV fwnhV tou Kuriou kai den efulaxaV thn entolhn, thn opoian KurioV o QeoV sou prosetaxen eiV se,

22

all' epestreyaV kai efageV arton kai epieV udwr en tw topw, peri tou opoiou eipe proV se, Mh faghV arton mhde pihV udwr× to swma sou den qelei eiselqei eiV ton tafon twn paterwn sou.

23

Kai afou efagen arton kai afou epien, htoimasen ekeinoV thn onon eiV auton, eiV ton profhthn ton opoion epestreye.

24

Kai anecwrhsen× eure de auton lewn kaq' odon kai eqanatwsen auton× kai to swma autou hto errimmenon en th odw× h de onoV istato plhsion autou kai o lewn istato plhsion tou swmatoV.

25

Kai idou, andreV diabainonteV eidon to swma errimmenon en th odw kai ton leonta istamenon plhsion tou swmatoV× kai elqonteV aphggeilan touto en th polei, opou katwkei o profhthV o gerwn.

26

Kai ote hkousen o profhthV o epistreyaV auton ek thV odou, eipen, OutoV einai o anqrwpoV tou Qeou, ostiV parhkouse thV fwnhV tou Kuriou× dia touto paredwken auton o KurioV eiV ton leonta, kai diesparaxen auton kai eqanatwsen auton, kata ton logon tou Kuriou, ton opoion elalhse proV auton.

27

Kai elalhse proV touV uiouV autou, legwn, Strwsate eiV eme thn onon. Kai estrwsan.

28

Kai uphge kai eurhke to swma autou errimmenon en th odw, kai thn onon kai ton leonta istamenouV plhsion tou swmatoV× o lewn den efage to swma oude diesparaxe thn onon.

29

Kai eshkwsen o profhthV to swma tou anqrwpou tou Qeou, kai epeqesen auto epi thn onon, kai aneferen auton× kai hlqen eiV thn polin o profhthV o gerwn, dia na penqhsh kai na qayh auton.

30

Kai eqese to swma autou en tw tafw autou× kai epenqhsan ep' auton, legonteV, Feu adelfe mou

31

Kai afou eqayen auton, elalhse proV touV uiouV autou, legwn, Afou apoqanw, qayate kai eme en tw tafw, opou etafh o anqrwpoV tou Qeou× qesate ta osta mou plhsion twn ostewn autou×

32

dioti qelei exapantoV ektelesqh to pragma, to opoion efwnhse dia tou logou tou Kuriou kata tou qusiasthriou en Baiqhl kai kata pantwn twn oikwn twn uyhlwn topwn, oitineV einai eiV taV poleiV thV SamareiaV.

33

Meta to pragma touto den epestreyen o Ieroboam ek thV odou autou thV kakhV, all' ekame palin ek twn escatwn tou laou iereiV twn uyhlwn topwn× ostiV hqele, kaqieronen auton, kai egineto iereuV twn uyhlwn topwn.

34

Kai egeine to pragma touto aitia amartiaV eiV ton oikon tou Ieroboam, wste na exoloqreush kai na afanish auton apo proswpou thV ghV.

1 Kings 14


1 Kings Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

Kat' ekeinon ton kairon hrrwsthsen Abia o uioV tou Ieroboam.

2

Kai eipen o Ieroboam proV thn gunaika autou, Shkwqhti, parakalw, kai metaschmatisqhti, wste na mh gnwriswsin oti eisai gunh tou Ieroboam, kai upage eiV Shlw× idou, ekei einai Acia o profhthV, ostiV eipe proV eme oti qelw basileusei epi ton laon touton×

3

kai labe eiV thn ceira sou deka artouV kai kolluria kai stamnion melitoV kai upage proV auton× autoV qelei soi anaggeilei ti qelei geinei eiV to paidion.

4

Kai ekamen outwV h gunh tou Ieroboam× kai shkwqeisa, uphgen eiV Shlw kai hlqen eiV ton oikon tou Acia. O de Acia den hdunato na bleph× dioti oi ofqalmoi autou hmbluwpoun ek tou ghratoV autou.

5

Eice de eipei o KurioV proV ton Acia, Idou, h gunh tou Ieroboam ercetai na zhthsh para sou logon peri tou uiou authV, dioti einai arrwstoV× outw kai outw qeleiV lalhsei proV authn× dioti, otan eiselqh, qelei prospoihqh oti einai allh.

6

Kai wV hkousen o Acia ton hcon twn podwn authV, enw eishrceto eiV thn quran, eipen, Eiselqe, gunh tou Ieroboam× dia ti prospoieisai oti eisai allh; all' egw eimai apostoloV proV se sklhrwn aggeliwn×

7

upage, eipe proV ton Ieroboam, outw legei KurioV o QeoV tou Israhl× Epeidh egw se uywsa ek mesou tou laou kai se katesthsa hgemona epi ton laon mou Israhl,

8

kai diarrhxaV thn basileian apo tou oikou tou Dabid, edwka authn eiV se, kai su den estaqhV kaqwV o douloV mou Dabid, ostiV efulaxe taV entolaV mou kai ostiV me hkolouqhsen ex olhV autou thV kardiaV, eiV to na kamnh monon to euqeV enwpion mou,

9

all' uperebhV eiV to kakon pantaV osoi estaqhsan proteroi sou, dioti uphgeV kai ekameV eiV seauton allouV qeouV kai cwneuta eidwla, dia na me parorgishV, kai me aperriyaV opisw thV rachV sou.

10

dia touto, idou, qelw ferei kakon epi ton oikon tou Ieroboam, kai qelw exoloqreusei tou Ieroboam ton ourounta eiV ton toicon, ton pefulagmenon kai ton afeimenon en tw Israhl, kai qelw sarwsei katopin tou oikou tou Ieroboam, kaqwV saronei tiV thn kopron ewsou ekleiyh×

11

ostiV ek tou Ieroboam apoqanh en th polei, oi kuneV qelousi katafagei auton× kai ostiV apoqanh en tw agrw, ta peteina tou ouranou qelousi katafagei auton× dioti o KurioV elalhse.

12

Su loipon shkwqeisa upage eiV thn oikian sou× enw oi podeV sou embainousin eiV thn polin, to paidion qelei apoqanei

13

kai qelei penqhsei auto paV o Israhl, kai qelousin entafiasei auto× dioti auto monon ek tou Ieroboam qelei elqei eiV ton tafon, epeidh en autw eureqh ti kalon enwpion Kuriou, tou Qeou tou Israhl, en tw oikw tou Ieroboam.

14

Kai qelei anasthsei o KurioV eiV eauton basilea epi ton Israhl, ostiV qelei exoloqreusei ton oikon tou Ieroboam thn hmeran ekeinhn× alla ti; twra malista.

15

Kai qelei pataxei o KurioV ton Israhl, wste na kinhtai wV kalamoV en tw udati, kai qelei ekrizwsei ton Israhl ek thV ghV tauthV thV agaqhV, thn opoian edwken eiV touV pateraV autwn, kai diaskorpisei autouV peran tou potamou× epeidh ekamon ta alsh autwn, dia na parorgiswsi ton Kurion×

16

kai qelei paradwsei ton Israhl ex aitiaV twn amartiwn tou Ieroboam, ostiV hmarthse kai ostiV ekame ton Israhl na amarthsh.

17

Kai eshkwqh h gunh tou Ieroboam kai anecwrhse kai hlqen eiV Qersa× kaqwV auth epathse to katwflion thV quraV tou oikou, apeqane to paidion×

18

kai eqayan auto× kai epenqhsen auto paV o Israhl, kata ton logon tou Kuriou, ton opoion elalhse dia tou doulou autou Acia tou profhtou.

19

Ai de loipai twn praxewn tou Ieroboam, pwV epolemhse kai tini tropw ebasileusen, idou, einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl.

20

Kai ai hmerai, taV opoiaV ebasileusen o Ieroboam, hsan eikosiduo eth× kai ekoimhqh meta twn paterwn autou, kai ebasileusen ant' autou Nadab o uioV autou.

21

O de Roboam o uioV tou SolomwntoV ebasileusen epi ton Ioudan. Tessarakonta kai enoV etouV hto o Roboam ote egeine basileuV, kai ebasileuse dekaepta eth en Ierousalhm, th polei thn opoian o KurioV exelexen ek paswn twn fulwn tou Israhl dia na qesh to onoma autou ekei. Kai to onoma thV mhtroV autou hto Naama h AmmwnitiV.

22

Epraxe de o IoudaV ponhra enwpion tou Kuriou kai parwxunan auton eiV zhlotupian me taV amartiaV autwn, taV opoiaV hmarthsan uper panta osa epraxan oi patereV autwn.

23

Dioti kai autoi wkodomhsan eiV eautouV topouV uyhlouV, kai ekamon agalmata kai alsh epi pantoV uyhlou lofou kai upokatw pantoV dendrou prasinou.

24

Hsan de eti en th gh kai sodomitai kai epratton kata panta ta bdelugmata twn eqnwn, ta opoia o KurioV exediwxen ap' emprosqen twn uiwn Israhl.

25

Kai en tw pemptw etei thV basileiaV tou Roboam, anebh Sisak o basileuV thV Aiguptou enantion thV Ierousalhm.

26

Kai elabe touV qhsaurouV tou oikou tou Kuriou kai touV qhsaurouV tou oikou tou basilewV× ta panta elaben× elaben eti pasaV taV crusaV aspidaV, taV opoiaV ekamen o Solomwn.

27

Kai anti toutwn o basileuV Roboam ekame calkinaV aspidaV kai paredwken autaV eiV taV ceiraV twn arcontwn twn doruforwn, oitineV efulatton thn quran tou oikou tou basilewV.

28

Kai ote eishrceto o basileuV eiV ton oikon tou Kuriou, ebastazon autaV oi doruforoi epeita epaneferon autaV eiV to oikhma twn doruforwn.

29

Ai de loipai twn praxewn tou Roboam kai panta osa ekame, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

30

Hto de polemoV anameson Roboam kai Ieroboam pasaV taV hmeraV.

31

Kai ekoimhqh o Roboam meta twn paterwn autou kai etafh meta twn paterwn autou en th polei Dabid. Kai to onoma thV mhtroV autou hto Naama h AmmwnitiV. Ebasileuse de ant' autou Abiam o uioV autou.

1 Kings 15


1 Kings Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

Kai ebasileusen o Abiam epi ton Ioudan, kata to dekaton ogdoon etoV thV basileiaV tou Ieroboam uiou tou Nabat.

2

Tria eth ebasileusen en Ierousalhm. Kai to onoma thV mhtroV autou hto Maaca, qugathr tou Abessalwm.

3

Kai periepathsen eiV pasaV taV amartiaV tou patroV autou, taV opoiaV epraxe pro autou× kai den hto h kardia autou teleia meta Kuriou tou Qeou autou, kaqwV h kardia Dabid tou patroV autou.

4

All' omwV, carin tou Dabid, edwken eiV auton KurioV o QeoV autou lucnon en Ierousalhm, anasthsaV ton uion autou met' auton, kai sterewsaV thn Ierousalhm×

5

dioti o Dabid ekamne to euqeV enwpion Kuriou kai den exekline pasaV taV hmeraV thV zwhV autou apo pantwn osa prosetaxen eiV auton, ektoV thV upoqesewV Ouriou tou Cettaiou.

6

Hto de polemoV anameson Roboam kai Ieroboam pasaV taV hmeraV thV zwhV autou.

7

Ai de loipai twn praxewn tou Abiam kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda; Kai hto polemoV anameson Abiam kai Ieroboam.

8

Kai ekoimhqh o Abiam meta twn paterwn autou, kai eqayan auton en th polei Dabid× ebasileuse de ant' autou Asa o uioV autou.

9

Kai ebasileusen o Asa epi ton Ioudan, kata to eikoston etoV tou Ieroboam basilewV tou Israhl.

10

Kai ebasileusen en Ierousalhm eth tessarakonta kai en. To de onoma thV mhtroV autou hto Maaca, qugathr tou Abessalwm.

11

Kai ekamnen o Asa to euqeV enwpion Kuriou, kaqwV Dabid o pathr autou.

12

Kai afhresen ek thV ghV touV sodomitaV kai eshkwse panta ta eidwla, ta opoia ekamon oi patereV autou.

13

Eti de kai thn mhtera autou thn Maaca, kai authn apebale tou na hnai basilissa, epeidh ekamen eidwlon eiV alsoV× kai katekoyen o Asa to eidwlon authV kai ekausen auto plhsion tou ceimarrou Kedrwn.

14

Oi uyhloi omwV topoi den afhreqhsan× plhn h kardia tou Asa hto teleia meta tou Kuriou pasaV taV hmeraV autou.

15

Kai eferen eiV ton oikon tou Kuriou ta afierwmata tou patroV autou kai ta eautou afierwmata, arguron kai crusion kai skeuh.

16

Hto de polemoV anameson Asa kai Baasa basilewV tou Israhl pasaV taV hmeraV autwn.

17

Kai anebh Baasa o basileuV tou Israhl enantion tou Iouda kai wkodomhse thn Rama, dia na mh afinh mhdena na exerchtai mhde na eiserchtai proV Asa ton basilea tou Iouda.

18

Tote elaben o Asa apan to argurion kai to crusion to enapoleifqen en toiV qhsauroiV tou oikou tou Kuriou kai en toiV qhsauroiV tou oikou tou basilewV, kai paredwken auta eiV taV ceiraV twn doulwn autou× kai apesteilen autouV o basileuV Asa proV ton Ben-adad, uion tou Tabrimwn, uiou tou Esiwn, basilea thV SuriaV, ton katoikounta en Damaskw, legwn,

19

AV geinh sunqhkh anameson emou kai sou, wV hto anameson tou patroV mou kai tou patroV sou× idou, apesteila proV se dwron arguriou kai crusiou× upage, dialuson thn sunqhkhn sou thn proV ton Baasa, basilea tou Israhl, dia na anacwrhsh ap' emou.

20

Kai eishkousen o Ben-adad eiV ton basilea Asa, kai apesteile touV archgouV twn dunamewn autou enantion twn polewn tou Israhl, kai epataxe thn Iiwn kai thn Dan kai thn Abel-baiq-maaca, kai pasan thn Cinnerwq, meta pashV thV ghV Nefqali.

21

Kai wV hkousen o Baasa, epause na oikodomh thn Rama kai ekaqhsen en Qersa.

22

Tote sunekalesen o basileuV Asa panta ton Ioudan, cwriV tinoV exairesewV× kai eshkwsan touV liqouV thV Rama kai ta xula authV, me ta opoia o Baasa ekame thn oikodomhn× kai wkodomhsen o basileuV Asa me tauta thn Geba tou Beniamin kai thn Mispa.

23

Ai de loipai paswn twn praxewn tou Asa kai panta ta katorqwmata autou kai panta osa epraxe, kai ai poleiV taV opoiaV wkodomhse, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda; En tw kairw de tou ghratoV autou hrrwsthse touV podaV autou.

24

Kai ekoimhqh o Asa meta twn paterwn autou kai etafh meta twn paterwn autou en th polei Dabid tou patroV autou× ebasileuse de ant' autou Iwsafat o uioV autou.

25

Kai ebasileuse Nadab o uioV tou Ieroboam epi ton Israhl, to deuteron etoV tou Asa basilewV tou Iouda, kai ebasileusen epi ton Israhl duo eth.

26

Kai epraxe ponhra enwpion tou Kuriou kai periepathsen eiV thn odon tou patroV autou kai eiV thn amartian autou, dia thV opoiaV ekame ton Israhl na amarthsh.

27

Sunwmose de kat' autou Baasa o uioV tou Acia, ek tou oikou Issacar× kai epataxen auton o Baasa en Gibbeqwn, htiV hto twn Filistaiwn× dioti o Nadab kai paV o Israhl epoliorkoun thn Gibbeqwn.

28

O Baasa loipon eqanatwsen auton kata to triton etoV tou Asa basilewV tou Iouda, kai ebasileusen ant' autou.

29

Kai kaqwV ebasileusen, epataxen olon ton oikon tou Ieroboam× den afhken eiV ton Ieroboam ouden zwn, ewsou exwloqreusen auton, kata ton logon tou Kuriou, ton opoion elalhse dia tou doulou autou Acia tou Shlwnitou,

30

dia taV amartiaV tou Ieroboam, taV opoiaV hmarthse, kai dia twn opoiwn ekame ton Israhl na amarthsh, kai dia ton parorgismon me ton opoion parwrgise Kurion ton Qeon tou Israhl.

31

Ai de loipai twn praxewn tou Nadab kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

32

Hto de polemoV anameson Asa kai Baasa basilewV tou Israhl pasaV taV hmeraV autwn.

33

Kata to triton etoV tou Asa basilewV tou Iouda, ebasileuse Baasa o uioV tou Acia epi panta ton Israhl en Qersa× kai ebasileusen eikositessara eth.

34

Kai epraxe ponhra enwpion tou Kuriou, kai periepathsen eiV thn odon tou Ieroboam kai eiV thn amartian autou, dia thV opoiaV ekame ton Israhl na amarthsh.

1 Kings 16


1 Kings Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

Kai hlqe logoV Kuriou proV ton Ihou, ton uion tou Anani, enantion tou Baasa, legwn,

2

Epeidh, enw se uywsa ek tou cwmatoV, kai se katesthsa hgemona epi ton laon mou Israhl, su periepathsaV eiV thn odon tou Ieroboam, kai ekameV ton laon mou Israhl na amarthsh, dia na me parorgishV dia twn amartiwn autwn,

3

idou, egw exoloqreuw kata kratoV ton Baasa kai ton oikon autou× kai qelw katasthsei ton oikon sou wV ton oikon tou Ieroboam uiou tou Nabat×

4

ostiV ek tou Baasa apoqanh en th polei, oi kuneV qelousi fagei auton× kai ostiV ex autou apoqanh en toiV agroiV, ta peteina tou ouranou qelousi fagei auton.

5

Ai de loipai twn praxewn tou Baasa kai osa epraxe kai ta katorqwmata autou den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

6

Kai ekoimhqh o Baasa meta twn paterwn autou kai etafh en Persa× ebasileuse de ant' autou Hla o uioV autou.

7

Kai eti dia Ihou tou profhtou, uiou tou Anani, hlqen o logoV tou Kuriou kata tou Baasa kai kata tou oikou autou kai kata paswn twn kakiwn osaV epraxen enwpion tou Kuriou, parorgisaV auton dia twn ergwn twn ceirwn autou, wste na geinh kaqwV o oikoV tou Ieroboam× kai dioti eqanatwsen auton.

8

Kata to eikoston ekton etoV tou Asa basilewV tou Iouda, ebasileusen o Hla uioV tou Baasa epi ton Israhl en Fersa kai ebasileuse duo eth.

9

Sunwmose de kat' autou o douloV autou Zimbri, o archgoV tou hmisewV twn polemikwn amaxwn, enw hto en Qersa pinwn kai mequwn en tw oikw tou Arsa, oikonomou tou oikou autou en Qersa.

10

Kai eishlqen o Zimbri kai epataxen auton kai eqanatwsen auton, eiV to eikoston ebdomon etoV tou Asa basilewV tou Iouda, kai ebasileusen ant' autou.

11

Kai wV ebasileusen, ama ekaqhsen epi tou qronou autou, epataxe panta ton oikon tou Baasa× den afhken eiV auton ourounta proV toicon oude suggeneiV autou oude filouV autou.

12

Kai exwloqreusen o Zimbri panta ton oikon tou Baasa, kata ton logon tou Kuriou, ton opoion elalhsen enantion tou Baasa dia Ihou tou profhtou,

13

dia pasaV taV amartiaV tou Baasa kai taV amartiaV Hla tou uiou autou, taV opoiaV hmarthsan, kai dia twn opoiwn ekamon ton Israhl na amarthsh, parorgisanteV, Kurion ton Qeon tou Israhl dia twn mataiothtwn autwn.

14

Ai de loipai twn praxewn tou Hla kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

15

Kata to eikoston ebdomon etoV tou Asa basilewV tou Iouda, ebasileusen o Zimbri epta hmeraV en Qersa. O de laoV hto estratopedeumenoV kata thV Gibbeqwn, htiV hto twn Filistaiwn.

16

Kai akousaV o laoV o estratopedeumenoV oti elegon, O Zimbri sunwmose kai malista epataxe ton basilea, apaV o Israhl ekame ton Amri, ton archgon tou strateumatoV, basilea epi ton Israhl thn hmeran ekeinhn en tw stratopedw.

17

Kai anebh o Amri kai apaV o Israhl met' autou apo Gibbeqwn, kai epoliorkhsan thn Qersa.

18

Kai wV eiden o Zimbri oti ekurieuqh h poliV, eishlqen eiV to palation tou oikou tou basilewV kai ekausen ef' eauton ton oikon tou basilewV en puri kai apeqane,

19

dia taV amartiaV autou, taV opoiaV hmarthse, praxaV ponhra enwpion tou Kuriou, epeidh periepathsen eiV thn odon tou Ieroboam kai eiV taV amartiaV autou, taV opoiaV epraxe, kamnwn ton Israhl na amarthsh.

20

Ai de loipai twn praxewn tou Zimbri kai h sunwmosia autou, thn opoian ekame, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

21

Tote dihreqh o laoV tou Israhl eiV duo merh× to hmisu tou laou hkolouqhse ton Qibni uion tou Ginaq, dia na kamh auton basilea× kai to hmisu hkolouqhse ton Amri.

22

O laoV omwV o akolouqhsaV ton Amri uperiscuse kata tou laou tou akolouqhsantoV ton Qibni uion tou Ginaq× kai apeqanen o Qibni, kai ebasileusen o Amri.

23

Kata to triakoston prwton etoV tou Asa basilewV tou Iouda, ebasileusen Amri epi ton Israhl, kai ebasileuse dwdeka eth× ex eth ebasileusen en Qersa.

24

Kai hgorase to oroV thV SamareiaV para tou Semer dia duo talanta arguriou, kai ektise polin epi tou orouV kai ekalese to onoma thV polewV, thn opoian ektise, kata to onoma tou Semer, kuriou tou orouV, Samareian.

25

Epraxe de o Amri ponhra enwpion tou Kuriou kai epraxe ceirotera para pantaV touV pro autou×

26

kai periepathsen eiV pasaV taV odouV tou Ieroboam, uiou tou Nabat, kai eiV taV amartiaV ekeinou, dia twn opoiwn ekame ton Israhl na amarthsh, parorgisaV Kurion ton Qeon tou Israhl dia twn mataiothtwn autwn.

27

Ai de loipai twn praxewn tou Amri taV opoiaV epraxe kai ta katorqwmata autou osa ekame, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

28

Kai ekoimhqh o Amri meta twn paterwn autou kai etafh en Samareia× ebasileuse de ant' autou Acaab o uioV autou.

29

O de Acaab o uioV tou Amri ebasileusen epi ton Israhl kata to triakoston ogdoon etoV tou Asa basilewV tou Iouda× kai ebasileusen Acaab o uioV tou Amri epi ton Israhl en Samareia eikosiduo eth.

30

Kai epraxen o Acaab o uioV tou Amri ponhra enwpion tou Kuriou, uper pantaV touV pro autou.

31

Kai wV an hto mikron to na peripath eiV taV amartiaV tou Ieroboam, uiou tou Nabat, elaben eti dia gunaika Iezabel, thn qugatera tou Eqbaal, basilewV twn Sidwniwn, kai uphge kai elatreuse ton Baal kai prosekunhsen auton.

32

Kai anhgeire bwmon eiV ton Baal entoV tou oikou tou Baal, ton opoion wkodomhsen en Samareia.

33

Kai ekamen o Acaab alsoV× kai dia na parorgish Kurion ton Qeon tou Israhl, epraxen o Acaab perissoteron para pantaV touV basileiV tou Israhl, osoi estaqhsan pro autou.

34

En taiV hmeraiV autou wkodomhse Cihl o BaiqhlithV thn Iericw× ebale ta qemelia authV epi Abeirwn tou prwtotokou autou, kai esthse taV pulaV authV epi Segoub tou newterou uiou autou, kata ton logon tou Kuriou, ton opoion elalhse dia Ihsou uiou tou Nauh.

1 Kings 17


1 Kings Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

Kai eipen HliaV o QesbithV, o ek twn katoikwn thV Galaad, proV ton Acaab, Zh KurioV o QeoV tou Israhl, emprosqen tou opoiou paristamai, den qelei eisqai ta eth tauta drosoV kai broch, eimh dia tou logou tou stomatoV mou.

2

Kai hlqen o logoV tou Kuriou proV auton, legwn,

3

Anacwrhson enteuqen kai streyon proV anatolaV kai krufqhti plhsion tou ceimarrou Ceriq, tou apenanti tou Iordanou×

4

kai qeleiV pinei ek tou ceimarrou× prosetaxa de touV korakaV na se trefwsin ekei.

5

Kai uphge kai ekame kata ton logon tou Kuriou× dioti uphge kai ekaqhse plhsion tou ceimarrou Ceriq, tou apenanti tou Iordanou.

6

Kai oi korakeV eferon proV auton arton kai kreaV to prwi, kai arton kai kreaV to esperaV× kai epinen ek tou ceimarrou.

7

Meta de tinaV hmeraV exhranqh o ceimarroV, epeidh den egeine broch epi thV ghV.

8

Kai hlqen o logoV tou Kuriou proV auton, legwn,

9

ShkwqeiV upage eiV Sarepta thV SidwnoV kai kaqison ekei× idou, prosetaxa ekei gunaika chran na se trefh.

10

Kai shkwqeiV uphgen eiV Sarepta. Kai wV hlqen eiV thn pulhn thV polewV, idou, ekei gunh chra sunagousa xularia× kai efwnhse proV authn kai eipe, Fere moi, parakalw, oligon udwr en aggeiw, dia na piw.

11

Kai enw uphge na ferh auto, efwnhse proV authn kai eipe, Fere moi parakalw, kommation artou en th ceiri sou.

12

H de eipe, Zh KurioV o QeoV sou, den ecw ywmion, alla monon mian cerian aleurou eiV to piqarion kai oligon elaion eiV to rwgion× kai idou, sunagw duo xularia, dia na upagw kai na kamw auto di' emauthn kai dia ton uion mou, kai na fagwmen auto kai na apoqanwmen.

13

O de HliaV eipe proV authn, Mh fobou× upage, kame wV eipaV× plhn ex autou kame eiV eme prwton mian mikran phttan kai fere eiV eme, kai epeita kame dia seauthn kai dia ton uion sou×

14

dioti outw legei KurioV o QeoV tou Israhl× to piqarion tou aleurou den qelei kenwqh, oude to rwgion tou elaiou qelei elattwqh, ewV thV hmeraV kaq' hn o KurioV qelei dwsei brochn epi proswpou thV ghV.

15

H de uphge kai ekame kata ton logon tou Hlia× kai etrwgen auth kai autoV kai o oikoV authV hmeraV pollaV×

16

to piqarion tou aleurou den ekenwqh, oude to rwgion tou elaiou hlattwqh, kata ton logon tou Kuriou, ton opoion elalhse dia tou Hlia.

17

Meta de ta pragmata tauta, hrrwsthsen o uioV thV gunaikoV, thV kuriaV tou oikou× kai h arrwstia autou hto dunath sfodra, ewsou den emeine pnoh en autw.

18

Kai eipe proV ton Hlian, Ti eceiV met' emou, anqrwpe tou Qeou; hlqeV proV eme dia na ferhV eiV enqumhsin taV anomiaV mou kai na qanatwshV ton uion mou;

19

O de eipe proV authn, DoV moi ton uion sou. Kai elaben auton ek tou kolpou authV kai anebibasen auton eiV to uperwon, opou autoV ekaqhto, kai eplagiasen auton epi thn klinhn autou.

20

Kai anebohse proV ton Kurion kai eipe, Kurie Qee mou× epefereV kakon kai eiV thn chran, para th opoia egw paroikw, wste na qanatwshV ton uion authV;

21

Kai exhplwqh triV epi to paidarion kai anebohse proV ton Kurion kai eipe, Kurie Qee mou, aV epanelqh, deomai, h yuch tou paidariou toutou entoV autou.

22

Kai eishkousen o KurioV thV fwnhV tou Hlia× kai epanhlqen h yuch tou paidariou entoV autou kai anezhse.

23

Kai elaben o HliaV to paidarion, kai katebibasen auto apo tou uperwou eiV ton oikon kai edwken auto eiV thn mhtera autou. Kai eipen o HliaV, Blepe, zh o uioV sou.

24

Kai eipen h gunh proV ton Hlian, Twra gnwrizw ek toutou oti eisai anqrwpoV tou Qeou, kai o logoV tou Kuriou en tw stomati sou einai alhqeia.

1 Kings 18


1 Kings Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

Kai meta pollaV hmeraV hlqen o logoV tou Kuriou proV ton Hlian kata to triton etoV, legwn, Upage, fanerwqhti eiV ton Acaab× kai qelw dwsei brochn epi to proswpon thV ghV.

2

Kai uphgen o HliaV na fanerwqh eiV ton Acaab. H de peina epebarunen eiV thn Samareian.

3

Kai ekalesen o Acaab ton Obadia ton oikonomon. O de Obadia efobeito ton Kurion sfodra×

4

dioti, ote h Iezabel exwloqreue touV profhtaV tou Kuriou, o Obadia elaben ekaton profhtaV kai ekruyen autouV ana penthkonta eiV sphlaion, kai dietrefen autouV en artw kai udati.

5

Kai eipen o Acaab proV ton Obadia, Perielqe eiV thn ghn, eiV pasaV taV phgaV twn udatwn kai eiV pantaV touV ceimarrouV× iswV eurwmen corton, dia na swswmen thn zwhn twn ippwn kai twn hmionwn kai na mh sterhqwmen ta kthnh.

6

Emerisan loipon thn ghn eiV eautouV, dia na dielqwsin authn× o men Acaab aphlqe dia miaV odou kata monaV, o de Obadia aphlqe di' allhV odou kata monaV.

7

Kai enw hto o Obadia kaq' odon idou, o HliaV sunhnthsen auton× kai ekeinoV egnwrisen auton kai epese kata proswpon autou kai eipe, Su eisai, kurie mou Hlia;

8

O de eipe proV auton, Egw× upage, eipe proV ton kurion sou, Idou, o HliaV.

9

Kai ekeinoV eipe, Ti hmarthsa, wste qeleiV na paradwshV ton doulon sou eiV thn ceira tou Acaab, dia na me qanatwsh;

10

Zh KurioV o QeoV sou, den einai eqnoV h basileion, opou den esteilen o kurioV mou na se zhtwsi kai ote elegon, Den einai, autoV wrkize to basileion kai to eqnoV, oti den se eurhkan.

11

Kai twra su legeiV, Upage, eipe proV ton kurion sou, Idou, o HliaV.

12

Kai kaqwV egw anacwrhsw apo sou, to pneuma tou Kuriou qelei se ferei opou den exeurw× kai otan upagw kai anaggeilw touto proV ton Acaab, kai den se eurh, qelei me qanatwsei. All' o douloV sou foboumai ton Kurion ek neothtoV mou.

13

Den aphggelqh proV ton kurion mou ti ekama, ote h Iezabel eqanatone touV profhtaV tou Kuriou, tini tropw ekruya ekaton andraV ek twn profhtwn tou Kuriou ana penthkonta eiV sphlaion, kai dieqreya autouV en artw kai udati;

14

Kai twra su legeiV, Upage, eipe proV ton kurion sou, Idou, o HliaV× all' autoV qelei me qanatwsei.

15

Kai eipen HliaV, Zh o KurioV twn dunamewn, emprosqen tou opoiou paristamai, oti shmeron qelw emfanisqh eiV auton.

16

Uphge loipon o Obadia eiV sunanthsin tou Acaab kai aphggeile proV auton. Kai o Acaab uphgen eiV sunanthsin tou Hlia.

17

Kai wV eiden o Acaab ton Hlian, eipe proV auton o Acaab, Su eisai o diatarattwn ton Israhl;

18

O de eipe, Den diatarattw egw ton Israhl, alla su kai o oikoV tou patroV sou× dioti seiV egkatelipete taV entolaV tou Kuriou kai uphgeV katopin twn Baaleim×

19

twra loipon aposteilon, sunaqroison proV eme panta ton Israhl eiV to oroV ton Karmhlon, kai touV profhtaV tou Baal touV tetrakosiouV penthkonta, kai touV tetrakosiouV profhtaV twn alswn, oitineV trwgousin eiV thn trapezan thV Iezabel.

20

Kai apesteilen o Acaab proV pantaV touV uiouV Israhl kai sunhqroise touV profhtaV eiV to oroV ton Karmhlon.

21

Kai proshlqen o HliaV proV panta ton laon kai eipen, EwV pote cwlainete metaxu duo fronhmatwn; ean o KurioV hnai QeoV, akolouqeite auton× all' ean o Baal, akolouqeite touton. Kai o laoV den apekriqh proV auton logon.

22

Tote eipen o HliaV proV ton laon, Egw monoV emeina profhthV tou Kuriou× oi de profhtai tou Baal einai tetrakosioi penthkonta andreV×

23

aV dwswsi loipon eiV hmaV duo moscouV× kai aV eklexwsi ton ena moscon di' eautouV, kai aV diameliswsin auton kai aV epiqeswsin auton epi twn xulwn kai pur aV mh balwsi kai egw qelw etoimasei ton allon moscon kai epiqesei epi twn xulwn kai pur den qelw balei,

24

kai epikalesqhte to onoma twn qewn saV, kai egw qelw epikalesqh to onoma tou Kuriou× kai o QeoV, ostiV eisakoush dia puroV, outoV aV hnai o QeoV. Kai apokriqeiV paV o laoV, eipe, KaloV o logoV.

25

Kai eipen o HliaV proV touV profhtaV tou Baal, Eklexate eiV eautouV ton ena moscon kai etoimasate auton prwtoi dioti eisqe polloi× kai epikalesqhte to onoma twn qewn saV, pur omwV mh balhte.

26

Kai elabon ton moscon ton doqenta eiV autouV kai htoimasan auton, kai epekalounto to onoma tou Baal apo prwiaV mecri meshmbriaV, legonteV, Epakouson hmwn, Baal× kai ouk hn fwnh kai ouk hn akroasiV× kai ephdwn peri to qusiasthrion, to opoion wkodomhsan.

27

Kai peri thn meshmbrian o HliaV mukthrizwn autouV elegen, Epikaleisqe meta fwnhV megalhV× dioti qeoV einai h sunomilei h ascoleitai h einai eiV odoiporian h iswV koimatai kai qelei exupnhsei.

28

Kai epekalounto meta fwnhV megalhV kai katetemnonto kata thn sunhqeian autwn me macairaV kai me logcaV, ewsou aima execuqh ep' autouV.

29

Kai afou parhlqen h meshmbria, kai autoi proefhteuon mecri thV wraV thV prosforaV, kai ouk hn fwnh kai ouk hn akroasiV kai ouk hn prosoch,

30

tote eipen o HliaV proV panta ton laon, Plhsiasate proV eme. Kai paV o laoV eplhsiase proV auton. Kai epidiwrqwse to qusiasthrion tou Kuriou, to kekrhmnismenon.

31

Kai elaben o HliaV dwdeka liqouV, kata ton ariqmon twn fulwn twn uiwn Iakwb, proV ton opoion hlqen o logoV tou Kuriou, legwn, Israhl qelei eisqai to onoma sou×

32

kai wkodomhse touV liqouV qusiasthrion eiV to onoma tou Kuriou× kai ekamen aulaka peri to qusiasthrion, cwrousan duo metra sporou.

33

Kai estoibase ta xula kai diemelise ton moscon kai epeqesen auton epi twn xulwn.

34

Kai eipe, Gemisate udatoV tessaraV udriaV kai cusate epi to olokautwma kai epi ta xula. Kai eipe, Deuterwsate× kai edeuterwsan. Kai eipe, Trittwsate× kai etrittwsan.

35

Kai perietrece to udwr perix tou qusiasthriou× kai h aulax eti egemisen udatoV.

36

Kai thn wran thV prosforaV eplhsiasen HliaV o profhthV kai eipe, Kurie, Qee tou Abraam, tou Isaak kai tou Israhl, aV geinh gnwston shmeron, oti su eisai QeoV en tw Israhl kai egw douloV sou, kai kata ton logon sou ekama panta tauta ta pragmata×

37

epakouson mou, Kurie, epakouson mou, dia na gnwrish o laoV outoV oti su KurioV eisai o QeoV, kai su epestreyaV thn kardian autwn opisw.

38

Tote epese pur para Kuriou kai katefage to olokautwma kai ta xula kai touV liqouV kai to cwma, kai egleiye to udwr to en th aulaki.

39

Kai ote eide paV o laoV, epeson kata proswpon autwn kai eipon, O KurioV, autoV einai o QeoV× o KurioV, autoV einai o QeoV.

40

Kai eipe proV autouV o HliaV, Piasate touV profhtaV tou Baal× mhdeiV ex autwn aV mh diaswqh. Kai epiasan autouV× kai katebibasen autouV o HliaV eiV ton ceimarron Keiswn kai esfaxen autouV ekei.

41

Kai eipen o HliaV proV ton Acaab, Anaba, fage kai pie. dioti einai fwnh plhqouV brochV.

42

Kai anebh o Acaab dia na fagh kai na pih. O de HliaV anebh eiV thn korufhn tou Karmhlou kai ekuyen eiV thn ghn kai ebale to proswpon autou anameson twn gonatwn autou,

43

kai eipe proV ton uphrethn autou, Anaba twra, bleyon proV thn qalassan. Kai anebh kai ebleye kai eipe, Den einai ouden. O de eipen, Upage palin, ewV eptakiV.

44

Kai thn ebdomhn foran eipen, Idou, nefoV mikron, wV palamh anqrwpou, anabainei ek thV qalasshV. Kai eipen, Anaba, eipe proV ton Acaab, Zeuxon thn amaxan sou, kai kataba, dia na mh se empodish h broch.

45

Kai en tw metaxu o ouranoV suneskotasen ek nefwn kai anemou, kai egeine broch megalh. Kai anebh o Acaab eiV thn amaxan autou kai uphgen eiV Iezrael.

46

Kai ceir Kuriou estaqh epi ton Hlian× kai sunesfigxe thn osfun autou kai etrecen emprosqen tou Acaab ewV thV eisodou thV Iezrael.

1 Kings 19


1 Kings Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

Kai aphggeilen o Acaab proV thn Iezabel panta osa ekamen o HliaV, kai tini tropw eqanatwsen en romfaia pantaV touV profhtaV.

2

Kai apesteile mhnuthn h Iezabel proV ton Hlian, legousa, Outw na kamwsin oi qeoi kai outw na prosqeswsin, ean aurion peri thn wran tauthn den katasthsw thn zwhn sou wV thn zwhn enoV ex ekeinwn.

3

Kai fobhqeiV, eshkwqh kai anecwrhse dia thn zwhn autou, kai hlqen eiV Bhr-sabee thn tou Iouda kai afhken ekei ton uphrethn autou.

4

AutoV de uphgen eiV thn erhmon miaV hmeraV odon, kai hlqe kai ekaqhsen upo tina arkeuqon× kai epequmhse kaq' eauton na apoqanh kai eipen, Arkei× twra, Kurie, labe thn yuchn mou× dioti den eimai egw kalhteroV twn paterwn mou.

5

Kai plagiasaV apekoimhqh upokatw miaV arkeuqou, kai idou, aggeloV hggisen auton kai eipe proV auton, Shkwqhti, fage.

6

Kai anebleye, kai idou, plhsion thV kefalhV autou artoV egkrufiaV kai aggeiou udatoV. Kai efage kai epie kai palin eplagiase.

7

Kai epestreyen o aggeloV tou Kuriou ek deuterou kai hggisen auton kai eipe, Shkwqhti, fage× dioti pollh einai h odoV apo sou.

8

Kai shkwqeiV, efage kai epie, kai me thn dunamin thV trofhV ekeinhV wdoiporhse tessarakonta hmeraV kai tessarakonta nuktaV, ewV Cwrhb tou orouV tou Qeou.

9

Kai eishlqen ekei eiV sphlaion kai ekamen ekei kataluma× kai idou, hlqe logoV Kuriou proV auton kai eipe proV auton, Ti kamneiV entauqa, Hlia;

10

O de eipen, Estaqhn eiV akron zhlwthV uper Kuriou tou Qeou twn dunamewn× dioti oi uioi Israhl egkatelipon thn diaqhkhn sou, ta qusiasthria sou katestreyan kai touV profhtaV sou eqanatwsan en romfaia× kai enapeleifqhn egw monoV× kai zhtousi thn zwhn mou, dia na afaireswsin authn.

11

Kai eipen, Exelqe kai staqhti epi to oroV enwpion Kuriou. Kai idou, o KurioV diebaine, kai anemoV megaV kai dunatoV escize ta orh kai sunetribe touV bracouV emprosqen tou Kuriou× o KurioV den hto en tw anemw× kai meta ton anemon seismoV× o KurioV den hto en tw seismw×

12

kai meta ton seismon, pur× o KurioV den hto en tw puri× kai meta to pur, hcoV leptou aeroV.

13

Kai wV hkousen o HliaV, eskepase to proswpon autou me thn mhlwthn autou kai exhlqe kai estaqh eiV thn eisodon tou sphlaiou. Kai idou, fwnh proV auton, legousa, Ti kamneiV entauqa, Hlia;

14

Kai eipen, Estaqhn eiV akron zhlwthV uper Kuriou tou Qeou twn dunamewn× dioti oi uioi tou Israhl egkatelipon thn diaqhkhn sou, ta qusiasthria sou katestreyan kai touV profhtaV sou eqanatwsan en romfaia× kai enapeleifqhn egw monoV× kai zhtousi thn zwhn mou, dia na afaireswsin authn.

15

Kai eipe KurioV proV auton, Upage, epistreyon eiV thn odon sou proV thn erhmon thV Damaskou× kai otan elqhV, crison ton Azahl basilea epi thn Surian×

16

ton de Ihou ton uion tou Nimsi qeleiV crisei basilea epi ton Israhl× kai ton Elissaie ton uion tou Safat, apo Abel-meola, qeleiV crisei profhthn anti sou×

17

kai qelei sumbh, wste ton diaswqenta ek thV romfaiaV tou Azahl, qelei qanatwsei o Ihou× kai ton diaswqenta ek thV romfaiaV tou Ihou, qelei qanatwsei o Elissaie×

18

afhka omwV eiV ton Israhl epta ciliadaV, panta ta gonata, osa den eklinan eiV ton Baal, kai pan stoma to opoion den hspasqh auton.

19

Kai anacwrhsaV ekeiqen, eurhke ton Elissaie ton uion tou Safat, enw wrgone me dwdeka zeugh bown emprosqen autou, autoV wn eiV to dwdekaton× kai eperasen o HliaV apo plhsion autou kai erriyen ep' auton thn mhlwthn autou.

20

O de afhke touV boaV kai etrexe katopin tou Hlia kai eipen, AV aspasqw, parakalw, ton patera mou kai thn mhtera mou, kai tote qelw se akolouqhsei. Kai eipe proV auton, Upage, epistreyon× dioti ti ekama eiV se;

21

Kai estreyen exopisqen autou kai elaben en zeugoV bown kai esfaxen autouV, kai eyhse to kreaV autwn me ta ergaleia twn bown kai edwken eiV ton laon, kai efagon. Tote shkwqeiV, uphge katopin tou Hlia kai uphretei auton.

1 Kings 20


1 Kings Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

O de Ben-adad basileuV thV SuriaV sunhqroise pasan thn dunamin autou× hsan de met' autou triakonta duo basileiV kai ippoi kai amaxai kai anebh kai epoliorkhse thn Samareian kai epolemei authn.

2

Kai apesteile mhnutaV proV Acaab ton basilea tou Israhl eiV thn polin kai eipe proV auton, Outw legei o Ben-adad×

3

to argurion sou kai to crusion sou einai emou× kai ai gunaikeV sou kai ta tekna sou ta wraia einai emou.

4

Kai apekriqh o basileuV tou Israhl kai eipe, Kata ton logon sou, kurie mou basileu, sou eimai egw kai panta osa ecw.

5

Kai epanhlqon oi mhnutai kai eipon, OutwV apokrinetai o Ben-adad, legwn× Epeidh apesteila proV se, legwn, To argurion sou kai to crusion sou kai taV gunaikaV sou kai ta tekna sou qeleiV paradwsei eiV eme,

6

aurion bebaiwV peri thn wran tauthn qelw aposteilei touV doulouV mou proV se, kai qelousin ereunhsei ton oikon sou kai touV oikouV twn doulwn sou× kai o, ti einai epiqumhton eiV touV ofqalmouV sou, qelousi balei eiV taV ceiraV autwn kai qelousi labei auto.

7

Tote ekalesen o basileuV tou Israhl pantaV touV presbuterouV tou topou kai eipe, Stocasqhte, parakalw, kai idete oti outoV kakian zhtei× dioti apesteile proV eme dia taV gunaikaV mou kai dia ta tekna mou kai dia to argurion mou kai dia to crusion mou, kai den hrnhqhn ouden eiV auton.

8

Kai eipon proV auton panteV oi presbuteroi kai paV o laoV, Mh upakoushV mhde sugkataneushV.

9

Eipe loipon proV touV mhnutaV tou Ben-adad, Eipate proV ton kurion mou ton basilea, Panta osa emhnusaV proV ton doulon sou kat' arcaV, qelw kamei touto omwV to pragma den dunamai na kamw. Kai oi mhnutai anecwrhsan kai eferan proV auton thn apokrisin.

10

Kai anapesteilen o Ben-adad proV auton, legwn, Outw na kamwsin eiV eme oi qeoi kai outw na prosqeswsin, ean to cwma thV SamareiaV arkesh dia mian cerian eiV panta ton laon, ton akolouqounta me.

11

Kai apekriqh o basileuV tou Israhl kai eipen, Eipate proV auton, OstiV perizwnnutai ta opla, aV mh megalauch wV o ekduomenoV auta.

12

Ote de o Ben-adad hkouse ton logon touton, etuce pinwn, autoV kai oi basileiV oi met' autou eiV taV skhnaV, kai eipe proV touV doulouV autou, Paratacqhte. Kai paretacqhsan kata thV polewV.

13

Kai idou, proshlqe proV ton Acaab ton basilea tou Israhl profhthV tiV, legwn, Outw legei KurioV× BlepeiV apan to plhqoV touto to mega; idou, egw paradidw auto eiV thn ceira sou shmeron× kai qeleiV gnwrisei oti egw eimai o KurioV.

14

Kai eipen o Acaab, Dia tinoV; O de apekriqh, Outw legei KurioV× Dia twn qerapontwn twn arcontwn twn eparciwn. Tote eipe, TiV qelei sugkrothsei thn machn; Kai apekriqh, Su.

15

Tote hriqmhse touV qerapontaV twn arcontwn twn eparciwn× kai hsan diakosioi triakonta duo× kai met' autouV, hriqmhsen apanta ton laon, pantaV touV uiouV Israhl, epta ciliadaV.

16

Kai exhlqon peri thn meshmbrian. O de Ben-adad epine kai emequen eiV taV skhnaV, autoV kai oi basileiV, oi triakonta duo basileiV oi summacoi autou.

17

Kai exhlqon prwtoi oi qeraponteV twn arcontwn twn eparciwn× kai apesteilen o Ben-adad na maqh× kai aphggeilan proV auton, legonteV, AndreV exhlqon ek thV SamareiaV.

18

O de eipen, Ean exhlqon eirhnikwV, sullabete autouV zwntaV× kai ean exhlqon dia polemon, palin zwntaV sullabete autouV.

19

Exhlqon loipon ek thV polewV outoi oi qeraponteV twn arcontwn twn eparciwn, kai to strateuma to opoion hkolouqei autouV.

20

Kai epataxen ekastoV ton anqrwpon autou× kai oi Surioi efugon× kai katediwxen autouV o Israhl× o de Ben-adad o basileuV thV SuriaV dieswqh efippoV meta twn ippewn.

21

Kai exhlqen o basileuV tou Israhl kai epataxe touV ippeiV kai taV amaxaV, kai ekamen eiV touV SuriouV sfaghn megalhn.

22

Kai proshlqen o profhthV proV ton basilea tou Israhl kai eipe proV auton, Upage, endunamwqhti kai skefqhti, kai ide ti qeleiV kamei dioti en th epistrofh tou etouV o basileuV thV SuriaV qelei anabh enantion sou.

23

Eipon de proV auton oi douloi tou basilewV thV SuriaV, O qeoV autwn einai qeoV twn bounwn× dia touto uperiscusan kaq' hmwn× ean de polemhswmen autouV en th pediadi, bebaiwV qelomen uperiscusei kat' autwn.

24

Kame loipon to pragma touto× ekbale touV basileiV, ekaston ek tou topou autou× kai bale ant' autwn strathgouV×

25

su de sunaqroison eiV seauton strateuma, oson strateuma ek twn meta sou epese, kai ippon anti ippou kai amaxan anti amaxhV× kai aV polemhswmen autouV en th pediadi, kai bebaiwV qelomen uperiscusei kat' autwn. Kai eishkouse thV fwnhV autwn kai ekamen outw.

26

Kai en th epistrofh tou etouV hriqmhsen o Ben-adad touV SuriouV kai anebh eiV Afek, dia na polemhsh kata tou Israhl.

27

Kai oi uioi Israhl hriqmhqhsan, kai proparaskeuasqenteV uphgon eiV sunanthsin autwn× kai estratopedeusan oi uioi Israhl apenanti autwn, wV duo mikra poimnia aigwn× oi de Surioi egemisan thn ghn.

28

Kai proshlqen o anqrwpoV tou Qeou kai elalhse proV ton basilea tou Israhl, kai eipen, Outw legei KurioV× Epeidh oi Surioi eipon, O KurioV einai QeoV twn bounwn, all' ouci QeoV twn koiladwn, dia touto qelw paradwsei eiV thn ceira sou apan to mega touto plhqoV, kai qelete gnwrisei oti egw eimai o KurioV.

29

Kai hsan estratopedeumenoi antikru allhlwn epta hmeraV. Kai thn ebdomhn hmeran sunekrothqh h mach× kai epataxan oi uioi Israhl touV SuriouV ekaton ciliadaV pezwn en hmera mia.

30

Oi de enapoleifqenteV efugon eiV Afek, proV thn polin× kai epese to teicoV epi eikosiepta ciliadaV ek twn andrwn twn enapoleifqentwn. Kai efugen o Ben-adad kai eishlqen eiV thn polin kai ekrufqh apo koitwnoV eiV koitwna.

31

Kai eipon proV auton oi douloi autou, Idou twra, hkousamen oti oi basileiV tou oikou Israhl einai basileiV elehmoneV× aV balwmen loipon sakkouV epi taV osfuaV hmwn kai scoinia epi taV kefalaV hmwn, kai aV exelqwmen proV ton basilea tou Israhl× iswV qelei soi carisei thn zwhn.

32

Periezwsqhsan loipon sakkouV eiV taV osfuaV autwn kai scoinia eiV taV kefalaV autwn, kai hlqon proV ton basilea tou Israhl kai eipon, O douloV sou Ben-adad legei, AV zhsh h yuch mou, parakalw. Kai eipe, Zh akomh; adelfoV mou einai.

33

Kai oi andreV elabon touto dia kalon oiwnon, kai espeusan na sterewswsi to exelqon ek tou stomatoV autou× kai eipon, O adelfoV sou Ben-adad. Kai eipen, Upagete, ferete auton. Ote de hlqe proV auton o Ben-adad, ekeinoV anebibasen auton eiV thn amaxan autou.

34

Kai eipe proV auton o Ben-adad, taV poleiV, taV opoiaV elaben o pathr mou para tou patroV sou, qelw apodwsei kai qeleiV sthsei eiV seauton ocurwmata en Damaskw, kaqwV esthsen o pathr mou en Samareia. Kai egw, eipen o Acaab, qelw se exaposteilei epi tauth th sunqhkh. OutwV ekame sunqhkhn met' autou kai exapesteilen auton.

35

AnqrwpoV de tiV ek twn uiwn twn profhtwn eipe proV ton plhsion autou en logw Kuriou, Ktuphson me, parakalw. Alla den hqelhsen o anqrwpoV na ktuphsh auton.

36

Kai eipe proV auton, Epeidh den uphkousaV thV fwnhV tou Kuriou, idou, kaqwV anacwrhshV ap' emou, lewn qelei se qanatwsei. Kai wV anecwrhsen ap' autou, eurhken auton lewn kai eqanatwsen auton.

37

Eurwn epeita allon anqrwpon, eipe, Ktuphson me, parakalw. Kai o anqrwpoV ektuphsen auton, kai ktuphsaV eplhgwse.

38

Tote anecwrhsen o profhthV kai estaqh epi thV odou dia ton basilea, metamemorfwmenoV me kalumma epi touV ofqalmouV autou.

39

Kai wV diebainen o basileuV autoV ebohse proV ton basilea, kai eipen, O douloV sou exhlqen eiV to meson thV machV× kai idou, anqrwpoV strafeiV kata meroV efere tina proV eme, kai eipe, Fulatte ton anqrwpon touton× ean pote fugh, tote h zwh sou qelei eisqai anti thV zwhV autou, h qeleiV plhrwsei en talanton arguriou×

40

kai enw o douloV sou hscoleito edw kai ekei, autoV efuge. Kai eipe proV auton o basileuV tou Israhl, auth einai h krisiV sou× autoV su apefasisaV authn.

41

Tote espeuse kai afhrese to kalumma apo twn ofqalmwn autou× kai egnwrisen auton o basileuV tou Israhl oti hto ek twn profhtwn.

42

Kai eipe proV auton, outw legei KurioV× Epeidh su exapesteilaV apo thV ceiroV sou anqrwpon, ton opoion egw eicon apofasisei eiV oleqron, dia touto h zwh sou qelei eisqai anti thV zwhV autou, kai o laoV sou anti tou laou autou.

43

Kai aphlqen o basileuV tou Israhl eiV ton oikon autou skuqrwpoV kai dushresthmenoV kai hlqen eiV thn Samareian.

1 Kings 21


1 Kings Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

Meta de tauta ta pragmata Nabouqai o IezrahlithV eicen ampelwna en Iezrael, plhsion tou palatiou tou Acaab basilewV thV SamareiaV.

2

Kai elalhsen o Acaab proV ton Nabouqai, legwn, DoV moi ton ampelwna sou, dia na ecw auton khpon lacanwn, epeidh einai plhsion tou oikou mou× kai qelw soi dwsei ant' autou ampelwna kalhteron par' autou× h, an hnai areston eiV se, qelw soi dwsei to antitimon autou eiV argurion.

3

O de Nabouqai eipe proV ton Acaab, Mh genoito eiV eme para Qeou, na dwsw thn klhronomian twn paterwn mou eiV se.

4

Kai hlqen o Acaab eiV ton oikon autou skuqrwpoV kai dushresthmenoV dia ton logon, ton opoion elalhse proV auton Naboubai o IezrahlithV, eipwn, Den qelw soi dwsei thn klhronomian twn paterwn mou. Kai eplagiasen epi thV klinhV autou kai apestreye to proswpon autou kai den efagen arton.

5

Kai hlqe proV auton Iezabel h gunh autou kai eipe proV auton, Dia ti to pneuma sou einai perilupon, wste den trwgeiV arton;

6

O de eipe proV authn, Epeidh elalhsa proV Nabouqai ton Iezrahlithn, kai eipa proV auton, DoV moi ton ampelwna sou di' arguriou× h, an agapaV, qelw soi dwsei allon ampelwna ant' autou. kai ekeinoV apekriqh, Den qelw soi dwsei ton ampelwna mou.

7

Kai eipe proV auton Iezabel h gunh autou, Su twra basileueiV epi ton Israhl; shkwqhti, fage arton, kai aV hnai euqumoV h kardia sou× egw qelw soi dwsei ton ampelwna Nabouqai tou Iezrahlitou.

8

Tote egrayen epistolaV en onomati tou Acaab kai esfragise dia thV sfragidoV autou, kai apesteile taV epistolaV proV touV presbuterouV kai proV touV arcontaV, touV ontaV en th polei autou, touV katoikountaV meta tou Naboubai.

9

Kai egrafen en taiV epistolaiV, legousa, Khruxate nhsteian kai kaqisate ton Nabouqai epi kefalhV tou laou×

10

kai parakaqisate duo andraV kakouV antikru autou, kai aV marturhswsi kat' autou, legonteV, Su eblasfhmhsaV ton Qeon kai ton basilea× kai ekbalete auton kai liqobolhsate auton, kai aV apoqanh.

11

Kai ekamon oi andreV thV polewV autou, oi presbuteroi kai oi arconteV oi katoikounteV en th polei autou, kaqwV emhnuse proV autouV h Iezabel, kata to gegrammenon en taiV epistolaiV taV opoiaV esteile proV autouV.

12

Ekhruxan nhsteian kai ekaqhsan ton Nabouqai epi kefalhV tou laou×

13

kai eishlqon duo andreV kakoi kai ekaqisan antikru autou× kai emarturhsan oi andreV oi kakoi kat' autou, kata tou Nabouqai, enwpion tou laou, legonteV, O Nabouqai eblasfhmhse ton Qeon kai ton basilea. Tote exebalon auton exw thV polewV kai eliqobolhsan auton me liqouV, kai apeqane.

14

Kai apesteilan proV thn Iezabel, legonteV, O Naboubai eliqobolhqh kai apeqane.

15

Kai wV hkousen h Iezabel oti o Naboubai eliqobolhqh kai apeqanen, eipen h Iezabel proV ton Acaab, Shkwqhti, klhronomhson ton ampelwna Nabouqai tou Iezrahlitou, ton opoion den hqele na soi dwsh di' arguriou× dioti o Nabouqai den zh all' apeqane.

16

Kai wV hkousen o Acaab oti o Nabouqai apeqanen, eshkwqh o Acaab na katabh eiV ton ampelwna tou Nabouqai tou Iezrahlitou, dia na klhronomhsh auton.

17

Kai hlqen o logoV tou Kuriou proV Hlian ton Qesbithn, legwn,

18

Shkwqhti, kataba eiV sunanthsin tou Acaab, basilewV tou Israhl, ostiV katoikei en Samareia× idou, en tw ampelwni tou Nabouqai einai, opou katebh dia na klhronomhsh auton×

19

kai qeleiV lalhsei proV auton, legwn, Outw legei KurioV× EfoneusaV kai eti eklhronomhsaV; Kai qeleiV lalhsei proV auton, legwn, outw legei KurioV× En tw topw, opou oi kuneV egleiyan to aima tou Nabouqai, qelousi gleiyei oi kuneV to aima sou, nai, sou.

20

Kai eipen o Acaab proV ton Hlian, Me eurhkaV, ecqre mou; Kai apekriqh, Se eurhka× dioti epwlhsaV seauton eiV to na pratthV to ponhron enwpion tou Kuriou.

21

Idou, legei KurioV, Egw qelw ferei kakon epi se, kai qelw sarwsei katopin sou kai exoloqreusei tou Acaab ton ourounta proV ton toicon kai ton pefulagmenon kai ton afeimenon metaxu tou Israhl×

22

kai qelw katasthsei ton oikon sou wV ton oikon tou Ieroboam uiou tou Nabat, kai wV ton oikon tou Baasa uiou tou Acia, dia ton parorgismon ton opoion me parwrgiaaV, kai ekameV ton Israhl na amarthsh.

23

Kai peri thV Iezabel eti elalhsen o KurioV, legwn, Oi kuneV qelousi katafagei thn Iezabel plhsion tou proteicismatoV thV Iezrael×

24

ostiV ek tou Acaab apoqanh en th polei, oi kuneV qelousi katafagei auton× kai ostiV apoqanh en tw agrw, ta peteina tou ouranou qelousi katafagei auton.

25

OudeiV twonti den estaqh omoioV tou Acaab, ostiV epwlhsen eauton eiV to na pratth ponhra enwpion tou Kuriou, opwV ekinei auton Iezabel h gunh autou.

26

Kai epraxe bdelura sfodra akolouqwn ta eidwla, kata panta osa epratton oi Amorraioi, touV opoiouV o KurioV exediwxen ap' emprosqen twn uiwn Israhl.

27

WV de hkousen o Acaab touV logouV toutouV, dierrhxe ta imatia autou kai ebale sakkon epi thn sarka autou kai enhsteuse, kai ekoiteto peritetuligmenoV sakkon kai ebadize kekufwV.

28

Hlqe de o logoV tou Kuriou proV Hlian ton Qesbithn, legwn,

29

EideV pwV etapeinwqh o Acaab enwpion mou; epeidh etapeinwqh enwpion mou, den qelw ferei to kakon en taiV hmeraiV autou× en taiV hmeraiV tou uiou autou qelw ferei to kakon epi ton oikon autou.

1 Kings 22


1 Kings Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

Parhlqon de tria eth aneu polemou anameson thV SuriaV kai tou Israhl.

2

Kata de to triton etoV katebh Iwsafat o basileuV tou Iouda proV ton basilea tou Israhl.

3

Kai eipen o basileuV tou Israhl proV touV doulouV autou, Exeurete oti h Ramwq-galaad einai hmwn, kai hmeiV siwpwmen eiV to na labwmen authn ek thV ceiroV tou basilewV thV SuriaV;

4

Kai eipe proV ton Iwsafat, Ercesai met' emou dia na polemhswmen thn Ramwq-galaad; Kai eipen o Iwsafat proV ton basilea tou Israhl, Egw eimai kaqwV su, o laoV mou kaqwV o laoV sou, oi ippoi mou kaqwV oi ippoi sou.

5

Kai eipen o Iwsafat proV ton basilea tou Israhl, Erwthson, parakalw, ton logon tou Kuriou shmeron.

6

Kai sunhqroisen o basileuV tou Israhl touV profhtaV, peripou tetrakosiouV andraV, kai eipe proV autouV, na upagw enantion thV Ramwq-galaad na polemhsw, h na apecw; oi de eipon, Anaba, kai o KurioV qelei paradwsei authn eiV thn ceira tou basilewV.

7

Kai eipen o Iwsafat, Den einai entauqa eti profhthV tou Kuriou, dia na erwthswmen di' autou;

8

Kai eipen o basileuV tou Israhl proV ton Iwsafat, Einai eti anqrwpoV tiV, MicaiaV, o uioV tou Iemla, dia tou opoiou dunameqa na erwthswmen ton Kurion× plhn misw auton× dioti den profhteuei kalon peri emou, alla kakon. Kai eipen o Iwsafat, AV mh lalh o basileuV outwV.

9

Kai ekalesen o basileuV tou Israhl ena eunoucon kai eipe, Speuson na ferhV Micaian ton uion tou Iemla.

10

O de basileuV tou Israhl kai Iwsafat o basileuV tou Iouda ekaqhnto, ekastoV epi tou qronou autou, endedumenoi stolaV, en topw anoiktw kata thn eisodon thV pulhV thV SamareiaV× kai panteV oi profhtai proefhteuon emprosqen autwn.

11

Kai SedekiaV o uioV tou Canaana eice kamei eiV eauton sidhra kerata× kai eipen, Outw legei KurioV× Dia toutwn qeleiV keratisei touV SuriouV, ewsou sunteleshV autouV.

12

Kai panteV oi profhtai proefhteuon outw, legonteV, Anaba eiV Ramwq-galaad kai euodou× dioti o KurioV qelei paradwsei authn eiV thn ceira tou basilewV.

13

Kai o mhnuthV, ostiV uphge na kalesh ton Micaian, eipe proV auton, legwn, Idou twra, oi logoi twn profhtwn faneronousin ex enoV stomatoV kalon peri tou basilewV× o logoV sou loipon aV hnai wV o logoV enoV ex ekeinwn, kai lalhson to kalon.

14

O de MicaiaV eipe, Zh KurioV, o, ti moi eiph o KurioV, touto qelw lalhsei.

15

Hlqe loipon proV ton basilea. Kai eipen o basileuV proV auton, Micaia, na upagwmen eiV Ramwq-galaad dia na polemhswmen, h na apecwmen; O de apekriqh proV auton, Anaba kai euodou× dioti o KurioV qelei paradwsei authn eiV thn ceira tou basilewV.

16

Kai eipe proV auton o basileuV, EwV posakiV qelw se orkizei, na mh leghV proV eme para thn alhqeian en onomati Kuriou;

17

O de eipen, eidon panta ton Israhl diesparmenon epi ta orh, wV probata mh econta poimena. Kai eipe KurioV, Outoi den ecousi kurion× aV epistreywsin ekastoV eiV ton oikon autou en eirhnh.

18

Kai eipen o basileuV tou Israhl proV ton Iwsafat, Den soi eipa eti den qelei profhteusei kalon peri emou, alla kakon;

19

Kai o MicaiaV eipen, Akouson loipon ton logon tou Kuriou. Eidon ton Kurion kaqhmenon epi tou qronou autou, kai pasan thn stratian tou ouranou paristamenhn peri auton, ek dexiwn autou kai ex aristerwn autou.

20

Kai eipe KurioV, TiV qelei apathsei ton Acaab, wste na anabh kai na pesh en Ramwq-galaad; Kai o men eipen outwV, o de eipen outwV.

21

Kai exhlqe to pneuma kai estaqh enwpion Kuriou kai eipen, Egw qelw apathsei auton.

22

Kai eipe KurioV proV auto, Tini tropw; Kai eipe, Qelw exelqei kai qelw eisqai pneuma yeudouV en tw stomati pantwn twn profhtwn autou. Kai eipe KurioV, QeleiV apathsei kai eti qeleiV katorqwsei× exelqe kai kame outw.

23

Twra loipon, idou, o KurioV ebale pneuma yeudouV en tw stomati pantwn toutwn twn profhtwn sou, kai o KurioV elalhse kakon epi se.

24

Tote plhsiasaV SedekiaV o uioV tou Canaana, errapise ton Micaian epi thn siagona kai eipe, Dia poiaV odou eperase to Pneuma tou Kuriou ap' emou, dia na lalhsh proV se;

25

Kai eipen o MicaiaV, Idou, qeleiV idei, kaq' hn hmeran qeleiV eisercesqai apo tameiou eiV tameion dia na krufqhV.

26

Kai eipen o basileuV tou Israhl, Piasate ton Micaian kai epanaferete auton proV Amwn ton arconta thV polewV kai proV IwaV ton uion tou basilewV×

27

kai eipate, Outw legei o basileuV× Balete touton eiV thn fulakhn kai trefete auton me arton qliyewV kai me udwr qliyewV, ewsou epistreyw en eirhnh.

28

Kai eipen o MicaiaV, Ean twonti epistreyhV en eirhnh, o QeoV den elalhse di' emou. Kai eipen, Akousate seiV, panteV oi laoi.

29

Kai anebh o basileuV tou Israhl kai Iwsafat o basileuV tou Iouda eiV Ramwq-galaad.

30

Kai eipen o basileuV tou Israhl proV ton Iwsafat, Egw qelw metaschmatisqh kai eiselqei eiV thn machn× su de enduqhti thn stolhn sou. Kai meteschmatisqh o basileuV tou Israhl kai eishlqen eiV thn machn.

31

O de basileuV thV SuriaV eice prostaxei touV triakonta duo amaxarcaV autou, legwn, Mh polemeite mhte mikron mhte megan, alla monon ton basilea tou Israhl.

32

Kai wV eidon oi amaxarcai ton Iwsafat, tote autoi eipon, BebaiwV outoV einai o basileuV tou Israhl. Kai periestrafhsan dia na polemhswsin auton× all' o Iwsafat anebohsen.

33

IdonteV de oi amaxarcai oti den hto o basileuV tou Israhl, epestreyan apo thV katadiwxewV autou.

34

AnqrwpoV de tiV, toxeusaV askopwV, ektuphse ton basilea tou Israhl metaxu twn arqrwsewn tou qwrakoV× o de eipe proV ton hniocon autou, Streyon thn ceira sou kai ekbale me ek tou strateumatoV× dioti eplhgwqhn.

35

Kai h mach emegalunqh en th hmera ekeinh× o de basileuV istato epi thV amaxhV antikru twn Suriwn, kai proV to esperaV apeqane× kai to aima erreen ek thV plhghV eiV ton kolpon thV amaxhV.

36

Kai peri thn dusin tou hliou egeine diakhruxiV en tw stratopedw, legousa, EkastoV eiV thn polin autou kai ekastoV eiV ton topon autou.

37

Kai apeqanen o basileuV kai ekomisqh eiV Samareian× kai enetafiasan ton basilea en Samareia.

38

Kai eplunan thn amaxan eiV to udrostasion thV SamareiaV× eplunan eti kai ta opla autou× kai egleiyan oi kuneV to aima autou, kata ton logon tou Kuriou, ton opoion elalhsen.

39

Ai de loipai twn praxewn tou Acaab kai panta osa ekame, kai o elefantinoV oikoV ton opoion wkodomhse kai pasai ai poleiV, taV opoiaV ektise, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

40

Kai ekoimhqh o Acaab meta twn paterwn autou, kai ebasileusen ant' autou OcoziaV o uioV autou.

41

O de Iwsafat o uioV tou Asa ebasileusen epi ton Iouda, to tetarton etoV tou Acaab basilewV tou Israhl.

42

O Iwsafat hto triakonta pente etwn hlikiaV ote ebasileuse× kai ebasileusen eikosipente eth en Ierousalhm× to de onoma thV mhtroV autou hto Azouba, qugathr tou Silei.

43

Kai periepathsen eiV pasaV taV odouV Asa tou patroV autou× den exeklinen ap' autwn, prattwn to euqeV enwpion tou Kuriou. Oi uyhloi omwV topoi den afhreqhsan× o laoV equsiazen eti kai equmiazen en toiV uyhloiV topoiV.

44

Kai eicen eirhnhn o Iwsafat meta tou basilewV tou Israhl.

45

Ai de loipai twn praxewn tou Iwsafat, kai ta katorqwmata autou osa ekame, kai oi polemoi autou, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

46

Kai to upoloipon twn sodomitwn, to enapoleifqen en taiV hmeraiV Asa tou patroV autou, autoV exhleiyen apo thV ghV.

47

Tote den uphrce basileuV en Edwm× dioikhthV hto basileuV.

48

O Iwsafat ekame ploia en QarseiV, dia na pleuswsin eiV Ofeir dia crusion× plhn den uphgon, dioti ta ploia sunetrifqhsan en Esiwn-gaber.

49

Tote eipen OcoziaV o uioV tou Acaab proV ton Iwsafat, AV upagwsin oi douloi mou meta twn doulwn sou eiV ta ploia× o Iwsafat omwV den hqelhse.

50

Kai ekoimhqh o Iwsafat meta twn paterwn autou kai etafh meta twn paterwn autou en th polei Dabid tou patroV autou× ebasileuse de ant' autou Iwram o uioV autou.

51

OcoziaV o uioV tou Acaab ebasileusen epi ton Israhl en Samareia, to dekaton ebdomon etoV tou Iwsafat basilewV tou Iouda× kai ebasileuse duo eth epi ton Israhl.

52

Kai epraxe ta ponhra enwpion tou Kuriou, kai periepathsen eiV thn odon tou patroV autou kai eiV thn odon thV mhtroV autou kai eiV thn odon tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh×

53

dioti elatreuse ton Baal kai prosekunhsen auton, kai parwrgise Kurion ton Qeon tou Israhl, kata panta osa epraxen o pathr autou.

2 Kings 1


2 Kings Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

Meta de ton qanaton tou Acaab, epanestathsen o Mwab enantion tou Israhl.

2

Kai epesen o OcoziaV dia tou drufraktou tou uperwou autou, to opoion hto en Samareia, kai hrrwsthse× kai apesteile mhnutaV, eipwn proV autouV, Upagete, erwthsate ton Beel-zeboul, ton qeon thV Akkarwn, an ecw na analabw apo thV arrwstiaV tauthV.

3

All' o aggeloV Kuriou eipe proV Hlian ton Qesbithn, Shkwqhti, anaba eiV sunanthsin twn mhnutwn tou basilewV thV SamareiaV kai eipe proV autouV, Epeidh den einai QeoV en tw Israhl, dia touto upagete na erwthshte ton Beel-zeboul, ton qeon thV Akkarwn;

4

Twra loipon outw legei o KurioV× Den qeleiV katabh apo thV klinhV, eiV thn opoian anebhV, all' exapantoV qeleiV apoqanei. Kai anecwrhsen o HliaV.

5

Kai epestreyan oi mhnutai proV auton× o de eipe proV autouV, Dia ti epestreyate;

6

Kai eipon proV auton, AnqrwpoV tiV anebh eiV sunanthsin hmwn kai eipe proV hmaV, Upagete, epistreyate proV ton basilea, ostiV saV apesteile, kai eipate proV auton, outw legei KurioV× Epeidh den einai QeoV en tw Israhl, dia touto stelleiV na erwthshV ton Beel-zeboul, ton qeon thV Akkarwn; den qeleiV loipon katabh apo thV klinhV, eiV thn opoian anebhV, all' exapantoV qeleiV apoqanei.

7

Kai eipe proV autouV, Opoia hto h morfh tou anqrwpou, ostiV anebh eiV sunanthsin saV kai elalhse proV esaV touV logouV toutouV;

8

Kai apekriqhsan proV auton, AnqrwpoV dasutricoV kai periezwsmenoV thn osfun autou me zwnhn dermatinhn. Kai eipen, HliaV o QesbithV einai.

9

Tote apesteilen o basileuV proV auton penthkontarcon meta twn penthkonta autou. Kai anebh proV auton× kai idou, ekaqhto epi thV korufhV tou orouV. Kai eipe proV auton, Anqrwpe tou Qeou, o basileuV eipe, Kataba.

10

Kai apokriqeiV o HliaV eipe proV ton penthkontarcon, Ean egw hmai anqrwpoV tou Qeou, aV katabh pur ex ouranou kai aV katafagh se kai touV penthkonta sou. Kai katebh pur ek tou ouranou kai katefagen auton kai touV penthkonta autou.

11

Kai apesteile proV auton palin allon penthkontarcon meta twn penthkonta autou. Kai elalhse kai eipe proV auton, Anqrwpe tou Qeou, outw legei o basileuV× TacewV kataba.

12

Kai apokriqeiV o HliaV eipe proV autouV, Ean egw hmai anqrwpoV tou Qeou, aV katabh pur ex ouranou kai aV katafagh se kai touV penthkonta sou. Kai katebh pur Qeou ex ouranou kai katefagen auton kai touV penthkonta autou.

13

Kai palin apesteile triton penthkontarcon meta twn penthkonta autou. Kai anabaV o tritoV penthkontarcoV hlqe kai egonatisen emprosqen tou Hlia kai parekalesen auton kai eipe proV auton; Anqrwpe tou Qeou, aV staqh, deomai, axiotimhtoV eiV touV ofqalmouV sou zwh mou kai h zwh twn doulwn sou toutwn twn penthkonta×

14

idou, katebh pur ex ouranou kai katekause touV duo prwtouV penthkontarcouV meta twn penthkonta autwn× aV staqh loipon h zwh mou axiotimhtoV eiV touV ofqalmouV sou.

15

Kai eipen o aggeloV tou Kuriou proV ton Hlian, Kataba met' autou× mh fobhqhV ap' autou. Kai eshkwqh kai katebh met' autou proV ton basilea.

16

Kai eipe proV auton, Outw legei KurioV× Epeidh apesteilaV mhnutaV na erwthswsi ton Beel-zeboul, ton qeon thV Akkarwn, wV ean den hto QeoV en tw Israhl dia na zhthshV ton logon autou, dia touto den qeleiV katabh apo thV klinhV, eiV thn opoian anebhV, all' exapantoV qeleiV apoqanei.

17

Kai apeqane kata ton logon tou Kuriou, ton opoion elalhsen o HliaV× ebasileuse de ant' autou o Iwram, en tw deuterw etei tou Iwram, uiou tou Iwsafat, basilewV tou Iouda× epeidh den eicen uion.

18

Ai de loipai twn praxewn tou Ocoziou, osaV ekame, den einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Israhl;

2 Kings 2


2 Kings Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

Ote de emellen o KurioV na anabibash ton Hlian eiV ton ouranon me anemostrobilon, anecwrhsen o HliaV meta tou Elissaie apo Galgalwn.

2

Kai eipen o HliaV proV ton Elissaie, Kaqou entauqa, parakalw× dioti o KurioV me apesteilen ewV Baiqhl. Kai eipen o Elissaie, Zh KurioV kai zh h yuch sou, den qelw se afhsei. Kai katebhsan eiV Baiqhl.

3

Kai exhlqon oi uioi twn profhtwn oi en Baiqhl proV ton Elissaie kai eipon proV auton, ExeureiV oti o KurioV shmeron lambanei ton kurion sou epanwqen thV kefalhV sou; Kai eipe, Kai egw exeurw touto× siwpate.

4

Kai eipen o HliaV proV auton, Elissaie, kaqou entauqa, parakalw× dioti o KurioV me apesteilen eiV Iericw. O de eipe, Zh KurioV kai zh h yuch sou, den qelw se afhsei. Kai hlqon eiV Iericw.

5

Kai proshlqon oi uioi twn profhtwn oi en Iericw proV ton Elissaie kai eipon proV auton, ExeureiV oti o KurioV shmeron lambanei ton kurion sou epanwqen thV kefalhV sou; Kai eipe, Kai egw exeurw touto× siwpate.

6

Kai eipen o HliaV proV auton, Kaqou entauqa, parakalw× dioti o KurioV me apesteilen eiV ton Iordanhn. O de eipe, Zh KurioV kai zh h yuch sou, den qelw se afhsei. Kai uphgan amfoteroi.

7

Kai uphgan penthkonta andreV ek twn uiwn twn profhtwn, kai estaqhsan apenanti makroqen× ekeinoi de oi duo estaqhsan epi tou Iordanou.

8

Kai elaben o HliaV thn mhlwthn autou kai ediplwsen authn kai ektuphse ta udata, kai dihreqhsan enqen kai enqen, kai diebhsan amfoteroi dia xhraV.

9

Kai ote diebhsan, eipen o HliaV proV ton Elissaie, Zhthson ti na soi kamw, prin analhfqw apo sou. Kai eipen o Elissaie, Diplasia meriV tou pneumatoV sou aV hnai, parakalw, ep' eme.

10

O de eipe, Sklhron pragma ezhthsaV× plhn ean me idhV analambanomenon apo sou, qelei geinei eiV se outwV× ei de mh, den qelei geinei.

11

Kai enw autoi periepatoun eti lalounteV, idou, amaxa puroV kai ippoi puroV, kai diecwrisan autouV amfoterouV× kai anebh o HliaV me anemostrobilon eiV ton ouranon.

12

O de Elissaie eblepe kai eboa, Pater mou, pater mou, amaxa tou Israhl kai ippikon autou. Kai den eiden auton pleon× kai epiase ta imatia autou kai diescisen auta eiV duo tmhmata.

13

Kai shkwsaV thn mhlwthn tou Hlia, htiV epesen epanwqen ekeinou, epestrefe kai estaqh epi tou ceilouV tou Iordanou.

14

Kai labwn thn mhlwthn tou Hlia, htiV epesen epanwqen ekeinou, ektuphse ta udata kai eipe, Pou einai KurioV o QeoV tou Hlia; Kai wV ektuphse kai autoV ta udata, dihreqhsan enqen kai enqen× kai diebh o Elissaie.

15

Kai idonteV auton oi uioi twn profhtwn, oi en Iericw ek tou apenanti, eipon, To pneuma tou Hlia epanepauqh epi ton Elissaie. Kai hlqon eiV sunanthsin autou kai prosekunhsan auton ewV edafouV.

16

Kai eipon proV auton, Idou twra, penthkonta dunatoi andreV einai meta twn doulwn sou× aV upagwsi, parakaloumen, kai aV zhthswsi ton kurion sou, mhpote eshkwsen auton to pneuma tou Kuriou kai erriyen auton epi tinoV orouV h epi tinoV koiladoV. Kai eipe, Mh aposteilhte.

17

All' afou ebiasan auton toson wste hscuneto, eipen, Aposteilate. Apesteilan loipon penthkonta andraV kai ezhthsan treiV hmeraV, plhn den eurhkan auton.

18

Kai ote epestreyan proV auton, dioti emeinen en Iericw, eipe proV autouV, Den saV eipa, Mh upaghte;

19

Kai eipon oi andreV thV polewV proV ton Elissaie, Idou twra, h qesiV thV polewV tauthV einai kalh, kaqwV o kurioV mou blepei ta udata omwV einai kaka kai h gh agonoV.

20

Kai eipe, Ferete moi fialhn kainhn kai balete alaV eiV authn. Kai eferan proV auton.

21

Kai exhlqen eiV thn phghn twn udatwn kai erriye to alaV ekei kai eipen, Outw legei KurioV× Ugiana ta udata tauta× den qelei eisqai pleon ek toutwn qanatoV h akarpia.

22

Kai iaqhsan ta udata ewV thV hmeraV tauthV, kata ton logon tou Elissaie, ton opoion elalhse.

23

Kai anebh ekeiqen eiV Baiqhl× kai enw autoV anebainen en th odw, exhlqon ek thV polewV paidia mikra kai enepaizon auton kai elegon proV auton, Anabaine, falakre× anabaine, falakre×

24

o de estrafh opisw kai idwn auta, kathrasqh auta eiV to onoma tou Kuriou. Kai exhlqon ek tou dasouV duo arktoi kai diesparaxan ex autwn tessarakonta duo paidia.

25

Kai uphgen ekeiqen eiV to oroV ton Karmhlon× kai ekeiqen epestreyen eiV Samareian.

2 Kings 3


2 Kings Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

O de Iwram uioV tou Acaab ebasileusen epi ton Israhl en Samareia, to dekaton ogdoon etoV tou Iwsafat basilewV tou Iouda× kai ebasileusen eth dwdeka.

2

Kai epraxe ponhra enwpion tou Kuriou, ouci omwV kaqwV o pathr autou kai h mhthr autou× dioti eshkwse to agalma tou Baal, to opoion eice kamei o pathr autou.

3

Plhn hto proskekollhmenoV eiV taV amartiaV tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh× den apemakrunqh ap' autwn.

4

Mhsa de o basileuV tou Mwab eice poimnia, kai ediden eiV ton basilea tou Israhl ekaton ciliadaV arniwn kai ekaton ciliadaV kriwn me ta mallia autwn.

5

All' afou apeqanen o Acaab, apestathsen o basileuV tou Mwab kata tou basilewV tou Israhl.

6

Kai exhlqen o basileuV Iwram ek thV SamareiaV kat' ekeinon ton kairon kai aphriqmhse panta ton Israhl.

7

Kai uphge kai apesteile proV Iwsafat ton basilea tou Iouda, legwn, O basileuV tou Mwab apestathse kat' emou× ercesai met' emou enantion tou Mwab eiV polemon; O de eipe, Qelw anabh× egw eimai wV su, o laoV mou wV o laoV sou, oi ippoi mou wV oi ippoi sou.

8

Kai eipe, Dia poiaV odou qelomen anabh; O de apekriqh, Dia thV odou thV erhmou Edwm.

9

Kai uphgen o basileuV tou Israhl kai o basileuV tou Iouda kai o basileuV tou Edwm× kai perihlqon odon epta hmerwn× kai den hto udwr dia to stratopedon kai dia ta kthnh ta akolouqounta autouV.

10

Kai eipen o basileuV tou Israhl, W bebaiwV sunekalesen o KurioV touV treiV toutouV basileiV, dia na paradwsh autouV eiV thn ceira tou Mwab.

11

O de Iwsafat eipe, Den einai edw profhthV tou Kuriou, dia na erwthswmen ton Kurion di' autou; Kai apekriqh eiV ek twn doulwn tou basilewV tou Israhl, kai eipen, Einai edw Elissaie o uioV tou Safat, ostiV epeceen udwr eiV taV ceiraV tou Hlia.

12

Kai eipen o Iwsafat, LogoV Kuriou einai met' autou. Kai katebhsan proV auton o basileuV tou Israhl kai o Iwsafat kai o basileuV tou Edwm.

13

Kai eipen o Elissaie proV ton basilea tou Israhl, Ti einai metaxu emou kai sou; upage proV touV profhtaV tou patroV sou kai proV touV profhtaV thV mhtroV sou. Kai eipe proV auton o basileuV tou Israhl, Mh× dioti o KurioV sunekalese touV treiV toutouV basileiV, dia na paradwsh autouV eiV thn ceira tou Mwab.

14

Kai eipen o Elissaie, Zh o KurioV twn dunamewn, enwpion tou opoiou paristamai, bebaiwV ean den esebomhn to proswpon tou Iwsafat basilewV tou Iouda, den hqelon epibleyei proV se, oude hqelon se idei,

15

alla twra ferete moi yaltwdon. Kai enw eyallen o yaltwdoV, hlqen ep' auton h ceir tou Kuriou.

16

Kai eipen, outw legei KurioV× Kame thn koilada tauthn lakkouV×

17

dioti outw legei KurioV, Den qelete idei anemon kai den qelete idei brochn× kai auth h koilaV qelei plhsqh udatoV, kai qelei piei, seiV kai ta poimnia saV kai ta kthnh saV×

18

alla touto einai mikron pragma eiV touV ofqalmouV tou Kuriou× eiV thn ceira saV qelei paradwsei kai ton Mwab×

19

kai qelete pataxei pasan ocuran polin kai pasan eklekthn polin, kai qelete katabalei pan dendron kalon, kai emfraxei pasaV taV phgaV twn udatwn, kai acreiwsei me liqouV pasan agaqhn merida ghV.

20

Kai to prwi, enw eteleito h prosfora, idou, hlqon udata apo thV odou Edwm, kai eplhsqh h gh udatwn.

21

Kai ote hkousan panteV oi Mwabitai oti anebhsan oi basileiV dia na polemhswsin autouV, sunhqroisqhsan panteV oi macairan perizwnnumenoi kai epanw, kai estaqhsan epi twn sunorwn.

22

Kai exhgerqhsan to prwi, kai kaqwV aneteilen o hlioV epi ta udata, eidon oi Mwabitai ek tou apenanti ta udata kokkina wV aima×

23

kai eipon, Touto einai aima× bebaiwV oi basileiV epolemhsan kai ektuphqhsan met' allhlwn× twra loipon eiV ta lafura, Mwab.

24

Kai ote hlqon eiV to stratopedon tou Israhl, eshkwqhsan oi Israhlitai kai epataxan touV MwabitaV, wste efugon apo proswpou autwn× kai ktupwnteV touV MwabitaV eishlqon eiV thn ghn autwn.

25

Kai katestreyan taV poleiV× kai eiV pasan agaqhn merida ghV erriyan ekastoV thn petran autou, kai egemisan authn× kai pasaV taV phgaV twn udatwn enefraxan, kai pan dendron kalon katebalon× wste en Kir-araseq emeinan oi liqoi authV, kai kuklwsanteV oi sfendonistai epataxan authn.

26

Kai ote basileuV tou Mwab eiden oti h mach uperiscuen enantion autou, elabe meq' autou eptakosiouV andraV xifhreiV, dia na diakoywsi to strateuma, mecri tou basilewV Edwm× plhn den hdunhqhsan.

27

Tote elabe ton prwtotokon autou uion, ostiV emelle na basileush ant' autou, kai proseferen auton olokautwma epi tou teicouV× kai egeinen aganakthsiV megalh en tw Israhl× kai anacwrhsanteV ap' autou, epestreyan eiV thn ghn autwn.

2 Kings 4


2 Kings Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

Gunh de tiV ek twn gunaikwn twn uiwn twn profhtwn eboa proV ton Elissaie, legousa, O douloV sou o anhr mou apeqane× kai su exeureiV oti o douloV sou efobeito ton Kurion× kai o daneisthV hlqe na labh touV duo uiouV mou eiV eauton dia doulouV.

2

Kai eipe proV authn o Elissaie, Ti na soi kamw; fanerwson moi ti eceiV en tw oikw sou; H de eipen, H doulh sou den ecei ouden en tw oikw, eimh en aggeion elaiou.

3

Kai eipen, Upage, daneisqhti exwqen aggeia para pantwn twn geitonwn sou, aggeia kena× daneisqhti ouci oliga×

4

eiselqe epeita kai kleison thn quran opisqen sou kai opisqen twn uiwn sou, kai cuson ek tou elaiou eiV panta ta skeuh ekeina, kai ta gemizomena qeV kata meroV.

5

Anecwrhse loipon ap' autou kai ekleise quran opisqen authV kai opisqen twn uiwn authV× kai ekeinoi men eplhsiazon eiV authn ta aggeia, auth de enecee.

6

Kai afou egemisan ta aggeia, eipe proV ton uion authV, Fere moi kai allo aggeion. O de eipe proV authn, Den einai allo aggeion. Kai estaqh to elaion.

7

Tote hlqe kai aphggeile proV ton anqrwpon tou Qeou. Kai ekeinoV eipen, Upage, pwlhson to elaion kai plhrwson to creoV sou kai zhson me to upoloipon, su kai ta tekna sou.

8

Kai en hmera tini diebainen o Elissaie eiV Sounam, opou hto gunh tiV megalh, kai auth ekrathsen auton dia na fagh arton. Kai osakiV diebainen, estrefen ekei dia na fagh arton.

9

Kai eipen h gunh proV ton andra authV, Idou twra, gnwrizw oti einai agioV anqrwpoV tou Qeou outoV, ostiV pantote diabainei proV hmaV×

10

aV kamwmen, parakalw, mikron uperwon epi tou toicou× kai aV balwmen ekei di' auton klinhn kai trapezan kai kaqedran kai lucnon, dia na strefh ekei, otan erchtai proV hmaV.

11

Kai en hmera tini hlqen ekei kai estreyen eiV to uperwon kai ekoimhqh ekei.

12

Kai eipe proV Giezei ton uphrethn autou, Kaleson thn Sounamitin tauthn. Kai ote ekalesen authn, estaqh emprosqen autou.

13

Kai eipe proV auton, Eipe twra proV authn, Idou, su elabeV pasaV tautaV taV frontidaV uper hmwn× ti na kamw proV se; eceiV ti na eiphV proV ton basilea h proV ton arcistrathgon; H de apekriqh, Egw katoikw metaxu tou laou mou.

14

Kai eipe, Ti loipon na kamw di' authn; Kai o Giezei apekriqh, AlhqwV, auth den ecei teknon, kai o anhr authV einai gerwn.

15

Kai eipe, Kaleson authn. Kai ote ekalesen authn, estaqh eiV thn quran.

16

Kai eipe, To ercomenon etoV, kata touton ton kairon, qeleiV ecei uion eiV taV agkalaV sou. H de eipe, Mh, kurie mou, anqrwpe tou Qeou, mh yeusqhV proV thn doulhn sou.

17

Kai h gunh sunelabe kai egennhsen uion to ercomenon etoV, kata ton kairon ekeinon ton opoion eipe proV authn o Elissaie.

18

Kai ote emegalwse to paidion, exhlqen hmeran tina proV ton patera autou eiV touV qeristaV.

19

Kai eipe proV ton patera autou, Thn kefalhn mou, thn kefalhn mou. O de eipe proV ton doulon, Labe auto proV thn mhtera autou.

20

Kai labwn auto, eferen auto proV thn mhtera autou, kai ekaqhsen epi twn gonatwn authV mecri meshmbriaV kai apeqane.

21

Kai anebh kai eplagiasen auto epi thV klinhV tou anqrwpou tou Qeou, kai ekleise thn quran epanwqen autou kai exhlqe.

22

Kai ekalese ton andra authV, legousa, Aposteilon proV eme, parakalw, ena ek twn doulwn kai mian ek twn onwn, dia na trexw proV ton anqrwpon tou Qeou kai na epistreyw.

23

O de eipe, Dia ti su upageiV shmeron proV auton; den einai neomhnia oude sabbaton. H de eipen, Eirhnh.

24

Tote estrwse thn onon kai eipe proV ton doulon authV, Sure kai procwrei mh paushV eiV eme thn poreian, ektoV ean se prostaxw.

25

Kai uphge kai hlqe proV ton anqrwpon tou Qeou eiV to oroV ton Karmhlon. Kai wV eiden o anqrwpoV tou Qeou authn makroqen, eipe proV ton Giezei ton uphrethn autou, Idou, h SounamitiV ekeinh×

26

twra loipon, trexon eiV sunanthsin authV× kai eipe proV authn, KalwV eceiV; kalwV ecei o anhr sou; kalwV ecei to paidion; H de eipe, KalwV.

27

Kai ote hlqe proV ton anqrwpon tou Qeou eiV to oroV, epiase touV podaV autou× o de Giezei eplhsiase dia na aposurh authn. O anqrwpoV omwV tou Qeou eipen, AfeV authn× dioti h yuch authV einai katapikroV en auth× kai o KurioV ekruyen auto ap' emou kai den moi efanerwse.

28

Kai ekeinh eipe, MhpwV ezhthsa uion para tou kuriou mou; den eipa, Mh me apataV;

29

Tote eipe proV ton Giezei, Zwsqhti thn osfun sou kai labe thn bakthrian mou eiV thn ceira sou kai upage× ean apanthshV anqrwpon, mh cairethshV auton× kai ean tiV se cairethsh, mh apokriqhV eiV auton× kai epiqeV thn bakthrian mou epi to proswpon tou paidiou.

30

Kai h mhthr tou paidiou eipe, Zh KurioV kai zh h yuch sou, den qelw se afhsei. Kai eshkwqh kai hkolouqhsen authn.

31

O de Giezei eperasen emprosqen autwn, kai epeqese thn bakthrian epi to proswpon tou paidiou× plhn oudemia fwnh kai oudemia akroasiV. Oqen epestreyen eiV sunanthsin autou kai aphggeile proV auton, legwn, Den exupnhse to paidion.

32

Kai ote eishlqen o Elissaie eiV thn oikian, idou, to paidion nekron, plagiasmenon epi thV klinhV autou.

33

Eishlqe loipon kai ekleise thn quran opisqen twn duo autwn kai proshuchqh eiV ton Kurion.

34

Kai anebh kai eplagiasen epi to paidion, kai epeqese to stoma autou epi to stoma ekeinou, kai touV ofqalmouV autou epi touV ofqalmouV ekeinou, kai taV ceiraV autou epi taV ceiraV ekeinou× kai exhplwqh ep' auto× kai eqermanqh h sarx tou paidiou.

35

Epeita esurqh, kai periepatei en tw oikhmati pote edw kai pote ekei× kai anebh palin kai exhplwqh ep' auto× kai to paidion eptarnisqh ewV eptakiV kai hnoixe to paidion touV ofqalmouV autou.

36

Tote efwnhse ton Giezei kai eipe, Kaleson tauthn thn Sounamitin. Kai ekalesen authn× kai ote eishlqe proV auton, eipe, Labe ton uion sou.

37

Kai ekeinh eishlqe kai epesen eiV touV podaV autou kai prosekunhsen ewV edafouV, kai eshkwse ton uion authV kai exhlqen.

38

O de Elissaie epestreyen eiV Galgala× kai hto peina en th gh× kai oi uioi twn profhtwn ekaqhnto emprosqen autou× kai eipe proV ton uphrethn autou, Sthson ton lebhta ton megan kai yhson mageireuma dia touV uiouV twn profhtwn.

39

Kai exelqwn tiV eiV ton agron dia na sunaxh corta, eurhken agriokolokunqhn, kai esunaxen ap' authV agria kolokunqia ewsou egemise to imation autou, kai epistreyaV, ekoyen auta eiV ton lebhta tou mageireumatoV, epeidh den egnwrizon auta.

40

Epeita ekenwsan eiV touV anqrwpouV dia na fagwsi kai kaqwV efagon ek tou mageireumatoV, exefwnhsan kai eipon, Anqrwpe tou Qeou, qanatoV einai en tw lebhti. Kai den hdunanto na fagwsin.

41

O de eipe, Ferete aleuron. Kai erriyen auto eiV ton lebhta. Epeita eipe, Kenwson eiV ton laon, dia na fagwsi. Kai den hto ouden kakon en tw lebhti.

42

Kai hlqen anqrwpoV tiV apo Baal-salisa, kai eferen eiV ton anqrwpon tou Qeou arton apo twn prwtogennhmatwn, eikosi kriqina ywmia kai nwpa astacua sitou, en tw sakkw autou. Kai eipe, DoV eiV ton laon, dia na fagwsi.

43

Kai o qerapwn autou eipe, Ti na balw touto emprosqen ekaton anqrwpwn; O de eipe, DoV eiV ton laon, dia na fagwsi dioti outw legei KurioV× Qelousi fagei kai afhsei upoloipon.

44

Tote ebalen emprosqen autwn, kai efagon kai afhkan upoloipon, kata ton logon tou Kuriou.

2 Kings 5


2 Kings Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

O de Neeman, o strathgoV tou basilewV thV SuriaV, hto anhr megaV enwpion tou kuriou autou kai timwmenoV, epeidh o KurioV di' autou edwke swthrian eiV thn Surian× kai o anqrwpoV hto dunatoV en iscui, leproV omwV.

2

Exhlqon de oi Surioi kata tagmata kai eferon aicmalwton ek thV ghV tou Israhl mikran tina korhn× kai uphretei thn gunaika tou Neeman.

3

Kai eipe proV thn kurian authV, Eiqe na hto o kurioV mou emprosqen tou profhtou tou en Samareia, dioti hqelen iatreusei auton apo thV lepraV autou.

4

Kai eiselqwn o Neeman aphggeile proV ton kurion autou, legwn, Outw kai outwV elalhsen h korh h ek thV ghV tou Israhl.

5

Kai eipen o basileuV thV SuriaV, Elqe, upage, kai qelw steilei epistolhn proV ton basilea tou Israhl. Kai anecwrhse kai elaben en th ceiri autou deka talanta arguriou kai ex ciliadaV crusouV kai deka allagaV endumatwn×

6

Kai efere thn epistolhn proV ton basilea tou Israhl, legousan, Kai twra kaqwV elqh epistolh auth proV se, idou, esteila proV se Neeman ton doulon mou, dia na iatreushV auton apo thV lepraV autou.

7

Kai kaqwV anegnwsen o basileuV tou Israhl thn epistolhn, diescise ta imatia autou, kai eipe, QeoV eimai egw, dia na qanatonw kai na zwopoiw, wste outoV stellei proV eme na iatreusw anqrwpon apo thV lepraV autou; gnwrisate loipon, parakalw, kai idete oti outoV zhtei profasin enantion mou.

8

WV de hkousen o Elissaie, o anqrwpoV tou Qeou, oti o basileuV tou Israhl diescise ta imatia autou, apesteile proV ton basilea, legwn, Dia ti diescisaV ta imatia sou; aV elqh twra proV eme, kai qelei gnwrisei oti einai profhthV en tw Israhl.

9

Tote hlqen o Neeman meta twn ippwn autou kai meta thV amaxhV autou, kai estaqh eiV thn quran thV oikiaV tou Elissaie.

10

Kai apesteile proV auton o Elissaie mhnuthn, legwn, Upage kai lousqhti eptakiV en tw Iordanh, kai qelei epanelqei h sarx sou eiV se, kai qeleiV kaqarisqh.

11

O de Neeman equmwqh kai anecwrhse kai eipen, Idou, egw elegon, Qelei bebaiwV exelqei proV eme kai qelei staqh kai epikalesqh to onoma Kuriou tou Qeou autou, kai diakinhsei thn ceira autou epi ton topon kai iatreusei ton lepron×

12

o Abana kai o Farfar, potamoi thV Damaskou, den einai kalhteroi uper panta ta udata tou Israhl; den hdunamhn na lousqw en autoiV kai na kaqarisqw; Kai strafeiV, anecwrhse meta qumou.

13

Eplhsiasan de oi douloi autou kai elalhsan proV auton kai eipon× Pater mou, ean o profhthV hqele soi eipei mega pragma, den hqeleV kamei auto; posw mallon twra, otan soi legh, Lousqhti kai kaqarisqhti;

14

Tote katebh kai ebuqisqh eptakiV eiV ton Iordanhn, kata ton logon tou anqrwpou tou Qeou× kai h sarx autou apokatesth wV sarx paidiou mikrou, kai ekaqarisqh.

15

Kai epestreye proV ton anqrwpon tou Qeou, autoV kai pasa h sunodia autou, kai hlqe kai estaqh emprosqen autou× kai eipen, Idou, twra egnwrisa oti den einai QeoV en pash th gh, eimh en tw Israhl× oqen twra decqhti, parakalw, dwron para tou doulou sou.

16

O de eipe, Zh KurioV, enwpion tou opoion paristamai, den qelw decqh. O de ebiazen auton na decqh, alla den esterxe.

17

Kai eipen o Neeman, Kai an mh, aV doqh, parakalw, eiV ton doulon sou duo hmionwn fortion ek tou cwmatoV toutou, dioti o douloV sou den qelei prosferei eiV to exhV olokautwma oude qusian eiV allouV qeouV, para monon eiV ton Kurion×

18

peri toutou tou pragmatoV aV sugcwrhsh o KurioV ton doulon sou, oti, otan eiserchtai o kurioV mou eiV ton oikon tou Rimmwn dia na proskunhsh ekei, kai sthrizhtai epi thn ceira mou, kai egw klinw emauton en tw oikw tou Rimmwn, enw klinw emauton en tw oikw tou Rimmwn, o KurioV aV sugcwrhsh ton doulon sou peri tou pragmatoV toutou

19

Kai eipe proV auton, Upage en eirhnh. Kai anecwrhsen ap' autou mikron ti diasthma.

20

Eipe de o Giezei, o uphrethV tou Elissaie tou anqrwpou tou Qeou, Idou, efeisqh o kurioV mou tou Neeman toutou tou Suriou, wste na mh labh ek thV ceiroV autou ekeino to opoion efere× plhn, zh KurioV, egw qelw trexei katopin autou kai qelw labei ti par' autou.

21

Kai etrexen o Giezei katopin tou Neeman. Kai ote eiden auton o Neeman treconta katopin autou, ephdhsen ek thV amaxhV eiV sunanthsin autou kai eipe, KalwV ecete;

22

O de eipe, KalwV× o kurioV mou me apesteile, legwn, Idou, tauthn thn wran hlqon proV eme, ek tou orouV Efraim, duo neoi ek twn uiwn twn profhtwn× doV eiV autouV, parakalw, en talanton arguriou kai duo allagaV endumatwn.

23

Kai eipen o Neeman, Labe eucaristwV duo talanta. Kai ebiasen auton, kai edwse ta duo talanta tou arguriou eiV duo qulakia, meta duo allagwn endumatwn× kai epeqesen auta eiV duo ek twn doulwn autou, kai ebastazon auta emprosqen autou.

24

Kai ote hlqen eiV Ofhl, elaben auta ek twn ceirwn autwn kai efulaxen en tw oikw× kai apeluse touV andraV, kai anecwrhsan.

25

AutoV de eishlqe kai estaqh emprosqen tou kuriou autou. Kai eipe proV auton o Elissaie, Poqen, Giezei; O de eipen, O douloV sou den uphge poupote.

26

Kai eipe proV auton, Den uphgen h kardia mou meta sou, ote o anqrwpoV epestreyen apo thV amaxhV autou eiV sunanthsin sou; einai kairoV na labhV argurion kai na labhV imatia kai elaiwnaV kai ampelwnaV kai probata kai boaV kai doulouV kai doulaV;

27

dia touto h lepra tou Neeman qelei kollhqh eiV se kai eiV to sperma sou eiV ton aiwna. Kai exhlqen ap' emprosqen autou leleprwmenoV wV ciwn.

2 Kings 6


2 Kings Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

Kai eipon oi uioi twn profhtwn proV ton Elissaie, Idou twra, o topoV, eiV ton opoion hmeiV katoikoumen enwpion sou, einai stenoV di' hmaV×

2

aV upagwmen, parakaloumen, ewV tou Iordanou, kai ekeiqen aV labwmen ekastoV mian dokon, kai aV kamwmen eiV eautouV ekei topon, dia na katoikwmen ekei. O de eipen, Upagete.

3

Kai eipen o eiV, Euaresthqhti, parakalw, na elqhV meta twn doulwn sou. Kai eipe, Qelw elqei.

4

Kai uphge met' autwn. Kai elqonteV eiV ton Iordanhn, ekopton ta xula.

5

Enw de o eiV kateballe thn dokon, epese to sidhrion eiV to udwr× kai ebohse kai eipen, W, kurie× kai touto hto daneion×

6

eipe de o anqrwpoV tou Qeou, Pou epese; Kai edeixe ton topon eiV auton. Tote ekoye scizan xulou, kai erriyen ekei× kai to sidhrion epepleuse.

7

Kai eipen, Analabe proV seauton. Kai ekteinaV thn ceira autou, elaben auto.

8

O de basileuV thV SuriaV epolemei enantion tou Israhl, kai sunebouleuqh meta twn doulwn autou, legwn, EiV ton deina kai deina topon qelw stratopedeusei.

9

Kai apesteilen o anqrwpoV tou Qeou proV ton basilea tou Israhl, legwn, Fulacqhti na mh perashV ton topon ekeinon, dioti oi Surioi stratopedeuousin ekei.

10

Kai apesteilen o basileuV tou Israhl eiV ton topon, ton opoion eipe proV auton o anqrwpoV tou Qeou kai parhggeile peri autou× kai proefulacqh ekeiqen ouci apax oude diV.

11

Kai etaracqh h kardia tou basilewV thV SuriaV dia to pragma touto× kai sugkalesaV touV doulouV autou, eipe proV autouV, Den qelete me anaggeilei, tiV ex hmwn einai uper tou basilewV tou Israhl;

12

Kai eipen eiV ek twn doulwn autou, OudeiV, kurie mou basileu× all' o Elissaie o profhthV, o en tw Israhl, anaggellei proV ton basilea tou Israhl touV logouV, touV opoiouV laleiV en tw tameiw tou koitwnoV sou.

13

Kai eipen, Upagete kai idete pou einai, dia na steilw na sullabw auton. Kai anhggeilan proV auton, legonteV, Idou, einai en Dwqan.

14

Kai apesteilen ekei ippouV kai amaxaV kai strateuma mega, oitineV, elqonteV dia nuktoV, periekuklwsan thn polin.

15

Kai ote exhgerqh to prwi o uphrethV tou anqrwpou tou Qeou kai exhlqen, idou, strateuma eice perikuklwmenhn thn polin me ippouV kai amaxaV. Kai eipen o uphrethV autou proV auton, W, kurie, ti qelomen kamei;

16

O de eipe, Mh fobou× dioti pleioteroi einai oi meq' hmwn para touV met' autwn.

17

Kai proshuchqh o Elissaie kai eipe, Kurie, Anoixon, deomai, touV ofqalmouV autou, dia na idh. Kai hnoixen o KurioV touV ofqalmouV tou uphretou, kai eide× kai idou, to oroV hto plhreV ippwn kai amaxwn puroV peri ton Elissaie.

18

Kai ote katebhsan proV auton oi Surioi, proshuchqh o Elissaie proV ton Kurion kai eipe, Pataxon, deomai, ton laon touton me aorasian. Kai epataxen autouV me aorasian, kata ton logon tou Elissaie.

19

Kai eipe proV autouV o Elissaie, Den einai auth h odoV oude auth h poliV× elqete katopin mou, kai qelw saV ferei proV ton anqrwpon, ton opoion zhteite. Kai eferen autouV eiV thn Samareian.

20

Kai ote hlqon eiV thn Samareian, eipen o Elissaie, Anoixon, Kurie, touV ofqalmouV toutwn, dia na blepwsi. Kai hnoixen o KurioV touV ofqalmouV autwn, kai eidon× kai idou, hsan ek tw mesw thV SamareiaV.

21

Kai wV eiden autouV o basileuV tou Israhl, eipe proV ton Elissaie, Na pataxw, na pataxw, pater mou;

22

O de eipe, Mh pataxhV× hqeleV pataxei ekeinouV, touV opoiouV hcmalwteusaV dia thV romfaiaV sou kai dia tou toxou sou; qeV arton kai udwr emprosqen autwn, kai aV fagwsi kai aV piwsi kai aV apelqwsi proV ton kurion autwn.

23

Kai eqesen emprosqen autwn afqonon trofhn× kai afou efagon kai epion, apesteilen autouV, kai anecwrhsan proV ton kurion autwn. Kai den hlqon pleon ta tagmata thV SuriaV eiV thn ghn tou Israhl.

24

Meta de tauta o Ben-adad basileuV thV SuriaV sunhqroisen apan to strateuma autou, kai anebh kai epoliorkhse thn Samareian.

25

Egeine de peina megalh en Samareia× kai idou, epoliorkoun authn, ewsou kefalh onou epwlhqh di' ogdohkonta arguria kai to tetarton enoV kabou koprou peristerwn dia pente arguria.

26

Kai enw diebainen o basileuV tou Israhl epi tou teicouV, gunh tiV ebohse proV auton, legousa, Swson, kurie mou basileu.

27

O de eipen, Ean o KurioV den se swsh, poqen qelw se swsei egw; mh ek tou alwniou h ek tou lhnou;

28

Kai eipe proV authn o basileuV, Ti eceiV; H de eipe, H gunh auth moi eipe, DoV ton uion sou, dia na fagwmen auton shmeron, kai aurion qelomen fagei ton uion mou×

29

kai ebrasamen ton uion mou kai efagomen auton× eipon de proV authn thn akolouqon hmeran, DoV ton uion sou, dia na fagwmen auton× h de ekruye ton uion authV.

30

Kai wV hkousen o basileuV touV logouV thV gunaikoV, dierrhxe ta imatia autou× kai enw diebainen epi tou teicouV, o laoV eide, kai idou, sakkoV eswqen epi thV sarkoV autou.

31

Kai eipen, Outw na kamh eiV eme o QeoV kai outw na prosqesh, ean h kefalh tou Elissaie uiou tou Safat staqh epanw autou shmeron.

32

O de Elissaie ekaqhto en tw oikw autou, kai oi presbuteroi ekaqhnto met' autou× kai apesteilen o basileuV andra ap' emprosqen autou× prin de elqh proV auton o mhnuthV, autoV eipe proV touV presbuterouV, Den blepete oti outoV o uioV tou foneutou esteile na afairesh thn kefalhn mou; blepete, kaqwV elqh o mhnuthV, kleisate thn quran kai empodisate auton proV thn quran× h fwnh twn podwn tou kuriou autou den einai exopisqen autou;

33

Kai enw eti elalei met' autwn, idou, katebh proV auton o mhnuthV× kai eipen, Idou, para Kuriou einai to kakon touto× ti pleon na elpisw eiV ton Kurion;

2 Kings 7


2 Kings Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

Eipe de o Elissaie, Akousate ton logon tou Kuriou× Outw legei KurioV× Aurion, peri thn wran tauthn, en metron semidalewV qelei pwlhqh di' ena siklon kai duo metra kriqhV di' ena siklon, en th pulh thV SamareiaV.

2

Kai apekriqh proV ton anqrwpon tou Qeou o arcwn, epi tou opoiou thn ceira esthrizeto o basileuV, kai eipe, Kai ean o KurioV hqele kamei paraqura eiV ton ouranon, hdunato to pragma touto na geinh; O de eipen, Idou, qeleiV idei me touV ofqalmouV sou, den qeleiV omwV fagei ex autou.

3

Hsan de tessareV andreV leproi en th eisodw thV pulhV× kai eipon o eiV proV ton allon, Dia ti hmeiV kaqhmeqa edw ewsou apoqanwmen;

4

ean eipwmen, na eiselqwmen eiV thn polin, h peina einai en th polei, kai qelomen apoqanei ekei× ean de kaqhmeqa edw, palin qelomen apoqanei× twra loipon elqete, kai aV peswmen eiV to stratopedon twn Suriwn× ean afhswsin hmaV zwntaV, qelomen zhsei. kai ean qanatwswsin hmaV, qelomen apoqanei.

5

Kai eshkwqhsan ote eskotaze, dia na eiselqwsin eiV to stratopedon twn Suriwn× kai ote hlqon ewV tou akrou tou stratopedou thV SuriaV, idou, den hto anqrwpoV ekei.

6

Dioti o KurioV eice kamei na akousqh en tw stratopedw twn Suriwn krotoV amaxwn kai krotoV ippwn, krotoV megalou strateumatoV× kai eipon proV allhlouV, Idou, o basileuV tou Israhl emisqwsen enantion hmwn touV basileiV twn Cettaiwn kai touV basileiV twn Aiguptiwn, dia na elqwsin ef' hmaV.

7

Oqen shkwqenteV efugon en tw skotei, kai egkatelipon taV skhnaV autwn kai touV ippouV autwn kai touV onouV autwn, to stratopedon opwV hto, kai efugon dia thn zwhn autwn.

8

Kai ote oi leproi outoi hlqon ewV tou akrou tou stratopedou, eishlqon eiV mian skhnhn kai efagon kai epion, kai labonteV ekeiqen argurion kai crusion kai imatia, uphgan kai ekruyan auta× epistreyanteV de eishlqon eiV allhn skhnhn, kai elabon alla ekeiqen kai uphgan kai ekruyan kai tauta.

9

Tote eipon proV allhlouV, HmeiV den kamnomen kala× h hmera auth einai hmera agaqwn aggeliwn, kai an hmeiV siwpwmen kai perimenwmen mecri tou fwtoV thV aughV, sumfora tiV qelei epelqei ef' hmaV× elqete loipon, kai aV upagwmen na anaggeilwmen tauta eiV ton oikon tou basilewV.

10

Hlqon loipon kai ebohsan proV touV qurwrouV thV polewV× kai anhggeilan proV autouV, legonteV, Hlqomen eiV to stratopedon twn Suriwn, kai idou, den hto ekei anqrwpoV oude fwnh anqrwpou, eimh ippoi dedemenoi kai onoi dedemenoi kai skhnai kaqwV euriskonto.

11

Kai ebohsan oi qurwroi kai anhggeilan touto endon eiV ton oikon tou basilewV.

12

Kai shkwqeiV o basileuV thn nukta, eipe proV touV doulouV autou, Twra qelw fanerwsei proV esaV ti ekamon oi Surioi eiV hmaV× egnwrisan oti eimeqa peinasmenoi kai exhlqon ek tou stratopedou, dia na krufqwsin en toiV agroiV, legonteV, Otan exelqwsin ek thV polewV, qelomen sullabei autouV zwntaV, kai eiV thn polin qelomen eiselqei.

13

ApokriqeiV de eiV ek twn doulwn autou eipen, AV labwsi, parakalw, pente ek twn upoleipomenwn ippwn, oitineV apemeinan en th polei, idou, autoi einai kaqwV eipan to plhqoV tou Israhl to enapoleifqen en auth× idou, einai kaqwV apan to plhqoV twn Israhlitwn oitineV kathnalwqhsan× kai aV aposteilwmen dia na idwmen.

14

Elabon loipon duo zeugh ippwn kai apesteilen o basileuV opisw tou stratopedou twn Suriwn, legwn, Upagete kai idete.

15

Kai uphgan opisw autwn ewV tou Iordanou× kai idou, pasa h odoV plhrhV imatiwn kai skeuwn, ta opoia oi Surioi eicon riyei ek thV biaV autwn. Kai epistreyanteV oi mhnutai anhggeilan touto proV ton basilea.

16

Kai exhlqen o laoV, kai hrpasan to stratopedon twn Suriwn. Kai epwlhqh en metron semidalewV di' ena siklon kai duo metra kriqhV di' ena siklon, kata ton logon tou Kuriou.

17

Kai katesthsen o basileuV epi thV pulhV ton arconta, epi tou opoiou thn ceira esthrizeto× kai katepathsen o laoV auton en th pulh, kai apeqane× kaqwV elalhsen o anqrwpoV tou Qeou, ostiV elalhsen ote o basileuV katebh proV auton.

18

Kai, kaqwV elalhsen o anqrwpoV tou Qeou proV ton basilea, legwn, Duo metra kriqhV di' ena siklon kai en metron semidalewV di' ena siklon qelousin eisqai aurion, peri thn wran tauthn, en th pulh thV SamareiaV,

19

o de arcwn apekriqh proV ton anqrwpon tou Qeou kai eipe, Kai an twra o KurioV hqele kamei paraqura eiV ton ouranon, hdunato toiouton pragma na geinh; kai ekeinoV eipen, Idou, qeleiV idei touto me touV ofqalmouV sou× alla den qeleiV fagei ex autou,

20

outw kai egeinen eiV auton× dioti o laoV katepathsen auton en th pulh, kai apeqane.

2 Kings 8


2 Kings Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

Kai elalhsen o Elissaie proV thn gunaika, thV opoiaV anezwopoihse ton uion, legwn, Shkwqhti kai upage, su kai o oikoV sou, kai paroikhson opou an dunhqhV na paroikhshV× dioti o KurioV ekalese thn peinan, kai qelei malista epelqei epi thn ghn epta eth.

2

Kai shkwqeisa h gunh, ekame kata ton logon tou anqrwpou tou Qeou× kai uphgen auth kai o oikoV authV, kai parwkhsen en th gh twn Filistaiwn epta eth.

3

Meta de to teloV twn epta etwn, epestreyen h gunh ek thV ghV twn Filistaiwn× kai exhlqe na bohsh proV ton basilea peri thV oikiaV authV kai peri twn agrwn authV.

4

Kai elalhsen o basileuV proV ton Giezei, ton uphrethn tou anqrwpou tou Qeou, legwn, Dihghqhti moi, parakalw, panta ta megaleia ta opoia ekamen o Elissaie.

5

Kai enw dihgeito proV ton basilea pwV anezwopoihse ton nekron, idou, h gunh, thV opoiaV ton uion eicen anazwopoihsei, ebohse proV ton basilea peri thV oikiaV authV kai peri twn agrwn authV. Kai eipen o Giezei, Kurie mou basileu, auth einai h gunh kai outoV o uioV authV, ton opoion anezwopoihsen o Elissaie.

6

Kai hrwthsen o basileuV thn gunaika, kai auth dihghqh to pragma proV auton. Tote edwken eiV authn o basileuV eunoucon, legwn, Epistreyon panta ta pragmata authV kai panta ta proionta twn agrwn authV, af' hV hmeraV afhke thn ghn mecri tou nun.

7

O de Elissaie hlqen eiV Damaskon. Kai Ben-adad o basileuV thV SuriaV hto arrwstoV× kai aphggeilan proV auton, legonteV, O anqrwpoV tou Qeou hlqen ewV edw.

8

Kai eipen o basileuV proV ton Azahl, Labe eiV thn ceira sou dwron kai upage eiV sunanthsin tou anqrwpou tou Qeou kai erwthson di' autou ton Kurion, legwn, Qelw analabei ek thV arrwstiaV tauthV;

9

Kai uphgen o Azahl eiV sunanthsin autou, labwn dwron eiV thn ceira autou kai apo pantoV agaqou thV Damaskou, tessarakonta kamhlwn fortion× kai elqwn estaqh emprosqen autou kai eipen, O uioV sou Ben-adad, o basileuV thV SuriaV, me apesteile proV se, legwn, Qelw analabei ek thV arrwstiaV tauthV;

10

Kai eipe proV auton o Elissaie, Upage, eipe proV auton, Nai, qeleiV analabei plhn o KurioV edeixen eiV eme oti exapantoV qelei apoqanei.

11

Kai esthse to proswpon autou akinhton, ewsou eruqriase× kai eklausen o anqrwpoV tou Qeou.

12

Kai eipen o Azahl, Dia ti klaieiV, kurie mou; O de apekriqh, Dioti exeurw osa kaka qeleiV kamei eiV touV uiouV Israhl× ta ocurwmata autwn qeleiV paradwsei eiV pur, kai touV neouV autwn qeleiV apokteinei en romfaia, kai ta nhpia autwn qeleiV suntriyei, kai taV egkumonousaV autwn qeleiV diascisei.

13

Kai eipen o Azahl, Alla ti einai o douloV sou, o kuwn, wste na kamh to mega touto pragma; Kai eipen o Elissaie, O KurioV edeixen eiV eme, oti su qeleiV basileusei epi thV SuriaV.

14

Tote anecwrhsen apo tou Elissaie kai hlqe proV ton kurion autou× o de eipe proV auton, Ti soi eipen o Elissaie; Kai apekriqh, Moi eipe, Nai, qeleiV analabei.

15

Thn de akolouqon hmeran elabe to skepasma kai embayaV eiV udwr, exhplwsen epi tou proswpou autou× kai apeqane× kai ant' autou ebasileusen o Azahl.

16

En de tw pemptw etei tou Iwram, uiou tou Acaab basilewV tou Israhl, basileuontoV Iwsafat epi tou Iouda, ebasileusen Iwram, o uioV tou Iwsafat basilewV tou Iouda.

17

Triakonta duo etwn hlikiaV hto ote ebasileusen× ebasileuse de oktw eth en Ierousalhm.

18

Kai periepathsen en th odw twn basilewn tou Israhl, kaqwV epraxen o oikoV tou Acaab× dioti h qugathr tou Acaab hto gunh autou× kai epraxe ponhra enwpion tou Kuriou.

19

All' o KurioV den hqelhse na exoloqreush ton Ioudan, carin Dabid tou doulou autou, kaqwV eipe proV auton oti qelei dwsei eiV auton lucnon kai eiV touV uiouV autou eiV ton aiwna.

20

En taiV hmeraiV autou apestathsen o Edwm apo thV upotaghV tou Iouda, kai katesthsan basilea ef' eautwn.

21

Oqen diebh o Iwram eiV Saeir, kai pasai ai amaxai met' autou× kai shkwqeiV dia nuktoV, epataxe touV IdoumaiouV touV kuklw autou kai touV amaxarcaV× o de laoV efugon eiV taV skhnaV autwn.

22

Plhn o Edwm apestathsen apo thV upotaghV tou Iouda, ewV thV hmeraV tauthV. Tote kata ton auton kairon apestathsen h Libna.

23

Ai de loipai praxeiV tou Iwram kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

24

Kai ekoimhqh o Iwram meta twn paterwn autou kai etafh meta twn paterwn autou en th polei Dabid× ebasileuse de ant' autou OcoziaV o uioV autou.

25

En tw dwdekatw etei tou Iwram, uiou tou Acaab basilewV tou Israhl, ebasileusen OcoziaV, o uioV tou Iwram basilewV tou Iouda.

26

Eikosiduo etwn hlikiaV hto o OcoziaV ote ebasileusen× ebasileuse de en etoV en Ierousalhm. Kai to onoma thV mhtroV autou hto Goqolia, qugathr tou Amri, basilewV tou Israhl.

27

Kai periepathsen en th odw tou oikou tou Acaab, kai epraxe ponhra enwpion tou Kuriou, kaqwV o oikoV tou Acaab× dioti hto gambroV tou oikou tou Acaab.

28

Kai uphge meta tou Iwram uiou tou Acaab eiV polemon enantion tou Azahl basilewV thV SuriaV eiV Ramwq-galaad× kai etraumatisan oi Surioi ton Iwram.

29

Kai epestreyen o basileuV Iwram dia na iatreuqh en Iezrael apo twn traumatwn, ta opoia oi Surioi ekamon eiV auton en Rama, ote epolemei enantion tou Azahl basilewV thV SuriaV. OcoziaV de o uioV tou Iwram, basileuV tou Iouda, katebh dia na idh ton Iwram uion tou Acaab en Iezrael, dioti hto arrwstoV.

2 Kings 9


2 Kings Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

Elissaie de o profhthV ekalesen ena ek twn uiwn twn profhtwn kai eipe proV auton, Perizwson thn osfun sou kai labe eiV thn ceira sou thn fialhn tauthn tou elaiou kai upage eiV Ramwq-galaad×

2

kai otan eiselqhV ekei, qeleiV idei ekei ton Ihou, uion tou Iwsafat, uiou tou Nimsi× kai qeleiV eiselqei kai shkwsei auton ek mesou twn adelfwn autou kai qeleiV eisagagei auton eiV to endoteron dwmation×

3

kai labwn thn fialhn tou elaiou, qeleiV epiceei epi thn kefalhn autou kai eipei, Outw legei KurioV× Se ecrisa basilea epi ton Israhl× tote anoixaV thn quran, fuge kai mh meinhV.

4

Kai uphgen o neoV, o neoV o profhthV, eiV Ramwq-galaad.

5

Kai ote hlqen, idou, oi arconteV tou strateumatoV ekaqhnto× kai eipen, Ecw logon proV se, w arcwn. Kai o Ihou eipe, proV tina ek pantwn hmwn; O de eipe, proV se, w arcwn.

6

Kai shkwqeiV eishlqen eiV ton oikon× kai epecee to elaion epi thn kefalhn autou kai eipe proV auton, Outw legei KurioV o QeoV tou Israhl× Se ecrisa basilea epi ton laon tou Kuriou, epi ton Israhl×

7

kai qeleiV pataxei ton oikon tou Acaab tou kuriou sou, dia na ekdikhsw ta aimata twn doulwn mou twn profhtwn kai ta aimata pantwn twn doulwn tou Kuriou, ek ceiroV thV Iezabel×

8

dioti paV o oikoV tou Acaab qelei exoloqreuqh× kai qelw afanisei ek tou Acaab ton ourounta eiV ton toicon kai ton kekleismenon kai ton afeimenon en tw Israhl×

9

kai qelw katasthsei ton oikon tou Acaab wV ton oikon tou Ieroboam, uiou tou Nabat, kai wV ton oikon tou Baasa, uiou tou Acia×

10

kai thn Iezabel oi kuneV qelousi katafagei en tw agrw thV Iezrael, kai den qelei eisqai o qaptwn authn. Kai anoixaV thn quran, efuge.

11

Kai exhlqen o Ihou proV touV doulouV tou kuriou autou× kai eipe tiV proV auton, Eirhnh; dia ti hlqe proV se o parafrwn outoV; O de eipe proV autouV, SeiV gnwrizete ton anqrwpon kai to legein autou.

12

Kai eipon, YeudeV einai× eipe eiV hmaV, parakaloumen. O de eipen, Outw kai outwV elalhse proV eme, legwn, Outw legei KurioV× se ecrisa basilea epi ton Israhl.

13

Tote espeusan, kai labonteV ekastoV to imation autou, ebalon up' auton epi tou uyhloterou anabaqmou× kai esalpisan en salpiggi, legonteV, Ebasileusen o Ihou.

14

Kai o Ihou, o uioV tou Iwsafat, uiou tou Nimsi, ekame sunwmosian kata tou Iwram. O de Iwram efulatteto en Ramwq-galaad, autoV kai apaV o Israhl, apo proswpou tou Azahl, basilewV thV SuriaV.

15

Eice de epistreyei o basileuV Iwram dia na iatreuqh en Iezrael apo twn traumatwn, ta opoia oi Surioi ekamon eiV auton, ote epolemei enantion tou Azahl basilewV thV SuriaV. Kai eipen o Ihou× Ean hnai h gnwmh saV, aV mh exelqh mhdeiV feugwn ek thV polewV, dia na upagh na apaggeilh touto en Iezrael.

16

Kai ippeusaV o Ihou, uphgen eiV Iezrael× dioti o Iwram ekoiteto ekei. Kai OcoziaV o basileuV tou Iouda eice katabh na idh ton Iwram.

17

Istato de o skopoV epi tou purgou en Iezrahl kai, idwn thn sunodian tou Ihou ercomenou, eipe, Sunodian blepw. Kai eipen o Iwram× Labe epibathn kai pemyon eiV sunanthsin autwn× kai aV erwthsh, Eirhnh;

18

Uphge loipon epibathV ippou eiV sunanthsin autou kai eipen, Outw legei o basileuV× Eirhnh; Kai eipen o Ihou, Ti se melei peri eirhnhV; streyon opisw mou. Kai o skopoV aphggeile, legwn, O mhnuthV hlqe mecriV autwn kai den epestreye.

19

Kai apesteile deuteron epibathn ippou× ostiV, elqwn proV autouV, eipen, Outw legei o basileuV× Eirhnh; Kai apekriqh o Ihou, Ti se melei peri eirhnhV; streyon opisw mou.

20

Kai aphggeilen o skopoV, legwn, Hlqe mecriV autwn kai den epestreyen× h de poreia einai wV h poreia tou Ihou uiou tou Nimsi× dioti odeuei maniwdwV.

21

Kai eipen o Iwram, Zeuxate. Kai ezeuxan thn amaxan autou. Kai exhlqon Iwram o basileuV tou Israhl kai OcoziaV o basileuV tou Iouda, ekastoV en th amaxh autou, kai uphgan eiV sunanthsin tou Ihou, kai euron auton en tw agrw Nabouqai tou Iezrahlitou.

22

Kai wV eiden o Iwram ton Ihou, eipen, Eirhnh, Ihou; O de apekriqh, Ti eirhnh, enosw plhqunontai ai porneiai thV Iezabel thV mhtroV sou kai ai mageiai authV;

23

Kai estreyen o Iwram taV ceiraV autou kai efuge, legwn proV ton Ocozian, DoloV, Ocozia.

24

Kai draxaV o Ihou to toxon autou, epataxe ton Iwram metaxu twn bracionwn autou× kai to beloV exhlqe dia thV kardiaV autou. O de ekamfqh en th amaxh autou.

25

Kai eipen o Ihou proV ton Bidkar, ton strathgon autou× Labe kai riyon auton eiV thn merida tou agrou tou Nabouqai tou Iezrahlitou× dioti enqumhqhti, ote egw kai su eporeuomeqa efippoi opisw Acaab tou patroV autou, oti o KurioV eprofere kat' autou thn apofasin tauthn×

26

Nai, eidon cqeV ta aimata tou Nabouqai kai ta aimata twn uiwn autou, legei KurioV× kai qelw kamei eiV se antapodosin en th meridi tauth, legei KurioV×-twra loipon shkwson kai riyon auton eiV thn merida tauthn kata ton logon tou Kuriou.

27

O de OcoziaV basileuV tou Iouda, wV eide touto, efuge dia thV odou thV oikiaV tou khpou. Kai katediwxen opisw autou o Ihou kai eipe, Pataxate kai touton en th amaxh autou. Kai ekamon outw, kata thn anabasin Gour, plhsion tou Ibleam. Kai efugen eiV Megiddw kai ekei apeqane.

28

Kai eferan auton oi douloi autou epi amaxhV eiV Ierousalhm, kai eqayan auton en tw tafw autou, meta twn paterwn autou, en th polei Dabid.

29

Ebasileuse de o OcoziaV epi Iouda kata to endekaton etoV tou Iwram uiou tou Acaab.

30

Kai hlqen o Ihou eiV Iezrael, kai akousasa h Iezabel, ebaye touV ofqalmouV authV kai ekallwpise thn kefalhn authV kai diekuye dia tou paraqurou.

31

Kai, enw eishrceto eiV thn pulhn o Ihou, eipen, Eutuchsen o Zimbri, o foneusaV ton kurion autou;

32

O de, uywsaV to proswpon autou proV to paraquron, eipe, TiV einai met' emou; tiV; Kai ekuyan proV auton duo treiV eunoucoi.

33

Kai eipe, Riyate authn katw. Kai erriyan authn katw, kai errantisqh ek tou aimatoV authV proV ton toicon kai proV touV ippouV× kai katepathsen authn.

34

Kai afou eishlqe kai efage kai epien, eipen, Upagete na idhte twra thn kathramenhn tauthn, kai qayate authn× dioti einai qugathr basilewV.

35

Kai uphgan dia na qaywsin authn× plhn den eurhkan eiV authn para to kranion kai touV podaV kai taV palamaV twn ceirwn.

36

Kai epistreyanteV aphggeilan proV auton. O de eipen, OutoV einai o logoV tou Kuriou, ton opoion elalhse dia tou doulou autou Hlia tou Qesbitou, legwn, En th meridi thV Iezrael qelousi katafagei oi kuneV taV sarkaV thV Iezabel×

37

kai to ptwma thV Iezabel qelei eisqai wV kopria epi proswpou tou agrou en th meridi Iezrael, wste na mh eipwsin, Auth einai h Iezabel.

2 Kings 10


2 Kings Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

Eice de o Acaab ebdomhkonta uiouV en Samareia. Kai egrayen o Ihou epistolaV, kai apesteilen eiV thn Samareian proV touV arcontaV thV Iezrael, proV touV presbuterouV kai proV touV paidotrofouV tou Acaab, legwn,

2

Twra, kaqwV fqash proV esaV h epistolh auth, epeidh ecete touV uiouV tou kuriou saV kai ecete taV amaxaV kai touV ippouV kai polin ocuran kai opla,

3

idete poioV einai o kalhteroV kai arestoteroV metaxu twn uiwn tou kuriou saV, kai katasthsate auton epi tou qronou tou patroV autou kai polemeite uper tou oikou tou kuriou saV.

4

Ekeinoi omwV efobhqhsan sfodra kai eipon, Idou, duo basileiV den estaqhsan kata proswpon autou× kai pwV hmeiV qelomen staqh;

5

Kai apesteilan proV ton Ihou o epistathV tou oikou kai o epistathV thV polewV kai oi presbuteroi kai oi paidotrofoi, legonteV, HmeiV eimeqa douloi sou kai qelomen kamei pan o, ti maV eiphV× den qelomen kamei oudena basilea× kame o, ti einai areston eiV touV ofqalmouV sou.

6

Tote egraye proV autouV epistolhn deuteran, legwn, Ean hsqe emou kai eisakouhte thV fwnhV mou, labete taV kefalaV twn anqrwpwn, twn uiwn tou kuriou saV, kai elqete proV eme eiV Iezrael aurion thn wran tauthn× oi de uioi tou basilewV, ebdomhkonta anqrwpoi, hsan meta twn megalwn thV polewV, oitineV anetrefon autouV.

7

Kai kaqwV efqasen h epistolh proV autouV, labonteV touV uiouV tou basilewV, esfaxan ebdomhkonta anqrwpouV kai ebalon taV kefalaV autwn eiV kalaqia kai esteilan proV auton eiV Iezrael.

8

Kai hlqen o mhnuthV kai anhggeile proV auton, legwn, Eferan taV kefalaV twn uiwn tou basilewV. Kai eipe, Balete autaV kata duo swrouV, en th eisodw thV pulhV, ewV prwi.

9

Kai to prwi exhlqe kai staqeiV eipe proV panta ton laon, SeiV eisqe dikaioi× idou, egw sunwmosa enantion tou kuriou mou kai eqanatwsa auton× alla pantaV toutouV tiV epataxe;

10

gnwrisate twra, oti den qelei pesei eiV thn ghn ouden ek tou logou tou Kuriou, ton opoion elalhsen o KurioV kata tou oikou tou Acaab× dioti exetelesen o KurioV osa elalhse dia tou doulou autou Hlia.

11

Kai epataxen o Ihou pantaV touV enapoleifqentaV ek tou oikou tou Acaab en Iezrael, kai pantaV touV megalouV autou kai touV oikeiouV autou kai touV iereiV autou, wste den afhken eiV auton upoloipon.

12

Epeita shkwqeiV anecwrhse kai hlqen eiV Samareian. Kai en th odw, enw hto plhsion tinoV mandraV poimenwn,

13

eurhken o Ihou touV adelfouV tou Ocoziou basilewV tou Iouda kai eipe, TineV eisqe; Oi de eipon, Eimeqa oi adelfoi tou Ocoziou, kai katabainomen na cairethswmen touV uiouV tou basilewV kai touV uiouV thV basilisshV.

14

Kai eipe, Sullabete autouV zwntaV. Kai sunelabon autouV zwntaV kai esfaxan autouV plhsion tou freatoV thV mandraV, tessarakonta duo anqrwpouV× den afhkan oude ena ex autwn.

15

Kai anacwrhsaV ekeiqen, eurhke ton Iwnadab uion tou Rhcab, ercomenon eiV sunanthsin autou× kai ecairethsen auton kai eipe proV auton, H kardia sou einai euqeia, kaqwV h kardia mou meta thV kardiaV sou; Kai apekriqh o Iwnadab, Einai. Ean nai, doV thn ceira sou. Kai edwke thn ceira autou× kai anebibasen auton proV eauton epi thn amaxan.

16

Kai eipen, Elqe met' emou kai ide ton zhlon mou uper tou Kuriou. Kai epebibasan auton eiV thn amaxan autou.

17

Kai ote hlqen eiV Samareian, epataxe pantaV touV enapoleifqentaV ek tou Acaab en Samareia, ewsou hfanisen auton, kata ton logon tou Kuriou, ton opoion elalhse proV ton Hlian.

18

Tote sunhqroisen o Ihou panta ton laon kai eipe proV autouV, O Acaab edouleuse ton Baal oligon× o Ihou qelei douleusei auton polu×

19

twra loipon kalesate proV eme pantaV touV profhtaV tou Baal, pantaV touV latreutaV autou kai pantaV touV iereiV autou× aV mh leiyh mhdeiV× dioti ecw qusian megalhn eiV ton Baal× paV ostiV leiyh, den qelei zhsei. Plhn o Ihou epraxe touto doliwV, epi skopw na exoloqreush touV latreutaV tou Baal.

20

Kai eipen o Ihou, Khruxate panhgurin dia ton Baal. Kai ekhruxan.

21

Kai epemyen o Ihou proV panta ton Israhl× kai hlqon panteV oi latreutai tou Baal× kai den emeinen oudeiV, ostiV den hlqe. Kai hlqon eiV ton oikon tou Baal× kai eplhsqh o oikoV tou Baal, stoma eiV stoma.

22

Kai eipe proV ton imatiofulaka, Exagage imatia dia pantaV touV latreutaV tou Baal. Kai exhgagen eiV autouV ta imatia.

23

Kai eishlqen o Ihou kai o Iwnadab o uioV tou Rhcab eiV ton oikon tou Baal× kai eipe proV touV latreutaV tou Baal, Ereunhsate kai idete na mh hnai edw me saV mhdeiV ek twn doulwn tou Kuriou, alla monon oi latreutai tou Baal.

24

Kai ote eishlqon dia na prosferwsi qusiaV kai olokautwmata, o Ihou dietaxen exw ogdohkonta andraV kai eipen, OstiV afhsh na diaswqh tiV ek twn anqrwpwn, touV opoiouV egw efera eiV taV ceiraV saV, h zwh autou qelei eisqai anti thV zwhV ekeinou.

25

Kai wV eteleiwse prosferwn to olokautwma, eipen o Ihou proV touV doruforouV kai proV touV tagmatarcaV, Eiselqete, pataxate autouV× mhdeiV aV mh exelqh. Kai epataxan autouV oi doruforoi kai oi tagmatarcai en stomati macairaV kai erriyan exw× kai uphgan ewV thV polewV tou oikou tou Baal.

26

Kai exebalon ta eidwla tou oikou tou Baal kai katekausan auta.

27

Kai katesuntriyan to eidwlon tou Baal kai katekrhmnisan ton oikon tou Baal, kai ekamon auton koprwna ewV thV hmeraV tauthV.

28

OutwV hfanisen o Ihou ton Baal ek tou Israhl.

29

Plhn den apemakrunqh o Ihou apo twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh, apo twn cruswn moscwn twn en Baiqhl kai twn en Dan.

30

Kai eipe KurioV proV ton Ihou, Epeidh epraxaV kalwV ektelesaV to areston eiV touV ofqalmouV mou, kai ekameV eiV ton oikon tou Acaab kata panta osa hsan en th kardia mou, oi uioi sou mecri thV tetarthV geneaV qelousi kaqisei epi tou qronou tou Israhl.

31

Kai den eprosexen o Ihou na peripath ex olhV thV kardiaV autou en tw nomw Kuriou tou Qeou tou Israhl× den apemakrunqh apo twn amartiwn tou Ieroboam, ostiV ekame ton Israhl na amarthsh.

32

En ekeinaiV taiV hmeraiV hrcisen o KurioV na kolobonh ton Israhl× kai epataxen autouV o Azahl eiV panta ta oria tou Israhl×

33

apo Iordanou, proV anatolaV hliou, pasan thn ghn Galaad, touV GaditaV kai touV RoubhnitaV kai touV ManassitaV apo Arohr, thV epi tou ceimarrou Arnwn, thn te Galaad kai thn Basan.

34

Ai de loipai praxeiV tou Ihou kai panta osa epraxe kai panta ta katorqwmata autou, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

35

Kai ekoimhqh o Ihou meta twn paterwn autou× kai eqayan auton en Samareia. Ebasileuse de ant' autou Iwacaz o uioV autou.

36

Kai o kairoV, kaq' on o Ihou ebasileusen epi ton Israhl en Samareia, hto eikosioktw eth.

2 Kings 11


2 Kings Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

Goqolia de, h mhthr tou Ocoziou, idousa oti apeqanen o uioV authV, eshkwqh kai hfanise pan to basilikon sperma.

2

Iwsabee omwV, h qugathr tou basilewV Iwram, adelfh tou Ocoziou, labousa ton IwaV uion tou Ocoziou, ekleyen auton ek mesou twn uiwn tou basilewV twn qanatoumenwn, auton kai thn trofon autou, kai ebalen en tw tameiw tou koitwnoV, kai ekruyan auton apo proswpou thV GoqoliaV, kai den eqanatwqh.

3

Kai hto met' authV en tw oikw tou Kuriou kruptomenoV ex eth. H de Goqolia ebasileuen epi thV ghV.

4

En de tw ebdomw etei o Iwdae apesteile kai labwn touV ekatontarcouV meta twn taxiarcwn kai twn doruforwn, eferen autouV proV eauton eiV ton oikon tou Kuriou, kai ekame sunqhkhn met' autwn kai wrkisen autouV en tw oikw tou Kuriou× kai edeixen eiV autouV ton uion tou basilewV.

5

Kai prosetaxen eiV autouV, legwn, Touto einai to pragma to opoion qelete kamei to triton apo saV, oi eisercomenoi to sabbaton, qelete fulattei thn fulakhn tou basilikou oikou×

6

kai to triton qelei eisqai en th pulh Sour× kai to triton en th pulh th opisqen twn doruforwn× outw qelete fulattei thn fulakhn tou oikou, dia na mh parabiasqh×

7

kai duo tagmata apo saV, panteV oi exercomenoi to sabbaton, qelousi fulattei thn fulakhn tou oikou tou Kuriou peri ton basilea.

8

kai qelete perikuklonei ton basilea kuklw, ekastoV ecwn ta opla autou en th ceiri autou× kai ostiV eiselqh eiV taV taxeiV, aV qanatonetai× kai qelete eisqai meta tou basilewV, otan exerchtai kai otan eiserchtai.

9

Kai ekamon oi ekatontarcoi kata panta osa prosetaxen Iwdae o iereuV× kai elabon ekastoV touV andraV autou, touV eisercomenouV to sabbaton, meta twn exercomenwn to sabbaton, kai hlqon proV Iwdae ton ierea.

10

Kai edwken o iereuV eiV touV ekatontarcouV taV logcaV kai taV aspidaV tou basilewV Dabid, taV en tw oikw Kuriou.

11

Kai oi doruforoi, econteV ekastoV ta opla autou en th ceiri autou, parestaqhsan perix tou basilewV, apo thV dexiaV pleuraV tou oikou ewV thV aristeraV, plhsion tou qusiasthriou kai tou naou.

12

Tote exhgage ton uion tou basilewV kai epeqesen ep' auton to diadhma kai to marturion× kai ekamon auton basilea kai ecrisan auton× kai krothsanteV taV ceiraV, eipon, Zhtw o basileuV

13

Kai akousasa h Goqolia thn fwnhn tou laou suntrecontoV, hlqe proV ton laon eiV ton oikon tou Kuriou.

14

Kai eide, kai idou, o basileuV istato plhsion tou stulou kata to eqoV, kai oi arconteV kai oi salpigktai plhsion tou basilewV× kai paV o laoV thV ghV ecaire kai esalpize me salpiggaV. Kai dierrhxen h Goqolia ta imatia authV kai ebohse, Prodosia, prodosia

15

Kai prosetaxen Iwdae o iereuV touV ekatontarcouV, touV archgouV tou strateumatoV, kai eipe proV autouV, Ekbalete authn exw twn taxewn× kai ostiV akolouqhsh authn, qanatwsate auton en romfaia. Dioti o iereuV eicen eipei, AV mh qanatwqh entoV tou oikou tou Kuriou.

16

OutwV ebalon ceiraV ep' authn× kai ote hlqen eiV thn odon, dia thV opoiaV oi ippoi ercontai eiV ton oikon tou basilewV, eqanatwqh ekei.

17

Kai ekamen o Iwdae diaqhkhn anameson tou Kuriou kai tou basilewV kai tou laou, oti qelousin eisqai laoV tou Kuriou× kai anameson tou basilewV kai tou laou.

18

Kai eishlqon paV o laoV thV ghV eiV ton oikon tou Baal kai ekrhmnisan auton× ta qusiasthria autou kai ta eidwla autou katesuntriyan olotelwV kai Matqan ton ierea tou Baal eqanatwsan emprosqen twn qusiasthriwn. Kai o iereuV katesthsen epithrhtaV epi ton oikon tou Kuriou.

19

Kai elabe touV ekatontarcouV kai touV taxiarcouV kai touV doruforouV kai panta ton laon thV ghV× kai katebibasan ton basilea ek tou oikou tou Kuriou, kai hlqon eiV ton oikon tou basilewV dia thV odou thV pulhV twn doruforwn. Kai ekaqisen epi tou qronou twn basilewn.

20

Kai eufranqh paV o laoV thV ghV kai h poliV hsucase× thn de Goqolian eqanatwsan en macaira en tw oikw tou basilewV.

21

Epta etwn hto o IwaV ote ebasileuse.

2 Kings 12


2 Kings Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

En tw ebdomw etei tou Ihou ebasileusen o IwaV× kai ebasileuse tessarakonta eth en Ierousalhm× to de onoma thV mhtroV autou hto Sibia ek Bhr-sabee.

2

Kai epratten o IwaV to euqeV enwpion tou Kuriou, kata pasaV taV hmeraV autou kaq' aV wdhgei auton Iwdae o iereuV.

3

Oi uyhloi omwV topoi den afhreqhsan× o laoV equsiazen eti kai equmiazen en toiV uyhloiV topoiV.

4

Kai eipen o IwaV proV touV iereiV, Pan to argurion twn afierwmatwn to eisferomenon eiV ton oikon tou Kuriou, to argurion ekastou diercomenou eiV touV apariqmoumenouV, to argurion ekastou kata thn ektimhsin autou, pan to argurion to opoion hqelen elqei eiV thn kardian tinoV na prosferh eiV ton oikon tou Kuriou,

5

oi iereiV aV lambanwsin auto eiV eautouV, ekastoV para tou gnwstou autou× kai aV episkeuazwsi ta calasmata tou oikou, pantacou opou eureqh calasma.

6

Plhn en tw eikostw tritw etei tou basilewV IwaV oi iereiV den eicon episkeuasei ta calasmata tou oikou.

7

Oqen ekalesen o basileuV IwaV ton Iwdae ton ierea kai touV iereiV kai eipe proV autouV, Dia ti den epeskeuasate ta calasmata tou oikou; twra loipon mh lambanete pleon argurion para twn gnwstwn saV, alla didete auto dia ta calasmata tou oikou.

8

Kai esterxan oi iereiV na mh lambanwsi pleon argurion para tou laou kai na mh episkeuazwsi ta calasmata tou oikou.

9

Kai elaben Iwdae o iereuV en kibwtion kai hnoixe trupan epi tou skepasmatoV autou, kai eqesen auto plhsion tou qusiasthriou, eiV ta dexia thV eisodou tou oikou tou Kuriou× kai oi iereiV, oi fulattonteV thn quran, eballon eiV auto pan to argurion, to eisferomenon eiV ton oikon tou Kuriou.

10

Kai ote eblepon oti hto polu to argurion to en tw kibwtiw, o grammateuV tou basilewV kai o iereuV o megaV anebainon kai edenon eiV sakkia kai emetroun to argurion to eureqen en tw oikw tou Kuriou.

11

Kai edidon to argurion to metrhqen eiV taV ceiraV ekeinwn oitineV ekamnon to ergon, oitineV eicon thn epistasian tou oikou tou Kuriou× oi de exwdeuon auto eiV touV xulourgouV kai oikodomouV, touV douleuontaV en tw oikw tou Kuriou,

12

kai eiV touV ktistaV kai eiV touV liqotomouV, dia na agorazwsi xula kai liqouV latomhtouV, wste na episkeuazwsi ta calasmata tou oikou tou Kuriou, kai dia panta osa ecreiazonto dia thn episkeuhn tou oikou.

13

Plhn ek tou arguriou tou eisferomenou eiV ton oikon tou Kuriou den kateskeuasqhsan dia ton oikon tou Kuriou fialai argurai, lucnoyalida, lekanai, salpiggeV, ouden skeuoV crusoun h skeuoV arguroun×

14

all' edidon auto eiV touV ergataV, kai epeskeuazon me auto ton oikon tou Kuriou.

15

Kai den ezhtoun logariasmon para twn anqrwpwn, eiV touV opoiouV edidon to argurion dia na moirasqh eiV touV ergataV× dioti eirgazonto en pistei.

16

To argurion to peri anomiaV kai to argurion to peri amartiaV den eferonto eiV ton oikon tou Kuriou× tauta hsan twn ierewn.

17

Tote anebh Azahl o basileuV thV SuriaV kai epolemhsen enantion thV Gaq, kai ekurieusen authn× epeita esthsen o Azahl to proswpon autou dia na anabh enantion thV Ierousalhm.

18

Kai elaben o IwaV basileuV tou Iouda panta ta afierwmata osa Iwsafat kai Iwram kai OcoziaV, oi patereV autou, basileiV tou Iouda, eicon afierwsei, kai ta idia autou afierwmata kai pan to crusion to eureqen en toiV qhsauroiV tou oikou tou Kuriou kai tou oikou tou basilewV, kai esteilen auta proV ton Azahl basilea thV SuriaV× kai anecwrhsen apo thV Ierousalhm.

19

Ai de loipai praxeiV tou IwaV kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

20

Kai shkwqenteV oi douloi autou, ekamon sunwmosian kai epataxan ton IwaV en tw oikw Millw, en th katabasei Silla.

21

Dioti Iwzacar o uioV tou Simeaq kai Iwzabad o uioV tou Swmhr, oi douloi autou, epataxan auton, kai apeqane× kai eqayan auton meta twn paterwn autou en th polei Dabid× ebasileuse de ant' autou AmasiaV o uioV autou.

2 Kings 13


2 Kings Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

En tw eikostw tritw etei tou IwaV, uiou tou Ocoziou, basilewV tou Iouda, ebasileusen Iwacaz, o uioV tou Ihou, epi Israhl en Samareia, dekaepta eth.

2

Kai epraxe ponhra enwpion tou Kuriou kai hkolouqhse taV amartiaV tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh× den apemakrunqh ap' autwn.

3

Kai exhfqh h orgh tou Kuriou kata tou Israhl, kai paredwken autouV eiV thn ceira tou Azahl basilewV thV SuriaV kai eiV thn ceira tou Ben-adad uiou tou Azahl, kata pasaV taV hmeraV.

4

Kai edehqh tou Kuriou o Iwacaz, kai ephkousen autou o KurioV× dioti eide thn qliyin tou Israhl, oti o basileuV thV SuriaV kateqliben autouV.

5

Kai edwken o KurioV eiV ton Israhl swthra, kai exhlqon upokatwqen thV ceiroV twn Suriwn× kai katwkhsan oi uioi Israhl en toiV skhnwmasin autwn, wV to proteron.

6

Plhn den apemakrunqhsan apo twn amartiwn tou oikou tou Ieroboam, ostiV ekame ton Israhl na amarthsh× eiV autaV periepathsan× kai eti diemene to alsoV en Samareia.

7

Dioti den emeinen eiV ton Iwacaz laoV, eimh penthkonta ippeiV kai deka amaxai kai deka ciliadeV pezwn× dioti katestreyen autouV o basileuV thV SuriaV kai katesthsen autouV wV to cwma to katapatoumenon.

8

Ai de loipai praxeiV tou Iwacaz kai panta osa epraxe kai ta katorqwmata autou, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

9

Kai ekoimhqh o Iwacaz meta twn paterwn autou, kai eqayan auton en Samareia× ebasileuse de ant' autou IwaV o uioV autou.

10

En tw triakostw ebdomw etei tou IwaV basilewV tou Iouda, ebasileusen IwaV o uioV tou Iwacaz epi Israhl en Samareia, dekaex eth.

11

Kai epraxe ponhra enwpion tou Kuriou× den apemakrunqh apo paswn twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh× eiV autaV periepathsen.

12

Ai de loipai praxeiV tou IwaV kai panta osa epraxe, ta katorqwmata autou, pwV epolemhse kata tou Amasiou basilewV tou Iouda, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

13

Kai ekoimhqh o IwaV meta twn paterwn autou× ekaqhse de epi tou qronou autou o Ieroboam× kai etafh o IwaV en Samareia meta twn basilewn tou Israhl.

14

O de Elissaie hrrwsthse thn arrwstian autou upo thV opoiaV apeqane. Kai katebh proV auton IwaV o basileuV tou Israhl kai eklausen epi tw proswpw autou kai eipe, Pater mou, pater mou, amaxa tou Israhl kai ippikon autou.

15

Kai eipe proV auton o Elissaie, Labe toxon kai belh. Kai elaben eiV eauton toxon kai belh.

16

Kai eipe proV ton basilea tou Israhl, EpiqeV thn ceira sou epi to toxon. Kai epeqhke thn ceira autou× kai epeqhken o Elissaie taV ceiraV autou epi taV ceiraV tou basilewV.

17

Kai eipen, Anoixon to paraquron kata anatolaV. Kai hnoixe. Kai eipen o Elissaie, Toxeuson. Kai etoxeuse. Kai eipe, to beloV thV swthriaV tou Kuriou kai to beloV thV swthriaV ek twn Suriwn. Kai qeleiV pataxei touV SuriouV en Afek, ewsou sunteleshV autouV.

18

Kai eipe, Labe ta belh. Kai elabe. Kai eipe proV ton basilea tou Israhl, Pataxon epi thn ghn. Kai epataxe triV kai estaqh.

19

Kai wrgisqh eiV auton o anqrwpoV tou Qeou kai eipen, Eprepe na pataxhV pentakiV h exakiV× tote hqeleV pataxei touV SuriouV ewsou sunteleshV autouV× twra omwV triV qeleiV pataxei touV SuriouV.

20

Kai apeqanen o Elissaie, kai eqayan auton× to de akolouqon etoV tagmata Mwabitwn ekamon eisbolhn eiV thn ghn.

21

Kai enw eqapton anqrwpon tina, idou, eidon tagma× kai erriyan ton anqrwpon eiV ton tafon tou Elissaie× kai kaqwV o anqrwpoV uphge kai hggise ta osta tou Elissaie, anezhse kai estaqh epi touV podaV autou.

22

O de Azahl o basileuV thV SuriaV, kateqliye ton Israhl pasaV taV hmeraV tou Iwacaz.

23

Kai hlehsen o KurioV autouV kai wkteirhsen autouV kai epebleyen ep' autouV, dia thn diaqhkhn autou thn meta tou Abraam, Isaak, kai Iakwb× kai den hqelhse na exoloqreush autouV kai den aperriyen autouV apo proswpou autou, mecri tou nun.

24

Apeqane de o Azahl basileuV thV SuriaV, kai ebasileusen ant' autou Ben-adad o uioV autou.

25

Kai elabe palin IwaV o uioV tou Iwacaz ek thV ceiroV tou Ben-adad uiou tou Azahl taV poleiV, taV opoiaV o Azahl eice labei ek thV ceiroV Iwacaz tou patroV autou en tw polemw. TriV epataxen auton o IwaV kai epanelabe taV poleiV tou Israhl.

2 Kings 14


2 Kings Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

En tw deuterw etei tou IwaV, uiou tou Iwacaz basilewV tou Israhl, ebasileusen AmasiaV, o uioV tou IwaV basilewV tou Iouda.

2

Eikosipente etwn hlikiaV hto ote ebasileuse, kai ebasileusen eikosiennea eth en Ierousalhm. To de onoma thV mhtroV autou hto Iwadan ex Ierousalhm.

3

Kai epraxe to euqeV enwpion Kuriou, plhn ouci wV o Dabid o pathr autou× epraxe kata panta osa eice praxei IwaV o pathr autou.

4

Oi uyhloi omwV topoi den afhreqhsan× o laoV equsiazen eti kai equmiazen epi touV uyhlouV topouV.

5

WV de h basileia ekrataiwqh en th ceiri autou, eqanatwse touV doulouV autou touV qanatwsantaV ton basilea ton patera autou.

6

OmwV ta tekna twn foneutwn den eqanatwse× kata to gegrammenon en tw bibliw tou nomou tou MwusewV, opou prosetaxen o KurioV, legwn, Oi patereV den qelousi qanatonesqai dia ta tekna, oude ta tekna qelousi qanatonesqai dia touV pateraV, all' ekastoV qelei qanatonesqai dia to eautou amarthma.

7

OutoV eqanatwsen ek tou Edwm deka ciliadaV en th koiladi tou alatoV, kai ekurieuse thn Sela dia polemou kai ekalese to onoma authV Iocqehl mecri thV hmeraV tauthV.

8

Tote apesteilen o AmasiaV mhnutaV proV ton IwaV, uion tou Iwacaz, uiou tou Ihou basilewV tou Israhl, legwn, Elqe, na idwmen allhlouV proswpikwV.

9

Kai apesteilen o IwaV basileuV tou Israhl proV ton Amasian basilea tou Iouda, legwn, H akanqa h en tw Libanw apesteile proV thn kedron thn en tw Libanw, legousa, DoV thn qugatera sou eiV ton uion mou dia gunaika× plhn diebh qhrion tou agrou to en tw Libanw, kai katepathse thn akanqan×

10

epataxaV twonti ton Edwm, kai h kardia sou se uywse× cairou thn doxan sou kaqhmenoV en tw oikw sou× dia ti emplekesai eiV kakon, dia to opoion hqeleV pesei, su kai o IoudaV meta sou;

11

All' o AmasiaV den uphkousen. Anebh loipon o IwaV basileuV tou Israhl, kai eidon allhlouV proswpikwV, autoV kai AmasiaV o basileuV tou Iouda, en Baiq-semeV, htiV einai tou Iouda.

12

Kai ektuphqh o IoudaV emprosqen tou Israhl× kai efugon ekastoV eiV taV skhnaV autou.

13

Kai sunelaben o IwaV o basileuV tou Israhl ton Amasian basilea tou Iouda, uion tou IwaV uiou tou Ocoziou, en Baiq-semeV× kai elqwn eiV Ierousalhm, kathdafise to teicoV thV Ierousalhm apo thV pulhV Efraim ewV thV pulhV thV gwniaV, tetrakosiaV phcaV.

14

Kai labwn pan to crusion kai to argurion kai panta ta skeuh ta eureqenta en tw oikw tou Kuriou kai en toiV qhsauroiV tou oikou tou basilewV, kai anqrwpouV enecura, epestreyen eiV Samareian.

15

Ai de loipai praxeiV tou IwaV, osaV epraxe, kai ta katorqwmata autou, kai pwV epolemhse meta tou Amasiou basilewV tou Iouda, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

16

Kai ekoimhqh o IwaV meta twn paterwn autou kai etafh en Samareia meta twn basilewn tou Israhl× ebasileuse de ant' autou Ieroboam o uioV autou.

17

O de AmasiaV, o uioV tou IwaV, o basileuV tou Iouda, ezhse meta ton qanaton tou IwaV uiou tou Iwacaz, basilewV tou Israhl, dekapente eth.

18

Ai de loipai praxeiV tou Amasiou den einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Iouda;

19

Ekamon de kat' autou sunwmosian en Ierousalhm, kai efugen eiV LaceiV× apesteilan omwV katopin autou eiV LaceiV kai eqanatwsan auton ekei.

20

Kai eferan auton epi ippwn, kai etafh en Ierousalhm meta twn paterwn autou, en th polei Dabid.

21

Elabe de paV o laoV tou Iouda ton Azarian, onta hlikiaV dekaex etwn, kai ekamon auton basilea anti tou patroV autou Amasiou.

22

Kai wkodomhse thn Elaq kai epestreyen authn eiV ton Iouda, afou o basileuV ekoimhqh meta twn paterwn autou.

23

En tw dekatw pemptw etei tou Amasiou, uiou tou IwaV, basilewV tou Iouda, ebasileusen en Samareia o Ieroboam uioV tou IwaV, basilewV tou Israhl, eth tessarakonta kai en.

24

Kai epraxe ponhra enwpion tou Kuriou× den apemakrunqh apo paswn twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh.

25

OutoV apokatesthse to orion tou Israhl, apo thV eisodou thV Aimaq ewV thV qalasshV thV pediadoV, kata ton logon Kuriou tou Qeou tou Israhl, ton opoion elalhse dia tou doulou autou Iwna, uiou tou Amaqi, tou profhtou, tou apo Gaq-efer.

26

Dioti eiden o KurioV thn qliyin tou Israhl pikran sfodra, oti den hto ouden kekleismenon kai ouden afeimenon, oude o bohqhswn ton Israhl.

27

Kai den eipen o KurioV na exaleiyh upokatwqen tou ouranou to onoma tou Israhl, all' eswsen autouV dia ceiroV tou Ieroboam uiou tou IwaV.

28

Ai de loipai praxeiV tou Ieroboam kai panta osa epraxe kai ta katorqwmata autou, pwV epolemhse kai pwV epanelabe thn Damaskon kai thn Aimaq tou Iouda eiV ton Israhl, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

29

Kai ekoimhqh o Ieroboam meta twn paterwn autou, meta twn basilewn tou Israhl× ebasileuse de ant' autou ZacariaV o uioV autou.

2 Kings 15


2 Kings Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

En tw eikostw ebdomw etei tou Ieroboam basilewV tou Israhl ebasileusen o AzariaV, uioV tou Amasiou, basilewV tou Iouda.

2

Dekaex etwn hlikiaV hto ote ebasileuse, kai ebasileuse penthkonta duo eth en Ierousalhm× to de onoma thV mhtroV autou hto Iecolia, ex Ierousalhm.

3

Kai epraxe to euqeV enwpion tou Kuriou, kata panta osa eice praxei AmasiaV o pathr autou.

4

Plhn oi uyhloi topoi den afhreqhsan× o laoV eti equsiaze kai equmiazen epi touV uyhlouV topouV.

5

Kai epataxen o KurioV ton basilea, kai hto leproV ewV thV hmeraV tou qanatou autou kai katwkei en oikia apokecwrismenh. Hto de epi tou oikou Iwqam o uioV tou basilewV, krinwn ton laon thV ghV.

6

Ai de loipai praxeiV tou Azariou kai panta osa epraxe den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

7

Kai ekoimhqh o AzariaV meta twn paterwn autou× kai eqayan auton meta twn paterwn autou en polei Dabid× ebasileuse de ant' autou Iwqam o uioV autou.

8

En tw triakostw ogdow etei tou Azariou basilewV tou Iouda, ZacariaV o uioV tou Ieroboam ebasileusen epi ton Israhl en Samareia, ex mhnaV.

9

Kai epraxe ponhra enwpion tou Kuriou, wV eicon praxei oi patereV autou× den apemakrunqh apo twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh.

10

Kai sunwmose kat' autou Salloum o uioV tou IabeiV, kai epataxen auton katemprosqen tou laou kai eqanatwsen auton kai ebasileusen ant' autou.

11

Ai de loipai praxeiV tou Zacariou, idou, einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Israhl.

12

OutoV hto o logoV tou Kuriou, ton opoion elalhse proV ton Ihou, legwn, Oi uioi sou qelousi kaqisei epi tou qronou tou Israhl ewV tetarthV geneaV. Kai egeinen outwV.

13

Ebasileuse de Salloum o uioV tou IabeiV en tw triakostw ennatw etei tou Oziou basilewV tou Iouda, kai ebasileusen ena mhna en Samareia.

14

Kai anebh Menahm o uioV tou Gadei apo Qersa, kai hlqen eiV Samareian kai ektuphse ton Salloum ton uion tou IabeiV en Samareia, kai eqanatwsen auton kai ebasileusen ant' autou.

15

Ai de loipai praxeiV tou Salloum, kai h sunwmosia autou thn opoian ekamen, idou, einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Israhl.

16

Tote epataxen o Menahm thn Qaya kai pantaV touV en auth kai ta oria authV apo Qersa× epeidh den hnoixan eiV auton, dia touto epataxen authn× kai pasaV taV en auth egkumonousaV diescisen.

17

En tw triakostw ennatw etei tou Azariou basilewV tou Iouda, Menahm o uioV tou Gadei ebasileusen epi ton Israhl, deka eth en Samareia.

18

Kai epraxe ponhra enwpion tou Kuriou× den apemakrunqh kata pasaV taV hmeraV autou apo twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh.

19

Tote hlqen o Foul basileuV thV AssuriaV enantion thV ghV. kai edwken o Menahm eiV ton Foul cilia talanta arguriou, dia na hnai met' autou h ceir autou eiV to na eniscush thn basileian en th ceiri autou.

20

Kai apespasen o Menahm to argurion apo tou Israhl, apo pantwn twn dunatwn eiV plouth, penthkonta siklouV arguriou af' ekastou, dia na dwsh eiV ton basilea thV AssuriaV. Kai epestreyen o basileuV thV AssuriaV kai den estaqh ekei en th gh.

21

Ai de loipai praxeiV tou Menahm kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl;

22

Kai ekoimhqh o Menahm meta twn paterwn autou× ebasileuse de ant' autou FakeiaV o uioV autou.

23

En tw penthkostw etei tou Azariou basilewV tou Iouda, FakeiaV o uioV tou Menahm ebasileusen epi ton Israhl en Samareia, duo eth.

24

Kai epraxe ponhra enwpion tou Kuriou× den apemakrunqh apo twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh.

25

Kai sunwmose kat' autou o Feka uioV tou Remalia, o strathgoV autou, kai epataxen auton en Samareia, en tw palatiw tou oikou tou basilewV, meta tou Argob kai Arie, ecwn meq' eautou kai penthkonta andraV ek twn Galaaditwn× kai eqanatwsen auton kai ebasileusen ant' autou.

26

Ai de loipai praxeiV tou Fakeiou kai panta osa epraxen, idou, einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl.

27

En tw penthkostw deuterw etei tou Azariou basilewV tou Iouda, Feka o uioV tou Remalia ebasileusen epi ton Israhl en Samareia, eikosi eth.

28

Kai epraxe ponhra enwpion tou Kuriou× den apemakrunqh apo twn amartiwn tou Ieroboam uiou tou Nabat, ostiV ekame ton Israhl na amarthsh.

29

En taiV hmeraiV tou Feka basilewV tou Israhl, hlqen o Qeglaq-felasar basileuV thV AssuriaV, kai ekurieuse thn Iiwn kai thn Abel-baiq-maaca kai thn Ianwc, kai thn KedeV kai thn Aswr kai thn Galaad kai thn Galilaian, pasan thn ghn Nefqali, kai metwkisen autouV eiV Assurian.

30

Kai ekamen Wshe o uioV tou Hla sunwmosian kata tou Feka uiou tou Remalia, kai epataxen auton kai eqanatwsen auton kai ebasileusen ant' autou, en tw eikostw etei tou Iwqam uiou tou Oziou.

31

Ai de loipai praxeiV tou Feka, kai panta osa epraxen, idou, einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Israhl.

32

En tw deuterw etei tou Feka uiou tou Remalia basilewV tou Israhl, ebasileusen o Iwqam uioV tou Oziou basilewV tou Iouda.

33

Eikosipente etwn hlikiaV hto ote ebasileuse, kai ebasileuse dekaex eth en Ierousalhm× to de onoma thV mhtroV autou hto Ierousa qugathr tou Sadwk.

34

Kai epraxe to euqeV enwpion Kuriou× epraxe kata panta osa epraxen OziaV o pathr autou.

35

Plhn oi uyhloi topoi den afhreqhsan× o laoV eti equsiaze kai equmiazen epi touV uyhlouV topouV. OutoV wkodomhse thn uyhlhn pulhn tou oikou tou Kuriou.

36

Ai de loipai praxeiV tou Iwqam kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

37

En taiV hmeraiV ekeinaiV hrcisen o KurioV na exapostellh kata tou Iouda ton Resin basilea thV SuriaV kai ton Feka uion tou Remalia.

38

O de Iwqam ekoimhqh meta twn paterwn autou, kai etafh meta twn paterwn autou en polei Dabid tou patroV autou× ebasileuse de ant' autou Acaz o uioV autou.

2 Kings 16


2 Kings Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

En tw dekatw ebdomw etei tou Feka uiou tou Remalia, ebasileusen o Acaz uioV tou Iwqam, basilewV tou Iouda.

2

Eikosi etwn hlikiaV hto o Acaz ote ebasileuse, kai ebasileuse dekaex eth en Ierousalhm. Den epraxen omwV to euqeV enwpion Kuriou tou Qeou autou, wV o Dabid o pathr autou.

3

Alla periepathsen en th odw twn basilewn tou Israhl, kai malista diebibase ton uion autou dia tou puroV, kata ta bdelugmata twn eqnwn, ta opoia o KurioV exediwxen ap' emprosqen twn uiwn Israhl.

4

Kai equsiaze kai equmiazen epi touV uyhlouV topouV kai epi touV lofouV kai upokatw pantoV prasinou dendrou.

5

Tote anebhsan eiV Ierousalhm dia polemon Resin, o basileuV thV SuriaV, kai Feka, o uioV tou Remalia, basileuV tou Israhl× kai epoliorkhsan ton Acaz, plhn den hdunhqhsan na nikhswsi.

6

Kat' ekeinon ton kairon Resin o basileuV thV SuriaV apokatesthse thn Elaq upo thn exousian thV SuriaV, kai ediwxe touV IoudaiouV apo thV Elaq× kai elqonteV Surioi eiV thn Elaq, katwkhsan ekei ewV thV hmeraV tauthV.

7

O de Acaz apesteile mhnutaV proV ton Qeglaq-felasar, basilea thV AssuriaV, legwn, Egw eimai douloV sou kai uioV sou× anaba kai swson me ek ceiroV tou basilewV thV SuriaV kai ek ceiroV tou basilewV tou Israhl, oitineV eshkwqhsan enantion mou.

8

Kai elaben o Acaz to argurion kai to crusion to eureqen en tw oikw tou Kuriou kai en toiV qhsauroiV tou oikou tou basilewV, kai apesteile dwron eiV ton basilea thV AssuriaV.

9

Kai eishkousen autou o basileuV thV AssuriaV× kai anebh o basileuV thV AssuriaV epi thn Damaskon kai ekurieusen authn, kai metwkise ton laon authV eiV Kir, ton de Resin eqanatwse.

10

Kai uphgen o basileuV Acaz eiV thn Damaskon, proV sunanthsin tou Qeglaq-felasar, basilewV thV AssuriaV, kai eide to qusiasthrion to en Damaskw× kai esteilen o basileuV Acaz proV ton Ourian ton ierea to omoiwma tou qusiasthriou kai ton tupon autou, kaq' olhn thn ergasian autou.

11

Kai wkodomhsen OuriaV o iereuV to qusiasthrion, kata h panta osa o basileuV Acaz apesteilen ek Damaskou. OutwV ekamen OuriaV o iereuV, ewsou elqh o basileuV Acaz ek thV Damaskou.

12

Kai ote hlqen o basileuV ek thV Damaskou, eiden o basileuV to qusiasthrion× kai eplhsiasen o basileuV proV to qusiasthrion kai ekame prosforan ep' autou.

13

Kai ekause to olokautwma autou kai thn ex alfitwn prosforan autou, kai epecee thn spondhn autou, kai errantise to aima twn eirhnikwn autou prosforwn, epi to qusiasthrion.

14

Kai metefere to calkinon qusiasthrion, to emprosqen tou Kuriou, apo tou proswpou tou oikou, apo tou metaxu tou qusiasthriou kai tou oikou tou Kuriou, kai eqesen auto kata to boreion pleuron tou qusiasthriou.

15

Kai prosetaxen o basileuV Acaz ton Ourian ton ierea, legwn, Epi to qusiasthrion to mega prosfere to olokautwma to prwinon kai thn esperinhn ex alfitwn prosforan kai to olokautwma tou basilewV kai thn ex alfitwn prosforan autou, meta tou olokautwmatoV pantoV tou laou thV ghV, kai thn ex alfitwn prosforan autwn kai taV spondaV autwn× kai rantison ep' auto apan to aima tou olokautwmatoV kai apan to aima thV qusiaV× to de calkinon qusiasthrion qelei eisqai eiV eme dia na erwtw ton Kurion.

16

Kai ekamen OuriaV o iereuV kata panta osa prosetaxen o basileuV Acaz.

17

Kai apekoyen o basileuV Acaz ta sugkleismata twn basewn, kai eshkwsen epanwqen autwn ton louthra× kai katebibase thn qalassan epanwqen twn calkinwn bown twn upokatw authV, kai eqesen authn epi basin liqinhn.

18

Kai to stegasma tou sabbatou, to opoion eicon oikodomhsei en tw oikw, kai thn eisodon tou basilewV thn exw metetopisen apo tou oikou tou Kuriou, ex aitiaV tou basilewV thV AssuriaV.

19

Ai de loipai praxeiV tou Acaz, osaV epraxe, den einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Iouda;

20

Kai ekoimhqh o Acaz meta twn paterwn autou kai etafh meta twn paterwn autou en polei Dabid× ebasileuse de ant' autou EzekiaV o uioV autou.

2 Kings 17


2 Kings Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

En tw dwdekatw etei tou Acaz basilewV tou Iouda, ebasileusen Wshe o uioV tou Hla en Samareia epi ton Israhl, ennea eth.

2

Kai epraxe ponhra enwpion tou Kuriou, plhn ouci wV oi basileiV tou Israhl oitineV hsan pro autou.

3

Ep' auton anebh Salmanasar o basileuV thV AssuriaV× kai egeinen Wshe douloV autou kai ediden eiV auton foron.

4

Eurhke de o basileuV thV AssuriaV sunwmosian en tw Wshe× dioti apesteile mhnutaV proV ton Sw, basilea thV Aiguptou, kai den edwke foron eiV ton basilea thV AssuriaV, wV ekamne kat' etoV× oqen sunekleisen auton o basileuV thV AssuriaV kai edesen auton en fulakh.

5

Kai anebh o basileuV thV AssuriaV dia pashV thV ghV× kai anebh eiV thn Samareian kai epoliorkhsen authn tria eth.

6

En tw ennatw etei tou Wshe, o basileuV thV AssuriaV ekurieuse thn Samareian kai metwkise ton Israhl eiV thn Assurian, kai katwkisen autouV en Ala kai en Abwr, para ton potamon Gwzan, kai en taiV polesi twn Mhdwn.

7

Egeine de touto, dioti oi uioi tou Israhl hmarthsan eiV Kurion ton Qeon autwn, ostiV anhgagen autouV ek ghV Aiguptou, upokatwqen thV ceiroV tou Faraw basilewV thV Aiguptou, kai esebasbhsan allouV qeouV,

8

kai periepathsan eiV ta nomima twn eqnwn, ta opoia exediwxen o KurioV apemprosqen twn uiwn Israhl, kai ta twn basilewn tou Israhl, ta opoia eqespisan.

9

Kai epratton oi uioi tou Israhl krufiwV pragmata, ta opoia den hsan euqea enwpion Kuriou tou Qeou autwn, kai wkodomhsan eiV eautouV uyhlouV topouV en pasaiV taiV polesin autwn, apo purgou fulakwn ewV ocuraV polewV.

10

Kai anhgeiran eiV eautouV agalmata kai alsh epi panta uyhlon lofon kai upokatw pantoV dendrou prasinou.

11

Kai ekei equmiazon epi pantaV touV uyhlouV topouV, kaqwV ta eqnh ta opoia o KurioV exediwxen apemprosqen autwn× kai epratton ponhra pragmata dia na parorgizwsi ton Kurion×

12

kai elatreusan ta eidwla, peri twn opoiwn o KurioV eipe proV autouV, Den qelete kamei to pragma touto.

13

Kai diemarturhqh o KurioV kata tou Israhl kai kata tou Iouda, dia ceiroV pantwn twn profhtwn, pantwn twn blepontwn, legwn, Epistreyate apo twn odwn umwn twn ponhrwn kai fulattete taV entolaV mou, ta diatagmata mou, kata panta ton nomon ton opoion prosetaxa eiV touV pateraV saV kai ton opoion apesteila eiV esaV dia mesou twn doulwn mou twn profhtwn.

14

Plhn autoi den uphkousan, all' esklhrunan ton trachlon autwn, wV ton trachlon twn paterwn autwn, oitineV den episteusan eiV Kurion ton Qeon autwn.

15

Kai aperriyan ta diatagmata autou kai thn diaqhkhn autou, thn opoian ekame meta twn paterwn autwn, kai taV diamarturhseiV autou, taV opoiaV diemarturhqh enantion autwn× kai uphgan opisw thV mataiothtoV, kai emataiwqhsan, kai opisw twn eqnwn twn perix autwn, peri twn opoiwn o KurioV prosetaxen autouV, na mh praxwsin wV ekeina.

16

Kai egkatelipon pasaV taiV entolaV Kuriou tou Qeou autwn, kai ekamon eiV eautouV cwneuta, duo moscouV, kai ekamon alsh kai prosekunhsan pasan thn stratian tou ouranou kai elatreusan ton Baal.

17

Kai diebibazon touV uiouV autwn kai taV qugateraV autwn dia tou puroV, kai meteceirizonto manteiaV kai oiwnismouV, kai epwlhsan eautouV eiV to na prattwsi ponhra enwpion tou Kuriou, dia na parorgizwsin auton.

18

Dia tauta o KurioV wrgisqh sfodra kata tou Israhl kai apebalen autouV apo proswpou autou× den enapeleifqh, para monh h fulh tou Iouda.

19

Kai o IoudaV eti den efulaxe taV entolaV Kuriou tou Qeou autou, alla periepathsan eiV ta diatagmata tou Israhl, ta opoia ekamon.

20

Kai apebalen o KurioV pan to sperma tou Israhl kai kateqliyen autouV, kai paredwken autouV eiV thn ceira twn diarpazontwn, ewsou aperriyen autouV apo proswpou autou.

21

Dioti apescisqh o Israhl apo tou oikou Dabid, kai ekamon basilea ton Ieroboam uion tou Nabat× kai o Ieroboam apespase ton Israhl exopisqen tou Kuriou, kai ekamen autouV na amarthswsin amartian megalhn.

22

Dioti oi uioi Israhl periepathsan en pasaiV taiV amartiaiV tou Ieroboam, taV opoiaV epraxe× den apemakrunqhsan ap' autwn,

23

ewsou o KurioV apebale ton Israhl apo proswpou autou, kaqwV elalhse dia ceiroV pantwn twn doulwn autou twn profhtwn. Kai metwkisqh o Israhl apo thV ghV autou eiV thn Assurian, ewV thV hmeraV tauthV.

24

Kai eferen o basileuV thV AssuriaV anqrwpouV ek BabulwnoV kai apo Couqa kai apo Aua kai apo Aimaq kai apo Sefarouim, kai katwkisen en taiV polesi thV SamareiaV anti twn uiwn Israhl, kai eklhronomhsan thn Samareian kai katwkhsan en taiV polesin authV.

25

Kai en th arch thV ekei katoikhsewV autwn, den efobhqhsan ton Kurion× kai apesteilen o KurioV touV leontaV metaxu autwn, kai eqanatonon ex autwn.

26

Kai eipon proV ton basilea thV AssuriaV, legonteV, Ta eqnh, ta opoia metwkisaV kai ekaqisaV en taiV polesi thV SamareiaV, den gnwrizousi ton nomon tou Qeou thV ghV× dia touto apesteile touV leontaV metaxu autwn, kai idou, qanatonousin autouV, epeidh den gnwrizousi ton nomon tou Qeou thV ghV.

27

Tote o basileuV thV AssuriaV prosetaxe, legwn, Ferete ekei ena twn ierewn, touV opoiouV metwkisate ekeiqen× kai aV upagwsi kai aV katoikhswsin ekei× kai aV didaxh autouV ton nomon tou Qeou thV ghV.

28

Kai eiV twn ierewn, touV opoiouV metwkisan ek thV SamareiaV, hlqe kai katwkhsen en Baiqhl, kai edidasken autouV pwV na fobwntai ton Kurion.

29

Ekaston omwV eqnoV ekamon qeouV eiV eautouV kai eqesan eiV touV oikouV twn uyhlwn topwn, touV opoiouV oi Samareitai ekamon, ekaston eqnoV en taiV polesin autwn, opou katwkoun.

30

Kai oi andreV thV BabulwnoV ekamon thn Sokcwq-benwq, oi de andreV thV Couqa ekamon thn Nergal, kai oi andreV thV Aimaq ekamon thn Asima,

31

kai oi Auitai ekamon thn Nibaz kai ton Tartak, kai oi Sefarouitai ekaion touV uiouV autwn dia tou puroV eiV ton Adrammelec kai Anammelec, qeouV twn Sefarouitwn.

32

OutwV efobounto ton Kurion× ekamon de eiV eautouV ek twn escatwn metaxu autwn iereiV twn uyhlwn topwn, oitineV equsiazon uper autwn en toiV oikoiV twn uyhlwn topwn.

33

Efobounto men ton Kurion, elatreuon omwV touV idiouV autwn qeouV, kata ton tropon twn eqnwn, oqen metwkisqhsan.

34

EwV thV hmeraV tauthV kamnousi kata touV proterouV tropouV× den fobountai ton Kurion kai den prattousi kata ta diatagmata autwn kai kata taV kriseiV autwn kai kata ton nomon kai thn entolhn, thn opoian prosetaxen o KurioV eiV touV uiouV Iakwb, ton opoion wnomasen Israhl×

35

kai ekame proV autouV o KurioV diaqhkhn kai prosetaxen autouV, legwn, Den qelete fobhqh allouV qeouV, kai den qelete proskunhsei autouV oude latreusei autouV oude qusiasei eiV autouV×

36

alla ton Kurion, ostiV saV anhgagen ek ghV Aiguptou meta dunamewV megalhV kai en bracioni exhplwmenw, auton qelete fobeisqai kai auton qelete proskunei kai eiV auton qelete qusiazei,

37

kai ta diatagmata kai taV kriseiV kai ton nomon kai thn entolhn, thn opoian egraye dia saV, qelete prosecei na ektelhte pantote× allouV de qeouV den qelete fobhqh×

38

kai thn diaqhkhn, thn opoian ekama proV esaV, den qelete lhsmonhsei kai den qelete fobhqh allouV qeouV×

39

alla Kurion ton Qeon saV qelete fobeisqai kai autoV qelei saV eleuqerwsei ek ceiroV pantwn twn ecqrwn saV.

40

Plhn den uphkousan, all' ekamnon kata touV proterouV tropouV autwn.

41

Kai ta eqnh tauta efobounto men ton Kurion, elatreuon omwV ta glupta autwn× kai oi uioi autwn kai twn uiwn autwn oi uioi, kaqwV oi patereV autwn ekamnon, outw kamnousin ewV thV hmeraV tauthV.

2 Kings 18


2 Kings Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

En de tw tritw etei tou Wshe uiou tou Hla, basilewV tou Israhl, ebasileusen EzekiaV o uioV tou Acaz basilewV tou Iouda.

2

Eikosipente etwn hlikiaV hto, ote ebasileusen× ebasileuse de eikosiennea eth en Ierousalhm. Kai to onoma thV mhtroV autou hto Abi, qugathr tou Zacariou.

3

Kai ekame to euqeV enwpion tou Kuriou, kata panta osa ekame Dabid o pathr autou.

4

AutoV afhrese touV uyhlouV topouV kai kateqrause ta agalmata kai katekoye ta alsh kai katesuntriye ton calkinon ofin, ton opoion ekamen o MwushV× dioti ewV twn hmerwn ekeinwn oi uioi tou Israhl equmiazon eiV auton× kai ekalesen auton Neousqan.

5

Epi Kurion ton Qeon tou Israhl hlpise× kai den estaqh met' auton omoioV autou metaxu pantwn twn basilewn tou Iouda, all' oude twn pro autou×

6

dioti prosekollhqh eiV ton Kurion× den apemakrunqh apo opisqen autou, all' efulaxe taV entolaV autou, taV opoiaV o KurioV prosetaxen eiV ton Mwushn.

7

Kai hto o KurioV met' autou× kateuodouto opou exhrceto× kai apestathse kata tou basilewV thV AssuriaV kai den edouleusen eiV auton.

8

AutoV epataxe touV FilistaiouV, ewV GazhV kai twn oriwn authV, apo purgou fulakwn ewV ocuraV polewV.

9

En de tw tetartw etei tou basilewV Ezekiou, to opoion hto to ebdomon etoV tou Wshe, uiou tou Hla basilewV tou Israhl, Salmanasar o basileuV thV AssuriaV anebh epi thn Samareian kai epoliorkei authn.

10

Kai en tw telei triwn etwn ekurieusan authn× en tw ektw etei tou Ezekiou, to opoion einai to ennaton tou Wshe basilewV tou Israhl, ekurieuqh h Samareia.

11

Kai metwkisen o basileuV thV AssuriaV ton Israhl eiV thn Assurian, kai eqesen autouV en Ala kai en Abwr para ton potamon Gwzan kai en taiV polesi twn Mhdwn×

12

dioti den uphkousan thV fwnhV Kuriou tou Qeou autwn, alla parebhsan thn diaqhkhn autou, panta osa prosetaxe MwushV o douloV tou Kuriou, kai den uphkousan oude ekamon auta.

13

En de tw dekatw tetartw etei tou basilewV Ezekiou, anebh Sennaceireim o basileuV thV AssuriaV epi pasaV taV ocuraV poleiV tou Iouda kai ekurieusen autaV.

14

Kai apesteilen o EzekiaV basileuV tou Iouda proV ton basilea thV AssuriaV eiV LaceiV, legwn, Hmarthsa× apostreyon ap' emou× o, ti epibalhV ep' eme, qelw bastasei auto. Kai epebalen o basileuV thV AssuriaV epi ton Ezekian ton basilea tou Iouda, triakosia talanta arguriou kai triakonta talanta crusiou.

15

Kai edwken eiV auton o EzekiaV apan to argurion to eureqen en tw oikw tou Kuriou kai en toiV qhsauroiV tou oikou tou basilewV.

16

Kat' ekeinon ton kairon apekoyen o EzekiaV taV quraV tou naou tou Kuriou kai touV stulouV, touV opoiouV EzekiaV o basileuV tou Iouda eice periskepasei me crusion, kai edwken auto eiV ton basilea thV AssuriaV.

17

Kai apesteilen o basileuV thV AssuriaV ton Tartan kai ton Rab-sareiV, kai ton Rab-sakhn, apo LaceiV, proV ton basilea Ezekian, meta dunamewV megalhV eiV Ierousalhm× oi de anebhsan kai hlqon eiV thn Ierousalhm. Kai ote anebhsan, hlqon kai estaqhsan en tw udragwgw thV anw kolumbhqraV, htiV einai en th megalh odw tou agrou tou gnafewV.

18

Kai ebohsan proV ton basilea, kai exhlqon proV autouV Eliakeim, o uioV tou Celkiou, o oikonomoV, kai SomnaV o grammateuV kai Iwac, o uioV tou Asaf, o upomnhmatografoV.

19

Kai eipe proV autouV o Rab-sakhV, Eipate twra proV ton Ezekian, Outw legei o basileuV o megaV, o basileuV thV AssuriaV× Poion einai to qarroV touto epi to opoion qarreiV;

20

su legeiV, plhn einai logoi ceilewn, Ecw boulhn kai dunamin dia polemon× all' epi tina qarreiV, wste apestathsaV enantion mou;

21

twra idou, su qarreiV epi thn rabdon tou suntetrimmenou ekeinou kalamou, epi thn Aigupton, epi ton opoion ean tiV episthricqh, qelei emphcqh eiV thn ceira autou kai truphsei authn× toioutoV einai Faraw o basileuV thV Aiguptou proV pantaV touV qarrountaV ep' auton.

22

All' ean eiphte proV eme, Epi Kurion ton Qeon hmwn qarroumen× den einai autoV, tou opoiou touV uyhlouV topouV kai ta qusiasthria afhresen o EzekiaV, kai eipe proV ton Ioudan kai proV thn Ierousalhm, Emprosqen toutou tou qusiasthriou qelete proskunhsei en Ierousalhm;

23

Twra loipon, doV enecura eiV ton kurion mou ton basilea thV AssuriaV, kai egw qelw soi dwsei disciliouV ippouV, an dunasai apo merouV sou na dwshV epibataV ep' autouV.

24

PwV loipon qeleiV streyei opisw to proswpon enoV toparcou ek twn elacistwn doulwn tou kuriou mou, kai hlpisaV epi thn Aigupton dia amaxaV kai dia ippeaV;

25

Kai twra aneu tou Kuriou anebhn egw epi ton topon touton, dia na katastreyw auton; O KurioV eipe proV eme, Anaba epi thn ghn tauthn kai katastreyon authn.

26

Tote eipen Eliakeim o uioV tou Celkiou, kai o SomnaV kai o Iwac, proV ton Rab-sakhn, Lalhson, parakalw, proV touV doulouV sou eiV thn Suriakhn glwssan× dioti katalambanomen authn× kai mh lalei proV hmaV Ioudaisti, eiV ephkoon tou laou epi tou teicouV.

27

All' o Rab-sakhV eipe proV autouV, MhpwV o kurioV mou apesteilen eme proV ton kurion sou h kai proV se, dia na lalhsw touV logouV toutouV; den me apesteile proV touV andraV touV kaqhmenouV epi tou teicouV, dia na fagwsi thn kopron autwn kai na piwsi to ouron autwn me saV;

28

Tote o Rab-sakhV estaqh kai efwnhsen Ioudaisti meta fwnhV megalhV kai elalhse, legwn, Akousate ton logon tou basilewV tou megalou, tou basilewV thV AssuriaV.

29

outw legei o basileuV× Mh saV apata o EzekiaV× dioti den qelei dunhqh na saV lutrwsh ek thV ceiroV autou×

30

kai mh saV kamnh o EzekiaV na qarrhte epi ton Kurion, legwn, O KurioV bebaiwV qelei maV lutrwsei, kai h poliV auth den qelei paradoqh eiV thn ceira tou basilewV thV AssuriaV.

31

Mh akouete tou Ezekiou× dioti outw legei o basileuV thV AssuriaV. Kamete sumbibasmon met' emou kai exelqete proV eme× kai fagete ekastoV apo thV ampelou autou kai ekastoV apo thV sukhV autou, kai piete ekastoV apo twn udatwn thV dexamenhV autou×

32

ewsou elqw kai saV labw eiV ghn omoian me thn ghn saV, ghn sitou kai oinou, ghn artou kai ampelwnwn, ghn elaiou kai melitoV, dia na zhshte kai na mh apoqanhte× kai mh akouete tou Ezekiou, otan saV apata, legwn, O KurioV qelei maV lutrwsei.

33

MhpwV elutrwse tiV twonti ek twn qewn twn eqnwn thn ghn autou ek thV ceiroV tou basilewV thV AssuriaV;

34

pou oi qeoi thV Aimaq kai Arfad; pou oi qeoi thV Sefarouim, thV Ena kai thV Aua; mhpwV elutrwsan ek thV ceiroV mou thn Samareian;

35

tineV metaxu pantwn twn qewn twn topwn elutrwsan thn ghn autwn ek thV ceiroV mou, wste kai o KurioV na lutrwsh thn Ierousalhm ek thV ceiroV mou;

36

O de laoV esiwpa kai den apekriqh logon proV auton× dioti o basileuV eice prostaxei, legwn, Mh apokriqhte proV auton.

37

Tote Eliakeim, o uioV tou Celkiou, o oikonomoV, kai SomnaV o grammateuV kai Iwac, o uioV tou Asaf, o upomnhmatografoV, hlqon proV ton Ezekian me diescismena imatia kai aphggeilan proV auton touV logouV tou Rab-sakh.

2 Kings 19


2 Kings Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

Kai ote hkousen o basileuV EzekiaV, diescise ta imatia autou kai eskepasqh me sakkon kai eishlqen eiV ton oikon tou Kuriou.

2

Kai apesteilen Eliakeim ton oikonomon kai Somnan ton grammatea kai touV presbuterouV twn ierewn, eskepasmenouV me sakkouV, proV ton profhthn Hsaian, ton uion tou AmwV.

3

Kai eipon proV auton, Outw legei o EzekiaV× Hmera qliyewV kai oneidismou kai blasfhmiaV h hmera auth× dioti ta tekna hlqon eiV thn akmhn thV gennaV, plhn dunamiV den einai eiV thn tiktousan×

4

eiqe na hkouse KurioV o QeoV sou pantaV touV logouV tou Rab-sakh, ton opoion o basileuV thV AssuriaV o kurioV autou apesteile dia na oneidish ton zwnta qeon, kai na ubrish dia twn logwn, touV opoiouV hkouse KurioV o QeoV sou× dia touto uywson dehsin uper tou upoloipou tou swzomenou.

5

Kai hlqon proV ton Hsaian oi douloi tou basilewV Ezekiou.

6

Kai eipe proV autouV o HsaiaV, Outw qelete eipei proV ton kurion saV× Outw legei KurioV× Mh fobou apo twn logwn touV opoiouV hkousaV, dia twn opoiwn oi douloi tou basilewV thV AssuriaV me wneidisan×

7

idou, egw qelw balei eiV auton toiouton pneuma, wste, akousaV qorubon, qelei epistreyei eiV thn ghn autou× kai qelw kamei auton na pesh dia macairaV en th gh autou.

8

O Rab-sakhV loipon epestreye kai eurhke ton basilea thV AssuriaV polemounta enantion thV Libna× dioti hkousen oti efugen apo LaceiV.

9

Kai o basileuV, ote hkouse na legwsi peri Qiraka tou basilewV thV AiqiopiaV, Idou, exhlqe na se polemhsh, apesteile palin presbeiV proV ton Ezekian, legwn,

10

Outw qelete eipei proV Ezekian, ton basilea tou Iouda, legonteV, O QeoV sou, epi ton opoion qarreiV, aV mh se apata, legwn, H Ierousalhm den qelei paradoqh eiV thn ceira tou basilewV thV AssuriaV×

11

idou, su hkousaV ti ekamon oi basileiV thV AssuriaV eiV pantaV touV topouV, katastrefonteV autouV× kai su qeleiV lutrwqh;

12

mhpwV oi qeoi twn eqnwn elutrwsan ekeinouV, touV opoiouV oi patereV mou katestreyan, thn Gwzan kai thn Carran kai Resef kai touV uiouV tou Eden touV en Telassar;

13

pou o basileuV thV Aimaq, kai o basileuV thV Arfad, kai o basileuV thV polewV Sefarouim, Ena kai Aua;

14

Kai labwn o EzekiaV thn epistolhn ek thV ceiroV twn presbewn, anegnwsen authn× kai anebh o EzekiaV eiV ton oikon tou Kuriou kai exetulixen authn enwpion tou Kuriou.

15

Kai proshuchqh enwpion tou Kuriou o EzekiaV, legwn, Kurie Qee tou Israhl, o kaqhmenoV epi twn ceroubeim, su autoV eisai o QeoV, o monoV, pantwn twn basileiwn thV ghV× su ekameV ton ouranon kai thn ghn×

16

klinon, Kurie, to ouV sou kai akouson× anoixon, Kurie, touV ofqalmouV sou kai ide× kai akouson touV logouV tou Sennaceireim, ostiV apesteile touton dia na oneidish ton zwnta Qeon×

17

alhqwV, Kurie, oi basileiV thV AssuriaV hrhmwsan ta eqnh kai touV topouV autwn,

18

kai erriyan eiV to pur, touV qeouV autwn× dioti den hsan qeoi, all' ergon ceirwn anqrwpwn, xula kai liqoi× dia touto katestreyan autouV×

19

twra loipon, Kurie Qee hmwn, swson hmaV, deomai, ek thV ceiroV autou× dia na gnwriswsi panta ta basileia thV ghV, oti su eisai KurioV o QeoV, o monoV.

20

Tote apesteilen HsaiaV o uioV tou AmwV proV ton Ezekian, legwn, Outw legei KurioV o QeoV tou Israhl× Hkousa osa proshuchqhV eiV eme kata tou Sennaceireim basilewV thV AssuriaV.

21

OutoV einai o logoV ton opoion o KurioV elalhse peri autou× Se katefronhse, se enepaixen parqenoV, h qugathr thV Siwn× opisw sou eseise kefalhn h qugathr thV Ierousalhm.

22

Tina wneidisaV kai eblasfhmhsaV; kai kata tinoV uywsaV fwnhn kai eshkwsaV uyhla touV ofqalmouV sou; Kata tou Agiou tou Israhl.

23

Ton Kurion wneidisaV dia twn presbewn sou kai eipaV, Me to plhqoV twn amaxwn mou anebhn egw eiV to uyoV twn orewn, eiV ta pleura tou Libanou× kai qelw koyei taV uyhlaV kedrouV autou, taV eklektaV elatouV autou× kai qelw eiselqei eiV ta escata oikhmata autou, eiV to dasoV tou Karmhlou autou×

24

egw aneskaya kai epion udata xena× kai me to icnoV twn podwn mou exhrana pantaV touV potamouV twn poliorkoumenwn.

25

Mh den hkousaV oti egw ekamon touto palaioqen, kai apo hmerwn arcaiwn ebouleuqhn auto; twra de exetelesa touto, wste su na hsai dia na katastrefhV poleiV wcurwmenaV eiV ereipiwn swrouV.

26

Dia touto oi katoikoi autwn hsan mikraV dunamewV, etromaxan kai kathscunqhsan× hsan wV o cortoV tou agrou kai wV h cloh, wV o cortoV twn dwmatwn kai wV o sitoV o kaiomenoV prin kalamwsh.

27

Plhn egw exeurw thn katoikian sou kai thn exodon sou kai thn eisodon sou kai thn kat' emou lussan sou.

28

Epeidh h kat' emou lussa sou kai h alazoneia sou anebhsan eiV ta wta mou, dia touto qelw balei ton krikon mou eiV touV mukthraV sou kai ton calinon mou eiV ta ceilh sou, kai qelw se epistreyei dia thV odou di' hV hlqeV.

29

Kai touto qelei eisqai eiV se to shmeion× To etoV touto qelete fagei o, ti einai autofueV× kai to deuteron etoV, o, ti ekfuetai apo tou autou× to de triton etoV, speirate kai qerisate kai futeusate ampelwnaV kai fagete ton karpon autwn.

30

Kai to upoloipon ek tou oikou Iouda, to diaswqen, qelei rizwsei palin upokatwqen kai qelei dwsei epanw karpouV.

31

Dioti ex Ierousalhm qelei exelqei to upoloipon kai ek tou orouV Siwn to diaswqen× o zhloV tou Kuriou twn dunamewn qelei ektelesei touto.

32

Oqen outw legei KurioV peri tou basilewV thV AssuriaV× Den qelei eiselqei eiV thn polin tauthn oude qelei toxeusei ekei beloV oude qelei probalei kat' authV aspida oude qelei uywsei enantion authV procwma.

33

Dia thV odou di' hV hlqe, di' authV qelei epistreyei, kai eiV thn polin tauthn den qelei eiselqei, legei KurioV.

34

Dioti qelw uperaspisqh thn polin tauthn, wste na swsw authn, eneken emou kai eneken tou doulou mou Dabid.

35

Kai thn nukta ekeinhn exhlqen o aggeloV tou Kuriou kai epataxen en tw stratopedw twn Assuriwn ekaton ogdohkonta pente ciliadaV× kai ote exhgerqhsan to prwi, idou, hsan panteV swmata nekra.

36

Kai eshkwqh Sennaceireim, o basileuV thV AssuriaV, kai efuge kai epestreye kai katwkhsen en Nineuh.

37

Kai enw prosekunei en tw oikw Nisrwk tou qeou autou, Adrammelec kai Sarasar oi uioi autou epataxan auton en macaira. autoi de efugon eiV ghn Ararat× ebasileuse de ant' autou Esaraddwn o uioV autou.

2 Kings 20


2 Kings Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

Kat' ekeinaV taV hmeraV hrrwsthsen o EzekiaV eiV qanaton× kai hlqe proV auton HsaiaV o profhthV, o uioV tou AmwV, kai eipe proV auton, Outw legei KurioV× Diataxon peri tou oikou sou, epeidh apoqnhskeiV kai den qeleiV zhsei.

2

Tote estreye to proswpon autou proV ton toicon kai proshuchqh eiV ton Kurion, legwn,

3

Deomai, Kurie, enqumhqhti twra, pwV periepathsa enwpion sou en alhqeia kai en kardia teleia kai epraxa to areston enwpion sou. Kai eklausen o EzekiaV klauqmon megan.

4

Kai prin exelqh o HsaiaV eiV thn aulhn thn mesaian, egeine logoV Kuriou proV auton, legwn,

5

Epistreyon kai eipe proV ton Ezekian ton hgemona tou laou mou, Outw legei KurioV o QeoV tou Dabid tou patroV sou× Hkousa thn proseuchn sou, eidon ta dakrua sou× idou, egw qelw se iatreusei thn trithn hmeran qeleiV anabh eiV ton oikon tou Kuriou×

6

kai qelw prosqesei eiV taV hmeraV sou dekapente eth× kai qelw eleuqerwsei se kai thn polin tauthn ek thV ceiroV tou basilewV thV AssuriaV× kai qelw uperaspisqh thn polin tauthn, eneken emou kai eneken tou doulou mou Dabid.

7

Kai eipen o HsaiaV, Labete palaqhn sukwn. Kai elabon kai epeqesan authn epi to elkoV, kai anelabe thn ugeian autou.

8

Kai eipen o EzekiaV proV ton Hsaian, Ti einai to shmeion oti o KurioV qelei me iatreusei, kai oti qelw anabh eiV ton oikon tou Kuriou thn trithn hmeran;

9

Kai eipen o HsaiaV, Touto qelei eisqai eiV se to shmeion para Kuriou, oti qelei kamei o KurioV to pragma to opoion elalhse× na procwrhsh h skia deka baqmouV, h na strafh deka baqmouV;

10

Kai apekriqh o EzekiaV, Elafron pragma einai na katabh h skia deka baqmouV× ouci, all' aV strafh opisw deka baqmouV h skia.

11

Kai ebohsen o HsaiaV o profhthV proV ton Kurion, kai estreyen opisw thn skian deka baqmouV, dia twn baqmwn touV opoiouV katebh dia twn baqmwn tou Acaz.

12

Kat' ekeinon ton kairon Berwdac-baladan, o uioV tou Baladan, basileuV thV BabulwnoV, esteilen epistolaV kai dwron proV ton Ezekian× dioti hkousen oti hrrwsthsen o EzekiaV.

13

Kai hkroasqh autouV o EzekiaV kai edeixen eiV autouV panta ton oikon twn polutimwn autou pragmatwn, ton arguron kai ton cruson kai ta arwmata kai ta polutima mura kai olhn thn oploqhkhn autou kai pan o, ti eurisketo en toiV qhsauroiV autou× den hto ouden en tw oikw autou oude upo pasan thn exousian autou, to opoion o EzekiaV den edeixen eiV autouV.

14

Tote hlqen HsaiaV o profhthV proV ton basilea Ezekian kai eipe proV auton, Ti legousin outoi oi anqrwpoi; kai poqen hlqon proV se; Kai eipen o EzekiaV, Apo ghV makraV ercontai, apo BabulwnoV.

15

O de eipe, Ti eidon en tw oikw sou; Kai apekriqh o EzekiaV, Eidon pan o, ti einai en tw oikw mou× den einai ouden en toiV qhsauroiV mou, to opoion den edeixa eiV autouV.

16

Tote eipen o HsaiaV proV ton Ezekian, Akouson ton logon tou Kuriou×

17

Idou, ercontai hmerai, kaq' aV pan o, ti einai en tw oikw sou kai o, ti oi patereV sou enapetamieusan mecri thV hmeraV tauthV, qelei metakomisqh eiV thn Babulwna× den qelei meinei ouden, legei KurioV×

18

kai ek twn uiwn sou oitineV qelousin exelqei apo sou, touV opoiouV qeleiV gennhsei, qelousi labei kai qelousi geinei eunoucoi en tw palatiw tou basilewV thV BabulwnoV.

19

Tote eipen o EzekiaV proV ton Hsaian, KaloV o logoV tou Kuriou, ton opoion elalhsaV. Eipen eti, Den qelei eisqai eirhnh kai asfaleia en taiV hmeraiV mou;

20

Ai de loipai praxeiV tou Ezekiou kai panta ta katorqwmata autou, kai tini tropw ekame to udrostasion kai to udragwgeion kai efere to udwr eiV thn polin, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

21

Kai ekoimhqh o EzekiaV meta twn paterwn autou× ebasileuse de ant' autou ManasshV o uioV autou.

2 Kings 21


2 Kings Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

Dwdeka etwn hlikiaV hto o ManasshV, ote ebasileusen× ebasileuse de penthkonta pente eth en Ierousalhm× to de onoma thV mhtroV autou hto Efsiba.

2

Kai epraxe ponhra enwpion tou Kuriou, kata ta bdelugmata twn eqnwn, ta opoia exediwxen o KurioV ap' emprosqen twn uiwn Israhl.

3

Kai anwkodomhse touV uyhlouV topouV, touV opoiouV EzekiaV o pathr autou katestreye× kai anhgeire qusiasthria eiV ton Baal kai ekamen alsoV, kaqwV ekamen Acaab o basileuV tou Israhl× kai prosekunhse pasan thn stratian tou ouranou kai elatreusen auta.

4

Kai wkodomhse qusiasthria en tw oikw tou Kuriou, peri tou opoiou o KurioV eipen, En Ierousalhm qelw qesei to onoma mou.

5

Kai wkodomhse qusiasthria eiV pasan thn stratian tou ouranou, entoV twn duo aulwn tou oikou tou Kuriou.

6

Kai diebibase ton uion autou dia tou puroV, kai proemanteue kairouV, kai ekamnen oiwnismouV, kai esusthsen antapokritaV daimoniwn kai epaoidouV× epraxe polla ponhra enwpion tou Kuriou, dia na parorgish auton.

7

Kai esthse to glupton tou alsouV, to opoion ekamen, en tw oikw, peri tou opoiou o KurioV eipe proV ton Dabid kai proV ton Solomwnta ton uion autou, En tw oikw toutw kai en Ierousalhm, thn opoian exelexa apo paswn twn fulwn tou Israhl, qelw qesei to onoma mou eiV ton aiwna×

8

kai den qelw metasaleusei ton poda tou Israhl apo thV ghV, thn opoian edwka eiV touV pateraV autwn× ean monon prosexwsi na kamnwsi kata panta osa prosetaxa eiV autouV, kai kata panta ton nomon ton opoion o douloV mou MwushV prosetaxen eiV autouV.

9

Plhn den uphkousan× kai eplanhsen autouV o ManasshV, wste na prattwsi ponhrotera para ta eqnh, ta opoia o KurioV hfanisen ap' emprosqen twn uiwn tou Israhl.

10

Kai elalhse KurioV dia ceiroV twn doulwn autou twn profhtwn, legwn,

11

Epeidh ManasshV o basileuV tou Iouda epraxe ta bdelugmata tauta, ponhrotera uper panta osa epraxan oi Amorraioi oi pro autou, kai ekamen eti ton Ioudan na amarthsh dia twn eidwlwn autou,

12

dia tauta outw legei KurioV o QeoV tou Israhl× Idou, egw epiferw kakon epi thn Ierousalhm kai epi ton Ioudan, wste pantoV akouontoV peri autou qelousin hchsei amfotera ta wta autou×

13

kai qelw ekteinei epi thn Ierousalhm to scoinion thV SamareiaV kai thn staqmhn tou oikou tou Acaab× kai qelw spoggisei thn Ierousalhm, kaqwV spoggizei tiV trublion kai spoggisaV strefei anw katw×

14

kai qelw egkataleiyei to upoloipon thV klhronomiaV mou kai paradwsei autouV eiV thn ceira twn ecqrwn autwn× kai qelousin eisqai eiV diarpaghn kai lehlasian eiV pantaV touV ecqrouV autwn×

15

dioti epraxan ponhra enwpion mou kai me parwrgisan, af' hV hmeraV oi patereV autwn exhlqon ex Aiguptou, ewV thV hmeraV tauthV.

16

Kai aima eti aqwon ecusen o ManasshV polu sfodra, ewsou eneplhse thn Ierousalhm ap' akrou ewV akrou× ektoV thV amartiaV autou, dia thV opoiaV ekame ton Ioudan na amarthsh, praxaV ponhra enwpion tou Kuriou.

17

Ai de loipai praxeiV tou Manassh kai panta osa ekame kai h amartia autou, thn opoian hmarthse, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

18

Ekoimhqh de o ManasshV meta twn paterwn autou, kai etafh en tw khpw tou oikou autou en tw khpw Ouza× kai ebasileusen ant' autou Amwn o uioV autou.

19

Eikosiduo etwn hlikiaV hto o Amwn ote ebasileuse, kai ebasileuse duo eth en Ierousalhm× to de onoma thV mhtroV autou hto Mesoullemeq, qugathr tou ArouV apo Ioteba.

20

Kai epraxe ponhra enwpion tou Kuriou, kaqwV epraxe ManasshV o pathr autou.

21

Kai periepathsen eiV pasaV taV odouV, eiV taV opoiaV periepathsen o pathr autou× kai elatreuse ta eidwla, ta opoia elatreusen o pathr autou, kai prosekunhsen auta.

22

Kai egkatelipe Kurion ton Qeon twn paterwn autou kai den periepathsen eiV thn odon tou Kuriou.

23

Kai sunwmosan oi douloi tou Amwn enantion autou× kai eqanatwsan ton basilea en tw oikw autou.

24

O de laoV thV ghV eqanatwse pantaV touV sunwmosantaV kata tou basilewV Amwn× kai ekamen o laoV thV ghV Iwsian ton uion autou basilea ant' autou.

25

Ai de loipai praxeiV tou Amwn, osaV epraxe, den einai gegrammenai en tw bibliw twn cronikwn twn basilewn tou Iouda;

26

Kai eqayan auton en tw tafw autou, en tw khpw Ouza× ebasileuse de ant' autou IwsiaV o uioV autou.

2 Kings 22


2 Kings Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

Oktw etwn hlikiaV hto o IwsiaV ote ebasileuse, kai ebasileusen en Ierousalhm eth triakonta kai en× to de onoma thV mhtroV autou hto Iedida, qugathr tou Adaiou, apo Boskaq.

2

Kai epraxe to euqeV enwpion tou Kuriou kai periepathsen eiV pasaV taV odouV Dabid tou patroV autou, kai den exekline dexia h aristera.

3

Kai en tw dekatw ogdow etei tou basilewV Iwsia, exapesteilen o basileuV ton Safan, uion tou Azaliou uiou tou Mesoullam, ton grammatea, eiV ton oikon tou Kuriou, legwn,

4

Anaba proV Celkian ton ierea ton megan, kai eipe na apariqmhsh to argurion to eisacqen eiV ton oikon tou Kuriou, to opoion oi fulattonteV thn quran esunaxan para tou laou×

5

kai aV paradwswsin auto eiV thn ceira twn poiountwn ta erga, twn epistatountwn en tw oikw tou Kuriou× oi de aV dwswsin auto eiV touV ergazomenouV ta erga ta en tw oikw tou Kuriou, dia na episkeuaswsi ta calasmata tou oikou,

6

eiV touV xulourgouV kai oikodomouV kai toicopoiouV, kai dia na agoraswsi xula kai liqouV latomhtouV, dia na episkeuaswsi ton oikon.

7

plhn den egineto met' autwn oudeiV logariasmoV peri tou didomenou eiV taV ceiraV autwn arguriou, dioti eirgazonto en pistei.

8

Eipe de CelkiaV o iereuV o megaV proV Safan ton grammatea, Eurhka to biblion tou nomou en tw oikw tou Kuriou. Kai edwken o CelkiaV to biblion eiV ton Safan, kai anegnwsen auto.

9

Kai hlqe Safan o grammateuV proV ton basilea kai anefere logon proV ton basilea kai eipen, Oi douloi sou esunaxan to argurion to eureqen en tw oikw, kai paredwkan auto eiV thn ceira twn poiountwn ta erga, twn epistatountwn eiV ton oikon tou Kuriou.

10

Kai aphggeile Safan o grammateuV proV ton basilea, legwn, CelkiaV o iereuV edwken eiV eme biblion. Kai anegnwsen auto o Safan enwpion tou basilewV.

11

Kai wV hkousen o basileuV touV logouV tou bibliou tou nomou, diescise ta imatia autou.

12

Kai prosetaxen o basileuV Celkian ton ierea kai Acikam ton uion tou Safan kai Acbwr ton uion tou Micaiou kai Safan ton grammatea kai Asaian ton doulon tou basilewV, legwn,

13

Upagete, erwthsate ton Kurion peri emou kai peri tou laou kai peri pantoV tou Iouda, peri twn logwn tou bibliou toutou, to opoion eureqh× dioti megalh einai h orgh tou Kuriou h exafqeisa enantion hmwn, epeidh oi patereV hmwn den uphkousan eiV touV logouV tou bibliou toutou, wste na prattwsi kata panta ta gegrammena peri hmwn.

14

Tote CelkiaV o iereuV, kai Acikam kai Acbwr kai Safan kai AsaiaV, uphgan eiV thn Oldan thn profhtin, thn gunaika tou Salloum uiou tou Tikba, uiou tou AraV, tou imatiofulakoV× katwkei de auth en Ierousalhm, kata to Misne× kai wmilhsan met' authV.

15

Kai eipe proV autouV, Outw legei KurioV o QeoV tou Israhl× Eipate proV ton anqrwpon, ostiV saV apesteile proV eme,

16

Outw legei KurioV× Idou egw epiferw kaka epi ton topon touton kai epi touV katoikouV autou, pantaV touV logouV tou bibliou, to opoion o basileuV tou Iouda anegnwse×

17

dioti me egkatelipon kai equmiasan eiV allouV qeouV, dia na me parorgiswsi dia pantwn twn ergwn twn ceirwn autwn× dia touto qelei ekcuqh o qumoV mou epi ton topon touton kai den qelei sbesqh.

18

proV ton basilea omwV tou Iouda, ostiV saV apesteile na erwthshte ton Kurion, outw qelete eipei proV auton× Outw legei KurioV o QeoV tou Israhl× Peri twn logwn touV opoiouV hkousaV,

19

epeidh h kardia sou hpalunqh, kai etapeinwqhV enwpion tou Kuriou, ote hkousaV osa elalhsa enantion tou topou toutou kai enantion twn katoikwn autou, oti qelousi katastaqh erhmwsiV kai katara, kai diescisaV ta imatia sou kai eklausaV enwpion mou× dia touto kai egw ephkousa, legei KurioV×

20

idou loipon, egw qelw se sunaxei eiV touV pateraV sou, kai qeleiV sunacqh eiV ton tafon sou en eirhnh× kai den qelousin idei oi ofqalmoi sou panta ta kaka, ta opoia egw epiferw epi ton topon touton. Kai eferan apokrisin proV ton basilea.

2 Kings 23


2 Kings Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

Kai apesteilen o basileuV, kai sunhgagon proV auton pantaV touV presbuterouV tou Iouda kai thV Ierousalhm.

2

Kai anebh o basileuV eiV ton oikon tou Kuriou, kai panteV oi andreV Iouda kai panteV oi katoikoi thV Ierousalhm met' autou, kai oi iereiV kai oi profhtai kai paV o laoV, apo mikrou ewV megalou× kai anegnwsen eiV ephkoon autwn pantaV touV logouV tou bibliou thV diaqhkhV, to opoion eureqh en tw oikw tou Kuriou.

3

Kai staqeiV o basileuV plhsion tou stulou, ekame thn diaqhkhn enwpion tou Kuriou, na peripath katopin tou Kuriou kai na fulatth taV entolaV autou kai ta marturia autou kai ta diatagmata autou ex olhV kardiaV kai ex olhV yuchV, wste na ektelwsi touV logouV thV diaqhkhV tauthV, touV gegrammenouV en tw bibliw toutw. Kai paV o laoV estaqh eiV thn diaqhkhn.

4

Kai prosetaxen o basileuV Celkian ton ierea ton megan kai touV iereiV thV deuteraV taxewV kai touV fulakaV thV pulhV, na ekbalwsin ek tou naou tou Kuriou panta ta skeuh, ta kateskeuasmena dia ton Baal kai dia to alsoV kai dia pasan thn stratian tou ouranou× kai katekausen auta exw thV Ierousalhm en toiV agroiV Kedrwn, kai metekomisan thn stakthn autwn eiV Baiqhl.

5

Kai kathrghse touV eidwlolatraV iereiV, touV opoiouV oi basileiV tou Iouda diwrisan na qumiazwsin en toiV uyhloiV topoiV, en taiV polesi tou Iouda kai en toiV perix thV Ierousalhm× kai touV qumiazontaV eiV ton Baal, eiV ton hlion kai eiV thn selhnhn kai eiV ta zwdia kai eiV pasan thn stratian tou ouranou.

6

Kai exebale to alsoV ek tou oikou tou Kuriou, exw thV Ierousalhm, eiV ton ceimarron Kedrwn, kai katekausen auto en tw ceimarrw Kedrwn kai kateleptunen auto eiV skonhn, kai erriye thn skonhn autou epi twn mnhmatwn twn uiwn tou oclou.

7

Kai katekrhmnise touV oikouV twn sodomitwn, touV en tw oikw tou Kuriou, opou ai gunaikeV ufainon parapetasmata dia to alsoV.

8

Kai efere pantaV touV iereiV ek twn polewn tou Iouda, kai ebebhlwse touV uyhlouV topouV, eiV touV opoiouV oi iereiV equmiazon, apo Geba ewV Bhr-sabee, kai katekrhmnise touV uyhlouV topouV twn pulwn, twn en th eisodw thV pulhV Ihsou tou arcontoV thV polewV, th ex aristerwn thV pulhV thV polewV.

9

Plhn oi iereiV twn uyhlwn topwn den anebhsan proV to qusiasthrion tou Kuriou en Ierousalhm, all' etrwgon azuma metaxu twn adelfwn autwn.

10

Kai ebebhlwse ton Tofeq, ton en th faraggi twn uiwn tou Ennom× wste na mh dunatai mhdeiV na diabibash ton uion autou h thn qugatera autou dia tou puroV eiV ton Moloc.

11

Kai afhrese touV ippouV, touV opoiouV oi basileiV tou Iouda esthsan eiV ton hlion, kata thn eisodon tou oikou tou Kuriou, plhsion tou oikhmatoV tou Naqan-melec tou eunoucou, to opoion hto en Faroureim, kai katekausen en puri taV amaxaV tou hliou.

12

Kai ta qusiasthria ta epi tou dwmatoV tou uperwou tou Acaz, ta opoia ekamon oi basileiV tou Iouda, kai ta qusiasthria, ta opoia ekamen o ManasshV en taiV duo aulaiV tou oikou tou Kuriou, katestreyen auta o basileuV kai katekrhmnisen ekeiqen kai erriye thn skonhn autwn eiV ton ceimarron Kedrwn.

13

Kai touV uyhlouV topouV touV kata proswpon thV Ierousalhm, touV en dexia tou orouV thV diafqoraV, touV opoiouV wkodomhse Solomwn o basileuV tou Israhl dia thn Astarthn to bdelugma twn Sidwniwn, kai dia ton CemwV to bdelugma twn Mwabitwn, kai dia ton Melcwm to bdelugma twn uiwn Ammwn, ebebhlwsen o basileuV.

14

Kai sunetriye ta agalmata kai katekoye ta alsh kai egemise touV topouV autwn apo osta anqrwpwn.

15

Kai to qusiasthrion to en Baiqhl kai ton uyhlon topon, ton opoion ekamen Ieroboam o uioV tou Nabat, ostiV ekame ton Israhl na amarthsh, kai ekeino to qusiasthrion kai ton uyhlon topon katecalase kai katekause ton uyhlon topon kai eleptunen auta eiV skonhn kai to alsoV katekausen.

16

Ote de o IwsiaV estrafh kai eide touV tafouV touV ekei en tw orei, esteile kai elabe ta osta ek twn tafwn kai katekausen auta epi tou qusiasthriou, kai ebebhlwsen auto× kata ton logon tou Kuriou, ton opoion ekhruxen o anqrwpoV tou Qeou, o lalhsaV touV logouV toutouV.

17

Tote eipe, Ti mnhmeion einai ekeino to opoion egw blepw; Kai oi andreV thV polewV eipon proV auton, O tafoV tou anqrwpou tou Qeou, ostiV hlqen ex Iouda kai ekhruxe ta pragmata tauta, ta opoia su ekameV kata tou qusiasthriou thV Baiqhl.

18

Kai eipen, Afhsate auton× aV mh kinhsh mhdeiV ta osta autou. Kai dieswsan ta osta autou, meta twn ostewn tou profhtou tou elqontoV ek SamareiaV.

19

Kai pantaV eti touV oikouV twn uyhlwn topwn touV en taiV polesi thV SamareiaV, touV opoiouV ekamon oi basileiV tou Israhl dia na parorgiswsi ton Kurion, o IwsiaV afhrese, kai ekamen eiV autouV kata panta ta erga osa ekamen eiV Baiqhl.

20

Kai equsiasen epi twn qusiasthriwn pantaV touV iereiV twn uyhlwn topwn touV ekei, kai katekausen ep' autwn ta osta twn anqrwpwn kai epestreyen eiV Ierousalhm.

21

Tote prosetaxen o basileuV eiV panta ton laon, legwn, Kamete to pasca eiV Kurion ton Qeon saV, kata to gegrammenon en tw bibliw toutw thV diaqhkhV.

22

BebaiwV den egeine toiouton pasca apo twn hmerwn twn kritwn oitineV ekrinon ton Israhl, oude en pasaiV taiV hmeraiV twn basilewn tou Israhl kai twn basilewn tou Iouda,

23

opoion egeine proV ton Kurion en Ierousalhm to pasca touto, kata to dekaton ogdoon etoV tou basilewV Iwsiou.

24

Afhresen eti o IwsiaV kai touV antapokritaV twn daimoniwn kai touV manteiV kai ta xoana kai ta eidwla kai panta ta bdelugmata ta opoia efainonto en th gh tou Iouda kai en Ierousalhm, dia na ektelesh touV logouV tou nomou touV gegrammenouV en tw bibliw, to opoion eurhke CelkiaV o iereuV en tw oikw tou Kuriou.

25

Kai omoioV autou den uphrxe pro autou basileuV, ostiV epestreyen eiV ton Kurion ex olhV autou thV kardiaV kai ex olhV autou thV yuchV kai ex olhV autou thV dunamewV, kata panta ton nomon tou MwusewV× oude hgerqh met' auton omoioV autou.

26

Plhn o KurioV den estrafh apo tou qumou thV orghV autou thV megalhV, kaq' on exhfqh h orgh autou kata tou Iouda, ex aitiaV pantwn twn parorgismwn, dia twn opoiwn parwrgisen auton o ManasshV.

27

Kai eipe KurioV, Kai ton Ioudan qelw ekbalei ap' emprosqen mou, kaqwV exebalon ton Israhl, kai qelw aporriyei thn polin tauthn, thn Ierousalhm, thn opoian exelexa, kai ton oikon peri tou opoiou eipa, o onoma mou qelei eisqai ekei.

28

Ai de loipai praxeiV tou Iwsiou kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

29

En taiV hmeraiV autou anebh o Faraw-necaw, basileuV thV Aiguptou, kata tou basilewV thV AssuriaV epi ton potamon Eufrathn. Kai uphgen o basileuV IwsiaV eiV apanthsin autou× kai ekeinoV, wV eiden auton, eqanatwsen auton en Megiddw.

30

Kai oi douloi autou epebibasan auton nekron eiV amaxan apo Megiddw, kai eferan auton eiV Ierousalhm, kai eqayan auton en tw tafw autou. O de laoV thV ghV elabe ton Iwacaz uion tou Iwsiou, kai ecrisan auton kai ekamon auton basilea anti tou patroV autou.

31

Eikositriwn etwn hlikiaV hto o Iwacaz, ote ebasileuse× kai ebasileuse treiV mhnaV en Ierousalhm. To de onoma thV mhtroV autou hto Amoutal, qugathr tou Ieremiou apo Libna.

32

Kai epraxe ponhra enwpion tou Kuriou, kata panta osa epraxan oi patereV autou.

33

Kai efulakisen auton o Faraw-necaw en Ribla en th gh Aimaq, dia na mh basileuh en Ierousalhm× kai katedikase thn ghn eiV prostimon ekaton talantwn arguriou kai enoV talantou crusiou.

34

Kai ekamen o Faraw-necaw ton Eliakeim ton uion tou Iwsiou basilea anti Iwsiou tou patroV autou, kai methllaxe to onoma autou eiV Iwakeim× ton de Iwacaz elabe kai eferen eiV Aigupton, kai apeqanen ekei.

35

O de Iwakeim edwken eiV ton Faraw to argurion kai to crusion× eforologhsen omwV thn ghn, dia na dwsh to argurion kata thn prostaghn tou Faraw× o laoV thV ghV suneisefere to argurion kai to crusion, ekastoV kata thn ektimhsin autou, dia na dwsh eiV ton Faraw-necaw.

36

Eikosipente etwn hlikiaV hto o Iwakeim, ote ebasileusen× ebasileuse de endeka eth en Ierousalhm× to de onoma thV mhtroV autou hto Zebouda, qugathr tou Fedaiou apo Rouma.

37

Kai epraxe ponhra enwpion tou Kuriou, kata panta osa epraxan oi patereV autou.

2 Kings 24


2 Kings Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

En taiV hmeraiV autou anebh Naboucodonosor o basileuV thV BabulwnoV, kai o Iwakeim egeine douloV autou tria eth× epeita estrafh kai apestathse kat' autou.

2

Kai apesteilen o KurioV enantion autou ta tagmata twn Caldaiwn kai ta tagmata twn Suriwn kai ta tagmata twn Mwabitwn kai ta tagmata twn uiwn Ammwn, kai apesteilen autouV enantion tou Iouda, dia na katastreywsin auton× kata ton logon tou Kuriou, ton opoion elalhse dia ceiroV twn doulwn autou twn profhtwn.

3

Tw onti kata prostaghn tou Kuriou egeine touto eiV ton Ioudan, dia na apobalh auton apo proswpou autou, dia taV amartiaV tou Manassh, kata panta osa epraxe×

4

kai eti dia to aqwon aima to opoion ecuse, dioti egemise thn Ierousalhm aima aqwon× kai den hqelhsen o KurioV na sugcwrhsh auton.

5

Ai de loipai praxeiV tou Iwakeim kai panta osa epraxe, den einai gegrammena en tw bibliw twn cronikwn twn basilewn tou Iouda;

6

Kai ekoimhqh o Iwakeim meta twn paterwn autou, kai ebasileusen ant' autou Iwacein o uioV autou.

7

O de basileuV thV Aiguptou den exhlqe pleon ek thV ghV autou× dioti o basileuV thV BabulwnoV elaben, apo tou potamou thV Aiguptou mecri tou potamou Eufratou, panta osa hsan tou basilewV thV Aiguptou.

8

Dekaoktw etwn hlikiaV hto o Iwacein, ote ebasileuse× kai ebasileuse treiV mhnaV en Ierousalhm× to de onoma thV mhtroV autou hto Neousqa, qugathr tou Elnaqan ex Ierousalhm.

9

Kai epraxe ponhra enwpion tou Kuriou, kata panta osa epraxen o pathr autou.

10

Kat' ekeinon ton kairon anebhsan oi douloi tou Naboucodonosor basilewV thV BabulwnoV epi thn Ierousalhm kai epoliorkhsan thn polin.

11

Kai hlqe Naboucodonosor o basileuV thV BabulwnoV kata thV polewV, kai oi douloi autou epoliorkoun authn.

12

Kai exhlqen o Iwacein basileuV tou Iouda proV ton basilea thV BabulwnoV, autoV kai h mhthr autou kai oi douloi autou kai oi arconteV autou kai oi eunoucoi autou× kai sunelaben auton o basileuV thV BabulwnoV, en tw ogdow etei thV basileiaV autou.

13

Kai exhgagen ekeiqen pantaV touV qhsaurouV tou oikou tou Kuriou kai touV qhsaurouV tou oikou tou basilewV, kai katekoye panta ta skeuh ta crusa, ta opoia ekame Solomwn o basileuV tou Israhl en tw naw, tou Kuriou, kaqwV elalhsen o KurioV.

14

Kai metwkise pasan thn Ierousalhm kai pantaV touV arcontaV kai pantaV touV dunatouV polemistaV, deka ciliadaV aicmalwtwn, kai pantaV touV xulourgouV kai sidhrourgouV× den emeinen eimh to ptwcoteron meroV tou laou thV ghV.

15

Kai metwkise ton Iwacein eiV thn Babulwna× kai thn mhtera tou basilewV kai taV gunaikaV tou basilewV kai touV eunoucouV autou kai touV dunatouV thV ghV eferen aicmalwtouV ex Ierousalhm eiV thn Babulwna×

16

kai pantaV touV polemistaV, epta ciliadaV, kai touV xulourgouV kai touV sidhrourgouV, ciliouV, pantaV dunatouV kai epithdeiouV eiV polemon× kai metwkisen autouV eiV Babulwna o basileuV thV BabulwnoV.

17

Kai ekamen o basileuV thV BabulwnoV basilea, ant' autou, Matqanian ton adelfon tou patroV autou, kai methllaxe to onoma autou eiV Sedekian.

18

EnoV kai eikosi etwn hlikiaV hto o SedekiaV, ote ebasileusen× ebasileuse de endeka eth en Ierousalhm× to de onoma thV mhtroV autou hto Amoutal, qugathr tou Ieremiou apo Libna.

19

Kai epraxe ponhra enwpion tou Kuriou, kata panta osa epraxen o Iwakeim×

20

dioti ex orghV tou Kuriou kata thV Ierousalhm kai tou Iouda, ewsou aperriyen autouV apo proswpou autou, egeine na apostathsh o SedekiaV kata tou basilewV thV BabulwnoV.

2 Kings 25


2 Kings Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

Kai en tw enatw etei thV basileiaV autou, ton dekaton mhna, thn dekathn tou mhnoV, hlqe Naboucodonosor o basileuV thV BabulwnoV, autoV kai pan to strateuma autou, kata thV Ierousalhm, kai estratopedeusen enantion authV× kai wkodomhsan periteicismata enantion authV kuklw.

2

Kai h poliV epoliorkeito mecri tou endekatou etouV tou basilewV Sedekiou.

3

Kai thn enathn tou tetartou mhnoV h peina uperiscusen en th polei, kai den hto artoV dia ton laon tou topou.

4

Kai exeporqhqh h poliV, kai panteV oi andreV tou polemou efugon thn nukta, dia thV odou thV pulhV thV metaxu twn duo teicwn, thV plhsion tou basilikou khpou× oi de Caldaioi hsan plhsion thV polewV kuklw× kai o basileuV uphge kata thn odon thV pediadoV.

5

To de strateuma twn Caldaiwn katediwxen opisw tou basilewV, kai efqasan auton eiV taV pediadaV thV Iericw× kai pan to strateuma autou dieskorpisqh apo plhsion autou.

6

Kai sunelabon ton basilea kai anhgagon auton proV ton basilea thV BabulwnoV eiV Ribla× kai eproferan katadikhn ep' auton.

7

Kai esfaxan touV uiouV tou Sedekiou emprosqen twn ofqalmwn autou, kai exetuflwsan touV ofqalmouV tou Sedekiou, kai desanteV auton me duo calkinaV aluseiV, eferan auton eiV Babulwna.

8

En de tw pemptw mhni, thn ebdomhn tou mhnoV, tou dekatou enatou etouV tou Naboucodonosor, basilewV thV BabulwnoV, hlqen epi Ierousalhm Nebouzaradan o arciswmatofulax, o douloV tou basilewV thV BabulwnoV×

9

kai katekause ton oikon tou Kuriou kai ton oikon tou basilewV kai pantaV touV oikouV thV Ierousalhm, kai panta megan oikon katekausen en puri.

10

Kai pan to strateuma twn Caldaiwn, to meta tou arciswmatofulakoV, katekrhmnise ta teich thV Ierousalhm kuklw.

11

To de upoloipon tou laou, to enapoleifqen en th polei, kai touV fugontaV, oitineV prosefugon proV ton basilea thV BabulwnoV, kai to enapoleifqen tou plhqouV metwkisen o Nebouzaradan o arciswmatofulax.

12

Ek twn ptwcwn omwV thV ghV afhken o arciswmatofulax, dia ampelourgouV kai gewrgouV.

13

Kai touV stulouV touV calkinouV, touV en tw oikw tou Kuriou, kai taV baseiV kai thn calkinhn qalassan thn en tw oikw tou Kuriou, oi Caldaioi katekoyan kai metekomisan ton calkon autwn eiV thn Babulwna.

14

Elabon de kai touV lebhtaV kai ta ptuaria kai ta lucnoyalida kai ta qumiathria kai panta ta skeuh ta calkina, dia twn opoiwn egineto h uphresia.

15

Elabe proseti o arciswmatofulax kai ta purodoceia kai taV fialaV, o, ti hto crusoun kai o, ti arguroun×

16

touV duo stulouV, thn mian qalassan kai taV baseiV, taV opoiaV o Solomwn ekame dia ton oikon tou Kuriou× o calkoV pantwn toutwn twn skeuwn hto azugistoV.

17

To uyoV tou enoV stulou hto dekaoktw phcwn, kai to kionokranon to ep' autou calkinon. To de uyoV tou kionokranou triwn phcwn× kai to diktuwton kai ta rodia epi tou kionokranou kuklw hsan panta calkina× ta auta eice kai o deuteroV stuloV meta tou diktuwtou.

18

Kai elaben o arciswmatofulax Seraian ton prwton ierea kai Sofonian ton deuteron ierea kai touV treiV qurwrouV×

19

kai ek thV polewV elaben ena eunoucon, ostiV hto epistathV epi twn andrwn twn polemistwn, kai pente andraV ek twn paristamenwn emprosqen tou basilewV, touV eureqentaV en th polei, kai ton grammatea ton arconta twn strateumatwn, ostiV ekamne thn stratologian tou laou thV ghV, kai exhkonta andraV ek tou laou thV ghV, touV eureqentaV en th polei.

20

Kai labwn autouV Nebouzaradan o arciswmatofulax, eferen autouV proV ton basilea thV BabulwnoV eiV Ribla.

21

Kai epataxen autouV o basileuV thV BabulwnoV kai eqanatwsen autouV en Ribla, en th gh Aimaq. Outw metwkisqh o IoudaV apo thV ghV autou.

22

Peri de tou laou tou enapoleifqentoV en th gh Iouda, touV opoiouV Naboucodonosor o basileuV thV BabulwnoV afhken, epi toutouV katesthse Gedalian ton uion tou Acikam, uiou tou Safan.

23

AkousanteV de panteV oi arconteV twn strateumatwn, autoi kai oi andreV autwn, oti o basileuV thV BabulwnoV katesthse ton Gedalian, hlqon proV ton Gedalian eiV Mispa, kai Ismahl o uioV tou Neqaniou kai Iwanan o uioV tou Karha kai SeraiaV o uioV tou Tanoumeq o NetwfaqithV kai IaazaniaV, uioV Maacaqitou tinoV, autoi kai oi andreV autwn.

24

Kai wmosen o GedaliaV proV autouV kai proV touV andraV autwn kai eipe proV autouV, Mh fobeisqe na hsqe douloi twn Caldaiwn. Katoikhsate en th gh kai douleuete ton basilea thV BabulwnoV× kai qelei eisqai kalon eiV esaV.

25

En de tw ebdomw mhni, Ismahl o uioV tou Neqaniou, uiou tou Elisama, ek tou basilikou spermatoV, hlqen, ecwn meq' eautou deka andraV, kai epataxan ton Gedalian, wste apeqane, kai touV IoudaiouV kai CaldaiouV, touV ontaV met' autou en Mispa.

26

Kai eshkwqh paV o laoV, apo mikrou ewV megalou, kai oi arconteV twn strateumatwn, kai hlqon eiV thn Aigupton× dioti efobhqhsan apo proswpou twn Caldaiwn.

27

En de tw triakostw ebdomw etei thV metoikesiaV tou Iwacein basilewV tou Iouda, ton dwdekaton mhna, thn eikosthn ebdomhn tou mhnoV, o Eueil-merwdac basileuV thV BabulwnoV, kata to etoV kaq' o ebasileusen, uywsen ek thV fulakhV thn kefalhn tou Iwacein basilewV tou Iouda×

28

kai elalhsen eumenwV met' autou, kai eqese ton qronon autou epanwqen tou qronou twn basilewn, twn met' autou en Babulwni.

29

kai hllaxe ta imatia thV fulakhV autou× kai etrwgen arton pantote met' autou pasaV taV hmeraV thV zwhV autou×

30

kai to sithresion autou hto pantoteinon sithresion, didomenon eiV auton para tou basilewV, hmerhsioV corhgia pasaV taV hmeraV thV zwhV autou.

1 Chronicles 1


1 Chronicles Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

Adam, Shq, EnwV,

2

Kainan, Maalalehl, Iared,

3

Enwc, Maqousala, Lamec,

4

Nwe, Shm, Cam kai Iafeq.

5

uioi tou Iafeq, Gomer kai Magwg kai Madai kai Iauan kai Qoubal kai Mesec kai QeiraV×

6

kai uioi tou Gomer, Ascenaz kai Rifaq kai Qwgarma×

7

kai uioi tou Iauan, Eleisa kai QarseiV, Kitteim kai Dwdaneim.

8

Uioi tou Cam, CouV kai Misraim, Fouq kai Canaan×

9

kai uioi tou CouV, Seba kai Abila kai Sabqa kai Raama kai Sabqeka× kai uioi tou Raama, Seba kai Daidan.

10

Kai o CouV egennhse ton Nebrwd× outoV hrcise na hnai iscuroV epi thV ghV.

11

Kai o Misraim egennhse touV Loudeim kai touV Anameim kai touV Leabeim kai touV Nafqouceim,

12

kai touV Patrouseim kai touV Caslouceim, ek twn opoiwn exhlqon oi Filistaioi, kai touV Kafqoreim.

13

Kai o Canaan egennhse ton Sidwna prwtotokon autou, kai ton Cettaion,

14

kai ton Iebousaion kai ton Amorraion kai ton Gergesaion,

15

kai ton Euaion kai ton Aroukaion kai ton Asennaion,

16

kai ton Arbadion kai ton Samaraion kai ton Amaqaion.

17

uioi tou Shm, Elam kai Assour kai Arfaxad kai Loud kai Aram× kai uioi Aram, Ouz kai Oul kai Geqer kai Mesec.

18

Kai o Arfaxad egennhse ton Sala, kai o Sala egennhse ton Eber.

19

Kai eiV ton Eber egennhqhsan duo uioi× to onoma tou enoV, Faleg× dioti en taiV hmeraiV autou diemerisqh h gh× to de onoma tou adelfou autou, Ioktan.

20

Kai o Ioktan egennhse ton Almwdad kai ton Salef kai ton Asar-mabeq kai ton Iarac,

21

kai ton Adwram kai ton Ouzal kai ton Dikla,

22

kai ton Ebal kai ton Abimahl kai ton Seba

23

kai ton Ofeir, kai ton Abila, kai ton Iwbab× panteV outoi hsan oi uioi tou Ioktan.

24

Shm, Arfaxad, Sala,

25

Eber, Faleg, Ragau,

26

Serouc, Nacwr, Qara,

27

Abram, ostiV einai o Abraam.

28

Uioi de tou Abraam, Isaak kai Ismahl.

29

Autai einai ai geneai autwn× O prwtotokoV tou Ismahl, Nabaiwq× epeita Khdar kai Adbehl kai Mibsam,

30

Misma kai Douma, Massa, Adad kai Qaima,

31

Ietour, NafiV kai Kedma× outoi hsan oi uioi tou Ismahl.

32

Oi de uioi thV CettouraV, qerapainhV tou Abraam, outoi× auth egennhse ton Zembran kai Ioxan kai Madan kai Madiam kai Iesbwk kai Soua× kai uioi tou Ioxan, Seba kai Daidan×

33

kai uioi tou Madiam, Gefa kai Efer kai Anwc kai Abeida kai Eldaga× panteV outoi hsan uioi thV CettouraV.

34

Kai egennhsen o Abraam ton Isaak× uioi de tou Isaak, o Hsau kai o Israhl.

35

Uioi tou Hsau, ElifaV, Ragouhl kai IeouV kai Ieglom kai Kore×

36

uioi tou ElifaV, Qaiman kai Wmar, Swfar kai Goqwm, Kenez kai Qamna kai Amalhk.

37

Uioi tou Ragouhl, Nacaq, Zera, Some kai Moze.

38

Kai uioi tou Sheir, Lwtan kai Swbal kai Sebegwn kai Ana kai Dhswn kai Eser kai Disan.

39

Kai uioi tou Lwtan, Corri kai Aimam× adelfh de tou Lwtan, Qamna×

40

Uioi tou Swbal, Ailan kai Manacaq kai Ebal, Sefw kai Wnam× kai uioi tou Sebegwn, Aie kai Ana×

41

uioi tou Ana, Dhswn× kai uioi tou Dhswn, Amran kai Asban kai Iqran kai Carran.

42

Uioi tou Eser, Balaan kai Zaaban kai Iakan× uioi tou Disan, Ouz kai Aran.

43

Outoi de hsan oi basileiV, oi basileusanteV en th gh Edwm, prin basileush basileuV epi touV uiouV Israhl× Bela, o uioV tou Bewr× kai to onoma thV polewV autou Degnaba.

44

Kai apeqanen o Bela, kai ebasileusen ant' autou Iwbab, o uioV tou Zera, ek thV BosorraV.

45

Kai apeqanen o Iwbab, kai ebasileusen ant' autou o Cousam, ek thV ghV twn Qaimanitwn.

46

Kai apeqanen o Cousam, kai ebasileusen ant' autou Adad, o uioV tou Bedad, ostiV epataxe touV MadianitaV en th pediadi tou Mwab× to de onoma thV polewV autou Abiq.

47

Kai apeqanen o Adad, kai ebasileusen ant' autou Samla, o ek MasrekaV.

48

Kai apeqanen o Samla, kai ebasileusen ant' autou Saoul, o apo Recwbwq, thV para ton potamon.

49

Kai apeqanen o Saoul, kai ebasileusen ant' autou Baal-canan, o uioV tou Acbwr.

50

Kai apeqanen o Baal-canan, kai ebasileusen ant' autou o Adad× kai to onoma thV polewV autou hto Pai× to de onoma thV gunaikoV autou Meetabehl, qugathr Matraid, qugatroV Maizaab.

51

ApoqanontoV de tou Adad, estaqhsan hgemoneV Edwm, hgemwn Qamna, hgemwn Alba, hgemwn Ieqeq,

52

hgemwn Olibama, hgemwn Hla, hgemwn Finwn,

53

hgemwn Kenez, hgemwn Qaiman, hgemwn Mibsar,

54

hgemwn Magedhl, hgemwn Iram× outoi estaqhsan oi hgemoneV Edwm.

1 Chronicles 2


1 Chronicles Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

Outoi einai oi uioi tou Israhl× Roubhn, Sumewn, Leui kai IoudaV, Issacar kai Zaboulwn,

2

Dan, Iwshf kai Beniamin, Nefqali, Gad, kai Ashr.

3

Uioi tou Iouda, Hr kai Aunan kai Shla× treiV egennhqhsan eiV auton ek thV qugatroV tou Soua thV CanaanitidoV. Hto de o Hr, o prwtotokoV tou Iouda, ponhroV enwpion tou Kuriou× kai eqanatwsen auton.

4

Kai Qamar, h numfh autou, egennhsen eiV auton ton FareV kai ton Zara. PanteV oi uioi tou Iouda hsan pente.

5

Uioi tou FareV, Esrwn kai Amoul.

6

Kai uioi tou Zara, Zimbri kai Eqan kai Aiman kai Calcol kai Dara× panteV pente.

7

Kai uioi tou Carmi, Acar, o taraxaV ton Israhl, ostiV ekame parabasin eiV to anaqema.

8

Kai uioi tou Eqan, AzariaV.

9

Uioi de tou Esrwn, oi gennhqenteV eiV auton, Ieramehl kai Aram kai Caleb.

10

Kai Aram egennhse ton Amminadab, kai Amminadab egennhse ton Naasswn, ton arconta twn uiwn Iouda.

11

Kai Naasswn egennhse ton Salma, kai Salma egennhse ton Booz,

12

kai Booz egennhse ton Wbhd, kai Wbhd egennhse ton Iessai×

13

kai Iessai egennhsen Eliab ton prwtotokon autou kai Abinadab ton deuteron kai Samma ton triton,

14

Naqanahl ton tetarton, Raddai ton pempton,

15

Osem ton ekton, Dabid ton ebdomon.

16

Kai adelfai autwn hsan Serouia kai Abigaia. Kai uioi thV SerouiaV, Abisai kai Iwab kai Asahl, treiV.

17

H de Abigaia egennhse ton Amasa× kai pathr tou Amasa hto Ieqer o IsmahlithV.

18

Kai Caleb o uioV tou Esrwn egennhsen uiouV ek thV Azouba thV gunaikoV autou kai ek thV Ieriwq× kai oi uioi authV hsan Ieser kai Swbab kai Ardwn.

19

ApoqanoushV de thV Azouba, o Caleb elaben eiV eauton thn Efraq, htiV egennhsen eiV auton ton Wr.

20

Kai Wr egennhse ton Ouri, kai o Ouri egennhse ton Bezelehl.

21

Kai meta tauta eishlqen o Esrwn proV thn qugatera tou Maceir patroV tou Galaad× kai outoV elaben authn hlikiaV wn exhkonta etwn× kai egennhsen eiV auton ton Segoub.

22

Kai Segoub egennhse ton Iaeir, ostiV eicen eikositreiV poleiV en th gh Galaad.

23

Kai elaben ex autwn Gessour kai Aram taV kwmaV Iaeir, thn Kainaq kai taV kwmaV authV, exhkonta poleiV. Pasai autai hsan twn uiwn tou Maceir, patroV tou Galaad.

24

Kai afou apeqanen o Esrwn Caleb-efraqa, Abia h gunh tou Esrwn egennhsen eiV auton Ascwr ton patera tou Qekoue.

25

Kai oi uioi tou Ieramehl, prwtotokou tou Esrwn, hsan Aram o prwtotokoV, kai Bouna kai Oren kai Osem kai Acia.

26

O Ieramehl elabe kai allhn gunaika, thV opoiaV to onoma hto Atara× auth hto mhthr tou Wnam.

27

Kai oi uioi tou Aram, prwtotokou tou Ieramehl, hsan MaaV kai Iamein kai Eker.

28

Kai oi uioi tou Wnam hsan Sammai kai Iadae. Kai oi uioi tou Sammai, Nadab kai Abisour.

29

Kai to onoma thV gunaikoV tou Abisour hto Abicail, kai egennhsen eiV auton ton Aaban kai ton Mwlhd.

30

Kai oi uioi tou Nadab hsan Seled kai Apfaim× apeqane de o Seled ateknoV.

31

Kai oi uioi tou Apfaim, Iesei. Kai oi uioi tou Iesei, Shsan. Kai oi uioi tou Shsan, Aalai.

32

Kai oi uioi tou Iadae, adelfou tou Sammai, Ieqer kai Iwnaqan× apeqane de o Ieqer ateknoV.

33

Kai oi uioi tou Iwnaqan, Faleq kai Zaza× outoi hsan oi uioi tou Ieramehl.

34

O de Shsan den eicen uiouV, alla qugateraV. Kai eicen o Shsan doulon Aiguption, onomazomenon Iaraa×

35

kai edwken o Shsan thn qugatera autou eiV ton Iaraa, ton doulon autou, eiV gunaika× kai egennhsen eiV auton ton Atqai.

36

Kai Atqai egennhse ton Naqan, kai Naqan egennhse ton Zabad,

37

kai Zabad egennhse ton Eflal, kai Eflal egennhse ton Wbhd,

38

kai Wbhd egennhse ton Ihou, kai Ihou egennhse ton Azarian,

39

kai AzariaV egennhse ton CelhV, kai CelhV egennhse ton Eleasa,

40

kai Eleasa egennhse ton Sisamai, kai Sisamai egennhse ton Salloum,

41

kai Salloum egennhse ton Iekamian, kai IekamiaV egennhse ton Elisama.

42

Oi de uioi tou Caleb, adelfou tou Ieramehl, hsan Mhsa o prwtotokoV autou, ostiV hto o pathr tou Zif× kai oi uioi tou Marhsa, patroV tou Cebrwn.

43

Kai oi uioi tou Cebrwn, Kore kai Qapfoua kai Rekem kai Sema.

44

Kai o Sema egennhse ton Raam, patera tou Iorkoam× kai o Rekem egennhse ton Sammai.

45

Kai o uioV tou Sammai hto Mawn× o de Mawn hto pathr Baiq-sour.

46

Kai h Gefa, pallakh tou Caleb, egennhse ton Carran, kai ton Mosa, kai ton Gazez. Kai Carran egennhse ton Gazez.

47

Kai oi uioi tou Iadai, Regem kai Iwqam kai Ghsan kai Felet kai Gefa kai Sagaf.

48

H Maaca, pallakh tou Caleb, egennhse ton Seber kai ton Qircana.

49

Egennhsen eti ton Sagaf patera Madmanna, ton Seba patera Macbhna kai patera Gabaa× h qugathr de tou Caleb hto h Acsa.

50

Outoi hsan oi uioi tou Caleb, uiou tou Wr, prwtotokou thV Efraqa× Swbal o pathr Kiriaq-iareim,

51

Salma o pathr Bhqleem, Aref o pathr Baiq-gader.

52

Kai eiV ton Swbal ton patera Kiriaq-iareim egeinan uioi, o Aroe kai Asei-amenoucwq.

53

Kai ai suggeneiai Kiriaq-iareim hsan oi Ieqritai kai oi Fouqitai kai oi Soumaqitai kai oi Misraitai. Ek toutwn exhlqon oi Saraqaioi kai oi Esqawlaioi.

54

Oi uioi tou Salma, Bhqleem kai oi Netwfaqitai, Atarwq tou oikou Iwab kai oi Zwritai, to hmisu twn Manacaqitwn,

55

kai ai suggeneiai twn grammatewn, twn katoikountwn en IabhV, oi Qiraqitai, oi Simeaqitai kai oi Soucaqitai. Outoi einai oi Kenaioi, oi exelqonteV ek tou Aimaq, patroV tou oikou Rhcab.

1 Chronicles 3


1 Chronicles Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

Outoi de hsan oi uioi tou Dabid, oi gennhqenteV eiV auton en Cebrwn× o prwtotokoV, Amnwn, ek thV Acinoam thV IezrahlitidoV× o deuteroV, Danihl, ek thV AbigaiaV thV KarmhlitidoV×

2

o tritoV, Abessalwm, o uioV thV Maaca, qugatroV tou Qalmai basilewV thV Gessour× o tetartoV, AdwniaV, o uioV thV Aggeiq×

3

o pemptoV, SefatiaV, ek thV Abital× o ektoV, Iqraam, ek thV Aigla gunaikoV autou.

4

Ex egennhqhsan eiV auton en Cebrwn× kai ebasileusen ekei epta eth kai ex mhnaV× en de Ierousalhm ebasileuse triakonta tria eth.

5

outoi de egennhqhsan eiV auton en Ierousalhm× Samaa kai Swbab kai Naqan kai Solomwn, tessareV, ek thV Bhq-sabee qugatroV tou Ammihl×

6

kai Iebar, kai Elisama kai Elifalet

7

kai Nwga kai Nefeg kai Iafia

8

kai Elisama kai Eliada kai Elifelet, ennea×

9

panteV uioi tou Dabid, plhn twn uiwn twn pallakwn, kai Qamar h adelfh autwn.

10

UioV de tou SolomwntoV hto o Roboam, uioV toutou o Abia, uioV toutou o Asa, uioV toutou o Iwsafat,

11

uioV toutou o Iwram, uioV toutou o OcoziaV, uioV toutou o IwaV,

12

uioV toutou o AmasiaV, uioV toutou o AzariaV, uioV toutou o Iwqam,

13

uioV toutou o Acaz, uioV toutou o EzekiaV, uioV toutou o ManasshV,

14

uioV toutou o Amwn, uioV toutou o IwsiaV.

15

Oi uioi de tou Iwsiou hsan, o prwtotokoV autou Iwanan× o deuteroV, Iwakeim× o tritoV, SedekiaV× o tetartoV, Salloum.

16

Kai uioi tou Iwakeim, IeconiaV o uioV autou, SedekiaV o uioV toutou.

17

Kai uioi tou Ieconiou, Aseir, Salaqihl o uioV toutou,

18

kai Malciram kai FedaiaV kai Senasar, IekamiaV, Wsama kai NedabiaV.

19

Kai uioi tou Fedaia, Zorobabel kai Simei× kai uioi tou Zorobabel, Mesoullam kai AnaniaV kai Selwmeiq h adelfh autwn×

20

kai Assouba kai Ohl kai BaraciaV kai AsadiaV kai Iousab-esed, pente.

21

Kai uioi tou Anania, FelatiaV kai IesaiaV× oi uioi tou Refaia, oi uioi tou Arnan, oi uioi tou Obadia, oi uioi tou Secania.

22

Kai uioi tou Secania, SemaiaV× kai uioi tou Semaia, CattouV kai Igeal kai BariaV kai NeariaV kai Safat, ex.

23

Kai uioi tou Nearia, Eliwhnai kai EzekiaV kai Azrikam× treiV.

24

Kai uioi tou Eliwhnai, WdaiaV kai Eliaseib kai FelaiaV kai Akkoub kai Iwanan kai DalaiaV kai Anani, epta.

1 Chronicles 4


1 Chronicles Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

Uioi tou Iouda, FareV, Esrwn kai Carmi kai Wr kai Swbal.

2

Kai Reaia, o uioV tou Swbal, egennhse ton Iaaq× kai Iaaq egennhse ton Acoumai kai ton Laad. Autai einai ai suggeneiai twn Saraqitwn.

3

Kai outoi hsan oi uioi tou patroV Htam× Iezrael kai Iesma kai IedbaV× kai to onoma thV adelfhV autwn Asel-elfoni×

4

kai Fanouhl o pathr Gedwr, kai Eser o pathr Cousa. Outoi einai oi uioi tou Wr, prwtotokou Efraqa, patroV Bhqleem.

5

Kai Ascwr o pathr Qekoue eice duo gunaikaV, Ela kai Naara.

6

Kai h men Naara egennhsen eiV auton ton Acouzam kai ton Efer kai ton Qaimani kai ton Acastari. Outoi hsan oi uioi thV Naara.

7

Oi de uioi thV Ela, Sereq kai Iesoar kai Eqnan.

8

Kai o KwV egennhse ton Anoub kai ton Swbhba, kai taV suggeneiaV tou Acarhl, uiou tou Aroum.

9

Kai o IabhV hto endoxoteroV para touV adelfouV autou× kai h mhthr autou ekalese to onoma autou IabhV, legousa, Epeidh egennhsa auton en luph.

10

Kai epekalesqh o IabhV ton Qeon tou Israhl, legwn, Eiqe met' eulogiaV na me euloghshV kai na ekteinhV ta oria mou, kai h ceir sou na hnai met' emou kai na me fulatthV apo kakou, wste na mh ecw luphn. Kai ecarisen o QeoV eiV auton osa ezhthse.

11

Kai o Celoub, adelfoV tou Soua, egennhse ton Meceir× outoV hto pathr tou Esqwn.

12

Kai o Esqwn egennhse ton Baiq-rafa kai ton Fasea kai ton Qecinna, ton patera thV polewV NaaV× outoi einai oi andreV Rhca.

13

Kai oi uioi tou Kenez, Goqonihl kai SeraiaV× kai oi uioi tou Goqonihl, Aqaq.

14

Kai o Meonoqai egennhse ton Ofra× kai o SeraiaV egennhse ton Iwab, patera thV koiladoV twn tektonwn× dioti hsan tektoneV.

15

Kai oi uioi tou Caleb, uiou tou Iefonnh, Irou, Hla kai Naam× kai oi uioi tou Hla, Kenez.

16

Kai oi uioi tou Ialelehl, Zif kai Zifa, Qhria kai Asarehl.

17

Kai oi uioi tou Ezra, Ieqer kai Mered kai Efer kai Ialwn× kai h gunh tou Mered egennhse ton Mariam kai ton Sammai kai ton Iesba ton patera Esqemwa.

18

Kai h allh gunh autou, h Ioudaia, egennhse ton Iered ton patera Gedwr, kai ton Eber ton patera Swcw, kai ton Iekouqihl ton patera Zanwa. Kai outoi einai oi uioi thV BiqiaV qugatroV tou Faraw, thn opoian elaben o Mered.

19

Kai oi uioi thV gunaikoV autou thV OdiaV, adelfhV tou Nacam, patroV Keeila tou Garmitou kai Esqemwa tou Maacaqitou.

20

Kai oi uioi tou Simwn hsan Amnwn kai Rinna, Ben-anan kai Qilwn. Kai oi uioi tou Iesei, Zwceq kai Ben-zwceq.

21

Oi uioi tou Shla, uiou tou Iouda, hsan Hr o pathr Lhca kai Laada o pathr Marhsa, kai ai suggeneiai tou oikou twn ergazomenwn thn busson, tou oikou tou Asbea,

22

kai o Iwkeim kai oi andreV Cazhba kai o IwaV kai o Saraf, oitineV edespozon en Mwab, kai o Iasoubi-lecem. Plhn tauta einai arcaia pragmata.

23

Outoi hsan oi kerameiV kai oi katoikounteV en Netaim kai Gedira× ekei katwkoun meta tou basilewV dia taV ergasiaV autou.

24

Oi uioi tou Sumewn hsan Nemouhl kai Iamein, Iareib, Zera kai Saoul×

25

Salloum uioV toutou, Mibsam uioV toutou, Misma uioV toutou.

26

Kai oi uioi tou Misma, Amouhl o uioV autou, Zakcour uioV toutou, Simei uioV toutou.

27

Kai o Simei egennhse dekaex uiouV kai ex qugateraV× oi adelfoi autou omwV den eicon uiouV pollouV, oude eplhqunqhsan pasai ai suggeneiai autwn, kaqwV twn uiwn tou Iouda.

28

Kai katwkhsan en Bhr-sabee kai Mwlada kai Asar-soual,

29

kai en Balla kai en Asem kai en Qwlad

30

kai en Baiqouhl kai en Orma kai en Siklag

31

kai en Baiq-marcabwq kai en Asar-sousim kai en Baiq-bhrei kai en Saaraeim× Autai hsan ai poleiV autwn ewV thV basileiaV tou Dabid.

32

Kai ai kwmai autwn hsan, Htam kai Aein, Rimmwn kai Qocen kai Asan, pente poleiV×

33

kai pasai ai kwmai autwn ai perix toutwn twn polewn, mecri Baal. Autai hsan ai katoikhseiV autwn kai h kata geneaV diairesiV autwn.

34

Kai Meswbab kai Iamlhc kai Iwsa o uioV tou Amasia,

35

kai Iwhl kai Ihou o uioV tou Iwsibia, uiou tou Seraia, uiou tou Asihl,

36

kai Eliwhnai kai Iaakwba kai IesocaiaV kai AsaiaV kai Adihl kai Iesimihl kai BenaiaV

37

kai Ziza o uioV tou Sifei, uiou tou Allon, uiou tou Iedaia, uiou tou Simri, uiou tou Semaia×

38

outoi oi kat' onoma mnhmoneuqenteV hsan arconteV eiV taV suggeneiaV autwn× kai o oikoV twn paterwn autwn huxhqh eiV plhqoV.

39

Kai uphgan ewV thV eisodou Gedwr, proV anatolaV thV koiladoV, dia na zhthswsi boskhn eiV ta poimnia autwn×

40

kai eurhkan boskhn paceian kai kalhn, kai h gh hto eurucwroV kai hsucoV kai eirhnikh× dioti oi proteron katoikounteV ekei hsan ek tou Cam.

41

Kai outoi oi gegrammenoi kat' onoma hlqon en taiV hmeraiV Ezekiou tou basilewV Iouda, kai epataxan taV skhnaV autwn kai touV ekei eureqentaV MinaiouV, kai hfanisan autouV ewV thV hmeraV tauthV, kai katwkhsan ant' autwn× dioti hto ekei boskh dia ta poimnia autwn.

42

Kai ex autwn, ek twn uiwn tou Sumewn, pentakosioi andreV uphgan eiV to oroV Sheir, econteV epi kefalhV autwn ton Felatian kai Nearian kai Refaian kai Ozihl, uiouV tou Iesei×

43

kai epataxan to upoloipon twn Amalhkitwn to diaswqen, kai katwkhsan ekei ewV thV hmeraV tauthV.

1 Chronicles 5


1 Chronicles Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

Oi de uioi tou Roubhn prwtotokou tou Israhl, dioti outoV hto o prwtotokoV× epeidh omwV emiane thn koithn tou patroV autou, ta prwtotokia autou edoqhsan eiV touV uiouV tou Iwshf, uiou tou Israhl× plhn ouci dia na ech ta prwtotokia wV proV thn genealogian×

2

dioti o IoudaV uperiscusen uper touV adelfouV autou, wste ex autou na exelqh o hgoumenoV× ta prwtotokia omwV hsan tou Iwshf×

3

oi uioi tou Roubhn prwtotokou tou Israhl hsan Anwc kai Fallou, Esrwn kai Carmi.

4

uioi tou Iwhl, SemaiaV uioV toutou, Gwg uioV toutou, Simei uioV toutou,

5

Mica uioV toutou, Reaia uioV toutou, Baal uioV toutou,

6

Behra uioV toutou, ton opoion metwkisen o Qelgaq-felnasar basileuV thV AssuriaV× outoV hto o archgoV twn Roubhnitwn.

7

Kai twn adelfwn autou kata taV suggeneiaV autwn, ote h genealogia twn genewn autwn aphriqmhqh, oi archgoi hsan Ieihl kai ZacariaV,

8

kai Bela o uioV tou Azaz, uiou tou Sema, uiou tou Iwhl× outoV katwkhsen en Arohr kai ewV Nebw kai Baal-mewn×

9

kai proV anatolaV katwkhsen ewV thV eisodou thV erhmou apo tou Eufratou potamou× dioti ta kthnh autwn eicon plhqunqh en th gh Galaad.

10

Kai en taiV hmeraiV tou Saoul ekamon polemon proV touV AgarhnouV, oitineV epeson dia thV ceiroV autwn× kai katwkhsan en taiV skhnaiV autwn kaq' olon to anatolikon thV Galaad.

11

Kai oi uioi tou Gad katwkhsan katenanti autwn, en th gh Basan ewV Salca×

12

Iwhl o archgoV kai Safam o deuteroV, kai Ianai kai Safat, en Basan.

13

Kai oi adelfoi autwn ek tou oikou twn paterwn autwn hsan, Micahl kai Mesoullam kai Seba kai Iwram kai Iacan kai Zie kai Eber, epta.

14

outoi einai oi uioi tou Abicail uiou tou Ouri, uiou tou Iaroa, uiou tou Galaad, uiou tou Micahl, uiou tou Iesisai, uiou tou Iadw, uiou tou Bouz.

15

Aci o uioV tou Abdihl, uiou tou Gouni, hto o archgoV tou oikou twn paterwn autwn.

16

Kai katwkhsan en Galaad, en Basan kai en taiV kwmaiV authV, kai en pasi toiV pericwroiV Sarwn, ewV twn oriwn autwn.

17

PanteV outoi aphriqmhqhsan kata thn genealogian autwn en taiV hmeraiV tou Iwqam basilewV tou Iouda, kai en taiV hmeraiV tou Ieroboam basilewV tou Israhl.

18

Oi uioi tou Roubhn kai oi Gaditai kai to hmisu thV fulhV tou Manassh, ek twn dunatwn, andreV feronteV aspida kai macairan kai enteinonteV toxon kai gegumnasmenoi eiV polemon, hsan tessarakonta tessareV ciliadeV kai eptakosioi exhkonta, exercomenoi eiV polemon.

19

Kai ekamnon polemon proV touV AgarhnouV kai IetouraiouV kai NafisaiouV kai NodabaiouV.

20

Kai ebohqhqhsan enantion autwn, kai oi Agarhnoi paredoqhsan eiV taV ceiraV autwn kai panteV oi met' autwn× dioti proV ton Qeon ebohsan en th mach, kai ephkousen autwn, epeidh hlpisan ep' auton.

21

Kai hcmalwtisan ta kthnh autwn, taV kamhlouV autwn penthkonta ciliadaV, kai probata diakosiaV penthkonta ciliadaV, kai onouV duo ciliadaV, kai yucaV anqrwpwn ekaton ciliadaV.

22

Dioti polloi epeson teqanatwmenoi, epeidh o polemoV hto ek Qeou. Kai katwkhsan ant' autwn ewV thV metoikesiaV.

23

Kai oi uioi tou hmiseoV thV fulhV Manassh katwkhsan en th gh× outoi huxhsan apo Basan ewV Baal-ermwn kai Seneir kai ewV tou orouV Aermwn×

24

Outoi de hsan oi archgoi tou oikou twn paterwn autwn× Efer kai Iesei kai Elihl kai Azrihl kai IeremiaV kai WdouiaV kai Iadihl, andreV dunatoi en iscui, andreV onomastoi, archgoi tou oikou twn paterwn autwn.

25

Kai estaqhsan parabatai kata tou Qeou twn paterwn autwn kai eporneusan katopin twn qewn twn lawn thV ghV, touV opoiouV o QeoV hfanisen ap' emprosqen autwn.

26

Dia touto o QeoV tou Israhl dihgeire to pneuma tou Foul basilewV thV AssuriaV kai to pneuma tou Qelgaq-felnasar basilewV thV AssuriaV, kai metwkisen autouV, touV RoubhnitaV kai touV GaditaV kai to hmisu thV fulhV tou Manassh, kai eferen autouV eiV Ala kai eiV Abwr kai eiV Ara kai eiV ton potamon Gwzan, ewV thV hmeraV tauthV.

1 Chronicles 6


1 Chronicles Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

Oi uioi tou Leui hsan Ghrswn, Kaaq kai Merari.

2

Kai oi uioV tou Kaaq, Amram, Isaar kai Cebrwn kai Ozihl.

3

Kai oi uioi tou Amram, Aarwn kai MwushV kai h Mariam. Oi de uioi tou Aarwn, Nadab kai Abioud, Eleazar kai Iqamar.

4

O Eleazar egennhse ton FineeV, o FineeV egennhse ton Abissoua,

5

kai Abissoua egennhse ton Boukki, kai Boukki egennhse ton Ozi,

6

kai Ozi egennhse ton Zeraian, kai ZeraiaV egennhse ton Meraiwq,

7

Meraiwq egennhse ton Amarian, kai AmariaV egennhse ton Acitwb,

8

kai Acitwb egennhse ton Sadwk, kai Sadwk egennhse ton AcimaaV,

9

kai AcimaaV egennhse ton Azarian, kai AzariaV egennhse ton Iwanan,

10

kai Iwanan egennhse ton Azarian, outoV einai o ierateusaV en tw naw, ton opoion wkodomhsen o Solomwn en Ierousalhm×

11

kai AzariaV egennhse ton Amarian, kai AmariaV egennhse ton Acitwb,

12

kai Acitwb egennhse ton Sadwk, kai Sadwk egennhse ton Salloum,

13

kai Salloum egennhse ton Celkian, kai CelkiaV egennhse ton Azarian,

14

kai AzariaV egennhse ton Seraian, kai SeraiaV egennhse ton Iwsedek,

15

kai Iwsedek uphgen eiV thn metoikesian, ote o KurioV ekame na metoikisqh o IoudaV kai h Ierousalhm dia ceiroV tou Naboucodonosor.

16

Oi uioi tou Leui, Ghrswm, Kaaq kai Merari.

17

Kai tauta einai ta onomata twn uiwn tou Ghrswm× Libni kai Simei.

18

Kai oi uioi tou Kaaq, Amram kai Isaar kai Cebrwn kai Ozihl.

19

Oi uioi tou Merari, Maali kai Mousi. Kai autai einai ai suggeneiai twn Leuitwn kata taV patriaV autwn.

20

tou Ghrswm, Libni uioV toutou, Iaaq uioV toutou, Zimma uioV toutou,

21

Iwac uioV toutou, Iddw uioV toutou, Zera uioV toutou, Ieqrai uioV toutou.

22

Oi uioi tou Kaaq, Amminadab uioV autou, Kore uioV toutou, Aseir uioV toutou,

23

Elkana uioV toutou, kai Ebiasaf uioV toutou, kai Aseir uioV toutou,

24

Tacaq uioV toutou, Ourihl uioV toutou, OziaV uioV toutou, kai Saoul uioV toutou.

25

Kai oi uioi tou Elkana, Amasai kai Acimwq.

26

Kai Elkana× oi uioi tou Elkana, Soufi uioV toutou, kai Nacaq uioV toutou,

27

Eliab uioV toutou, Ieroam uioV toutou, Elkana uioV toutou.

28

Kai oi uioi tou Samouhl, Basni o prwtotokoV kai Abia.

29

Oi uioi tou Merari, Maali, Libni uioV toutou, Simei uioV toutou, Ouza uioV toutou,

30

Simaa uioV toutou, Aggia uioV toutou, AsaiaV uioV toutou.

31

Kai outoi einai touV opoiouV katesthsen o Dabid epi to ergon thV mousikhV tou oikou tou Kuriou, afou h kibwtoV eurhken anapausin.

32

Kai uphretoun emprosqen thV skhnhV tou marturiou me yaltwdiaV, ewsou o Solomwn wkodomhse ton oikon tou Kuriou en Ierousalhm× kai tote katestaqhsan eiV to upourghma autwn, kata thn taxin autwn.

33

Kai outoi einai oi katastaqenteV, meta twn teknwn autwn. Ek twn uiwn twn Kaaqitwn, Aiman o yaltwdoV, uioV tou Iwhl, uiou tou Samouhl,

34

uiou tou Elkana, uiou tou Ieroam, uiou tou Elihl, uiou tou Qwa,

35

uiou tou Souf, uiou tou Elkana, uiou tou Maaq uiou tou Amasai,

36

uiou tou Elkana uiou tou Iwhl, uiou tou Azariou, uiou tou Sofoniou,

37

uiou tou Tacaq, uiou tou Aseir, uiou tou Ebiasaf, uiou tou Kore,

38

uiou tou Isaar, uiou tou Kaaq, uiou tou Leui uiou tou Israhl×

39

kai o adelfoV autou Asaf, o istamenoV en dexia autou× Asaf o uioV tou Baraciou, uiou tou Simea,

40

uiou tou Micahl, uiou tou Baasiou, uiou tou Malciou,

41

uiou tou Eqnei uiou tou Zera, uiou tou Adaia,

42

uiou tou Eqan, uiou tou Zimma, uiou tou Simei,

43

uiou tou Iaaq, uiou tou Ghrswm, uiou tou Leui×

44

kai oi adelfoi autwn, oi uioi tou Merari, oi ex aristerwn× Eqan o uioV tou Keisi, uiou tou Abdi, uiou tou Mallouc,

45

uiou tou Asabia, uiou tou Amasia, uiou tou Celkiou,

46

uiou tou Amsi, uiou tou Bani, uiou tou Sameir,

47

uiou tou Maali, uiou tou Mousi, uiou tou Merari, uiou tou Leui×

48

kai oi adelfoi autwn oi Leuitai, diwrismenoi eiV pasaV taV uphresiaV thV skhnhV tou oikou tou Qeou.

49

O de Aarwn kai oi uioi autou equmiazon epi to qusiasthrion twn olokautwmatwn, kai epi to qusiasthrion tou qumiamatoV, diwrismenoi eiV pasaV taV ergasiaV tou agiou twn agiwn, kai eiV to na kamnwsin exilewsin uper tou Israhl, kata panta osa prosetaxe MwushV o douloV tou Qeou.

50

Kai outoi einai oi uioi tou Aarwn× Eleazar uioV toutou, FineeV uioV toutou, Abissoua uioV toutou,

51

Boukki uioV toutou, Ozi uioV toutou, ZeraiaV uioV toutou,

52

Meraiwq uioV toutou, AmariaV uioV toutou, Acitwb uioV toutou,

53

Sadwk uioV toutou, AcimaaV uioV toutou.

54

Kai autai einai ai katoikiai autwn kata taV kwmaV autwn en toiV orioiV autwn, twn uiwn tou Aarwn, ek thV suggeneiaV twn Kaaqitwn× dioti eiV autouV epesen o klhroV×

55

kai edwkan eiV autouV thn Cebrwn en gh Iouda kai ta pericwra authV kuklw authV.

56

TouV agrouV omwV thV polewV kai taV kwmaV authV edwkan eiV ton Caleb ton uion tou Iefonnh.

57

EiV de touV uiouV tou Aarwn edwkan taV poleiV tou Iouda, thn Cebrwn, thn polin tou katafugiou kai thn Libna kai ta pericwra authV kai thn Iaqeir kai thn Esqemwa kai ta pericwra authV,

58

kai thn Hlwn kai ta pericwra authV, thn Debeir kai ta pericwra authV,

59

kai thn Asan kai ta pericwra authV kai thn Baiq-semeV kai ta pericwra authV,

60

kai ek thV fulhV Beniamin thn Gabaa kai ta pericwra authV kai thn Alemeq kai ta pericwra authV kai thn Anaqwq kai ta pericwra authV× pasai ai poleiV autwn, kata taV suggeneiaV autwn, dekatreiV.

61

Kai eiV touV uiouV tou Kaaq, touV enapoleifqentaV, edoqhsan kata klhron ek thV suggeneiaV ekateraV fulhV kai ek thV hmiseiaV fulhV, thV hmiseiaV tou Manassh, deka poleiV.

62

Kai eiV touV uiouV tou Ghrswm kata taV suggeneiaV autwn, ek thV fulhV Issacar, kai ek thV fulhV Ashr kai ek thV fulhV Nefqali kai ek thV fulhV tou Manassh en Basan, dekatreiV poleiV.

63

eiV touV uiouV tou Merari, kata taV suggeneiaV autwn, edoqhsan dia klhrou ek thV fulhV Roubhn kai ek thV fulhV Gad kai ek thV fulhV Zaboulwn dwdeka poleiV.

64

Kai oi uioi Israhl edwkan eiV touV LeuitaV taV poleiV tautaV kai ta pericwra autwn.

65

Kai edwkan kata klhron, ek thV fulhV twn uiwn Iouda kai ek thV fulhV twn uiwn Sumewn kai ek thV fulhV twn uiwn Beniamin, taV poleiV tautaV, onomasqeisaV kata ta onomata autwn.

66

Oi de ek twn suggeneiwn twn uiwn Kaaq elabon poleiV twn oriwn autwn ek thV fulhV Efraim.

67

Kai edwkan eiV autouV taV poleiV tou katafugiou, thn Sucem kai ta pericwra authV, en tw orei Efraim, kai thn Gezer kai ta pericwra authV,

68

kai thn Iokmeam kai ta pericwra authV, kai thn Baiq-wrwn kai ta pericwra authV,

69

kai thn Aialwn kai ta pericwra authV, kai thn Gaq-rimmwn kai ta pericwra authV×

70

kai ek thV hmiseiaV fulhV Manassh thn Anhr kai ta pericwra authV, kai thn Bileam kai ta pericwra authV× tautaV edwkan eiV taV suggeneiaV twn enapoleifqentwn twn uiwn Kaaq.

71

eiV touV uiouV Ghrswm edwkan, ek thV suggeneiaV thV hmiseiaV fulhV Manassh, thn Gwlan en Basan kai ta pericwra authV, kai thn Astarwq kai ta pericwra authV×

72

kai ek thV fulhV Issacar thn KedeV kai ta pericwra authV, thn Dabraq kai ta pericwra authV,

73

kai thn Ramwq kai ta pericwra authV, kai thn Aneim kai ta pericwra authV×

74

kai ek thV fulhV Ashr thn Masal kai ta pericwra authV, kai thn Abdwn kai ta pericwra authV,

75

kai thn Coukwk kai ta pericwra authV, kai thn Rewb kai ta pericwra authV×

76

kai ek thV fulhV Nefqali thn KedeV en Galilaia kai ta pericwra authV, kai thn Ammwn kai ta pericwra authV, kai thn Kiriaqaim kai ta pericwra authV.

77

EiV touV uiouV tou Merari touV enapoleifqentaV edwkan, ek thV fulhV tou Zaboulwn, thn Rimmwn kai ta pericwra authV, thn Qabwr kai ta pericwra authV×

78

eiV de to peran tou Iordanou plhsion thV Iericw, proV anatolaV tou Iordanou, edwkan, ek thV fulhV Roubhn thn Bosor en th erhmw kai ta pericwra authV, kai thn Iasa kai ta pericwra authV,

79

kai thn Kedhmwq kai ta pericwra authV, kai thn Mhfaaq kai ta pericwra authV×

80

kai ek thV fulhV Gad thn Ramwq en Galaad kai ta pericwra authV, kai thn Macanaim kai ta pericwra authV,

81

kai thn Esebwn kai ta pericwra authV, kai thn Iazhr kai ta pericwra authV.

1 Chronicles 7


1 Chronicles Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

Oi de uioi tou Issacar hsan Qwla kai Foua, Iasoub kai Simbrwn, tessareV.

2

Kai oi uioi tou Qwla, Ozi kai Refaia kai Ierihl kai Iamai kai Iebsam kai Semouhl, archgoi tou oikou twn paterwn autwn eiV ton Qwla, dunatoi en iscui eiV taV geneaV autwn× o ariqmoV autwn hto en taiV hmeraiV tou Dabid, eikosiduo ciliadeV kai exakosioi.

3

Kai oi uioi tou Ozi, IzraiaV× kai oi uioi tou Izraia, Micahl kai Obadia kai Iwhl kai Iesia, pente, archgoi panteV.

4

Kai met' autwn, kata taV geneaV autwn, kata touV patrikouV autwn oikouV, hsan tagmata paratattomena eiV polemon, triakonta ex ciliadeV andreV× dioti apekthsan pollaV gunaikaV kai uiouV.

5

Kai oi adelfoi autwn, metaxu paswn twn oikogeneiwn tou Issacar, dunatoi en iscui, panteV apariqmhqenteV kata taV genealogiaV autwn, ogdohkonta epta ciliadeV.

6

Oi uioi tou Beniamin, Bela kai Becer kai Iediahl, treiV.

7

Kai oi uioi tou Bela, Esbwn kai Ozi kai Ozihl kai Ierimwq kai Iri, pente, archgoi patrikwn oikwn, dunatoi en iscui, apariqmhqenteV kata taV genealogiaV autwn, hsan eikosiduo ciliadeV kai triakonta tessareV.

8

Kai oi uioi tou Becer, Zemira kai IwaV kai Eliezer kai Eliwhnai kai Amri kai Ierimwq kai Abia kai Anaqwq, kai Alameq× panteV outoi hsan oi uioi tou Becer.

9

Kai h genealogikh autwn apariqmhsiV, kata taV geneaV autwn, hto eikosi ciliadeV kai diakosioi, archgoi twn patrikwn autwn oikwn, dunatoi en iscui.

10

Kai oi uioi tou Iediahl, Balaan× kai oi uioi tou Balaan, IeouV kai Beniamin kai Ecoud kai Canaana kai Zhqan kai QarseiV kai Acissar×

11

panteV outoi oi uioi tou Iediahl, archgoi patriwn, dunatoi en iscui, hsan dekaepta ciliadeV kai diakosioi, dunamenoi na ekstrateuwsin eiV polemon.

12

Kai Soufim kai Oupim, uioi tou Ir× kai uioi tou Achr, Ousim.

13

Oi uioi tou Nefqali, Iasihl kai Gouni kai Ieser kai Salloum, uioi thV BallaV.

14

Oi uioi tou Manassh, Asrihl, ton opoion h gunh autou egennhsen× h de pallakh autou h SurioV egennhse ton Maceir patera tou Galaad×

15

kai o Maceir elaben eiV gunaika thn adelfhn tou Oupim kai Soufim× kai to onoma thV adelfhV autwn hto Maaca× tou deuterou de to onoma hto Salpaad× kai o Salpaad egennhse qugateraV.

16

Kai h Maaca h gunh tou Maceir egennhsen uion kai ekalese to onoma autou FareV× kai to onoma tou adelfou autou hto SareV× kai oi uioi autou, Oulam kai Rakem.

17

Kai oi uioi tou Oulam, Bedan. Outoi hsan oi uioi tou Galaad, uiou tou Maceir, uiou tou Manassh.

18

Kai h adelfh autou Ammolekeq egennhse ton Isoud kai ton Abiezer kai ton Maala.

19

Kai oi uioi tou Semida hsan Acian kai Sucem kai Likci kai Aniam.

20

Kai oi uioi tou Efraim, Souqala kai Bered uioV toutou, kai Tacaq uioV toutou, kai Eleada uioV toutou, kai Tacaq uioV toutou,

21

kai Zabad uioV toutou, kai Souqala uioV toutou, kai Eser kai Elead× eqanatwsan de autouV oi andreV thV Gaq, oi gennhqenteV en tw topw, dioti katebhsan na labwsi ta kthnh autwn.

22

Kai Efraim o pathr autwn epenqhsen hmeraV pollaV, kai hlqon oi adelfoi autou dia na parhgorhswsin auton.

23

Usteron eishlqe proV thn gunaika autou, htiV sunelabe kai egennhsen uion× kai ekalese to onoma autou Beria, epeidh egennhqh en sumfora sumbash en tw oikw autou.

24

H de qugathr autou hto Seera, htiV wkodomhse thn Baiq-wrwn, thn katw kai thn anw, kai thn Ouzen-seera.

25

Kai Refa hto uioV toutou, kai Resef kai Qela uioi toutou, kai Tacan uioV toutou,

26

Laadan uioV toutou, Ammioud uioV toutou, Elisama uioV toutou,

27

Nauh uioV toutou, IhsouV uioV toutou.

28

Ai de idiokthsiai autwn kai ai katoikiai autwn hsan Baiqhl kai ai kwmai authV, kai kata anatolaV Naaran, kai kata dusmaV Gezer kai ai kwmai authV, kai Sucem kai ai kwmai authV, ewV GazhV kai twn kwmwn authV×

29

kai eiV ta oria twn uiwn Manassh Baiq-san kai ai kwmai authV, Qaanac kai ai kwmai authV, Megiddw kai ai kwmai authV, Dwr kai ai kwmai authV. En tautaiV katwkhsan oi uioi Iwshf uiou Israhl.

30

Oi uioi tou Ashr, Iemna kai Iessoua kai Iessouai kai Beria kai Sera h adelfh autwn.

31

Kai oi uioi tou Beria, Eber kai Malchl, ostiV einai o pathr Birzabiq.

32

Kai o Eber egennhse ton Iaflht kai ton Swmhr kai ton Cwqam kai thn Soua thn adelfhn autwn.

33

Kai oi uioi tou Iaflht, Fasac kai Bimal kai Asouaq× outoi einai oi uioi tou Iaflht.

34

Kai oi uioi tou Swmhr, Aci kai Rwga, Iecouba kai Aram.

35

Kai oi uioi Elem tou adelfou autou, Swfa kai Iemna kai SellhV kai Amal.

36

Oi uioi tou Swfa, Soua kai Arnefer kai Swgal kai Beri kai Iemra,

37

Bosor kai Wd kai Samma kai Silisa kai Iqran kai Behra.

38

Kai oi uioi tou Ieqer, Iefonnh kai Fispa kai Ara.

39

Kai oi uioi tou Oulla, Arac kai Anihl kai Risia.

40

PanteV outoi hsan oi uioi tou Ashr, archgoi patrikwn oikwn, eklektoi, dunatoi en iscui, prwtoi archgoi. Kai o ariqmoV autwn, kata thn genealogian autwn, osoi hsan axioi na paratacqwsin eiV machn, hto eikosiex ciliadeV andreV.

1 Chronicles 8


1 Chronicles Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

O de Beniamin egennhse Bela ton prwtotokon autou, Asbhl ton deuteron kai Aara ton triton,

2

Nwa ton tetarton kai Rafa ton pempton.

3

Kai oi uioi tou Bela hsan, Addar kai Ghra kai Abioud

4

kai Abissoua kai Naaman kai Acwa

5

kai Ghra kai Sefoufan kai Ouram.

6

Kai outoi einai oi uioi tou Ecoud, oitineV hsan archgoi patriwn eiV touV katoikountaV thn Gabaa kai metoikisqentaV eiV Manacaq×

7

kai Naaman kai Acia kai Ghra, ostiV metwkisen autouV, kai egennhse ton Ouza kai ton Acioud.

8

Kai o Saaraim egennhsen uiouV en th gh Mwab, afou apebale thn Ousim kai thn Baara, taV gunaikaV autou×

9

kai egennhsen, ek thV OdeV thV gunaikoV autou, ton Iwbab kai ton Sibia kai ton Mhsa kai ton Malcam

10

kai ton IeouV kai ton Sacia kai ton Mirma× outoi hsan oi uioi autou, archgoi patriwn.

11

Ek de thV Ousim eice gennhsei ton Abitwb kai ton Elfaal.

12

Kai oi uioi tou Elfaal hsan Eber kai Misaam kai Samer, ostiV wkodomhse thn Wnw kai thn Lwd kai taV kwmaV authV×

13

kai o Beria kai o Sema outoi hsan archgoi patriwn eiV touV katoikountaV thn Aialwn× outoi exediwxan touV katoikouV thV Gaq×

14

kai Aciw, Sasak kai Ieremwq

15

kai ZebadiaV kai Arad kai Ader,

16

kai Micahl kai Iespa kai Iwca uioi tou Beria×

17

kai ZebadiaV kai Mesoullam kai Ezeki kai Eber

18

kai Ismerai kai Iezlia kai Iwbab, uioi tou Elfaal×

19

kai Iakeim kai Zicri kai Zabdi

20

kai Elihnai kai Zilqai kai Elihl

21

kai AdaiaV kai Beraia kai Simraq, uioi tou Sema×

22

kai Iesfan kai Eber kai Elihl

23

kai Abdwn kai Zicri kai Anan

24

kai AnaniaV kai Elam kai Anqwqia

25

kai Iefedia kai Fanouhl uioi tou Sasak×

26

kai Samserai kai Searia kai Goqolia

27

kai Iaresia kai Hlia kai Zicri, uioi tou Ieroam.

28

outoi hsan archgoi patriwn, archgoi kata taV geneaV autwn. outoi katwkhsan en Ierousalhm.

29

En de Gabawn katwkhsen o pathr Gabawn, to de onoma thV gunaikoV autou hto Maaca×

30

kai o prwtotokoV uioV autou hto Abdwn, epeita Sour kai KeiV kai Baal kai Nadab

31

kai Gedwr kai Aciw kai Zacer

32

kai Miklwq o gennhsaV ton Simea. Kai outoi eti katwkhsan meta twn adelfwn autwn en Ierousalhm, katenanti twn adelfwn autwn.

33

Kai o Nhr egennhse ton KeiV, kai KeiV egennhse ton Saoul, kai Saoul egennhse ton Iwnaqan kai ton Malci-soue kai ton Abinadab kai ton Es-baal.

34

Kai o uioV tou Iwnaqan hto o Merib-baal× kai o Merib-baal egennhse ton Mica.

35

Kai oi uioi tou Mica hsan Fiqwn kai Melec kai Qarea kai Acaz.

36

Kai o Acaz egennhse ton Iwada× kai o Iwada egennhse ton Alemeq kai ton Azmabeq kai ton Zimbri× kai Zimbri egennhse ton Mosa.

37

kai Mosa egennhse ton Binea× Rafa, uioV toutou× Eleasa, uioV toutou× Ashl, uioV toutou.

38

Kai o Ashl eicen ex uiouV, twn opoiwn ta onomata einai tauta× Azrikam, Bocerou kai Ismahl kai Searia kai Obadia kai Anan× panteV outoi hsan oi uioi tou Ashl.

39

Kai oi uioi tou Hsek tou adelfou autou hsan Oulam o prwtotokoV autou, IeouV o deuteroV kai Elifelet o tritoV.

40

Kai oi uioi tou Oulam hsan andreV dunatoi en iscui, enteinonteV toxon kai econteV pollouV uiouV kai uiouV uiwn, ekaton penthkonta. PanteV outoi hsan ek twn uiwn Beniamin.

1 Chronicles 9


1 Chronicles Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

Outw paV o Israhl aphriqmhqh kata genealogiaV× kai idou, einai katagegrammenoi en tw bibliw twn basilewn tou Israhl kai Iouda. Metwkisqhsan de eiV thn Babulwna dia taV anomiaV autwn.

2

Kai oi prwtoi katoikoi oi en taiV idiokthsiaiV autwn, en taiV polesin autwn, hsan oi Israhlitai, oi iereiV, oi Leuitai kai oi Neqineim.

3

Kai en Ierousalhm katwkhsan ek twn uiwn Iouda kai ek twn uiwn Beniamin kai ek twn uiwn Efraim kai Manassh,

4

Gouqai o uioV tou Ammioud, uiou tou Amri, uiou tou Imri, uiou tou Bani, ek twn uiwn tou FareV uiou tou Iouda.

5

Kai ek twn Shlwnitwn, AsaiaV o prwtotokoV kai oi uioi autou.

6

Kai ek twn uiwn tou Zera, Ieouhl kai oi adelfoi autwn, exakosioi enenhkonta.

7

Kai ek twn uiwn Beniamin, Sallou o uioV tou Mesoullam, uiou tou Wdouia, uiou tou Asenoua,

8

kai o Iebnia uioV tou Ieroam, kai o Hla uioV tou Ozi, uiou tou Micri, kai o Mesoullam uioV tou Sefatia, uiou tou Ragouhl, uiou tou Ibnia×

9

kai oi adelfoi autwn, kata taV geneaV autwn, enneakosioi penthkonta ex. PanteV outoi oi andreV hsan archgoi patriwn, kata touV patrikouV oikouV autwn.

10

Kai ek twn ierewn, IedaiaV kai Iwiareib kai Iacein

11

kai AzariaV o uioV tou Celkia, uiou tou Mesoullam, uiou tou Sadwk, uiou tou Meraiwq, uiou tou Acitwb, arcwn tou oikou tou Qeou×

12

kai AdaiaV o uioV tou Ieroam, uiou tou Pascwr, uiou tou Malciou, kai Maasai o uioV tou Adihl, uiou tou Iazhra, uiou tou Mesoullam, uiou tou Mesillemiq, uiou tou Immhr×

13

kai oi adelfoi autwn, archgoi twn patrikwn oikwn autwn, cilioi eptakosioi exhkonta, dunatoi en iscui, axioi dia to ergon thV uphresiaV tou oikou tou Kuriou.

14

kai ek twn Leuitwn, SemaiaV o uioV tou Assoub, uiou tou Azrikam, uiou tou Asabia, ek twn uiwn Merari×

15

kai Bakbakar, EreV kai Galal kai MatqaniaV o uioV tou Mica, uiou tou Zicri, uiou tou Asaf×

16

kai Obadia o uioV tou Semaia, uiou tou Galal, uiou tou Iedouqoun, kai BaraciaV o uioV tou Asa, uiou tou Elkana, o katoikhsaV en taiV kwmaiV twn Netwfaqitwn.

17

oi de qurwroi hsan Salloum kai Akcoub kai Talmwn kai Aciman kai oi adelfoi autwn× o Salloum hto o arcwn×

18

outoi mecri tou nun hsan en th pulh tou basilewV kata anatolaV qurwroi kata ta tagmata twn uiwn tou Leui.

19

Kai Salloum o uioV tou Kwrh, uiou tou Ebiasaf, uiou tou Kore, kai oi adelfoi autou, ek tou oikou tou patroV autou, oi Koritai, hsan epi to ergon thV uphresiaV, fulakeV twn pulwn thV skhnhV× kai oi patereV autwn, en tw stratopedw tou Kuriou, hsan fulakeV thV eisodou.

20

Kai FineeV o uioV tou Eleazar, meta tou opoiou hto o KurioV, hto arcwn ep' autouV to proteron.

21

ZacariaV o uioV tou Meselemia hto pulwroV thV quraV thV skhnhV tou marturiou.

22

PanteV outoi, oi eklelegmenoi dia na hnai pulwroi twn qurwn, hsan diakosioi dwdeka. Outoi hsan aphriqmhmenoi kata genealogiaV en taiV kwmaiV autwn, touV opoiouV o Dabid kai o Samouhl o blepwn eicon katasthsei eiV to upourghma autwn.

23

Kai autoi kai oi uioi autwn eicon thn epistasian twn pulwn tou oikou tou Kuriou, tou oikou thV skhnhV, dia na fulattwsi.

24

proV touV tessaraV anemouV hsan oi pulwroi, proV anatolaV, proV dusmaV, proV borran kai proV noton.

25

Kai oi adelfoi autwn, oi en taiV kwmaiV autwn, eprepe na ercwntai kata epta hmeraV eiV touV diwrismenouV kairouV meta toutwn.

26

Dioti oi Leuitai outoi, oi tessareV arcipulwroi, emenon eiV to upourghma autwn kai eicon thn epistasian twn oikhmatwn kai twn qhsaurwn tou oikou tou Qeou.

27

Kai dienuktereuon perix tou oikou tou Qeou, dioti h fulakh hto ep' autouV, kai autoi eprepe na anoigwsin auton kaq' ekasthn prwian.

28

Kai tineV ex autwn eicon thn epistasian twn leitourgikwn skeuwn, dioti kata ariqmon eiseferon auta kai kata ariqmon exeferon auta.

29

Ex autwn eti hsan diwrismenoi epi twn allwn skeuwn kai epi pantwn twn skeuwn twn ierwn kai epi thV semidalewV kai tou oinou kai tou elaiou kai tou qumiamatoV kai twn arwmatwn.

30

Kai tineV ek twn uiwn twn ierewn kateskeuazon to muron to arwmatikon.

31

Kai MattaqiaV, o ek twn Leuitwn, o prwtotokoV Salloum tou Koritou, eice thn epistasian twn thganizomenwn pragmatwn.

32

Kai alloi ek twn adelfwn autwn, ek twn uiwn twn Kaaqitwn, hsan epi twn artwn thV proqesewV, dia na etoimazwsin autouV kata sabbaton.

33

Kai ek toutwn hsan oi yaltwdoi, archgoi patriwn twn Leuitwn, oitineV emenon en toiV oikhmasin eleuqeroi× dioti enhscolounto eiV to ergon touto hmeran kai nukta.

34

outoi hsan oi archgoi twn patriwn twn Leuitwn, kata taV geneaV autwn× outoi oi archgoi katwkoun en Ierousalhm.

35

Kai en Gabawn katwkhsen o pathr Gabawn, o Iecihl, to de onoma thV gunaikoV autou hto Maaca×

36

kai o prwtotokoV autou uioV hto Abdwn, epeita Sour kai KeiV kai Baal kai Nhr kai Nadab

37

kai Gedwr kai Aciw kai ZacariaV kai Miklwq×

38

kai o Miklwq egennhse ton Simeam. Kai outoi eti katwkhsan meta twn adelfwn autwn en Ierousalhm, antikru twn adelfwn autwn.

39

Kai o Nhr egennhse ton KeiV, kai o KeiV egennhse ton Saoul, kai o Saoul egennhse ton Iwnaqan kai ton Malci-soue kai ton Abinadab kai ton Es-baal.

40

Kai o uioV tou Iwnaqan hto o Merib-baal× kai o Merib-baal egennhse ton Mica.

41

Kai oi uioi tou Mica hsan Fiqwn kai Melec kai Qarea,

42

kai Acaz o gennhsaV ton Iara× kai Iara egennhse ton Alemeq, kai ton Azmabeq kai ton Zimbri× kai Zimbri egennhse ton Mosa.

43

kai Mosa egennhse ton Binea× kai Refaia hto uioV toutou. o Eleasa uioV toutou× Ashl uioV toutou.

44

O de Ashl eicen ex uiouV, twn opoiwn ta onomata einai tauta× Azrikam, Bocerou kai Ismahl kai Searia kai Obadia kai Anan× outoi hsan oi uioi tou Ashl.

1 Chronicles 10


1 Chronicles Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

Oi de Filistaioi epolemoun kata tou Israhl× kai efugon oi andreV tou Israhl apo proswpou twn Filistaiwn kai epeson pefoneumenoi en tw orei Gelboue.

2

Kai katafqasanteV oi Filistaioi opisw tou Saoul kai opisw twn uiwn autou, epataxan oi Filistaioi ton Iwnaqan kai ton Abinadab kai ton Malci-soue, touV uiouV tou Saoul.

3

Ebarune de h mach epi ton Saoul, kai epetucon autou oi toxotai, kai eplhgwqh upo twn toxotwn.

4

Kai eipen o Saoul proV ton oploforon autou, Sure thn romfaian sou kai diaperason me di' authV, dia na mh elqwsin outoi oi aperitmhtoi kai me empaixwsi× plhn o oploforoV autou den hqele× dioti efobeito sfodra. Oqen elaben o Saoul thn romfaian kai epesen ep' authn.

5

Kai wV eiden o oploforoV autou oti apeqanen o Saoul, epese kai autoV epi thn romfaian kai apeqanen×

6

outwV apeqanen o Saoul kai oi treiV uioi autou× kai paV o oikoV autou apeqanen omou.

7

Kai panteV oi andreV Israhl, oi en th koiladi, idonteV oti efeugon kai oti o Saoul kai oi uioi autou apeqanon, tote katelipon taV poleiV autwn kai efugon× kai elqonteV oi Filistaioi katwkhsan en autaiV.

8

Kai thn epaurion, ote hlqon oi Filistaioi dia na ekduswsi touV pefoneumenouV, eurhkan ton Saoul kai touV uiouV autou peptwkotaV en tw orei Gelboue.

9

Kai exedusan auton kai elabon thn kefalhn autou kai ta opla autou kai apesteilan eiV thn ghn twn Filistaiwn kuklw, dia na diadwswsi thn aggelian eiV ta eidwla autwn kai eiV ton laon.

10

Kai aneqesan ta opla autou eiV ton oikon twn qewn autwn× kai eiV ton naon tou Dagwn proshlwsan thn kefalhn autou.

11

AkousanteV de panteV oi katoikoi thV IabeiV-galaad panta osa ekamon oi Filistaioi eiV ton Saoul,

12

hgerqhsan panteV oi dunatoi andreV kai eshkwsan to swma tou Saoul kai ta swmata twn uiwn autou kai eferan auta eiV IabeiV, kai eqayan ta osta autwn upo thn drun en IabeiV kai enhsteusan epta hmeraV.

13

OutwV apeqanen o Saoul, dia thn anomian autou thn opoian hnomhsen eiV ton Kurion, enantion tou logou tou Kuriou, ton opoion den efulaxe× kai eti dioti ezhthsen anqrwpon econta pneuma manteiaV, dia na erwthsh,

14

kai den hrwthse ton Kurion× dia touto eqanatwsen auton kai estreye thn basileian eiV ton Dabid ton uion tou Iessai.

1 Chronicles 11


1 Chronicles Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

Tote sunhcqh paV o Israhl proV ton Dabid eiV Cebrwn, legonteV, Idou, ostoun sou kai sarx sou eimeqa.

2

Kai proteron eti kai ote ebasileuen o Saoul, su hso o exagwn kai eisagwn ton Israhl× kai proV se eipe KurioV o QeoV sou, su qeleiV poimanei ton laon mou ton Israhl, kai su qeleiV eisqai hgemwn epi ton laon mou ton Israhl.

3

Kai hlqon panteV oi presbuteroi tou Israhl proV ton basilea eiV Cebrwn× kai ekamen o Dabid sunqhkhn met' autwn en Cebrwn enwpion tou Kuriou× kai ecrisan ton Dabid basilea epi ton Israhl, kata ton logon tou Kuriou ton lalhqenta dia tou Samouhl.

4

Kai uphgon o Dabid kai paV o Israhl eiV Ierousalhm, htiV einai h IebouV, opou hsan oi Iebousaioi, oi katoikounteV thn ghn.

5

Kai oi katoikoi thV IebouV eipon proV ton Dabid, Den qeleiV eiselqei entauqa. All' o Dabid ekurieuse to frourion Siwn, htiV einai h poliV Dabid.

6

Kai eipen o Dabid, OstiV prwtoV pataxh touV IebousaiouV, qelei eisqai archgoV kai strathgoV. PrwtoV de anebh o Iwab, o uioV thV SerouiaV, kai egeinen archgoV.

7

Kai katwkhsen o Dabid en tw frouriw× oqen wnomasan authn polin Dabid.

8

Kai wkodomhse thn polin kukloqen apo Millw kai kuklw× kai epeskeuasen o Iwab to epiloipon thV polewV.

9

Kai proecwrei o Dabid megalunomenoV× kai o KurioV twn dunamewn hto met autou.

10

Outoi de hsan oi archgoi twn iscurwn, touV opoiouV eicen o Dabid, oitineV hgwnisqhsan met' autou dia thn basileian autou, meta pantoV tou Israhl, dia na kamwsin auton basilea, kata ton logon tou Kuriou ton peri tou Israhl.

11

Kai outoV einai o ariqmoV twn iscurwn touV opoiouV eicen o Dabid× Iaswbeam o uioV tou Acmoni, prwtoV twn oplarchgwn× outoV seiwn thn logchn autou enantion triakosiwn, eqanatwsen autouV en mia mach.

12

Kai met' auton Eleazar o uioV tou Dwdw× o AcwcithV, ostiV hto eiV ek twn triwn iscurwn.

13

OutoV hto meta tou Dabid en Fas-dammeim, kai oi Filistaioi sunhqroisqhsan ekei dia polemon, opou hto meridion agrou plhreV kriqhV× o de laoV efugen apo proswpou twn Filistaiwn.

14

Kai outoi esthlwqhsan en tw mesw tou meridiou kai hleuqerwsan auto kai epataxan touV FilistaiouV× kai o KurioV ekame swthrian megalhn.

15

Katebhsan eti treiV ek twn triakonta archgwn eiV thn petran proV ton Dabid, eiV to sphlaion Odollam× to de stratopedon twn Filistaiwn estratopedeuen en th koiladi Rafaeim.

16

Kai o Dabid hto tote en tw ocurwmati kai h froura twn Filistaiwn tote o en Bhqleem.

17

Kai epepoqhsen o Dabid udwr kai eipe, TiV hqele moi dwsei na piw udwr ek tou freatoV thV Bhqleem, tou en th pulh;

18

Kai oi treiV diascisanteV to stratopedon twn Filistaiwn, hntlhsan udwr ek tou freatoV thV Bhqleem tou en th pulh, kai labonteV eferan proV ton Dabid× plhn o Dabid den hqelhse na pih auto, all' ekamen auto spondhn eiV ton Kurion,

19

legwn, Mh genoito eiV eme para tou Qeou mou na kamw touto× qelw piei to aima twn andrwn toutwn, oitineV exeqesan thn zwhn autwn eiV kindunon; dioti meta kindunou thV zwhV autwn eferan auto. Dia touto den hqelhse na pih auto× tauta ekamon oi treiV iscuroi.

20

Kai Abisai o adelfoV tou Iwab, outoV hto prwtoV twn triwn× kai outoV seiwn thn logchn autou enantion triakosiwn, eqanatwsen autouV kai apekthsen onoma metaxu twn triwn.

21

Ek twn triwn, hto endoxoteroV uper touV duo kai egeinen archgoV autwn× den efqasen omwV mecri twn triwn prwtwn.

22

BenaiaV o uioV tou Iwdae, o uioV androV dunatou apo Kabsehl, ostiV ekame polla andragaqhmata, outoV epataxe touV duo leontwdeiV andraV tou Mwab× outoV eti katebh kai epataxe leonta en mesw tou lakkou en hmera cionoV×

23

outoV eti epataxe ton andra ton Aiguption, andra megalou anasthmatoV, pentaphcon× kai en th ceiri tou Aiguptiou hto logch wV antion ufantou× katebh de proV auton me rabdon, kai arpasaV thn logchn ek thV ceiroV tou Aiguptiou eqanatwsen auton dia thV idiaV autou logchV×

24

tauta ekame BenaiaV o uioV tou Iwdae, kai apekthsen onoma metaxu twn triwn iscurwn×

25

idou, autoV estaqh endoxoteroV twn triakonta, den efqasen omwV mecri twn triwn prwtwn× kai katesthsen auton o Dabid epi twn doruforwn autou.

26

Kai oi iscuroi twn strateumatwn hsan Asahl o adelfoV tou Iwab, Elcanan o uioV tou Dwdw ek thV Bhqleem,

27

Sammwq o ArourithV, CelhV o FelwnithV,

28

IraV o uioV tou IkkhV o QekwithV, Abiezer o AnaqwqithV,

29

Sibbecai o CousaqithV, Ilai o AcwcithV,

30

Maarai o NetwfaqithV, Celed o uioV tou Baana NetwfaqithV,

31

Itqai o uioV tou Ribai ek thV Gabaa twn uiwn Beniamin, BenaiaV o PiraqwnithV,

32

Ourai ek twn koiladwn GaaV, Abihl o ArbaqithV,

33

Azmabeq o BaaroumithV, Eliaba o SaalbwnithV,

34

oi uioi tou Ashm tou Gizonitou, Iwnaqan o uioV tou Sagh o ArarithV,

35

Aciam uioV tou Sacar o ArarithV, Elifal uioV tou Our,

36

Efer o MechraqithV, Acia o FelwnithV,

37

Esrw o KarmhlithV, Naarai o uioV tou Esbai,

38

Iwhl o adelfoV tou Naqan, Mibar o uioV tou Aghri,

39

Selek o AmmwnithV, Naarai o BhrwqaioV, o oploforoV tou Iwab uiou thV SerouiaV,

40

IraV o IeqrithV, Garhb IeqrithV,

41

OuriaV o CettaioV, Zabad o uioV tou Aalai,

42

Adina o uioV tou Siza tou Roubhnitou, arcwn twn Roubhnitwn, kai triakonta met' autou,

43

Anan o uioV tou Maaca kai Iwsafat o MiqnithV,

44

OziaV o AsterwqithV, Sama kai Iecihl oi uioi tou Cwqan tou Arohritou,

45

Iediahl o uioV tou Simri kai Iwca adelfoV autou o QisithV,

46

Elihl o MaabithV kai Ieribai kai Iwsauia, oi uioi tou Elnaam, kai Ieqema o MwabithV,

47

Elihl kai Wbhd kai Iasihl o MeswbaithV.

1 Chronicles 12


1 Chronicles Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

Outoi de einai oi elqonteV proV ton Dabid eiV Siklag, enw hto eti kekleismenoV apo proswpou tou Saoul uiou tou KeiV, kai outoi hsan ek twn iscurwn, bohqounteV en polemw,

2

wplismenoi toxa, metaceirizomenoi kai thn dexian kai thn aristeran eiV to na toxeuwsi liqouV kai belh dia tou toxou, onteV ek twn adelfwn tou Saoul, ek tou Beniamin×

3

o archgoV Aciezer, epeita IwaV, uioi tou Semaa tou Gabaaqitou× kai Iezihl kai Felet, uioi tou Azmabeq× kai Beraca kai Ihou o AnaqwqithV×

4

kai Ismaia o GabawnithV, iscuroV metaxu twn triakonta kai epi twn triakonta× kai IeremiaV kai Iaazihl kai Iwanan kai Iwzabad o GedhrwqithV,

5

Elouzai kai Ierimwq kai Baalia kai SemariaV kai SefatiaV o AroufithV

6

Elkana kai Iesia kai Azarehl kai Iwezer kai Iaswbeam, oi Koritai,

7

kai Iwhla kai ZebadiaV, oi uioi tou Ieroam apo Gedwr.

8

Kai ek twn Gaditwn ecwrisqhsan tineV kai hlqon proV ton Dabid eiV to ocurwma en th erhmw, dunatoi en iscui, andreV parataxewV polemou, qureoforoi kai logcoforoi, kai ta proswpa autwn proswpa leontoV, eiV de thn tacuthta wV ai dorkadeV epi twn orewn×

9

Eser o arcwn, Obadia o deuteroV, Eliab o tritoV,

10

Mismana o tetartoV, IeremiaV o pemptoV,

11

Atqai o ektoV, Elihl o ebdomoV,

12

Iwanan o ogdooV, Elzabad o ennatoV,

13

IeremiaV o dekatoV, Macbanai o endekatoV.

14

Outoi hsan ek twn uiwn tou Gad, archgoi tou strateumatoV, eiV o mikroteroV epi ekaton, kai o megalhteroV epi ciliouV.

15

Outoi hsan oi diabanteV ton Iordanhn en tw prwtw mhni, ote plhmmurei epi pasaV taV ocqaV autou× kai dieskorpisan pantaV touV katoikouV twn koiladwn proV anatolaV kai proV dusmaV.

16

Hlqon eti ek twn uiwn Beniamin kai Iouda eiV to ocurwma proV ton Dabid.

17

Kai exhlqen o Dabid eiV sunanthsin autwn kai apokriqeiV eipe proV autouV, Ean erchsqe proV eme en eirhnh dia na moi bohqhshte, h kardia mou qelei eisqai hnwmenh me saV× all' ean dia na me prodoshte eiV touV ecqrouV mou, enw den einai adikia eiV taV ceiraV mou, o QeoV twn paterwn hmwn aV idh kai aV elegxh touto.

18

Kai to Pneuma periecuqh eiV ton Amasai, ton arconta twn triakonta, kai eipe, Sou eimeqa, Dabid, kai meta sou, uie tou Iessai. Eirhnh, eirhnh eiV se, kai eirhnh eiV touV bohqouV sou× dioti o QeoV sou se bohqei. Tote edecqh autouV o Dabid kai katesthsen autouV archgouV twn dunamewn autou.

19

Kai ek tou Manassh prosecwrhsan eiV ton Dabid, ote hlqe meta twn Filistaiwn enantion tou Saoul dia na polemhsh, plhn den ebohqhsan autouV× dioti oi hgemoneV twn Filistaiwn sumbouleuqenteV apepemyan auton, legonteV, Qelei proscwrhsei proV ton Saoul ton kurion autou me kindunon twn kefalwn hmwn.

20

Enw eporeueto eiV Siklag, prosecwrhsan eiV auton ek tou Manassh, Adna kai Iwzabad kai Iediahl kai Micahl kai Iwzabad kai Eliou kai Silqai, archgoi twn ciliadwn tou Manassh×

21

kai outoi ebohqhsan ton Dabid enantion twn lhstwn× dioti hsan panteV dunatoi en iscui kai egeinan archgoi tou strateumatoV.

22

Dioti tote apo hmeraV eiV hmeran hrconto proV ton Dabid dia na bohqhswsin auton, ewsou egeine stratopedon mega, wV stratopedon Qeou.

23

Outoi de einai oi ariqmoi twn archgwn twn wplismenwn dia polemon, twn elqontwn proV ton Dabid eiV Cebrwn, dia na streywsin eiV auton thn basileian tou Saoul, kata ton logon tou Kuriou.

24

Oi uioi tou Iouda, qureoforoi kai logcoforoi, ex ciliadeV kai oktakosioi, wplismenoi dia polemon.

25

Ek twn uiwn Sumewn, dunatoi en iscui, dia polemon, epta ciliadeV kai ekaton.

26

Ek twn uiwn Leui, tessareV ciliadeV kai exakosioi.

27

Kai o Iwdae hto archgoV twn Aarwnitwn, kai met' autou hsan treiV ciliadeV kai eptakosioi×

28

kai Sadwk, neoV dunatoV en iscui, kai ek tou oikou tou patroV autou eikosiduo archgoi.

29

Kai ek twn uiwn Beniamin, adelfwn tou Saoul, treiV ciliadeV× dioti ewV tote to megalhteron meroV autwn uperhspizeto ton oikon tou Saoul.

30

Kai ek twn uiwn Efraim, eikosi ciliadeV kai oktakosioi, dunatoi en iscui, andreV onomastoi tou oikou twn paterwn autwn.

31

Kai ek thV hmiseiaV fulhV tou Manassh, dekaoktw ciliadeV× oitineV wnomasqhsan kat' onoma, dia na elqwsi na kamwsi basilea ton Dabid.

32

Kai ek twn uiwn Issacar, andreV sunetoi eiV thn gnwsin twn kairwn, wste na gnwrizwsi ti eprepe na kamnh o Israhl× oi archgoi autwn hsan diakosioi× kai panteV oi adelfoi autwn upo thn diataghn autwn.

33

Ek tou Zaboulwn, osoi exhrconto eiV polemon, paratattomenoi eiV machn me panta ta opla tou polemou, penthkonta ciliadeV, macimoi ek parataxewV, ouci me diplhn kardian.

34

Kai ek tou Nefqali, cilioi archgoi, kai met' autwn qureoforoi kai logcoforoi triakonta epta ciliadeV.

35

Kai ek twn Danitwn, andreV paratattomenoi eiV polemon, eikosioktw ciliadeV kai exakosioi.

36

Kai ek tou Ashr, osoi exhrconto eiV polemon, macimoi ek parataxewV, tessarakonta ciliadeV.

37

Kai ek tou peran tou Iordanou, ek twn Roubhnitwn kai ek twn Gaditwn kai ek thV hmiseiaV fulhV tou Manassh, me panta ta opla tou polemou dia machn, ekaton eikosi ciliadeV.

38

PanteV outoi oi andreV oi polemistai, macimoi ek parataxewV, hlqon me plhrh kardian eiV Cebrwn, dia na kamwsi ton Dabid basilea epi panta ton Israhl× kai pan eti to epiloipon tou Israhl hsan mia kardia, dia na kamwsi ton Dabid basilea.

39

Kai hsan ekei meta tou Dabid treiV hmeraV, trwgonteV kai pinonteV× dioti oi adelfoi autwn eicon kamei etoimasian di' autouV.

40

Proseti, oi geitoneuonteV met' autwn, ewV tou Issacar, kai Zaboulwn kai Nefqali, eferan trofaV epi onwn kai epi kamhlwn kai epi hmionwn kai epi bown, trofaV aleurou, palaqaV sukwn kai stafidaV kai oinon kai elaion kai boaV kai probata, afqonwV× dioti hto eufrosunh en tw Israhl.

1 Chronicles 13


1 Chronicles Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

Kai sunebouleuqh o Dabid meta twn ciliarcwn kai ekatontarcwn, meta pantwn twn archgwn.

2

Kai eipen o Dabid proV pasan thn sunaxin tou Israhl, Ean saV fainhtai kalon kai hnai para Kuriou tou Qeou hmwn, aV aposteilwmen pantacou proV touV adelfouV hmwn, touV enapoleifqentaV en pash th gh tou Israhl, kai met' autwn proV touV iereiV kai LeuitaV eiV taV poleiV autwn kai ta pericwra, dia na sunacqwsi proV hmaV×

3

kai aV metaferwmen proV hmaV thn kibwton tou Qeou hmwn× dioti den ezhthsamen authn epi twn hmerwn tou Saoul.

4

Kai pasa h sunaxiV eipon na kamwsin outw× dioti to pragma hto areston eiV touV ofqalmouV pantoV tou laou.

5

Tote o Dabid sunhqroise panta ton Israhl, apo Sicwr thV Aiguptou ewV thV eisodou Aimaq, dia na ferwsi thn kibwton tou Qeou apo Kiriaq-iareim.

6

Kai anebh o Dabid kai paV o Israhl eiV Baala, eiV Kiriaq-iareim tou Iouda, dia na anagagh ekeiqen thn kibwton Kuriou tou Qeou, tou kaqhmenou epi twn ceroubeim, opou to onoma autou epeklhqh.

7

Kai epebibasan thn kibwton tou Qeou epi neaV amaxhV ek tou oikou Abinadab× wdhghsan de thn amaxan o Ouza kai Aciw.

8

O de Dabid kai paV o Israhl epaizon emprosqen tou Qeou en pash dunamei kai me asmata kai me kiqaraV kai me yalthria kai me tumpana kai me kumbala kai me salpiggaV.

9

Kai ote efqasan ewV tou alwniou Ceidwn, o Ouza exhplwse thn ceira autou, dia na krathsh thn kibwton× dioti oi boeV eseisan authn.

10

Kai exhfqh o qumoV tou Kuriou kata tou Ouza kai epataxen auton, dioti exhplwse thn ceira autou epi thn kibwton× kai apeqanen ekei enwpion tou Qeou.

11

Kai eluphqh o Dabid, oti o KurioV ekame calasmon epi ton Ouza× kai ekalese ton topon touton FareV-ouza ewV thV hmeraV tauthV.

12

Kai efobhqh o Dabid ton Qeon thn hmeran ekeinhn, legwn, PwV qelw ferei proV emauton thn kibwton tou Qeou;

13

Kai den metekinhsen o Dabid thn kibwton proV eauton eiV thn polin Dabid, all' estreyen authn eiV ton oikon tou Wbhd-edwm tou Getqaiou.

14

Kai ekaqhsen h kibwtoV tou Qeou treiV mhnaV meta thV oikogeneiaV tou Wbhd-edwm en tw oikw autou. Kai euloghsen o KurioV ton oikon tou Wbhd-edwm kai panta osa eicen.

1 Chronicles 14


1 Chronicles Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

O de Ceiram basileuV thV Turou apesteile presbeiV proV ton Dabid, kai xula kedrina kai ktistaV kai xulourgouV, dia na oikodomhswsin oikon eiV auton.

2

Kai egnwrisen o Dabid, oti o KurioV katesthsen auton basilea epi ton Israhl, dioti h basileia autou uywqh eiV uyoV, dia ton laon autou Israhl.

3

Kai elaben o Dabid eti gunaikaV en Ierousalhm× kai egennhsen eti o Dabid uiouV kai qugateraV.

4

Tauta de einai ta onomata twn teknwn, ta opoia egennhqhsan eiV auton en Ierousalhm× Sammoua kai Swbab, Naqan kai Solomwn

5

kai Iebar kai Elisoua kai Elfalet

6

kai Nwga kai Nefeg kai Iafia

7

kai Elisama kai Beeliada kai Elifalet.

8

AkousanteV de oi Filistaioi oti o Dabid ecrisqh basileuV epi panta ton Israhl, anebhsan panteV oi Filistaioi na zhthswsi ton Dabid. Kai o Dabid akousaV, exhlqen enantion autwn.

9

Kai hlqon oi Filistaioi kai diecuqhsan eiV thn koilada Rafaeim.

10

Kai hrwthsen o Dabid ton Qeon, legwn, na anabw enantion twn Filistaiwn; kai qeleiV paradwsei su autouV eiV thn ceira mou; Kai o KurioV apekriqh proV auton, Anaba× dioti qelw paradwsei autouV eiV thn ceira sou.

11

Kai anebhsan eiV Baal-feraseim× kai ekei epataxen autouV o Dabid. Tote eipen o Dabid, O QeoV diekoye touV ecqrouV mou dia ceiroV mou, kaqwV diakoptontai ta udata× dia touto ekalesan to onoma tou topou ekeinou Baal-feraseim.

12

Kai ekei katelipon touV qeouV autwn× kai o Dabid prosetaxe kai katekauqhsan en puri.

13

Oi de Filistaioi kai palin diecuqhsan eiV thn koilada×

14

oqen palin hrwthsen o Dabid ton Qeon× kai o QeoV eipe proV auton, Mh anabhV opisw autwn× alla streyon ap' autwn kai upage ep' autouV apenanti twn sukaminwn.

15

Kai otan akoushV qorubon diabasewV epi twn korufwn twn sukaminwn, tote qeleiV exelqei eiV thn machn× dioti o QeoV qelei exelqei emprosqen sou, dia na pataxh to stratopedon twn Filistaiwn.

16

Kai ekamen o Dabid kaqwV prosetaxen eiV auton o QeoV× kai epataxan to stratopedon twn Filistaiwn apo Gabawn ewV Gezer.

17

Kai to onoma tou Dabid exhlqen eiV pantaV touV topouV× kai o KurioV epefere ton fobon autou epi panta ta eqnh.

1 Chronicles 15


1 Chronicles Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

Kai o Dabid ekamen eiV eauton oikiaV en th polei Dabid, kai htoimase topon dia thn kibwton tou Qeou kai esthse skhnhn di' authn.

2

Tote eipen o Dabid, Den prepei na shkwswsi thn kibwton tou Qeou eimh oi Leuitai dioti autouV exelexen o KurioV dia na shkonwsi thn kibwton tou Qeou kai na leitourgwsin en auth diapantoV.

3

Kai sunhqroisen o Dabid panta ton Israhl eiV thn Ierousalhm, dia na anabibaswsi thn kibwton tou Kuriou eiV ton topon authV, ton opoion htoimase di' authn.

4

Kai sunhqroisen o Dabid touV uiouV tou Aarwn kai touV LeuitaV×

5

ek twn uiwn Kaaq, Ourihl ton archgon kai touV adelfouV autou, ekaton eikosi×

6

ek twn uiwn Merari, Asaian ton archgon kai touV adelfouV autou, diakosiouV eikosi×

7

ek twn uiwn Ghrswm, Iwhl ton archgon kai touV adelfouV autou, ekaton triakonta×

8

ek twn uiwn Elisafan, Semaian ton archgon kai touV adelfouV autou, diakosiouV×

9

ek twn uiwn Cebrwn, Elihl ton archgon kai touV adelfouV autou, ogdohkonta×

10

ek twn uiwn Ozihl, Amminadab ton archgon kai touV adelfouV autou, ekaton dwdeka.

11

Kai ekalesen o Dabid ton Sadwk kai ton Abiaqar, touV iereiV, kai touV LeuitaV Ourihl, Asaian, kai Iwhl, Semaian kai Elihl kai Amminadab,

12

kai eipe proV autouV, seiV oi arconteV twn patriwn twn Leuitwn, agiasqhte seiV kai oi adelfoi saV, kai anabibasate thn kibwton Kuriou tou Qeou tou Israhl eiV ton topon ton opoion htoimasa di' authn×

13

dioti, epeidh seiV den ekamete touto thn archn, KurioV o QeoV hmwn ekame calasmon en hmin, kaqoti den ezhthsamen auton kata to diatetagmenon.

14

Oi iereiV loipon kai oi Leuitai hgiasqhsan, dia na anabibaswsi thn kibwton Kuriou tou Qeou tou Israhl.

15

Kai eshkwsan oi uioi twn Leuitwn thn kibwton tou Qeou epi wmwn me touV moclouV ef' eautwn, kaqwV prosetaxen o MwushV kata ton logon tou Kuriou.

16

Kai eipen o Dabid proV touV archgouV twn Leuitwn na sthswsi touV adelfouV autwn touV yaltwdouV me organa mousika, yalthria kai kiqaraV kai kumbala, dia na hcwsin uyononteV fwnhn en eufrosunh.

17

Kai esthsan oi Leuitai ton Aiman uion tou Iwhl× kai ek twn adelfwn autou, ton Asaf uion tou Baraciou× kai ek twn uiwn Merari twn adelfwn autwn, ton Eqan uion tou Keisaia×

18

kai met' autwn, touV deutereuontaV adelfouV autwn, Zacarian, Ben kai Iaazihl kai Semiramwq kai Iecihl kai Ounni, Eliab kai Benaian kai Maasian kai Mattaqian kai Elifeleou kai Mikneian kai Wbhd-edwm kai Ieihl, touV pulwrouV.

19

OutwV oi yaltwdoi, Aiman, Asaf kai Eqan, diwrisqhsan dia na hcwsi me kumbala calkina×

20

o de ZacariaV kai Azihl kai Semiramwq kai Iecihl kai Ounni kai Eliab kai MaasiaV kai BenaiaV, me yalthria epi Alamwq×

21

kai o MattaqiaV kai Elifeleou kai MikneiaV kai Wbhd-edwm kai Ieihl kai AzaziaV, me kiqaraV epi Seminiq, dia na eniscuswsi ton tonon.

22

Kai o CenaniaV hto prwtaoidoV twn Leuitwn, proedreuwn eiV to adein, epeidh hto sunetoV.

23

O de BaraciaV kai Elkana hsan pulwroi thV kibwtou.

24

Kai o SebaniaV kai Iwsafat kai Naqanahl kai Amasai kai ZacariaV kai BenaiaV kai Eliezer, oi iereiV, esalpizon me taV salpiggaV emprosqen thV kibwtou tou Qeou× o de Wbhd-edwm kai Iecia hsan pulwroi thV kibwtou.

25

Kai uphgan o Dabid kai oi presbuteroi tou Israhl kai oi ciliarcoi na anabibaswsi thn kibwton thV diaqhkhV tou Kuriou ek tou oikou tou Wbhd-edwm en eufrosunh.

26

Kai ote o QeoV eniscue touV LeuitaV touV bastazontaV thn kibwton thV diaqhkhV tou Kuriou, equsiazon epta moscouV kai epta kriouV.

27

Kai o Dabid hto endedumenoV stolhn bussinhn, kai panteV oi Leuitai oi bastazonteV thn kibwton kai oi yaltwdoi kai o CenaniaV o prwtaoidoV twn yaltwdwn× kai eforei o Dabid efod linoun.

28

Outw paV o Israhl anebibaze thn kibwton thV diaqhkhV tou Kuriou en alalagmw kai en fwnh keratinhV kai en salpigxi kai en kumbaloiV, hcounteV en yalthrioiV kai en kiqaraiV.

29

Kai enw h kibwtoV thV diaqhkhV tou Kuriou eishrceto eiV thn polin Dabid, Mical, h qugathr tou Saoul, ekuye dia thV quridoV kai idousa ton basilea Dabid coreuonta kai paizonta, exoudenwsen auton en th kardia authV.

1 Chronicles 16


1 Chronicles Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

Kai eferan thn kibwton tou Qeou kai eqesan authn en tw mesw thV skhnhV, thn opoian esthse di' authn o Dabid× kai proseferan olokautwmata kai eirhnikaV prosforaV enwpion tou Qeou.

2

Kai afou eteleiwsen o Dabid prosferwn ta olokautwmata kai taV eirhnikaV prosforaV, euloghse ton laon en onomati Kuriou.

3

Kai diemoirasen eiV panta anqrwpon ek tou Israhl, apo androV ewV gunaikoV, eiV ekaston en ywmion kai en tmhma kreatoV kai mian fialhn oinou.

4

Kai diwrisen ek twn Leuitwn dia na leitourgwsin emprosqen thV kibwtou tou Kuriou, kai na mnhmoneuwsi kai na eucaristwsi kai na umnwsi Kurion ton Qeon tou Israhl×

5

ton Asaf prwton, kai deuteron autou ton Zacarian, epeita ton Ieihl kai Semiramwq kai Iecihl kai Mattaqian kai Eliab kai Benaian kai Wbhd-edwm× kai o men Ieihl hcei en yalthrioiV kai kiqaraiV, o de Asaf en kumbaloiV×

6

o BenaiaV de kai o Iaazihl, oi iereiV, en salpigxi pantote emprosqen thV kibwtou thV diaqhkhV tou Qeou.

7

Tote prwton thn hmeran ekeinhn paredwken o Dabid eiV thn ceira tou Asaf kai twn adelfwn autou ton yalmon touton, dia na doxologhsh ton Kurion×

8

Doxologeite ton Kurion× epikaleisqe to onoma autou× kamete gnwsta eiV ta eqnh ta erga autou.

9

Yallete eiV auton× yalmwdeite eiV auton× laleite peri pantwn twn qaumasiwn autou.

10

Kaucasqe eiV to agion autou onoma× aV eufrainhtai h kardia twn ekzhtountwn ton Kurion.

11

Zhteite ton Kurion kai thn dunamin autou× ekzhteite to proswpon autou diapantoV.

12

Mnhmoneuete twn qaumasiwn autou ta opoia ekame, twn terastiwn autou kai twn krisewn tou stomatoV autou,

13

Sperma Israhl tou doulou autou, uioi Iakwb, oi eklektoi autou.

14

AutoV einai KurioV o QeoV hmwn× en pash th gh einai ai kriseiV autou.

15

Mnhmoneuete pantote thV diaqhkhV autou, tou logou ton opoion prosetaxen eiV ciliaV geneaV×

16

thV diaqhkhV thn opoian ekame proV ton Abraam, kai ton orkon autou proV ton Isaak×

17

Kai ebebaiwsen auton proV ton Iakwb dia nomon, proV ton Israhl dia diaqhkhn aiwnion.

18

Legwn, eiV se qelw dwsei thn ghn Canaan, merida thV klhronomiaV saV.

19

Enw seiV hsqe oligostoi ton ariqmon, oligoi kai paroikoi en auth,

20

kai dihrconto apo eqnouV eiV eqnoV kai apo basileiou eiV allon laon,

21

den afhken anqrwpon na adikhsh autouV× malista uper autwn hlegxe basileiV,

22

legwn, Mh eggishte touV kecrismenouV mou, kai mh kakopoihshte touV profhtaV mou.

23

Yallete eiV ton Kurion, pasa h gh× khruttete apo hmeraV eiV hmeran thn swthrian autou.

24

Anaggeilate eiV ta eqnh thn doxan autou, eiV pantaV touV laouV ta qaumasia autou.

25

Dioti megaV einai o KurioV kai axiumnhtoV sfodra, kai einai foberoV uper pantaV touV qeouV.

26

Dioti panteV oi qeoi twn eqnwn einai eidwla× o de KurioV touV ouranouV epoihse.

27

Doxa kai megaloprepeia einai enwpion autou× iscuV kai agalliasiV en tw topw autou.

28

Apodote eiV ton Kurion, patriai twn lawn, apodote eiV ton Kurion doxan kai kratoV.

29

Apodote eiV ton Kurion thn doxan tou onomatoV autou× labete prosforaV kai elqete enwpion autou× proskunhsate ton Kurion en tw megaloprepei agiasthriw autou.

30

Fobeisqe apo proswpou autou, pasa h gh× h oikoumenh qelei bebaiwV eisqai esterewmenh, den qelei saleuqh.

31

AV eufrainwntai oi ouranoi, kai aV agalletai h gh× kai aV legwsi metaxu twn eqnwn, O KurioV basileuei.

32

AV hch h qalassa kai to plhrwma authV× aV cairwsin ai pediadeV kai panta ta en autaiV.

33

Tote qelousin agallesqai ta dendra tou dasouV en th parousia tou Kuriou× dioti ercetai dia na krinh thn ghn.

34

Doxologeite ton Kurion× dioti einai agaqoV× dioti to eleoV autou menei eiV ton aiwna.

35

Kai eipate, Swson hmaV, Qee thV swthriaV hmwn, kai sunagage hmaV kai eleuqerwson hmaV ek twn eqnwn, dia na doxologwmen to onoma sou to agion, kai na kaucwmeqa eiV thn ainesin sou.

36

EuloghtoV KurioV o QeoV tou Israhl ap' aiwnoV kai ewV aiwnoV. Kai paV o laoV eipen, Amhn, kai hnese ton Kurion.

37

Tote afhken ekei emprosqen thV kibwtou thV diaqhkhV tou Kuriou ton Asaf kai touV adelfouV autou, dia na leitourgwsin emprosqen thV kibwtou pantote, kata to apaitoumenon ekasthV hmeraV×

38

kai ton Wbhb-edwm kai touV adelfouV autou, exhkonta oktw× kai ton Wbhd-edwm ton uion tou Iedouqoun, kai ton Wsa, dia pulwrouV×

39

kai ton Sadwk ton ierea kai touV adelfouV autou touV iereiV, emprosqen thV skhnhV tou Kuriou en tw uyhlw topw tw en Gabawn,

40

dia na prosferwsin olokautwmata proV ton Kurion epi tou qusiasthriou twn olokautwmatwn pantote prwi kai esperaV, kai na kamnwsi kata panta ta gegrammena en tw nomw tou Kuriou, ton opoion prosetaxen eiV ton Israhl×

41

kai met' autwn ton Aiman kai Iedouqoun kai touV loipouV touV eklelegmenouV, oitineV diwrisqhsan kat' onoma, dia na doxologwsi ton Kurion, dioti to eleoV autou menei eiV ton aiwna×

42

kai met' autwn ton Aiman kai Iedouqoun, me salpiggaV kai kumbala, dia ekeinouV oitineV eprepe na hcwsi, kai me organa mousika tou Qeou. Oi de uioi tou Iedouqoun hsan pulwroi.

43

Kai aphlqe paV o laoV, ekastoV eiV thn oikian autou× kai epestreyen o Dabid, dia na euloghsh ton oikon autou.

1 Chronicles 17


1 Chronicles Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

Afou de ekaqhsen o Dabid en tw oikw autou, eipen o Dabid proV Naqan ton profhthn, Idou, egw katoikw en oikw kedrinw, h de kibwtoV thV diaqhkhV tou Kuriou upo parapetasmata.

2

Kai eipen o Naqan proV ton Dabid, Kame pan to en th kardia sou× dioti o QeoV einai meta sou.

3

Kai thn nukta ekeinhn egeine logoV tou Qeou proV ton Naqan, legwn,

4

Upage kai eipe proV ton Dabid ton doulon mou, outw legei KurioV× Su den qeleiV oikodomhsei eiV eme ton oikon dia na katoikw×

5

dioti den katwkhsa en oikw, af' hV hmeraV anebibasa ton Israhl ex Aiguptou, mecri thV hmeraV tauthV× all' hmhn apo skhnhV eiV skhnhn kai apo kataskhnwmatoV eiV kataskhnwma.

6

Pantacou opou periepathsa meta pantoV tou Israhl, elalhsa pote proV tina ek twn kritwn tou Israhl, touV opoiouV prosetaxa na poimanwsi ton laon mou, legwn, Dia ti den wkodomhsate eiV eme oikon kedrinon;

7

Twra loipon outw qeleiV eipei proV ton Dabid ton doulon mou× Outw legei o KurioV twn dunamewn× Egw se elabon ek thV mandraV, apo opisqen twn probatwn, dia na hsai hgemwn epi ton laon mou ton Israhl×

8

kai hmhn meta sou pantacou opou periepathsaV, kai exwloqreusa pantaV touV ecqrouV sou ap' emprosqen sou, kai ekama eiV se onoma, kata to onoma twn megalwn twn epi thV ghV.

9

Kai qelw diorisei topon dia ton laon mou ton Israhl, kai qelw futeusei autouV, kai qelousi katoikei en topw idiw eautwn kai den qelousi metaferesqai pleon× kai oi uioi thV adikiaV den qelousi kataqlibei autouV pleon wV to proteron

10

kai wV apo twn hmerwn kaq' aV katesthsa kritaV epi ton laon mou Israhl. Kai qelw tapeinwsei pantaV touV ecqrouV sou. Anaggellw soi eti, oti o KurioV qelei oikodomhsei oikon eiV se.

11

Kai afou plhrwqwsin ai hmerai sou, dia na upaghV meta twn paterwn sou, qelw anasthsei meta se to sperma sou, to opoion qelei eisqai ek twn uiwn sou, kai qelw sterewsei thn basileian autou.

12

AutoV qelei oikodomhsei eiV eme oikon, kai qelw sterewsei to qronon autou ewV aiwnoV.

13

Egw qelw eisqai eiV auton pathr, kai autoV qelei eisqai eiV eme uioV× kai den qelw afairesei to eleoV mou ap' autou, wV afhresa auto ap' ekeinon ostiV hto pro sou×

14

alla qelw sthsei auton en tw oikw mou kai en th basileia mou ewV tou aiwnoV× kai o qronoV autou qelei eisqai esterewmenoV eiV ton aiwna.

15

Kata pantaV toutouV touV logouV kai kaq' olhn tauthn thn orasin, outwV elalhsen o Naqan proV ton Dabid.

16

Tote eishlqen o basileuV Dabid kai ekaqhsen enwpion tou Kuriou kai eipe, TiV eimai egw, Kurie Qee, kai tiV o oikoV mou, wste me efereV mecri toutou;

17

Alla kai touto estaqh mikron eiV touV ofqalmouV sou, Qee× kai elalhsaV peri tou oikou tou doulou sou dia mellon makron, kai epebleyaV eiV eme wV eiV anqrwpon uyhlou baqmou kata thn katastasin, Kurie Qee.

18

Ti dunatai na eiph pleon o Dabid proV se peri thV eiV ton doulon sou timhV; dioti su gnwrizeiV ton doulon sou.

19

Kurie, carin tou doulou sou kai kata thn kardian sou ekameV pasan tauthn thn megalwsunhn, dia na kamhV gnwsta panta tauta ta megaleia.

20

Kurie, den einai omoioV sou, oude einai QeoV ektoV sou kata panta osa hkousamen me ta wta hmwn.

21

Kai ti allo eqnoV epi thV ghV einai wV o laoV sou o Israhl, ton opoion o QeoV hlqe na exagorash dia laon eautou, dia na kamhV eiV seauton onoma megalwsunhV kai tromou, ekballwn ta eqnh ap' emprosqen tou laou sou, ton opoion elutrwsaV ex Aiguptou;

22

dioti ton laon sou ton Israhl ekameV laon seautou eiV ton aiwna× kai su, Kurie, egeineV QeoV autwn.

23

Kai twra, Kurie, o logoV, ton opoion elalhsaV peri tou doulou sou kai peri tou oikou autou, aV sterewqh eiV ton aiwna, kai kame wV elalhsaV×

24

kai aV sterewqh, kai aV megalunqh to onoma sou ewV aiwnoV, wste na legwsin, O KurioV twn dunamewn, o QeoV tou Israhl, einai QeoV eiV ton Israhl× kai o oikoV Dabid tou doulou sou aV hnai esterewmenoV enwpion sou.

25

Dioti su, Qee mou, apekaluyaV eiV ton doulon sou oti qeleiV oikodomhsei oikon eiV auton× dia touto o douloV sou eneqarrunqh na proseuchqh enwpion sou.

26

Kai twra, Kurie, su eisai o QeoV, kai upesceqhV ta agaqa tauta proV ton doulon sou.

27

Twra loipon, eudokhson na euloghshV ton oikon tou doulou sou, dia na hnai enwpion sou eiV ton aiwna× dioti su, Kurie, euloghsaV, kai qelei eisqai euloghmenoV eiV ton aiwna.

1 Chronicles 18


1 Chronicles Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

Meta de tauta epataxen o Dabid touV FilistaiouV kai katetropwsen autouV, kai elabe thn Gaq kai taV kwmaV authV ek ceiroV twn Filistaiwn.

2

Kai epataxe touV MwabitaV, kai egeinan oi Mwabitai douloi tou Dabid upoteleiV.

3

Epataxen eti o Dabid ton Adarezer basilea thV Swba, en Aimaq, ote eporeueto na sthsh thn exousian autou epi ton potamon Eufrathn.

4

Kai elaben o Dabid ex autou ciliaV amaxaV kai epta ciliadaV ippewn kai eikosi ciliadaV pezwn× kai eneurokophsen o Dabid pantaV touV ippouV twn amaxwn kai efulaxen ex autwn ekaton amaxaV.

5

Kai ote hlqon oi Surioi thV Damaskou dia na bohqhswsi ton Adarezer basilea thV Swba, o Dabid epataxen ek twn Suriwn eikosiduo ciliadaV andrwn.

6

Kai ebalen o Dabid frouraV en th Suria thV Damaskou× kai oi Surioi egeinan douloi tou Dabid upoteleiV. Kai eswsen o KurioV ton Dabid pantacou opou eporeueto.

7

Kai elaben o Dabid taV aspidaV taV crusaV, aitineV hsan epi touV doulouV tou Adarezer, kai eferen autaV eiV Ierousalhm.

8

Kai ek thV Tibaq kai ek thV Coun, polewn tou Adarezer, elaben o Dabid calkon polun sfodra, ek tou opoiou o Solomwn ekame thn calkinhn qalassan kai touV stulouV kai ta skeuh ta calkina.

9

AkousaV de o Qoou basileuV thV Aimaq oti epataxen o Dabid pasan thn dunamin tou Adarezer basilewV thV Swba,

10

apesteilen Adwram ton uion autou proV ton basilea Dabid, dia na cairethsh auton kai na euloghsh auton, oti katepolemhse ton Adarezer kai epataxen auton× dioti o Adarezer hto polemioV tou Qoou× efere de kai pan eidoV skeuwn cruswn, argurwn kai calkinwn.

11

Kai tauta afierwsen o basileuV Dabid eiV ton Kurion, meta tou arguriou kai tou crusiou ta opoia eferen ek pantwn twn eqnwn, ek tou Edwm kai ek tou Mwab kai ek twn uiwn tou Ammwn kai ek twn Filistaiwn kai ek tou Amalhk.

12

Kai o Abisai o uioV thV SerouiaV epataxe touV IdoumaiouV en th koiladi tou alatoV, dekaoktw ciliadaV.

13

Kai ebale frouraV en th Idoumaia× kai panteV oi Idoumaioi egeinan douloi tou Dabid. Kai eswsen o KurioV ton Dabid pantacou opou eporeueto.

14

Kai ebasileusen o Dabid epi panta ton Israhl, kai ekamne krisin kai dikaiosunhn eiV panta ton laon autou.

15

Kai Iwab o uioV thV SerouiaV hto epi tou strateumatoV× Iwsafat de o uioV tou Aciloud, upomnhmatografoV.

16

Kai Sadwk o uioV tou Acitwb kai Abimelec o uioV tou Abiaqar, iereiV× o de Sousa, grammateuV.

17

Kai BenaiaV o uioV tou Iwdae hto epi twn Cereqaiwn kai Feleqaiwn× oi de uioi tou Dabid, prwtoi peri ton basilea.

1 Chronicles 19


1 Chronicles Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

Meta de tauta apeqanen o NaaV basileuV twn uiwn Ammwn, kai ebasileusen ant' autou o uioV autou.

2

Kai eipen o Dabid, Qelw kamei eleoV proV Anoun ton uion tou NaaV, epeidh o pathr autou ekamen eleoV proV eme. Kai apesteilen o Dabid presbeiV, dia na parhgorhsh auton peri tou patroV autou. Kai hlqon oi douloi tou Dabid eiV thn ghn twn uiwn Ammwn proV ton Anoun, dia na parhgorhswsin auton.

3

Kai eipon oi arconteV twn uiwn Ammwn proV ton Anoun, NomizeiV oti o Dabid timwn ton patera sou apesteile parhgorhtaV proV se; den hlqon oi douloi autou proV se dia na ereunhswsi kai na kataskopeuswsi kai na katastreywsi ton topon;

4

Kai epiasen o Anoun touV doulouV tou Dabid kai exurisen autouV kai apekoye to hmisu twn imatiwn autwn mecri twn gloutwn, kai apepemyen autouV.

5

Uphgan de kai aphggeilan proV ton Dabid peri twn andrwn. Kai apesteilen eiV sunanthsin autwn× epeidh oi andreV hsan htimasmenoi sfodra. Kai eipen o basileuV, Kaqhsate en Iericw ewsou auxhqwsin oi pwgwneV saV, kai epistreyate.

6

BleponteV de oi uioi Ammwn oti hsan bdeluktoi eiV ton Dabid, epemyan o Anoun kai oi uioi Ammwn cilia talanta arguriou, dia na misqwswsin eiV eautouV amaxaV kai ippeaV ek thV MesopotamiaV kai ek thV SuriaV-maaca kai ek thV Swba.

7

Kai emisqwsan eiV eautouV triakonta duo ciliadaV amaxaV kai ton basilea thV Maaca meta tou laou autou, oitineV hlqon kai estratopedeusan katenanti thV Medeba. Kai sunacqenteV oi uioi Ammwn ek twn polewn autwn, hlqon na polemhswsi.

8

Kai ote hkouse tauta o Dabid, apesteile ton Iwab kai apan to strateuma twn dunatwn.

9

Kai exhlqon oi uioi Ammwn kai paretacqhsan eiV polemon kata thn pulhn thV polewV× oi de basileiV oi elqonteV hsan kaq' eautouV en th pediadi.

10

Blepwn de o Iwab oti h mach paretacqh enantion autou emprosqen kai opisqen, exelexen ek pantwn twn eklektwn tou Israhl kai paretaxen autouV enantion twn Suriwn.

11

To de upoloipon tou laou edwken eiV thn ceira tou Abisai adelfou autou, kai paretacqhsan enantion twn uiwn Ammwn.

12

Kai eipen, Ean oi Surioi uperiscuswsi kat' emou, tote su qeleiV me swsei× ean de oi uioi Ammwn uperiscuswsi kata sou, tote egw qelw se swsei×

13

andrizou, kai aV krataiwqwmen uper tou laou hmwn kai uper twn polewn tou Qeou hmwn× o de KurioV aV kamh to areston eiV touV ofqalmouV autou.

14

Kai proshlqen o Iwab kai o laoV o met' autou enantion twn Suriwn eiV machn× oi de efugon ap' emprosqen autou.

15

Kai ote eidon oi uioi Ammwn oti oi Surioi efugon, efugon kai autoi ap' emprosqen tou Abisai tou adelfou autou kai eishlqon eiV thn polin. Kai o Iwab hlqen eiV Ierousalhm.

16

IdonteV de oi Surioi oti katetropwqhsan emprosqen tou Israhl, apesteilan mhnutaV kai exhgagon touV SuriouV touV peran tou potamou× kai Swfak, o arcistrathgoV tou Adarezer, eporeueto emprosqen autwn.

17

Kai ote aphggelqh proV ton Dabid, sunhqroise panta ton Israhl, kai diebh ton Iordanhn kai hlqen ep' autouV kai paretacqh enantion autwn. Kai ote paretacqh o Dabid eiV polemon enantion twn Suriwn, epolemhsan me auton.

18

Kai efugon oi Surioi ap' emprosqen tou Israhl× kai exwloqreusen o Dabid ek twn Suriwn epta ciliadaV amaxwn kai tessarakonta ciliadaV pezwn× kai Swfac, ton arcistrathgon, eqanatwse.

19

Kai idonteV oi douloi tou Adarezer oti katetropwqhsan emprosqen tou Israhl, ekamon eirhnhn meta tou Dabid kai egeinan douloi autou× kai den hqelon pleon oi Surioi na bohqhswsi touV uiouV Ammwn.

1 Chronicles 20


1 Chronicles Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

En de tw akolouqw etei, kaq' on kairon ekstrateuousin oi basileiV, o Iwab exekinhse pasan thn dunamin tou strateumatoV kai efqeire thn ghn twn uiwn Ammwn, kai elqwn epoliorkhse thn Rabba× o de Dabid emeinen en Ierousalhm. Kai epataxen o Iwab thn Rabba kai katestreyen authn.

2

Kai elaben o Dabid ton stefanon tou basilewV autwn apo thV kefalhV autou× kai eureqh to baroV autou en talanton crusiou× kai hsan ep' autou liqoi polutimoi kai eteqh epi thn kefalhV tou Dabid× kai lafura thV polewV exefere polla sfodra.

3

Kai ton laon ton en auth exhgage, kai ekoyen autouV me prionaV kai me tribolouV sidhrouV kai me pelekeiV. Kai outwV ekamen o Dabid eiV pasaV taV poleiV twn uiwn Ammwn. Tote epestreyen o Dabid kai paV o laoV eiV Ierousalhm.

4

Meta de tauta sunekrothqh polemoV en Gezer meta twn Filistaiwn× tote epataxen o Sibbecai o CousaqithV ton Siffai, ek twn teknwn tou Rafa× kai katetropwqhsan.

5

Kai palin egeine polemoV meta twn Filistaiwn× kai epataxen o Elcanan o uioV tou Iaeir ton Laamei, adelfon tou Goliaq tou Getqaiou, kai to xulon thV logchV autou hto wV antion ufantou.

6

Kai palin egeine polemoV en Gaq, opou hto anhr upermegeqhV, kai oi daktuloi autou hsan ex kai ex, eikositessareV, kai outoV eti hto ek thV geneaV tou Rafa.

7

Kai wneidise ton Israhl, kai Iwnaqan o uioV tou Samaa, adelfou tou Dabid, epataxen auton.

8

Outoi egennhqhsan eiV ton Rafa en Gaq× kai epeson dia ceiroV tou Dabid kai dia ceiroV twn doulwn autou.

1 Chronicles 21


1 Chronicles Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

All' o SatanaV hgerqh kata tou Israhl, kai parekinhse ton Dabid na apariqmhsh ton Israhl.

2

Kai eipen o Dabid proV ton Iwab kai proV touV arcontaV tou laou, Upagete, apariqmhsate ton Israhl, apo Bhr-sabee ewV Dan, kai ferete proV eme, dia na maqw, ton ariqmon autwn.

3

O de Iwab apekriqh, O KurioV na prosqesh epi ton laon autou ekatontaplasion af' o, ti einai alla, kurie mou basileu, den einai panteV douloi tou kuriou mou; dia ti o kurioV mou epiqumei touto; dia ti na geinh touto amarthma eiV ton Israhl;

4

O logoV omwV tou basilewV uperiscusen epi ton Iwab. Kai anecwrhsen o Iwab, kai perielqwn apanta ton Israhl epestreyen eiV Ierousalhm.

5

Kai edwken o Iwab to kefalaion thV apariqmhsewV tou laou eiV ton Dabid. Kai paV o Israhl hsan ciliai ciliadeV kai ekaton ciliadeV andrwn surontwn macairan× o de IoudaV, tetrakosiai ebdomhkonta ciliadeV andrwn surontwn macairan.

6

touV LeuitaV de kai BeniamitaV den hriqmhse metaxu autwn× dioti o logoV tou basilewV hto bdeluktoV eiV ton Iwab.

7

Kai efanh kakon eiV touV ofqalmouV tou Qeou to pragma touto× oqen epataxe ton Israhl.

8

Tote eipen o Dabid proV ton Qeon, Hmarthsa sfodra, praxaV to pragma touto× alla twra, deomai, afaireson thn anomian tou doulou sou× dioti emwranqhn sfodra.

9

Kai elalhse KurioV proV ton Gad ton bleponta tou Dabid, legwn,

10

Upage kai lalhson proV ton Dabid, legwn, outw legei KurioV× Tria pragmata egw proballw eiV se× eklexon eiV seauton en ek toutwn, kai qelw soi kamei auto.

11

Hlqe loipon o Gad proV ton Dabid kai eipe proV auton, Outw legei KurioV× Eklexon eiV seauton,

12

h tria eth peinhV, h treiV mhnaV na fqeirhsai emprosqen twn polemiwn sou kai na se profqanh h macaira twn ecqrwn sou, h treiV hmeraV thn romfaian tou Kuriou kai to qanatikon en th gh, kai ton aggelon tou Kuriou exoloqreuonta eiV panta ta oria tou Israhl. Twra loipon ide poion logon qelw anaferei proV ton aposteilanta me.

13

Kai eipen o Dabid proV ton Gad, Stena moi pantacoqen sfodra× aV pesw loipon eiV thn ceira tou Kuriou, dioti oi oiktirmoi autou einai polloi sfodra× eiV ceira de anqrwpou aV mh pesw.

14

Edwke loipon o KurioV qanatikon epi ton Israhl× kai epeson ek tou Israhl ebdomhkonta ciliadeV andrwn.

15

Kai apesteilen o QeoV aggelon eiV Ierousalhm, dia na exoloqreush authn× kai enw exwloqreuen, eiden o KurioV kai metemelhqh peri tou kakou, kai eipe proV ton aggelon ton exoloqreuonta, Arkei hdh× sure thn ceira sou. Istato de o aggeloV tou Kuriou plhsion tou alwniou tou Ornan tou Iebousaiou.

16

Kai uywsaV o Dabid touV ofqalmouV autou, eide ton aggelon tou Kuriou istamenon anameson thV ghV kai tou ouranou, econta en th ceiri autou thn romfaian autou gegumnwmenhn, ektetamenhn epi Ierousalhm× kai epesen o Dabid kai oi presbuteroi, endedumenoi sakkouV, kata proswpon autwn.

17

Kai eipen o Dabid proV ton Qeon, Den eimai egw o prostaxaV na apariqmhswsi ton laon; egw bebaiwV eimai o amarthsaV kai praxaV thn kakian× tauta de ta probata ti epraxan; ep' eme loipon, Kurie Qee mou, kai epi ton oikon tou patroV mou estw h ceir sou, kai mh epi ton laon sou proV apwleian.

18

Tote o aggeloV tou Kuriou prosetaxe ton Gad na eiph proV ton Dabid, na anabh o Dabid kai na sthsh qusiasthrion eiV ton Kurion en tw alwniw tou Ornan tou Iebousaiou.

19

Kai anebh o Dabid, kata ton logon tou Gad, ton opoion elalhsen en onomati Kuriou.

20

Kai strafeiV o Ornan eide ton aggelon× kai ekrufqhsan oi tessareV uioi autou met' autou. O de Ornan hlwnize siton.

21

Kai kaqwV hlqen o Dabid proV ton Ornan, anableyaV o Ornan kai idwn ton Dabid, exhlqen ek tou alwniou kai prosekunhse ton Dabid kata proswpon ewV edafouV.

22

Kai eipen o Dabid proV ton Ornan, DoV moi ton topon tou alwniou, dia na oikodomhsw en autw qusiasthrion eiV ton Kurion× doV moi auton eiV thn axian timhn× dia na staqh h plhgh apo tou laou.

23

Kai eipen o Ornan proV ton Dabid, Labe auto eiV seauton, kai aV kamh o kurioV mou o basileuV to areston eiV touV ofqalmouV autou× Idou, didw touV boaV dia olokautwma kai ta alwnika ergaleia dia xula kai ton siton dia prosforan ex alfitwn× ta panta didw.

24

O de basileuV Dabid eipe proV ton Ornan, Ouci× all' exapantoV qelw agorasei auto eiV thn axian timhn× dioti den qelw labei to son dia ton Kurion, oude qelw prosferei olokautwma dwrean.

25

Kai edwken o Dabid eiV ton Ornan, dia ton topon, exakosiouV siklouV crusiou kata baroV.

26

Kai wkodomhsen ekei o Dabid qusiasthrion eiV ton Kurion, kai proseferen olokautwmata kai eirhnikaV prosforaV kai epekalesqh ton Kurion× kai ephkousen autou, aposteilaV ex ouranou pur epi to qusiasthrion thV olokautwsewV.

27

Kai prosetaxe KurioV ton aggelon, kai estreye thn romfaian autou eiV thn qhkhn authV.

28

Kat' ekeinon ton kairon, ote o Dabid eiden oti o KurioV ephkousen autou en tw alwniw tou Ornan tou Iebousaiou, equsiasen ekei.

29

Dioti h skhnh tou Kuriou, thn opoian ekamen o MwushV en th erhmw, kai to qusiasthrion thV olokautwsewV hsan kata ton kairon ekeinon en tw uyhlw topw en Gabawn.

30

Kai den hdunato o Dabid na upagh enwpion authV dia na erwthsh ton Qeon, epeidh efobeito ex aitiaV thV romfaiaV tou aggelou tou Kuriou.

1 Chronicles 22


1 Chronicles Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

Tote eipen o Dabid, OutoV einai o oikoV Kuriou tou Qeou, kai touto to qusiasthrion thV olokautwsewV eiV ton Israhl.

2

Kai prosetaxen o Dabid na sunaxwsi touV xenouV touV en gh Israhl× kai katesthse liqotomouV dia na latomhswsi liqouV xustouV, proV oikodomhsin tou oikou tou Qeou.

3

O Dabid htoimase kai sidhron polun, dia karfia twn qurwmatwn twn pulwn kai dia taV sunarqrwseiV× kai calkon afqonon azugiston×

4

kai xula kedrina anariqmhta× dioti oi Sidwnioi kai oi Turioi eferon proV ton Dabid afqona kedrina xula.

5

Kai eipen o Dabid, Solomwn o uioV mou einai neoV kai apaloV× o de oikoV ostiV mellei na oikodomhqh eiV ton Kurion prepei na hnai eiV akron megaloprephV, onomastoV kai endoxoV kaq' olhn thn oikoumenhn× qelw loipon kamei etoimasian di' auton. Kai ekamen o Dabid afqonon etoimasian pro tou qanatou autou.

6

Tote ekalese Solomwnta ton uion autou kai prosetaxen eiV auton na oikodomhsh oikon eiV Kurion ton Qeon tou Israhl.

7

Kai eipen o Dabid proV ton Solomwnta, Uie mou, egw men epequmhsa en th kardia mou na oikodomhsw oikon eiV to onoma Kuriou tou Qeou mou×

8

plhn egeine logoV Kuriou proV eme, legwn, Aima polu ecusaV kai polemouV megalouV ekameV× den qeleiV oikodomhsei oikon eiV to onoma mou, dioti aimata polla ecusaV epi thV ghV enwpion mou×

9

idou, qelei gennhqh eiV se uioV, ostiV qelei eisqai anhr anapausewV× kai qelw anapausei auton apo pantwn twn ecqrwn autou kuklw× dioti Solomwn qelei eisqai to onoma autou, kai en taiV hmeraiV autou qelw dwsei eirhnhn kai hsucian eiV ton Israhl×

10

outoV qelei oikodomhsei oikon eiV to onoma mou× kai outoV qelei eisqai eiV eme uioV, kai egw pathr eiV auton× kai qelw sterewsei ton qronon thV basileiaV autou epi ton Israhl ewV aiwnoV.

11

Twra, uie mou, o KurioV estw meta sou× kai euodou kai oikodomhson ton oikon Kuriou tou Qeou sou, kaqwV elalhse peri sou.

12

Monon o KurioV na soi dwsh sofian kai sunesin kai na se katasthsh epi ton Israhl, dia na fulatthV ton nomon Kuriou tou Qeou sou.

13

Tote qeleiV euodwqh, ean prosechV na ekplhroiV ta diatagmata kai taV kriseiV, taV opoiaV o KurioV prosetaxen eiV ton Mwushn peri tou Israhl× endunamou kai andrizou× mh fobou kai mh ptohqhV.

14

Kai idou, egw kata thn ptwceian mou htoimasa dia ton oikon tou Kuriou ekaton ciliadaV talantwn crusiou kai ciliaV ciliadaV talantwn arguriou× calkon de kai sidhron azugiston, dioti einai afqonoV× htoimasa de kai xula kai liqouV× kai su prosqeV eiV tauta.

15

EceiV de ergataV eiV plhqoV, liqotomouV kai ktistaV kai xulourgouV, kai pantoV eidouV sofouV eiV pan ergon.

16

Tou crusou, tou argurou kai tou calkou kai tou sidhrou ariqmoV den einai. Shkwqhti kai kamne× kai o KurioV estw meta sou.

17

O Dabid prosetaxen eti eiV pantaV touV arcontaV tou Israhl na bohqhswsi ton Solomwnta ton uion autou, legwn,

18

Den einai me saV KurioV o QeoV saV kai edwken eiV esaV anapausin pantacoqen; dioti paredwken eiV thn ceira mou touV katoikountaV thn ghn× kai h gh upetacqh emprosqen tou Kuriou kai emprosqen tou laou autou.

19

Dote loipon thn kardian saV kai thn yuchn saV eiV to na zhthte Kurion ton Qeon saV× kai shkwqhte kai oikodomhsate to agiasthrion Kuriou tou Qeou, dia na ferhte thn kibwton thV diaqhkhV tou Kuriou kai ta agia skeuh tou Qeou eiV ton oikon, ostiV mellei na oikodomhqh epi tw onomati tou Kuriou.

1 Chronicles 23


1 Chronicles Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

Kai afou eghrasen o Dabid kai hto plhrhV hmerwn, ekame Solomwnta ton uion autou basilea epi ton Israhl.

2

Kai sunhgage pantaV touV arcontaV tou Israhl kai touV iereiV kai touV LeuitaV.

3

Oi de Leuitai hsan aphriqmhmenoi apo hlikiaV triakonta etwn kai epanw× kai o ariqmoV autwn kata kefalhn autwn, kata andra, hto triakonta oktw ciliadeV.

4

Ek toutwn eikositessareV ciliadeV hsan ergodiwktai eiV to ergon tou oikou tou Kuriou× kai ex ciliadeV epistatai kai kritai×

5

kai tessareV ciliadeV pulwroi× kai tessareV ciliadeV umnounteV ton Kurion, me ta organa, ta opoia ekama, eipen o Dabid, dia na umnwsi ton Kurion.

6

Kai dihresen autouV o Dabid eiV taxeiV kata touV uiouV tou Leui, Ghrswn, Kaaq kai Merari.

7

Ek twn Ghrswnitwn hsan Laadan kai Simei.

8

Oi uioi tou Laadan hsan Iecihl o arcwn kai Zaiqam kai Iwhl, treiV.

9

Oi uioi tou Simei, Selwmeiq kai Azihl kai Carran, treiV. Outoi hsan oi archgoi twn patriwn tou Laadan.

10

Uioi de tou Simei, Iaaq, Zina kai IeouV kai Beria. Outoi hsan oi uioi tou Simei, tessareV.

11

Kai o Iaaq hto o archgoV, kai Ziza o deuteroV× o de IeouV kai Beria den eicon pollouV uiouV× dia touto hriqmhqhsan omou, wV mia patria.

12

Oi uioi tou Kaaq, Amram, Isaar, Cebrwn kai Ozihl, tessareV.

13

Oi uioi tou Amram, Aarwn kai MwushV× kai o Aarwn hto kecwrismenoV, autoV kai oi uioi autou, dia na agiazwsi ta agiwtata pragmata pantote, dia na qumiazwsin enwpion tou Kuriou, na leitourgwsin eiV auton kai na eulogwsin en tw onomati autou dia pantoV.

14

Tou de MwusewV tou anqrwpou tou Qeou, oi uioi autou sunhriqmhqhsan meta thV fulhV tou Leui.

15

Oi uioi tou MwusewV hsan Ghrswm kai Eliezer.

16

Ek twn uiwn tou Ghrswm o Sebouhl hto o archgoV.

17

Kai oi uioi tou Eliezer hsan ReabiaV o archgoV× kai den eicen o Eliezer allouV uiouV× tou Reabia de oi uioi hsan pampolloi.

18

Ek twn uiwn tou Isaar o Selwmeiq hto o archgoV.

19

Oi uioi tou Cebrwn hsan IeriaV o prwtoV, AmariaV o deuteroV, Iaazihl o tritoV kai Iekameam o tetartoV.

20

Oi uioi tou Ozihl, Mica o prwtoV kai Iesia o deuteroV.

21

Oi uioi tou Merari, Maali kai Mousi× oi uioi tou Maali, Eleazar kai KeiV.

22

Apeqane de o Eleazar, mh ecwn uiouV, alla qugateraV× kai elabon autaV oi adelfoi autwn oi uioi tou KeiV.

23

Oi uioi tou Mousi, Maali kai Eder kai Ieremwq, treiV.

24

Outoi hsan oi uioi tou Leui, kata touV oikouV twn paterwn autwn, archgoi twn patriwn, kata thn apariqmhsin autwn, apariqmhqenteV kat' onoma, kata kefalhn, oitineV ekamnon ta erga thV uphresiaV tou oikou tou Kuriou, apo hlikiaV eikosi etwn kai epanw.

25

Dioti o Dabid eipe, KurioV o QeoV tou Israhl edwken anapausin eiV ton laon autou, kai qelei katoikei en Ierousalhm dia pantoV×

26

oi de Leuitai den qelousi pleon bastazei thn skhnhn kai panta ta skeuh authV dia thn uphresian authV.

27

Oqen kata touV teleutaiouV logouV tou Dabid, oi uioi Leui hsan aphriqmhmenoi apo eikosi etwn kai epanw×

28

epeidh to ergon autwn hto na paristantai eiV touV uiouV tou Aarwn, en th uphresia tou oikou tou Kuriou, epi taV aulaV kai epi ta oikhmata kai epi ton kaqarismon pantwn twn agiwn pragmatwn kai eiV to na kamnwsi thn uphresian tou oikou tou Qeou×

29

kai dia touV artouV thV proqesewV kai dia thn semidalin eiV taV ex alfitwn prosforaV kai dia ta azuma lagana kai dia taV thganitaV kai dia ta fruganwta kai dia pan eidoV metrou×

30

kai dia na istantai kaq' ekasthn prwian kai esperan, dia na umnwsi kai na doxologwsi ton Kurion×

31

kai dia na prosferwsin eiV ton Kurion panta ta olokautwmata en toiV sabbasin, en taiV neomhniaiV kai en taiV epishmoiV eortaiV, kata ton ariqmon, kata to diatetagmenon eiV autouV, pantote enwpion tou Kuriou×

32

kai dia na fulattwsi thn fulakhn thV skhnhV tou marturiou kai thn fulakhn tou agiasthriou kai thn fulakhn twn uiwn tou Aarwn twn adelfwn autwn en th uphresia tou oikou tou Kuriou.

1 Chronicles 24


1 Chronicles Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

Kai autai hsan ai diaireseiV twn uiwn tou Aarwn× oi uioi tou Aarwn, Nadab kai Abioud, Eleazar kai Iqamar.

2

Kai apeqanon o Nadab kai o Abioud emprosqen tou patroV autwn, kai den eicon uiouV× oqen ierateusan o Eleazar kai o Iqamar.

3

Kai dihresen autouV o Dabid, ton te Sadwk ek twn uiwn Eleazar, kai ton Acimelec ek twn uiwn tou Iqamar, kata ta creh autwn eiV thn uphresian autwn.

4

Eureqhsan de pleioteroi archgoi ek twn uiwn Eleazar, para ek twn uiwn Iqamar× kai dihreqhsan outw× ek twn uiwn Eleazar hsan dekaex archgoi oikou paterwn× kai ek twn uiwn Iqamar oktw archgoi tou oikou twn paterwn autwn.

5

Dihresan de autouV dia klhrwn, toutouV proV ekeinouV× dioti dieuquntai tou agiasthriou kai dieuquntai tou oikou tou Qeou hsan ek twn uiwn Eleazar kai ek twn uiwn Iqamar.

6

Kai kategrayen autouV SemaiaV o uioV tou Naqanahl o grammateuV, o ek twn Leuitwn, emprosqen tou basilewV kai twn arcontwn kai Sadwk tou ierewV kai Acimelec uiou tou Abiaqar kai emprosqen twn archgwn twn patriwn twn ierewn kai Leuitwn, lambanomenhV miaV patriaV ek tou Eleazar kai miaV ek tou Iqamar.

7

O prwtoV de klhroV exhlqen eiV ton Iwiareib, o deuteroV eiV ton Iedaian,

8

o tritoV eiV ton Carhm, o tetartoV eiV ton Sewrhm,

9

o pemptoV eiV ton Malcian, o ektoV eiV ton Meiamein,

10

o ebdomoV eiV ton AkkwV, o ogdooV eiV ton Abia,

11

o enatoV eiV ton Ihsoun, o dekatoV eiV ton Secanian,

12

o endekatoV eiV ton Eliaseib, o dwdekatoV eiV ton Iakeim,

13

o dekatoV tritoV eiV ton Ouffa, o dekatoV tetartoV eiV ton Iesebab,

14

o dekatoV pemptoV eiV ton Bilga, o dekatoV ektoV eiV ton Immhr,

15

o dekatoV ebdomoV eiV ton Ezeir, o dekatoV ogdooV eiV ton AfishV,

16

o dekatoV enatoV eiV ton Peqaia, o eikostoV eiV ton Iezekihl,

17

o eikostoV prwtoV eiV ton Iacein, o eikostoV deuteroV eiV ton Gamoul,

18

o eikostoV tritoV eiV ton Delaian, o eikostoV tetartoV eiV ton Maazian.

19

Autai hsan ai diataxeiV autwn eiV thn uphresian autwn, dia na eisercwntai eiV ton oikon tou Kuriou kata to diatetagmenon eiV autouV dia ceiroV Aarwn tou patroV autwn, wV prosetaxen eiV auton KurioV o QeoV tou Israhl.

20

Peri de twn epiloipwn uiwn Leui× ek twn uiwn Amram hto o Soubahl, ek twn uiwn Soubahl o IedaiaV.

21

Peri tou Reabia× ek twn uiwn Reabia o prwtoV hto o Iesia.

22

Ek twn Isaaritwn o Selwmwq× ek twn uiwn Selwmwq o Iaaq.

23

Oi de uioi Cebrwn hsan IeriaV o prwtoV, AmariaV o deuteroV, Iaazihl o tritoV, Iekameam o tetartoV.

24

Ek twn uiwn Ozihl Mica× ek twn uiwn tou Mica Samir.

25

O adelfoV tou Mica hto o Iesia× ek twn uiwn Iesia o ZacariaV.

26

Oi uioi tou Merari hsan Maali kai Mousi× oi uioi tou Iaazia, Benw.

27

Oi uioi tou Merari dia tou Iaazia, Benw kai Swam kai Zakcour kai Ibri.

28

Ek tou Maali hto o Eleazar, ostiV den eicen uiouV.

29

Peri de tou KeiV× oi uioi tou KeiV, o Ieramehl.

30

Kai oi uioi tou Mousi, Maali kai Eder kai Ierimwq. Outoi hsan oi uioi twn Leuitwn, kata touV oikouV twn patriwn autwn.

31

Erriyan kai outoi klhrouV, kaqwV oi adelfoi autwn oi uioi tou Aarwn, emprosqen tou basilewV Dabid kai tou Sadwk kai tou Acimelec kai twn archgwn twn patriwn twn ierewn kai Leuitwn, exisoumenwn twn prwtwn patriwn meta twn adelfwn autwn twn newterwn.

1 Chronicles 25


1 Chronicles Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

O Dabid loipon kai oi arconteV tou strateumatoV dihresan eiV thn uphresian touV uiouV tou Asaf kai tou Aiman kai tou Iedouqoun, dia na umnwdwsin en kiqaraiV, en yalthrioiV kai en kumbaloiV× kai o ariqmoV twn ergazomenwn kata thn uphresian autwn, hto,

2

ek twn uiwn Asaf, Zakcour kai Iwshf kai NeqaniaV kai Asarhla, uioi Asaf, upo thn odhgian tou Asaf, tou umnwdountoV, kata thn diataxin tou basilewV×

3

tou Iedouqoun× oi uioi tou Iedouqoun, GedaliaV kai Seri kai IesaiaV, Simei, AsabiaV kai MattaqiaV, ex, upo thn odhgian tou patroV autwn Iedouqoun, ostiV umnwdei en kiqara, umnwn kai doxologwn ton Kurion×

4

tou Aiman× oi uioi tou Aiman, BoukkiaV, MatqaniaV, Ozihl, Sebouhl kai Ierimwq, AnaniaV, Anani, Eliaqa, Giddalqi kai Romamqi-ezer, Iwsbekasa, Mallwqi, Wqir kai Maaziwq×

5

panteV outoi hsan oi uioi tou Aiman tou blepontoV tou basilewV eiV touV logouV tou Qeou, diwrismenoi eiV to na uyonwsi to keraV. Edwke de o QeoV eiV ton Aiman dekatessaraV uiouV kai treiV qugateraV.

6

PanteV outoi upo thn odhgian tou patroV autwn hsan umnwdounteV en tw oikw tou Kuriou, en kumbaloiV, yalthrioiV kai kiqaraiV, dia thn uphresian tou oikou tou Qeou, kata thn diataxin tou basilewV proV ton Asaf kai Iedouqoun kai Aiman.

7

Kai egeinen o ariqmoV autwn, meta twn adelfwn autwn, twn dedidagmenwn ta asmata tou Kuriou, diakosioi ogdohkonta oktw, panteV sunetoi.

8

Kai erriyan klhrouV peri thV uphresiaV, ex isou o mikroV kaqwV o megaloV, o didaskaloV kaqwV o maqhthV.

9

O prwtoV de klhroV exhlqe dia ton Asaf eiV ton Iwshf× o deuteroV eiV ton Gedalian× outoV kai oi adelfoi autou kai oi uioi autou hsan dwdeka.

10

O tritoV eiV ton Zakcour× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

11

O tetartoV eiV ton Iseri× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

12

O pemptoV eiV ton Nebanian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

13

O ektoV eiV ton Boukkian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

14

O ebdomoV eiV ton Iesarhla× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

15

O ogdooV eiV ton Iesaian× outoV, oi uioi autou, kai oi adelfoi autou, dwdeka.

16

O ennatoV eiV ton Matqanian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

17

O dekatoV eiV ton Simei× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

18

O endekatoV eiV ton Azarehl× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

19

O dwdekatoV eiV ton Asabian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

20

O dekatoV tritoV eiV ton Soubahl× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

21

O dekatoV tetartoV eiV ton Mattaqian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

22

O dekatoV pemptoV eiV ton Ieremwq× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

23

O dekatoV ektoV eiV ton Ananian× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

24

O dekatoV ebdomoV eiV ton Iwsbekasa× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

25

O dekatoV ogdooV eiV ton Anani× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

26

O dekatoV ennatoV eiV ton Mallwqi× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

27

O eikostoV eiV ton Eliaqa× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

28

O eikostoV prwtoV eiV ton Wqir× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

29

O eikostoV deuteroV eiV ton Giddalqi× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

30

O eikostoV tritoV eiV ton Maaziwq× outoV, oi uioi autou kai oi adelfoi autou, dwdeka.

31

O eikostoV tetartoV eiV ton Rwmamqi-ezer× outoV oi uioi autou kai oi adelfoi autou, dwdeka.

1 Chronicles 26


1 Chronicles Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

Peri de twn diairesewn twn pulwrwn× ek twn Koritwn hto MeselemiaV o uioV tou Kore, ek twn uiwn Asaf.

2

Kai oi uioi tou Meselemia hsan ZacariaV o prwtotokoV, Iediahl o deuteroV, ZebadiaV o tritoV, Iaqnihl o tetartoV,

3

Elam o pemptoV, Iwanan o ektoV, Eliwhnai o ebdomoV.

4

oi de uioi tou Wbhd-edwm, SemaiaV o prwtotokoV, Iwzabad o deuteroV, Iwac o tritoV kai Sacar o tetartoV kai Naqanahl o pemptoV,

5

Ammihl o ektoV, Issacar o ebdomoV, Feoulqai o ogdooV× dioti o QeoV euloghsen auton.

6

Kai eiV Semaian ton uion autou egennhqhsan uioi, oitineV exousiazon epi tou patrikou oikou autwn× dioti hsan dunatoi en iscui.

7

Oi uioi tou Semaia, Goqni kai Rafahl kai Wbhd kai Elzabad, twn opoiwn oi adelfoi hsan iscuroi, o Eliou, kai o SemaciaV.

8

PanteV outoi ek twn uiwn tou Wbhd-edwm, autoi kai oi uioi autwn kai oi adelfoi autwn, iscuroi kai axioi dia thn uphresian, exhkonta duo hsan tou Wbhd-edwm.

9

Kai o MeselemiaV eicen uiouV kai adelfouV, iscurouV, dekaoktw.

10

Kai o Wsa, ek twn uiwn tou Merari, eicen uiouV× Simri ton prwton, dioti prwtotokoV den hto, o pathr omwV autou ekamen auton prwton×

11

Celkian ton deuteron, Tebalian ton triton, Zacarian ton tetarton× panteV oi uioi kai oi adelfoi tou Wsa hsan dekatreiV.

12

Metaxu autwn egeinan ai diaireseiV twn pulwrwn× oi archgoi twn dunatwn eicon taV fulakaV ex isou me touV adelfouV autwn, dia na uphretwsin en tw oikw tou Kuriou.

13

Kai erriyan klhrouV ex isou o mikroV kaqwV kai o megaloV, kat' oikon twn paterwn autwn, peri ekasthV pulhV.

14

Kai epesen o klhroV thV proV anatolaV eiV ton Selemian. Tote erriyan klhrouV dia ton Zacarian ton uion autou, sumboulon sofon× kai o klhroV autou exhlqe dia thn proV borran.

15

EiV ton Wbhd-edwm, dia thn proV noton× kai eiV touV uiouV autou, dia ton oikon thV sunaxewV.

16

EiV ton Soufim kai Wsa, dia thn proV dusmaV, meta thV pulhV Saleceq, plhsion thV odou thV anabasewV, fulakh apenanti fulakhV.

17

Kata anatolaV hsan ex Leuitai, proV borran tessareV thn hmeran, proV noton tessareV thn hmeran kai proV ton oikon thV sunaxewV ana duo.

18

EiV Parbar proV dusmaV tessareV kata thn odon thV anabasewV, kai duo eiV Parbar.

19

Autai einai ai diaireseiV twn pulwrwn metaxu twn uiwn Kore kai metaxu twn uiwn Merari.

20

Kai ek twn Leuitwn o Acia hto epi touV qhsaurouV tou oikou tou Qeou kai epi touV qhsaurouV twn afierwmatwn.

21

Peri de twn uiwn tou Laadan× oi uioi tou Ghrswnitou Laadan, archgoi twn patriwn tou Laadan tou Ghrswnitou hsan Iecihl.

22

oi uioi tou Iechl, Zaiqam kai Iwhl o adelfoV autou, oitineV hsan epi touV qhsaurouV tou oikou tou Kuriou.

23

Peri de twn Amramitwn, Isaaritwn, Cebrwnitwn kai Ozihlitwn×

24

o men Sebouhl o uioV tou Ghrswm, uiou tou MwusewV× hto epistathV epi touV qhsaurouV.

25

Oi de adelfoi autou ek tou Eliezer, tou opoiou o uioV hto o ReabiaV, kai IesaiaV o uioV toutou, kai Iwram o uioV toutou, kai Zicri o uioV toutou, kai Selwmeiq o uioV toutou×

26

o Selwmeiq outoV kai oi adelfoi autou hsan epi pantaV touV qhsaurouV twn afierwmatwn, ta opoia Dabid o basileuV kai oi arconteV twn patriwn, oi ciliarcoi kai oi ekatontarcoi, kai oi archgoi tou strateumatoV, afierwsan.

27

Ek twn polemwn kai ek twn lafurwn ekamon thn afierwsin, dia na episkeuazwsi ton oikon tou Kuriou.

28

Kai pan o, ti Samouhl o blepwn, kai Saoul o uioV tou KeiV, kai Abenhr o uioV tou Nhr, kai Iwab o uioV thV SerouiaV, afierwsan, pan afierwma hto upo thn ceira tou Selwmeiq kai twn adelfwn autou.

29

Peri twn Isaaritwn× o CenaniaV kai oi uioi autou hsan dia taV exw upoqeseiV epi tou Israhl, epistatai kai kritai.

30

Peri de twn Cebrwnitwn× o AsabiaV kai oi adelfoi autou, iscuroi, cilioi eptakosioi hsan eforoi tou Israhl enteuqen tou Iordanou proV dusmaV, dia pasaV taV upoqeseiV tou Kuriou kai dia thn uphresian tou basilewV.

31

Metaxu twn Cebrwnitwn hto IeriaV o archgoV, metaxu twn Cebrwnitwn kata taV geneaV autwn, kata taV patriaV. En tw tessarakostw etei thV basileiaV tou Dabid exhtasqhsan kai eureqhsan metaxu autwn dunatoi en iscui, en Iazhr Galaad.

32

Kai oi adelfoi autou, iscuroi, hsan duo ciliadeV kai eptakosioi archgoi patriwn, touV opoiouV katesthse Dabid o basileuV epi touV RoubhnitaV kai touV GaditaV kai to hmisu thV fulhV Manassh, dia pan pragma tou Qeou kai dia taV upoqeseiV tou basilewV.

1 Chronicles 27


1 Chronicles Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

Oi de uioi Israhl kata thn apariqmhsin autwn, oi archgoi twn patriwn kai oi ciliarcoi kai oi ekatontarcoi kai oi axiwmatikoi autwn oi uphretounteV ton basilea, kaq' ulhn thn taxin twn diairesewn, aitineV eishrconto kai exhrconto kata mhna eiV pantaV touV mhnaV tou eniautou, hsan eikositessareV ciliadeV eiV ekasthn diairesin.

2

Epi thV diairesewV thV prwthV, dia ton prwton mhna, hto Iaswbeam o uioV tou Zabdihl× kai en th diairesei autou hsan eikositessareV ciliadeV.

3

OutoV hto ek twn uiwn tou FareV, arcwn pantwn twn arcontwn twn strateumatwn dia ton prwton mhna.

4

Kai epi thV diairesewV tou deuterou mhnoV hto Dwdai o AcwcithV× kai thV diairesewV autou arcwn o Miklwq× en th diairesei autou hsan omoiwV eikositessareV ciliadeV.

5

O tritoV archgoV tou strateumatoV dia ton triton mhna hto BenaiaV o uioV tou Iwdae, prwtoV axiwmatikoV× kai en th diairesei autou hsan eikositessareV ciliadeV.

6

OutoV einai o BenaiaV o dunatoV metaxu twn triakonta kai epi twn triakonta× kai epi thV diairesewV autou hto Ammizabad o uioV autou.

7

O tetartoV dia ton tetarton mhna Asahl o adelfoV tou Iwab, kai met' auton ZebadiaV o uioV autou× kai en th diairesei autou eikositessareV ciliadeV.

8

O pemptoV archgoV dia ton pempton mhna Samouq o IezraithV× kai en th diairesei autou eikositessareV ciliadeV.

9

O ektoV dia ton ekton mhna IraV o uioV tou IkkhV o QekwithV× kai en th diairesei autou eikositessareV ciliadeV.

10

O ebdomoV dia ton ebdomon mhna CelhV o FelwnithV, ek twn uiwn Efraim× kai en th diairesei autou eikositessareV ciliadeV.

11

O ogdooV dia ton ogdoon mhna Sibbecai o CousaqithV, ek twn Zaraitwn× kai en th diairesei autou eikositessareV ciliadeV.

12

O ennatoV dia ton ennaton mhna Abiezer o AnaqwqithV, ek twn Beniamitwn× kai en th diairesei autou eikositessareV ciliadeV.

13

O dekatoV dia ton dekaton mhna Maarai o NetwfaqithV, ek twn Zaraitwn× kai en th diairesei autou eikositessareV ciliadeV.

14

O endekatoV dia ton endekaton mhna BenaiaV o PiraqwnithV, ek twn uiwn Efraim× kai en th diairesei autou eikositessareV ciliadeV.

15

O dwdekatoV dia ton dwdekaton mhna Celdai o NetwfaqithV, ek tou Goqonihl× kai en th diairesei autou eikositessareV ciliadeV.

16

Epi de twn fulwn tou Israhl, o arcwn twn Roubhnitwn hto Eliezer o uioV tou Zicri× twn Sumewnitwn, SefatiaV o uioV tou Maaca×

17

twn Leuitwn, AsabiaV o uioV tou Kemouhl× twn Aarwnitwn, o Sadwk×

18

tou Iouda, o Eliou, ek twn adelfwn tou Dabid× tou Issacar, Amri o uioV tou Micahl×

19

tou Zaboulwn, IsmaiaV o uioV tou Obadia× tou Nefqali, Ierimwq o uioV tou Azrihl×

20

twn uiwn Efraim, IhsouV o uioV tou Azaziou× thV hmiseiaV fulhV Manassh, Iwhl o uioV tou Fedaia×

21

thV hmiseiaV fulhV Manassh en Galaad, Iddw o uioV tou Zacaria× tou Beniamin, Iasihl o uioV tou Abenhr×

22

tou Dan, Azarehl o uioV tou Ieroam. Outoi hsan oi arconteV twn fulwn tou Israhl.

23

Plhn o Dabid den elabe ton ariqmon autwn apo eikosi etwn hlikiaV kai katw× dioti o KurioV eipen, oti qelei plhqunei ton Israhl wV ta astra tou ouranou.

24

O Iwab o uioV thV SerouiaV hrcise na ariqmh, plhn den eteleiwse, dioti epese dia touto orgh kata tou Israhl× oqen den katecwrisqh o ariqmoV metaxu twn apariqmhsewn en toiV cronikoiV tou basilewV Dabid.

25

Epi de twn qhsaurwn tou basilewV hto Azmabeq o uioV tou Adhl× kai epi twn qhsaurwn twn agrwn, twn polewn kai twn kwmwn kai twn frouriwn, Iwnaqan o uioV tou Oziou×

26

kai epi twn ergazomenwn to ergon twn agrwn dia thn gewrgian thV ghV, Ezri o uioV tou Celoub×

27

kai epi twn ampelwnwn, Simei o RamaqaioV× kai epi tou eisodhmatoV twn ampelwnwn dia taV oinoqhkaV, Zabdi o SifmithV×

28

kai epi twn elaiwn kai sukaminwn twn en th pedinh, Baal-anan o GederithV× kai epi twn elaioqhkwn, o IwaV×

29

kai epi twn bown twn boskomenwn en Sarwn, Sitrai o SarwnithV× kai epi twn bown twn en taiV koilasi, Safat o uioV tou Adlai×

30

kai epi twn kamhlwn, Obil o IsmahlithV× kai epi twn onwn, IedaiaV o MerwnoqithV×

31

kai epi twn probatwn, Iaziz o AgarithV. PanteV outoi hsan epistatai twn uparcontwn tou basilewV Dabid.

32

O de Iwnaqan, o patradelfoV tou Dabid, hto sumbouloV, anhr sunetoV kai grammateuV× kai Iecihl, o uioV tou Acmoni, hto meta twn uiwn tou basilewV×

33

kai o Acitofel, sumbouloV tou basilewV× kai Cousai o ArcithV, oikeioV tou basilewV×

34

kai meta ton Acitofel, Iwdae o uioV tou Benaia kai o Abiaqar× arcistrathgoV de tou basilewV o Iwab.

1 Chronicles 28


1 Chronicles Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

Kai sunekalesen o Dabid pantaV touV arcontaV tou Israhl, touV arcontaV twn fulwn kai touV arcontaV twn diairesewn aitineV uphretoun ton basilea, kai touV ciliarcouV kai touV ekatontarcouV kai touV epistataV pantwn twn uparcontwn kai kthmatwn tou basilewV kai twn uiwn autou, meta twn eunoucwn kai twn andreiwn, kai pantwn twn dunatwn en iscui, eiV Ierousalhm.

2

Kai staqeiV o basileuV Dabid epi twn podwn autou, eipen, Akousate mou, adelfoi mou kai lae mou× Egw sunelabon en th kardia mou na oikodomhsw oikon anapausewV dia thn kibwton thV diaqhkhV tou Kuriou kai dia to upopodion twn podwn tou Qeou hmwn× kai ekamon etoimasian dia thn oikodomhn.

3

O QeoV omwV eipe proV eme, Su den qeleiV oikodomhsei oikon eiV to onoma mou, dioti eisai anhr polemwn kai aimata ecusaV.

4

Exelexe de KurioV o QeoV tou Israhl eme ek pantoV tou oikou tou patroV mou, dia na hmai basileuV epi ton Israhl eiV ton aiwna× dioti exelexe ton Ioudan arconta× ek de tou oikou tou Iouda exelexe ton oikon tou patroV mou× metaxu de twn uiwn tou patroV mou eme hudokhse na kamh basilea epi panta ton Israhl×

5

kai ek pantwn twn uiwn mou, dioti o KurioV pollouV uiouV edwken eiV eme, exelexe Solomwnta ton uion mou, dia na kaqish epi ton qronon thV basileiaV tou Kuriou, epi ton Israhl.

6

Kai eipe proV eme, Solomwn o uioV sou, autoV qelei oikodomhsei ton oikon mou kai taV aulaV mou× dioti auton exelexa uion eiV eme, kai egw qelw eisqai pathr eiV auton×

7

kai qelw sterewsei thn basileian autou ewV aiwnoV, ean menh staqeroV eiV to na ektelh taV entolaV mou kai taV kriseiV mou, kaqwV en th hmera tauth.

8

Twra loipon, enwpion pantoV tou Israhl thV sunagwghV tou Kuriou kai eiV ephkoon tou Qeou hmwn, proV esaV legw, Fulattete kai zhteite pasaV taV entolaV Kuriou tou Qeou saV× dia na kurieuhte thn ghn tauthn thn agaqhn, kai na afhshte authn usteron apo saV klhronomian eiV touV uiouV saV dia pantoV.

9

Kai su, Solomwn uie mou, gnwrison ton Qeon tou patroV sou kai douleue auton en kardia teleia kai en yuch qeloush× dioti o KurioV exetazei pasaV taV kardiaV kai exeurei pantaV touV logismouV twn dianoiwn× ean ekzhthV auton, qelei euriskesqai upo sou× ean omwV egkataliphV auton, qelei se aporriyei dia pantoV.

10

Ide twra oti o KurioV se exelexe, dia na oikodomhshV oikon eiV agiasthrion× endunamou kai ektelei.

11

Kai edwken o Dabid eiV ton Solomwnta ton uion autou to scedion tou pronaou kai twn oikwn autou, kai twn qhsaurofulakiwn autou, kai twn uperwwn autou kai twn esw dwmatiwn autou kai tou oikou tou ilasthriou,

12

kai to scedion pantwn osa sunelaben en tw pneumati autou, twn aulwn tou oikou tou Kuriou kai pantwn twn perix oikhmatwn, twn apoqhkwn tou oikou tou Qeou kai twn apoqhkwn twn afierwmatwn×

13

kai twn diairesewn twn ierewn kai Leuitwn kai pantoV tou ergou thV uphresiaV tou oikou tou Kuriou, kai pantwn twn skeuwn thV uphresiaV tou oikou tou Kuriou.

14

Edwke cruson kata baroV dia ta crusa, dia panta ta skeuh pantoV eidouV uphresiaV× kai arguron kata baroV dia panta ta skeuh ta argura, dia panta ta skeuh pantoV eidouV uphresiaV×

15

kai to baroV dia taV crusaV lucniaV kai dia touV crusouV lucnouV autwn, kata baroV di' ekasthn lucnian kai dia touV lucnouV authV× kai dia taV arguraV lucniaV kata baroV, dia thn lucnian kai dia touV lucnouV authV, kata thn crhsin ekasthV lucniaV×

16

kai cruson kata baroV dia taV trapezaV twn artwn thV proqesewV, di' ekasthn trapezan× kai arguron dia taV trapezaV taV arguraV×

17

kai cruson kaqaron dia taV kreagraV kai dia taV lekanaV kai dia taV fialaV× kai dia touV crusouV krathraV, kata baroV di' ekaston krathra× kata baroV omoiwV di' ekaston arguroun krathra×

18

kai dia to qusiasthrion tou qumiamatoV, kekaqarismenon crusion kata baroV× kai crusion dia to scedion thV amaxhV twn ceroubeim, ta opoia exaplonousi taV pterugaV kai skepazousi thn kibwton thV diaqhkhV tou Kuriou.

19

Ta panta, eipen, o KurioV efanerwse, grayaV dia thV ceiroV autou proV eme panta ta erga tou scediou.

20

Kai eipen o Dabid proV Solomwnta ton uion autou, Endunamou kai andrizou kai ektelei mh fobou mhde ptohqhV× dioti KurioV o QeoV, o QeoV mou, qelei eisqai meta sou× den qelei se afhsei oude se egkataleiyei, ewsou teleiwshV apan to ergon thV uphresiaV tou oikou tou Kuriou.

21

Kai idou, ai diaireseiV twn ierewn kai Leuitwn dia pasan uphresian tou oikou tou Qeou× kai qelousin eisqai meta sou, dia pan ergon, paV episthmwn, proqumoV eiV pan eidoV uphresiaV, kai oi arconteV kai paV o laoV, etoimoi eiV panta ta prostagmata sou.

1 Chronicles 29


1 Chronicles Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

Tote eipen o basileuV Dabid proV pasan thn sunaxin, Solomwn o uioV mou, ton opoion monon exelexen o QeoV, einai eti neoV kai apaloV× to de ergon mega× dioti den einai dia anqrwpon h oikodomh, alla dia Kurion ton Qeon.

2

Egw loipon htoimasa kaq' olhn thn dunamin mou dia ton oikon tou Qeou mou, ton cruson dia ta crusa kai ton arguron dia ta argura kai ton calkon dia ta calkina, ton sidhron dia ta sidhra kai xula dia ta xulina, onucitaV liqouV kai liqouV enqesewV, liqouV lamprouV kai poikilouV kai pantoV eidouV polutimouV liqouV kai marmara afqona.

3

Kai eti dia ton poqon mou eiV ton oikon tou Qeou mou, kai ek twn idiwn mou uparcontwn edwka peripleon crusion kai argurion dia ton oikon tou Qeou mou, ektoV pantoV ekeinou to opoion htoimasa dia ton oikon ton agion×

4

treiV ciliadaV talanta crusiou, ek tou crusiou Ofeir, kai epta ciliadaV talanta kekaqarismenou arguriou, dia na periskepaswsi touV toicouV twn oikwn×

5

to crusion dia ta crusa, kai to argurion dia ta argura, kai dia pasan ergasian ginomenhn dia twn ceirwn twn tecnitwn. TiV loipon proqumeitai na kamh shmeron prosforan eiV ton Kurion;

6

Tote oi arconteV twn patriwn kai oi arconteV twn fulwn tou Israhl kai oi ciliarcoi kai oi ekatontarcoi kai oi epistatai twn ergwn tou basilewV, eproqumhqhsan×

7

kai edwkan dia to ergon tou oikou tou Qeou, crusiou pentakiscilia talanta kai deka ciliadaV cruswn, kai arguriou deka ciliadaV talantwn, kai calkou dekaoktw ciliadaV talantwn, kai ekaton ciliadaV talantwn sidhrou.

8

Kai eiV osouV eureqhsan liqoi timioi, edwkan autouV eiV to qhsaurofulakion tou oikou tou Kuriou dia ceiroV Iecihl tou Ghrswnitou.

9

Ecarh de o laoV, dioti eproqumhqhsan, epeidh me plhrh kardian proseferan autoproairetwV eiV ton Kurion× kai o basileuV Dabid eti ecarh caran megalhn.

10

Kai euloghsen o Dabid ton Kurion enwpion pashV thV sunaxewV× kai eipen o Dabid, EuloghtoV su, Kurie o QeoV tou Israhl, o pathr hmwn, apo tou aiwnoV kai ewV tou aiwnoV.

11

Sou, Kurie, einai h megalwsunh kai h dunamiV kai h timh kai h nikh kai h doxa× dioti sou einai panta ta en ouranw kai ta epi ghV× sou h basileia, Kurie, kai su eisai o uyoumenoV wV kefalh uperanw pantwn×

12

kai o ploutoV kai h doxa para sou ercontai, kai su despozeiV twn apantwn× kai eiV thn ceira sou einai h iscuV kai h dunamiV× kai eiV thn ceira sou to na megalunhV kai na iscuropoihV ta panta.

13

Twra loipon, Qee hmwn, hmeiV eucaristoumen se kai umnoumen to endoxon onoma sou.

14

Alla tiV eimai egw, kai tiV o laoV mou, wste na dunhqwmen na prosferwmen proqumwV eiV se kata tauta; dioti ta panta ercontai ek sou kai ek twn swn didomen eiV se.

15

Dioti eimeqa xenoi enwpion sou kai paroikoi, kaqwV panteV oi patereV hmwn× ai hmerai hmwn epi thV ghV einai wV skia, kai monimothV den uparcei.

16

Kurie Qee hmwn, apan touto to plhqoV, to opoion htoimasamen dia na oikodomhswmen oikon eiV se dia to onoma sou to agion, ek thV ceiroV sou ercetai, kai sou einai ta panta.

17

Kai gnwrizw, Qee mou, oti su eisai o dokimazwn thn kardian kai areskesai eiV thn euquthta. Egw en euquthti thV kardiaV mou prosefera panta tauta× kai twra eidon met' eufrosunhV ton laon sou, ton entauqa paronta, oti autoproairetwV prosferei eiV se.

18

Kurie Qee tou Abraam, tou Isaak kai tou Israhl, twn paterwn hmwn, fulatte touto dia pantoV eiV touV dialogismouV thV kardiaV tou laou sou, kai kateuqune thn kardian autwn proV se×

19

kai doV eiV ton Solomwnta ton uion mou kardian teleian, dia na fulatth taV entolaV sou, ta marturia sou kai ta prostagmata sou, kai na ektelh ta panta kai na kataskeuash thn oikodomhn, thn opoian prohtoimasa.

20

Kai eipen o Dabid proV pasan thn sunaxin, Euloghsate twra Kurion ton Qeon saV. Kai pasa h sunaxiV euloghse Kurion ton Qeon twn paterwn autwn kai kuyanteV, prosekunhsan ton Kurion kai ton basilea.

21

Kai thn akolouqon hmeran equsiasan qusiaV eiV ton Kurion kai proseferan olokautwmata proV ton Kurion, ciliouV moscouV, ciliouV kriouV, cilia arnia, kai taV spondaV autwn kai qusiaV afqonouV dia panta ton Israhl×

22

kai efagon kai epion enwpion tou Kuriou thn hmeran ekeinhn, en cara megalh. Kai ekhruxan ek deuterou Solomwnta ton uion tou Dabid basilea, kai ecrisan auton eiV ton Kurion, dia na hnai arcwn, kai ton Sadwk dia ierea.

23

Tote o Solomwn ekaqhsen epi tou qronou tou Kuriou basileuV anti Dabid tou patroV autou, kai euhmerhse× kai paV o Israhl uphkousen eiV auton.

24

Kai panteV oi arconteV kai oi dunatoi kai panteV eti oi uioi tou basilewV Dabid upetacqhsan eiV Solomwnta ton basilea.

25

Kai emegalunen o KurioV eiV akron ton Solomwnta emprosqen pantoV tou Israhl, kai eqesen ep' auton megaleiothta basilikhn, opoia den estaqh eiV oudena basilea pro autou en tw Israhl.

26

Outw Dabid o uioV tou Iessai ebasileusen epi panta ton Israhl×

27

kai o kairoV ton opoion ebasileusen epi ton Israhl hto tessarakonta eth× epta eth ebasileusen en Cebrwn kai triakonta tria ebasileusen en Ierousalhm.

28

Kai eteleuthsen eiV ghraV kalon, plhrhV hmerwn, ploutou kai doxhV× kai ebasileusen ant' autou Solomwn o uioV autou.

29

Ai de praxeiV tou basilewV Dabid, ai prwtai kai ai teleutaiai idou, einai gegrammenai en tw bibliw Samouhl tou blepontoV, kai en tw bibliw Naqan tou profhtou, kai en tw bibliw Gad tou blepontoV,

30

meta pashV autou thV basileiaV kai thV dunamewV autou kai twn kairwn, oitineV parhlqon ep' auton kai epi ton Israhl kai epi pasaV taV basileiaV thV ghV.

2 Chronicles 1


2 Chronicles Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

Kai ekrataiwqh o Solomwn o uioV tou Dabid eiV thn basileian autou× kai KurioV o QeoV autou hto met' autou, kai emegalunen auton eiV akron.

2

Kai elalhsen o Solomwn proV panta ton Israhl, proV touV ciliarcouV kai ekatontarcouV kai proV touV kritaV kai proV pantaV touV arcontaV pantoV tou Israhl, touV archgouV twn patriwn×

3

kai uphgan o Solomwn kai pasa h sunaxiV met' autou eiV ton uyhlon topon ton en Gabawn× dioti ekei hto h skhnh tou marturiou tou Qeou, thn opoian MwushV, o douloV tou Kuriou, ekamen en th erhmw.

4

O de Dabid eicen anabibasei thn kibwton tou Qeou apo Kiriaq-iareim eiV ton topon ton opoion prohtoimasen o Dabid di' authn× dioti eice sthsei skhnhn di' authn en Ierousalhm.

5

Kai to calkoun qusiasthrion, to opoion ekame Beselehl o uioV tou Ouri, uiou tou Wr, hto ekei emprosqen thV skhnhV tou Kuriou× kai exezhthsan auto o Solomwn kai h sunaxiV.

6

Kai anebh o Solomwn ekei epi to calkoun qusiasthrion enwpion tou Kuriou, to en th skhnh tou marturiou, kai proseferen ep' auto cilia olokautwmata.

7

Kat' ekeinhn thn nukta efanh o QeoV eiV ton Solomwnta kai eipe proV auton, Zhthson ti na soi dwsw.

8

O de Solomwn eipe proV ton Qeon, Su ekameV mega eleoV proV Dabid ton patera mou, kai me katesthsaV basilea ant' autou×

9

twra, Kurie Qee, aV bebaiwqh o logoV sou o proV ton Dabid ton patera mou× dioti su me ekameV basilea epi laon polun wV to cwma thV ghV×

10

doV twra eiV eme sofian kai sunesin, dia na exercwmai kai na eisercwmai emprosqen tou laou toutou× dioti tiV dunatai na krinh ton laon sou touton ton megan;

11

Kai eipen o QeoV proV ton Solomwnta, Epeidh sunelabeV touto en th kardia sou, kai den ezhthsaV plouth, agaqa kai doxan oude thn zwhn twn misountwn se, oude poluzwian ezhthsaV, all' ezhthsaV eiV seauton sofian kai sunesin, dia na krinhV ton laon mou, epi ton opoion se ekama basilea×

12

h sofia kai h sunesiV didetai eiV se× kai plouton kai agaqa kai doxan qelw dwsei eiV se, wV den egeinen eiV touV basileiV touV pro sou, oude eiV touV meta se qelousi geinei toiauta.

13

Tote epestreyen o Solomwn eiV Ierousalhm, apo tou uyhlou topou tou en Gabawn, ap' emprosqen thV skhnhV tou marturiou, kai ebasileuen epi ton Israhl.

14

Kai sunhqroisen o Solomwn amaxaV kai ippeiV× kai eice ciliaV tetrakosiaV amaxaV kai dwdeka ciliadaV ippewn, touV opoiouV eqesen eiV taV poleiV twn amaxwn kai plhsion tou basilewV en Ierousalhm.

15

Kai katesthsen en Ierousalhm o basileuV ton arguron kai ton cruson wV liqouV, kai taV kedrouV katesthsen wV taV en th pediadi sukaminouV, dia thn afqonian.

16

Egineto de eiV ton Solomwnta exagwgh ippwn kai linou nhmatoV ex Aiguptou× to men linoun nhma elambanon oi emporoi tou basilewV eiV wrismenhn timhn.

17

Anebibazon de kai eferon ex Aiguptou mian amaxan dia exakosiouV siklouV argurouV, kai ekaston ippon dia ekaton penthkonta× kai outw dia pantaV touV basileiV twn Cettaiwn kai dia touV basileiV thV SuriaV h exagwgh egineto dia ceiroV autwn.

2 Chronicles 2


2 Chronicles Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

Kai apefasisen o Solomwn na oikodomhsh oikon eiV to onoma tou Kuriou kai oikon basilikon eiV eauton,

2

Kai hriqmhsen o Solomwn ebdomhkonta ciliadaV andrwn acqoforwn, kai ogdohkonta ciliadaV liqotomwn en tw orei, kai treiV ciliadaV exakosiouV epistataV ep' autwn.

3

Kai apesteilen o Solomwn proV Couram ton basilea thV Turou, legwn, KaqwV ekameV eiV ton Dabid ton patera mou, kai epemyaV proV auton kedrouV dia na oikodomhsh eiV eauton oikon na katoikhsh en autw, outw kame kai eiV eme.

4

Idou, egw oikodomw oikon eiV to onoma Kuriou tou Qeou mou, dia na kaqierwsw touton eiV auton, dia na prosferhtai enwpion autou qumiama euwdiaV kai oi pantoteinoi artoi thV proqesewV kai ta olokautwmata ta prwina kai esperina, en toiV sabbasi kai en taiV neomhniaiV kai en taiV epishmoiV eortaiV Kuriou tou Qeou hmwn× touto einai creoV tou Israhl eiV ton aiwna.

5

Kai o oikoV ton opoion oikodomw einai megaV× dioti megaV o QeoV hmwn uper pantaV touV qeouV.

6

Alla tiV dunatai na oikodomhsh eiV auton oikon, enw o ouranoV kai o ouranoV twn ouranwn den einai ikanoi na cwreswsin auton; TiV de eimai egw, wste na oikodomhsw oikon eiV auton; eimh monon dia na qusiazw enwpion autou;

7

Twra loipon aposteilon proV eme andra sofon eiV to na ergazhtai eiV cruson kai eiV arguron kai eiV calkon kai eiV sidhron kai eiV porfuran kai eiV kokkinon kai eiV kuanoun, kai episthmona eiV to egglufein glufaV meta twn sofwn twn met' emou en th Ioudaia kai en th Ierousalhm, touV opoiouV Dabid o pathr mou htoimasen.

8

Aposteilon moi kai xula kedrina, peukina kai xula algoumeim ek tou Libanou× dioti egw gnwrizw oti oi douloi sou exeurousi na koptwsi xula en tw Libanw× kai idou, oi douloi mou qelousin eisqai meta twn doulwn sou,

9

dia na etoimaswsin eiV eme xula en afqonia× dioti o oikoV ton opoion egw oikodomw qelei eisqai megaV kai qaumastoV.

10

Kai idou, qelw dwsei eiV touV doulouV sou touV xulotomouV eikosi ciliadaV korouV sitou kopanismenou, kai eikosi ciliadaV korouV kriqhV, kai eikosi ciliadaV baq oinou, kai eikosi ciliadaV baq elaiou.

11

Kai apekriqh o Couram o basileuV thV Turou di' epistolhV, thn opoian esteile proV ton Solomwnta, Epeidh o KurioV hgaphse ton laon autou, se katesthse basilea ep' autouV×

12

eipen eti o Couram, EuloghtoV KurioV o QeoV tou Israhl, o poihthV tou ouranou kai thV ghV, ostiV edwken eiV ton Dabid ton basilea uion sofon, econta fronhsin kai sunesin, ostiV qelei oikodomhsei oikon eiV ton Kurion kai oikon basilikon eiV eauton×

13

apostellw loipon twra anqrwpon sofon, econta sunesin, tou Couram tou patroV mou,

14

uion gunaikoV ek twn qugaterwn Dan kai patroV Turiou, episthmona eiV to na ergazhtai eiV cruson kai eiV arguron, eiV calkon, eiV sidhron, eiV liqouV kai eiV xula, eiV porfuran, eiV kuanoun kai eiV busson kai eiV kokkinon× kai eiV to egglufein pan eidoV glufhV, kai efeuriskein pasan efeuresin eiV o, ti problhqh eiV auton, meta twn sofwn sou kai meta twn sofwn tou kuriou mou Dabid tou patroV sou×

15

twra loipon ton siton kai thn kriqhn, to elaion kai ton oinon, ta opoia o kurioV mou eipen, aV steilh proV touV doulouV autou×

16

kai hmeiV qelomen koyei xula ek tou Libanou, kata pasan thn creian sou, kai qelomen ferei auta proV se me scediaV dia qalasshV eiV Iopphn× kai su qeleiV anabibasei auta eiV Ierousalhm.

17

Kai hriqmhsen o Solomwn pantaV touV andraV touV xenouV touV en gh Israhl, meta ton ariqmon kaq' on Dabid o pathr autou hriqmhsen autouV× kai eureqhsan ekaton penthkonta treiV ciliadeV kai exakosioi.

18

Kai ex autwn ekamen ebdomhkonta ciliadaV acqoforwn, kai ogdohkonta ciliadaV liqotomwn en tw orei, kai treiV ciliadaV exakosiouV ergodiwktaV epi ton laon.

2 Chronicles 3


2 Chronicles Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

Kai hrcisen o Solomwn na oikodomh ton oikon tou Kuriou en Ierousalhm en tw orei Moria, opou efanh o KurioV eiV ton Dabid ton patera autou, en tw topw ton opoion htoimasen o Dabid en tw alwniw Ornan tou Iebousaiou.

2

Kai hrcise na oikodomh th deutera tou deuterou mhnoV, en tw tetartw etei thV basileiaV autou.

3

Touto de hto to scedion tou SolomwntoV dia na oikodomhsh ton oikon tou Qeou× to mhkoV eiV phcaV, kata to prwton metron, hto exhkonta phcwn, kai to platoV eikosi phcwn,

4

Kai to pronaon, to kata proswpon tou oikou, eice mhkoV kata to platoV tou oikou eikosi phcwn, kai uyoV ekaton eikosi× kai eskepasen auto eswqen me crusion kaqaron.

5

Kai estegase ton oikon ton megan me xula peukina, ta opoia kai eskepase me cruson kaqaron, kai enegluyen ep' auton foinikaV kai aluseiV.

6

Kai ekosmhse ton oikon me liqouV timiouV dia wraiothta× to de crusion hto crusion Farouim.

7

Eskepasen eti me crusion ton oikon, taV dokouV, touV parastataV kai touV toicouV autou kai taV quraV autou× kai enegluye ceroubeim epi twn toicwn.

8

Kai ekame ton oikon tou agiou twn agiwn, to mhkoV autou kata to platoV tou oikou, eikosi phcwn, kai to platoV autou eikosi phcwn× kai eskepasen auton me crusion kaqaron exakosiwn talantwn.

9

to baroV de twn karfiwn hto penthkonta sikloi crusiou. Kai eskepase ta uperwa me crusion.

10

Kai en tw oikw tou agiou twn agiwn ekame duo ceroubeim ergasiaV glupthV kai eskepasen auta me crusion.

11

Kai ai pterugeV twn ceroubeim eicon mhkoV eikosi phcwn× h mia pterux pente phcwn, eggizousa ton toicon tou oikou× kai h allh pterux pente phcwn, eggizousa thn pteruga tou allou ceroub.

12

Kai h mia pterux tou allou ceroub pente phcwn, eggizousa ton toicon tou oikou× kai h allh pterux pente phcwn, aptomenh thV pterugoV tou allou ceroub.

13

Ai pterugeV twn ceroubeim toutwn exhplounto eikosi phcaV× kai auta istanto epi touV podaV autwn, ta de proswpa autwn eblepon proV ton oikon.

14

Kai ekame to katapetasma ek kuanou kai porfuraV kai kokkinou kai bussou, kai ufanen ep' autou ceroubeim.

15

Ekamen eti emprosqen tou oikou duo stulouV triakonta pente phcwn to mhkoV, kai to epiqema to epi thV kefalhV ekastou, pente phcwn.

16

Kai ekamen aluseiV en tw crhsthriw, kai ebalen autaV epi twn kefalwn twn stulwn× kai ekamen ekaton rodia kai ebalen auta epi twn alusewn.

17

Kai esthse touV stulouV kata proswpon tou naou, ena ek dexiwn kai ena ex aristerwn× kai ekalese to onoma tou ek dexiwn Iacein kai to onoma tou ex aristerwn BoaV.

2 Chronicles 4


2 Chronicles Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

Kai ekame qusiasthrion calkoun, eikosi phcwn to mhkoV autou, kai eikosi phcwn to platoV autou, kai deka phcwn to uyoV autou.

2

Ekamen eti thn cuthn qalassan deka phcwn apo ceilouV eiV ceiloV, stroggulhn kuklw, kai to uyoV authV pente phcwn× kai grammh triakonta phcwn periezwnnuen authn kuklw.

3

Kai upo to ceiloV authV hto omoiwma bown, perikuklountwn authn kuklw, deka kata phchn, perikuklounteV thn qalassan kuklw. Ai duo seirai twn bown hsan cumenai omou me authn.

4

Istato de epi dwdeka bown× treiV eblepon proV borran, kai treiV eblepon proV dusmaV, kai treiV eblepon proV noton, kai treiV eblepon proV anatolaV× kai h qalassa ekeito ep' autwn× kai ola ta opisqia autwn hsan proV ta esw.

5

Kai to pacoV authV hto miaV palamhV kai to ceiloV authV kateskeuasmenon wV ceiloV pothriou, wV anqoV krinou× ecwrei de plhrhV ousa treiV ciliadaV baq.

6

Ekamen eti deka louthraV, kai eqese pente ek dexiwn kai pente ex aristerwn, dia na plunwsin en autoiV× ekei eplunon osa hsan dia olokautwsin× h qalassa omwV hto dia na niptwntai en auth oi iereiV.

7

Kai ekame taV crusaV lucniaV deka, kata to diatetagmenon peri autwn, kai eqesen autaV en tw naw, pente ek dexiwn kai pente ex aristerwn.

8

Kai ekame deka trapezaV, kai eqesen autaV en tw naw, pente ek dexiwn kai pente ex aristerwn. Kai ekamen ekaton crusaV lekanaV.

9

Kai ekame thn aulhn twn ierewn kai thn megalhn aulhn, kai quraV dia thn aulhn, kai eskepase taV quraV autwn me calkon.

10

Kai eqese thn qalassan kata to dexion pleuron proV anatolaV, apenanti tou meshmbrinou merouV.

11

Kai ekamen o Couram touV lebhtaV kai ta ptuaria kai taV lekanaV× kai eteleiwsen o Couram kamnwn to ergon, to opoion ekamnen eiV ton basilea Solomwnta dia ton oikon tou Qeou×

12

touV duo stulouV, kai taV sfairaV kai ta duo epiqemata ta epi thV kefalhV twn stulwn kai ta duo diktuwta dia na skepazwsi taV duo sfairaV twn epiqematwn twn epi thV kefalhV twn stulwn×

13

kai tetrakosia rodia dia ta duo diktuwta, duo seiraV rodiwn di' ekaston diktuwton, dia na skepazwsi taV duo sfairaV twn epiqematwn twn epi twn stulwn.

14

Ekamen eti taV baseiV kai ekame touV louthraV epi twn basewn×

15

thn mian qalassan kai touV dwdeka boaV upokatw authV.

16

Kai touV lebhtaV kai ta ptuaria kai taV kreagraV kai panta ta skeuh autwn ekame Couram o pathr autou eiV ton basilea Solomwnta dia ton oikon tou Kuriou, ek lamprou calkou.

17

En th pediadi tou Iordanou ecusen auta o basileuV, en gh argillwdei metaxu Sokcwq kai Sarhdaqa.

18

OutwV ekamen o Solomwn panta tauta ta skeuh en afqonia megalh× dioti den hdunato na logariasqh to baroV tou calkou.

19

Kai ekamen o Solomwn panta ta skeuh ta tou oikou tou Qeou kai to qusiasthrion to crusoun kai taV trapezaV, kai ep' autwn etiqento oi artoi thV proqesewV×

20

kai taV lucniaV kai touV lucnouV autwn, dia na kaiwsi kata to diatetagmenon enwpion tou crhsthriou, ek crusiou kaqarou×

21

kai ta anqh kai touV lucnouV kai taV labidaV ek crusiou, kai touto crusion kaqaron×

22

kai ta lucnoyalida kai taV lekanaV kai touV krathraV kai ta qumiathria ek crusiou kaqarou, kai h eisodoV tou oikou, ai eswterai qurai autou dia to agion twn agiwn kai ai qurai tou oikou tou naou hsan ek crusiou.

2 Chronicles 5


2 Chronicles Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

Kai sunetelesqh apan to ergon to opoion ekamen o Solomwn dia ton oikon tou Kuriou× kai eiseferen o Solomwn ta afierwmata Dabid tou patroV autou× kai to argurion kai to crusion kai panta ta skeuh eqesen en toiV qhsauroiV tou oikou tou Qeou.

2

Tote sunhqroisen o Solomwn eiV Ierousalhm touV presbuterouV tou Israhl kai pantaV touV archgouV twn fulwn, touV oikogenarcaV twn uiwn Israhl, dia na anabibaswsi thn kibwton thV diaqhkhV. tou Kuriou ek thV polewV Dabid, htiV einai h Siwn.

3

Kai sunhqroisqhsan panteV oi andreV Israhl proV ton basilea en th eorth tou ebdomou mhnoV.

4

Kai hlqon panteV oi presbuteroi tou Israhl× kai eshkwsan oi Leuitai thn kibwton.

5

Kai anebibasan thn kibwton kai thn skhnhn tou marturiou kai panta ta skeuh ta agia ta en th skhnh× oi iereiV kai oi Leuitai anebibasan auta.

6

Kai o basileuV Solomwn kai pasa h sunagwgh tou Israhl, oi sunacqenteV proV auton, hsan emprosqen thV kibwtou, qusiazonteV probata kai boaV, osa den hto dunaton na logariasqwsin oude na ariqmhqwsi dia to plhqoV.

7

Kai eishgagon oi iereiV thn kibwton thV diaqhkhV tou Kuriou eiV ton topon authV, eiV to crhsthrion tou oikou, eiV ta agia twn agiwn, upokatw twn pterugwn twn ceroubeim×

8

dioti ta ceroubeim eicon exhplwmenaV taV pterugaV epi ton topon thV kibwtou, kai ta ceroubeim ekalupton thn kibwton kai touV moclouV authV anwqen×

9

kai exeicon oi mocloi, kai efainonto ta akra twn moclwn exw thV kibwtou emprosqen tou crhsthriou× exwqen omwV den efainonto. Kai einai ekei ewV thV shmeron.

10

Den hto en th kibwtw eimh ai duo plakeV, taV opoiaV eqesen o MwushV ekei en Cwrhb, opou o KurioV ekame diaqhkhn proV touV uiouV Israhl, ote exhlqon ex Aiguptou.

11

Kai wV exhlqon oi iereiV ek tou agiasthriou, dioti panteV oi iereiV oi eureqenteV hgiasqhsan, cwriV na hnai diatetagmenoi kata diaireseiV×

12

kai oi Leuitai oi yaltwdoi, panteV oi tou Asaf, tou Aiman, tou Iedouqoun, kai oi uioi autwn kai oi adelfoi autwn, endedumenoi busson, en kumbaloiV kai yalthrioiV kai kiqaraiV, istanto kata anatolaV tou qusiasthriou, kai met' autwn ekaton eikosi iereiV salpizonteV dia salpiggwn×

13

tote, wV hchsan oi salpigktai kai oi yaltwdoi omou mia fwnh, umnounteV kai doxologounteV ton Kurion, kai kaqwV uywsan thn fwnhn dia salpiggwn kai kumbalwn kai organwn mousikwn, kai umnoun ton Kurion, legonteV, Oti einai agaqoV, oti eiV ton aiwna to eleoV autou, tote o oikoV eneplhsqh nefelhV, o oikoV tou Kuriou,

14

kai den hdunanto oi iereiV na staqwsi dia na leitourghswsin, ex aitiaV thV nefelhV× dioti h doxa tou Kuriou eneplhse ton oikon tou Qeou.

2 Chronicles 6


2 Chronicles Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

Tote elalhsen o Solomwn, O KurioV eipen oti qelei katoikei en gnofw×

2

all' egw wkodomhsa eiV se oikon katoikhsewV kai topon dia na katoikhV aiwniwV.

3

Kai streyaV o basileuV to proswpon autou, euloghse pasan thn sunagwghn tou Israhl× pasa de h sunagwgh tou Israhl istato.

4

Kai eipen, EuloghtoV KurioV o QeoV tou Israhl, ostiV exetelese dia twn ceirwn autou ekeino to opoion elalhse dia tou stomatoV autou proV Dabid ton patera mou, legwn,

5

Af' hV hmeraV exhgagon ton laon mou ek ghV Aiguptou, den exelexa apo paswn twn fulwn tou Israhl oudemian polin, dia na oikodomhqh oikoV, wste na hnai to onoma mou ekei× oude exelexa andra, dia na hnai kubernhthV epi ton laon mou Israhl×

6

all' exelexa thn Ierousalhm, dia na hnai to onoma mou ekei× kai exelexa ton Dabid, dia na hnai epi ton laon mou Israhl.

7

Kai hlqen eiV thn kardian Dabid tou patroV mou na oikodomhsh oikon eiV to onoma Kuriou tou Qeou tou Israhl.

8

All' o KurioV eipe proV Dabid ton patera mou, Epeidh hlqen eiV thn kardian sou na oikodomhshV oikon eiV to onoma mou, kalwV men ekameV oti sunelabeV touto en th kardia sou×

9

plhn su den qeleiV oikodomhsei ton oikon× all' o uioV sou, ostiV qelei exelqei ek thV osfuoV sou, outoV qelei oikodomhsei ton oikon eiV to onoma mou.

10

O KurioV loipon eplhrwse ton logon autou ton opoion elalhse× kai egw anesthn anti Dabid tou patroV mou kai ekaqhsa epi tou qronou tou Israhl, kaqwV elalhse KurioV, kai wkodomhsa ton oikon eiV to onoma Kuriou tou Qeou tou Israhl×

11

kai eqesa ekei thn kibwton, en h keitai h diaqhkh tou Kuriou, thn opoian ekame proV touV uiouV Israhl.

12

Kai staqeiV o Solomwn emprosqen tou qusiasthriou tou Kuriou, enwpion pashV thV sunagwghV tou Israhl, exeteine taV ceiraV autou×

13

dioti o Solomwn ekame basin calkinhn, ecousan pente phcwn mhkoV, kai pente phcwn platoV, kai triwn phcwn uyoV× kai eqesen authn en tw mesw thV aulhV× kai staqeiV ep' authV epesen epi ta gonata autou enwpion pashV thV sunagwghV tou Israhl kai exeteine taV ceiraV autou proV ton ouranon,

14

kai eipe, Kurie Qee tou Israhl, den einai QeoV omoioV sou en tw ouranw kai epi thV ghV× ostiV fulatteiV thn diaqhkhn kai to eleoV proV touV doulouV sou, touV peripatountaV enwpion sou en olh th kardia autwn×

15

ostiV efulaxaV proV ton doulon sou Dabid ton patera mou osa elalhsaV proV auton, kai elalhsaV dia tou stomatoV sou kai exetelesaV dia thV ceiroV sou, kaqwV thn hmeran tauthn.

16

Kai twra, Kurie Qee tou Israhl, fulaxon proV ton doulon sou Dabid ton patera mou ekeino to opoion upesceqhV proV auton, legwn, Den qelei ekleiyei eiV se anhr ap' emprosqen mou kaqhmenoV epi tou qronou tou Israhl, monon ean prosecwsin oi uioi sou eiV thn odon autwn, dia na peripatwsin eiV ton nomon mou, kaqwV su periepathsaV enwpion mou.

17

Twra loipon, Kurie Qee tou Israhl, aV alhqeush o logoV sou, ton opoion elalhsaV proV ton doulon sou ton Dabid.

18

Alla qelei alhqwV katoikhsei QeoV meta anqrwpou epi thV ghV; Idou, o ouranoV, kai o ouranoV twn ouranwn, den einai ikanoi na se cwreswsi poson oligwteron o oikoV outoV, ton opoion wkodomhsa;

19

Plhn epibleyon epi thn proseuchn tou doulou sou kai epi thn dehsin autou, Kurie Qee mou, wste na epakoushV thV kraughV kai thV dehsewV, thn opoian o douloV sou deetai enwpion sou×

20

dia na hnai oi ofqalmoi sou anewgmenoi proV ton oikon touton hmeran kai nukta, proV ton topon peri tou opoiou eipaV oti qeleiV qesei to onoma sou ekei, dia na epakouhV thV dehsewV thn opoian o douloV sou qelei deesqai en tw topw toutw.

21

Kai epakoue twn dehsewn tou doulou sou kai tou laou sou Israhl, otan proseucwntai en tw topw toutw× kai akoue su ek tou topou thV katoikhsewV sou, ek tou ouranou× kai akouwn, ginou ilewV.

22

Ean amarthsh anqrwpoV eiV ton plhsion autou kai zhthsh orkon par' autou dia na kamh auton na orkisqh, kai o orkoV elqh emprosqen tou qusiasthriou sou en tw oikw toutw,

23

tote su epakouson ek tou ouranou kai energhson kai krinon touV doulouV sou, antapodidwn men eiV ton anomon, wste na streyhV kata thV kefalhV autou thn praxin autou, dikaionwn de ton dikaion, wste na apodwshV eiV auton kata thn dikaiosunhn autou.

24

Kai ean ktuphqh o laoV sou Israhl emprosqen tou ecqrou, dioti hmarthsan eiV se, kai epistreywsi kai doxaswsi to onoma sou kai proseuchqwsi kai dehqwsi proV se en tw oikw toutw,

25

tote su epakouson ek tou ouranou kai sugcwrhson thn amartian tou laou sou Israhl, kai epanagage autouV eiV thn ghn thn opoian edwkaV eiV autouV kai eiV touV pateraV autwn.

26

Otan o ouranoV kleisqh kai den ginhtai broch, dioti hmarthsan eiV se, ean proseuchqwsi proV ton topon touton kai doxaswsi to onoma sou kai epistreywsin apo twn amartiwn autwn, afou tapeinwshV autouV,

27

tote su epakouson ek tou ouranou kai sugcwrhson thn amartian twn doulwn sou kai tou laou sou Israhl, didaxaV autouV thn odon thn agaqhn eiV thn opoian prepei na peripatwsi kai doV brochn epi thn ghn sou, thn opoian edwkaV eiV ton laon sou dia klhronomian.

28

Peina ean geinh ek th gh, qanatikon ean geinh, anemofqoria kai erusibh, akriV kai broucoV ean geinh, oi ecqroi autwn ean poliorkhswsin autouV en tw topw thV katoikiaV autwn, opoiadhpote plhgh kai opoiadhpote nosoV geinh,

29

pasan proseuchn, pasan dehsin ginomenhn upo pantoV anqrwpou kai upo pantoV tou laou sou Israhl, otan gnwrish ekastoV thn plhghn autou kai ton ponon autou kai ekteinh taV ceiraV autou proV ton oikon touton,

30

tote su epakouson ek tou ouranou, tou topou thV katoikhsewV sou, kai sugcwrhson kai doV eiV ekaston kata pasaV taV odouV autou, opwV gnwrizeiV thn kardian autou, dioti su, monoV su, gnwrizeiV taV kardiaV twn uiwn twn anqrwpwn×

31

dia na se fobwntai, wste na peripatwsin en taiV odoiV sou pasaV taV hmeraV osaV zwsin epi proswpou thV ghV, thn opoian edwkaV eiV touV pateraV hmwn.

32

Kai ton xenon eti, ostiV den einai ek tou laou sou Israhl, all' ercetai apo ghV makraV dia to onoma sou to mega, kai dia thn ceira sou thn krataian, kai dia ton braciona sou ton exhplwmenon, ean elqwsi kai proseuchqwsi proV ton oikon touton,

33

tote su epakouson ek tou ouranou, ek tou topou thV katoikhsewV sou, kai kame kata panta peri oswn o xenoV se epikalesqh, dia na gnwriswsi panteV oi laoi thV ghV to onoma sou kai na se fobwntai, kaqwV o laoV sou o Israhl, kai dia na gnwriswsin oti to onoma sou eklhqh epi ton oikon touton, ton opoion wkodomhsa.

34

Otan o laoV sou exelqh eiV polemon enantion twn ecqrwn autwn, dia thV odou di' hV aposteilhV autouV, kai proseuchqwsin eiV se proV thn polin tauthn thn opoian exelexaV, kai ton oikon ton opoion wkodomhsa eiV to onoma sou,

35

tote epakouson ek tou ouranou thV proseuchV autwn kai thV dehsewV autwn, kai kame to dikaion autwn.

36

Otan amarthswsin eiV se, dioti oudeiV anqrwpoV einai anamarthtoV, kai orgisqhV eiV autouV, kai paradwshV autouV emprosqen tou ecqrou, kai oi aicmalwtistai ferwsin autouV aicmalwtouV eiV ghn makran h plhsion,

37

kai elqwsin eiV eautouV en th gh opou eferqhsan aicmalwtoi, kai epistreywsi kai dehqwsi proV se en th gh thV aicmalwsiaV autwn, legonteV, Hmartomen, hnomhsamen kai hdikhsamen×

38

kai epistreywsi proV se ex olhV thV kardiaV autwn kai ex olhV thV yuchV autwn, en th gh thV aicmalwsiaV autwn opou eferqhsan aicmalwtoi, kai proseuchqwsi proV thn ghn autwn thn opoian edwkaV eiV touV pateraV autwn, kai thn polin thn opoian exelexaV, kai proV ton oikon ton opoion wkodomhsa eiV to onoma sou,

39

tote epakouson ek tou ouranou, ek tou topou thV katoikhsewV sou, thV proseuchV autwn kai twn dehsewn autwn, kai kame to dikaion autwn kai sugcwrhson eiV ton laon sou ton amarthsanta eiV se.

40

Twra, Qee mou, aV hnai, deomai, anewgmenoi oi ofqalmoi sou kai prosektika ta wta sou eiV thn proseuchn thn ginomenhn en tw topw toutw.

41

Kai twra, anasthqi, Kurie Qee, eiV thn anapausin sou, su kai h kibwtoV thV dunamewV sou× oi iereiV sou, Kurie Qee, aV enduqwsi swthrian, kai oi osioi sou aV eufranqwsin en agaqoiV.

42

Kurie Qee, mh aporriyhV to proswpon tou kecrismenou sou. enqumhqhti ta eleh Dabid tou doulou sou.

2 Chronicles 7


2 Chronicles Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

Kai afou eteleiwsen o Solomwn proseucomenoV, katebh to pur ek tou ouranou kai katefage ta olokautwmata kai taV qusiaV× kai doxa Kuriou eneplhse ton oikon.

2

Kai den hdunanto oi iereiV na eiselqwsin eiV ton oikon tou Kuriou, dioti doxa Kuriou eneplhse ton oikon tou Kuriou.

3

PanteV de oi uioi Israhl, bleponteV to pur katabainon kai thn doxan tou Kuriou epi ton oikon, epeson kata proswpon epi thn ghn, epi to liqostrwton, kai prosekunhsan kai edoxasan ton Kurion, legonteV, Oti einai agaqoV× oti eiV ton aiwna to eleoV autou.

4

Tote o basileuV kai paV o laoV proseferan qusiaV enwpion tou Kuriou×

5

kai equsiasen o basileuV Solomwn thn qusian, eikosiduo ciliadaV bown kai ekaton eikosi ciliadaV probatwn. OutwV egkainiasan o basileuV kai paV o laoV ton oikon tou Qeou.

6

Kai istanto oi iereiV eiV taV uphresiaV autwn, kai oi Leuitai meta twn mousikwn organwn tou Kuriou, ta opoia Dabid o basileuV ekame dia na doxazwsi ton Kurion, Oti eiV ton aiwna to eleoV autou, econteV en taiV cersin autwn touV umnouV tou Dabid× kai esalpizon oi iereiV katenanti autwn, kai paV o Israhl istato.

7

Kaqierwsen eti o Solomwn to meson thV aulhV, thV kata proswpon tou oikou tou Kuriou× dioti ekei prosefere ta olokautwmata kai to stear twn eirhnikwn prosforwn× epeidh to qusiasthrion to calkinon, to opoion o Solomwn ekame, den hdunato na cwresh ta olokautwmata kai thn ex alfitwn prosforan kai to stear.

8

Kai kat' ekeinon ton kairon ekamen o Solomwn thn eorthn epta hmeraV, kai paV o Israhl met' autou, sunaxiV megalh sfodra, apo thV eisodou Aimaq mecri tou potamou thV Aiguptou.

9

Kai en th ogdoh hmera ekamon sunaxin pandhmon× dioti ekamon ton egkainiasmon tou qusiasthriou epta hmeraV, kai thn eorthn epta hmeraV.

10

Kai en th eikosth trith hmera tou ebdomou mhnoV apeluse ton laon eiV taV skhnaV autwn, eufrainomenouV kai agallomenouV thn kardian dia ta agaqa osa ekamen o KurioV proV ton Dabid kai proV ton Solomwnta kai proV ton Israhl ton laon autou.

11

Kai eteleiwsen o Solomwn ton oikon tou Kuriou kai ton oikon tou basilewV× kai pan o, ti hlqen eiV thn kardian tou SolomwntoV na kamh en tw oikw tou Kuriou kai en tw oikw autou euwdwqh.

12

Kai efanh o KurioV eiV ton Solomwnta dia nuktoV, kai eipe proV auton, Hkousa thV proseuchV sou kai exelexa ton topon touton eiV emauton dia oikon qusiaV.

13

Ean kleisw ton ouranon kai den ginhtai broch, kai ean prostaxw thn akrida na katafagh thn ghn, kai ean aposteilw qanatikon metaxu tou laou mou,

14

kai o laoV mou, epi ton opoion eklhqh to onoma mou, tapeinwswsin eautouV kai proseuchqwsi kai ekzhthswsi to proswpon mou kai epistreywsin apo twn odwn autwn twn ponhrwn, tote egw qelw epakousei ek tou ouranou kai qelw sugcwrhsei thn amartian autwn kai qerapeusei thn ghn autwn.

15

Twra oi ofqalmoi mou qelousin eisqai anewgmenoi kai ta wta mou prosektika eiV thn proseuchn thn ginomenhn en tw topw toutw.

16

Dioti twra exelexa kai hgiasa ton oikon touton, dia na hnai to onoma mou ekei ewV aiwnoV× kai oi ofqalmoi mou kai h kardia mou qelousin eisqai ekei pasaV taV hmeraV.

17

Kai su, ean peripathV enwpion mou, kaqwV periepathse Dabid o pathr sou, kai kamnhV kata panta osa prosetaxa eiV se, kai fulatthV ta diatagmata mou kai taV kriseiV mou,

18

tote qelw sterewsei ton qronon thV basileiaV sou, kaqwV upesceqhn proV Dabid ton patera sou, legwn, Den qelei ekleiyei eiV se anhr hgemoneuwn epi ton Israhl.

19

All' ean seiV apostreyhte kai egkataleiyhte ta diatagmata mou kai taV entolaV mou, taV opoiaV eqesa emprosqen saV, kai upaghte kai latreushte allouV qeouV kai proskunhshte autouV,

20

tote qelw ekrizwsei autouV apo thV ghV mou, thn opoian edwka eiV autouV× kai ton oikon touton, ton opoion hgiasa dia to onoma mou, qelw aporriyei apo proswpou mou kai qelw kamei auton paroimian kai empaigmon metaxu pantwn twn lawn.

21

Kai o oikoV outoV, ostiV egeine toson uyhloV, qelei eisqai ekstasiV eiV pantaV touV diabainontaV par' auton× kai qelousi legei, Dia ti o KurioV ekamen outwV eiV thn ghn tauthn kai eiV ton oikon touton;

22

Kai qelousin apokrinesqai, Epeidh egkatelipon Kurion ton Qeon twn paterwn autwn, ostiV exhgagen autouV ex Aiguptou, kai prosekollhqhsan eiV allouV qeouV kai prosekunhsan autouV kai elatreusan autouV× dia touto epeferen ep' autouV apan touto to kakon.

2 Chronicles 8


2 Chronicles Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

En de tw telei twn eikosi etwn, kaq' a o Solomwn wkodomhse ton oikon tou Kuriou kai ton oikon eautou,

2

taV poleiV taV opoiaV o Couram eice dwsei eiV ton Solomwnta, o Solomwn wkodomhsen autaV kai katwkisen ekei touV uiouV Israhl.

3

Kai uphgen o Solomwn eiV Aimaq-swba kai uperiscusen enantion authV.

4

Kai wkodomhse thn Qadmwr en th erhmw kai pasaV taV poleiV twn apoqhkwn, taV opoiaV wkodomhsen en Aimaq.

5

Wikodomhsen eti thn Baiq-wrwn thn anw kai thn Baiq-wrwn thn katw, poleiV wcurwmenaV me teich, pulaV kai moclouV×

6

kai thn Baalaq kai pasaV taV poleiV twn apoqhkwn, taV opoiaV eicen o Solomwn, kai pasaV taV poleiV twn amaxwn kai taV poleiV twn ippewn kai pan o, ti epequmhsen o Solomwn na oikodomhsh en Ierousalhm kai en tw Libanw kai en pash th gh thV epikrateiaV autou.

7

Panta de ton laon ton enapoleifqenta ek twn Cettaiwn kai twn Amorraiwn kai twn Ferezaiwn kai twn Euaiwn kai twn Iebousaiwn, oitineV den hsan ek tou Israhl,

8

all' ek twn teknwn ekeinwn, twn enapoleifqentwn en th gh met' autouV, touV opoiouV oi uioi Israhl den exwloqreusan, epi toutouV o Solomwn epebale foron ewV thV hmeraV tauthV.

9

Ek de twn uiwn Israhl o Solomwn den ekame doulouV dia to ergon autou, dioti hsan andreV polemistai, kai prwtarcoi kai arconteV twn amaxwn autou kai twn ippewn autou.

10

Ek toutwn hsan oi archgoi twn epistatwn, touV opoiouV eicen o basileuV Solomwn, diakosioi penthkonta, exousiazonteV epi ton laon.

11

Kai anebibasen o Solomwn thn qugatera tou Faraw ek thV polewV Dabid, eiV ton oikon ton opoion wkodomhse di' authn× dioti eipen, H gunh mou den qelei katoikei en tw oikw Dabid tou basilewV tou Israhl, epeidh to meroV, opou h kibwtoV tou Kuriou eishlqen, einai agion.

12

Tote proseferen o Solomwn olokautwmata eiV ton Kurion epi tou qusiasthriou tou Kuriou, to opoion wkodomhse kat' emprosqen tou pronaou,

13

kata to apaitoumenon ekasthV hmeraV tou na prosferwsi kata taV entolaV tou MwusewV, en toiV sabbasi kai en taiV neomhniaiV kai en taiV epishmoiV eortaiV taiV ginomenaiV triV tou eniautou, en th eorth twn azumwn kai en th eorth twn ebdomadwn kai en th eorth twn skhnwn.

14

Kai katesthse, kata thn diataxin Dabid tou patroV autou, taV diaireseiV twn ierewn eiV thn uphresian autwn, kai touV LeuitaV eiV taV fulakaV autwn dia na umnwsi kai na leitourgwsi katenanti twn ierewn, kata to apaitoumenon ekasthV hmeraV× kai touV pulwrouV kata taV diaireseiV autwn eiV ekasthn pulhn× dioti toiauth hto h entolh Dabid tou anqrwpou tou Qeou.

15

Kai den paredromhsan apo thV entolhV tou basilewV peri twn ierewn kai Leuitwn eiV ouden pragma oude eiV ta peri twn qhsaurwn.

16

Hto de etoimasia di' apan to ergon tou SolomwntoV, af' hV hmeraV eqemeliwqh o oikoV tou Kuriou, ewsou exetelesqh. OutwV eteleiwqh o oikoV tou Kuriou.

17

Tote uphgen o Solomwn eiV Esiwn-gaber kai eiV Ailwq, epi to ceiloV thV qalasshV en th gh Edwm.

18

Kai apesteilen o Couram proV auton, dia ceiroV twn doulwn autou ploia kai doulouV eidhmonaV thV qalasshV× kai uphgan meta twn doulwn tou SolomwntoV eiV Ofeir, kai elabon ekeiqen tetrakosia penthkonta talanta crusiou kai eferan auta proV ton basilea Solomwnta.

2 Chronicles 9


2 Chronicles Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

Akousasa de h basilissa thV Seba thn fhmhn tou SolomwntoV, hlqen eiV Ierousalhm, dia na dokimash ton Solomwnta di' ainigmatwn, ecousa sunodian megalhn sfodra kai kamhlouV fortwmenaV arwmata kai cruson afqonon kai liqouV polutimouV× kai, ote hlqe proV ton Solomwnta, elalhse met' autou peri pantwn osa eicen en th kardia authV.

2

Kai exhghsen eiV authn o Solomwn panta ta erwthmata authV× kai den estaqh ouden kekrummenon apo tou SolomwntoV, to opoion den exhghsen eiV authn.

3

Kai idousa h basilissa thV Seba thn sofian tou SolomwntoV kai ton oikon, ton opoion wkodomhse,

4

kai ta faghta thV trapezhV autou, kai thn kaqedriasin twn doulwn autou, kai thn stasin twn upourgwn autou kai ton imatismon autwn, kai touV oinocoouV autou kai ton imatismon autwn, kai thn anabasin autou di' hV anebainen eiV ton oikon tou Kuriou, egeinen ekqamboV×

5

kai eipe proV ton basilea, AlhqhV o logoV, ton opoion hkousa en th gh mou, peri twn ergwn sou kai peri thV sofiaV sou×

6

alla den episteuon eiV touV logouV autwn, ewsou hlqon kai eidon oi ofqalmoi mou× kai idou, to hmisu tou plhqouV thV sofiaV sou den aphggelqh proV eme× su uperbaineiV thn fhmhn thn opoian hkousa×

7

makarioi oi andreV sou kai makarioi oi douloi sou outoi, oi istamenoi pantote enwpion sou kai akouonteV thn sofian sou×

8

estw KurioV o QeoV sou euloghmenoV, ostiV euhresthqh eiV se, dia na se qesh epi tou qronou autou, na hsai basileuV eiV Kurion ton Qeon sou× epeidh o QeoV sou hgaphse ton Israhl, wste na sterewsh autouV eiV ton aiwna, dia touto se katesthse basilea ep' autouV, dia na kamnhV krisin kai dikaiosunhn.

9

Kai edwken eiV ton basilea ekaton eikosi talanta crusiou kai arwmata polla sfodra kai liqouV polutimouV× kai den estaqhsan pote toiauta arwmata, opoia h basilissa thV Seba edwken eiV ton basilea Solomwnta.

10

Kai oi douloi de tou Couram kai oi douloi tou SolomwntoV, oitineV eferon crusion apo Ofeir, eferon kai xulon algoumeim kai liqouV polutimouV.

11

Kai ekamen o basileuV ek twn xulwn algoumeim anabaseiV eiV ton oikon tou Kuriou kai eiV ton oikon tou basilewV, kai kiqaraV kai yalthria dia touV mousikouV× kai toiauta den efanhsan proteron en th gh Iouda.

12

Kai edwken o basileuV Solomwn eiV thn basilissan thV Seba panta osa hqelhsen, osa ezhthse, pleiotera twn osa efere proV ton basilea. Kai epestreye kai anecwrhsen eiV thn ghn authV, auth kai oi douloi authV.

13

To baroV de tou crusiou, to opoion hrceto eiV ton Solomwnta kat' etoV, hto exakosia exhkonta ex talanta crusiou,

14

ektoV tou sunagomenou ek twn telwnwn kai twn emporwn kai pantwn twn basilewn thV ArabiaV kai twn satrapwn thV ghV, oitineV eferon crusion kai argurion proV ton Solomwnta.

15

Kai ekamen o basileuV Solomwn diakosiouV qureouV ek crusiou sfurhlatou× exakosioi sikloi crusiou sfurhlatou exwdeuqhsan eiV ekaston qureon×

16

kai triakosiaV aspidaV ek crusiou sfurhlatou× triakosioi sikloi crusiou exwdeuqhsan eiV ekasthn aspida. Kai eqesen autaV o basileuV en tw oikw tou dasouV tou Libanou.

17

Ekamen eti o basileuV, qronon megan elefantinon kai eskepasen auton me kaqaron crusion.

18

eice de o qronoV ex baqmidaV kai upopodion crusoun, sundedemena me ton qronon, kai agkwnaV enteuqen kai enteuqen thV kaqedraV, kai duo leontaV istamenouV eiV ta plagia twn agkwnwn×

19

kai dwdeka leonteV istanto ekei, ekaterwqen epi twn ex baqmidwn. Paromoion den kateskeuasqh eiV ouden basileion.

20

Kai panta ta skeuh tou potou tou basilewV SolomwntoV hsan ek crusiou, kai panta ta skeuh tou oikou tou dasouV tou Libanou ek crusiou kaqarou× ouden ex arguriou× to argurion elogizeto eiV ouden en taiV hmeraiV tou SolomwntoV.

21

Dioti eice ploia o basileuV poreuomena eiV QarseiV meta twn doulwn tou Couram× apax kata trietian hrconto ta ploia apo QarseiV, feronta cruson kai arguron, odontaV elefantoV kai piqhkouV kai pagwnia.

22

Kai emegalunqh o basileuV Solomwn uper pantaV touV basileiV thV ghV eiV plouton kai eiV sofian.

23

Kai panteV oi basileiV thV ghV ezhtoun to proswpon tou SolomwntoV, dia na akouswsi thn sofian autou, thn opoian o QeoV eqesen eiV thn kardian autou.

24

Kai eferon ekastoV autwn to dwron autou, skeuh argura kai skeuh crusa kai stolaV, panopliaV kai arwmata, ippouV kai hmionouV, kat' etoV.

25

Kai eicen o Solomwn tessaraV ciliadaV staulouV ippwn kai amaxwn kai dwdeka ciliadaV ippewn, touV opoiouV eqesen o basileuV eiV taV poleiV twn amaxwn kai plhsion eautou en Ierousalhm.

26

Kai ebasileuen epi pantaV touV basileiV apo tou potamou ewV thV ghV twn Filistaiwn kai twn oriwn thV Aiguptou.

27

Kai katesthsen o basileuV ton arguron en Ierousalhm wV liqouV, kai taV kedrouV katesthsen wV taV en th pediadi sukaminouV, dia thn afqonian.

28

Kai eferon proV ton Solomwnta ippouV ex Aiguptou kai ek pantwn twn topwn.

29

ai de loipai praxeiV tou SolomwntoV, ai prwtai kai ai escatai, den einai gegrammenai en tw bibliw Naqan tou profhtou kai en th profhteia Acia tou Shlwnitou kai en toiV oramasin Iddw tou blepontoV, toiV genomenoiV enantion Ieroboam uiou tou Nabat;

30

Ebasileuse de o Solomwn en Ierousalhm, epi panta ton Israhl, tessarakonta eth.

31

Kai ekoimhqh o Solomwn meta twn paterwn autou× kai eqayan auton en th polei Dabid tou patroV autou× ebasileuse de ant' autou Roboam o uioV autou.

2 Chronicles 10


2 Chronicles Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

Kai uphgen o Roboam eiV Sucem× dioti hrceto paV o Israhl eiV Sucem dia na kamh auton basilea.

2

Kai wV hkouse touto Ieroboam o uioV tou Nabat, ostiV hto en Aiguptw, opou eice fugei apo proswpou SolomwntoV tou basilewV, epestreyen o Ieroboam ex Aiguptou,

3

dioti apesteilan kai ekalesan auton. Tote hlqon o Ieroboam kai paV o Israhl, kai elalhsan proV ton Roboam, legonteV,

4

O pathr sou esklhrune ton zugon hmwn× twra loipon thn douleian thn sklhran tou patroV sou kai ton zugon autou ton barun, ton opoion epebalen ef' hmaV, elafrwson su, kai qelomen soi douleuei.

5

O de eipe proV autouV, Epanelqete proV eme meta treiV hmeraV. Kai anecwrhsen o laoV.

6

Kai sunebouleuqh o basileuV Roboam touV presbuterouV, oitineV paristanto enwpion SolomwntoV tou patroV autou eti zwntoV, legwn, Ti me sumbouleuete seiV na apokriqw proV ton laon touton;

7

Kai elalhsan proV auton, legonteV, Ean ferqhV eumenwV proV ton laon touton kai euaresthshV eiV autouV, kai lalhshV proV autouV agaqouV logouV, tote qelousin eisqai douloi sou dia pantoV.

8

Aperriyen omwV thn sumboulhn twn presbuterwn, thn opoian edwkan eiV auton, kai sunebouleuqh touV neouV touV sunanatrafentaV met' autou, touV paristamenouV enwpion autou.

9

Kai eipe proV autouV, Ti me sumbouleuete seiV na apokriqwmen proV ton laon touton, ostiV elalhse proV eme, legwn, Elafrwson ton zugon ton opoion o pathr sou epebalen ef' hmaV;

10

Kai elalhsan proV auton oi neoi oi sunanatrafenteV met' autou, legonteV, Outw qeleiV lalhsei proV ton laon, ostiV elalhse proV se, legwn, O pathr sou ebarune ton zugon hmwn, alla su elafrwson auton eiV hmaV× outw qeleiV lalhsei proV autouV× O mikroV mou daktuloV qelei eisqai pacuteroV thV osfuoV tou patroV mou×

11

twra loipon o men pathr mou epefortisen eiV esaV zugon barun, egw de qelw kamei baruteron ton zugon saV× o pathr mou saV epaideuse me mastigaV, egw de qelw saV paideusei me skorpiouV.

12

Kai hlqen o Ieroboam kai paV o laoV proV ton Roboam thn trithn hmeran, wV eice lalhsei o basileuV, legwn, Epanelqete proV eme thn trithn hmeran.

13

Kai apekriqh o basileuV proV autouV sklhrwV× kai egkatelipen o basileuV Roboam thn sumboulhn twn presbuterwn,

14

kai elalhse proV autouV kata thn sumboulhn twn newn, legwn, O pathr mou ebarune ton zugon saV, all' egw qelw kamei auton baruteron× o pathr mou saV epaideuse me mastigaV, all' egw qelw saV paideusei me skorpiouV.

15

Kai den eishkousen o basileuV eiV ton laon× dioti to pragma egeine para tou Qeou, dia na ektelesh o KurioV ton logon autou, ton opoion elalhse dia tou Acia tou Shlwnitou proV Ieroboam ton uion tou Nabat.

16

Kai idwn paV o Israhl oti o basileuV den eishkousen eiV autouV, apekriqh o laoV proV ton basilea, legwn, Ti meroV ecomen hmeiV eiV ton Dabid; oudemian klhronomian ecomen eiV ton uion tou Iessai× eiV taV skhnaV sou ekastoV, Israhl× probleyon twra, Dabid, peri tou oikou sou. Kai anecwrhse paV o Israhl eiV taV skhnaV autou.

17

Peri de twn uiwn Israhl twn katoikountwn en taiV polesin Iouda, o Roboam ebasileusen ep' autouV.

18

Kai apesteilen o basileuV Roboam ton Adwram, ton epi twn forwn× kai eliqobolhsan auton oi uioi Israhl me liqouV, kai apeqanen. Oqen espeusen o basileuV Roboam na anabh eiV thn amaxan, dia na fugh eiV Ierousalhm.

19

OutwV apestathsen o Israhl apo tou oikou tou Dabid, ewV thV hmeraV tauthV.

2 Chronicles 11


2 Chronicles Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

Kai elqwn o Roboam eiV Ierousalhm, sunhqroise ton oikon Iouda kai Beniamin, ekaton ogdohkonta ciliadaV eklektwn polemistwn, dia na polemhswsi kata tou Israhl, opwV epanaferwsi thn basileian eiV ton Roboam.

2

Egeinen omwV logoV Kuriou proV ton Semaian, anqrwpon tou Qeou, legwn,

3

Lalhson proV Roboam ton uion tou SolomwntoV, ton basilea tou Iouda, kai proV panta ton Israhl en Iouda kai Beniamin, legwn,

4

Outw legei KurioV× Den qelete anabh oude polemhsei enantion twn adelfwn saV× epistreyate ekastoV eiV ton oikon autou, dioti par' emou egeine to pragma touto. Kai uphkousan eiV touV logouV tou Kuriou kai apestrafhsan apo tou na upagwsi kata tou Ieroboam.

5

Kai katwkhsen o Roboam en Ierousalhm kai wkodomhse poleiV ocuraV en Iouda.

6

Kai wkodomhse thn Bhqleem kai thn Htam kai thn Qekoue

7

kai thn Baiq-sour kai thn Sokcw kai thn Odollam

8

kai thn Gaq kai thn Marhsa kai thn Zif

9

kai thn Adwraim kai thn LaceiV kai thn Azhka

10

kai thn Saraa kai thn Aialwn kai thn Cebrwn, aitineV einai en Iouda kai en Beniamin, poleiV wcurwmenai.

11

Kai wcurwse ta frouria, kai ebalen eiV auta frourarcouV kai apoqhkaV trofwn kai elaiou kai oinou.

12

Kai eiV pasan polin ebalen aspidaV kai logcaV, kai wcurwsen autaV polu sfodra. Kai hsan up' auton o IoudaV kai o Beniamin.

13

Kai oi iereiV kai oi Leuitai oi en panti tw Israhl sunhcqhsan proV auton, ek pantwn twn oriwn autwn.

14

Dioti oi Leuitai egkatelipon ta proasteia autwn kai taV idiokthsiaV autwn, kai hlqon eiV ton Ioudan kai eiV thn Ierousalhm× epeidh o Ieroboam kai oi uioi autou eicon apobalei autouV apo tou na ierateuwsin eiV ton Kurion×

15

kai katesthsen eiV eauton iereiV dia touV uyhlouV topouV kai dia touV daimonaV kai dia touV moscouV, touV opoiouV ekame×

16

kai met' autouV, osoi ek paswn twn fulwn tou Israhl edwkan taV kardiaV autwn eiV to na zhtwsi Kurion ton Qeon tou Israhl, hlqon eiV Ierousalhm, dia na qusiaswsin eiV Kurion ton Qeon twn paterwn autwn.

17

Kai katiscusan thn basileian tou Iouda kai iscuropoihsan ton Roboam ton uion tou SolomwntoV, tria eth× dioti tria eth periepathsan en th odw tou Dabid kai tou SolomwntoV.

18

Elabe de o Roboam eiV eauton gunaika thn Maeleq, qugatera tou Ierimwq uiou tou Dabid, kai thn Abicail, qugatera tou Eliab uiou tou Iessai×

19

htiV egennhsen eiV auton uiouV, ton IeouV kai ton Samarian kai ton Zaam.

20

Kai met' authn elabe thn Maaca qugatera tou Abessalwm, htiV egennhsen eiV auton ton Abia kai ton Atqai kai ton Ziza kai ton Selwmeiq.

21

Kai hgaphsen o Roboam thn Maaca qugatera tou Abessalwm uper pasaV taV gunaikaV autou kai taV pallakaV autou× dioti elabe dekaoktw gunaikaV kai exhkonta pallakaV× kai egennhsen eikosioktw uiouV kai exhkonta qugateraV×

22

kai katesthsen o Roboam arconta ton Abia ton uion thV Maaca, dia na arch epi touV adelfouV autou× dioti estocazeto na kamh auton basilea×

23

kai poiwn fronimwV diespeire pantaV touV uiouV autou eiV pantaV touV topouV Iouda kai Beniamin, eiV pasan ocuran polin× kai edwken eiV autouV trofaV en afqonia kai ezhthse pollaV gunaikaV.

2 Chronicles 12


2 Chronicles Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

Kai kaqwV esterewqh h basileia tou Roboam kai enedunamwqh, egkatelipe ton nomon tou Kuriou, kai paV o Israhl met' autou.

2

Kai en tw pemptw etei thV basileiaV tou Roboam, Sisak o basileuV thV Aiguptou anebh enantion thV Ierousalhm, epeidh parhnomhsan eiV ton Kurion,

3

meta ciliwn diakosiwn amaxwn kai exhkonta ciliadwn ippewn× o de laoV ostiV hlqe met' autou ex Aiguptou hto anariqmhtoV, LibueV, Trwglodutai kai AiqiopeV.

4

Kai kurieusaV taV ocuraV poleiV taV en Iouda, hlqen ewV thV Ierousalhm.

5

Tote SemaiaV o profhthV hlqe proV ton Roboam kai touV arcontaV tou Iouda, touV sunacqentaV en Ierousalhm dia ton fobon tou Sisak, kai eipe proV autouV, Outw legei KurioV× SeiV me egkatelipete× dia touto saV egkatelipon kai egw eiV thn ceira tou Sisak.

6

Kai etapeinwqhsan oi arconteV tou Israhl kai o basileuV, kai elegon, DikaioV o KurioV.

7

Kai ote eiden o KurioV oti etapeinwqhsan, egeine logoV Kuriou proV ton Semaian, legwn, Outoi etapeinwqhsan× den qelw exoloqreusei autouV, alla qelw carisei eiV autouV swthrian tina× kai o qumoV mou den qelei ekcuqh epi thn Ierousalhm dia ceiroV tou Sisak×

8

all' omwV qelousi geinei douloi autou, dia na gnwriswsi thn douleian thn emhn kai thn douleian twn basileiwn thV ghV.

9

Kai anebh Sisak o basileuV thV Aiguptou epi thn Ierousalhm, kai elabe touV qhsaurouV tou oikou tou Kuriou kai touV qhsaurouV tou oikou tou basilewV× ta panta elaben× elaben eti touV qureouV touV crusouV, touV opoiouV ekamen o Solomwn.

10

Kai ant' ekeinwn ekamen o basileuV Roboam qureouV calkinouV, kai paredwken autouV eiV taV ceiraV twn arcontwn twn swmatofulakwn, oitineV efulatton thn eisodon tou oikou tou basilewV.

11

Kai opote eishrceto o basileuV eiV ton oikon tou Kuriou, oi swmatofulakeV hrconto kai elambanon autouV, kai palin eferon autouV eiV to oikhma twn swmatofulakwn.

12

Epeidh loipon etapeinwqh, apestrafh ap' autou o qumoV tou Kuriou, dia na mh afanish autouV oloklhrwV× dioti hsan eti agaqa pragmata en tw Iouda.

13

Kai enedunamwqh o basileuV Roboam en Ierousalhm kai ebasileuse× dioti o Roboam hto hlikiaV tessarakonta kai enoV etouV ote ebasileuse, kai ebasileuse dekaepta eth en Ierousalhm, th polei thn opoian o KurioV exelexen ek paswn twn fulwn tou Israhl, dia na qesh to onoma autou ekei. ThV de mhtroV autou to onoma hto Naama h AmmwnitiV.

14

Kai epraxe ponhra, epeidh den proshlwse thn kardian autou eiV to na ekzhth ton Kurion.

15

Ai de praxeiV tou Roboam, ai prwtai kai ai escatai, den einai gegrammenai en tw bibliw Semaiou tou profhtou kai Iddw tou blepontoV, en taiV genealogiaiV; Hsan de pantote polemoi metaxu Roboam kai Ieroboam.

16

Kai ekoimhqh o Roboam meta twn paterwn autou kai etafh en polei Dabid× ebasileuse de ant' autou Abia o uioV autou.

2 Chronicles 13


2 Chronicles Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

Kai ebasileusen o Abia epi ton Ioudan en tw dekatw ogdow etei tou basilewV Ieroboam.

2

Tria eth ebasileusen en Ierousalhm. To de onoma thV mhtroV autou hto Micaia, qugathr tou Ourihl apo Gabaa. Kai hto polemoV metaxu Abia kai Ieroboam.

3

Kai paretacqh o Abia eiV machn me strateuma dunatwn polemistwn, tetrakosiwn ciliadwn andrwn eklektwn× kai o Ieroboam paretacqh eiV machn enantion autou me oktakosiaV ciliadaV andrwn eklektwn, dunatwn en iscui.

4

Kai shkwqeiV o Abia epi to oroV Semaraim, to en tw orei Efraim, eipen, Akousate mou, Ieroboam kai paV o Israhl×

5

den prepei na gnwrishte, oti KurioV o QeoV tou Israhl edwke thn basileian epi ton Israhl diapantoV eiV ton Dabid, eiV auton kai eiV touV uiouV autou, me sunqhkhn alatoV;

6

all' o Ieroboam o uioV tou Nabat, o douloV tou SolomwntoV uiou tou Dabid, eshkwqh kai epanestathsen enantion tou kuriou autou×

7

kai sunhcqhsan proV auton anqrwpoi mhdaminoi, acreioi, kai enedunamwqhsan enantion tou Roboam uiou tou SolomwntoV, ote hto o Roboam neoV kai apaloV thn kardian kai den hdunato na antistaqh eiV autouV×

8

kai twra seiV legete na antistaqhte eiV thn basileian tou Kuriou, thn eiV taV ceiraV twn uiwn tou Dabid, dioti eisqe plhqoV polu kai ecete meq' eautwn crusouV moscouV, touV opoiouV o Ieroboam ekamen eiV esaV dia qeouV×

9

den apebalete touV iereiV tou Kuriou, touV uiouV tou Aarwn, kai touV LeuitaV, kai ekamete eiV eautouV iereiV kata ta eqnh thV ghV; paV ostiV prosercetai na ierwqh me moscon booV kai epta kriouV, ginetai iereuV eiV touV mh qeouV×

10

all' hmeiV ton Kurion ecomen qeon hmwn, kai den egkatelipomen auton× kai oi iereiV, oi leitourgounteV eiV ton Kurion, einai oi uioi tou Aarwn× kai oi Leuitai, epi thn ergasian×

11

kai kaiousi proV ton Kurion kaq' ekasthn prwian kai kaq' ekasthn esperan olokautwmata kai qumiama euwdeV× kai diateqousi touV artouV thV proqesewV epi thV trapezhV thV kaqaraV kai thn lucnian thn crushn kai touV lucnouV authV, dia na kaih pasan esperan× dioti hmeiV fulattomen thn fulakhn Kuriou tou Qeou hmwn× seiV omwV egkatelipete auton×

12

kai idou, o QeoV autoV einai meq' hmwn epi kefalhV, kai oi iereiV autou me hchtikaV salpiggaV, dia na hcwsin enantion saV. Uioi Israhl, mh polemeite enantion Kuriou tou Qeou twn paterwn saV× dioti den qelete euodwqh.

13

O de Ieroboam estreye thn enedran dia na perielqh ek twn opisqen autwn× kai hsan kata proswpon tou Iouda, kai h enedra opisqen autwn.

14

Kai ote periebleyen o IoudaV, idou, h mach hto emprosqen kai opisqen autwn× kai ebohsan proV ton Kurion, kai oi iereiV esalpisan me taV salpiggaV.

15

Tote oi andreV Iouda hlalaxan× kai kaqwV hlalaxan oi andreV Iouda, o QeoV epataxe ton Ieroboam kai panta ton Israhl, emprosqen tou Abia kai tou Iouda.

16

Kai efugon oi uioi Israhl ap' emprosqen tou Iouda× kai paredwken autouV o QeoV eiV thn ceira autwn.

17

Kai ekamon o Abia kai o laoV autou eiV autouV sfaghn megalhn× kai epesan traumatiai ek tou Israhl pentakosiai ciliadeV andrwn eklektwn.

18

Kai etapeinwqhsan oi uioi Israhl en tw kairw ekeinw, oi de uioi Iouda uperiscusan, epeidh hlpisan epi Kurion ton Qeon twn paterwn autwn.

19

Kai katediwxen o Abia ex opisw tou Ieroboam, kai elabe par' autou poleiV, thn Baiqhl kai taV kwmaV authV, kai thn Iesana kai taV kwmaV authV, kai thn Efrain kai taV kwmaV authV.

20

Kai den anelabe pleon dunamin o Ieroboam en taiV hmeraiV tou Abia× all' epataxen auton o KurioV, kai apeqane.

21

Kai enedunamwqh o Abia× kai elaben eiV eauton dekatessaraV gunaikaV, kai egennhsen eikosiduo uiouV kai dekaex qugateraV.

22

Ai de loipai praxeiV tou Abia kai ai odoi autou kai oi logoi autou einai gegrammenoi en th istoria tou profhtou Iddw.

2 Chronicles 14


2 Chronicles Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

Kai ekoimhqh o Abia meta twn paterwn autou, kai eqayan auton en polei Dabid× ebasileuse de ant' autou Asa o uioV autou. En taiV hmeraiV autou h gh hsucase deka eth.

2

Kai ekamen o Asa to kalon kai to euqeV enwpion Kuriou tou Qeou autou×

3

dioti afhrese ta qusiasthria twn allotriwn qewn kai touV uyhlouV topouV, kai katesuntriye ta agalmata kai katekoye ta alsh×

4

kai eipe proV ton Ioudan na ekzhtwsi Kurion ton Qeon twn paterwn autwn kai na kamnwsi ton nomon kai taV entolaV.

5

Afhresen eti apo paswn twn polewn tou Iouda touV uyhlouV topouV kai ta eidwla× kai hsucase to basileion enwpion autou.

6

Kai wkodomhse poleiV ocuraV en tw Iouda× dioti hsucasen h gh, kai den hto eiV auton polemoV en ekeinoiV toiV cronoiV, epeidh o KurioV edwken eiV auton anapausin.

7

Dia touto eipe proV ton Ioudan, AV oikodomhswmen taV poleiV tautaV, kai aV kamwmen peri autaV teich kai purgouV, pulaV kai moclouV, enw eimeqa kurioi thV ghV, epeidh exezhthsamen Kurion ton Qeon hmwn× exezhthsamen auton, kai edwken eiV hmaV anapausin kukloqen. Kai wkodomhsan kai euwdwqhsan.

8

Eice de o Asa strateuma ek tou Iouda triakosiaV ciliadaV, ferontaV qureouV kai logcaV× ek de tou Beniamin, diakosiaV ogdohkonta ciliadaV, aspidoforouV kai toxotaV× panteV outoi hsan dunatoi en iscui.

9

Exhlqe de enantion autwn Zera o Aiqioy, me strateuma ekaton muriadwn kai me triakosiaV amaxaV, kai hlqen ewV Marhsa.

10

Kai exhlqen o Asa enantion autou, kai paretacqhsan eiV machn en th faraggi Sefaqa, plhsion thV Marhsa.

11

Kai ebohsen o Asa proV Kurion ton Qeon autou kai eipe, Kurie, den einai ouden para soi na bohqhV touV econtaV pollhn h mhdemian dunamin× bohqhson hmaV, Kurie Qee hmwn× dioti epi se pepoiqamen, kai en tw onomati sou ercomeqa enantion tou plhqouV toutou. Kurie, su eisai o QeoV hmwn× aV mh uperiscush anqrwpoV enantion sou.

12

Kai epataxen o KurioV touV AiqiopaV emprosqen tou Asa kai emprosqen tou Iouda× kai oi AiqiopeV efugon.

13

O de Asa kai o laoV o met' autou katediwxan autouV ewV Gerarwn× kai epeson ek twn Aiqiopwn tosoutoi, wste den hdunanto na analabwsi pleon× dioti sunetribhsan emprosqen tou Kuriou kai emprosqen tou strateumatoV autou× kai elabon lafura polla sfodra.

14

Kai epataxan pasaV taV poleiV kuklw twn Gerarwn× dioti o foboV tou Kuriou epepesen ep' autouV× kai elafuragwghsan pasaV taV poleiV× dioti hsan en autaiV lafura polla.

15

Epataxan de kai taV epauleiV twn poimniwn kai elabon probata polla kai kamhlouV, kai epestreyan eiV Ierousalhm.

2 Chronicles 15


2 Chronicles Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

Tote hlqe to pneuma tou Qeou epi Azarian ton uion tou Wdhd×

2

kai exhlqen eiV sunanthsin tou Asa kai eipe proV auton, Akousate mou, Asa kai paV o IoudaV kai o Beniamin× O KurioV einai me saV, otan seiV eisqe met' autou× kai ean ekzhthte auton, qelei eureqh eiV esaV× ean omwV egkataleiyhte auton, qelei saV egkataleiyei×

3

polun men kairon estaqh o Israhl cwriV tou alhqinou Qeou kai cwriV ierewV didaskontoV kai cwriV nomou×

4

ote omwV en th stenocwria autwn epestreyan eiV Kurion ton Qeon tou Israhl kai exezhthsan auton, eureqh eiV autouV×

5

kai kat' ekeinouV touV kairouV den hto eirhnh eiV ton exercomenon kai eiV ton eisercomenon, all' hsan megalai taracai epi pantaV touV katoikouV twn topwn×

6

kai efqeireto eqnoV upo eqnouV kai poliV upo polewV× dioti o QeoV kateqliben autouV en pash stenocwria×

7

seiV de endunamousqe, kai aV mh hnai eklelumenai ai ceireV saV× dioti qelei eisqai misqoV eiV to ergon saV.

8

Kai ote hkousen o Asa touV logouV toutouV kai thn profhteian Wdhd tou profhtou, enedunamwqh kai apebale ta bdelugmata ek pashV thV ghV Iouda kai Beniamin kai ek twn polewn, taV opoiaV elaben ek tou orouV Efraim, kai anenewse to qusiasthrion tou Kuriou, to kat' emprosqen tou pronaou tou Kuriou.

9

Kai sunhgage panta ton Ioudan kai ton Beniamin, kai touV paroikountaV met' autwn ek tou Efraim kai Manassh kai ek tou Sumewn× dioti polloi ek tou Israhl prosecwrhsan eiV auton, idonteV oti KurioV o QeoV autou hto met' autou.

10

Kai sunhcqhsan eiV Ierousalhm kata ton triton mhna tou dekatou pemptou etouV thV basileiaV tou Asa.

11

Kai proseferan qusiaV eiV ton Kurion, kata thn hmeran ekeinhn, ek twn lafurwn ta opoia eferan, eptakosiouV boaV kai epta ciliadaV probatwn.

12

Kai eishlqon eiV sunqhkhn na ekzhthswsi Kurion ton Qeon twn paterwn autwn, ex olhV thV kardiaV autwn kai ex olhV thV yuchV autwn×

13

kai paV ostiV den ekzhthsh Kurion ton Qeon tou Israhl na qanatonhtai, apo mikrou ewV megalou, apo androV ewV gunaikoV.

14

Kai wmosan proV ton Kurion en fwnh megalh kai en alalagmw kai en salpigxi kai en keratinaiV.

15

Kai paV o IoudaV eufranqh eiV ton orkon× dioti wmosan ex olhV thV kardiaV autwn kai exezhthsan auton meq' olhV thV qelhsewV autwn× kai eureqh eiV autouV× kai edwken eiV autouV o KurioV anapausin kukloqen.

16

Eti de Maaca, thn mhtera tou basilewV Asa, apebalen authn tou na hnai basilissa, epeidh ekamen eidwlon eiV alsoV× kai katekoyen o Asa to eidwlon authV kai sunetriye kai ekausen auto eiV ton ceimarron Kedrwn.

17

Oi uyhloi omwV topoi den afhreqhsan apo tou Israhl× plhn h kardia tou Asa hto teleia pasaV taV hmeraV autou.

18

Kai eferen eiV ton oikon tou Qeou ta afierwmata tou patroV autou kai ta eautou afierwmata, arguron kai cruson kai skeuh.

19

Kai den egeine polemoV ewV tou triakostou pemptou etouV thV basileiaV tou Asa.

2 Chronicles 16


2 Chronicles Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

En tw triakostw ektw etei thV basileiaV tou Asa, o Baasa basileuV tou Israhl anebh enantion tou Iouda kai wkodomhse thn Rama, dia na mh afinh mhdena na exerchtai mhde na eiserchtai proV ton Asa basilea tou Iouda.

2

Tote o Asa exeferen argurion kai crusion ek twn qhsaurwn tou oikou tou Kuriou kai tou oikou tou basilewV, kai apesteile proV ton Ben-adad basilea thV SuriaV, katoikounta en Damaskw, legwn,

3

AV geinh sunqhkh anameson emou kai sou, wV hto kai anameson tou patroV mou kai tou patroV sou× idou, apesteila proV se argurion kai crusion× upage, dialuson thn sunqhkhn sou thn proV Baasa basilea tou Israhl, dia na anacwrhsh ap' emou.

4

Kai eishkousen o Ben-adad eiV ton basilea Asa, kai apesteile touV archgouV twn dunamewn autou enantion twn polewn tou Israhl× kai epataxan thn Iiwn kai thn Dan kai thn Abel-maim kai pasaV taV apoqhkaV twn polewn Nefqali.

5

Kai wV hkousen o Baasa, epause na oikodomh thn Rama kai katelipe to ergon autou.

6

Kai parelaben o basileuV Asa panta ton Ioudan, kai eshkwsan touV liqouV thV Rama kai ta xula authV, me ta opoia wkodomei o Baasa× kai me tauta wkodomhse thn Gabaa kai thn Mispa.

7

Kat' ekeinon de ton kairon Anani o blepwn hlqe proV Asa ton basilea tou Iouda kai eipe proV auton, Epeidh epesthricqhV epi ton basilea thV SuriaV kai den epesthricqhV epi Kurion ton Qeon sou, dia touto exefuge to strateuma tou basilewV thV SuriaV apo thV ceiroV sou×

8

oi AiqiopeV kai oi LibueV den hsan strateuma mega, meta poluariqmwn amaxwn kai ippewn; epeidh omwV epesthricqhV eiV ton Kurion, paredwken autouV eiV thn ceira sou×

9

dioti oi ofqalmoi tou Kuriou peritrecousi dia pashV thV ghV, dia na deicqh dunatoV uper twn econtwn thn kardian autwn teleian proV auton× eiV touto epraxaV afronwV× dia touto qeleiV ecei polemouV eiV to exhV.

10

Kai wrgisqh o Asa kata tou blepontoV kai ebalen auton eiV fulakhn× dioti hganakthsen enantion autou dia touto. Kai kateqliyen o Asa tinaV ek tou laou en ekeinw tw kairw.

11

Kai idou, ai praxeiV tou Asa, ai prwtai kai ai escatai, idou, einai gegrammenai en tw bibliw twn basilewn tou Iouda kai tou Israhl.

12

Hrrwsthse de o Asa touV podaV autou en tw triakostw ennatw etei thV basileiaV autou, ewsou h arrwstia autou egeine megisth× all' oude en th arrwstia autou exezhthse ton Kurion, alla touV iatrouV.

13

Kai ekoimhqh o Asa meta twn paterwn autou× kai apeqanen en tw tessarakostw prwtw etei thV basileiaV autou.

14

Kai eqayan auton eiV ton tafon autou, ton opoion eskaye di' eauton en polei Dabid, kai eqesan auton epi klinhV plhrouV euwdiaV kai diaforwn arwmatwn mureyikwn× kai ekamon eiV auton kausin megalhn sfodra.

2 Chronicles 17


2 Chronicles Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

Ebasileuse de ant' autou Iwsafat o uioV autou kai enedunamwqh kata tou Israhl.

2

Kai ebale dunameiV eiV pasaV taV ocuraV poleiV tou Iouda kai katesthse frouraV en th gh Iouda kai en taiV polesi tou Efraim, taV opoiaV eice kurieusei Asa o pathr autou.

3

Kai hto KurioV meta tou Iwsafat, epeidh periepathsen en taiV odoiV Dabid tou patroV autou taiV prwtaiV, kai den exezhthse touV Baaleim×

4

alla ton Qeon tou patroV autou exezhthse kai eiV taV entolaV autou periepathse kai ouci kata ta erga tou Israhl.

5

Dia touto esterewsen o KurioV thn basileian en th ceiri autou× kai paV o IoudaV edwke dwra eiV ton Iwsafat× kai apekthse plouton kai doxan pollhn.

6

Kai uywqh h kardia autou eiV taV odouV tou Kuriou× kai eti afhrese touV uyhlouV topouV kai ta alsh apo tou Iouda.

7

Kai en tw tritw etei thV basileiaV autou apesteile touV arcontaV autou, ton Ben-ail kai ton Obadian kai ton Zacarian kai ton Naqanahl kai ton Micaian, dia na didaskwsin en taiV polesi tou Iouda.

8

kai met' autwn touV LeuitaV, ton Semaian kai Naqanian kai Zebadian kai Asahl kai Semiramwq kai Iwnaqan kai Adwnian kai Twbian kai Twb-adwnian, touV LeuitaV× kai met' autwn Elisama kai Iwram, touV iereiV×

9

kai edidaskon en tw Iouda, econteV meq' eautwn to biblion tou nomou tou Kuriou, kai perihrconto eiV pasaV taV poleiV tou Iouda kai edidaskon ton laon.

10

Kai epepese foboV Kuriou epi pasaV taV basileiaV twn perix tou Iouda topwn× kai den epolemoun enantion tou Iwsafat.

11

Kai apo twn Filistaiwn eferon dwra proV ton Iwsafat kai foron arguriou× oi ArabeV proseti eferon proV auton poimnia kriwn epta ciliadaV eptakosiouV kai tragwn epta ciliadaV eptakosiouV.

12

Kai proecwrei o Iwsafat megalunomenoV sfodra× kai wkodomhsen en Iouda frouria kai poleiV apoqhkwn.

13

Kai eice polla erga en taiV polesin Iouda× kai andraV polemistaV, dunatouV en iscui, en Ierousalhm.

14

Outoi de einai oi ariqmoi autwn, kata touV oikouV twn patriwn autwn× ek tou Iouda, ciliarcoi, Adna o archgoV, kai met' autou dunatoi en iscui triakosiai ciliadeV.

15

Kai meta touton Iwanan o archgoV, kai met' autou diakosiai ogdohkonta ciliadeV.

16

Kai meta touton AmasiaV o uioV tou Zicri, ostiV proqumwV proseferen eauton eiV ton Kurion× kai met' autou diakosiai ciliadeV dunatoi en iscui.

17

Ek de tou Beniamin, dunatoV en iscui, Eliada kai met' autou toxotai kai aspidoforoi diakosiai ciliadeV.

18

Kai meta touton Iwzabad, kai met' autou ekaton ogdohkonta ciliadeV wplismenoi eiV polemon.

19

Outoi hsan oi uphretounteV ton basilea, ektoV twn osouV ebalen o basileuV eiV taV ocuraV poleiV en panti tw Iouda.

2 Chronicles 18


2 Chronicles Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

Kai eicen o Iwsafat plouton kai doxan pollhn× kai esumpenqereuse meta tou Acaab.

2

Meta de cronouV katebh proV ton Acaab eiV thn Samareian Kai esfaxen o Acaab probata kai boaV en afqonia di' auton kai dia ton laon ton met' autou, kai katepeisen auton na sunanabh eiV Ramwq-galaad.

3

Kai eipen Acaab o basileuV tou Israhl proV Iwsafat ton basilea tou Iouda, Ercesai met' emou eiV Ramwq-galaad; O de apekriqh proV auton, Egw eimai kaqwV su, kai o laoV mou kaqwV o laoV sou× kai qelomen eisqai meta sou en tw polemw.

4

Kai eipen o Iwsafat proV ton basilea tou Israhl, Erwthson shmeron, parakalw, ton logon tou Kuriou.

5

Kai sunhqroisen o basileuV tou Israhl touV profhtaV, tetrakosiouV andraV, kai eipe proV autouV, na upagwmen eiV Ramwq-galaad, dia na polemhswmen; h na apecw; Oi de eipon, Anaba, kai qelei paradwsei o QeoV authn eiV thn ceira tou basilewV.

6

Kai eipen o Iwsafat, Den einai entauqa eti profhthV tou Kuriou, dia na erwthswmen di' autou;

7

Kai eipen o basileuV tou Israhl proV ton Iwsafat, einai eti anqrwpoV tiV, dia tou opoiou dunameqa na erwthswmen ton Kurion× plhn egw misw auton× dioti den profhteuei kalon peri emou alla pantote kakon× einai o MicaiaV o uioV tou Iemla. Kai eipen o Iwsafat, AV mh lalh o basileuV outwV.

8

Kai ekalesen o basileuV tou Israhl ena eunoucon kai eipe, Speuson na ferhV Micaian ton uion tou Iemla.

9

O de basileuV tou Israhl kai Iwsafat o basileuV tou Iouda ekaqhnto, ekastoV epi tou qronou autou, endedumenoi stolaiV, kai ekaqhnto en topw anoiktw, kata thn eisodon thV pulhV thV SamareiaV× kai panteV oi profhtai proefhteuon emprosqen autwn.

10

Kai SedekiaV o uioV tou Canaana eice kamei eiV eauton kerata sidhra kai eipen, outw legei KurioV× Dia toutwn qeleiV keratisei touV SuriouV, ewsou sunteleshV autouV.

11

Kai panteV oi profhtai proefhteuon outw, legonteV, Anaba eiV Ramwq-galaad kai euodou× dioti o KurioV qelei paradwsei authn eiV thn ceira tou basilewV.

12

Kai o mhnuthV, ostiV uphge na kalesh ton Micaian, eipe proV auton, legwn, Idou, oi logoi twn profhtwn faneronousin ex enoV stomatoV kalon peri tou basilewV× o logoV sou loipon aV hnai, parakalw, wV enoV ex ekeinwn, kai lalhson to kalon.

13

O de MicaiaV eipe, Zh KurioV, o, ti moi eiph o QeoV mou, touto qelw lalhsei.

14

Hlqe loipon proV ton basilea, kai eipen o basileuV proV auton, Micaia, na upagwmen eiV Ramwq-galaad dia na polemhswmen; h na apecw; O de eipen, Anabhte kai euodousqe, dioti qelousi paradoqh eiV thn ceira saV.

15

Kai eipe proV auton o basileuV, EwV posakiV qelw se orkizei na mh leghV proV eme para thn alhqeian en onomati Kuriou;

16

O de eipen× eidon panta ton Israhl diesparmenon epi ta orh, wV probata mh econta poimena× kai eipe KurioV, Outoi den ecousi kurion× aV epistreywsin ekastoV eiV ton oikon autou en eirhnh.

17

Kai eipen o basileuV tou Israhl proV ton Iwsafat, Den soi eipa oti den qelei profhteusei kalon peri emou, alla kakon;

18

Kai o MicaiaV eipen, Akousate loipon ton logon tou Kuriou× eidon ton Kurion kaqhmenon epi tou qronou autou kai pasan thn stratian tou ouranou paristamenhn ek dexiwn autou kai ex aristerwn autou.

19

Kai eipe o KurioV, TiV qelei apathsei Acaab ton basilea tou Israhl, wste na anabh kai na pesh en Ramwq-galaad; Kai o men elalhse legwn outwV, o de legwn outwV.

20

Tote exhlqe to pneuma kai estaqh enwpion Kuriou kai eipen, Egw qelw apathsei auton. Kai eipe KurioV proV auto, Tini tropw;

21

Kai eipe, Qelw exelqei kai qelw eisqai pneuma yeudouV en tw stomati pantwn twn profhtwn autou. Kai eipe KurioV, QeleiV apathsei kai malista qeleiV katorqwsei× exelqe kai kame outw.

22

Twra loipon, idou, o KurioV ebale pneuma yeudouV en tw stomati toutwn twn profhtwn sou, kai elalhse KurioV kakon epi se.

23

Tote plhsiasaV SedekiaV o uioV tou Canaana, errapise ton Micaian epi thn siagona kai eipe, Dia poiaV odou eperase to pneuma tou Kuriou ap' emou, dia na lalhsh proV se;

24

Kai eipen o MicaiaV, Idou, qeleiV idei kaq' hn hmeran qeleiV eisercesqai apo tameiou eiV tameion, dia na krufqhV.

25

Kai eipen o basileuV tou Israhl, Piasate ton Micaian kai epanaferete auton proV Amwn ton arconta thV polewV, kai proV IwaV ton uion tou basilewV,

26

kai eipate, Outw legei o basileuV× Balete touton eiV thn fulakhn kai trefete auton me arton qliyewV kai me udwr qliyewV, ewsou epistreyw en eirhnh.

27

Kai eipen o MicaiaV, Ean twonti epistreyhV en eirhnh, o KurioV den elalhse di' emou. Kai eipen, Akousate seiV, panteV oi laoi.

28

Kai anebh o basileuV tou Israhl kai Iwsafat o basileuV tou Iouda eiV Ramwq-galaad.

29

Kai eipen o basileuV tou Israhl proV ton Iwsafat, Egw qelw metaschmatisqh kai eiselqei eiV thn machn× su de enduqhti thn stolhn sou. Kai meteschmatisqh o basileuV tou Israhl kai eishlqon eiV thn machn.

30

O de basileuV thV SuriaV eice prostaxei touV arcontaV twn amaxwn autou, legwn, Mh polemeite mhte mikron mhte megan, alla monon ton basilea tou Israhl.

31

Kai wV eidon oi arconteV twn amaxwn ton Iwsafat, tote autoi eipon, OutoV einai o basileuV tou Israhl× kai periekuklwsan auton dia na polemhswsin auton× all' o Iwsafat anebohse, kai ebohqhsen auton o KurioV× kai apestreyen autouV o QeoV ap' autou.

32

IdonteV de oi arconteV twn amaxwn oti den hto o basileuV tou Israhl, epestreyan apo thV katadiwxewV autou.

33

AnqrwpoV de tiV, toxeusaV askopwV, ektuphse ton basilea tou Israhl metaxu twn arqrwsewn tou qwrakoV× o de eipen proV ton hniocon, Streyon thn ceira sou kai ekbale me ek tou strateumatoV, dioti eplhgwqhn.

34

Kai emegalunqh h mach en th hmera ekeinh× o de basileuV tou Israhl istato epi thV amaxhV antikru twn Suriwn ewV esperaV× kai peri thn dusin tou hliou apeqane.

2 Chronicles 19


2 Chronicles Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

Kai epestreyen Iwsafat o basileuV tou Iouda eiV ton oikon autou en eirhnh, eiV Ierousalhm.

2

Kai exhlqen Ihou o uioV tou Anani, o blepwn, eiV apanthsin autou, kai eipe proV ton basilea Iwsafat, Ton asebh bohqeiV kai touV misountaV ton Kurion agapaV; dia touto orgh para tou Kuriou einai epi se×

3

plhn eureqhsan en soi kala pragmata, kaqoti afhresaV ta alsh apo thV ghV kai kateuqunaV thn kardian sou eiV to na ekzhthV ton Qeon.

4

Kai katwkhsen o Iwsafat en Ierousalhm× epeita exhlqe palin dia tou laou apo Bhr-sabee ewV tou orouV Efraim, kai epestreyen autouV proV Kurion ton Qeon twn paterwn autwn.

5

Kai katesthse kritaV en th gh, en pasaiV taiV ocuraiV polesi tou Iouda, en ekasth polei.

6

Kai eipe proV touV kritaV, Idete ti kamnete seiV× dioti den krinete krisin anqrwpou, alla tou Kuriou, ostiV einai meq' umwn en th krisologia×

7

twra loipon aV hnai ef' umaV o foboV tou Kuriou× prosecete eiV taV praxeiV saV× dioti den einai adikia para Kuriw tw Qew hmwn oude proswpolhyia oude dwrodokia.

8

Kai en Ierousalhm eti katesthsen o Iwsafat kritaV ek twn Leuitwn kai twn ierewn kai ek twn archgwn twn patriwn tou Israhl, dia thn krisin tou Kuriou kai dia taV diaforaV, kai prosetrecon eiV Ierousalhm.

9

Kai prosetaxen autouV, legwn, Outw qelete kamnei en fobw Kuriou, en pistei kai en kardia teleia×

10

kai opoiadhpote diafora elqh proV esaV ek twn adelfwn saV, twn katoikountwn en taiV polesin autwn, anameson aimatoV kai aimatoV, anameson nomou kai entolhV, diatagmatwn kai nomimwn, qelete nouqetei autouV, dia na mh ginwntai enocoi eiV ton Kurion, kai elqh orgh ef' umaV kai epi touV adelfouV umwn× outw kamnete, kai den qelete ginesqai enocoi×

11

kai idou, AmariaV o iereuV qelei eisqai o archgoV umwn en pash upoqesei tou Kuriou, kai ZebadiaV o uioV tou Israhl, o arcwn tou oikou Iouda, en pash upoqesei tou basilewV× oi de Leuitai qelousin eisqai epistatai emprosqen saV× andrizesqe kai prattete, kai o KurioV qelei eisqai meta tou agaqou.

2 Chronicles 20


2 Chronicles Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

Kai meta tauta hlqon kata tou Iwsafat oi uioi Mwab kai oi uioi Ammwn kai met' autwn alloi ektoV twn Ammwnitwn, dia na polemhswsi.

2

Kai hlqon kai aphggeilan proV ton Iwsafat, legonteV, Mega plhqoV ercetai enantion sou ek tou peran thV qalasshV, ek thV SuriaV× kai idou, einai en Asaswn-qamar, htiV einai En-gaddi.

3

Kai efobhqh o Iwsafat kai edoqh eiV to na ekzhth ton Kurion, kai ekhruxe nhsteian dia pantoV tou Iouda.

4

Kai sunhcqhsan oi andreV Iouda, dia na zhthswsi bohqeian para Kuriou× ek paswn eti twn polewn Iouda hlqon dia na zhthswsi ton Kurion.

5

Kai estaqh o Iwsafat en th sunaxei tou Iouda kai thV Ierousalhm, en tw oikw tou Kuriou, kata proswpon thV neaV aulhV,

6

kai eipe, Kurie Qee twn paterwn hmwn, den eisai su o QeoV o en tw ouranw; kai den eisai su o kurieuwn epi panta ta basileia twn eqnwn, kai den einai en th ceiri sou h dunamiV kai h iscuV, kai oudeiV dunatai na antistaqh eiV se;

7

Den eisai su o QeoV hmwn, o ekdiwxaV touV katoikouV thV ghV tauthV emprosqen tou laou sou Israhl, kai douV authn eiV to sperma tou Abraam tou agaphtou sou eiV ton aiwna;

8

Kai katwkhsan en auth kai wkodomhsan eiV se agiasthrion en auth dia to onoma sou, legonteV,

9

Ean, otan epelqh ef' hmaV kakon, romfaia, krisiV h qanatikon h peina, staqwmen emprosqen tou oikou toutou kai enwpion sou, dioti to onoma sou einai en tw oikw toutw, kai bohswmen proV se en th qliyei hmwn, tote qeleiV akousei kai swsei.

10

Kai twra, idou, oi uioi Ammwn kai Mwab kai oi apo tou orouV Sheir, proV touV opoiouV den afhkaV ton Israhl na upagh, ote hrconto ek ghV Aiguptou, all' exeklinan ap' autwn kai den exwloqreusan autouV,

11

kai idou, pwV antameibousin hmaV, ercomenoi na ekbalwsin hmaV apo thV klhronomiaV sou, thn opoian edwkaV eiV hmaV na klhronomhswmen.

12

Qee hmwn, den qeleiV krinei autouV; dioti den uparcei eiV hmaV dunamiV dia na antistaqwmen eiV touto to mega plhqoV, to opoion ercetai ef' hmaV, kai den exeuromen ti na kamwmen× all' epi se einai oi ofqalmoi hmwn.

13

Kai istato paV o IoudaV enwpion tou Kuriou me ta brefh autwn, taV gunaikaV autwn kai touV uiouV autwn.

14

Tote hlqe Pneuma Kuriou epi Iaazihl ton uion tou Zacariou, uiou tou Benaia, uiou tou Ieihl, uiou tou Matqaniou tou Leuitou, ek twn uiwn tou Asaf, en tw mesw thV sunaxewV.

15

kai eipe, Akousate, paV o IoudaV kai oi katoikounteV Ierousalhm, kai su basileu Iwsafat× outw legei KurioV proV umaV× Mh fobeisqe seiV mhde ptohqhte apo proswpou toutou tou megalou plhqouV× dioti h mach den einai umwn, alla tou Qeou×

16

katabhte aurion enantion autwn× idou, anabainousi dia thV anabasewV SiV× kai qelete eurei autouV en tw akrw tou ceimarrou, emprosqen thV erhmou Ierouhl×

17

den qelete polemhsei seiV en tauth th mach× parousiasqhte, sthte kai idete thn meq' umwn swthrian tou Kuriou, Iouda kai Ierousalhm× mh fobeisqe mhde ptohqhte× aurion exelqete enantion autwn× kai o KurioV meq' umwn.

18

Kai ekuyen o Iwsafat epi proswpon eiV thn ghn× kai paV o IoudaV kai oi katoikounteV thn Ierousalhm epeson enwpion tou Kuriou, proskunounteV ton Kurion.

19

Kai eshkwqhsan oi Leuitai, ek twn uiwn twn Kaaqitwn kai ek twn uiwn twn Koritwn, dia na umnhswsi Kurion ton Qeon tou Israhl en fwnh uywmenh sfodra.

20

Kai exegerqenteV to prwi× exhlqon proV thn erhmon Qekoue× kai ote exhlqon, estaqh o Iwsafat kai eipen, Akousate mou, Iouda kai oi katoikounteV thn Ierousalhm× pisteusate eiV Kurion ton Qeon umwn, kai qelete sterewqh× pisteusate touV profhtaV autou kai qelete euodwqh.

21

Kai sumbouleuqeiV meta tou laou, dietaxe yaltwdouV dia na yallwsin eiV ton Kurion kai na umnwsi thn megaloprepeian thV agiothtoV autou, exelqonteV emprosqen tou strateumatoV, kai na legwsi, Doxologeite ton Kurion, dioti to eleoV autou menei eiV ton aiwna.

22

Kai ote hrcisan na yallwsi kai na umnwsin, o KurioV esthsen enedraV enantion twn uiwn Ammwn, Mwab kai twn ek tou orouV Sheir, twn elqontwn kata tou Iouda× kai ektuphqhsan.

23

Dioti eshkwqhsan oi uioi Ammwn kai Mwab kata twn katoikwn tou orouV Sheir, dia na exoloqreuswsi kai na exaleiywsin autouV× kai afou sunetelesan touV katoikouV tou Sheir ebohqhsan allhlouV dia na exoloqreuqwsin.

24

Elqwn de o IoudaV eiV thn skopian thV erhmou, anebleye proV to plhqoV, kai idou, hsan nekra swmata peptwkota kata ghV, kai oudeiV dieswqh.

25

Kai ote hlqon o Iwsafat kai o laoV autou dia na lafuragwghswsin autouV, eurhkan metaxu twn nekrwn swmatwn autwn kai plouth en afqonia kai polutimon aposkeuhn, kai elabon eiV eautouV tosauta, wste den hdunanto na metaferwsin auta× kai estaqhsan treiV hmeraV lafuragwgounteV, dioti ta lafura hsan polla.

26

Kai thn tetarthn hmeran sunhcqhsan en th koiladi thV EulogiaV× dioti ekei euloghsan ton Kurion× dia touto wnomasqh to onoma tou topou ekeinou KoilaV EulogiaV ewV thV hmeraV tauthV.

27

Tote panteV oi andreV Iouda kai thV Ierousalhm kai o Iwsafat epi kefalhV autwn, ekinhsan dia na epistreywsin eiV Ierousalhm en eufrosunh× dioti eufranen autouV o KurioV apo twn ecqrwn autwn.

28

Kai hlqon eiV Ierousalhm en yalthrioiV kai kiqaraiV kai salpigxi, proV ton oikon tou Kuriou.

29

Kai epepese foboV Qeou epi panta ta basileia twn topwn ekeinwn; ote hkousan eti o KurioV epolemhsen enantion twn ecqrwn tou Israhl.

30

Kai hsucasen h basileia tou Iwsafat× dioti o QeoV autou edwken eiV auton anapausin kukloqen.

31

Kai ebasileusen o Iwsafat epi ton Ioudan× triakonta pente etwn hlikiaV hto ote ebasileuse, kai ebasileusen eikosipente eth en Ierousalhm× to de onoma thV mhtroV autou hto Azouba qugathr tou Silei.

32

Kai periepathsen en th odw Asa tou patroV autou kai den exeklinen ap' authV, prattwn to euqeV enwpion tou Kuriou.

33

Oi uyhloi omwV topoi den afhreqhsan× dioti o laoV den eicon eti kateuqunei taV kardiaV autwn proV ton Qeon twn paterwn autwn.

34

Ai de loipai praxeiV tou Iwsafat, ai prwtai kai ai escatai, idou, einai gegrammenai en toiV logoiV tou Ihou uiou tou Anani, oitineV kategrafhsan en tw bibliw twn basilewn tou Israhl.

35

Meta de tauta hnwqh o Iwsafat o basileuV tou Iouda meta tou Ocoziou basilewV tou Israhl, ostiV epraxe lian asebwV.

36

Hnwqh de met' autou, dia na kamwsi ploia, ta opoia na pleuswsin eiV QarseiV× kai ekamon ta ploia en Esiwn-gaber.

37

Tote Eliezer o uioV tou Dwdana apo Marhsa proefhteusen enantion tou Iwsafat, legwn, Epeidh hnwqhV meta tou Ocoziou, o KurioV eqrause ta erga sou. Kai sunetribhsan ta ploia kai den hdunhqhsan na upagwsin eiV QarseiV.

2 Chronicles 21


2 Chronicles Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

Kai ekoimhqh o Iwsafat meta twn paterwn autou kai etafh meta twn paterwn autou en polei Dabid× kai ebasileusen ant' autou Iwram o uioV autou.

2

Kai eicen adelfouV, uiouV tou Iwsafat, ton Azarian, kai Iecihl kai Zacarian kai Azarian kai Micahl kai Sefatian× panteV outoi hsan uioi tou Iwsafat basilewV tou Israhl.

3

Kai o pathr autwn edwken eiV autouV dwra polla arguriou kai crusiou kai polutimwn pragmatwn, meta polewn ocurwn en Iouda× thn basileian omwV edwken eiV ton Iwram, epeidh hto o prwtotokoV.

4

Ote de o Iwram uywqh eiV thn basileian tou patroV autou kai ekrataiwqh, eqanatwse pantaV touV adelfouV autou en romfaia kai tinaV eti ek twn arcontwn tou Israhl.

5

Triakonta duo etwn hlikiaV hto o Iwram ote ebasileuse, kai ebasileusen oktw eth en Ierousalhm.

6

Kai periepathsen en th odw twn basilewn tou Israhl, kaqwV ekamen o oikoV tou Acaab× dioti qugathr tou Acaab hto h gunh autou× kai epraxe ponhra enwpion Kuriou.

7

All' o KurioV den hqelhse na exoloqreush ton oikon tou Dabid, dia thn diaqhkhn thn opoian ekame proV ton Dabid, kai dioti eipe na dwsh lucnon eiV auton kai eiV touV uiouV autou pantote.

8

En taiV hmeraiV autou apestathsen o Edwm apo thV upotaghV tou Iouda, kai katesthsan basilea ef' eautouV.

9

Kai dihlqen o Iwram meta twn arcontwn autou kai pasai ai amaxai met' autou× kai shkwqeiV dia nuktoV, epataxe touV IdoumaiouV touV perikuklountaV auton kai touV arcontaV twn amaxwn.

10

OutwV apestathsen o Edwm apo thV upotaghV tou Iouda ewV thV hmeraV tauthV. Tote kata ton auton kairon apestathse kai h Libna apo thV upotaghV autou, epeidh egkatelipe Kurion ton Qeon twn paterwn autou.

11

AutoV wkodomhsen eti uyhlouV topouV epi ta orh tou Iouda, kai ekame touV katoikouV thV Ierousalhm na porneuwsi kai apeplanhse ton Ioudan.

12

Kai hlqe proV auton eggrafon para tou Hlia tou profhtou, legon, Outw legei KurioV o QeoV tou Dabid tou patroV sou× Epeidh den periepathsaV en taiV odoiV Iwsafat tou patroV sou kai en taiV odoiV tou Asa basilewV tou Iouda,

13

alla periepathsaV en th odw twn basilewn tou Israhl, kai ekameV ton Ioudan kai touV katoikouV thV Ierousalhm na porneuswsi kata taV porneiaV tou oikou tou Acaab, eti de eqanatwsaV touV adelfouV sou, ton oikon tou patroV sou, touV kalhterouV sou,

14

Idou, o KurioV qelei pataxei me plhghn megalhn ton laon sou kai ta tekna sou kai taV gunaikaV sou kai panta ta uparconta sou×

15

kai su qeleiV ktuphqh me pollaV arrwstiaV, me arrwstian twn entosqiwn sou, ewsou exelqwsi ta entosqia sou ek thV arrwstiaV apo hmeraV eiV hmeran.

16

O KurioV eti dihgeiren enantion tou Iwram to pneuma twn Filistaiwn kai twn Arabwn, twn plhsiocwrwn twn Aiqiopwn×

17

kai anebhsan kata tou Iouda kai efwrmhsan ep' auton kai dihrpasan panta ta uparconta ta eureqenta en tw oikw tou basilewV, kai touV uiouV autou eti kai taV gunaikaV autou× wste den emeinen eiV auton alloV uioV, eimh Iwacaz, o newteroV twn uiwn autou.

18

Meta de panta tauta epataxen auton o KurioV eiV ta entosqia autou me arrwstian aniaton×

19

kai proiontoV tou kairou, meta pareleusin duo etwn, exhlqon ta entosqia autou, ek thV arrwstiaV autou, kai apeqane me ponouV sklhrouV. O de laoV autou den ekamen eiV auton kausin, kata thn kausin twn paterwn autou.

20

Triakonta duo etwn hlikiaV hto ote ebasileusen× ebasileuse de en Ierousalhm oktw eth, kai aphlqe cwriV na hnai poqhtoV× kai eqayan auton en polei Dabid, plhn ouci en toiV tafoiV twn basilewn.

2 Chronicles 22


2 Chronicles Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

Kai ekamon oi katoikoi thV Ierousalhm ant' autou basilea Ocozian ton newteron autou uion× dioti pantaV touV presbuterouV eqanatwsan ta tagmata ta epelqonta meta twn Arabwn eiV to stratopedon. Kai ebasileusen OcoziaV o uioV tou Iwram basilewV tou Iouda.

2

Tessarakonta duo etwn hlikiaV hto o OcoziaV ote ebasileusen, ebasileuse de en etoV en Ierousalhm× to de onoma thV mhtroV autou hto Goqolia, qugathr tou Amri.

3

Kai autoV periepathsen en taiV odoiV tou oikou Acaab× dioti h mhthr autou hto sumbouloV autou eiV to amartanein.

4

Kai epraxe ponhra enwpion tou Kuriou, kaqwV o oikoV Acaab× dioti meta ton qanaton tou patroV autou, autoi hsan oi sumbouloi autou dia ton afanismon autou.

5

Kai dia twn sumboulwn autwn uphge meta tou Iwram uiou tou Acaab basilewV tou Israhl, eiV polemon enantion tou Azahl basilewV thV SuriaV eiV Ramwq-galaad× kai epataxan oi Surioi ton Iwram.

6

Kai epestreye dia na iatreuqh eiV Iezrael, ex aitiaV twn plhgwn taV opoiaV elaben en Rama, ote epolemei kata tou Azahl basilewV thV SuriaV. Kai katebh AzariaV o uioV tou Iwram, o basileuV tou Iouda, dia na idh Iwram ton uion tou Acaab eiV Iezrael, epeidh hto arrwstoV.

7

Kai estaqh para Qeou oleqroV tou Ocoziou to na elqh proV ton Iwram× dioti, ote hlqen, exhlqe meta tou Iwram enantion Ihou tou uiou tou Nimsi, ton opoion ecrisen o KurioV dia na exoloqreush ton oikon Acaab.

8

Kai ote ekamnen o Ihou thn ekdikhsin kata tou oikou Acaab, eurwn touV arcontaV tou Iouda kai touV uiouV twn adelfwn tou Ocoziou, touV uphretountaV ton Ocozian, eqanatwsen autouV.

9

Kai ezhthse ton Ocozian× kai sunelabon auton kruptomenon en Samareia kai eferan auton proV ton Ihou× kai eqanatwsan auton kai eqayan auton× dioti eipon, UioV tou Iwsafat einai, ostiV exezhthse ton Kurion ex olhV thV kardiaV autou. Kai o oikoV Ocoziou den eice dunamin na krathsh pleon thn basileian.

10

H de Goqolia, h mhthr tou Ocoziou, idousa oti o uioV authV apeqanen, eshkwqh kai exwloqreusen apan to basilikon sperma tou oikou Iouda.

11

Iwsabeeq omwV, h qugathr tou basilewV, labousa ton IwaV uion tou Ocoziou, ekleyen auton ek tou mesou twn uiwn tou basilewV twn qanatoumenwn, kai ebalen auton kai thn trofhn autou en tw tameiw tou koitwnoV. OutwV h Iwsabeeq, h qugathr tou basilewV Iwram, h gunh Iwdae tou ierewV, dioti hto adelfh tou Ocoziou, ekruyen auton apo proswpou thV GoqoliaV, kai den eqanatwsen auton.

12

Kai hto met' autwn kruptomenoV en tw oikw tou Qeou ex eth× h de Goqolia ebasileuen epi thV ghV.

2 Chronicles 23


2 Chronicles Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

En de tw ebdomw etei ekrataiwqh o Iwdae, kai labwn touV ekatontarcouV, Azarian ton uion tou Ieroam kai Ismahl ton uion tou Iwanan kai Azarian ton uion tou Wbhd kai Maasian ton uion tou Adaiou kai Elisafat ton uion tou Zicri, ekame sunqhkhn met' autwn.

2

Kai perihlqon ton Ioudan kai sunhgagon touV LeuitaV ek paswn twn polewn tou Iouda kai touV archgouV twn patriwn tou Israhl, kai hlqon eiV Ierousalhm.

3

Kai pasa h sunaxiV ekame sunqhkhn meta tou basilewV en tw oikw tou Qeou. Kai eipe proV autouV, Idou, o uioV tou basilewV qelei basileusei, kaqwV elalhse KurioV peri twn uiwn tou Dabid.

4

Touto einai to pragma, to opoion qelete kamei× to triton apo saV oi eisercomenoi to sabbaton, ek twn ierewn kai ek twn Leuitwn, qelousi fulattei en taiV pulaiV×

5

kai to triton en tw oikw tou basilewV× kai to triton en th pulh tou qemeliou× apaV de o laoV en taiV aulaiV tou oikou tou Kuriou×

6

kai oudeiV qelei eisercesqai eiV ton naon tou Kuriou, eimh oi iereiV kai osoi ek twn Leuitwn leitourgousin× autoi qelousin eisercesqai, dioti einai agioi apaV de o laoV qelei fulattei thn fulakhn tou Kuriou×

7

kai oi Leuitai qelousi perikuklonei ton basilea kuklw, ekastoV ecwn ta opla autou en th ceiri autou× kai ostiV eiselqh eiV ton oikon, aV qanatonetai kai qelete eisqai meta tou basilewV, otan eiserchtai kai otan exerchtai.

8

Kai ekamon oi Leuitai kai paV o IoudaV kata panta osa prosetaxen Iwdae o iereuV, kai elabon ekastoV touV andraV autou, touV eisercomenouV to sabbaton, meta twn exercomenwn to sabbaton× dioti Iwdae o iereuV den apelue taV taxeiV.

9

Kai edwken Iwdae o iereuV eiV touV ekatontarcouV taV logcaV kai touV qureouV kai taV aspidaV tou basilewV Dabid, taV en tw oikw tou Qeou.

10

Kai esthse panta ton laon, ekaston andra econta ta opla autou en th ceiri autou, ta apo thV dexiaV pleuraV tou oikou ewV thV aristeraV pleuraV tou oikou, plhsion tou qusiasthriou kai tou naou, kuklw tou basilewV.

11

Tote exhgagon ton uion tou basilewV, kai epeqesan ep' auton to diadhma kai to marturion, kai ekamon auton basilea. Kai ecrisan auton o Iwdae kai oi uioi autou kai eipon, Zhtw o basileuV.

12

Kai akousasa h Goqolia thn fwnhn tou laou trecontoV kai eufhmountoV ton basilea, hlqe proV ton laon eiV ton oikon tou Kuriou.

13

Kai eide, kai idou, o basileuV istato plhsion tou stulou autou en th eisodw, kai oi arconteV kai ai salpiggeV plhsion tou basilewV× kai paV o laoV thV ghV ecaire kai esalpizon en taiV salpigxi, kai oi yaltwdoi eyallon en toiV mousikoiV organoiV kai osoi hsan episthmoneV eiV to umnwdein× tote dierrhxen h Goqolia ta imatia authV kai eipe, Prodosia. Prodosia.

14

Kai exhgagen Iwdae o iereuV touV ekatontarcouV, touV archgouV tou strateumatoV, kai eipe proV autouV, Ekbalete authn exw twn taxewn× kai ostiV akolouqhsh authn, aV qanatonetai en macaira. Dioti o iereuV eicen eipei, Mh qanatwshte authn en tw oikw tou Kuriou.

15

Kai ebalon ceiraV ep' authn× kai ote hlqen eiV thn eisodon thV pulhV twn ippwn, thn eiV ton oikon tou basilewV, eqanatwsan authn ekei.

16

Kai ekamen o Iwdae diaqhkhn anameson eautou kai pantoV tou laou kai tou basilewV, oti qelousin eisqai laoV tou Kuriou.

17

Kai eishlqon o paV o laoV eiV ton oikon tou Baal, kai ekrhmnisan auton kai ta qusiasthria autou kai ta eidwla autou katesuntriyan× kai Matqan ton ierea tou Baal eqanatwsan emprosqen twn qusiasthriwn.

18

Kai edwken o Iwdae thn epithrhsin tou oikou tou Kuriou eiV taV ceiraV twn ierewn twn Leuitwn, touV opoiouV o Dabid dihresen epi tou oikou tou Kuriou, dia na prosferwsi olokautwmata tou Kuriou, wV einai grammenon en tw nomw tou MwusewV, eufrosunh kai en wdaiV, kata thn diataxin tou Dabid.

19

Kai esthse touV pulwrouV en taiV pulaiV tou oikou tou Kuriou, dia na mh eiserchtai mhdeiV akaqartoV di' opoiondhpote pragma.

20

Kai elabe touV ekatontarcouV kai touV dunatouV kai touV arcontaV tou laou kai panta ton laon thV ghV, kai katebibase ton basilea ek tou oikou tou Kuriou× kai hlqon dia thV uyhlhV pulhV eiV ton oikon tou basilewV kai ekaqisan ton basilea epi tou qronou thV basileiaV.

21

Kai eufranqh paV o laoV thV ghV× kai h poliV hsucase× thn de Goqolian eqanatwsan en macaira.

2 Chronicles 24


2 Chronicles Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

Epta etwn hlikiaV hto o IwaV ote ebasileusen× ebasileuse de tessarakonta eth en Ierousalhm× to de onoma thV mhtroV autou hto Sibia, ek Bhr-sabee.

2

Kai epratten o IwaV to euqeV enwpion Kuriou, pasaV taV hmeraV Iwdae tou ierewV.

3

Kai elaben eiV auton o Iwdae duo gunaikaV, kai egennhsen uiouV kai qugateraV.

4

Kai meta tauta hlqen eiV thn kardian tou IwaV na anakainish ton oikon tou Kuriou.

5

Kai sunagagwn touV iereiV kai touV LeuitaV, eipe proV autouV, Exelqete eiV taV poleiV tou Iouda, kai sunagete apo pantoV tou Israhl argurion proV episkeuhn tou oikou tou Qeou saV kat' etoV, kai epispeusate to pragma× oi Leuitai omwV den epespeusan.

6

Kai ekalesen o basileuV ton Iwdae ton archgon kai eipe proV auton, Dia ti den ezhthsaV para twn Leuitwn na eispraxwsin ek tou Iouda kai ek thV Ierousalhm ton foron tou MwusewV, tou doulou tou Kuriou, kai thV sunagwghV tou Israhl, dia thn skhnhn tou marturiou;

7

Dioti h Goqolia, h asebhV, kai oi uioi authV katefqeiran ton oikon tou Qeou× kai panta eti ta afierwmata tou oikou tou Kuriou aneqhkan eiV touV Baaleim.

8

Ekamon loipon kata prostaghn tou basilewV en kibwtion, kai eqesan auto en th pulh tou oikou tou Kuriou exw.

9

Kai diekhruxan eiV ton Ioudan kai eiV thn Ierousalhm na eisferwsi proV ton Kurion ton foron tou MwusewV tou doulou tou Qeou, ton epiblhqenta epi ton Israhl en th erhmw.

10

Kai hufranqhsan panteV oi arconteV kai paV o laoV, kai eiseferon kai erripton eiV to kibwtion, ewsou gemisqh.

11

Ote de efereto to kibwtion proV touV epistataV tou basilewV dia ceiroV twn Leuitwn, kai ote autoi eblepon oti hto polu to argurion, hrceto o grammateuV tou basilewV kai o epistathV tou ierewV tou prwtou, kai exekenonon to kibwtion kai feronteV eqeton auto palin eiV ton topon autou. OutwV ekamnon kaq' hmeran kai sunhgagon argurion polu.

12

Kai ediden auto o basileuV kai o Iwdae eiV touV poiountaV to ergon thV uphresiaV tou oikou tou Kuriou, kai emisqonon ktistaV kai xulourgouV dia na anakainiswsi ton oikon tou Kuriou× kai sidhrourgouV eti kai calkourgouV, dia na episkeuaswsi ton oikon tou Kuriou.

13

Kai oi ergazomenoi to ergon eirgazonto, kai dia ceiroV autwn proebh to ergon thV episkeuhV× kai apokatesthsan ton oikon tou Qeou eiV thn proteran autou katastasin kai esterewsan auton.

14

Kai afou eteleiwsan, eferan to enapoleifqen argurion emprosqen tou basilewV kai tou Iwdae, kai ek toutou kateskeuasan skeuh dia ton oikon tou Kuriou, skeuh leitourgiaV kai olokautwsewV kai fialaV kai skeuh crusa kai argura. Kai proseferon olokautwmata en tw oikw tou Kuriou dia pantoV, pasaV taV hmeraV tou Iwdae.

15

Eghrase de o Iwdae kai hto plhrhV hmerwn, kai apeqanen× ekaton triakonta etwn hlikiaV hto ote apeqane.

16

Kai eqayan auton en polei Dabid, meta twn basilewn× epeidh epraxe kalon en tw Israhl kai proV ton Qeon kai ton oikon autou.

17

Meta de ton qanaton tou Iwdae hlqon oi arconteV tou Iouda kai prosekunhsan ton basilea× tote o basileuV ephkousen autwn×

18

kai egkatelipon ton oikon Kuriou tou Qeou twn paterwn autwn, kai elatreuon ta alsh kai ta eidwla× kai hlqen orgh kata tou Iouda kai thV Ierousalhm, dia tauthn thn anomian autwn.

19

Apesteile men proV autouV profhtaV, dia na epanaferwsin autouV eiV ton Kurion, kai diemarturhqhsan enantion autwn× alla den edwkan akroasin.

20

Kai periecuqh to Pneuma tou Qeou epi Zacarian ton uion tou Iwdae tou ierewV, kai staqeiV epanwqen tou laou, eipe proV autouV, Outw legei o QeoV× Dia ti parabainete seiV taV entolaV tou Kuriou; den qelete bebaiwV euodwqh× epeidh seiV egkatelipete ton Kurion, kai autoV egkatelipen esaV.

21

Kai sunwmosan kat' autou× kai eliqobolhsan auton me liqouV dia prostaghV tou basilewV en th aulh tou oikou tou Kuriou.

22

Kai den enequmhqh IwaV o basileuV to eleoV, to opoion ekamen eiV auton Iwdae o pathr autou, all' eqanatwse ton uion autou× enw de apeqnhsken, eipen, O KurioV aV idh kai aV ekzhthsh.

23

Kai en tw telei tou etouV anebh to strateuma thV SuriaV enantion autou× kai hlqon epi ton Ioudan kai epi thn Ierousalhm, kai exwloqreusan pantaV touV arcontaV tou laou ek mesou tou laou, kai esteilan panta ta lafura autwn proV ton basilea thV Damaskou.

24

An kai to strateuma thV SuriaV hlqe met' oligwn andrwn, o KurioV omwV paredwke strateuma mega sfodra eiV thn ceira autwn, epeidh egkatelipon Kurion ton Qeon twn paterwn autwn× kai exetelesan krisin kata tou IwaV.

25

Afou de anecwrhsan ap' autou, afhsanteV auton en arrwstiaiV megalaiV, sunwmosan enantion autou oi douloi autou dia to aima twn uiwn Iwdae tou ierewV, kai eqanatwsan auton epi thV klinhV autou, kai apeqane× kai eqayan auton en polei Dabid, den eqayan omwV auton en toiV tafoiV twn basilewn.

26

Oi de sunomosanteV enantion autou hsan outoi Zabad o uioV thV Simeaq thV AmmwnitidoV kai Iwzabad o uioV thV Simriq thV MwabitidoV.

27

Peri de twn uiwn autou kai tou plhqouV twn up' autou fortiwn, kai thV episkeuhV tou oikou tou Qeou, idou, einai gegrammena en toiV upomnhmasi tou bibliou twn basilewn. Ebasileuse de ant' autou AmasiaV o uioV autou.

2 Chronicles 25


2 Chronicles Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

Eikosipente etwn hlikiaV ebasileusen o AmasiaV, kai ebasileusen eikosiennea eth en Ierousalhm× to de onoma thV mhtroV autou hto Iwadan, ex Ierousalhm.

2

Kai epraxe to euqeV enwpion Kuriou, plhn ouci en kardia teleia.

3

WV de h basileia ekrataiwqh eiV auton, eqanatwse touV doulouV autou touV foneusantaV ton basilea ton patera autou×

4

ta tekna omwV autwn den eqanatwsen, wV einai gegrammenon en tw nomw, en tw bibliw tou MwusewV, opou o KurioV prosetaxe, legwn, oi patereV den qelousi qanatonesqai dia ta tekna, oude ta tekna qelousi qanatonesqai dia touV pateraV× all' ekastoV qelei qanatonesqai dia to eautou amarthma.

5

Kai sunhgagen o AmasiaV ton Ioudan, kai katesthsen ex autwn ciliarcouV kai ekatontarcouV, kat' oikouV patriwn, dia pantoV tou Iouda kai Beniamin× kai hriqmhsen autouV apo eikosi etwn kai epanw, kai eurhken autouV triakosiaV ciliadaV, eklektouV, exercomenouV eiV polemon, kratountaV logchn kai aspida.

6

Emisqwsen eti ek tou Israhl ekaton ciliadaV dunatwn en iscui, di' ekaton talanta arguriou.

7

Hlqe de proV auton anqrwpoV tou Qeou, legwn, Basileu, aV mh elqh meta sou to strateuma tou Israhl× dioti o KurioV den einai meta tou Israhl, meta pantwn twn uiwn Efraim×

8

all' ean qelhV na upaghV, kame touto× endunamwqhti dia ton polemon× o QeoV omwV qelei se katatropwsei emprosqen tou ecqrou× dioti o QeoV ecei dunamin na bohqhsh kai na katatropwsh.

9

O de AmasiaV eipe proV ton anqrwpon tou Qeou, Alla ti qelomen kamei dia ta ekaton talanta, ta opoia edwka eiV to strateuma tou Israhl; Kai o anqrwpoV tou Qeou apekriqh, O KurioV einai dunatoV na dwsh eiV se pleiotera toutwn.

10

Tote diecwrisen autouV o AmasiaV, to strateuma to elqon proV auton ek tou Efraim, dia na epistreywsin eiV ton topon autwn× kai exhfqh sfodra o qumoV autwn kata tou Iouda, kai epestreyan eiV ton topon autwn me exayin qumou.

11

Enedunamwqh de o AmasiaV kai exhgage ton laon autou kai uphgen eiV thn koilada tou alatoV kai epataxe touV uiouV Sheir deka ciliadaV.

12

Kai deka ciliadaV zwntaV hcmalwtisan oi uioi Iouda, kai eferan autouV eiV to akron tou krhmnou kai katekrhmnizon autouV apo tou akrou tou krhmnou, wste panteV dierraghsan.

13

Oi andreV omwV tou strateumatoV, to opoion apepemyen o AmasiaV, dia na mh upagwsi met' autou eiV polemon, epepeson epi taV poleiV tou Iouda, apo SamareiaV ewV Baiq-wrwn, kai epataxan treiV ciliadaV ex autwn kai elabon lafura polla.

14

Afou de o AmasiaV epestreyen apo thV sfaghV twn Idoumaiwn, efere touV qeouV twn uiwn Sheir kai esthsen autouV eiV eauton qeouV kai prosekunhsen emprosqen autwn kai equmiasen eiV autouV.

15

Dia touto exhfqh h orgh tou Kuriou kata tou Amasiou× kai apesteile proV auton profhthn kai eipe proV auton, Dia ti exezhthsaV touV qeouV tou laou, oitineV den hdunhqhsan na eleuqerwswsi ton laon autwn ek thV ceiroV sou;

16

Kai enw elalei proV auton, o basileuV eipe proV auton, Sumboulon se ekamon tou basilewV; pauson× dia ti na qanatwqhV; Kai epausen o profhthV, eipwn, Exeurw oti o QeoV ebouleuqh na se exoloqreush, epeidh ekameV touto kai den uphkousaV eiV thn sumboulhn mou.

17

Tote sunebouleuqh AmasiaV o basileuV tou Iouda kai apesteile proV ton IwaV uion tou Iwacaz, uiou tou Ihou, ton basilea tou Israhl, legwn, Elqe, na idwmen allhlouV proswpikwV.

18

Kai apesteilen IwaV o basileuV tou Israhl proV ton Amasian basilea tou Iouda, legwn, H akanqa h en tw Libanw apesteile proV thn kedron thn en tw Libanw, legousa, DoV thn qugatera sou eiV ton uion mou dia gunaika× plhn diebh qhrion tou agrou to en tw Libanw, kai katepathse thn akanqan.

19

Su legeiV, idou, epataxaV ton Edwm× kai h kardia sou ephrqh eiV kauchsin× kaqou twra en tw oikw sou× dia ti emplekesai eiV kakon, dia to opoion hqeleV pesei, su kai o IoudaV meta sou;

20

All' o AmasiaV den uphkouse× dioti ek Qeou hto touto, dia na paradwsh autouV eiV thn ceira twn ecqrwn, epeidh exezhthsan touV qeouV tou Edwm.

21

Anebh loipon IwaV o basileuV tou Israhl× kai eidon allhlouV proswpikwV, autoV kai AmasiaV o basileuV tou Iouda, en Baiq-semeV, htiV einai tou Iouda.

22

Kai ektuphqh o IoudaV emprosqen tou Israhl, kai efugon ekastoV eiV taV skhnaV autou.

23

Kai sunelaben IwaV o basileuV tou Israhl Amasian ton basilea tou Iouda, uion tou IwaV uiou tou Iwacaz, en Baiq-semeV, kai eferen auton eiV Ierousalhm kai katedafise to teicoV thV Ierousalhm apo thV pulhV Efraim ewV thV pulhV thV gwniaV, tetrakosiaV phcaV.

24

Kai labwn pan to crusion kai to argurion kai panta ta skeuh ta eureqenta en tw oikw tou Qeou meta tou Wbhd-edwm, kai touV qhsaurouV tou oikou tou basilewV, kai anqrwpouV enecura, epestreyen eiV Samareian.

25

Ezhse de AmasiaV o uioV tou IwaV o basileuV tou Iouda, meta ton qanaton tou IwaV uiou tou Iwacaz basilewV tou Israhl, dekapente eth.

26

Ai de loipai praxeiV tou Amasiou, ai prwtai kai ai escatai, idou, den einai gegrammenai en tw bibliw twn basilewn tou Iouda kai tou Israhl;

27

Kai usteron afou estrafh o AmasiaV apo opisqen tou Kuriou, ekamon sunwmosian kat' autou en Ierousalhm× kai efugen eiV LaceiV× apesteilan omwV katopin autou eiV LaceiV kai eqanatwsan auton ekei.

28

Kai eferan auton epi ippwn, kai eqayan auton meta twn paterwn autou en polei Iouda.

2 Chronicles 26


2 Chronicles Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

Elabe de paV o laoV tou Iouda ton Ozian, onta hlikiaV dekaex etwn, kai ekamon auton basilea anti tou patroV autou Amasiou.

2

OutoV wkodomhse thn Ailwq kai epestreyen authn eiV ton Ioudan, afou o basileuV ekoimhqh meta twn paterwn autou.

3

Dekaex etwn hlikiaV hto o OziaV ote ebasileuse, kai ebasileuse penthkonta duo eth en Ierousalhm× to de onoma thV mhtroV autou hto Iecolia ex Ierousalhm.

4

Kai epraxe to euqeV enwpion Kuriou, kata panta osa epraxen AmasiaV o pathr autou.

5

Kai exezhtei ton Qeon en taiV hmeraiV tou Zacariou, tou nohmonoV eiV taV oraseiV tou Qeou× kai oson kairon exezhtei ton Kurion, euwdonen auton o QeoV.

6

Kai exhlqe kai epolemhsen enantion twn Filistaiwn, kai ekrhmnise to teicoV thV Gaq kai to teicoV thV Iabnh kai to teicoV thV Azwtou kai wkodomhse poleiV en Azwtw kai en FilistaioiV.

7

Kai ebohqhsen auton o QeoV enantion twn Filistaiwn kai enantion twn Arabwn twn katoikountwn en Gour-baal, kai twn Meouneim.

8

Kai edwkan oi Ammwnitai dwra eiV ton Ozian× kai diedoqh to onoma autou ewV thV eisodou thV Aiguptou× dioti ekrataiwqh eiV akron.

9

Kai wkodomhsen o OziaV purgouV en Ierousalhm, epi thV pulhV thV gwniaV kai epi thV pulhV thV faraggoV kai epi twn gwniwn, kai wcurwsen autouV.

10

Wikodomhsen eti purgouV en th erhmw kai hnoixe polla freata× dioti eice kthnh polla kai en toiV camhloiV topoiV kai en taiV pediasi kai gewrgouV kai ampelourgouV en th oreinh kai en tw Karmhlw× dioti hgapa thn gewrgian.

11

Kai eicen o OziaV strateuma polemistwn, exercomenwn eiV polemon kata tagmata, kata ton ariqmon thV apariqmhsewV autwn genomenhV upo Ieihl tou grammatewV kai Maasia tou epistatou, upo thn odhgian tou Ananiou, enoV twn strathgwn tou basilewV.

12

PaV o ariqmoV twn archgwn twn patriwn twn dunatwn en iscui hto duo ciliadeV exakosioi.

13

Kai upo thn odhgian autwn hto dunamiV polemikh, triakosiai epta ciliadeV kai pentakosioi, dunatoi kai andreioi eiV ton polemon, dia na bohqwsi ton basilea enantion twn ecqrwn.

14

Kai htoimasen eiV autouV o OziaV, eiV apan to strateuma, qureouV kai logcaV kai perikefalaiaV kai qwrakaV kai toxa kai sfendonaV dia liqouV.

15

Kai ekamen en Ierousalhm mhcanaV, efeurhmenaV upo mhcanikwn, dia na hnai epi twn purgwn kai epi twn gwniwn, wste na riptwsi di' autwn belh kai liqouV megalouV× kai exhlqe to onoma autou makran× dioti ebohqeito qaumasiwV, ewsou ekrataiwqh.

16

All' afou ekrataiwqh, ephrqh h kardia autou eiV diafqoran× kai hsebhsen eiV Kurion ton Qeon autou kai eishlqen eiV ton naon tou Kuriou dia na qumiash epi to qusiasthrion tou qumiamatoV.

17

Kai AzariaV o iereuV eishlqe katopin autou, kai met' autou ogdohkonta iereiV tou Kuriou, andreV dunatoi×

18

kai antesthsan eiV ton Ozian ton basilea kai eipon proV auton, Den anhkei eiV se, Ozia, na qumiashV eiV ton Kurion, all' eiV touV iereiV touV uiouV tou Aarwn, touV kaqierwmenouV na qumiazwsin× exelqe ek tou agiasthriou× dioti hsebhsaV× kai touto den qelei eisqai proV doxan eiV se para Kuriou tou Qeou.

19

O de OziaV, ecwn en th ceiri autou qumiathrion dia na qumiash, equmwqh× kai enw equmwqh proV touV iereiV, aneteilen h lepra en tw metwpw autou emprosqen twn ierewn en tw oikw tou Kuriou, plhsion tou qusiasthriou tou qumiamatoV.

20

Kai anebleyen eiV auton AzariaV o iereuV o prwtoV kai panteV oi iereiV, kai idou, hto leproV kata to metwpon autou× kai espeusan na ekbalwsin auton ekeiqen× kai autoV malista espeuse na exelqh, dioti epataxen auton o KurioV.

21

Kai hto o OziaV o basileuV leproV ewV thV hmeraV tou qanatou autou× kai katwkei en oikw kecwrismenw leproV× dioti apekoph apo tou oikou tou Kuriou× hto de epi tou oikou tou basilewV Iwqam o uioV autou, krinwn ton laon thV ghV.

22

Ai de loipai praxeiV tou Oziou, ai prwtai kai ai escatai, egrafhsan upo Hsaiou tou profhtou uiou tou AmwV.

23

Kai ekoimhqh o OziaV meta twn paterwn autou, kai eqayan auton meta twn paterwn autou en tw pediw thV tafhV twn basilewn× dioti eipon, Einai leproV. Kai ebasileusen ant' autou Iwqam o uioV autou.

2 Chronicles 27


2 Chronicles Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

Eikosipente etwn hlikiaV hto o Iwqam ote ebasileuse× kai ebasileuse dekaex eth en Ierousalhm× to de onoma thV mhtroV autou hto Ierousa, qugathr tou Sadwk.

2

Kai epraxe to euqeV enwpion Kuriou, kata panta osa epraxen OziaV o pathr autou× den eishlqen omwV eiV ton naon tou Kuriou. Kai o laoV hto eti diefqarmenoV.

3

OutoV wkodomhse thn uyhlhn pulhn tou oikou tou Kuriou× kai epi tou teicouV tou Ofhl wkodomhse polla.

4

Wikodomhsen eti poleiV en th oreinh tou Iouda, kai en toiV drumoiV wkodomhse frouria kai purgouV.

5

Kai polemhsaV me ton basilea twn uiwn Ammwn, uperiscusen enantion autwn. Kai kat' ekeinon ton eniauton oi uioi Ammwn edwkan eiV auton ekaton talanta arguriou kai deka ciliadaV korwn sitou kai deka ciliadaV kriqhV. Tosa eplhrwsan eiV auton oi uioi Ammwn kai to deuteron etoV kai to triton.

6

Kai ekrataiwqh o Iwqam, epeidh kateuqune taV odouV autou enwpion Kuriou tou Qeou autou.

7

Ai de loipai praxeiV tou Iwqam kai panteV oi polemoi autou, kai ai odoi autou, idou, einai gegrammenoi en tw bibliw twn basilewn tou Israhl kai Iouda.

8

Eikosipente etwn hlikiaV hto ote ebasileuse, kai ebasileuse dekaex eth en Ierousalhm.

9

Kai ekoimhqh o Iwqam meta twn paterwn autou, kai eqayan auton en polei Dabid× ebasileuse de ant' autou Acaz o uioV autou.

2 Chronicles 28


2 Chronicles Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

Eikosi etwn hlikiaV hto o Acaz ote ebasileuse, kai ebasileuse dekaex eth en Ierousalhm× den epraxen omwV to euqeV enwpion Kuriou, wV o Dabid o pathr autou×

2

alla periepathsen en taiV odoiV twn basilewn tou Israhl kai ekamen eti eidwla cwneuta eiV touV Baaleim.

3

Kai autoV equmiasen en th koiladi tou uiou Ennom kai diebibase ta tekna autou dia tou puroV, kata ta bdelugmata twn eqnwn ta opoia exediwxen o KurioV ap' emprosqen twn uiwn Israhl.

4

Kai equsiaze kai equmiazen epi touV uyhlouV topouV kai epi touV lofouV kai upokatw pantoV dendrou prasinou.

5

Dia touto paredwken auton KurioV o QeoV autou eiV thn ceira tou basilewV thV SuriaV× kai epataxan auton, kai elabon aicmalwtouV mega plhqoV ex autwn kai eferan autouV eiV Damaskon. Kai paredoqh eti eiV thn ceira tou basilewV tou Israhl, ostiV epataxen auton en sfagh megalh.

6

Dioti Feka o uioV tou Remalia eqanatwsen ek tou Iouda ekaton eikosi ciliadaV en mia hmera, pantaV dunatouV en iscui, epeidh egkatelipon Kurion ton Qeon twn paterwn autwn.

7

Kai Zicri, anhr dunatoV ek tou Efraim, eqanatwse Maasian ton uion tou basilewV kai Azrikam ton epistathn tou palatiou kai Elkana ton deuteron meta ton basilea.

8

Kai hcmalwtisan oi uioi Israhl ek twn adelfwn autwn diakosiaV ciliadaV, gunaikaV, uiouV kai qugateraV, kai elabon eti lafura polla ex autwn kai eferan ta lafura eiV Samareian.

9

Hto de ekei profhthV tou Kuriou, onomazomenoV Wdhd× kai exhlqen eiV apanthsin tou strateumatoV tou ercomenou eiV Samareian kai eipe proV autouV, Idou, epeidh KurioV o QeoV twn paterwn saV equmwqh kata tou Iouda, paredwken autouV eiV thn ceira saV× kai seiV eqanatwsate autouV en mania, htiV efqasen ewV tou ouranou×

10

kai twra legete na upotaxhte eiV eautouV touV uiouV Iouda kai thV Ierousalhm dia doulouV kai doulaV× den einai me saV, me saV malista, amartiai enantion Kuriou tou Qeou saV;

11

twra loipon akousate mou kai epistreyate touV aicmalwtouV, touV opoiouV hcmalwtisate ek twn adelfwn saV× dioti orgh qumou Kuriou epikeitai eiV esaV.

12

Kai eshkwqhsan tineV ek twn arcontwn twn uiwn Efraim, AzariaV o uioV tou Iwanan, BaraciaV o uioV tou Mesillemwq kai EzekiaV o uioV tou Salloum kai Amasa o uioV tou Adlai enantion twn ercomenwn apo tou polemou,

13

kai eipon proV autouV, Den qelete eisaxei edw touV aicmalwtouV× dioti enw hnomhsamen eiV Kurion, qelete na prosqeshte eiV taV amartiaV hmwn kai eiV taV anomiaV hmwn× dioti megalh einai anomia hmwn, kai orgh qumou epikeitai epi ton Israhl.

14

Kai afhkan oi polemistai touV aicmalwtouV kai ta lafura enwpion twn arcontwn kai pashV thV sunaxewV.

15

Kai shkwqenteV oi andreV, oi onomasqenteV kat' onoma, elabon touV aicmalwtouV kai pantaV touV gumnouV autwn enedusan ek twn lafurwn× kai afou enedusan autouV kai upedhmatwsan autouV kai edwkan eiV autouV na fagwsi kai na piwsi kai hleiyan autouV, kai pantaV touV adunatouV ex autwn metekomisan epi onouV kai eferan autouV eiV Iericw, thn polin twn foinikwn, proV touV adelfouV autwn× kai epestreyan eiV Samareian.

16

Kata ton kairon ekeinon o basileuV Acaz apesteile proV touV basileiV thV AssuriaV, dia na bohqhswsin auton.

17

Dioti elqonteV palin oi Idoumaioi epataxan ton Ioudan kai elabon aicmalwtouV.

18

Kai eformhsanteV oi Filistaioi eiV taV poleiV thV pedinhV kai thV meshmbrinhV tou Iouda× ekurieusan thn Baiq-semeV kai thn Aialwn kai thn Gedhrwq, kai thn Sokcw kai taV kwmaV authV, kai thn Qamna kai taV kwmaV authV, kai thn Gimzw kai taiV kwmaV authV× kai katwkhsan ekei.

19

Dioti o KurioV etapeinwse ton Ioudan dia ton Acaz basilea tou Israhl× epeidh diefqeire ton Ioudan kai hsebhse sfodra eiV ton Kurion.

20

Kai hlqe proV auton o Qelgaq-felnasar, basileuV thV AssuriaV, kai kateqliyen auton anti na endunamwsh auton.

21

Dioti o Acaz, labwn touV qhsaurouV tou oikou tou Kuriou kai tou oikou tou basilewV kai twn arcontwn, edwken eiV ton basilea thV AssuriaV× plhn ouci eiV bohqeian autou.

22

Kai en tw kairw thV stenocwriaV autou eti mallon parhnomhsen eiV ton Kurion autoV o basileuV Acaz.

23

Kai equsiazen eiV touV qeouV thV Damaskou, touV pataxantaV auton× kai elegen, Epeidh oi qeoi tou basilewV thV SuriaV bohqousin autouV, eiV toutouV qelw qusiasei, dia na bohqhswsi kai eme. Ekeinoi omwV estaqhsan h fqora autou kai pantoV tou Israhl.

24

Kai sunhqroisen o Acaz ta skeuh tou oikou tou Qeou, kai katekoye ta skeuh tou oikou tou Qeou kai ekleise taV quraV tou oikou tou Kuriou, kai ekamen eiV eauton qusiasthria en pash gwnia en Ierousalhm.

25

Kai en pash polei tou Iouda ekamen uyhlouV topouV, dia na qumiazh eiV allouV qeouV, kai parwrgise Kurion ton Qeon twn paterwn autou.

26

Ai de loipai praxeiV autou kai pasai ai odoi autou, ai prwtai kai ai escatai, idou, einai gegrammenai en tw bibliw twn basilewn tou Iouda kai Israhl.

27

Kai ekoimhqh o Acaz meta twn paterwn autou, kai eqayan auton en th polei, en Ierousalhm× den eferan omwV auton eiV touV tafouV twn basilewn tou Israhl× ebasileuse de ant' autou EzekiaV o uioV autou.

2 Chronicles 29


2 Chronicles Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

O EzekiaV ebasileusen hlikiaV eikosipente etwn, kai ebasileusen eikosiennea eth en Ierousalhm× to de onoma thV mhtroV autou hto Abia, qugathr tou Zacariou.

2

Kai epraxe to euqeV enwpion Kuriou, kata panta osa epraxe Dabid o pathr autou.

3

OutoV en tw prwtw etei thV basileiaV autou, ton prwton mhna, hnoixe taV quraV tou oikou tou Kuriou kai epeskeuasen autaV.

4

Kai eishgage touV iereiV kai touV LeuitaV, kai sunhgagen autouV eiV thn anatolikhn plateian,

5

kai eipe proV autouV, Akousate mou, Leuitai× Agiasqhte twra, kai agiasate ton naon Kuriou tou Qeou twn paterwn saV kai ekbalete thn akaqarsian ek tou agiou topou.

6

Dioti oi patereV hmwn parhnomhsan kai epraxan ponhra enwpion Kuriou tou Qeou hmwn kai egkatelipon auton, kai apestreyan ta proswpa autwn apo tou katoikhthriou tou Kuriou kai estreyan ta nwta×

7

kai ekleisan taV quraV tou pronaou kai esbesan touV lucnouV kai qumiama den equmiazon kai olokautwmata den proseferon eiV ton Qeon tou Israhl en tw agiw topw.

8

Dia touto h orgh tou Kuriou hlqen epi ton Ioudan kai thn Ierousalhm, kai paredwken autouV eiV diasporan, eiV ekstasin kai eiV surigmon, kaqwV blepete me touV ofqalmouV saV.

9

Dioti idou, oi patereV hmwn epeson dia macairaV× kai oi uioi hmwn kai ai qugatereV hmwn kai ai gunaikeV hmwn einai dia touto eiV aicmalwsian.

10

Twra loipon ecw en th kardia mou na kamw diaqhkhn proV ton Kurion ton Qeon tou Israhl, dia na apostreyh thn orghn tou qumou autou af' hmwn.

11

Tekna mou, mh planasqe twra× dioti o KurioV saV exelexe dia na paristasqe enwpion autou, na uphrethte auton kai na hsqe leitourgoi autou kai na qumiazhte.

12

Tote eshkwqhsan oi Leuitai, Maaq o uioV tou Amasai kai Iwhl o uioV tou Azariou, ek twn uiwn twn Kaaqitwn× ek de twn uiwn tou Merari, KeiV o uioV tou Abdi kai AzariaV o uioV tou Ialelehl× kai ek twn Ghrswnitwn, Iwac o uioV tou Zimma kai Eden o uioV tou Iwac×

13

kai ek twn uiwn tou Elisafan, Simri kai Ieihl× kai ek twn uiwn tou Asaf, ZacariaV kai MatqaniaV×

14

kai ek twn uiwn tou Aiman, Iecihl kai Simei× kai ek twn uiwn tou Iedouqoun, SemaiaV kai Ozihl.

15

Kai sunhgagon touV adelfouV autwn kai hgiasqhsan kai hlqon, wV prosetaxen o basileuV dia tou logou tou Kuriou, na kaqariswsi ton oikon tou Kuriou.

16

Kai eishlqon oi iereiV eiV to endoteron tou oikou tou Kuriou, dia na kaqariswsin auton× kai exebalon pasan thn akaqarsian thn eureqeisan en tw naw tou Kuriou, en th aulh tou oikou tou Kuriou× oi de Leuitai labonteV, eferan exw eiV ton ceimarron Kedrwn.

17

Kai hrcisan na agiazwsi th prwth tou mhnoV tou prwtou, kai th ogdoh hmera tou mhnoV eishlqon eiV ton pronaon tou Kuriou. Kai hgiasan ton oikon tou Kuriou en oktw hmeraiV, kai th dekath ekth tou mhnoV tou prwtou eteleiwsan.

18

Tote eishlqon proV Ezekian ton basilea kai eipon, Ekaqarisamen olon ton oikon tou Kuriou kai to qusiasthrion thV olokautwsewV kai panta ta skeuh autou kai thn trapezan thV proqesewV kai panta ta skeuh authV×

19

kai panta ta skeuh, ta opoia emianen o basileuV Acaz epi thV basileiaV autou, ote apestathsen, htoimasamen kai hgiasamen× kai idou, einai emprosqen tou qusiasthriou tou Kuriou.

20

Tote exhgerqh EzekiaV o basileuV, kai sunagagwn touV arcontaV thV polewV, anebh proV ton oikon tou Kuriou.

21

Kai eferan epta moscouV kai epta kriouV kai epta arnia kai epta tragouV dia prosforan peri amartiaV uper thV basileiaV kai uper tou agiasthriou kai uper tou Iouda. Kai eipe proV touV iereiV, touV uiouV Aarwn, na prosferwsin auta epi tou qusiasthriou tou Kuriou.

22

Kai esfaxan touV moscouV× kai paralabonteV oi iereiV to aima, errantisan epi to qusiasthrion× omoiwV esfaxan touV kriouV kai errantisan to aima epi to qusiasthrion× kai esfaxan ta arnia kai errantisan to aima epi to qusiasthrion.

23

Epeita proshgagon touV tragouV, dia thn peri amartiaV prosforan, emprosqen tou basilewV kai thV sunaxewV, oi de epeqesan taV ceiraV autwn ep' autouV×

24

kai esfaxan autouV oi iereiV kai errantisan to aima autwn peri amartiaV epi to qusiasthrion, dia na kamwsin exilewsin uper pantoV tou Israhl× dioti o basileuV prosetaxe to olokautwma kai thn peri amartiaV prosforan uper pantoV tou Israhl.

25

Kai esthse touV LeuitaV en tw oikw tou Kuriou en kumbaloiV, en yalthrioiV kai en kiqaraiV, kata to prostagma tou Dabid kai Gad tou blepontoV tou basilewV kai Naqan tou profhtou× dioti to prostagma hto para Kuriou dia twn profhtwn autou.

26

Kai estaqhsan oi Leuitai me ta organa tou Dabid kai oi iereiV me taV salpiggaV.

27

Kai eipen o EzekiaV na prosferwsi thn olokautwsin epi tou qusiasthriou. Kai ote hrcisen h olokautwsiV, hrcisen o umnoV tou Kuriou, me taV salpiggaV kai me ta organa ta diwrismena para tou Dabid basilewV tou Israhl.

28

Kai prosekunei pasa h sunaxiV kai eyallon oi yaltwdoi kai oi salpigktai esalpizon× olon touto exhkolouqei ewsou eteleiwsen h olokautwsiV.

29

Kai wV eteleiwsan prosferonteV, eklinan o basileuV kai panteV oi eureqenteV met' autou kai prosekunhsan.

30

Kai eipe proV touV LeuitaV EzekiaV o basileuV kai oi arconteV na umnwsi ton Kurion me touV logouV tou Dabid kai Asaf tou blepontoV. Kai umnhsan en eufrosunh kai kuyanteV prosekunhsan.

31

Tote apokriqeiV o EzekiaV eipe, Twra eisqe kaqierwmenoi eiV ton Kurion× proselqete kai prosferete qusiaV kai eucaristhriouV prosforaV en tw oikw tou Kuriou. Kai proseferen h sunaxiV qusiaV kai eucaristhriouV prosforaV, kai paV proqumoV thn kardian, olokautwmata.

32

Kai egeinen o ariqmoV twn olokautwmatwn, ta opoia proseferen h sunaxiV, ebdomhkonta moscoi, ekaton krioi, diakosia arnia× panta tauta hsan dia olokautwsin proV ton Kurion.

33

Ta de afierwmata hsan exakosioi boeV kai triscilia probata.

34

Oi iereiV omwV hsan oligoi kai den hdunanto na ekderwsi panta ta olokautwmata× oqen oi adelfoi autwn oi Leuitai ebohqhsan autouV, ewsou h ergasia sunetelesqh kai ewsou hgiasqhsan oi iereiV× dioti oi Leuitai estaqhsan euquteroi thn kardian eiV to na agiasqwsi, para oi iereiV.

35

Eti de ta olokautwmata hsan polla, meta twn steatwn twn eirhnikwn prosforwn, kai meta twn spondwn di' ekaston olokautwma. OutwV apokatestaqh h uphresia tou oikou tou Kuriou.

36

Kai eufranqh o EzekiaV kai paV o laoV, oti o QeoV prodieqese ton laon× epeidh to pragma egeinen aifnidiwV.

2 Chronicles 30


2 Chronicles Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

Kai apesteilen o EzekiaV proV panta ton Israhl kai Ioudan× egrayen eti epistolaV proV Efraim kai Manassh, dia na elqwsin eiV ton oikon tou Kuriou en Ierousalhm, na kamwsi pasca eiV Kurion ton Qeon tou Israhl.

2

Dioti sunebouleuqh o basileuV kai oi arconteV autou kai pasa h sunaxiV en Ierousalhm na kamwsi to pasca en tw deuterw mhni.

3

Epeidh den hdunhqhsan na kamwsin auto en tw kairw ekeinw, dioti oi iereiV den hsan arketa hgiasmenoi kai o laoV den hto sunhgmenoV en Ierousalhm.

4

Kai hrese to pragma eiV ton basilea kai eiV pasan thn sunaxin.

5

Oqen apefasisan na diakhruxwsi dia pantoV tou Israhl, apo Bhr-sabee ewV Dan, na elqwsi dia na kamwsi pasca eiV Kurion ton Qeon tou Israhl en Ierousalhm× dioti apo pollou cronou den eicon kamei kata to gegrammenon.

6

Kai uphgan oi tacudromoi meta twn epistolwn para tou basilewV kai twn arcontwn autou, dia pantoV tou Israhl kai Iouda, kai kata thn prostaghn tou basilewV, legonteV, uioi Israhl, epistreyate proV Kurion ton Qeon tou Abraam, Isaak kai Israhl× kai autoV qelei epistreyei eiV touV enapoleifqentaV apo saV, osoi dieswqhte ek ceiroV twn basilewn thV AssuriaV×

7

kai mh ginesqe kaqwV oi patereV saV kai kaqwV oi adelfoi saV, oitineV hsebhsan eiV Kurion ton Qeon twn paterwn autwn× kai paredwken autouV eiV erhmwsin, wV blepete×

8

twra mh sklhrunhte ton trachlon saV, kaqwV oi patereV saV× upotacqhte eiV ton Kurion kai eiselqete eiV to agiasthrion autou, to opoion hgiasen eiV ton aiwna× kai douleusate Kurion ton Qeon saV, dia na apostreyh thn exayin tou qumou autou af' umwn×

9

dioti ean epistreyhte proV ton Kurion, oi adelfoi saV kai ta tekna saV qelousin eurei eleoV emprosqen twn aicmalwtisantwn autouV, kai qelousin epanelqei eiV thn ghn tauthn× dioti oiktirmwn kai elehmwn einai KurioV o QeoV saV kai den qelei apostreyei to proswpon autou apo saV, ean epistreyhte proV auton.

10

Kai dihlqon oi tacudromoi apo polewV eiV polin dia thV ghV tou Efraim kai Manassh kai ewV Zaboulwn× plhn ekeinoi kategelasan autouV kai emukthrisan autouV.

11

TineV omwV ek tou Ashr kai Manassh kai Zaboulwn upeklinan kai hlqon eiV Ierousalhm.

12

Kai epi Ioudan hto ceir Qeou, wste na dwsh eiV autouV kardian mian, dia na kamwsi thn prostaghn tou basilewV kai twn arcontwn, kata ton logon tou Kuriou.

13

Kai sunhcqhsan eiV Ierousalhm laoV poluV, dia na kamwsi thn eorthn twn azumwn en tw mhni tw deuterw, sunaxiV megalh sfodra.

14

Kai shkwqenteV, afhresan ta qusiasthria ta en Ierousalhm× kai panta ta qusiasthria tou qumiamatoV afhresan kai erriyan auta eiV ton ceimarron Kedrwn.

15

Kai equsiasan to pasca th dekath tetarth tou deuterou mhnoV× kai entraphsan oi iereiV kai oi Leuitai, kai agiasqenteV eiseferan olokautwmata eiV ton oikon tou Kuriou.

16

Kai estaqhsan en tw topw autwn, kata thn taxin autwn, kata ton nomon MwusewV tou anqrwpou tou Qeou× kai errantizon oi iereiV to aima, lambanonteV ek thV ceiroV twn Leuitwn.

17

Dioti hsan polloi en th sunaxei, oi mh agiasqenteV× dia touto elabon oi Leuitai to fortion na sfaxwsi ta arnia tou pasca dia panta ton mh kaqaron, dia na agiaswsin autouV eiV ton Kurion.

18

Epeidh mega meroV ek tou laou, polloi ek tou Efraim kai Manassh, Issacar kai Zaboulwn den eicon kaqarisqh, all' etrwgon to pasca ouci kata to gegrammenon× o EzekiaV omwV edehqh uper autwn, legwn, O agaqoV KurioV aV geinh ilewV eiV panta,

19

ostiV kateuqunei thn kardian autou eiV to na ekzhth ton Qeon, Kurion ton Qeon twn paterwn autou, kai an den ekaqarisqh kata ton kaqarismon tou agiasthriou.

20

Kai ephkousen o KurioV tou Ezekiou kai sunecwrhse ton laon.

21

Kai ekamon oi uioi Israhl oi eureqenteV en Ierousalhm thn eorthn twn azumwn epta hmeraV en eufrosunh megalh× kai umnoun oi Leuitai kai oi iereiV ton Kurion kaq' ekasthn hmeran, ton Kurion, me organa dunata.

22

Kai elalhsen o EzekiaV kata thn kardian pantwn twn Leuitwn twn econtwn sunesin agaqhn peri tou Kuriou× kai etrwgon en th eorth epta hmeraV, qusiazonteV qusiaV eirhnikaV kai doxologounteV Kurion ton Qeon twn paterwn autwn.

23

Kai sunebouleuqh pasa h sunaxiV na kamwsin allaV epta hmeraV× kai ekamon allaV epta hmeraV eufrosunhn.

24

Dioti proseferen EzekiaV, o basileuV tou Iouda, eiV thn sunaxin ciliouV boaV kai epta ciliadaV probatwn× kai oi arconteV proseferan eiV thn sunaxin ciliouV boaV kai deka ciliadaV probatwn× kai hgiasqhsan polloi iereiV.

25

Kai eufranqhsan pasa h sunaxiV tou Iouda kai oi iereiV kai oi Leuitai kai pasa h sunaxiV h sunelqousa ek tou Israhl kai oi xenoi oi elqonteV ek thV ghV tou Israhl kai oi katoikounteV en Iouda.

26

Kai egeinen eufrosunh megalh en Ierousalhm× dioti apo twn hmerwn tou SolomwntoV uiou tou Dabid basilewV tou Israhl, den egeine toiouton pragma en Ierousalhm.

27

Meta tauta shkwqenteV oi iereiV oi Leuitai huloghsan ton laon× kai ephkousqh h fwnh autwn, kai hlqen h proseuch autwn eiV ton ouranon, to agion katoikhthrion tou Kuriou.

2 Chronicles 31


2 Chronicles Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

Afou de sunetelesqhsan panta tauta, paV o Israhl oi eureqenteV exhlqon eiV taV poleiV tou Iouda kai sunetriyan ta agalmata kai katekoyan ta alsh kai ekrhmnisan touV uyhlouV topouV kai ta qusiasthria apo pantoV tou Iouda kai Beniamin× to auto ekamon kai eiV ton Efraim kai Manassh, ewsou sunetelesan. Tote epestreyan panteV oi uioi Israhl, ekastoV eiV thn idiokthsian autou, eiV taV eautwn poleiV.

2

Kai dietaxen o EzekiaV taV diaireseiV twn ierewn kai twn Leuitwn, kata taV diaireseiV autwn, ekaston kata thn uphresian autou, touV iereiV kai touV LeuitaV, dia ta olokautwmata kai taV eirhnikaV prosforaV, dia na leitourgwsi kai na doxologwsi kai na umnwsin en taiV pulaiV twn skhnwmatwn tou Kuriou.

3

Dietaxe kai to meridion tou basilewV ek twn uparcontwn autou, dia taV olokautwseiV, dia taV prwinaV kai esperinaV olokautwseiV kai dia taV olokautwseiV twn sabbatwn kai twn neomhniwn kai twn epishmwn eortwn, kata to gegrammenon en tw nomw tou Kuriou.

4

Eipen eti proV ton laon ton katoikounta en Ierousalhm, na didh thn merida twn ierewn kai Leuitwn, dia na eniscuwntai en tw nomw tou Kuriou.

5

Kai kaqwV exedoqh o logoV, oi uioi Israhl eferan en afqonia aparcaV sitou, oinou kai elaiou kai melitoV kai pantwn twn gennhmatwn tou agrou× eferan eti en afqonia ta dekata pantoV pragmatoV.

6

Kai oi uioi Israhl kai Iouda, oi katoikounteV en touV polesin Iouda, kai autoi eferan ta dekata bown kai probatwn kai ta dekata twn agiwn pragmatwn twn afieroumenwn eiV Kurion ton Qeon autwn, kai eqesan kata swrouV.

7

En tw tritw mhni hrcisan na kamnwsi touV swrouV kai en tw ebdomw mhni eteleiwsan.

8

kai ote hlqon o EzekiaV kai oi arconteV kai eidon touV swrouV, huloghsan ton Kurion kai ton laon autou ton Israhl.

9

Epeita hrwthsen o EzekiaV touV iereiV kai touV LeuitaV peri twn swrwn.

10

Kai apekriqh proV auton AzariaV, o prwtoV iereuV, ek tou oikou Sadwk, kai eipen, Afou hrcisan na ferwsi taV prosforaV eiV ton oikon tou Kuriou, efagomen eiV cortasmon, kai eperisseuse plhqoV× dioti o KurioV huloghse ton laon autou× kai to enapoleifqen einai h megalh auth afqonia.

11

Tote eipen o EzekiaV na etoimaswsi tameia ek tw oikw tou Kuriou× kai htoimasan,

12

kai eiseferan en pistei taV prosforaV kai ta dekata kai ta afierwmata× ep' autwn de hto epistathV CwnaniaV o LeuithV kai met' auton Simei o adelfoV autou.

13

O de Iecihl kai AzaziaV kai Nacaq kai Asahl kai Ierimwq kai Iwzabad kai Elihl kai IsmaciaV kai Maaq kai BenaiaV hsan epithrhtai, upo thn odhgian tou Cwnaniou kai Simei tou adelfou autou, dia prostaghV Ezekiou tou basilewV kai Azariou tou epistatou tou oikou tou Qeou.

14

Kai Kwrh o uioV tou Iemna tou Leuitou, o pulwroV kata anatolaV, hto epi twn proairetikwn prosforwn tou Qeou, dia na dianemh taV prosforaV tou Kuriou kai ta agiwtata pragmata.

15

Kai met' auton Eden kai Miniamein kai IhsohV kai SemaiaV, AmariaV kai SecaniaV, en taiV polesi twn ierewn empepisteumenoi na dianemwsin eiV touV adelfouV autwn kata taV diaireseiV autwn, ex isou eiV ton megalon kai eiV ton mikron,

16

eiV panta ton eisercomenon eiV ton oikon tou Kuriou, to kaqhmerinon autou meridion, dia thn eiV ta upourghmata autwn uphresian autwn, kata taV diaireseiV autwn, ektoV twn arsenikwn autwn, ta opoia aphriqmhqhsan kata genealogian, apo triwn etwn hlikiaV kai epanw×

17

h apariqmhsiV de twn ierewn kai twn Leuitwn egeine kata ton oikon twn patriwn autwn, apo eikosi etwn hlikiaV kai epanw, kata ta upourghmata autwn, kata taV diaireseiV autwn×

18

kai eiV panta ta tekna autwn, taV gunaikaV autwn kai touV uiouV autwn kai taV qugateraV autwn, eiV pasan thn sunaxin, oitineV aphriqmhqhsan kata genealogian× dioti en pistei hgiasqhsan eiV ta agia.

19

Peri de twn uiwn Aarwn twn ierewn en toiV agroiV twn proasteiwn twn polewn autwn, hsan en ekasth polei anqrwpoi diwrismenoi kat' onoma dia na didwsi meridia eiV panta ta arsenika metaxu twn ierewn kai eiV panta ta apariqmhqenta metaxu twn Leuitwn.

20

Kai outwV ekamen o EzekiaV kaq' olon ton Ioudan× kai epraxe to kalon kai euqeV kai alhqinon enwpion Kuriou tou Qeou autou.

21

Kai eiV pan ergon, to opoion hrcisen eiV thn uphresian tou oikou tou Qeou, kai eiV ton nomon kai eiV ta prostagmata, ekzhtwn ton Qeon autou, ekamnen auto ex olhV thV kardiaV autou kai euwdouto.

2 Chronicles 32


2 Chronicles Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

Meta ta pragmata tauta kai thn alhqeian tauthn, hlqe Sennaceireim o basileuV thV AssuriaV, kai eishlqen eiV ton Ioudan kai estratopedeusen enantion twn ocurwn polewn kai eipe na upotaxh autaV eiV eauton.

2

Kai idwn o EzekiaV, oti o Sennaceireim hlqe kai o skopoV autou hto na polemhsh enantion thV Ierousalhm,

3

sunebouleuqh meta twn arcontwn autou kai meta twn dunatwn autou, na emfraxh ta udata twn phgwn twn exw thV polewV× kai sunhrghsan met' autou.

4

Kai sunhcqh laoV poluV, kai enefraxan pasaV taV phgaV kai ton potamon ton reonta dia mesou thV ghV, legwn, Dia ti elqonteV oi basileiV thV AssuriaV na eurwsin udwr polu;

5

EndunamwqeiV eti anwkodomhsen olon to teicoV to kecalasmenon kai uywsen ewV twn purgwn, kai allo teicoV exw kai epeskeuase thn Millw thV polewV Dabid, kai ekamen opla polla kai qureouV.

6

Kai ebale polemarcouV epi ton laon, kai sunhqroisen autouV proV eauton eiV thn plateian thV pulhV thV polewV kai elalhse kata thn kardian autwn, legwn,

7

Endunamousqe kai andrizesqe, mh fobhqhte mhde ptohqhte apo proswpou tou basilewV thV AssuriaV, kai apo proswpou pantoV tou plhqouV tou met' autou× dioti pleioteroi einai meq' hmwn para met' autou×

8

met' autou einai bracioneV sarkinoi meq' hmwn de einai KurioV o QeoV hmwn, dia na bohqh hmaV kai na machtai taV macaV hmwn. Kai eneqarrunqh o laoV eiV touV logouV Ezekiou tou basilewV tou Iouda.

9

Meta tauta apesteilen o Sennaceireim basileuV thV AssuriaV touV doulouV autou eiV Ierousalhm, autoV de, ecwn meq' eautou pasan thn dunamin autou, epoliorkei thn LaceiV, proV Ezekian ton basilea tou Iouda, kai proV panta ton Ioudan ton en Ierousalhm, legwn,

10

Outw legei Sennaceireim o basileuV thV AssuriaV× EiV ti pepoiqoteV kaqhsqe, poliorkoumenoi en Ierousalhm;

11

Den saV apata o EzekiaV dia na saV paradwsh eiV qanaton apo peinhV kai apo diyhV, legwn, KurioV o QeoV hmwn qelei eleuqerwsei hmaV ek thV ceiroV tou basilewV thV AssuriaV;

12

AutoV outoV o EzekiaV den eshkwse touV uyhlouV autou topouV kai ta qusiasthria autou kai eipe proV ton Ioudan kai proV ton Ierousalhm, legwn, Emprosqen enoV monon qusiasthriou qelete proskunei kai ep' auto qelete qumiazei;

13

Den exeurete ti epraxa egw kai oi patereV mou eiV pantaV touV laouV thV ghV; hdunhqhsan oi qeoi twn eqnwn thV ghV na lutrwswsi touV topouV autwn ek thV ceiroV mou;

14

TiV ek pantwn twn qewn twn eqnwn ekeinwn, ta opoia oi patereV mou exwloqreusan, hdunhqh na lutrwsh ton laon autou ek thV ceiroV mou, wste na dunhqh o QeoV umwn na lutrwsh umaV ek thV ceiroV mou;

15

Twra loipon aV mh saV plana o EzekiaV, kai aV mh saV apata outwV, kai mh pisteuete auton× dioti oudeiV qeoV oudenoV eqnouV h basileiaV hdunhqh na lutrwsh ton laon autou ek thV ceiroV mou kai ek thV ceiroV twn paterwn mou× polu oligwteron o QeoV saV qelei saV lutrwsei ek thV ceiroV mou.

16

Kai perissotera eti elalhsan oi douloi autou enantion Kuriou tou Qeou kai enantion tou doulou autou Ezekiou.

17

Kai epistolaV egraye dia na oneidish Kurion ton Qeon tou Israhl kai na lalhsh kat' autou, legwn, KaqwV oi qeoi twn eqnwn thV ghV den elutrwsan ton laon autwn ek thV ceiroV mou, outw kai o QeoV tou Ezekiou den qelei lutrwsei ton laon autou ek thV ceiroV mou.

18

Tote ebohsan Ioudaisti, meta fwnhV megalhV, proV ton laon thV Ierousalhm ton epi tou teicouV, dia na fobiswsin autouV kai na taraxwsin autouV, opwV kurieuswsi thn polin×

19

kai elalhsan kata tou Qeou thV Ierousalhm, kaqwV kata twn qewn twn lawn thV ghV, oitineV einai erga ceirwn anqrwpwn.

20

Kai proseuchqh peri toutwn EzekiaV o basileuV kai HsaiaV o profhthV, o uioV tou AmwV, kai ebohsan proV ton ouranon.

21

Kai apesteile KurioV aggelon, ostiV hfanise pantaV touV dunatouV en iscui kai touV arcontaV kai touV strathgouV en tw stratopedw tou basilewV thV AssuriaV. Kai epestreye me kathscummenon proswpon eiV thn ghn autou. Kai ote eishlqen eiV ton oikon tou qeou autou, oi exelqonteV ek twn splagcnwn autou eqanatwsan auton ekei en macaira.

22

Kai eswsen o KurioV ton Ezekian kai touV katoikouV thV Ierousalhm ek thV ceiroV Sennaceireim tou basilewV thV AssuriaV kai ek thV ceiroV pantwn, kai hsfalisen autouV kukloqen.

23

Kai eferan polloi dwra proV ton Kurion eiV Ierousalhm kai polutima pragmata proV Ezekian ton basilea tou Iouda× kai emegalunqh ektote enwpion pantwn twn eqnwn.

24

Kat' ekeinaV taV hmeraV hrrwsthsen o EzekiaV ewV qanatou× kai proseuchqh eiV ton Kurion× kai ephkousen autou kai edwken eiV auton shmeion.

25

Plhn den antapedwken o EzekiaV kata thn eiV auton euergesian× dioti ephrqh h kardia autou× oqen ephlqen orgh ep' auton kai epi ton Ioudan kai thn Ierousalhm.

26

Kai etapeinwqh o EzekiaV dia thn eparsin thV kardiaV autou, autoV kai oi katoikoi thV Ierousalhm, kai den hlqen ep' autouV h orgh tou Kuriou en taiV hmeraiV tou Ezekiou.

27

Apekthse de o EzekiaV plouton kai doxan pollhn sfodra× kai ekamen eiV eauton qhsaurouV arguriou kai crusiou kai liqwn polutimwn kai arwmatwn kai aspidwn kai pantoV eidouV skeuwn epiqumhtwn×

28

kai apoqhkaV dia to eisodhma tou sitou kai tou oinou kai tou elaiou× kai staulouV dia pan eidoV kthnwn kai mandraV dia poimnia.

29

Kai ekamen eiV eauton poleiV kai apekthse probata kai boaV eiV plhqoV× dioti o QeoV edwken eiV auton periousian pollhn sfodra.

30

Efraxen eti autoV o EzekiaV thn anw exodon twn udatwn tou Giwn, kai dihuqunen auta katw proV dusmaV thV polewV Dabid. Kai euwdwqh o EzekiaV eiV panta ta erga autou.

31

Epi twn presbewn omwV twn arcontwn thV BabulwnoV, oitineV esteilan proV auton dia na ereunhswsi peri tou qaumatoV tou genomenou en th gh, o QeoV egkatelipen auton, dia na dokimash auton, wste na gnwrish panta ta en th kardia autou.

32

Ai de loipai praxeiV tou Ezekiou kai ta eleh autou, idou, einai gegrammena en th orasei Hsaiou tou profhtou, uiou tou AmwV, en tw bibliw twn basilewn Iouda kai Israhl.

33

Kai ekoimhqh o EzekiaV meta twn paterwn autou, kai eqayan auton en tw uyhloterw twn tafwn twn uiwn Dabid× kai paV o IoudaV kai oi katoikoi thV Ierousalhm ekamon eiV auton timaV en tw qanatw autou× ebasileuse de ant' autou ManasshV o uioV autou.

2 Chronicles 33


2 Chronicles Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

Dwdeka etwn hlikiaV hto o ManasshV ote ebasileuse, kai ebasileuse penthkonta pente eth en Ierousalhm.

2

Kai epraxe ponhra enwpion tou Kuriou, kata ta bdelugmata twn eqnwn, ta opoia exediwxen o KurioV ap' emprosqen twn uiwn Israhl×

3

kai anwkodomhse touV uyhlouV topouV, touV opoiouV EzekiaV o pathr autou katestreye, kai anhgeire qusiasthria eiV touV Baaleim, kai ekamen alsh kai prosekunhse pasan thn stratian tou ouranou kai elatreusen auta.

4

Kai wkodomhse qusiasthria en tw oikw tou Kuriou, peri tou opoiou o KurioV eipen, En Ierousalhm qelei eisqai to onoma mou eiV ton aiwna.

5

Kai wkodomhse qusiasthria eiV pasan thn stratian tou ouranou entoV twn duo aulwn tou oikou tou Kuriou.

6

Kai autoV diebibase touV uiouV autou dia tou puroV en th koiladi tou uiou tou Ennom× kai proemanteue kairouV kai ekamnen oiwnismouV kai mageiaV kai esusthsen antapokritaV daimoniwn kai epaoidouV× polla ponhra epraxen enwpion tou Kuriou, dia na parorgish auton.

7

Kai esthse to glupton, thn eikona thn opoian ekamen, en tw oikw tou Qeou, peri tou opoiou o QeoV eipe proV ton Dabid kai proV ton Solomwnta ton uion autou, En tw oikw toutw kai en Ierousalhm, thn opoian exelexa apo paswn twn fulwn tou Israhl, qelw qesei to onoma mou eiV ton aiwna×

8

kai den qelw metasaleusei ton poda tou Israhl apo thV ghV, thn opoian paredwka eiV touV pateraV saV× ean monon prosexwsi na kamnwsi panta osa prosetaxa eiV autouV, kata panta ton nomon kai ta diatagmata kai taV kriseiV taV doqeisaV dia tou MwusewV.

9

Kai eplanhsen o ManasshV ton Ioudan kai touV katoikouV thV Ierousalhm, wste na prattwsi ponhrotera para ta eqnh, ta opoia o KurioV hfanisen ap' emprosqen twn uiwn Israhl.

10

Kai elalhse KurioV proV ton Manasshn kai proV ton laon autou× plhn den edwkan akroasin.

11

Dia touto efere kat' autwn o KurioV touV arcontaV tou strateumatoV tou basilewV thV AssuriaV, kai epiasan ton Manasshn metaxu twn qamnwn kai desanteV auton me aluseiV, eferan auton eiV Babulwna.

12

Kai enw hto en qliyei, iketeuse Kurion ton Qeon autou kai etapeinwqh sfodra enwpion tou Qeou twn paterwn autou,

13

kai proshuchqh eiV auton× tote hlehsen auton kai ephkouse thV dehsewV autou kai epaneferen auton eiV Ierousalhm, eiV to basileion autou. Tote egnwrisen o ManasshV eti o KurioV autoV einai o QeoV.

14

Meta de tauta wkodomhse teicoV exw thV polewV Dabid, proV dusmaV tou Giwn, en th koiladi, ewV thV eisodou thV pulhV thV icquikhV, kai periekuklwse to Ofhl kai uywsen auto eiV mega uyoV, kai ebale polemarcouV en pasaiV taiV wcurwmenaiV polesi tou Iouda.

15

Kai afhrese touV xenouV qeouV kai thn eikona apo tou oikou tou Kuriou kai panta ta qusiasthria, ta opoia wkodomhsen en tw orei tou oikou tou Kuriou kai en Ierousalhm× kai erriyen auta exw thV polewV.

16

Kai anwrqwse to qusiasthrion tou Kuriou kai equsiasen ep' autou qusiaV eirhnikaV kai eucaristhriouV, kai prosetaxe ton Ioudan na latreuh Kurion ton Qeon tou Israhl.

17

O laoV omwV equsiazen eti epi touV uyhlouV topouV, plhn monon eiV Kurion ton Qeon autwn.

18

Ai de loipai praxeiV tou Manassh kai h proseuch autou h proV ton Qeon autou kai oi logoi twn blepontwn, oitineV elalhsan proV auton en onomati Kuriou tou Qeou Israhl, idou, einai gegrammenai en toiV cronikoiV twn basilewn tou Israhl.

19

Kai h proseuch autou, kai pwV eishkousqh, kai pasai ai amartiai autou kai h apostasia autou kai ta merh, opou wkodomhsen uyhlouV topouV kai esthse ta alsh kai ta glupta, prin tapeinwqh, idou, einai gegrammena en toiV logoiV twn blepontwn.

20

Kai ekoimhqh o ManasshV meta twn paterwn autou, kai eqayan auton en tw oikw autou× ebasileuse de ant' autou Amwn o uioV autou.

21

Eikosiduo etwn hlikiaV hto o Amwn ote ebasileuse, kai ebasileuse duo eth en Ierousalhm.

22

Kai epraxe ponhra enwpion tou Kuriou, kaqwV epraxe ManasshV o pathr autou× kai equsiazen o Amwn eiV panta ta glupta, ta opoia ManasshV o pathr autou ekame, kai elatreuen auta×

23

kai den etapeinwqh enwpion tou Kuriou, kaqwV etapeinwqh ManasshV o pathr autou× all' autoV o Amwn hnomhse mallon kai mallon.

24

Kai sunwmosan oi douloi autou kat' autou kai eqanatwsan auton en tw oikw autou.

25

O de laoV thV ghV eqanatwse pantaV touV sunomosantaV kata tou basilewV Amwn× kai ekamen o laoV thV ghV basilea ant' autou Iwsian ton uion autou.

2 Chronicles 34


2 Chronicles Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

Oktw etwn hlikiaV hto o IwsiaV ote ebasileuse× kai ebasileusen en Ierousalhm eth triakonta kai en.

2

Kai epraxe to euqeV enwpion tou Kuriou, kai periepathsen en taiV odoiV Dabid tou patroV autou, kai den exekline dexia h aristera.

3

Kai en tw ogdow etei thV basileiaV autou, neoV wn eti, hrcise na ekzhth ton Qeon tou Dabid tou patroV autou× kai en tw dwdekatw etei hrcise na kaqarizh ton Ioudan kai thn Ierousalhm apo twn uyhlwn topwn kai apo twn alsewn kai twn gluptwn kai twn cwneutwn.

4

Kai katestreyan emprosqen autou ta qusiasthria twn Baaleim× kai ta eidwla ta uperanw autwn katekrhmnise× kai ta alsh kai ta glupta kai ta cwneuta katesuntriye kai eleptunen eiV skonhn kai erriyen authn epi ta mnhmata twn qusiazontwn eiV auta.

5

Kai ta osta twn ierewn ekausen epi twn qusiasthriwn autwn kai ekaqarise ton Ioudan kai thn Ierousalhm.

6

Kai ekame to auto eiV taV poleiV tou Manassh kai Efraim kai Sumewn kai mecri tou Nefqali, kuklw twn hrhmwmenwn topwn autwn.

7

Kai afou katestreye ta qusiasthria kai ta alsh kai kateleptunen eiV skonhn ta glupta kai katekoye panta ta eidwla dia pashV thV ghV tou Israhl, epestreyen eiV Ierousalhm.

8

En de tw dekatw ogdow etei thV basileiaV autou, afou ekaqarise thn ghn kai ton naon, exapesteile ton Safan uion tou Azaliou, kai ton Maasian ton arconta thV polewV, kai ton Iwac uion tou Iwacaz ton upomnhmatografon, dia na episkeuaswsi ton oikon Kuriou tou Qeou autou.

9

Kai elqonteV proV Celkian ton ierea ton megan, paredwkan to argurion to eisacqen eiV ton oikon tou Qeou, to opoion oi Leuitai oi fulattonteV taV quraV esunaxan ek thV ceiroV tou Manassh kai Efraim kai ek pantoV tou epiloipou tou Israhl kai ek pantoV tou Iouda kai Beniamin× kai epestreyan eiV Ierousalhm.

10

Kai edwkan auta eiV thn ceira twn poiountwn ta erga, twn epistatountwn en tw oikw tou Kuriou× oi de poiounteV ta erga, ta opoia eirgazonto en tw oikw tou Kuriou, paredwkan auto dia na episkeuaswsi kai na epidiorqwswsi ton oikon×

11

eiV touV tektonaV kai oikodomouV edwkan auto, dia n' agoraswsi liqouV pelekhtouV kai xula dia dokouV, kai dia na stegaswsi touV oikouV touV opoiouV katestreyan oi basileiV tou Iouda.

12

Kai eirgazonto oi andreV to ergon en pistei× epithrhtai de ep' autwn hsan Iaaq kai ObadiaV, oi Leuitai, ek twn uiwn Merari× kai ZacariaV kai Mesoullam, ek twn uiwn twn Kaaqitwn, dia na katepeigwsi to ergon× kai ek twn Leuitwn panteV oi episthmoneV mousikwn organwn.

13

Hsan eti epi twn acqoforwn kai ergodiwktai pantwn twn ergazomenwn, kaq' opoiandhpote uphresian× kai ek twn Leuitwn hsan grammateiV kai epistatai kai qurwroi.

14

Kai enw exeferon to argurion to eisacqen eiV ton oikon tou Kuriou, eurhke CelkiaV o iereuV to biblion tou nomou tou Kuriou, tou doqentoV dia ceiroV tou MwusewV.

15

Kai apekriqh o CelkiaV kai eipe proV Safan ton grammatea, eurhka biblion tou nomou en tw oikw tou Kuriou. Kai edwken o CelkiaV to biblion eiV ton Safan.

16

Kai o Safan efere to biblion proV ton basilea kai epeita edwke logon eiV ton basilea, legwn, Oi douloi sou kamnousi pan to diorisqen eiV autouV×

17

kai hriqmhsan to argurion to eureqen en tw oikw tou Kuriou, kai paredwkan auto eiV thn ceira twn epistatwn kai eiV thn ceira twn poiountwn ta erga.

18

Kai aphggeile Safan o grammateuV proV ton basilea, legwn, CelkiaV iereuV edwken eiV eme biblion. Kai anegnwsen auto o Safan enwpion tou basilewV.

19

Kai wV hkousen o basileuV touV logouV tou nomou, diescise ta imatia autou.

20

Kai prosetaxen o basileuV Celkian kai Acikam ton uion tou Safan kai Abdwn ton uion tou Micaia kai Safan ton grammatea kai Asaian ton doulon tou basilewV, legwn,

21

Upagete, erwthsate ton Kurion peri emou kai peri twn enapoleifqentwn en tw Israhl kai en tw Iouda, peri twn logwn tou bibliou tou eureqentoV× dioti megalh einai h orgh tou Kuriou htiV execuqh ef' hmaV, epeidh oi patereV hmwn den efulaxan ton logon tou Kuriou, wste na praxwsi kata panta ta gegrammena en tw bibliw toutw.

22

Tote uphgen o CelkiaV kai oi para tou basilewV proV Oldan thn profhtissan, thn gunaika tou Salloum uiou tou Tikba, uiou tou Asra, tou imatiofulakoV, katwkei de auth en Ierousalhm, kata to Misne× kai elalhsan proV authn kata tauta.

23

H de eipe proV autouV× Outw legei KurioV o QeoV tou Israhl× Eipate proV ton anqrwpon ostiV saV apesteile proV eme,

24

Outw legei KurioV× Idou, egw epiferw kaka epi ton topon touton kai epi touV katoikouV autou, pasaV taV kataraV taV gegrammenaV en tw bibliw, to opoion anegnwsan enwpion tou basilewV tou Iouda×

25

epeidh me egkatelipon kai equmiasan eiV allouV qeouV, dia na me parorgiswsi dia panta ta erga twn ceirwn autwn× dia touto qelei ekcuqh o qumoV mou epi ton topon touton kai den qelei sbesqh.

26

ProV de ton basilea tou Iouda, ostiV saV apesteile dia na erwthshte ton Kurion, outw qelete eipei proV auton× Outw legei KurioV o QeoV tou Israhl, peri twn logwn touV opoiouV hkousaV×

27

epeidh h kardia sou hpalunqh, kai etapeinwqhV enwpion tou Qeou, ote hkousaV touV logouV autou enantion tou topou toutou kai enantion twn katoikwn autou, kai etapeinwqhV enwpion mou kai diescisaV ta imatia sou kai eklausaV enwpion mou, dia touto kai egw ephkousa, legei KurioV×

28

idou, egw qelw se sunaxei eiV touV pateraV sou, kai qeleiV sunacqh eiV ton tafon sou en eirhnh, kai den qelousin idei oi ofqalmoi sou panta ta kaka, ta opoia egw epiferw epi ton topon touton kai epi touV katoikouV autou. Kai eferan apokrisin proV ton basilea.

29

Kai apesteilen o basileuV kai sunhgage pantaV touV presbuterouV tou Iouda kai thV Ierousalhm.

30

Kai anebh o basileuV eiV ton oikon tou Kuriou, kai panteV oi andreV Iouda kai oi katoikoi thV Ierousalhm kai oi iereiV kai oi Leuitai kai paV o laoV, apo megalou ewV mikrou× kai anegnwsen eiV ephkoon autwn pantaV touV logouV tou bibliou thV diaqhkhV, tou eureqentoV en tw oikw tou Kuriou.

31

Kai staqeiV o basileuV epi tou topou autou, ekame thn diaqhkhn enwpion tou Kuriou, na peripath katopin tou Kuriou kai na fulatth taV entolaV autou kai ta marturia autou kai ta diatagmata autou ex olhV autou thV kardiaV kai ex olhV autou thV yuchV, wste na ektelh touV logouV thV diaqhkhV touV gegrammenouV en tw bibliw toutw.

32

Kai ekame pantaV touV eureqentaV en Ierousalhm kai ton Beniamin na staqwsin en toutw. Kai oi katoikoi thV Ierousalhm ekamon kata thn diaqhkhn tou Qeou, tou Qeou twn paterwn autwn.

33

Kai afhresen o IwsiaV panta ta bdelugmata ek pantwn twn topwn twn uiwn Israhl, kai ekame pantaV touV eureqentaV en tw Israhl na latreuwsi Kurion ton Qeon autwn× kata pasaV taV hmeraV autou den apemakrunqhsan apo opisqen Kuriou tou Qeou twn paterwn autwn.

2 Chronicles 35


2 Chronicles Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

O IwsiaV ekamen eti pasca proV ton Kurion en Ierousalhm× kai equsiasan to pasca thn dekathn tetarthn tou prwtou mhnoV.

2

Kai esthse touV iereiV eiV taV fulakaV autwn kai eniscusen autouV eiV thn uphresian tou oikou tou Kuriou×

3

kai eipe proV touV LeuitaV touV didaskontaV panta ton Israhl, touV kaqierwmenouV eiV ton Kurion, Qesate thn kibwton thn agian en tw oikw, ton opoion wkodomhse Solomwn o uioV Dabid tou basilewV tou Israhl× den qelete bastazei pleon authn ep' wmwn× douleuete twra Kurion ton Qeon saV kai ton laon autou ton Israhl×

4

kai etoimasqhte kata touV oikouV twn patriwn saV, kata taV diaireseiV saV, kata to gegrammenon Dabid tou basilewV tou Israhl, kai kata to gegrammenon SolomwntoV tou uiou autou.

5

Kai sthte en tw agiasthriw kata taV diaireseiV twn oikwn twn patriwn uper twn adelfwn saV twn uiwn tou laou, kai kata thn diairesin twn oikwn twn patriwn twn Leuitwn.

6

Kai qusiasate to pasca kai agiasqhte kai etoimasate auto eiV touV adelfouV saV, dia na kamwsi kata ton logon tou Kuriou, ton doqenta dia ceiroV tou MwusewV.

7

Kai proseferen o IwsiaV eiV ton laon probata, arnia kai erifia aigwn, ta panta dia qusiaV tou pasca, dia pantaV touV pareureqentaV, triakonta ciliadaV ton ariqmon, kai trisciliouV boaV× tauta hsan ek twn uparcontwn tou basilewV.

8

Kai oi arconteV autou proseferan autoproairetwV eiV ton laon, eiV touV iereiV, kai eiV touV LeuitaV. O CelkiaV kai o ZacariaV kai o Iecihl, oi arconteV tou oikou tou Qeou edwkan eiV touV iereiV, dia taV qusiaV tou pasca, discilia kai exakosia arnia kai erifia, kai triakosiouV boaV.

9

Kai o CwnaniaV kai SemaiaV kai Naqanihl, oi adelfoi autou, kai AsabiaV kai Ieihl kai Iwzabad, arconteV twn Leuitwn, proseferan eiV touV LeuitaV, dia qusiaV tou pasca, pentakiscilia arnia kai erifia kai pentakosiouV boaV.

10

Kai htoimasqh h uphresia, kai oi iereiV estaqhsan en tw topw autwn kai oi Leuitai eiV taV diaireseiV autwn, kata thn prostaghn tou basilewV.

11

Kai equsiasan to pasca kai errantisan oi iereiV to aima ek thV ceiroV autwn, kai oi Leuitai exedeiran ta qumata.

12

Kai dihresan ta olokautwmata, dia na dwswsin auta kata taV diaireseiV twn oikwn twn patriwn tou laou, dia na prosferwsin eiV ton Kurion, kata to gegrammenon en tw bibliw tou MwusewV× kai wsautwV peri twn bown.

13

Kai eyhsan to pasca en puri, kata to diatetagmenon× ta de agia eyhsan eiV cutraV kai eiV lebhtaV kai eiV kakabia, kai diemoirasan tacewV metaxu pantoV tou laou.

14

Kai epeita htoimasan eiV eautouV kai eiV touV iereiV× dioti oi iereiV oi uioi Aarwn kateginonto eiV to na prosferwsi ta olokautwmata kai ta steata mecri nuktoV× dia touto oi Leuitai htoimasan eiV eautouV kai eiV touV iereiV touV uiouV Aarwn.

15

Kai oi yaltwdoi oi uioi tou Asaf hsan en tw topw autwn, kata thn diataghn tou Dabid kai tou Asaf kai tou Aiman kai tou Iedouqoun, tou blepontoV tou basilewV, kai oi pulwroi efulatton en ekasth pulh× den hto creia na apomakrunqwsin apo thV uphresiaV autwn× dioti oi adelfoi autwn oi Leuitai htoimasan di' autouV.

16

Kai htoimasqh pasa h uphresia tou Kuriou thn authn hmeran, dia na kamwsi to pasca kai na prosferwsin olokautwmata epi tou qusiasthriou tou Kuriou, kata thn prostaghn tou basilewV Iwsia.

17

Kai oi uioi Israhl oi pareureqenteV ekamon to pasca en tw kairw ekeinw kai thn eorthn twn azumwn epta hmeraV.

18

Kai den egeine pasca wV ekeino en tw Israhl, apo twn hmerwn Samouhl tou profhtou× oude ekamon panteV oi basileiV tou Israhl wV to pasca, to opoion ekamen o IwsiaV kai oi iereiV kai oi Leuitai kai paV o IoudaV kai o Israhl oi pareureqenteV, kai oi katoikoi thV Ierousalhm.

19

En tw dekatw ogdow etei thV basileiaV tou Iwsia egeine to pasca touto.

20

Meta de tauta panta, afou o IwsiaV htoimase ton oikon, anebh Necaw o basileuV thV Aiguptou dia na polemhsh en CarkemiV epi ton Eufrathn× kai exhlqen o IwsiaV enantion autou.

21

Apesteile de mhnutaV proV auton, legwn, Ti einai metaxu emou kai sou, basileu tou Iouda; den ercomai shmeron enantion sou, all' enantion tou oikou, me ton opoion ecw polemon× kai o QeoV prosetaxen eiV eme na speusw× apece apo tou Qeou, ostiV einai met' emou, kai na mh se exoloqreush.

22

Plhn o IwsiaV den apestreye to proswpon autou ap' autou× alla meteschmatisqh, dia na polemhsh enantion autou, kai den eishkousen eiV touV logouV tou Necaw, touV ek stomatoV tou Qeou, kai hlqe na polemhsh en th koiladi Megiddw.

23

Kai etoxeusan oi toxotai epi ton basilea Iwsian× kai eipen o basileuV proV touV doulouV autou, Ekbalete me exw, dioti eplhgwqhn barewV.

24

Kai exebalon auton oi douloi autou ek thV amaxhV, kai epebibasan auton eiV thn deuteran autou amaxan× kai eferan auton eiV Ierousalhm, kai apeqane× kai etafh en toiV tafoiV twn paterwn autou. Kai paV o IoudaV kai h Ierousalhm epenqhsan epi ton Iwsian.

25

Kai eqrhnhsen o IeremiaV dia ton Iwsian× kai panteV oi yaltai kai ai yaltriai anaferousin ewV thV shmeron eiV touV qrhnouV autwn ton Iwsian, kai ekamon autouV nomimon en tw Israhl× kai idou, einai gegrammenoi en toiV QrhnoiV.

26

Ai de loipai praxeiV tou Iwsia kai ta eleh autou, kata to gegrammenon en tw nomw tou Kuriou,

27

kai ta erga autou, ta prwta kai ta escata, idou, einai gegrammena en tw bibliw twn basilewn tou Israhl kai tou Iouda.

2 Chronicles 36


2 Chronicles Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

Kai elaben o laoV thV ghV ton Iwacaz, uion tou Iwsia, kai ekamon auton basilea en Ierousalhm, anti tou patroV autou.

2

Eikositriwn etwn hlikiaV hto o Iwacaz ote ebasileuse, kai ebasileuse treiV mhnaV en Ierousalhm.

3

Kaqhrese de auton o basileuV thV Aiguptou en Ierousalhm, kai katedikase thn ghn eiV prostimon ekaton talantwn arguriou kai enoV talantou crusiou.

4

Kai ekamen o basileuV thV Aiguptou ton Eliakeim ton adelfon autou basilea epi Ioudan kai Ierousalhm, kai methllaxe to onoma autou eiV Iwakeim× ton de Iwacaz, ton adelfon autou, elaben o Necaw kai eferen auton eiV Aigupton.

5

Eikosipente etwn hlikiaV hto o Iwakeim ote ebasileuse, kai ebasileusen endeka eth en Ierousalhm× kai epraxe ponhra enwpion Kuriou tou Qeou autou.

6

Anebh enantion autou Naboucodonosor o basileuV thV BabulwnoV, kai edesen auton me aluseiV, dia na ferh auton eiV Babulwna.

7

Kai ek twn skeuwn tou oikou tou Kuriou eferen o Naboucodonosor eiV Babulwna kai eqesen auta en tw naw autou en Babulwni.

8

Ai de loipai praxeiV tou Iwakeim kai ta bdelugmata autou osa ekame, kai osa eureqhsan en autw, idou, einai gegrammena en tw bibliw twn basilewn tou Israhl kai tou Iouda× kai ebasileusen ant' autou Iwacein o uioV autou.

9

Deka oktw etwn hlikiaV hto o Iwacein ote ebasileuse, kai ebasileuse treiV mhnaV kai deka hmeraV en Ierousalhm× kai epraxe ponhra enwpion Kuriou.

10

En tw telei de tou eniautou aposteilaV o basileuV Naboucodonosor, eferen auton eiV Babulwna, meta twn eklektwn skeuwn tou oikou tou Kuriou× kai ekame Sedekian ton adelfon autou basilea epi ton Ioudan kai Ierousalhm.

11

EnoV kai eikosi etwn hlikiaV hto o SedekiaV ote ebasileuse, kai ebasileusen endeka eth en Ierousalhm.

12

Kai epraxe ponhra enwpion Kuriou tou Qeou autou× den etapeinwqh enwpion Ieremiou tou profhtou, lalountoV ek stomatoV tou Kuriou.

13

Kai eti apestathsen enantion tou basilewV Naboucodonosor, ostiV wrkisen auton eiV ton Qeon× kai esklhrune ton trachlon autou kai epeismatwse thn kardian autou, wste na mh epistreyh eiV Kurion ton Qeon tou Israhl.

14

PanteV proseti oi prwtoi twn ierewn kai o laoV hqethsan kaq' uperbolhn kata panta ta bdelugmata twn eqnwn kai emianan ton oikon tou Kuriou, ton opoion hgiasen en Ierousalhm.

15

Kai parhggeilen eiV autouV KurioV o QeoV twn paterwn autwn dia ceiroV twn apestalmenwn autou, egeiromenoV prwi kai exapostellwn× dioti efeideto tou laou autou kai tou katoikhthriou autou.

16

All' autoi ecleuazon touV apestalmenouV tou Qeou kai katefronoun touV logouV autou kai eskwpton touV profhtaV autou, ewsou h orgh tou Kuriou anebh kata tou laou autou, wste den hto qerapeia×

17

dia touto eferen ep' autouV ton basilea twn Caldaiwn, kai eqanatwse touV neaniskouV autwn en macaira entoV tou oikou tou agiasthriou autwn, kai den efeisqh neou h parqenou, gerontoV h kekufotoV× pantaV paredwken eiV thn ceira autou.

18

Kai panta ta skeuh tou oikou tou Qeou, megala kai mikra, kai touV qhsaurouV tou oikou tou Kuriou kai touV qhsaurouV tou basilewV kai twn arcontwn autou, ta panta eferen eiV Babulwna.

19

Kai katekausan ton oikon tou Qeou kai kateskayan to teicoV thV Ierousalhm, kai panta ta palatia authV katekausan en puri, kai panta ta polutima skeuh authV hfanisan×

20

Kai touV ekfugontaV thn macairan metwkisen eiV Babulwna, opou hsan douloi eiV auton kai eiV touV uiouV autou, mecri tou kairou thV basileiaV twn Perswn×

21

dia na plhrwqh o logoV tou Kuriou o dia stomatoV Ieremiou, ewsou h gh carh ta sabbata authV× dioti panta ton kairon thV erhmwsewV authV efulatte sabbaton, ewsou sumplhrwqwsin ebdomhkonta eth.

22

En de tw prwtw etei Kurou tou basilewV thV PersiaV, dia na plhrwqh o logoV tou Kuriou o dia stomatoV Ieremiou, dihgeiren o KurioV to pneuma tou Kurou basilewV thV PersiaV, kai diekhruxe dia pantoV tou basileiou autou, kai malista eggrafwV, legwn,

23

Outw legei KuroV o basileuV thV PersiaV× panta ta basileia thV ghV edwken eiV eme KurioV o QeoV tou ouranou× kai autoV prosetaxen eiV eme na oikodomhsw eiV auton oikon en Ierousalhm, htiV einai en th Ioudaia× tiV ex umwn einai ek pantoV tou laou autou; KurioV o QeoV autou estw met' autou, kai aV anabh.

Ezra 1


Ezra Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

Kai en tw prwtw etei Kurou tou basilewV thV PersiaV, dia na plhrwqh o logoV tou Kuriou o dia stomatoV tou Ieremiou, dihgeiren o KurioV to pneuma tou Kurou basilewV thV PersiaV, kai diekhruxe di' olou tou basileiou autou, kai malista eggrafwV, legwn,

2

Outw legei KuroV h basileuV thV PersiaV× panta ta basileia thV ghV edwken eiV eme KurioV o QeoV tou ouranou× kai autoV prosetaxen eiV eme na oikodomhsw eiV auton oikon en Ierousalhm, htiV einai en th Ioudaia×

3

tiV ex umwn einai ek pantoV tou laou autou; o QeoV autou estw met' autou, kai aV anabh eiV Ierousalhm, htiV einai en th Ioudaia, kai aV oikodomhsh ton oikon Kuriou tou Qeou tou Israhl× autoV einai o QeoV o en Ierousalhm×

4

panta de apoleipomenon, ek pantwn twn topwn, opou paroikei, aV bohqhswsin auton oi andreV tou topou autou me argurion kai me crusion kai me agaqa kai me kthnh, ektoV thV proairetikhV prosforaV dia ton oikon tou Qeou, ton en Ierousalhm.

5

Tote eshkwqhsan oi archgoi twn patriwn tou Iouda kai tou Beniamin kai oi iereiV kai oi Leuitai, meta pantwn oswn to pneuma dihgeiren o QeoV eiV to na anabwsi dia na oikodomhswsi ton oikon tou Kuriou, ton en Ierousalhm×

6

kai panteV oi perix autwn ebohqhsan autouV me skeuh argura, me crusion, me agaqa kai me kthnh kai me polutima pragmata, ektoV paswn twn proairetikwn prosforwn.

7

Kai exhgagen o basileuV KuroV ta skeuh tou oikou tou Kuriou, ta opoia o Naboucodonosor eice ferei apo Ierousalhm kai qesei auta en tw oikw tou Qeou autou×

8

kai exhgage tauta KuroV o basileuV thV PersiaV dia ceiroV tou Miqredaq tou qhsaurofulakoV, kai hriqmhsen auta eiV ton Sasabassar ton arconta thV IoudaiaV.

9

Kai outoV einai o ariqmoV autwn× triakonta diskoi crusoi, cilioi diskoi arguroi, eikosiennea macairai,

10

triakonta fialai crusai, tetrakosiai deka fialai argurai deuterai, alla skeuh cilia.

11

Panta ta skeuh ta crusa kai argura hsan pentakiscilia kai tetrakosia× ta panta anebibasen o Sasabassar meta twn aicmalwtwn twn anabibasqentwn apo BabulwnoV eiV Ierousalhm.

Ezra 2


Ezra Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

Outoi de einai oi anqrwpoi thV eparciaV oi anabanteV ek thV aicmalwsiaV, ek twn metoikisqentwn, touV opoiouV Naboucodonosor o basileuV thV BabulwnoV metwkisen eiV Babulwna, kai epistreyanteV eiV Ierousalhm kai eiV thn Ioudaian, ekastoV eiV thn polin autou×

2

oitineV hlqon meta Zorobabel, Ihsou, Neemia, Seraia, Reelaia, Marodocaiou, Bilsan, Mispar, Bigouai, Reoum, Baana. AriqmoV twn andrwn tou laou tou Israhl×

3

Uioi FarwV, discilioi ekaton ebdomhkonta duo.

4

Uioi Sefatia, triakosioi ebdomhkonta duo.

5

Uioi Arac, eptakosioi ebdomhkonta pente.

6

Uioi Faaq-mwab, ek twn uiwn Ihsou kai Iwab, discilioi oktakosioi dwdeka.

7

Uioi Elam, cilioi diakosioi penthkonta tessareV.

8

Uioi Zatqou, enneakosioi tessarakonta pente.

9

Uioi Zakcai, eptakosioi exhkonta.

10

Uioi Bani, exakosioi tessarakonta duo.

11

Uioi Bhbai, exakosioi eikositreiV.

12

Uioi Azgad, cilioi diakosioi eikosiduo.

13

Uioi Adwnikam, exakosioi exhkonta ex.

14

Uioi Bigouai, discilioi penthkonta ex.

15

Uioi Adin, tetrakosioi penthkonta tessareV.

16

Uioi Athr ek tou Ezekiou, enenhkonta oktw.

17

Uioi Bhsai, triakosioi eikositreiV.

18

Uioi Iwra, ekaton dwdeka.

19

Uioi Asoum, diakosioi eikositreiV.

20

Uioi Gibbar, enenhkonta pente.

21

Uioi Bhqleem, ekaton eikositreiV.

22

AndreV Netwfa, penthkonta ex.

23

AndreV Anaqwq, ekaton eikosioktw.

24

Uioi Azmabeq, tessarakonta duo.

25

Uioi Kiriaq-areim, Cefeira kai Bhrwq, eptakosioi tessarakonta treiV.

26

Uioi Rama kai Gabaa, exakosioi eikosi kai eiV.

27

AndreV MicmaV, ekaton eikosiduo.

28

AndreV Baiqhl kai Gai, diakosioi eikositreiV.

29

Uioi Nebw, penthkonta duo.

30

Uioi MagbiV, ekaton penthkonta ex.

31

Uioi tou allou Elam, cilioi diakosioi penthkonta tessareV.

32

Uioi Carhm, triakosioi eikosi.

33

Uioi Lwd, Adid, kai Wnw, eptakosioi eikosipente.

34

Uioi Iericw, triakosioi tessarakonta pente.

35

Uioi Senaa, triscilioi kai exakosioi triakonta.

36

Oi iereiV× uioi Iedaia, ek tou oikou Ihsou, enneakosioi ebdomhkonta treiV.

37

Uioi Immhr, cilioi penthkonta duo.

38

Uioi Pascwr, cilioi diakosioi tessarakonta epta.

39

Uioi Carhm, cilioi dekaepta.

40

Oi Leuitai× uioi Ihsou, kai Kadmihl, ek twn uiwn Wdouia, ebdomhkonta tessareV.

41

Oi yaltwdoi× uioi Asaf, ekaton eikosioktw.

42

Oi uioi twn pulwrwn× uioi Salloum, uioi Athr, uioi Talmwn, uioi Akkoub, uioi Atita, uioi Swbai× panteV ekaton triakonta ennea.

43

Oi Neqineim× uioi Sica, uioi Asoufa, uioi Tabbawq,

44

uioi KhrwV, uioi Siaa, uioi Fadwn,

45

uioi Lebana, uioi Agaba, uioi Akkoub,

46

uioi Agab, uioi Salmai, uioi Anan,

47

uioi Giddhl, uioi Gaar, uioi Reaia,

48

uioi Resin, uioi Nekwda, uioi Gazam,

49

uioi Ouza, uioi Fasea, uioi Bhsai,

50

uioi Asena, uioi Meouneim, uioi Nefouseim,

51

uioi Bakbouk, uioi Akoufa, uioi Arour,

52

uioi Baslouq, uioi Meida, uioi Arsa,

53

uioi BarkwV, uioi Sisara, uioi Qama,

54

uioi Nesia, uioi Atifa.

55

Oi uioi twn doulwn tou SolomwntoV× uioi Swtai, uioi Swfereq, uioi Ferouda,

56

uioi Iaala, uioi Darkwn, uioi Giddhl,

57

uioi Sefatia, uioi Attil, uioi Focereq apo Sebaim, uioi Ami.

58

PanteV oi Neqineim, kai oi uioi twn doulwn tou SolomwntoV, hsan triakosioi enenhkonta duo.

59

Outoi de hsan oi anabanteV apo Qel-melac, Qel-arhsa, Ceroub, Addan kai Immhr× den hdunanto omwV na deixwsi ton oikon thV patriaV autwn kai to sperma autwn, an hsan ek tou Israhl×

60

Uioi Dalaia, uioi Twbia, uioi Nekwda, exakosioi penthkonta duo×

61

kai ek twn uiwn twn ierewn× uioi Abaia, uioi AkkwV, uioi Barzellai, ostiV elabe gunaika ek twn qugaterwn Barzellai tou Galaaditou kai wnomasqh kata to onoma autwn.

62

Outoi ezhthsan thn katagrafhn autwn metaxu twn apariqmhqentwn kata genealogian, kai den eureqhsan× oqen exeblhqhsan apo thV ierateiaV.

63

Kai eipe proV autouV o Qirsaqa na mh fagwsin apo twn agiwtatwn pragmatwn, ewsou anasthqh iereuV meta Ourim kai Qoummim.

64

Pasa h sunaxiV omou hsan tessarakonta duo ciliadeV triakosioi exhkonta,

65

ektoV twn doulwn autwn kai twn qerapainidwn autwn, oitineV hsan eptakiscilioi triakosioi triakonta epta× kai plhn toutwn, diakosioi yaltwdoi kai yaltriai.

66

Oi ippoi autwn eptakosioi triakonta ex× ai hmionoi autwn, diakosiai tessarakonta pente×

67

ai kamhloi autwn, tetrakosiai triakonta pente× ai onoi, exakisciliai eptakosiai eikosi.

68

Kai tineV ek twn archgwn twn patriwn, ote hlqon eiV ton oikon tou Kuriou ton en Ierousalhm, proseferan autoproairetwV dia ton oikon tou Qeou, na anegeirwsin auton en tw topw autou×

69

edwkan kata thn dunamin autwn eiV to qhsaurofulakion tou ergou ex muriadaV kai ciliaV dracmaV crusiou kai pente ciliadaV mnaV arguriou kai ekaton ieratikouV citwnaV.

70

OutwV oi iereiV kai oi Leuitai kai meroV ek tou laou kai oi yaltwdoi kai oi pulwroi kai oi Neqineim katwkhsan en taiV polesin autwn, kai paV o Israhl en taiV polesin autou.

Ezra 3


Ezra Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

Kai ote efqasen o ebdomoV mhn kai oi uioi Israhl hsan en taiV polesi, sunhqroisqh o laoV wV eiV anqrwpoV eiV Ierousalhm.

2

Kai eshkwqh IhsouV, o uioV tou Iwsedek, kai oi adelfoi autou oi iereiV, kai Zorobabel o uioV tou Salaqihl kai oi adelfoi autou, kai wkodomhsan to qusiasthrion tou Qeou tou Israhl, dia na prosferwsin olokautwmata ep' autou, kata to gegrammenon en tw nomw MwusewV tou anqrwpou tou Qeou×

3

kai esthsan to qusiasthrion en tw topw autou, kaitoi epapeiloumenoi upo tou laou twn topwn ekeinwn× kai proseferan ep' autou olokautwmata proV ton Kurion, olokautwmata prwi kai esperaV.

4

Kai ekamon thn eorthn twn skhnwn, kata to gegrammenon, kai taV kaqhmerinaV olokautwseiV kata ariqmon, wV hto diatetagmenon kata to kaqhkon ekasthV hmeraV.

5

Kai meta tauta proseferan ta pantoteina olokautwmata, kai twn neomhniwn kai paswn twn kaqhgiasmenwn eortwn tou Kuriou kai pantoV prosferontoV autoproaireton prosforan eiV ton Kurion.

6

Apo thV prwthV hmeraV tou ebdomou mhnoV hrcisan na prosferwsin olokautwmata proV ton Kurion× plhn ta qemelia tou naou tou Kuriou den eicon teqh eti.

7

Kai edwkan argurion eiV touV liqotomouV kai eiV touV tektonaV× kai trofaV kai pota kai elaion, eiV touV SidwniouV kai eiV touV TuriouV, dia na ferwsi xula kedrina apo tou Libanou eiV thn qalassan thV IopphV, kata thn eiV autouV doqeisan adeian Kurou tou basilewV thV PersiaV.

8

Kai en tw deuterw etei thV epistrofhV autwn proV ton oikon tou Qeou en Ierousalhm, en mhni tw deuterw, hrcisan Zorobabel o uioV tou Salaqihl kai IhsouV o uioV tou Iwsedek kai oi loipoi twn adelfwn autwn, iereiV kai Leuitai, kai panteV oi elqonteV apo thV aicmalwsiaV eiV Ierousalhm× kai katesthsan touV LeuitaV, apo eikosi etwn hlikiaV kai epanw, dia na epispeudwsi to ergon tou oikou tou Kuriou.

9

Kai parestaqh o IhsouV, oi uioi autou kai oi adelfoi autou, o Kadmihl kai oi uioi autou, uioi Iouda, wV eiV anqrwpoV, dia na katepeigwsi touV ergazomenouV en tw oikw tou Qeou× oi uioi tou Hnadad, oi uioi autwn kai oi adelfoi autwn oi Leuitai.

10

Kai ote eqesan oi oikodomoi ta qemelia tou naou tou Kuriou, estaqhsan oi iereiV endedumenoi, meta salpiggwn, kai oi Leuitai oi uioi tou Asaf meta kumbalwn, dia na umnwsi ton Kurion, kata thn diataghn Dabid tou basilewV tou Israhl×

11

kai eyallon amoibaiwV umnounteV kai eucaristounteV ton Kurion, Oti agaqoV, oti eiV ton aiwna to eleoV autou epi ton Israhl. Kai paV o laoV hlalaxan alalagmon megan, umnounteV ton Kurion dia thn qemeliwsin tou oikou tou Kuriou.

12

Kai polloi ek twn ierewn kai Leuitwn kai twn archgwn twn patriwn, geronteV, oitineV eicon idei ton proteron oikon, enw o oikoV outoV eqemeliouto enwpion twn ofqalmwn autwn, eklaion meta fwnhV megalhV× polloi de hlalaxan en fwnh megalh met' eufrosunhV.

13

Kai den diekrinen o laoV thn fwnhn tou alalagmou thV eufrosunhV apo thV fwnhV tou klauqmou tou laou× dioti o laoV hlalazen alalagmon megan, kai h boh hkoueto ewV apo makroqen.

Ezra 4


Ezra Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

Oi de ecqroi tou Iouda kai Beniamin, akousanteV oti oi uioi thV aicmalwsiaV oikodomousi ton naon eiV Kurion ton Qeon tou Israhl,

2

hlqon proV ton Zorobabel kai proV touV archgouV twn patriwn kai eipon proV autouV, AV oikodomhswmen me saV× dioti kai hmeiV ekzhtoumen ton Qeon saV, kaqwV seiV, kai eiV auton qusiazomen apo twn hmerwn tou Esaraddwn basilewV thV Assour, ostiV anebibasen hmaV edw.

3

O Zorobabel omwV kai o IhsouV kai oi loipoi twn archgwn twn patriwn tou Israhl, eipon proV autouV, Ouden koinon eiV esaV kai eiV hmaV, wste na oikodomhshte oikon eiV ton Qeon hmwn× all' hmeiV autoi hnwmenoi qelomen oikodomhsei eiV Kurion ton Qeon tou Israhl, kaqwV prosetaxen eiV hmaV o basileuV KuroV, o basileuV thV PersiaV.

4

Tote o laoV thV ghV parelue taV ceiraV tou laou tou Iouda kai etaratten autouV en th oikodomh,

5

kai emisqonon sumboulouV enantion autwn, dia na mataionwsi thn boulhn autwn, pasaV taV hmeraV Kurou tou basilewV thV PersiaV kai ewV thV basileiaV Dareiou tou basilewV thV PersiaV.

6

Kai epi thV basileiaV Assouhrou, en arch thV basileiaV autou, egrayan kathgorian kata twn katoikwn thV IoudaiaV kai Ierousalhm.

7

Kai en taiV hmeraiV tou Artaxerxou egrayen o Bislam, o Miqredaq, o Tabehl kai oi loipoi sunetairoi autwn proV Artaxerxhn ton basilea thV PersiaV× kai h epistolh hto gegrammenh Suristi kai exhghmenh Suristi.

8

Reoum o eparcoV kai Samyai o grammateuV, egrayan epistolhn kata thV Ierousalhm proV Artaxerxhn ton basilea, kata touton ton tropon×

9

Reoum o eparcoV kai Samyai o grammateuV kai oi loipoi sunetairoi autwn, oi Deinaioi, oi Afarsacaioi, oi Tarfalaioi, oi Afarsaioi, oi Arcenaioi, oi Babulwnioi, oi Sousanacaioi, oi Deauaioi, oi Elamitai

10

kai oi loipoi ek twn eqnwn, ta opoia o megaV kai endoxoV Asenafar metekomise kai katwkisen eiV taV poleiV thV SamareiaV, kai oi loipoi oi peran tou potamou, kai ta loipa.

11

Touto einai to antigrafon thV epistolhV, thn opoian esteilan proV auton, proV Artaxerxhn ton basilea× Oi douloi sou, oi andreV oi peran tou potamou, kai ta loipa.

12

Gnwston estw eiV ton basilea, oti oi Ioudaioi oi anabanteV apo sou proV hmaV, elqonteV eiV Ierousalhm, oikodomousi thn polin, thn apostatida kai ponhran, kai egeirousi ton toicon kai sunaptousi ta qemelia.

13

Gnwston estw hdh eiV ton basilea, oti ean h poliV auth oikodomhqh kai oi toicoi egerqwsi, den qelousi plhrwsei foron, telwnion h diagwgion× kai qelei zhmiwqh to eisodhma twn basilewn.

14

Epeidh de trefomeqa apo tou palatiou, kai hto aprepeV dia hmaV na blepwmen thn atimian tou basilewV, dia touto esteilamen kai egnwstopoihsamen proV ton basilea,

15

dia na geinh ereuna en tw bibliw twn upomnhmatwn twn paterwn sou× kai qeleiV eurei en tw bibliw twn upomnhmatwn kai gnwrisei, oti h poliV auth einai poliV apostatiV kai oleqrioV eiV touV basileiV kai eiV taV eparciaV, kai oti ek palaiou cronou ekinoun epanastasin en tw mesw authV, dia thn opoian aitian h poliV auth kathrhmwqh.

16

Gnwstopoioumen proV ton basilea, eti ean h poliV auth anoikodomhqh kai oi toicoi authV anegerqwsi, den qeleiV ecei ouden meroV eiV to peran tou potamou.

17

O basileuV apekriqh proV ton Reoum ton eparcon kai Samyai ton grammatea kai touV loipouV sunetairouV autwn touV katoikountaV en Samareia, kai touV allouV touV peran tou potamou, Eirhnh, kai ta loipa.

18

H epistolh, thn opoian esteilate proV hmaV, anegnwsqh akribwV enwpion mou.

19

Kai exedoqh diatagh par' emou, kai hreunhsan kai eurhkan oti h poliV auth ek palaiou cronou epanastatei enantion twn basilewn, kai ginontai en auth staseiV kai sunwmosiai×

20

Uphrxan eti iscuroi basileiV epi Ierousalhm, despozonteV epi pantaV touV peran tou potamou× kai eplhroneto eiV autouV foroV, telwnion kai diagwgion.

21

Twra loipon prostaxate na pauswsi touV anqrwpouV ekeinouV, kai h poliV auth na mh oikodomhqh, ewsou ekdoqh diatagh par' emou.

22

Kai prosexate na mh amelhshte na kamhte touto× dia na mh auxhqh to kakon epi zhmia twn basilewn.

23

Ote de to antigrafon thV epistolhV tou basilewV Artaxerxou anegnwsqh enwpion tou Reoum kai Samyai tou grammatewV kai twn sunetairwn autwn, anebhsan meta spoudhV eiV Ierousalhm proV touV IoudaiouV, kai epausan autouV en bia kai meta dunamewV.

24

Kai epause to ergon tou oikou tou Qeou tou en Ierousalhm, kai emeine pepaumenon mecri tou deuterou etouV thV basileiaV Dareiou tou basilewV thV PersiaV.

Ezra 5


Ezra Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

Tote proefhteusan o profhthV AggaioV kai ZacariaV o uioV tou Iddw, proV touV IoudaiouV touV en Ioudaia kai Ierousalhm, profhteuonteV proV autouV en onomati tou Qeou tou Israhl.

2

Kai eshkwqhsan Zorobabel o uioV tou Salaqihl kai IhsouV o uioV tou Iwsedek kai hrcisan na oikodomwsi ton oikon tou Qeou ton en Ierousalhm× kai met' autwn oi profhtai tou Qeou bohqounteV autouV.

3

En toutw tw kairw elqonteV proV autouV Taqnai, o eparcoV twn enteuqen tou potamou, kai o Seqar-bosnai kai oi sunetairoi autwn, eipon proV autouV outw× TiV prosetaxen eiV esaV na oikodomhte ton oikon touton kai na egeirhte touton ton toicon;

4

Kai tote eipomen proV autouV poia einai ta onomata twn andrwn, oitineV oikodomousi thn oikodomhn tauthn.

5

All' epi touV presbuterouV twn Ioudaiwn hto o ofqalmoV tou Qeou autwn, kai den hdunanto na pauswsin autouV, ewsou elqh h upoqesiV proV ton Dareion× kai tote edwkan apokrisin di' epistolhV peri toutou.

6

Antigrafon thV epistolhV, thn opoian Taqnai, o eparcoV twn enteuqen tou potamou, kai o Seqar-bosnai kai oi sunetairoi autou oi Afarsacaioi oi enteuqen tou potamou, apesteilan proV Dareion ton basilea.

7

Apesteilan epistolhn proV auton, en h hto gegrammenon outwV× EiV ton Dareion ton basilea, pasa eirhnh.

8

Gnwston estw eiV ton basilea, oti uphgamen eiV thn eparcian thV IoudaiaV proV ton oikon tou megalou Qeou, kai autoV oikodomeitai me liqouV megalouV kai entiqentai xula eiV touV toicouV, kai to ergon touto procwrei tacewV kai euodoutai eiV taV ceiraV autwn.

9

Kai erwthsanteV ekeinouV touV presbuterouV, elalhsamen proV autouV outw× TiV prosetaxen eiV esaV na oikodomhte ton oikon touton kai na egeirhte touton ton toicon;

10

Eti kai ta onomata autwn hrwthsamen, dia na soi fanerwswmen kai graywmen proV se ta onomata twn andrwn twn epi kefalhV autwn.

11

Kai apekriqhsan proV hmaV outw, legonteV, HmeiV eimeqa oi douloi tou Qeou tou ouranou kai thV ghV, kai oikodomoumen ton oikon ton pro pollwn hdh etwn oikodomhqenta, ton opoion basileuV megaV tou Israhl wkodomhse kai anhgeiren×

12

afou omwV oi patereV hmwn parwrgisan ton Qeon tou ouranou, paredwken autouV eiV thn ceira tou Naboucodonosor, basilewV thV BabulwnoV, tou Caldaiou, kai katestreye ton oikon touton kai metwkise ton laon eiV thn Babulwna.

13

Plhn en tw prwtw etei Kurou tou basilewV thV BabulwnoV, o basileuV KuroV edwke prostaghn na oikodomhqh outoV o oikoV tou Qeou.

14

Kai ta skeuh eti ta crusa kai argura tou oikou tou Qeou, ta opoia o Naboucodonosor elaben ek tou naou tou en Ierousalhm kai eferen auta eiV ton naon thV BabulwnoV, tauta o KuroV o basileuV eshkwsen ek tou naou thV BabulwnoV, kai paredoqhsan eiV ton onomazomenon Sasabassar, ton opoion eice kamei eparcon×

15

kai eipe proV auton, Labe ta skeuh tauta, upage, fere auta eiV ton naon ton en Ierousalhm, kai o oikoV tou Qeou aV oikodomhqh en tw topw autou.

16

Tote elqwn outoV o Sasabassar eqese ta qemelia tou oikou tou Qeou, tou en Ierousalhm× kai ap' ekeinou tou cronou ewV thV shmeron oikodomeitai kai den eteleiwse.

17

Twra loipon, ean fainhtai areston eiV ton basilea, aV geinh ereuna en tw qhsaurofulakiw tou basilewV tw en Babulwni, ean hnai alhqinon oti exedoqh diatagh para Kurou tou basilewV na oikodomhqh o oikoV outoV tou Qeou en Ierousalhm× kai aV aposteilh o basileuV proV hmaV thn qelhsin autou peri toutou.

Ezra 6


Ezra Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

Tote DareioV o basileuV exedwke diataghn, kai hreunhsan en toiV arceioiV, opou keintai oi qhsauroi en Babulwni.

2

Kai eureqh en Acmeqa, en tw palatiw tw en th eparcia twn Mhdwn, eiV tomoV, kai hto en autw upomnhma gegrammenon outwV×

3

En tw prwtw etei Kurou tou basilewV, KuroV o basileuV exedwke diataghn peri tou oikou tou Qeou tou en Ierousalhm, AV oikodomhqh o oikoV, o topoV eiV ton opoion prosferontai ai qusiai, kai aV teqwsi ta qemelia autou dunata× to uyoV autou exhkonta phcai, to platoV autou exhkonta phcai×

4

treiV seirai megalwn liqwn, kai mia seira xulwn newn× kai ta analwmata aV doqwsin ek tou oikou tou basilewV×

5

ta crusa eti kai ta argura skeuh tou oikou tou Qeou, ta opoia o Naboucodonosor elaben ek tou naou tou en Ierousalhm kai eferen eiV Babulwna, aV apodoqwsi kai aV epanelqwsin eiV ton naon ton en Ierousalhm, ekaston eiV ton topon autou, kai aV teqwsin eiV ton oikon tou Qeou.

6

Twra loipon, Taqnai, eparce twn peran tou potamou, Seqar-bosnai, kai oi sunetairoi saV oi Afarsacaioi, oi peran tou potamou, apomakrunqhte ekeiqen×

7

afhsate to ergon toutou tou oikou tou Qeou× o eparcoV twn Ioudaiwn kai oi presbuteroi twn Ioudaiwn aV oikodomhswsi ton oikon touton tou Qeou en tw topw autou.

8

Exedoqh eti ap' emou diatagh, ti qelete kamei eiV touV presbuterouV twn Ioudaiwn toutwn, dia thn oikodomhn toutou tou oikou tou Qeou× ek twn uparcontwn tou basilewV, ek tou forou twn peran tou potamou, qelousi doqh ameswV analwmata eiV touV anqrwpouV toutouV, dia na mh empodisqwsi.

9

Kai outinoV pragmatoV ecousi creian, kai moscoi kai krioi kai probata, dia taV olokautwseiV tou Qeou tou ouranou, sitoV, alaV, oinoV kai elaion, kata thn aithsin twn ierewn twn en Ierousalhm, aV didwntai eiV autouV kaq' hmeran aneu elleiyewV,

10

dia na prosferwsi qusiaV eiV osmhn euwdiaV proV ton Qeon tou ouranou, kai na proseucwntai uper thV zwhV tou basilewV kai twn uiwn autou.

11

Exedoqh eti par' emou diatagh peri pantoV anqrwpou, ostiV parallaxh ton logon touton, na apospasqh xulon ek thV oikiaV autou kai na sthqh kai na kremasqh ep' auto× h de oikia autou aV geinh dia touto koprwn.

12

Kai o QeoV, ostiV katwkise to onoma autou ekei, aV exoloqreush panta basilea kai laon, ostiV ekteinh thn ceira autou dia na parallaxh ti, wste na katastreyh touton ton oikon tou Qeou ton en Ierousalhm. Egw o DareioV exedwka thn diataghn× aV ektelesqh tacewV.

13

Tote o Taqnai, o eparcoV twn enteuqen tou potamou, o Seqar-bosnai, kai oi sunetairoi autwn, kata ta prostacqenta upo tou Dareiou tou basilewV, outwV ekamon tacewV.

14

Kai oi presbuteroi twn Ioudaiwn wkodomoun kai euwdounto, kata thn profhteian Aggaiou tou profhtou kai Zacariou uiou tou Iddw. Kai wkodomhsan kai eteleiwsan, kata thn prostaghn tou Qeou tou Israhl, kai kata thn prostaghn tou Kurou kai Dareiou kai Artaxerxou basilewV thV PersiaV.

15

Kai sunetelesqh o oikoV outoV thn trithn hmeran tou mhnoV Adar, en tw ektw etei thV basileiaV Dareiou tou basilewV.

16

Kai egkainiasan en eufrosunh oi uioi tou Israhl, oi iereiV kai oi Leuitai, kai oi loipoi ek twn uiwn thV aicmalwsiaV, ton oikon touton tou Qeou×

17

kai proseferan eiV ton egkainiasmon tou oikou toutou tou Qeou ekaton moscouV, diakosiouV kriouV, tetrakosia arnia× kai dia prosforan peri amartiaV uper pantoV tou Israhl dwdeka tragouV, kata ton ariqmon twn fulwn tou Israhl.

18

Kai esthsan touV iereiV eiV taV diaireseiV autwn, kai touV LeuitaV eiV ta upourghmata autwn, dia thn uphresian tou Qeou thn en Ierousalhm, kata to gegrammenon en tw bibliw tou MwusewV.

19

Kai ekamon to pasca oi uioi thV aicmalwsiaV th dekath tetarth tou prwtou mhnoV×

20

dioti oi iereiV kai oi Leuitai ekaqarisqhsan omou× panteV hsan kekaqarismenoi, kai esfaxan to pasca eiV pantaV touV uiouV thV aicmalwsiaV, kai eiV touV adelfouV autwn touV iereiV, kai eiV eautouV.

21

Kai efagon oi uioi Israhl, oi epistreyanteV apo thV aicmalwsiaV, kai panteV oi cwrisqenteV proV autouV apo thV akaqarsiaV twn eqnwn thV ghV, dia na ekzhthswsi Kurion ton Qeon tou Israhl.

22

Kai ekamon thn eorthn twn azumwn epta hmeraV met' eufrosunhV× dioti eufranen autouV o KurioV, kai estreye proV autouV thn kardian tou basilewV thV AssuriaV, dia na eniscush taV ceiraV autwn eiV to ergon tou oikou tou Qeou, tou Qeou tou Israhl.

Ezra 7


Ezra Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

Meta de ta pragmata tauta, epi thV basileiaV Artaxerxou basilewV thV PersiaV, EsdraV o uioV tou Seraiou, uiou tou Azaria, uiou tou Celkia,

2

uiou tou Salloum, uiou tou Sadwk, uiou tou Acitwb,

3

uiou tou Amaria, uiou tou Azaria, uiou tou Meraiwq,

4

uiou tou Zeraia, uiou tou Ozi, uiou tou Boukki,

5

uiou tou Abissoua, uiou tou FineeV, uiou tou Eleazar, uiou tou Aarwn tou ierewV tou prwtou,

6

outoV o EsdraV anebh apo thV BabulwnoV, wn grammateuV empeiroV eiV ton nomon tou MwusewV, ton opoion edwke KurioV o QeoV tou Israhl× kai o basileuV ecarisen eiV auton panta ta aithmata autou, kata thn ep' auton ceira Kuriou tou Qeou autou.

7

Anebhsan kai tineV ek twn uiwn Israhl kai ek twn ierewn, kai oi Leuitai, kai oi yaltwdoi kai oi pulwroi kai oi Neqineim, eiV Ierousalhm, en tw ebdomw etei Artaxerxou tou basilewV.

8

Kai hlqon eiV Ierousalhm ton pempton mhna tou ebdomou etouV tou basilewV.

9

Dioti thn prwthn tou prwton mhnoV hrcisen outoV na anabainh apo thV BabulwnoV, kai thn prwthn tou pemptou mhnoV hlqen eiV Ierousalhm, kata thn ep' auton agaqhn ceira tou Qeou autou.

10

Epeidh o EsdraV eicen etoimasei thn kardian autou eiV to na ekzhth ton nomon tou Kuriou, kai na ektelh kai na didaskh eiV ton Israhl diatagmata kai kriseiV.

11

Touto de einai to antigrafon thV epistolhV, thn opoian o basileuV ArtaxerxhV edwken eiV ton Esdran ton ierea, ton grammatea, grammatea twn logwn twn entolwn tou Kuriou kai twn diatagmatwn autou proV ton Israhl×

12

ArtaxerxhV, basileuV twn basilewn, proV Esdran ton ierea, ton grammatea tou nomou tou Qeou tou ouranou, ton teleion, kai ta loipa.

13

Exedoqh par' emou diatagh, wste panteV oi ek tou laou tou Israhl kai twn ierewn autou kai twn Leuitwn, oi en tw basileiw mou, osoi qelousin autoproairetwV na anabwsin eiV Ierousalhm, na elqwsi meta sou.

14

Dioti pempesai para tou basilewV kai twn epta sumboulwn autou, dia na episkefqhV thn Ioudaian kai Ierousalhm, kata ton en th ceiri sou nomon tou Qeou sou×

15

kai na ferhV to argurion kai to crusion, to opoion o basileuV kai oi sumbouloi autou proseferan autoproairetwV eiV ton Qeon tou Israhl, tou opoiou to katoikhthrion einai en Ierousalhm,

16

kai apan to argurion kai crusion oson sunaxhV kaq' olhn thn eparcian thV BabulwnoV, meta twn proairetikwn prosforwn tou laou kai twn ierewn, twn prosferontwn autoproairetwV dia ton en Ierousalhm oikon tou Qeou autwn×

17

dia n' agorashV tacewV dia tou arguriou toutou moscouV, kriouV, arnia, taV ex alfitwn prosforaV autwn kai taV spondaV autwn, kai na prosferhV auta epi to qusiasthrion tou oikou tou Qeou saV, to en Ierousalhm.

18

Kai pan o, ti fanh areston eiV se kai eiV touV adelfouV sou na kamhte dia tou upoloipou arguriou kai crusiou, touto kamete, kata to qelhma tou Qeou saV.

19

Kai ta skeuh, ta doqenta eiV se dia thn uphresian tou oikou tou Qeou sou, paradoV enwpion tou Qeou thV Ierousalhm.

20

Kai o, ti peripleon creiasqh dia ton oikon tou Qeou sou, o, ti sumbh na exodeushV, exodeue ek tou basilikou qhsaurofulakiou.

21

Kai par' emou, emou tou Artaxerxou basilewV, exedoqh diatagh eiV pantaV touV qhsaurofulakaV touV peran tou potamou, pan o, ti zhthsh par' umwn o EsdraV o iereuV, o grammateuV tou nomou tou Qeou tou ouranou, na ginhtai parauta,

22

ewV ekaton talantwn arguriou, kai ewV ekaton korwn sitou, kai ewV ekaton baq oinou, kai ewV ekaton baq elaiou, kai alaV aprosdioriston,

23

Pan o, ti einai prostetagmenon para tou Qeou tou ouranou, aV geinh meta spoudhV dia ton oikon tou Qeou tou ouranou× dia na mh elqh orgh epi thn basileian tou basilewV kai twn uiwn autou.

24

Eti gnwstopoieitai eiV esaV, oti eiV oudena ek twn ierewn kai Leuitwn, yaltwdwn, qurwrwn, Neqineim kai uphretwn toutou tou oikou tou Qeou, den qelei eisqai nomimon na epiblhqh foroV, telwnion h diagwgion ep' autouV.

25

Kai su, Esdra, kata thn en soi tou Qeou sou sofian, katasthson kritaV kai dikastaV, dia na krinwsi panta ton laon ton peran tou potamou, pantaV touV eidotaV touV nomouV tou Qeou sou× kai didaskete touV mh eidotaV.

26

Kai paV ostiV den kamnei ton nomon tou Qeou sou kai ton nomon tou basilewV, aV ektelhtai tacewV krisiV ep' auton, eite eiV qanaton, eite eiV exorian, h eiV dhmeusin uparcontwn, h eiV fulakhn.

27

EuloghtoV KurioV o QeoV twn paterwn hmwn, ostiV edwke toiauta eiV thn kardian tou basilewV, dia na doxash ton oikon tou Kuriou, ton en Ierousalhm×

28

kai ekame na eurw eleoV enwpion tou basilewV kai twn sumboulwn autou kai pantwn twn arcontwn tou basilewV twn dunatwn. Kai egw eniscuqhn kata thn ep' eme ceira Kuriou tou Qeou mou, kai sunhgagon ek tou Israhl arcontaV dia na sunanabwsi met' emou.

Ezra 8


Ezra Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

Outoi de einai oi archgoi twn patriwn autwn, kai h genealogia twn sunanabantwn met' emou apo thV BabulwnoV, epi thV basileiaV Artaxerxou tou basilewV.

2

Ek twn uiwn FineeV, Ghrswm× ek twn uiwn Iqamar, Danihl× ek twn uiwn Dabid, CattouV.

3

Ek twn uiwn Secania, tou ek twn uiwn FarwV, ZacariaV× kai met' autou hriqmhqhsan kata genealogian ta arsenika ekaton penthkonta.

4

Ek twn uiwn tou Faaq-mwab, Eliwhnai o uioV tou Zeraia, kai met' autou ta arsenika diakosioi.

5

Ek twn uiwn Secania, o uioV tou Iaazihl, kai met' autou ta arsenika triakosioi.

6

Kai ek twn uiwn Adin, Ebed o uioV tou Iwnaqan, kai met' autou ta arsenika penthkonta.

7

Kai ek twn uiwn Elam, IesaiaV o uioV tou Goqolia, kai met' autou ebdomhkonta.

8

Kai ek twn uiwn Sefatia, ZebadiaV o uioV tou Micahl, kai met' autou ta arsenika ogdohkonta.

9

Ek twn uiwn Iwab, Obadia o uioV tou Iecihl, kai met' autou ta arsenika diakosioi dekaoktw.

10

Kai ek twn uiwn tou Selwmeiq, o uioV tou Iwsifia, kai met' autou ta arsenika ekaton exhkonta.

11

Kai ek twn uiwn Bhbai, ZacariaV o uioV tou Bhbai, kai met' autou ta arsenika eikosioktw.

12

Kai ek twn uiwn Azgad, Iwanan o uioV tou Akkatan, kai met' autou ta arsenika ekaton deka.

13

Kai ek twn uiwn Adwnikam oi teleutaioi, kai tauta ta onomata autwn, Elifelet, Ieihl kai SemaiaV, kai met' autwn ta arsenika exhkonta.

14

Ek de twn uiwn Bigouai, Gouqai kai Zabboud, kai met' autwn ta arsenika ebdomhkonta.

15

Kai sunhqroisa autouV para ton potamon, ton reonta proV Aaba, kai ekei kateskhnwsamen treiV hmeraV× kai parethrhsa metaxu tou laou kai twn ierewn kai den eurhka ekei oudena ek twn uiwn tou Leui.

16

Tote apesteila proV ton Eliezer, ton Arihl, ton Semaian kai ton Elnaqan kai ton Iareib kai ton Elnaqan kai ton Naqan kai ton Zacarian kai ton Mesoullam, touV arcontaV× kai ton Iwiarib, kai ton Elnaqan, sunetouV.

17

Kai edwka eiV autouV paraggelian proV ton Iddw ton arconta, en tw topw Kasifia, kai ebalon eiV to stoma autwn logouV dia na lalhswsi proV ton Iddw kai touV adelfouV autou touV Neqineim, en tw topw Kasifia, dia na pemywsi proV hmaV leitourgouV dia ton oikon tou Qeou hmwn.

18

Kai kata thn ef' hmaV agaqhn ceira tou Qeou hmwn eferan proV hmaV andra suneton, ek twn uiwn Maali, uiou tou Leui, uiou Israhl× kai ton Serebian meta twn uiwn autou kai twn adelfwn autou, dekaoktw×

19

kai ton Asabian, kai met' autou ton Iesaian ek twn uiwn Merari, touV adelfouV autou kai touV uiouV autwn, eikosi×

20

kai ek twn Neqineim, touV opoiouV o Dabid kai oi arconteV diwrisan dia thn uphresian twn Leuitwn, diakosiouV eikosi Neqineim× panteV outoi hsan seshmeiwmenoi kat' onoma.

21

Tote ekhruxa ekei nhsteian para ton potamon Aaba, opwV tapeinwqenteV enwpion tou Qeou hmwn, zhthswmen par' autou euqeian odon dia hmaV kai dia ta tekna hmwn kai dia panta ta uparconta hmwn.

22

Dioti hscunqhn na zhthsw para tou basilewV dunamin kai ippeiV dia na bohqhswsin hmaV enantion tou ecqrou kaq' odon× epeidh eicomen eipei proV ton basilea, legonteV, H ceir tou Qeou hmwn einai proV agaqon epi pantaV touV zhtountaV auton× to de kratoV autou kai h orgh autou epi pantaV touV egkataleipontaV auton.

23

Enhsteusamen loipon kai iketeusamen ton Qeon hmwn peri toutou× kai egeinen ilewV proV hmaV.

24

Tote ecwrisa dwdeka ek twn arcontwn twn ierewn, ton Serebian, ton Asabian kai met' autwn deka ek twn adelfwn autwn.

25

Kai ezugisa eiV autouV to argurion kai to crusion kai ta skeuh, thn prosforan tou oikou tou Qeou hmwn, thn opoian proseferan o basileuV kai oi sumbouloi autou kai oi arconteV autou kai paV o pareureqeiV Israhl×

26

ezugisa loipon kai paredwka eiV thn ceira autwn exakosia penthkonta talanta arguriou, kai skeuh argura ekaton talantwn, kai ekaton talanta crusiou×

27

kai eikosi fialaV crusaV, ciliwn dracmwn, kai duo skeuh ek calkou stilbontoV kalou, polutima wV crusion.

28

Kai eipon proV autouV, SeiV eisqe agioi eiV ton Kurion, kai ta skeuh agia× kai to argurion kai to crusion autoproairetoV prosfora eiV Kurion ton Qeon twn paterwn saV.

29

Prosecete kai fulattete auta, ewsou zugishte emprosqen twn arcontwn twn ierewn kai twn Leuitwn kai twn arcontwn twn patriwn tou Israhl, en Ierousalhm, entoV twn oikhmatwn tou oikou tou Kuriou.

30

Kai parelabon oi iereiV kai oi Leuitai to baroV tou arguriou kai tou crusiou kai ta skeuh, dia na ferwsin auta eiV Ierousalhm, proV ton oikon tou Qeou hmwn.

31

Kai eshkwqhmen apo tou potamou Aaba thn dwdekathn tou prwtou mhnoV, dia na upagwmen eiV Ierousalhm× kai h ceir tou Qeou hmwn hto ef' hmaV, kai hleuqerwsen hmaV ek ceiroV ecqrou kai enedreuontoV en th odw.

32

Kai hlqomen eiV Ierousalhm× kai ekaqhsamen ekei treiV hmeraV.

33

Thn tetarthn de hmeran ezugisqh to argurion kai to crusion kai ta skeuh, en tw oikw tou Qeou hmwn, kai paredoqh dia ceiroV tou Merhmwq uiou tou Ouria tou ierewV× kai met' autou hto Eleazar o uioV tou FineeV× kai met' autwn Iwzabad, o uioV tou Ihsou, kai NwadiaV o uioV tou Binnoui, oi Leuitai×

34

kata ariqmon kai kata baroV ta panta× kai apan to baroV egrafh en th wra ekeinh.

35

Oi uioi thV metoikesiaV, oi elqonteV apo thV aicmalwsiaV, proseferan olokautwmata proV ton qeon tou Israhl, dwdeka moscouV uper pantoV tou Israhl, enenhkonta ex kriouV, ebdomhkonta epta arnia, dwdeka tragouV peri amartiaV, ta panta olokautwma eiV ton Kurion.

36

Kai paredwkan ta prostagmata tou basilewV eiV touV satrapaV tou basilewV kai eiV touV eparcouV touV peran tou potamou× kai outoi ebohqhsan ton laon kai ton oikon tou Qeou.

Ezra 9


Ezra Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

Kai afou etelesqhsan tauta, proshlqon proV eme oi arconteV, legonteV, O laoV tou Israhl kai oi iereiV kai oi Leuitai, den ecwrisqhsan apo tou laou twn topwn toutwn, kai prattousi kata ta bdelugmata autwn, twn Cananaiwn, twn Cettaiwn, twn Ferezaiwn, twn Iebousaiwn, twn Ammwnitwn, twn Mwabitwn, twn Aiguptiwn kai twn Amorraiwn×

2

dioti elabon ek twn qugaterwn autwn eiV eautouV kai eiV touV uiouV autwn× wste to sperma to agion sunemicqh meta tou laou twn topwn× kai h ceir twn arcontwn kai twn proestwtwn hto prwth eiV thn parabasin tauthn.

3

Kai wV hkousa to pragma touto, diescisa to imation mou kai to ependuma mou, kai anespasa taV tricaV thV kefalhV mou kai tou pwgwnoV mou, kai ekaqhmhn ekstatikoV.

4

Tote sunhcqhsan proV eme panteV oi tremonteV eiV touV logouV tou Qeou tou Israhl, dia thn parabasin twn metoikisqentwn× kai ekaqhmhn ekstatikoV ewV thV esperinhV prosforaV.

5

Kai en th esperinh prosfora eshkwqhn apo thV tapeinwsewV mou, kai diascisaV to imation mou kai to ependuma mou, eklina epi ta gonata mou kai exeteina taV ceiraV mou proV Kurion ton Qeon mou,

6

kai eipon, Qee mou, aiscunomai kai eruqriw na uywsw to proswpon mou proV se, Qee mou× dioti ai anomiai hmwn huxhnqhsan uperanw thV kefalhV, kai ai parabaseiV hmwn emegalunqhsan ewV twn ouranwn.

7

Apo twn hmerwn twn paterwn hmwn hmeqa en parabasei megalh mecri thV hmeraV tauthV× kai dia taV anomiaV hmwn paredoqhmen, hmeiV, oi basileiV hmwn, oi iereiV hmwn, eiV thn ceira twn basilewn twn topwn, eiV macairan, eiV aicmalwsian kai eiV diarpaghn kai eiV aiscunhn proswpou, wV einai thn hmeran tauthn.

8

Kai twra wV en mia stigmh egeinen eleoV para Kuriou tou Qeou hmwn, wste na diaswqh eiV hmaV upoloipon, kai na doqh eiV hmaV sterewsiV en tw agiw autou topw, dia na fwtizh o QeoV hmwn touV ofqalmouV hmwn, kai na dwsh eiV hmaV mikran anayuchn en th douleia hmwn.

9

Dioti douloi hmeqa× kai en th douleia hmwn den egkatelipen hmaV o QeoV hmwn, all' hudokhse na eurwmen eleoV enwpion twn basilewn thV PersiaV, wste na dwsh eiV hmaV anayuchn, dia na anegeirwmen ton oikon tou Qeou hmwn kai na anorqwswmen taV erhmwseiV autou, kai na dwsh eiV hmaV periteicisma en Iouda kai en Ierousalhm.

10

Alla twra, Qee hmwn, ti qelomen eipei meta tauta; dioti egkatelipomen ta prostagmata sou,

11

ta opoia prosetaxaV dia ceiroV twn doulwn sou twn profhtwn, legwn, H gh, eiV thn opoian eisercesqe dia na klhronomhshte authn, einai gh memolusmenh me ton molusmon twn lawn twn topwn, me ta bdelugmata autwn, oitineV egemisan authn, ap' akrou ewV akrou, apo twn akaqarsiwn autwn.

12

Twra loipon taV qugateraV saV mh didete eiV touV uiouV autwn, kai taV qugateraV autwn mh lambanete eiV touV uiouV saV, kai mh zhteite pote thn eirhnhn autwn h thn eutucian autwn, dia na krataiwqhte kai na trwghte ta agaqa thV ghV, kai na afhshte authn klhronomian eiV touV uiouV saV dia pantoV.

13

Kai meta panta ta epelqonta ef' hmaV eneka twn praxewn twn ponhrwn hmwn, kai thV parabasewV hmwn thV megalhV, afou su, Qee hmwn, ekrathqhV katw thV axiaV twn anomiwn hmwn, kai edwkaV eiV hmaV eleuqerwsin toiauthn,

14

prepei hmeiV na aqethswmen palin ta prostagmata sou, kai na sumpenqereuswmen me ton laon twn bdelugmatwn toutwn; den hqeleV orgisqh kaq' hmwn, ewsou sunteleshV hmaV, wste na mh meinh upoloipon h seswsmenon;

15

Kurie Qee tou Israhl, dikaioV eisai dioti emeinamen seswsmenoi, wV thn hmeran tauthn× idou, enwpion sou eimeqa me taV parabaseiV hmwn dioti den hto dunaton eneka toutwn na staqwmen enwpion sou.

Ezra 10


Ezra Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

Enw de o EsdraV proshuceto kai exwmologeito, klaiwn kai peptwkwV emprosqen tou oikou tou Qeou, sunhcqh proV auton ek tou Israhl sunaxiV megalh sfodra, andreV kai gunaikeV kai paidia× dioti eklaien o laoV klauqmon megan.

2

Kai apekriqh SecaniaV o uioV tou Iecihl, ek twn uiwn Elam, kai eipe proV ton Esdran, HmeiV hnomhsamen eiV ton Qeon hmwn kai elabomen xenaV gunaikaV ek twn lawn thV ghV× plhn twra einai elpiV eiV ton Israhl peri toutou×

3

oqen aV kamwmen twra diaqhkhn proV ton Qeon hmwn, na apobalwmen pasaV taV gunaikaV kai ta gennhqenta ex autwn, kata thn sumboulhn tou kuriou mou kai twn osoi tremousin eiV thn entolhn tou Qeou hmwn× kai aV geinh kata ton nomon×

4

egerqhti dioti to pragma anhkei eiV se× kai hmeiV eimeqa meta sou× andrizou kai pratte.

5

Tote egerqeiV o EsdraV, wrkise touV arcontaV twn ierewn, twn Leuitwn kai pantoV tou Israhl, oti qelousi kamei kata ton logon touton. Kai wrkisqhsan.

6

Kai shkwqeiV o EsdraV ap' emprosqen tou oikou tou Qeou, uphgen eiV to oikhma tou Iwanan uiou tou Eliaseib× kai ote hlqen ekei, arton den efagen kai udwr den epie× dioti hto eiV penqoV dia thn parabasin twn metoikisqentwn.

7

Kai diekhruxan kata thn Ioudaian kai Ierousalhm proV pantaV touV uiouV thV metoikesiaV, na sunacqwsin eiV Ierousalhm×

8

kai paV ostiV den elqh entoV triwn hmerwn, kata thn boulhn twn arcontwn kai presbuterwn, qelei geinei anaqema pasa h periousia autou, kai autoV qelei cwrisqh apo thV sunaxewV twn metoikisqentwn.

9

Kai sunhcqhsan panteV oi andreV Iouda kai Beniamin eiV Ierousalhm entoV triwn hmerwn. Hto o enatoV mhn kai h eikosth tou mhnoV× kai paV o laoV ekaqhsen en th plateia tou oikou tou Qeou, tremwn dia to pragma kai dia thn megalhn brochn.

10

Kai egerqeiV o EsdraV o iereuV, eipe proV autouV, SeiV hnomhsate kai elabete gunaikaV xenaV, dia na epiprosqeshte eiV thn parabasin tou Israhl×

11

twra loipon exomologhqhte proV Kurion ton Qeon twn paterwn saV kai kamete to qelhma autou× kai cwrisqhte apo twn lawn thV ghV kai apo twn xenwn gunaikwn.

12

Kai apekriqh pasa h sunaxiV kai eipon meta fwnhV megalhV, KaqwV elalhsaV proV hmaV, outw na kamwmen×

13

o laoV omwV einai poluV kai o kairoV polu broceroV, kai den dunameqa na stekwmeqa exw, kai to ergon den einai miaV hmeraV oude duo× dioti eimeqa polloi oi amarthsanteV eiV touto to pragma×

14

aV diorisqwsi twra arconteV hmwn en olh th sunaxei, kai aV elqwsi kaq' wrismenouV kairouV panteV oi labonteV xenaV gunaikaV eiV taV poleiV hmwn, kai met' autwn oi presbuteroi ekasthV polewV kai oi kritai authV, ewsou h flogera orgh tou Qeou hmwn dia to pragma touto apostrafh af' hmwn.

15

Diwrisqhsan loipon eiV touto Iwnaqan o uioV tou Asahl, kai IaaziaV o uioV tou Tikba× o de Mesoullam kai o Sabbeqai, oi Leuitai, hsan bohqoi autwn.

16

Kai ekamon outwV oi uioi thV metoikesiaV. Kai o EsdraV o iereuV kai arconteV tineV twn patriwn, kata touV patrikouV oikouV autwn, kai outoi panteV kat' onoma, ecwrisqhsan kai ekaqhsan thn prwthn hmeran tou dekatou mhnoV dia na exetaswsi thn upoqesin.

17

Kai eteleiwsan me pantaV touV andraV, touV labontaV xenaV gunaikaV, ewV thV prwthV hmeraV tou prwtou mhnoV.

18

Kai metaxu twn uiwn twn ierewn eureqhsan oi labonteV xenaV gunaikaV, ek twn uiwn tou Ihsou uiou tou Iwsedek kai twn adelfwn autou, o MaasiaV kai o Eliezer, kai o Iareib kai o GedaliaV.

19

Kai edwkan taV ceiraV autwn, oti qelousin apobalei taV gunaikaV autwn× kai wV enocoi, proseferan krion ek tou poimniou dia thn anomian autwn.

20

Kai ek twn uiwn tou Immhr, Anani kai ZebadiaV.

21

Kai ek twn uiwn tou Carhm, MaasiaV kai HliaV kai SemaiaV kai Iecihl kai OziaV.

22

Kai ek twn uiwn tou Pascwr, Eliwhnai, MaasiaV, Ismahl, Naqanahl, Iwzabad kai Elasa.

23

Ek de twn Leuitwn, Iwzabad kai Simei kai KelaiaV, outoV einai o Kelita, Peqaia, IoudaV kai Eliezer.

24

Kai ek twn yaltwdwn, Eliaseib× kai ek twn qurwrwn, Salloum kai Telem kai Ourei.

25

Ek de tou Israhl, ek twn uiwn FarwV, RamiaV kai IeziaV kai MalciaV kai Miamein kai Eleazar kai MalciaV kai BenaiaV.

26

Kai ek twn uiwn Elam, MatqaniaV, ZacariaV kai Iecihl kai Abdi kai Ieremwq kai Hlia.

27

Kai ek twn uiwn Zatqou, Eliwhnai, Eliaseib, MatqaniaV kai Ieremwq kai Zabad kai Aziza.

28

Ek de twn uiwn Bhbai, Iwanan, AnaniaV, Zabbai kai Aqlai.

29

Kai ek twn uiwn Bani, Mesoullam, Mallouc kai AdaiaV, Iasoub kai Seal kai Ramwq.

30

Kai ek twn uiwn Faaq-mwab, Adna kai Celal, BenaiaV, MaasiaV, MatqaniaV, Bezelehl kai Binnoui kai ManasshV.

31

Kai ek twn uiwn Carhm, Eliezer, IesiaV, MalciaV, SemaiaV kai Sumewn,

32

Beniamin, Mallouc kai SemariaV.

33

Ek twn uiwn Asoum, Matqenai, Mattaqa, Zabad, Elifelet, Ieremai, ManasshV kai Simei.

34

Ek twn uiwn Bani, MaadaiaV, Amram kai Ouhl,

35

BenaiaV, BedeiaV, Cellou,

36

BaniaV, Merhmwq, Eliaseib,

37

MatqaniaV, Matqenai kai Iaasw

38

kai Bani kai Binnoui, Simei,

39

kai SelemiaV kai Naqan kai AdaiaV,

40

Macnadebai, Sasai, Sarai,

41

Azarehl kai SelemiaV, SemariaV,

42

Salloum, AmariaV kai Iwshf.

43

Ek twn uiwn Nebw, Ieihl, MattaqiaV, Zabad, Zebina, Iadau kai Iwhl kai BenaiaV.

44

PanteV outoi eicon labei xenaV gunaikaV× kai tineV ex autwn gunaikaV, ex wn eteknopoihsan.

Nehemiah 1


Nehemiah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

Logoi Neemia uiou tou Acalia. Kai en tw mhni Cisleu, en tw eikostw etei, ote hmhn en SousoiV th basileuoush,

2

o Anani, eiV ek twn adelfwn mou, hlqen, autoV kai tineV ek tou Iouda, kai hrwthsa autouV peri twn diaswqentwn Ioudaiwn, oitineV enapeleifqhsan ek thV aicmalwsiaV, kai peri Ierousalhm.

3

Kai eipon proV eme, Oi upoloipoi, oi enapoleifqenteV ek thV aicmalwsiaV ekei en th eparcia, einai en qliyei megalh, kai oneidismw× kai to teicoV thV Ierousalhm kaqhreqh, kai ai pulai authV katekauqhsan en puri.

4

Kai ote hkousa touV logouV toutouV, ekaqhsa kai eklausa kai epenqhsa hmeraV kai enhsteuon, kai proshucomhn enwpion tou Qeou tou ouranou,

5

kai eipa, Deomai, Kurie, Qee tou ouranou, o megaV kai foberoV QeoV, o fulattwn thn diaqhkhn kai to eleoV proV touV agapwntaV auton kai thrountaV taV entolaV autou,

6

aV hnai twra to ouV sou prosektikon kai oi ofqalmoi sou anewgmenoi, dia na akoushV thn proseuchn tou doulou sou, thn opoian hdh proseucomai enwpion sou hmeran kai nukta uper twn uiwn Israhl twn doulwn sou, kai exomologoumai ta amarthmata twn uiwn Israhl, ta opoia hmarthsamen eiV se× kai egw kai o oikoV tou patroV mou hmarthsamen.

7

OlwV diefqarhmen enwpion sou, kai den efulaxamen taV entolaV kai ta diatagmata kai taV kriseiV, taV opoiaV prosetaxaV eiV ton doulon sou ton Mwushn.

8

Enqumhqhti, deomai, ton logon, ton opoion prosetaxaV eiV ton doulon sou ton Mwushn, legwn, Ean geinhte parabatai, egw qelw saV diaskorpisei metaxu twn eqnwn×

9

all' ean epistreyhte proV eme kai fulaxhte taV entolaV mou kai ektelhte autaV, kai an hnai apo saV aperrimmenoi ewV twn escatwn tou ouranou, kai ekeiqen qelw sunaxei autouV kai qelw ferei autouV eiV ton topon, ton opoion exelexa dia na katoikisw to onoma mou ekei.

10

Outoi de einai douloi sou kai laoV sou, touV opoiouV elutrwsaV dia thV dunamewV sou thV megalhV kai dia thV ceiroV sou thV krataiaV.

11

Deomai, Kurie, aV hnai hdh to ouV sou prosektikon eiV thn proseuchn tou doulou sou kai eiV thn proseuchn twn doulwn sou, twn qelontwn na fobwntai to onoma sou× kai euodwson, deomai, ton doulon sou thn hmeran tauthn, kai carison eiV auton eleoV enwpion tou androV toutou. Dioti egw hmhn oinocooV tou basilewV.

Nehemiah 2


Nehemiah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

Kai en tw mhni Nisan, en tw eikostw etei Artaxerxou tou basilewV, hto oinoV emprosqen autou× kai labwn ton oinon, edwka eiV ton basilea. Pote de den eicon skuqrwpasei enwpion autou.

2

Oqen o basileuV eipe proV eme, Dia ti to proswpon sou einai skuqrwpon, enw su arrwstoV den eisai; touto den einai eimh luph kardiaV. Tote efobhqhn polu sfodra.

3

Kai eipa proV ton basilea, Zhtw o basileuV eiV ton aiwna× dia ti to proswpon mou na mh hnai skuqrwpon, enw h poliV, o topoV twn tafwn twn paterwn mou, keitai hrhmwmenoV, kai ai pulai authV kathnalwmenai upo tou puroV;

4

Tote o basileuV eipe proV eme, Peri tinoV kamneiV su aithsin; Kai proshuchqhn eiV ton Qeon tou ouranou.

5

Kai eipa proV ton basilea, Ean hnai areston eiV ton basilea, kai ean o douloV sou eurhke carin enwpion sou, na me pemyhV eiV ton Ioudan, eiV thn polin twn tafwn twn paterwn mou, kai na anoikodomhsw authn.

6

Kai eipen o basileuV proV eme, kaqhmenhV plhsion autou thV basilisshV, Poson makra qelei eisqai h poreia sou; kai pote qeleiV epistreyei; Kai euhresthqh o basileuV kai me epemye× kai edwka eiV auton proqesmian.

7

Kai eipa proV ton basilea, Ean hnai areston eiV ton basilea, aV moi doqwsin epistolai proV touV peran tou potamou eparcouV, dia na me sumparapemywsin, ewsou elqw eiV ton Ioudan×

8

kai epistolh proV ton Asaf ton fulaka tou basilikou dasouV, dia na moi dwsh xula na kataskeuasw taV pulaV tou frouriou tou naou kai to teicoV thV polewV kai ton oikon, eiV ton opoion qelw eiselqei. Kai ecarisen o basileuV eiV eme panta, kata thn ep' eme agaqhn ceira tou Qeou mou.

9

Hlqon loipon proV touV peran tou potamou eparcouV kai edwka eiV autouV taV epistolaV tou basilewV. Eice de aposteilei o basileuV archgouV dunamewV kai ippeiV met' emou.

10

Ote de Sanaballat o OrwnithV kai TwbiaV o douloV, o AmmwnithV, hkousan, eluphqhsan kaq' uperbolhn oti hlqen anqrwpoV na zhthsh to kalon twn uiwn Israhl.

11

Kai hlqon eiV Ierousalhm kai hmhn ekei treiV hmeraV.

12

Kai eshkwqhn thn nukta, egw kai oligoi tineV met' emou× kai den efanerwsa eiV oudena ti eice balei o QeoV mou en th kardia mou na kamw eiV thn Ierousalhm× kai allo kthnoV den hto met' emou, eimh to kthnoV epi tou opoiou ekaqhmhn.

13

Kai exhlqon thn nukta dia thV pulhV thV faraggoV, kai hlqon apenanti thV phghV tou drakontoV kai proV thn quran thV kopriaV, kai parethroun ta teich thV Ierousalhm, ta opoia hsan katakekrhmnismena, kai taV pulaV authV kathnalwmenaV upo tou puroV.

14

Epeita diebhn eiV thn pulhn thV phghV kai eiV thn basilikhn kolumbhqran× kai den hto topoV dia na perash to kthnoV to upokatw mou.

15

Kai anebhn thn nukta dia tou ceimarrou× kai afou parethrhsa to teicoV, estrafhn kai eishlqon dia thV pulhV thV faraggoV kai epestreya.

16

Oi de proestwteV den hxeuron pou uphga kai ti ekamon× oude eicon fanerwsei eti touto oute eiV touV IoudaiouV, oute eiV touV iereiV, oute eiV touV prokritouV, oute eiV touV proestwtaV, oute eiV touV loipouV touV ergazomenouV to ergon.

17

Kai eipa proV autouV, SeiV blepete thn dustucian eiV thn opoian eimeqa, pwV h Ierousalhm keitai hrhmwmenh kai ai pulai authV einai kathnalwmenai upo tou puroV× elqete kai aV anoikodomhswmen to teicoV thV Ierousalhm, dia na mh hmeqa pleon oneidoV.

18

Kai aphggeila proV autouV peri thV ep' eme agaqhV ceiroV tou Qeou mou, kai eti touV logouV tou basilewV, touV opoiouV eipe proV eme. Oi de eipon, AV shkwqwmen kai aV oikodomhswmen. OutwV eniscusan taV ceiraV autwn proV to agaqon.

19

All' ote hkousan o Sanaballat o OrwnithV kai TwbiaV o douloV, o AmmwnithV, kai o Ghsem o Aray, periegelasan hmaV kai periefronhsan hmaV, legonteV, Ti einai to pragma touto to opoion kamnete; qelete na epanastathshte kata tou basilewV;

20

Kai egw apekriqhn proV autouV kai eipa proV autouV, O QeoV tou ouranou, autoV qelei euodwsei hmaV× dia touto hmeiV oi douloi autou qelomen shkwqh kai oikodomhsei× seiV omwV den ecete merida oude dikaiwma oude mnhmosunon en Ierousalhm.

Nehemiah 3


Nehemiah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

Tote eshkwqh Eliaseib o iereuV o megaV, kai oi adelfoi autou oi iereiV, kai wkodomhsan thn pulhn thn probatikhn× outoi hgiasan authn kai esthsan taV quraV authV× kai hgiasan authn ewV tou purgou Mea, ewV tou purgou Ananehl.

2

Kai eiV ta plagia autou wkodomhsan oi andreV thV Iericw. Kai eiV ta plagia autwn wkodomhse Zakcour o uioV tou Imri.

3

Thn quran de thn icquikhn wkodomhsan oi uioi tou Assenaa, oitineV esanidwsan authn kai esthsan taV quraV authV, ta kleiqra authV kai touV moclouV authV.

4

Kai eiV ta plagia autwn epeskeuase Merhmwq o uioV tou Ouria, uiou tou AkkwV. Kai eiV ta plagia autwn epeskeuase Mesoullam o uioV tou Baraciou, uiou tou Meshzabehl. Kai eiV ta plagia autwn epeskeuase Sadwk o uioV tou Baana.

5

Kai eiV ta plagia autwn epeskeuasan oi Qekwitai plhn oi prokritoi autwn den upebalon ton trachlon autwn eiV to ergon tou Kuriou autwn.

6

Kai thn pulhn thn palaian epeskeuasen Iwdae o uioV tou Fasea, kai Mesoullam o uioV tou Beswdia× outoi esanidwsan authn kai esthsan taV quraV authV kai ta kleiqra authV kai touV moclouV authV.

7

Kai eiV ta plagia autwn epeskeuase MelaqiaV o GabawnithV kai Iadwn o MerwnoqithV, andreV thV Gabawn kai thV Mispa, upo ton qronon tou eparcou twn enteuqen tou potamou.

8

EiV ta plagia autou epeskeuasen Ocihl o uioV tou Araciou, ek twn crusocown. Kai eiV ta plagia autou epeskeuasen AnaniaV, o ek twn mureywn× kai afhkan thn Ierousalhm ewV tou teicouV tou plateoV.

9

Kai eiV ta plagia autwn epeskeuase Refaia o uioV tou Wr, o arcwn tou hmiseoV thV pericwrou thV Ierousalhm.

10

Kai eiV ta plagia autwn epeskeuasen IedaiaV o uioV tou Aroumaf, kai apenanti thV oikiaV autou. Kai eiV ta plagia autou epeskeuase CattouV o uioV tou Asabnia.

11

MalciaV o uioV tou Carhm, kai Assoub o uioV tou Faaq-mwab, epeskeuasan to allo tmhma kai ton purgon twn fournwn.

12

Kai eiV ta plagia autou epeskeuase Salloum o uioV tou AllwhV, o arcwn tou hmiseoV thV pericwrou thV Ierousalhm, autoV kai ai qugatereV autou.

13

thn pulhn thV faraggoV epeskeuasen o Anoun kai oi katoikoi thV Zanwa× outoi wkodomhsan authn kai esthsan taV quraV authV, ta kleiqra authV kai touV moclouV authV kai ciliaV phcaV eiV to teicoV ewV thV pulhV thV kopriaV.

14

Thn pulhn de thV kopriaV epeskeuase MalciaV o uioV tou Rhcab, o arcwn thV pericwrou thV Baiq-akkerem× outoV wkodomhsen authn kai esthse taV quraV authV, ta kleiqra authV kai touV moclouV authV.

15

Thn pulhn de thV phghV epeskeuase Salloun o uioV tou Col-oze, o arcwn thV pericwrou thV Mispa× outoV wkodomhsen authn kai esanidwsen authn kai esthse taV quraV authV, ta kleiqra authV kai touV moclouV authV, kai to teicoV thV kolumbhqraV tou Silwam plhsion tou khpou tou basilewV, kai ewV twn baqmidwn twn katabainouswn, apo thV polewV Dabid.

16

Katopin autou epeskeuase NeemiaV o uioV tou Azbouk, o arcwn tou hmiseoV thV pericwrou thV Baiq-sour, ewV apenanti twn tafwn tou Dabid kai ewV thV kataskeuasqeishV kolumbhqraV kai ewV tou oikou twn iscurwn.

17

Katopin autou epeskeuasan oi Leuitai, Reoum o uioV tou Bani. EiV ta plagia autou epeskeuasen AsabiaV, o arcwn tou hmiseoV thV pericwrou thV Keeila, dia to meroV autou.

18

Katopin autou epeskeuasan oi adelfoi autwn, Babai o uioV tou Hnadad, o arcwn tou allou hmiseoV thV pericwrou thV Keeila.

19

Kai eiV ta plagia autou epeskeuasen Eser o uioV tou Ihsou, o arcwn thV Mispa, allo tmhma apenanti thV anabasewV proV thn oploqhkhn thV gwniaV.

20

Katopin autou Barouc o uioV tou Zabbai epeskeuase meta zhlou to allo tmhma, apo thV gwniaV ewV thV quraV tou oikou Eliaseib tou ierewV tou megalou.

21

Katopin autou epeskeuase Merhmwq o uioV tou Ouriou, uiou tou AkkwV, allo tmhma, apo thV quraV tou oikou tou Eliaseib ewV tou telouV tou oikou tou Eliaseib.

22

Kai katopin autou epeskeuasan oi iereiV, oi katoikoi thV pericwrou.

23

Katopin autwn epeskeuasan o Beniamin kai o Asaoub apenanti tou oikou autwn. Katopin autwn epeskeuasen AzariaV o uioV tou Maasiou, uiou tou Ananiou, plhsion tou oikou autou.

24

Katopin autou epeskeuase Binnoui o uioV tou Hnadad allo tmhma, apo tou oikou tou Azariou ewV thV kamphV, ewV malista thV gwniaV.

25

Falal o uioV tou Ouzai epeskeuasen apenanti thV kamphV kai tou purgou tou execontoV apo tou uyhlou oikou tou basilewV, tou plhsion thV aulhV thV fulakhV. Katopin autou FedaiaV o uioV tou FarwV.

26

Oi de Neqineim katwkoun en Ofhl, kai epeskeuasan ewV apenanti thV pulhV twn udatwn proV anatolaV kai tou purgou tou execontoV.

27

Katopin autwn oi Qekwitai epeskeuasan allo tmhma, apenanti tou megalou purgou tou execontoV kai ewV tou teicouV tou Ofhl.

28

Epanwqen thV pulhV twn ippwn epeskeuasan oi iereiV, ekastoV apenanti thV oikiaV autou.

29

Katopin autwn epeskeuase Sadwk o uioV tou Immhr, apenanti thV oikiaV autou. Kai katopin autou epeskeuase SemaiaV o uioV tou Secaniou, o fulax thV anatolikhV pulhV.

30

Katopin autou epeskeuasen AnaniaV o uioV tou Selemia, kai Anoun o ektoV uioV tou Salaf, allo tmhma. Katopin autou epeskeuase Mesoullam o uioV tou Baraciou apenanti tou oikhmatoV autou.

31

Katopin autou epeskeuase MalciaV, uioV crusocoou, ewV thV oikiaV twn Neqineim kai twn metapratwn, apenanti thV pulhV Mifkad, kai ewV thV anabasewV thV gwniaV.

32

Kai metaxu thV anabasewV thV gwniaV ewV thV probatikhV pulhV, epeskeuasan oi crusocooi kai oi metapratai.

Nehemiah 4


Nehemiah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

Ote de hkousen o Sanaballat oti hmeiV oikodomoumen to teicoV, wrgisqh kai hganakthse polu kai periegelase touV IoudaiouV.

2

Kai elalhsen enwpion twn adelfwn autou kai tou strateumatoV thV SamareiaV kai eipe, Ti kamnousin oi aqlioi outoi Ioudaioi; qelousin afhsei autouV; qelousi qusiasei; qelousi teleiwsei en mia hmera; qelousin anazwopoihsei ek twn swrwn tou cwmatoV touV liqouV, kai toutouV kekaumenouV;

3

Plhsion de autou hto TwbiaV o AmmwnithV× kai eipe, Kai an ktiswsin, alwphx anabainousa qelei kaqairesei to liqinon autwn teicoV.

4

Akouson, Qee hmwn× dioti mukthrizomeqa× kai streyon ton oneidismon autwn kata thV kefalhV autwn kai kame autouV na geinwsi lafuron en gh aicmalwsiaV×

5

kai mh kaluyhV thn anomian autwn, kai h amartia autwn aV mh exaleifqh ap' emprosqen sou× dioti proeferan oneidismouV kata twn oikodomountwn.

6

OutwV anwkodomhsamen to teicoV× kai apan to teicoV sunedeqh, ewV tou hmiseoV autou× dioti o laoV eice kardian eiV to ergazesqai.

7

All' ote Sanaballat kai TwbiaV kai oi ArabeV kai oi Ammwnitai kai oi Azwtioi hkousan oti ta teich thV Ierousalhm episkeuazontai, kai oti ta calasmata hrcisan na frattwntai, wrgisqhsan sfodra×

8

kai sunwmosan panteV omou na elqwsi na polemhswsin enantion thV Ierousalhm, kai na kamwsin eiV authn blabhn.

9

Kai hmeiV proshuchqhmen eiV ton Qeon hmwn kai esthsamen fulakaV enantion autwn hmeran kai nukta, foboumenoi ap' autwn.

10

Kai eipen o IoudaV, H dunamiV twn ergatwn htonhse, kai to cwma einai polu, kai hmeiV den dunameqa na oikodomwmen to teicoV.

11

Oi de ecqroi hmwn eipon, Den qelousi maqei oude qelousin idei, ewsou elqwmen eiV to meson autwn kai foneuswmen autouV, kai katapauswmen to ergon.

12

Kai elqonteV oi Ioudaioi, oi katoikounteV plhsion autwn, eipon proV hmaV dekakiV, Prosecete apo pantwn twn topwn, dia twn opoiwn epistrefete proV hmaV.

13

Oqen esthsa eiV touV camhloterouV topouV opisqen tou teicouV kai eiV touV uyhloterouV topouV, esthsa ton laon kata suggeneiaV, me taV romfaiaV autwn, me taV logcaV autwn kai me ta toxa autwn.

14

Kai eidon kai eshkwqhn kai eipa proV touV prokritouV kai proV touV proestwtaV kai proV to epiloipon tou laou, Mh fobhqhte ap' autwn× enqumeisqe ton Kurion, ton megan kai foberon, kai polemhsate uper twn adelfwn saV, twn uiwn saV kai twn qugaterwn saV, twn gunaikwn saV kai twn oikwn saV.

15

Kai ote oi ecqroi hmwn hkousan oti to pragma egnwsqh eiV hmaV, kai dieskedasen o QeoV thn boulhn autwn, epestreyamen panteV hmeiV eiV to teicoV, ekastoV eiV to ergon autou.

16

Kai ap' ekeinhV thV hmeraV to hmisu twn doulwn mou eirgazonto to ergon, kai to hmisu autwn ekratoun taV logcaV, touV qureouV kai ta toxa, teqwrakismenoi kai oi arconteV hsan opisw pantoV tou oikou Iouda.

17

Oi oikodomounteV to teicoV kai oi acqoforounteV kai oi fortizonteV, ekastoV dia thV miaV ceiroV autou edouleuen eiV to ergon kai dia thV allhV ekratei to oplon.

18

Oi de oikodomoi, ekastoV eice thn romfaian autou periezwsmenhn eiV thn osfun autou kai wkodomei o de salpizwn en th salpiggi hto plhsion mou.

19

Kai eipa proV touV prokritouV kai proV touV proestwtaV kai proV to epiloipon tou laou, to ergon einai mega kai platu× hmeiV de eimeqa diakecwrismenoi epi to teicoV, o eiV makran tou allou×

20

eiV ontina loipon topon akoushte thn fwnhn thV salpiggoV, ekei dramete proV hmaV× o QeoV hmwn qelei polemhsei uper hmwn.

21

OutwV eirgazomeqa to ergon× kai to hmisu autwn ekratei taV logcaV, ap' archV thV aughV ewV thV anatolhV twn astrwn.

22

Kai kata ton auton kairon eipa proV ton laon, EkastoV meta tou doulou autou aV dianuktereuh en tw mesw thV Ierousalhm, kai aV hnai thn nukta fulakeV eiV hmaV, kai aV ergazwntai thn hmeran.

23

Kai oute egw, oute oi adelfoi mou, oute oi douloi mou, oute oi andreV thV profulaxewV oi akolouqounteV me, oudeiV ex hmwn exedueto ta imatia autou× monon dia na louhtai exedueto ekastoV.

Nehemiah 5


Nehemiah Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

Hto de megalh kraugh tou laou kai twn gunaikwn autwn kata twn adelfwn autwn twn Ioudaiwn.

2

Dioti hsan tineV legonteV, HmeiV, oi uioi hmwn kai ai qugatereV hmwn, eimeqa polloi× oqen aV labwmen siton, dia na fagwmen kai na zhswmen.

3

Kai hsan tineV legonteV, HmeiV ballomen enecuron touV agrouV hmwn, touV ampelwnaV hmwn kai taV oikiaV hmwn, dia na labwmen siton ex aitiaV thV peinhV.

4

Hsan eti tineV legonteV, HmeiV edaneisqhmen arguria dia touV forouV tou basilewV epi touV agrouV kai epi touV ampelwnaV hmwn×

5

twra de h sarx hmwn einai wV h sarx twn adelfwn hmwn, ta tekna hmwn wV ta tekna autwn× kai idou, hmeiV kaqupoballomen eiV douleian touV uiouV hmwn kai taV qugateraV hmwn dia na hnai douloi, kai tineV ek twn qugaterwn hmwn eferqhsan hdh eiV douleian× kai den einai ouden eiV thn exousian hmwn, dioti alloi ecousi touV agrouV kai touV ampelwnaV hmwn.

6

Kai hganakthsa sfodra, akousaV thn kraughn autwn kai touV logouV toutouV.

7

Kai eskefqhn kat' emauton, kai epeplhxa touV prokritouV kai touV proestwtaV kai eipa proV autouV, SeiV forologeite ekastoV ton adelfon autou. Kai sunekalesa kat' autwn sunaxin megalhn.

8

Kai eipa proV autouV, HmeiV kata thn dunamin hmwn exhgorasamen touV adelfouV hmwn IoudaiouV, touV pwlhqentaV eiV ta eqnh× kai seiV autoi qelete pwlhsei touV adelfouV saV; h qelousi pwlhqh eiV hmaV; Ekeinoi de esiwpwn kai den eurhkan apokrisin.

9

Kai eipa, Den einai kalon to pragma to opoion seiV kamnete× den prepei na peripathte en tw fobw tou Qeou hmwn, dia na mh oneidizwsin hmaV ta eqnh, oi ecqroi hmwn;

10

kai egw eti kai oi adelfoi mou kai oi douloi mou edaneisamen eiV autouV crhmata kai siton× aV afhswmen, parakalw, thn apaithsin tauthn×

11

epistreyate loipon eiV autouV, tauthn thn hmeran, touV agrouV autwn, touV ampelwnaV autwn, touV elaiwnaV autwn kai touV oikouV autwn kai to ekatoston tou arguriou kai tou sitou, tou oinou kai tou elaiou, to opoion apaiteite par' autwn.

12

Tote eipon, Qelomen apodwsei tauta kai den qelomen zhthsei ouden par' autwn× outw qelomen kamei, kaqwV su legeiV. Tote ekalesa touV iereiV kai wrkisa autouV, oti qelousi kamei kata ton logon touton.

13

Exetinaxa eti ton kolpon mou, legwn, Outw na ektinaxh o QeoV panta anqrwpon apo tou oikou autou kai apo tou kopou autou, ostiV den ektelesh ton logon touton, kai outw na hnai ektetinagmenoV kai kenoV. Kai eipon pasa h sunaxiV, Amhn, kai edoxasan ton Kurion. Kai ekamen o laoV kata ton logon touton.

14

Af' hV de hmeraV prosetacqhn na hmai kubernhthV autwn en th gh Iouda, apo tou eikostou etouV ewV tou triakostou deuterou etouV Artaxerxou tou basilewV, dwdeka eth, egw kai oi adelfoi mou den efagomen ton arton tou kubernhtou.

15

Oi proteroi omwV kubernhtai, oi pro emou, katebarunon ton laon, kai elambanon par' autwn arton kai oinon, ektoV tessarakonta siklwn arguriou× eti kai oi douloi autwn exousiazon ton laon× all' egw den ekamnon outw, foboumenoV ton Qeon.

16

Kai malista eniscuqhn eiV to ergon toutou tou teicouV, kai agron den hgorasamen× kai panteV oi douloi mou hsan sunhgmenoi ekei eiV to ergon.

17

Hsan eti eiV thn trapezan mou ekaton penthkonta andreV ek twn Ioudaiwn kai twn proestwtwn, kai oi ercomenoi proV hmaV ek twn eqnwn twn perix hmwn.

18

To de kaq' hmeran etoimazomenon di' eme hto eiV bouV kai ex eklekta probata× kai pthna htoimazonto di' eme, kai apax eiV deka hmeraV afqonia apo pantoV eidouV oinou× kai omwV den ezhthsa ton arton tou kubernhtou× dioti h douleia hto bareia epi touton ton laon.

19

Mnhsqhti mou, Qee mou, ep' agaqw, kata panta osa egw ekamon uper tou laou toutou.

Nehemiah 6


Nehemiah Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

KaqwV de hkousan o Sanaballat kai o TwbiaV kai o Ghsem o Aray kai oi loipoi ek twn ecqrwn hmwn, oti egw wkodomhsa to teicoV kai den emeine pleon calasma eiV auto, an kai mecriV ekeinou tou kairou quraV den esthsa epi twn pulwn,

2

o Sanaballat kai o Ghsem apesteilan proV eme, legonteV, Elqete, kai aV sunacqwmen omou eiV tina ek twn kwmwn en th pediadi Wnw. Ebouleuonto de na kamwsin eiV eme kakon.

3

Kai apesteila mhnutaV proV autouV, legwn, Ergon mega kamnw kai den dunamai na katabw× dia ti na paush to ergon, otan egw afhsaV auto katabw proV esaV;

4

Kai apesteilan proV eme tetrakiV kata ton tropon touton× kai egw apekriqhn proV autouV kata ton auton tropon.

5

Tote o Sanaballat apesteile proV eme ton doulon autou kata ton auton tropon, pempthn foran, me anoikthn epistolhn eiV thn ceira autou×

6

en h hto gegrammenon, Hkousqh metaxu twn eqnwn, kai o Gasmou legei, oti su kai oi Ioudaioi bouleuesqe na epanastathshte× dia touto su oikodomeiV to teicoV, dia na geinhV basileuV autwn, kata touV logouV toutouV×

7

eti diwrisaV profhtaV, na khruttwsi peri sou en Ierousalhm, legonteV, Einai basileuV en Iouda× kai twra qelei apaggelqh proV ton basilea kata touV logouV toutouV× elqe loipon twra, kai aV sumbouleuqwmen omou.

8

Tote apesteila proV auton, legwn, Den einai toiauta pragmata kaqwV su legeiV, alla su platteiV auta ek thV kardiaV sou.

9

Dioti panteV outoi efoberizon hmaV, legonteV, Qelousin exasqenhsei ai ceireV autwn apo tou ergou, kai den qelei ektelesqh. Twra loipon, Qee, krataiwson taV ceiraV mou.

10

Kai egw uphga eiV thn oikian tou Semaia, uiou tou Dalaia, uiou tou Meetabehl, ostiV hto kekleismenoV× kai eipen, AV sunelqwmen omou eiV ton oikon tou Qeou, entoV tou naou, kai aV kleiswmen taV quraV tou naou× dioti autoi ercontai na se foneuswsi× nai, thn nukta ercontai na se foneuswsin.

11

All' egw apekriqhn, AnqrwpoV opoioV egw hqelon fugei; kai tiV, opoioV egw, hqelen eiselqei eiV ton naon dia na swsh thn zwhn autou; den qelw eiselqei.

12

Kai idou, egnwrisa oti o QeoV den apesteilen auton na proferh thn profhteian tauthn enantion mou× all' oti o TwbiaV kai o Sanaballat emisqwsan auton.

13

Dia touto hto memisqwmenoV, dia na fobhqw kai na kamw outw kai na amarthsw, kai na ecwsin aformhn na kakologhswsi, dia na me oneidiswsi.

14

Mnhsqhti, Qee mou, tou Twbia kai tou Sanaballat kata ta erga autwn tauta, kai eti thV profhtisshV NwadiaV kai twn loipwn profhtwn, oitineV me efoberizon.

15

Outw sunetelesqh to teicoV kata thn eikosthn pempthn tou mhnoV Eloul, en penthkonta duo hmeraiV.

16

Kai ote hkousan panteV oi ecqroi hmwn, tote efobhqhsan panta ta eqnh ta perix hmwn, kai etapeinwqhsan sfodra eiV touV ofqalmouV eautwn× dioti egnwrisan oti para tou Qeou hmwn egeine to ergon touto.

17

Proseti en taiV hmeraiV ekeinaiV oi prokritoi tou Iouda epempon sunecwV taV epistolaV autwn proV ton Twbian, kai ai tou Twbia hrconto proV autouV.

18

Dioti hsan en tw Iouda polloi wrkismenoi eiV auton, epeidh hto gambroV tou Secania, uiou tou Arac× kai Iwanan o uioV autou eice labei thn qugatera tou Mesoullam, uiou tou Baraciou.

19

Malista dihgounto enwpion mou taV agaqoergiaV autou, kai aneferon proV auton touV logouV mou. Kai o TwbiaV estellen epistolaV dia na me foberizh.

Nehemiah 7


Nehemiah Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

Afou de to teicoV ektisqh, kai esthsa taV quraV, kai diwrisqhsan oi pulwroi kai oi yaltwdoi kai oi Leuitai,

2

prosetaxa peri thV Ierousalhm ton adelfon mou Anani kai ton Ananian ton arconta tou frouriou× dioti hto wV anqrwpoV pistoV kai foboumenoV ton Qeon, uper pollouV.

3

Kai eipa proV autouV, AV mh anoigwntai ai pulai thV Ierousalhm ewsou qermanh o hlioV× kai ekeinwn eti parontwn, na kleiwntai ai qurai kai na asfalizwntai kai fulakai na diorizwntai ek twn katoikwn thV Ierousalhm, ekastoV en th fulakh autou kai ekastoV apenanti thV oikiaV autou.

4

Kai h poliV hto eurucwroV kai megalh, o de laoV oligoV en auth, kai oikiai den hsan wkodomhmenai.

5

Kai ebalen o QeoV mou en th kardia mou na sunaxw touV prokritouV kai touV proestwtaV kai ton laon, dia na ariqmhqwsi kata genealogian. Kai eurhka biblion thV genealogiaV ekeinwn, oitineV anebhsan kat' arcaV kai eurhka gegrammenon en autw.

6

Outoi einai oi anqrwpoi thV eparciaV, oi anabanteV ek thV aicmalwsiaV, ek twn metoikisqentwn, touV opoiouV metwkise Naboucodonosor o basileuV thV BabulwnoV, kai epistreyanteV eiV Ierousalhm kai eiV thn Ioudaian, ekastoV eiV thn polin autou×

7

oi elqonteV meta Zorobabel, Ihsou, Neemia, Azaria, Raamia, Naamani, Marodocaiou, Bilsan, Mispereq, Bigouai, Neoum, Baana. AriqmoV twn andrwn tou laou Israhl×

8

uioi FarwV, discilioi ekaton ebdomhkonta duo.

9

Uioi Sefatia, triakosioi ebdomhkonta duo.

10

Uioi Arac, exakosioi penthkonta duo.

11

Uioi Faaq-mwab, ek twn uiwn Ihsou kai Iwab, discilioi kai oktakosioi dekaoktw.

12

Uioi Elam, cilioi diakosioi penthkonta tessareV.

13

Uioi Zatqou, oktakosioi tessarakonta pente.

14

Uioi Zakcai, eptakosioi exhkonta.

15

Uioi Binnoui, exakosioi tessarakonta oktw.

16

Uioi Bhbai, exakosioi eikosioktw.

17

Uioi Azgad, discilioi triakosioi eikosiduo.

18

Uioi Adwnikam, exakosioi exhkonta epta.

19

Uioi Bigouai, discilioi exhkonta epta.

20

Uioi Adin, exakosioi penthkonta pente.

21

Uioi Athr ek tou Ezekiou, enenhkonta oktw.

22

Uioi Asoum, triakosioi eikosioktw.

23

Uioi Bhsai, triakosioi eikositessareV.

24

Uioi Arif, ekaton dwdeka.

25

Uioi Gabawn, enenhkonta pente.

26

AndreV Bhqleem kai Netwfa, ekaton ogdohkonta oktw.

27

AndreV Anaqwq, ekaton eikosioktw.

28

AndreV Baiq-asmabeq, tessarakonta duo.

29

AndreV Kiriaq-iareim, Cefeira, kai Bhrwq, eptakosioi tessarakonta treiV.

30

AndreV Rama kai Gabaa, exakosioi eikosi kai eiV.

31

AndreV MicmaV, ekaton eikosiduo.

32

AndreV Baiqhl, kai Gai, ekaton eikositreiV.

33

AndreV thV allhV Nebw, penthkonta duo.

34

Uioi tou allou Elam, cilioi diakosioi penthkonta tessareV.

35

Uioi Carhm, triakosioi eikosi.

36

Uioi Iericw, triakosioi tessarakonta pente.

37

Uioi Lwd, Adid, kai Wnw, eptakosioi eikosi kai eiV.

38

Uioi Senaa, triscilioi enneakosioi triakonta.

39

Oi iereiV× uioi Iedaia, ek tou oikou Ihsou, enneakosioi ebdomhkonta treiV.

40

Uioi Immhr, cilioi penthkonta duo.

41

Uioi Pascwr, cilioi diakosioi tessarakonta epta.

42

Uioi Carhm, cilioi dekaepta.

43

Oi Leuitai× uioi Ihsou ek tou Kadmihl, ek twn uiwn Wdauia, ebdomhkonta tessareV.

44

Oi yaltwdoi× uioi Asaf, ekaton tessarakonta oktw.

45

Oi pulwroi× uioi Salloum, uioi Athr, uioi Talmwn, uioi Akkoub, uioi Atita, uioi Swbai, ekaton triakonta oktw.

46

Oi Neqineim× uioi Sica, uioi Asoufa, uioi Tabbawq,

47

uioi KhrwV, uioi Siaa, uioi Fadwn,

48

uioi Lebana, uioi Agaba, uioi Salmai,

49

uioi Anan, uioi Giddhl, uioi Gaar,

50

uioi Reaia, uioi Resin, uioi Nekwda,

51

uioi Gazam, uioi Ouza, uioi Fasea,

52

uioi Bhsai, uioi Meouneim, uioi Nafouseseim,

53

uioi Bakbouk, uioi Akoufa, uioi Arour,

54

uioi Basliq, uioi Meida, uioi Arsa,

55

uioi BarkwV, uioi Sisara, uioi Qama,

56

uioi Nesia, uioi Atifa.

57

Oi uioi twn doulwn tou SolomwntoV× uioi Swtai, uioi Swfereq, uioi Fereida,

58

uioi Iaala, uioi Darkwn, uioi Giddhl,

59

uioi Sefatia, uioi Attil, uioi Focereq apo Sebaim, uioi Amwn.

60

PanteV oi Neqineim, kai oi uioi twn doulwn tou SolomwntoV, hsan triakosioi enenhkonta duo.

61

Outoi de hsan oi anabanteV apo Qel-melac, Qel-arhsa, Ceroub, Addwn, kai Immhr× den hdunanto omwV na deixwsi ton oikon thV patriaV autwn kai to sperma autwn, an hsan ek tou Israhl×

62

Uioi Dalaia, uioi Twbia, uioi Nekwda, exakosioi tessarakonta duo.

63

Kai ek twn ierewn× uioi Abaia, uioi AkkwV, uioi Barzellai, ostiV elabe gunaika ek twn qugaterwn Barzellai tou Galaaditou kai wnomasqh kata to onoma autwn.

64

Outoi ezhthsan thn katagrafhn autwn metaxu twn apariqmhqentwn kata genealogian, kai den eureqh× oqen exeblhqhsan apo thV ierateiaV.

65

Kai eipe proV autouV o Qirsaqa, na mh fagwsin apo twn agiwtatwn pragmatwn, ewsou anasthqh iereuV meta Ourim kai Qoummim.

66

Pasa h sunaxiV omou hsan tessarakonta duo ciliadeV triakosioi exhkonta,

67

ektoV twn doulwn autwn kai twn qerapainidwn autwn, oitineV hsan eptakiscilioi triakosioi triakonta epta× kai plhn toutwn diakosioi tessarakonta pente yaltwdoi kai yaltriai.

68

Oi ippoi autwn, eptakosioi triakonta ex× ai hmionoi autwn, diakosiai tessarakonta pente×

69

ai kamhloi, tetrakosiai triakonta pente× ai onoi, exakisciliai eptakosiai eikosi.

70

Kai tineV ek twn archgwn twn patriwn edwkan dia to ergon. O Qirsaqa edwken eiV to qhsaurofulakion ciliaV dracmaV crusiou, penthkonta fialaV, pentakosiouV triakonta ieratikouV citwnaV.

71

Kai tineV ek twn archgwn twn patriwn edwkan eiV to qhsaurofulakion tou ergou eikosi ciliadaV dracmaV crusiou kai duo ciliadaV diakosiaV mnaV arguriou.

72

Kai to doqen apo tou epiloipou laou hto eikosi ciliadeV dracmai crusiou, kai disciliai mnai arguriou, kai exhkonta epta ieratikoi citwneV.

73

OutwV oi iereiV kai oi Leuitai kai oi pulwroi kai oi yaltwdoi kai meroV ek tou laou kai oi Neqineim kai paV o Israhl, katwkhsan en taiV polesin autwn. Kai ote efqasen o ebdomoV mhn, oi uioi Israhl hsan en taiV polesin autwn.

Nehemiah 8


Nehemiah Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

Sunhcqh de paV o laoV, wV eiV anqrwpoV, eiV thn plateian thn emprosqen thV pulhV twn udatwn× kai eipon proV Esdran ton grammatea, na ferh to biblion tou nomou tou MwusewV, ton opoion o KurioV prosetaxen eiV ton Israhl.

2

Kai thn prwthn hmeran tou ebdomou mhnoV eferen EsdraV o iereuV ton nomon emprosqen thV sunaxewV andrwn te kai gunaikwn kai pantwn twn dunamenwn na ennowsin akouonteV.

3

Kai anegnwsen en autw, en th plateia th emprosqen thV pulhV twn udatwn, apo thV aughV mecri thV meshmbriaV, enwpion twn andrwn kai twn gunaikwn kai twn dunamenwn na ennowsi× kai ta wta pantoV tou laou proseicon eiV to biblion tou nomou.

4

Istato de EsdraV o grammateuV epi bhmatoV xulinou, to opoion ekamon epithdeV× kai plhsion autou istato MattaqiaV kai Sema kai AnaiaV kai OuriaV kai CelkiaV kai MaasiaV, ek dexiwn autou× ex aristerwn de autou FedaiaV kai Misahl kai MalciaV kai Asoum kai Asbadana, ZacariaV kai Mesoullam.

5

Kai hnoixen o EsdraV to biblion enwpion pantoV tou laou× dioti hto uperanw pantoV tou laou× kai ote hnoixen auto, paV o laoV hgerqh.

6

Kai huloghsen o EsdraV ton Kurion, ton Qeon ton megan. Kai paV o laoV apekriqh, Amhn, Amhn, uyononteV taV ceiraV autwn× kai kuyanteV, prosekunhsan ton Kurion me ta proswpa epi thn ghn.

7

IhsouV de kai Bani kai SerebiaV, Iamein, Akkoub, Sabbeqai, WdiaV, MaasiaV, Kelita, AzariaV, Iwzabad, Anan, FelaiaV kai oi Leuitai exhgoun ton nomon eiV ton laon× kai o laoV istato en tw topw autou.

8

Kai anegnwsan en tw bibliw tou nomou tou Qeou eukrinwV, kai edwkan thn ennoian kai exhghsan ta anaginwskomena.

9

Kai o NeemiaV, outoV einai o Qirsaqa, kai EsdraV o iereuV o grammateuV, kai oi Leuitai oi exhgounteV eiV ton laon, eipon proV panta ton laon, H hmera auth einai agia eiV Kurion ton Qeon saV× mh penqeite mhde klaiete. Dioti paV o laoV eklaien, wV hkousan touV logouV tou nomou.

10

Kai eipe proV autouV, Upagete, fagete pacea kai piete glukasmata, kai aposteilate meridaV proV touV mh econtaV mhden htoimasmenon× dioti h hmera einai agia eiV ton Kurion hmwn× kai mh lupeisqe× dioti h cara tou Kuriou einai h iscuV saV.

11

Kai katesigasan oi Leuitai panta ton laon, legonteV, Hsucazete× dioti h hmera einai agia× kai mh lupeisqe.

12

Kai aphlqe paV o laoV, dia na fagwsi kai na piwsi kai na aposteilwsi meridaV kai na kamwsin eufrosunhn megalhn, dioti enohsan touV logouV touV opoiouV efanerwsan eiV autouV.

13

Kai thn deuteran hmeran sunhcqhsan oi arconteV twn patriwn pantoV tou laou, oi iereiV kai oi Leuitai, proV Esdran ton grammatea, dia na didacqwsi touV logouV tou nomou.

14

Kai eurhkan gegrammenon en tw nomw, ton opoion prosetaxen o KurioV dia tou MwusewV, na katoikhswsin oi uioi Israhl en skhnaiV en th eorth tou ebdomou mhnoV×

15

kai na dhmosieuswsi kai na diakhruxwsin eiV pasaV taV poleiV autwn kai eiV thn Ierousalhm, legonteV, Exelqete eiV to oroV kai ferete kladouV elaiaV kai kladouV agrielaiaV kai kladouV mursinhV kai kladouV foinikwn kai kladouV dasufullwn dendrwn, dia na kamhte skhnaV, kata to gegrammenon.

16

Kai exelqwn o laoV efere, kai ekamon eiV eautouV skhnaV, ekastoV epi tou dwmatoV autou, kai en taiV aulaiV autwn kai en taiV aulaiV tou oikou tou Qeou kai en th plateia thV pulhV twn udatwn kai en th plateia thV pulhV tou Efraim.

17

Kai pasa h sunaxiV twn epistreyantwn apo thV aicmalwsiaV ekamon skhnaV, kai ekaqhsan en taiV skhnaiV× dioti apo twn hmerwn Ihsou uiou tou Nauh mecri ekeinhV thV hmeraV, oi uioi Israhl den eicon kamei outw. Kai egeinen eufrosunh megalh sfodra.

18

Kai kaq' ekasthn hmeran, apo thV prwthV hmeraV mecri thV teleutaiaV hmeraV, aneginwsken en tw bibliw tou nomou tou Qeou. Kai ekamon eorthn epta hmeraV× thn de ogdohn hmeran pandhmon sunaxin, kata to diatetagmenon.

Nehemiah 9


Nehemiah Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

Kai en th eikosth tetarth hmera toutou tou mhnoV sunhcqhsan oi uioi Israhl me nhsteian kai me sakkouV kai me cwma ef' eautouV.

2

Kai ecwrisqh to sperma tou Israhl apo pantwn twn xenwn× kai staqenteV exwmologhqhsan taV amartiaV autwn kai taV anomiaV twn paterwn autwn.

3

Kai staqenteV en tw topw autwn, anegnwsan en tw bibliw tou nomou Kuriou tou Qeou autwn, en tetarton thV hmeraV× kai en tetarton, exwmologounto kai prosekunoun Kurion ton Qeon autwn.

4

Tote eshkwqh epi to bhma twn Leuitwn IhsouV kai Bani, Kadmihl, SebaniaV, Bounni, SerebiaV, Bani kai Canani, kai anebohsan meta fwnhV megalhV proV Kurion ton Qeon autwn.

5

Kai oi Leuitai, IhsouV kai Kadmihl, Bani, AsabniaV, SerebiaV, WdiaV, SebaniaV kai Peqaia, eipon, Shkwqhte, euloghsate Kurion ton Qeon umwn apo tou aiwnoV ewV tou aiwnoV× kai aV hnai, Qee, euloghmenon to endoxon sou onoma, to uperteron pashV eulogiaV kai ainesewV.

6

Su autoV eisai KurioV monoV× su epoihsaV ton ouranon, touV ouranouV twn ouranwn, kai pasan thn stratian autwn, thn ghn kai panta ta ep' authV, taV qalassaV kai panta ta en autaiV, kai su zwopoieiV panta tauta× kai se proskunousin ai stratiai twn ouranwn.

7

Su eisai KurioV o QeoV, ostiV exelexaV ton Abram kai exhgageV auton apo thV Our twn Caldaiwn, kai edwkaV eiV auton to onoma Abraam×

8

kai eurhkaV thn kardian autou pisthn enwpion sou, kai ekameV proV auton diaqhkhn, oti qeleiV dwsei thn ghn twn Cananaiwn, twn Cettaiwn, twn Amorraiwn kai twn Ferezaiwn kai twn Iebousaiwn kai twn Gergesaiwn, oti qeleiV dwsei authn eiV to sperma autou× kai exetelesaV touV logouV sou× dioti dikaioV eisai su.

9

Kai eideV thn qliyin twn paterwn hmwn en Aiguptw, kai hkousaV thn kraughn autwn epi thn Eruqran qalassan×

10

kai edeixaV shmeia kai terata epi ton Faraw kai epi pantaV touV doulouV autou kai epi panta ton laon thV ghV autou× epeidh egnwrisaV oti uperhfaneuqhsan enantion autwn. Kai ekameV eiV seauton onoma, wV thn hmeran tauthn.

11

Kai diescisaV thn qalassan enwpion autwn, kai diebhsan dia xhraV en mesw thV qalasshV× touV de katadiwkontaV autouV erriyaV eiV ta baqh, wV liqon eiV udata iscura×

12

kai wdhghsaV autouV thn hmeran dia stulou nefelhV, thn de nukta dia stulou puroV, dia na fwtizhV eiV autouV thn odon di' hV emellon na dielqwsi.

13

Kai katebhV epi to oroV Sina, kai elalhsaV met' autwn ex ouranou, kai edwkaV eiV autouV euqeiaV kriseiV kai alhqinouV nomouV, diatagmata kai entolaV agaqaV×

14

kai to agion sou sabbaton ekameV gnwston eiV autouV, kai prosetaxaV eiV autouV entolaV kai diatagmata kai nomouV, dia ceiroV MwusewV tou doulou sou.

15

Kai arton ex ouranou edwkaV eiV autouV eiV thn peinan autwn, kai udwr ek petraV exhgageV eiV autouV eiV thn diyan autwn× kai eipaV proV autouV na eiselqwsi dia na klhronomhswsi thn ghn, peri hV uywsaV thn ceira sou oti qeleiV dwsei authn eiV autouV.

16

Ekeinoi de kai oi patereV hmwn uperhfaneuqhsan kai esklhrunan ton trachlon autwn kai den uphkousan eiV taV entolaV sou×

17

kai hrnhqhsan na upakouswsi kai den enequmhqhsan ta qaumasia sou ta opoia ekameV eiV autouV× all' esklhrunan ton trachlon autwn, kai en th apostasia autwn diwrisan archgon dia na epistreywsin eiV thn douleian autwn. Alla su eisai QeoV sugcwrhtikoV, elehmwn kai oiktirmwn, makroqumoV kai polueleoV, kai den egkatelipeV autouV.

18

Malista, ote ekamon eiV eautouV cwneuton moscon kai eipon, OutoV einai o QeoV sou ostiV se anhgagen ex Aiguptou, kai epraxan megalouV parorgismouV×

19

su omwV, en toiV oiktirmoiV sou toiV megaloiV, den egkatelipeV autouV en th erhmw× o stuloV thV nefelhV den exeklinen ap' autwn thn hmeran, dia na odhgh autouV en th odw, oude o stuloV tou puroV thn nukta, dia na fwtizh eiV autouV kai thn odon di' hV emellon na dielqwsi.

20

Kai edwkaV eiV autouV to agaqon sou pneuma, dia na sunetizh autouV× kai den esterhsaV to manna sou apo tou stomatoV autwn, kai udwr edwkaV eiV autouV eiV thn diyan autwn.

21

Kai tessarakonta eth eqreyaV autouV en th erhmw× den eleiyen eiV autouV ouden× ta imatia autwn den epalaiwqhsan kai oi podeV autwn den eprhsqhsan.

22

Kai edwkaV eiV autouV basileia kai laouV, kai diemerisaV eiV autouV dia meridaV× kai eklhronomhsan thn ghn tou Shwn kai thn ghn tou basilewV thV Esebwn kai thn ghn tou Wg basilewV thV Basan.

23

Kai touV uiouV autwn eplhqunaV wV ta astra tou ouranou× kai efereV autouV eiV thn ghn, eiV thn opoian eipaV proV touV pateraV autwn na eiselqwsi, dia na klhronomhswsin authn.

24

Kai eishlqon oi uioi autwn kai eklhronomhsan thn ghn× kai upetaxaV emprosqen autwn touV katoikouV thV ghV, touV CananaiouV, kai paredwkaV autouV eiV taV ceiraV autwn, kai touV basileiV autwn kai touV laouV thV ghV, dia na kamwsin eiV autouV kata thn qelhsin autwn.

25

Kai ekurieusan poleiV iscuraV kai ghn paceian, kai eklhronomhsan oikouV plhreiV pantwn twn agaqwn, freata wrugmena, ampelwnaV kai elaiwnaV kai dendra karpima en afqonia× kai efagon kai ecortasqhsan kai epacunqhsan kai enetrufhsan, en th megalh sou agaqothti.

26

Kai hpeiqhsan kai epanestathsan enantion sou, kai erriyan ton nomon sou opisw twn nwtwn autwn, kai touV profhtaV sou efoneusan, oitineV diemarturonto enantion autwn dia na epistreywsin autouV proV se, kai epraxan megalouV parorgismouV.

27

Dia touto paredwkaV autouV eiV thn ceira twn qlibontwn autouV, kai kateqliyan autouV× kai en tw kairw thV qliyewV autwn anebohsan proV se, kai su eishkousaV ex ouranou× kai kata touV pollouV oiktirmouV sou edwkaV swthraV eiV autouV, kai eswsan autouV ek thV ceiroV twn qlibontwn autouV.

28

All' afou anepauqhsan, estrafhsan eiV to na prattwsi ponhra enwpion sou× oqen egkatelipeV autouV eiV thn ceira twn ecqrwn autwn, kai exousiasan autouV× ote omwV epestreyan kai anebohsan proV se, su eishkousaV ex ouranou× kai pollakiV hleuqerwsaV autouV kata touV oiktirmouV sou.

29

Kai diemarturhqhV enantion autwn, dia na epistreyhV autouV eiV ton nomon sou× plhn autoi uperhfaneuqhsan kai den uphkousan eiV taV entolaV sou, all' hmarthsan eiV taV kriseiV sou, taV opoiaV ean tiV ektelh, qelei zhsei di' autwn× kai edwkan nwton apeiqh kai esklhrunan ton trachlon autwn kai den hkousan.

30

Kai omwV eth polla parekteinaV ep' autouV, kai diemarturhqhV enantion autwn dia tou pneumatoV sou dia twn profhtwn sou× alla den edwkan akroasin× dia touto paredwkaV autouV eiV thn ceira twn lawn twn topwn.

31

Plhn dia touV pollouV oiktirmouV sou den sunetelesaV autouV, oude egkatelipeV autouV× dioti QeoV oiktirmwn kai elehmwn eisai.

32

Twra loipon, Qee hmwn, o megaV, o iscuroV kai foberoV QeoV, o fulattwn thn diaqhkhn kai to eleoV, aV mh logisqh mikra enwpion sou pasa h qliyiV htiV eurhken hmaV, touV basileiV hmwn, touV arcontaV hmwn kai touV iereiV hmwn kai touV profhtaV hmwn kai touV pateraV hmwn kai panta ton laon sou, apo twn hmerwn twn basilewn thV AssuriaV mecri thV hmeraV tauthV.

33

DikaioV bebaiwV eisai eiV panta ta epelqonta ef' hmaV× dioti su men alhqeian ekameV, hmeiV de hsebhsamen.

34

Kai oi basileiV hmwn, oi arconteV hmwn, oi iereiV hmwn kai oi patereV hmwn, den efulaxan ton nomon sou kai den edwkan prosochn eiV taV entolaV sou kai eiV ta marturia sou, me ta opoia diemarturhqhV enantion autwn.

35

Dioti autoi, en th basileia autwn kai en th megalh sou agaqwsunh thn opoian edwkaV eiV autouV, kai en th gh th plateia kai paceia, thn opoian edwkaV enwpion autwn, den se edouleusan oude estrafhsan apo twn ponhrwn ergwn autwn.

36

Idou, douloi eimeqa thn hmeran tauthn× kai en th gh, thn opoian edwkaV eiV touV pateraV hmwn, dia na trwgwsi ton karpon authV kai ta agaqa authV, idou, douloi eimeqa ep' authV×

37

kai auth didei pollhn afqonian eiV touV basileiV, touV opoiouV epebaleV ef' hmaV dia taV amartiaV hmwn× kai katexousiazousin epi twn swmatwn hmwn kai epi twn kthnwn hmwn kata thn areskeian autwn× kai eimeqa en qliyei megalh.

38

Oqen dia panta tauta hmeiV kamnomen diaqhkhn pisthn kai grafomen authn× kai episfragizousin authn oi arconteV hmwn, oi Leuitai hmwn kai oi iereiV hmwn.

Nehemiah 10


Nehemiah Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

Oi de episfragisanteV hsan NeemiaV o Qirsaqa o uioV tou Acalia, kai SedekiaV,

2

SeraiaV, AzariaV, IeremiaV,

3

Pascwr, AmariaV, MalciaV,

4

CattouV, SebaniaV, Mallouc,

5

Carhm, Merhmwq, ObadiaV,

6

Danihl, Ginneqwn, Barouc,

7

Messoullam, Abia, Meiamein,

8

MaaziaV, Bilgai, SemaiaV× outoi hsan oi iereiV.

9

Kai oi Leuitai IhsouV o uioV tou Azania, Binnoui ek twn uiwn Hnadad, Kadmihl×

10

kai oi adelfoi autwn, SebaniaV, WdiaV, Kelita, FelaiaV, Anan,

11

Mica, Rewb, AsabiaV,

12

Zakcour, SerebiaV, SebaniaV,

13

WdiaV, Bani, Beninou.

14

Oi arconteV tou laou× FarwV, Faaq-mwab, Elam, Zatqou, Bani,

15

Bounni, Azgad, Bhbai,

16

AdwniaV, Bigouai, Adin,

17

Athr, EzekiaV, Azour,

18

WdiaV, Asoum, Bhsai,

19

Arif, Anaqwq, Nebai,

20

MagfiaV, Mesoullam, Ezeir,

21

Meshzabehl, Sadwk, Iaddoua,

22

FelatiaV, Anan, AnaiaV,

23

Wshe, AnaniaV, Assoub,

24

AllwhV, Filea, Swbhk,

25

Reoum, Asabna, MaasiaV,

26

kai Acia, Anan, Ganan,

27

Mallouc, Carhm, Baana.

28

Kai to upoloipon tou laou, oi iereiV, oi Leuitai, oi pulwroi, oi yaltwdoi, oi Neqineim, kai panteV oi apocwrisqenteV apo twn lawn twn topwn proV ton nomon tou Qeou, ai gunaikeV autwn, oi uioi autwn kai ai qugatereV autwn, paV ennown kai ecwn sunesin,

29

hnwqhsan meta twn adelfwn autwn, twn prokritwn autwn, kai eishlqon eiV kataran kai eiV orkon, na peripatwsin eiV ton nomon tou Qeou, ton doqenta dia ceiroV MwusewV tou doulou tou Qeou, kai na fulattwsi kai na ektelwsi pasaV taV entolaV tou Kuriou, tou Kuriou hmwn, kai taV kriseiV autou kai ta diatagmata autou×

30

kai oti den qelomen dwsei taV qugateraV hmwn eiV touV laouV thV ghV, kai taV qugateraV autwn den qelomen labei eiV touV uiouV hmwn×

31

kai, ean oi laoi thV ghV ferwsin agorasima h opoiasdhpote trofaV na pwlhswsin en th hmera tou sabbatou, oti den qelomen labei tauta par' autwn en sabbatw kai en hmera agia× kai oti qelomen afhsei to ebdomon etoV kai thn apaithsin pantoV creouV.

32

Dietaxamen eti eiV eautouV na epifortisqwmen na didwmen kat' etoV en triton tou siklou dia thn uphresian tou oikou tou Qeou hmwn,

33

dia touV artouV thV proqesewV kai dia thn pantoteinhn ex alfitwn prosforan, kai dia thn pantoteinhn olokautwsin twn sabbatwn, twn neomhniwn, dia taV epishmouV eortaV kai dia ta agia pragmata kai dia taV peri amartiaV prosforaV, dia na kamnwmen exilewsin uper tou Israhl, kai dia pan to ergon tou oikou tou Qeou hmwn.

34

Kai erriyamen klhrouV metaxu twn ierewn twn Leuitwn kai tou laou peri thV prosforaV twn xulwn, dia na ferwsin auta eiV ton oikon tou Qeou hmwn, kata touV oikouV twn patriwn hmwn, en wrismenoiV kairoiV kat' etoV, dia na kaiwsin epi tou qusiasthriou Kuriou tou Qeou hmwn, kata to gegrammenon en tw nomw×

35

kai dia na ferwmen ta prwtogennhmata thV ghV hmwn kai ta prwtogennhmata twn karpwn pantoV dendrou, kat' etoV, proV ton oikon tou Kuriou×

36

kai ta prwtotoka twn uiwn hmwn kai twn kthnwn hmwn, kata to gegrammenon en tw nomw, kai ta prwtotoka twn bown hmwn kai twn poimniwn hmwn, na ferwmen auta eiV ton oikon tou Qeou hmwn, proV touV iereiV touV leitourgountaV en tw oikw tou Qeou hmwn×

37

kai na ferwmen taV aparcaV tou furamatoV hmwn kai taV prosforaV hmwn kai touV karpouV pantoV dendrou, oinou kai elaiou, proV touV iereiV, eiV ta oikhmata tou oikou tou Qeou hmwn× kai ta dekata thV ghV hmwn proV touV LeuitaV, kai autoi oi Leuitai na lambanwsi ta dekata en pasaiV taiV polesi thV gewrgiaV hmwn.

38

Kai o iereuV o uioV tou Aarwn qelei eisqai meta twn Leuitwn, otan oi Leuitai lambanwsi ta dekata× kai oi Leuitai qelousin anaferei to dekaton twn dekatwn eiV ton oikon tou Qeou hmwn, eiV ta oikhmata tou oikou tou qhsaurou.

39

Dioti oi uioi Israhl kai oi uioi Leui qelousi ferei taV prosforaV tou sitou, tou oinou kai tou elaiou eiV ta oikhmata, opou einai ta skeuh tou agiasthriou, kai oi iereiV oi leitourgounteV kai oi pulwroi kai oi yaltwdoi× kai den qelomen egkataleiyei ton oikon tou Qeou hmwn.

Nehemiah 11


Nehemiah Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

Kai katwkhsan oi arconteV tou laou en Ierousalhm× kai to upoloipon tou laou erriyan klhrouV, dia na ferwsin ena ek twn deka na katoikhsh en Ierousalhm th agia polei, ta de ennea merh en taiV allaiV polesi.

2

Kai huloghsen o laoV pantaV touV anqrwpouV, osoi proseferan autoproairetwV eautouV na katoikhswsin en Ierousalhm.

3

Outoi de einai oi arconteV thV eparciaV oi katoikhsanteV en Ierousalhm× en de taiV polesi tou Iouda katwkhsan ekastoV en th idiokthsia autou, en taiV polesin autwn, o Israhl, oi iereiV kai oi Leuitai kai oi Neqineim kai oi uioi twn doulwn tou SolomwntoV.

4

Kai en Ierousalhm katwkhsan tineV ek twn uiwn Iouda kai ek twn uiwn Beniamin× ek twn uiwn Iouda, AqaiaV o uioV tou Ozia, uiou Zacaria, uiou Amaria, uiou Sefatia, uiou Maalelehl, ek twn uiwn FareV×

5

kai MaasiaV o uioV tou Barouc, uiou Col-oze, uiou Azaia, uiou Adaia, uiou Iwiarib, uiou Zacaria, uiou tou Shlwni×

6

panteV oi uioi FareV oi katoikhsanteV en Ierousalhm hsan tetrakosioi exhkonta oktw andreV dunamewV.

7

Oi de uioi Beniamin einai outoi× Sallou o uioV tou Mesoullam, uiou Iwad, uiou Fedaia, uiou Kwlaia, uiou Maasia, uiou Iqihl, uiou Iesaia×

8

kai met' autwn, Gabbaei, Sallai, enneakosioi eikosioktw×

9

kai Iwhl o uioV tou Zicri hto eforoV autwn× o de IoudaV, o uioV tou Senoua, deuteroV epi thn polin×

10

Ek twn ierewn, IedaiaV o uioV tou Iwiarib, Iacein,

11

SeraiaV o uioV tou Celkia, uiou Messoullam, uiou Sadwk, uiou Meraiwq, uiou Acitwb, o arcwn tou oikou tou Qeou.

12

Kai oi adelfoi autwn oi poiounteV to ergon tou oikou hsan oktakosioi eikosiduo× kai AdaiaV o uioV tou Ieroam, uiou Felalia, uiou Amsi, uiou Zacaria, uiou Pascwr, uiou Malcia,

13

kai oi adelfoi autou, arconteV patriwn, diakosioi tessarakonta duo× kai Amassai o uioV tou Azarehl, uiou Aazai, uiou Mesillemwq, uiou Immhr,

14

kai oi adelfoi autwn, andreV dunatoi en iscui, ekaton eikosioktw× eforoV de autwn hto Zabdihl, uioV tou Gedwleim.

15

Kai ek twn Leuitwn, SemaiaV o uioV tou Assoub, uiou Azrikam, uiou Asabia, uiou Bounni×

16

kai Sabbeqai kai Iwzabad, ek twn arcontwn twn Leuitwn, hsan epi twn exwterikwn ergwn tou oikou tou Qeou.

17

Kai MatqaniaV o uioV tou Mica, uiou Zabdi, uiou Asaf, hto o exarcwn thV umnwdiaV en th proseuch× kai BakboukiaV o deuteroV metaxu twn adelfwn autou, kai Abda o uioV tou Sammoua, uiou Talal, uiou Iedouqoun.

18

PanteV oi Leuitai en th agia polei hsan diakosioi ogdohkonta tessareV.

19

Oi de pulwroi, Akkoub, Talmwn, kai oi adelfoi autwn oi fulattonteV en taiV pulaiV, hsan ekaton ebdomhkonta duo.

20

Kai to upoloipon tou Israhl, oi iereiV kai Leuitai, hsan en pasaiV taiV polesin Iouda, ekastoV en th klhronomia autou.

21

Oi de Neqineim katwkhsan en Ofhl× kai o Sica kai o Gispa hsan epi twn Neqineim.

22

Kai o eforoV twn Leuitwn en Ierousalhm hto Ozi, o uioV tou Bani, uiou Asabia, uiou Matqania, uiou Mica. Ek twn uiwn tou Asaf, oi yaltwdoi hsan epi tou ergou tou oikou tou Qeou.

23

Dioti hto prostagh tou basilewV peri autwn, kai diatetagmenon meridion dia touV yaltwdouV kata pasan hmeran.

24

Kai Peqaia o uioV tou Meshzabehl, ek twn uiwn tou Zera uiou tou Iouda, hto epitropoV tou basilewV en pash upoqesei peri tou laou.

25

Peri de twn cwriwn, meta twn agrwn autwn, tineV ek twn uiwn Iouda katwkhsan en Kiriaq-arba kai taiV kwmaiV authV, kai en Daibwn kai taiV kwmaiV authV, kai en Iekabsehl kai toiV cwrioiV authV,

26

kai en Ihsoua kai en Mwlada kai en Baiq-felet,

27

kai en Asar-soual kai en Bhr-sabee kai taiV kwmaiV authV,

28

kai en Siklag kai en Mekona kai en taiV kwmaiV authV,

29

kai en En-rimmwn kai en Sarea kai en Iarmouq,

30

Zanwa, Odollam kai toiV cwrioiV autwn, LaceiV kai toiV agroiV authV, Azhka kai taiV kwmaiV authV. Kai katwkhsan apo Bhr-sabee ewV thV faraggoV Ennom.

31

Kai oi uioi Beniamin katwkhsan apo Geba en MicmaV kai Aiia kai Baiqhl kai taiV kwmaiV authV,

32

en Anaqwq, Nwb, Anania,

33

Aswr, Rama, Gitqaim,

34

Adid, Sebweim, Neballat,

35

Lwd, kai Wnw, th faraggi twn tektonwn.

36

Kai ek twn Leuitwn katwkhsan diaireseiV en Iouda kai Beniamin.

Nehemiah 12


Nehemiah Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

Outoi de hsan oi iereiV kai oi Leuitai, oi anabanteV meta tou Zorobabel uiou tou Salaqihl, kai tou Ihsou× SeraiaV, IeremiaV, EsdraV,

2

AmariaV, Mallouc, CattouV,

3

SecaniaV, Reoum, Merhmwq,

4

Iddw, Ginneqw, Abia,

5

Miamein, MaadiaV, Bilga,

6

SemaiaV kai Iwiarib, IedaiaV,

7

Sallou, Amwk, CelciaV, IedaiaV. Outoi hsan oi archgoi twn ierewn kai twn adelfwn autwn en taiV hmeraiV Ihsou.

8

Oi de Leuitai, IhsouV, Binnoui, Kadmihl, SerebiaV, IoudaV kai MatqaniaV, o epi twn umnwn, autoV kai oi adelfoi autou.

9

O de BakboukiaV kai o Ounni, oi adelfoi autwn, hsan apenanti autwn dia taV fulakaV.

10

Kai o IhsouV egennhse ton Iwakeim, Iwakeim de egennhse ton Eliaseib, Eliaseib de egennhse ton Iwada,

11

Iwada de egennhse ton Iwnaqan× Iwnaqan de egennhse ton Iaddoua.

12

Kai en taiV hmeraiV tou Iwakeim, iereiV, arconteV patriwn, hsan tou Seraia, o MeraiaV× tou Ieremia, o AnaniaV×

13

tou Esdra, o Mesoullam× tou Amaria, o Iwanan×

14

tou Melicou, o Iwnaqan× tou Sebania, o Iwshf×

15

tou Carhm, o Adna× tou Meraiwq, o Elkai×

16

tou Iddw, o ZacariaV× tou Ginneqwn, o Mesoullam×

17

tou Abia, o Zicri× tou Miniamein, kai tou Mwadia, o Filtai×

18

tou Bilga, o Sammoua× tou Semaia, o Iwnaqan×

19

kai tou Iwiarib, o Matqenai× tou Iedaia, o Ozi×

20

tou Sallai, o Kallai× tou Amwk, o Eber×

21

tou Celkia, o AsabiaV× tou Iedaia, o Naqanahl.

22

Oi Leuitai en taiV hmeraiV tou Eliaseib, Iwada kai Iwanan kai Iaddoua, hsan katagegrammenoi arconteV patriwn× kai oi iereiV, epi thV basileiaV Dareiou tou Persou.

23

Oi uioi tou Leui, arconteV twn patriwn, hsan katagegrammenoi en tw bibliw twn Cronikwn, malista ewV twn hmerwn tou Iwanan uiou tou Eliaseib.

24

Kai oi arconteV twn Leuitwn, AsabiaV, SerebiaV, kai IhsouV o uioV tou Kadmihl, kai oi adelfoi autwn apenanti autwn, dia na ainwsi kai na umnwsi kata thn prostaghn Dabid tou anqrwpou tou Qeou, fulakh apenanti fulakhV.

25

O MatqaniaV kai BakboukiaV, Obadia, Mesoullam, Talmwn, Akkoub, hsan pulwroi fulattonteV thn fulakhn en toiV tameioiV twn pulwn.

26

Outoi hsan en taiV hmeraiV tou Iwakeim, uiou Ihsou, uiou Iwsedec, kai en taiV hmeraiV Neemia tou kubernhtou kai tou ierewV Esdra tou grammatewV.

27

Kai en toiV egkainioiV tou teicouV thV Ierousalhm, ezhthsan touV LeuitaV apo pantwn twn topwn autwn dia na ferwsin autouV eiV Ierousalhm, na kamwsi ta egkainia met' eufrosunhV, umnounteV kai yallonteV en kumbaloiV, yalthrioiV kai en kiqaraiV.

28

Kai sunhcqhsan oi uioi twn yaltwdwn kai apo thV pericwrou kukloqen thV Ierousalhm kai apo twn cwriwn Netwfaqi×

29

kai apo tou oikou Gilgal kai apo twn agrwn Geba kai Azmabeq× dioti oi yaltwdoi wkodomhsan cwria eiV eautouV kuklw thV Ierousalhm.

30

Kai ekaqarisqhsan oi iereiV kai oi Leuitai, kai ekaqarisan ton laon kai taV pulaV kai to teicoV.

31

Tote anebibasa touV arcontaV tou Iouda epi to teicoV kai esthsa duo megalouV corouV ainountwn× o men eporeueto epi ta dexia, epi tou teicouV proV thn pulhn thV kopriaV×

32

kai katopin autwn eporeuonto o WsaiaV kai to hmisu twn arcontwn tou Iouda,

33

kai o AzariaV, o EsdraV kai o Mesoullam,

34

o IoudaV kai o Beniamin kai o SemaiaV kai o IeremiaV×

35

kai ek twn uiwn twn ierewn meta salpiggwn, o ZacariaV o uioV tou Iwnaqan, uiou tou Semaia, uiou tou Matqania, uiou tou Micaia, uiou tou Zakcour, uiou tou Asaf×

36

kai oi adelfoi autou, SemaiaV, kai Azarehl, Milalai, Gilalai, Maai, Naqanahl, kai IoudaV, Anani, meta mousikwn organwn Dabid tou anqrwpou tou Qeou, kai EsdraV o grammateuV emprosqen autwn.

37

Kai epi thn pulhn thV phghV kai apenanti autwn, anebhsan dia twn baqmidwn thV polewV Dabid eiV thn anabasin tou teicouV, epanwqen tou oikou tou Dabid, kai ewV thV pulhV twn udatwn proV anatolaV.

38

O de alloV coroV twn ainountwn eporeueto eiV to apenanti, kai egw katopin autwn, kai to hmisu tou laou epi tou teicouV, epanwqen tou purgou twn fournwn kai ewV tou teicouV tou plateoV.

39

Kai epanwqen thV pulhV Efraim kai epanwqen thV palaiaV pulhV, kai epanwqen thV icquikhV pulhV kai tou purgou Ananehl kai tou purgou tou Mea kai ewV thV pulhV thV probatikhV× kai estaqhsan en th pulh thV fulakhV.

40

Kai estaqhsan oi duo coroi twn ainountwn en tw oikw tou Qeou, kai egw kai to hmisu twn proestwtwn met' emou×

41

kai oi iereiV, Eliakeim, MaasiaV, Miniamein, MicaiaV, Eliwhnai, ZacariaV kai AnaniaV, meta salpiggwn×

42

kai MaasiaV kai SemaiaV kai Eleazar kai Ozi kai Iwanan kai MalciaV kai Elam kai Eser. Kai oi yaltwdoi uywsan thn fwnhn autwn, meta tou Iezraia tou epistatou.

43

Kai proseferan en ekeinh th hmera qusiaV megalaV kai eufranqhsan× dioti o QeoV eufranen autouV eufrosunhn megalhn. Kai ai gunaikeV eti kai ta paidia eufranqhsan× kai h eufrosunh thV Ierousalhm hkousqh ewV makroqen.

44

Kai en th hmera ekeinh diwrisqhsan andreV epi twn oikhmatwn dia touV qhsaurouV, dia taV prosforaV, dia taV aparcaV kai dia ta dekata, dia na sunagwsin en autoiV apo twn agrwn twn polewn ta nenomismena meridia dia touV iereiV kai LeuitaV× dioti o IoudaV eufranqh ex aitiaV twn ierewn kai ex aitiaV twn Leuitwn twn parestwtwn.

45

Kai oi yaltwdoi kai oi pulwroi efulaxan thn fulakhn tou Qeou autwn kai thn fulakhn tou kaqarismou, kata thn prostaghn tou Dabid kai SolomwntoV tou uiou autou.

46

Dioti en taiV hmeraiV tou Dabid kai tou Asaf hsan ex archV prwtoyaltai kai asmata ainesewV kai umnoi proV ton Qeon.

47

Kai paV o Israhl en taiV hmeraiV tou Zorobabel kai en taiV hmeraiV tou Neemia edidon ta tetagmena meridia twn yaltwdwn kai twn pulwrwn, kata pasan hmeran× kai hgiazon auta eiV touV LeuitaV, kai oi Leuitai hgiazon eiV touV uiouV Aarwn.

Nehemiah 13


Nehemiah Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

En th hmera ekeinh anegnwsqh en tw bibliw tou MwusewV eiV ta wta tou laou× kai eureqh gegrammenon en autw, oti oi Ammwnitai kai oi Mwabitai den eprepe na eiselqwsin eiV thn sunagwghn tou Qeou ewV aiwnoV×

2

dioti den prouphnthsan touV uiouV Israhl meta artou kai meta udatoV, all' emisqwsan ton Balaam enantion autwn, dia na katarasqh autouV× plhn o QeoV hmwn etreye thn kataran eiV eulogian.

3

Kai wV hkousan ton nomon, ecwrisan apo tou Israhl panta allogenh.

4

Pro toutou de Eliaseib o iereuV, ostiV eice thn epistasian twn oikhmatwn tou oikou tou Qeou hmwn, eice suggeneusei meta tou Twbia×

5

kai eicen etoimasei di' auton mega oikhma, opou proteron eqeton taV ex alfitwn prosforaV, to libanion kai ta skeuh kai ta dekata tou sitou, tou oinou kai tou elaiou, to diatetagmenon twn Leuitwn kai twn yaltwdwn kai twn pulwrwn kai taV prosforaV twn ierewn.

6

Plhn en pasi toutoiV egw den hmhn en Ierousalhm× dioti en tw triakostw deuterw etei Artaxerxou tou basilewV thV BabulwnoV hlqon proV ton basilea kai meq' hmeraV tinaV ezhthsa para tou basilewV,

7

kai hlqon eiV Ierousalhm kai emaqon to kakon, to opoion o Eliaseib ekame carin tou Twbia, etoimasaV eiV auton oikhma en taiV aulaiV tou oikou tou Qeou.

8

Kai dushresthqhn polu× kai erriya exw tou oikhmatoV panta ta skeuh tou oikou tou Twbia.

9

Kai prosetaxa, kai ekaqarisan ta oikhmata× kai epanefera ekei ta skeuh tou oikou tou Qeou, taV ex alfitwn prosforaV kai to libanion.

10

Kai emaqon oti ta meridia twn Leuitwn den edoqhsan eiV autouV× dioti oi Leuitai kai oi yaltwdoi, oi poiounteV to ergon, efugon ekastoV eiV ton agron autou.

11

Kai epeplhxa touV proestwtaV kai eipa, Dia ti egkateleifqh o oikoV tou Qeou; Kai esunaxa autouV kai apokatesthsa autouV eiV thn qesin autwn.

12

Tote efere paV o IoudaV eiV taV apoqhkaV to dekaton tou sitou kai tou oinou kai tou elaiou.

13

Kai katesthsa fulakaV epi twn apoqhkwn, Selemian ton ierea kai Sadwk ton grammatea kai ek twn Leuitwn× ton Fedaian× kai plhsion autwn, Anan ton uion tou Zakcour, uiou tou Matqania× dioti elogizonto pistoi× to ergon de autwn hto na dianemwsin eiV touV adelfouV autwn.

14

Mnhsqhti mou, Qee mou, peri toutou, kai mh exaleiyhV ta eleh mou, ta opoia ekama eiV ton oikon tou Qeou mou kai eiV taV teletaV autou.

15

En ekeinaiV taiV hmeraiV eidon tinaV en Iouda lhnopatountaV en sabbatw kai eisferontaV dragmata kai epifortizontaV epi onouV, kai oinon, stafulia kai suka kai pan eidoV fortiwn, ta opoia eferon eiV Ierousalhm thn hmeran tou sabbatou× kai diemarturhqhn en th hmera, kaq' hn epwloun trofima.

16

Kai oi Turioi, oi katoikounteV en auth, eferon icquaV kai pan eidoV wniwn kai epwloun en sabbatw eiV touV uiouV Iouda kai en Ierousalhm.

17

Kai epeplhxa touV prokritouV tou Iouda kai eipa proV autouV, Ti einai to pragma touto to kakon, to opoion seiV kamnete, bebhlounteV thn hmeran tou sabbatou;

18

den ekamnon outwV oi patereV saV, kai eferen o QeoV hmwn panta tauta ta kaka ef' hmaV kai epi thn polin tauthn; alla seiV epanaferete orghn epi ton Israhl, bebhlounteV to sabbaton.

19

Dia touto, ote hrcize na suskotazh eiV taV pulaV thV Ierousalhm pro tou sabbatou, eipa, kai ekleisan taV pulaV, kai prosetaxa na mh anoicqwsin ewV meta to sabbaton× kai katesthsa epi taV pulaV tinaV ek twn uphretwn mou, dia na mh eiselqh fortion thn hmeran tou sabbatou.

20

Kai dienuktereusan oi emporoi kai oi pwlhtai pantoV eidouV wniwn exw thV Ierousalhm apax kai diV.

21

Tote diemarturhqhn enantion autwn kai eipa proV autouV, Dia ti dianuktereuete emprosqen tou teicouV; ean deuterwshte, qelw balei ceira epanw saV. Ektote den hlqon en sabbatw.

22

Kai eipa proV touV LeuitaV na kaqarizwntai kai na ercwntai na fulattwsi taV pulaV, dia na agiazwsi thn hmeran tou sabbatou. Mnhsqhti mou, Qee mou, kai peri toutou, kai elehson me kata to plhqoV tou eleouV sou.

23

Proseti en taiV hmeraiV ekeinaiV eidon touV IoudaiouV touV labontaV gunaikaV AzwtiaV, AmmwnitidaV kai MwabitidaV×

24

kai ta tekna autwn lalounta hmisu Azwtisti, kai mh exeuronta na lalhswsin Ioudaisti alla kata thn glwssan diaforwn lawn.

25

Kai epeplhxa autouV kai kathrasqhn autouV, kai errabdisa tinaV ex autwn kai etricomadhsa autouV, kai wrkisa autouV eiV ton Qeon, legwn, Den qelete dwsei taV qugateraV saV eiV touV uiouV autwn, kai den qelete labei ek twn qugaterwn autwn eiV touV uiouV saV h eiV eautouV×

26

den hmarthsen outw Solomwn o basileuV tou Israhl; kaitoi metaxu pollwn eqnwn den uphrxe basileuV omoioV autou, ostiV hto agapwmenoV upo tou Qeou autou, kai ekamen auton o QeoV basilea epi panta ton Israhl× all' omwV kai auton ai xenai gunaikeV ekamon na amarthsh×

27

qelomen loipon sugkataneusei eiV esaV na kamnhte apan touto to mega kakon, na ginhsqe parabatai enantion eiV ton Qeon hmwn lambanonteV xenaV gunaikaV;

28

Kai eiV ek twn uiwn tou Iwada, uiou tou Eliaseib tou ierewV tou megalou, hto gambroV Sanaballat tou Orwnitou× oqen apediwxa auton ap' emprosqen mou.

29

Mnhsqhti autwn, Qee mou, dioti ebebhlwsan thn ierateian kai thn diaqhkhn thV ierateiaV kai twn Leuitwn.

30

Kai ekaqarisa autouV apo pantwn twn xenwn, kai diwrisa fulakaV ek twn ierewn kai twn Leuitwn, ekaston eiV ta erga autou×

31

kai dia thn prosforan twn xulwn en kairoiV wrismenoiV, kai dia taV aparcaV. Mnhsqhti mou, Qee mou, ep' agaqw.

Esther 1


Esther Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

Kai en taiV hmeraiV tou Assouhrou, outoV einai o AssouhrhV, o basileuwn apo thV IndiaV ewV thV AiqiopiaV, epi ekaton eikosiepta eparciwn×

2

en ekeinaiV taiV hmeraiV, ote o basileuV AssouhrhV ekaqhsen epi ton qronon thV basileiaV autou, en SousoiV th basileuoush,

3

en tw tritw etei thV basileiaV autou, ekame sumposion eiV pantaV touV arcontaV autou kai touV doulouV autou× kai hto enwpion autou h dunamiV thV PersiaV kai thV MhdiaV, oi eugeneiV kai oi arconteV twn eparciwn,

4

ote edeiknue ta plouth thV endoxou basileiaV autou, kai thn lamprothta thV exocou megaleiothtoV autou, hmeraV pollaV, ekaton ogdohkonta hmeraV.

5

Kai afou eplhrwqhsan ai hmerai autai, ekamen o basileuV sumposion eiV panta ton laon ton eureqenta en SousoiV th basileuoush, apo megalou ewV mikrou, epta hmeraV, en th aulh tou khpou tou basilikou palatiou×

6

opou hsan parapetasmata leuka, prasina kai kuana, kremamena dia scoiniwn bussinwn kai porfurwn dia krikwn argurwn eiV stulouV ek marmarou× klinai crusai kai argurai hsan epi liqostrwton ek porfuritou kai kuanou kai leukou kai melanoV marmarou.

7

Ekernwn de eiV skeuh crusa, hllassonto de ta skeuh diadocikwV, kai hto oinoV basilikoV en afqonia, kata thn megaloprepeian tou basilewV.

8

H de posiV hto kekanonismenh× oudeiV ebiaze× dioti o basileuV prosetaxen outwV eiV pantaV touV oikonomouV tou palatiou autou, na kamnwsi kata thn eucaristhsin ekastou.

9

Kai Astin eti h basilissa ekamen eiV taV gunaikaV sumposion en tw oikw tw basilikw tou basilewV Assouhrou.

10

En th ebdomh de hmera, ote h kardia tou basilewV hto euqumoV ek tou oinou, prosetaxe ton Meouman, ton Bhzaqa, ton Arbwna, ton Bhgqa kai Abagqa, ton Zeqar kai ton CarkaV, touV epta eunoucouV touV uphretountaV enwpion tou basilewV Assouhrou,

11

na ferwsi thn Astin thn basilissan enwpion tou basilewV, meta tou basilikou diadhmatoV, dia na deixh to kalloV authV eiV touV laouV kai eiV touV arcontaV× dioti hto wraia thn oyin.

12

H basilissa omwV Astin hrnhqh na elqh kata thn prostaghn tou basilewV, thn dia twn eunoucwn. Oqen o basileuV equmwqh sfodra, kai h orgh autou exhfqh en eautw.

13

Tote eipen o basileuV proV touV sofouV, touV gnwrizontaV touV kairouV× dioti toiauth hto h sunhqeia tou basilewV proV pantaV touV gnwrizontaV ton nomon kai thn krisin×

14

plhsion de autou hto o Karsena, o Seqar, o Admaqa, o QarseiV, o MereV, o Marsena kai o Memoukan, oi epta arconteV thV PersiaV kai thV MhdiaV, oitineV eblepon to proswpon tou basilewV kai eicon thn proedrian en tw basileiw×

15

Ti armozei na kamwmen proV thn basilissan Astin kata ton nomon, dioti den exetelese thn dia twn eunoucwn prostaghn tou basilewV Assouhrou;

16

Kai apekriqh o Memoukan enwpion tou basilewV kai twn arcontwn, H basilissa Astin den hmarthse monon eiV ton basilea, alla kai eiV pantaV touV arcontaV kai eiV pantaV touV laouV touV en pasaiV taiV eparciaiV tou basilewV Assouhrou×

17

dioti h praxiV thV basilisshV qelei diadoqh eiV pasaV taV gunaikaV, wste qelousi katafronei touV andraV autwn emprosqen twn ofqalmwn autwn, otan diafhmisqh oti o basileuV AssouhrhV prosetaxe thn basilissan Astin na ferqh enwpion autou, kai den hlqe×

18

kai thn shmeron ai despoinai thV PersiaV kai thV MhdiaV, osai hkousan peri thV praxewV thV basilisshV, qelousi lalhsei outw proV pantaV touV arcontaV tou basilewV× enteuqen megalh perifronhsiV kai orgh×

19

ean loipon hnai areston eiV ton basilea, aV exelqh par' autou basilikh diatagh, kai aV grafh metaxu twn nomwn twn Perswn kai twn Mhdwn, dia na hnai ametaqetoV, na mh elqh pleon h Astin enwpion tou basilewV Assouhrou× kai aV dwsh o basileuV thn basilikhn authV axian eiV allhn kalhteran authV×

20

kai otan to prostagma tou basilewV, to opoion qelei kamei, dhmosieuqh dia pantoV tou basileiou autou, dioti einai mega, pasai ai gunaikeV qelousin apodidei timhn eiV touV andraV autwn, apo megalou ewV mikrou.

21

Kai o logoV hresen eiV ton basilea kai eiV touV arcontaV× kai ekamen o basileuV kata ton logon tou Memoukan×

22

kai esteile grammata eiV pasaV taV eparciaV tou basilewV, eiV ekasthn eparcian kata to grafein authV, kai proV ekaston laon kata thn glwssan autou, na hnai paV anhr kurioV en th oikia autou, kai na lalh kata thn glwssan tou laou autou.

Esther 2


Esther Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

Meta ta pragmata tauta, afou katepraunqh o qumoV tou basilewV Assouhrou, enequmhqh thn Astin, kai ti eice kamei auth kai ti eicen apofasisqh enantion authV.

2

Kai eipon oi douloi tou basilewV, oi uphretounteV auton, AV zhthqwsi dia ton basilea neai parqenoi, wraiai thn oyin×

3

kai aV diorish o basileuV eforouV en pasaiV taiV eparciaiV tou basileiou autou, kai na sunaxwsin eiV ta Sousa thn basileuousan pasaV taV neaV parqenouV taV wraiaV thn oyin eiV ton gunaikwna, upo thn thrhsin tou Hgai eunoucou tou basilewV, tou fulakoV twn gunaikwn× kai aV doqwsin eiV autaV ta proV kaqarismon autwn×

4

kai h nea, htiV aresh eiV ton basilea, aV hnai basilissa anti thV Astin. Kai to pragma hresen eiV ton basilea, kai ekamen outw.

5

Hto de en SousoiV th basileuoush anqrwpoV tiV IoudaioV, onomazomenoV MarodocaioV, uioV tou Iaeir, uiou tou Simei, uiou tou KeiV, BeniamithV×

6

ostiV eice metoikisqh apo Ierousalhm meta twn aicmalwtwn, oitineV metwkisqhsan meta tou Ieconia basilewV tou Iouda, touV opoiouV metwkise Naboucodonosor o basileuV thV BabulwnoV.

7

Kai outoV anetrefe thn Adassa, htiV einai h Esqhr, thn qugatera tou qeiou autou× dioti den eicen oute patera oute mhtera× kai to korasion hto eueideV kai wraion× to opoion o MarodocaioV, ote o pathr authV kai h mhthr apeqanon, anelabe dia qugatera autou.

8

Ote de hkousqh to prostagma tou basilewV kai h diatagh autou, kai ote polla korasia sunhcqhsan eiV ta Sousa thn basileuousan upo thn thrhsin tou Hgai, eferqh kai h Esqhr eiV ton oikon tou basilewV upo thn thrhsin tou Hgai, tou fulakoV twn gunaikwn.

9

Kai to korasion hresen eiV auton kai eurhke carin enwpion autou, wste espeuse na dwsh eiV authn ta proV kaqarismon authV kai thn merida authV× edwke de eiV authn kai ta epta korasia ta diwrismena ek tou oikou tou basilewV× kai meteferen authn kai ta korasia authV eiV to kalhteron meroV tou gunaikwnoV.

10

H Esqhr den efanerwse ton laon authV oude thn suggeneian authV× dioti o MarodocaioV eice prostaxei eiV authn na mh fanerwsh.

11

Kai kaq' ekasthn hmeran periepatei o MarodocaioV emprosqen thV aulhV tou gunaikwnoV, dia na manqanh pwV eicen h Esqhr kai ti egeinen eiV authn.

12

Ote de efqanen h seira ekastou korasiou dia na eiselqh proV ton basilea Assouhrhn, afou hqele staqh dwdeka mhnaV kata to hqoV twn gunaikwn, dioti outw suneplhrounto ai hmerai tou kaqarismou autwn, ex mhnaV perihleifonto me elaion smurninon, kai ex mhnaV me arwmata kai me alla kaqaristika twn gunaikwn×

13

kai outwV eishrceto to korasion proV ton basilea× pan o, ti elegen, edideto eiV authn, dia na labh meq' eauthV ek tou gunaikwnoV eiV ton oikon tou basilewV.

14

To esperaV eishrceto kai to prwi epestrefen eiV ton deuteron gunaikwna, upo thn thrhsin tou Saasgaz, eunoucou tou basilewV, ostiV efulatte taV pallakidaV× den eishrceto pleon eiV ton basilea, eimh ean hqelen authn o basileuV, kai ekaleito onomasti.

15

Ote loipon efqasen h seira dia na eiselqh proV ton basilea h Esqhr, h qugathr tou Abicail, qeiou tou Marodocaiou, thn opoian elabe dia qugatera autou, den ezhthsen allo par' o, ti diwrisen o Hgai o eunoucoV tou basilewV, o fulax twn gunaikwn. Kai h Esqhr euriske carin enwpion pantwn twn blepontwn authn.

16

H Esqhr loipon eferqh proV ton basilea Assouhrhn eiV ton basilikon autou oikon, ton dekaton mhna, outoV einai o mhn Tebeq, en tw ebdomw etei thV basileiaV autou.

17

Kai hgaphsen o basileuV thn Esqhr uper pasaV taV gunaikaV, kai eurhke carin kai eleoV enwpion autou uper pasaV taV parqenouV× kai epeqhke to basilikon diadhma epi thn kefalhn authV kai ekamen authn basilissan anti thV Astin.

18

Tote ekamen o basileuV sumposion mega eiV pantaV touV arcontaV autou kai touV doulouV autou, to sumposion thV Esqhr× kai ekamen afesin eiV taV eparciaV kai edwke dwra kata thn basilikhn megaloprepeian.

19

Kai ote ai parqenoi sunhcqhsan thn deuteran foran, tote ekaqhsen o MarodocaioV en th basilikh pulh.

20

H Esqhr den efanerwse thn suggeneian authV oute ton laon authV, kaqwV prosetaxen eiV authn o MarodocaioV× dioti h Esqhr ekamne thn prostaghn tou Marodocaiou, kaqwV ote anetrefeto plhsion autou.

21

En ekeinaiV taiV hmeraiV, enw o MarodocaioV ekaqhto en th basilikh pulh, duo ek twn eunoucwn tou basilewV, Bicqan kai QereV, ek twn fulattontwn thn eisodon, wrgisqhsan kai ezhtoun na epibalwsi ceira epi ton basilea Assouhrhn.

22

Kai to pragma egeine gnwston eiV ton Marodocaion, kai anhggeilen auto proV Esqhr thn basilissan× h de Esqhr eipen auto proV ton basilea ex onomatoV tou Marodocaiou.

23

Kai genomenhV exetasewV peri tou pragmatoV, eureqh outwV× oqen ekremasqhsan amfoteroi eiV xulon× kai egrafh en tw bibliw twn cronikwn enwpion tou basilewV.

Esther 3


Esther Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

Meta ta pragmata tauta emegalunen o basileuV AssouhrhV ton Aman, ton uion tou Ammedaqa tou Agagitou, kai uywsen auton kai eqese ton qronon autou uperanw pantwn twn arcontwn twn peri auton.

2

Kai panteV oi douloi tou basilewV, oi en th basilikh pulh, eklinon kai prosekunoun ton Aman× dioti outw prosetaxen o basileuV peri autou. O MarodocaioV omwV den ekline kai den prosekunei auton.

3

Kai eipon oi douloi tou basilewV, oi en th basilikh pulh, proV ton Marodocaion, Dia ti su parabaineiV thn prostaghn tou basilewV;

4

Afou de kaq' hmeran elegon proV auton, kai ekeinoV den uphkouen eiV autouV, aphggeilan touto proV ton Aman, dia na idwsin an oi logoi tou Marodocaiou hsan stereoi× dioti eice fanerwsei proV autouV oti hto IoudaioV.

5

Kai ote o Aman eiden oti o MarodocaioV den ekline kai den prosekunei auton, eneplhsqh qumou o Aman.

6

Kai estocasqh tapeinon na balh ceira epi monon ton Marodocaion× dioti eicon fanerwsei proV auton ton laon tou Marodocaiou× oqen ezhtei o Aman na afanish pantaV touV IoudaiouV touV en panti tw basileiw tou Assouhrou, ton laon tou Marodocaiou.

7

Kai en tw prwtw mhni, outoV einai o mhn Nisan, en tw dwdekatw etei tou basilewV Assouhrou, erriyan four, hgoun klhron, enwpion tou Aman, apo hmeraV eiV hmeran kai apo mhnoV eiV mhna, mecri tou dwdekatou mhnoV, outoV einai o mhn Adar.

8

Kai eipen o Aman proV ton basilea Assouhrhn, Uparcei tiV laoV diesparmenoV kai diakecwrismenoV metaxu twn lawn kata pasaV taV eparciaV tou basileiou sou× kai oi nomoi autwn diaforoi twn nomwn pantwn twn lawn, kai den fulattousi touV nomouV tou basilewV× oqen den armozei eiV ton basilea na upoferh autouV×

9

ean hnai areston eiV ton basilea, aV grafh na exoloqreuqwsi kai egw qelw metrhsei deka ciliadaV talantwn arguriou eiV taV ceiraV twn oikonomwn dia na ferwsin eiV ta qhsaurofulakia tou basilewV.

10

Kai ekbalwn o basileuV to daktulidion autou apo thV ceiroV autou, edwken auto eiV ton Aman ton uion tou Ammedaqa tou Agagitou, ton ecqron twn Ioudaiwn,

11

Kai eipen o basileuV proV ton Aman× to argurion didetai eiV se, kai o laoV, dia na kamhV eiV auton opwV soi areskei.

12

Kai proseklhqhsan oi grammateiV tou basilewV thn dekathn trithn hmeran tou prwtou mhnoV, kai egrafh kata panta osa prosetaxen o Aman, proV touV satrapaV tou basilewV kai proV touV dioikhtaV touV kata pasan eparcian kai proV touV arcontaV ekastou laou pashV eparciaV kata to grafein autwn, kai proV ekaston laon kata thn glwssan autwn× en onomati tou basilewV Assouhrou egrafh kai esfragisqh me to daktulidion tou basilewV.

13

Kai estalhsan grammata dia tacudromwn eiV pasaV taV eparciaV tou basilewV, dia na afaniswsi, na foneuswsi kai na exoloqreuswsi pantaV touV IoudaiouV, neouV kai gerontaV, nhpia kai gunaikaV, en mia hmera, thn dekathn trithn tou dwdekatou mhnoV, outoV einai o mhn Adar, kai na diarpaswsi ta uparconta autwn.

14

To antigrafon thV epistolhV, to proV diadosin tou prostagmatoV kata pasan eparcian, edhmosieuqh proV pantaV touV laouV, dia na hnai etoimoi en ekeinh th hmera.

15

Oi tacudromoi exhlqon, speudonteV dia thn prostaghn tou basilewV, kai h diatagh exedoqh en SousoiV th basileuoush. O de basileuV kai o Aman ekaqhsan na sumposiaswsin× h de poliV Sousa hto en amhcania.

Esther 4


Esther Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

Kai maqwn MarodocaioV apan to ginomenon, diescise ta imatia autou kai eneduqh sakkon en spodw kai exhlqen eiV to meson thV polewV kai eboa meta bohV megalhV kai pikraV×

2

kai hlqen ewV emprosqen thV basilikhV pulhV× dioti oudeiV hdunato na eiselqh eiV thn basilikhn pulhn endedumenoV sakkon.

3

Kai kata pasan eparcian, opou efqasen h prostagh tou basilewV kai to diatagma autou, hto mega penqoV metaxu twn Ioudaiwn, kai nhsteia kai qrhnoV kai ololugmoV× polloi ekoitonto me sakkon kai spodon.

4

Eishlqon de ai qerapainai thV Esqhr kai oi eunoucoi authV, kai aphggeilan touto proV authn. Kai etaracqh sfodra h basilissa× kai epemyen imatia dia na enduswsi ton Marodocaion kai na ekbalwsi ton sakkon autou ap' autou× kai den edecqh.

5

Tote ekalesen h Esqhr ton Aqac, ek twn eunoucwn tou basilewV, ton opoion eice diorisei eiV thn uphresian authV, kai prosetaxen eiV auton peri tou Marodocaiou, dia na maqh ti touto, kai dia ti touto.

6

Kai exhlqen o Aqac proV ton Marodocaion eiV thn plateian thV polewV, thn apenanti thV basilikhV pulhV.

7

Kai efanerwse proV auton o MarodocaioV apan to gegonoV eiV auton, kai to poson tou arguriou to opoion o Aman upesceqh na metrhsh eiV ta qhsaurofulakia tou basilewV dia touV IoudaiouV× dia na apolesh autouV.

8

Kai edwken eiV auton to antigrafon tou grammatoV thV diataghV, thV ekdoqeishV en SousoiV dia na afaniswsin autouV, dia na deixh auto eiV thn Esqhr, kai na apaggeilh proV authn kai na paraggeilh eiV authn na eiselqh proV ton basilea, na parakalesh auton kai na kamh aithsin proV auton uper tou laou authV.

9

Kai hlqen o Aqac kai aphggeile proV thn Esqhr touV logouV tou Marodocaiou.

10

H de Esqhr elalhse proV ton Aqac kai edwken eiV auton prostaghn proV ton Marodocaion,

11

PanteV oi douloi tou basilewV, kai o laoV twn eparciwn tou basilewV, exeurousin, oti ostiV, anhr h gunh, eiselqh proV ton basilea eiV thn endoteran aulhn aklhtoV, eiV nomoV autou einai na qanatonhtai, ektoV ekeinou proV ton opoion o basileuV ekteinei to crusoun skhptron dia na zhsh× all' egw den proseklhqhn na eiselqw proV ton basilea hdh triakonta hmeraV.

12

Kai aphggeilan proV ton Marodocaion touV logouV thV Esqhr.

13

Tote o MarodocaioV parhggeile n' apokriqwsi proV thn Esqhr, Mh stocazesai en seauth oti su ek pantwn twn Ioudaiwn qeleiV swqh en tw oikw tou basilewV×

14

dioti ean siwphshV diolou en tw kairw toutw, qelei elqei alloqen anayuch kai swthria eiV touV IoudaiouV, su de kai o oikoV tou patroV sou qelete apolesqh× kai tiV exeurei ean su hlqeV eiV thn basileian dia toiouton kairon opoioV outoV;

15

Tote prosetaxen h Esqhr na apokriqwsi proV ton Marodocaion×

16

Upage, sunaxon pantaV touV IoudaiouV touV euriskomenouV en SousoiV, kai nhsteusate uper emou kai mh faghte kai mh pihte treiV hmeraV, nukta kai hmeran× kai egw kai ai qerapainai mou qelomen nhsteusei omoiwV× kai outw qelw eiselqei proV ton basilea, to opoion den einai kata ton nomon× kai an apolesqw, aV apolesqw.

17

Kai apelqwn o MarodocaioV ekame kata panta osa prosetaxen eiV auton h Esqhr.

Esther 5


Esther Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

Thn trithn de hmeran enduqeisa h Esqhr thn basilikhn stolhn estaqh en th eswtera aulh tou basilikou oikou, apenanti tou oikou tou basilewV× kai o basileuV ekaqhto epi tou basilikou qronou autou en tw basilikw oikw, apenanti thV pulhV tou oikou.

2

Kai wV eiden o basileuV thn Esqhr thn basilissan istamenhn en th aulh, eurhke carin enwpion autou× kai exeteinen o basileuV proV thn Esqhr to crusoun skhptron to en th ceiri autou× kai eplhsiasen h Esqhr kai hggise to akron tou skhptrou.

3

Kai eipe proV authn o basileuV, Ti qeleiV, basilissa Esqhr; kai tiV h aithsiV sou; kai ewV tou hmiseoV thV basileiaV qelei doqh eiV se.

4

Kai apekriqh h Esqhr, Ean hnai areston eiV ton basilea, aV elqh o basileuV kai o Aman thn hmeran tauthn eiV to sumposion, to opoion htoimasa di' auton.

5

Kai eipen o basileuV, Epispeusate ton Aman, dia na kamh ton logon thV Esqhr. Kai hlqon o basileuV kai o Aman eiV to sumposion, to opoion ekamen h Esqhr.

6

Kai eipen o basileuV proV thn Esqhr epi tou sumposiou tou oinou, Ti to zhthma sou; kai qelei doqh eiV se× kai tiV h aithsiV sou; kai ewV tou hmiseoV thV basileiaV ean zhthshV, qelei geinei.

7

Tote apokriqeisa h Esqhr eipe, to zhthma mou kai h aithsiV mou einai×

8

Ean eurhka carin enwpion tou basilewV, kai ean hnai areston eiV ton basilea na ektelesh to zhthma mou kai na kamh thn aithsin mou, aV elqh o basileuV kai o Aman eiV to sumposion to opoion qelw etoimasei di' autouV× kai aurion qelw kamei kata ton logon tou basilewV.

9

Tote exhlqen o Aman thn hmeran ekeinhn pericarhV kai euqumoV thn kardian× all' ote o Aman eide ton Marodocaion en th pulh tou basilewV, oti den eshkwqh oude ekinhqh di' auton, eneplhsqh o Aman qumou kata tou Marodocaiou.

10

All' o Aman ekrathsen eauton× kai eiselqwn eiV ton oikon autou esteile kai ekalese touV filouV autou kai ZereV thn gunaika autou,

11

kai dihghqh proV autouV o Aman peri thV doxhV tou ploutou autou kai tou plhqouV twn teknwn autou, kai poson o basileuV emegalunen auton, kai tini tropw uywsen auton uperanw twn arcontwn kai twn doulwn tou basilewV.

12

Kai eipen o Aman, Malista h basilissa Esqhr den prosekalesen eiV to sumposion to opoion ekamen, eimh eme, meta tou basilewV× kai aurion eti eimai proskeklhmenoV proV authn meta tou basilewV×

13

plhn panta tauta den me wfelousin, enosw blepw ton Marodocaion ton Ioudaion kaqhmenon en th pulh tou basilewV.

14

Kai eipe proV auton ZereV h gunh autou kai panteV oi filoi autou, AV kataskeuasqh xulon penthkonta phcwn to uyoV, kai to prwi eipe proV ton basilea na kremasqh o MarodocaioV ep' auto× tote upage pericarhV meta tou basilewV eiV to sumposion. Kai to pragma hresen eiV ton Aman, kai prosetaxe na etoimasqh to xulon.

Esther 6


Esther Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

En ekeinh th nukti o upnoV efugen apo tou basilewV× kai prosetaxe na ferwsi to biblion twn upomnhmatwn twn cronikwn× kai aneginwskonto enwpion tou basilewV.

2

Kai eureqh gegrammenon oti o MarodocaioV aphggeile peri tou Bicqan kai QereV, duo ek twn eunoucwn tou basilewV, qurwrwn, oitineV ezhthsan na epibalwsi ceira epi ton basilea Assouhrhn.

3

Kai eipen o basileuV, Poia timh kai axioprepeia egeinen eiV ton Marodocaion dia touto; Kai eipon oi douloi tou basilewV oi uphretounteV auton, Den egeinen ouden eiV auton.

4

Kai eipen o basileuV, TiV einai en th aulh; eice de elqei o Aman eiV thn exwteran aulhn tou basilikou oikou, dia na eiph proV ton basilea na kremash ton Marodocaion eiV to xulon to opoion htoimase di' auton.

5

Kai eipon proV auton oi douloi tou basilewV, Idou, o Aman istatai en th aulh. Kai eipen o basileuV, AV eiselqh.

6

Kai ote eishlqen o Aman, eipe proV auton o basileuV, Ti prepei na geinh eiV ton anqrwpon, ton opoion euaresteitai o basileuV na timhsh; O de Aman estocasqh en th kardia autou, eiV poion allon o basileuV hqelen euaresthqh na kamh timhn, para eiV eme;

7

Apekriqh loipon o Aman proV ton basilea, Peri tou anqrwpou, ton opoion o basileuV euaresteitai na timhsh,

8

aV ferwsi thn basilikhn stolhn, thn opoian o basileuV enduetai, kai ton ippon epi tou opoiou o basileuV ippeuei, kai na teqh to basilikon diadhma epi thV kefalhV autou×

9

kai h stolh auth kai o ippoV aV doqwsin eiV thn ceira tinoV ek twn megalhterwn arcontwn tou basilewV, dia na stolish ton anqrwpon ton opoion o basileuV euaresteitai na timhsh× kai ferwn auton efippon dia twn odwn thV polewV aV khrutth emprosqen autou, outw qelei ginesqai eiV ton anqrwpon, ton opoion o basileuV euaresteitai na timhsh.

10

Kai eipen o basileuV proV ton Aman, Speuson, labe thn stolhn kai ton ippon, wV eipaV, kai kame outwV eiV ton Marodocaion ton Ioudaion ton kaqhmenon en th basilikh pulh× aV mh leiyh mhden ek pantwn osa eipaV.

11

Kai elaben o Aman thn stolhn kai ton ippon, kai estolise ton Marodocaion kai eferen auton efippon dia twn odwn thV polewV, khruttwn emprosqen autou, outw qelei ginesqai eiV ton anqrwpon, ton opoion o basileuV euaresteitai na timhsh.

12

Kai epanhlqen o MarodocaioV eiV thn pulhn tou basilewV× o de Aman espeuse proV ton oikon autou perilupoV kai ecwn thn kefalhn autou kekalummenhn.

13

Kai dihghqh o Aman proV ZereV thn gunaika autou kai proV pantaV touV filouV autou pan o, ti sunebh eiV auton. Kai eipon proV auton oi sofoi autou kai ZereV h gunh autou, Ean o MarodocaioV, emprosqen tou opoiou hrcisaV na ekpipthV, hnai ek tou spermatoV twn Ioudaiwn, den qeleiV katiscusei enantion autou, all' exapantoV qeleiV pesei emprosqen autou.

14

Enw elaloun eti met' autou, efqasan oi eunoucoi tou basilewV kai espeusan na ferwsi ton Aman eiV to sumposion, to opoion htoimasen h Esqhr.

Esther 7


Esther Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

Hlqon loipon o basileuV kai o Aman na sumposiaswsi meta thV Esqhr thV basilisshV.

2

Kai eipe palin o basileuV proV thn Esqhr thn deuteran hmeran epi tou sumposiou tou oinou, Ti to zhthma sou, basilissa Esqhr; kai qelei doqh eiV se× kai tiV h aithsiV sou; kai ewV tou hmiseoV thV basileiaV ean zhthshV, qelei geinei.

3

Tote apekriqh h Esqhr h basilissa kai eipen, Ean eurhka carin enwpion sou, basileu, kai ean hnai areston eiV ton basilea, h zwh mou aV moi doqh eiV to zhthma mou kai o laoV mou eiV thn aithsin mou×

4

dioti epwlhqhmen, egw kai o laoV mou, eiV apwleian, eiV sfaghn kai eiV oleqron× kai ean hqelomen pwlhqh wV douloi kai doulai hqelon siwphsei, an kai o ecqroV den hdunato na anaplhrwsh thn zhmian tou basilewV.

5

Tote apekriqh o basileuV AssouhrhV kai eipe proV thn Esqhr thn basilissan, TiV einai autoV kai pou einai ekeinoV, ostiV etolmhse na kamh outw;

6

Kai eipen h Esqhr, O enantioV kai ecqroV einai outoV o acreioV Aman. Tote etaracqh o Aman enwpion tou basilewV kai thV basilisshV.

7

Kai shkwqeiV o basileuV apo tou sumposiou tou oinou wrgismenoV uphgen eiV ton khpon tou palatiou× o de Aman estaqh, dia na zhthsh thn zwhn autou para thV Esqhr thV basilisshV× dioti eiden oti kakon hto apofasismenon enantion autou para tou basilewV.

8

Kai epestreyen o basileuV apo tou khpou tou palatiou eiV ton oikon tou sumposiou tou oinou× o de Aman hto peptwkwV epi thV klinhV ef' hV hto h Esqhr. Kai eipen o basileuV, Qelei eti kai thn basilissan na biash emprosqen mou en tw oikw; O logoV exhlqen ek tou stomatoV tou basilewV kai eskepasan to proswpon tou Aman.

9

Kai eipen o Arbona, eiV ek twn eunoucwn, enwpion tou basilewV, Idou, kai to xulon penthkonta phcwn to uyoV, to opoion o Aman ekame dia ton Marodocaion, ton lalhsanta agaqa uper tou basilewV, istatai en th oikia tou Aman. Kai eipen o basileuV, Kremasate auton ep' autou.

10

Kai ekremasan ton Aman epi tou xulou, to opoion htoimase dia ton Marodocaion. Kai katepausen o qumoV tou basilewV.

Esther 8


Esther Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

En th hmera ekeinh o basileuV AssouhrhV edwken eiV thn Esqhr thn basilissan ton oikon tou Aman, tou ecqrou twn Ioudaiwn. Kai hlqen o MarodocaioV enwpion tou basilewV× dioti h Esqhr efanerwse ti hto authV.

2

Kai ekbalwn o basileuV to daktulidion autou, to opoion afhresen apo tou Aman, edwken auto eiV ton Marodocaion. Kai katesthsen h Esqhr ton Marodocaion epi ton oikon tou Aman.

3

Kai elalhse palin h Esqhr enwpion tou basilewV, kai prosepesen eiV touV podaV autou kai iketeusen auton meta dakruwn na akurwsh thn kakian tou Aman tou Agagitou, kai thn skeuwrian autou thn opoian eskeuwrhse kata twn Ioudaiwn.

4

Kai exeteinen o basileuV to crusoun skhptron proV thn Esqhr. Tote shkwqeisa h Esqhr estaqh enwpion tou basilewV,

5

kai eipen, Ean hnai areston eiV ton basilea, kai ean eurhka carin enwpion autou, kai to pragma fainhtai orqon eiV ton basilea kai areskhtai eiV eme, aV grafh na anakalesqwsi ta grammata ta skeuwrhqenta upo tou Aman tou uiou Ammedaqa tou Agagitou, ta opoia egraye dia na apolesqwsin oi Ioudaioi oi en pasaiV taiV eparciaiV tou basilewV×

6

dioti pwV dunamai na upoferw na idw to kakon, to opoion qelei eurei ton laon mou; h pwV dunamai na upoferw na idw ton afanismon thV suggeneiaV mou;

7

Tote eipen o basileuV AssouhrhV proV Esqhr thn basilissan kai proV ton Marodocaion ton Ioudaion, Idou, edwka eiV thn Esqhr ton oikon tou Aman kai auton ekremasan epi tou xulou, dioti exhplwse thn ceira autou kata twn Ioudaiwn×

8

seiV loipon grayate uper twn Ioudaiwn, opwV fainetai eiV esaV kalon, en onomati tou basilewV, kai sfragisate me to basilikon daktulidion× dioti to gramma to gegrammenon en onomati tou basilewV kai esfragismenon me to basilikon daktulidion, einai ametatrepton.

9

Kai proseklhqhsan oi grammateiV tou basilewV en tw kairw ekeinw en tw tritw mhni, outoV einai o mhn Siban, thn eikosthn trithn autou× kai egrafh kata panta osa o MarodocaioV prosetaxe, proV touV IoudaiouV kai proV touV satrapaV kai dioikhtaV kai arcontaV twn eparciwn twn apo IndiaV ewV AiqiopiaV, ekaton eikosiepta eparciwn, eiV pasan eparcian kata to grafein authV kai proV panta laon kata thn glwssan autou kai proV touV IoudaiouV kata to grafein autwn kai kata thn glwssan autwn.

10

Kai egrayen en onomati tou basilewV Assouhrou kai esfragisen auto me to basilikon daktulidion kai exapesteile ta grammata dia tacudromwn efippwn, ippazontwn epi tacupodwn kai gennaiwn hmionwn×

11

di' wn epetrepen o basileuV eiV touV IoudaiouV touV kata pasan polin, na sunacqwsi kai na staqwsin uper thV zwhV autwn, na apoleswsi, na foneuswsi kai na afaniswsi pasan thn dunamin tou laou kai thV eparciaV twn kataqlibontwn autouV, paidia kai gunaikaV, kai ta lafura autwn na diarpaswsin,

12

en mia hmera, kata pasaV taV eparciaV tou basilewV Assouhrou, th dekath trith tou dwdekatou mhnoV, outoV einai o mhn Adar.

13

To antigrafon thV epistolhV, to proV diadosin tou prostagmatoV kata pasan eparcian, edhmosieuqh proV pantaV touV laouV, dia na hnai oi Ioudaioi etoimoi kat' ekeinhn thn hmeran na ekdikhqwsin enantion twn ecqrwn autwn.

14

Kai exhlqon oi tacudromoi, ippazonteV epi tacupodwn hmionwn, speudonteV kai katepeigomenoi upo thV prostaghV tou basilewV. Kai h diatagh exedoqh en SousoiV th basileuoush.

15

O de MarodocaioV exhlqen ap' emprosqen tou basilewV en stolh basilikh kuanh kai leukh kai forwn megan stefanon crusoun kai ependuma bussinon kai porfuroun× kai h poliV Sousa ecaire kai eufraineto.

16

EiV touV IoudaiouV hto fwV kai agalliasiV kai cara kai doxa.

17

Kai en pash eparcia kai en pash polei, opou hlqe tou basilewV to prostagma kai h diatagh, egeinen eiV touV IoudaiouV cara kai agalliasiV, euwcia kai hmera agaqh. Kai polloi ek twn lawn thV ghV egeinan Ioudaioi dioti o foboV twn Ioudaiwn epepesen ep' autouV.

Esther 9


Esther Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

En de tw dwdekatw mhni, outoV einai o mhn Adar, th dekath trith hmera tou autou, ote to prostagma tou basilewV kai h diatagh autou hto plhsion na ektelesqh, en th hmera kaq' hn oi ecqroi twn Ioudaiwn hlpizon na katakrathswsin autwn, an kai etraph eiV to enantion, dioti oi Ioudaioi katekrathsan twn misountwn autouV,

2

sunhcqhsan oi Ioudaioi en taiV polesin autwn kata pasaV taV eparciaV tou basilewV Assouhrou, dia na epibalwsi ceira epi touV zhtountaV to kakon autwn× kai oudeiV hdunhqh na antistaqh eiV autouV, dioti o foboV autwn epepesen epi pantaV touV laouV.

3

Kai panteV oi arconteV twn eparciwn kai oi satrapai kai oi dioikhtai kai oi oikonomoi tou basilewV ebohqoun touV IoudaiouV× dioti o foboV tou Marodocaiou epepesen ep' autouV×

4

epeidh o MarodocaioV hto megaV en tw oikw tou basilewV kai h fhmh autou diedoqh eiV pasaV taV eparciaV× dioti o anqrwpoV o MarodocaioV proebaine megalunomenoV.

5

Kai epataxan oi Ioudaioi pantaV touV ecqrouV autwn me patagma romfaiaV kai sfaghn kai oleqron, kai ekamon eiV touV misountaV autouV opwV hqelon.

6

Kai en SousoiV th basileuoush efoneusan oi Ioudaioi kai apwlesan pentakosiouV andraV.

7

Kai ton Farsandaqa kai ton Dalfwn kai ton Aspaqa

8

kai ton Poraqa kai ton Adalia kai ton Aridaqa

9

kai ton Farmasta kai ton Arisai kai ton Aridai kai ton Baiezaqa,

10

touV deka uiouV tou Aman uiou tou Ammedaqa, tou ecqrou twn Ioudaiwn, efoneusan× epi lafura omwV den ebalon thn ceira autwn.

11

En th hmera ekeinh o ariqmoV twn foneuqentwn en SousoiV th basileuoush eferqh enwpion tou basilewV.

12

Kai eipen o basileuV proV Esqhr thn basilissan, En SousoiV th basileuoush efoneusan oi Ioudaioi kai apwlesan pentakosiouV andraV kai touV deka uiouV tou Aman× en taiV loipaiV eparciaiV tou basilewV ti ekamon; twra ti to zhthma sou; kai qelei doqh eiV se× kai tiV eti h aithsiV sou; kai qelei geinei.

13

Kai eipen h Esqhr, Ean hnai areston eiV ton basilea, aV doqh eiV touV IoudaiouV touV en SousoiV, na kamwsi kai aurion kata thn diataghn thV hmeraV tauthV× kai touV deka uiouV tou Aman na kremaswsin epi xulwn.

14

Kai prosetaxen o basileuV na geinh outw× kai exedoqh diatagh en SousoiV× kai ekremasan touV deka uiouV tou Aman.

15

Kai sunhcqhsan oi Ioudaioi oi en SousoiV kai thn dekathn tetarthn tou mhnoV Adar kai efoneusan triakosiouV andraV en SousoiV× epi lafura omwV den ebalon thn ceira autwn.

16

Oi de alloi Ioudaioi, oi en taiV eparciaiV tou basilewV, sunhcqhsan kai estaqhsan uper thV zwhV autwn, kai elabon anapausin apo twn ecqrwn autwn kai efoneusan ek twn misountwn autouV ebdomhkonta pente ciliadaV× epi ta lafura omwV den ebalon thn ceira autwn×

17

thn dekathn trithn hmeran tou mhnoV Adar× kai thn dekathn tetarthn hmeran tou autou anepauqhsan kai ekamon tauthn hmeran sumposiou kai eufrosunhV.

18

Oi de Ioudaioi oi en SousoiV sunhcqhsan thn dekathn trithn autou kai thn dekathn tetarthn autou× thn de dekathn pempthn tou autou anepauqhsan kai ekamon tauthn hmeran sumposiou kai eufrosunhV.

19

Dia touto oi Ioudaioi oi cwrikoi oi katoikounteV en taiV ateicistoiV polesin ekamnon thn dekathn tetarthn hmeran tou mhnoV Adar hmeran eufrosunhV kai sumposiou kai hmeran agaqhn, kai apestellon meridaV proV allhlouV.

20

Kai egrayen o MarodocaioV ta pragmata tauta kai apesteilen epistolaV proV pantaV touV IoudaiouV touV en pasaiV taiV eparciaiV ton basilewV Assouhrou, touV plhsion kai touV makran,

21

prosdiorizwn eiV autouV na fulattwsi thn dekathn tetarthn hmeran tou mhnoV Adar kai thn dekathn pempthn tou autou kaq' ekaston etoV,

22

wV taV hmeraV kaq' aV oi Ioudaioi anepauqhsan apo twn ecqrwn autwn, kai ton mhna kaq' on h luph autwn etraph eiV autouV eiV caran kai to penqoV eiV hmeran agaqhn× wste na kamnwsin autaV hmeraV sumposiou kai eufrosunhV kai na apostellwsi meridaV proV allhlouV kai dwra proV touV ptwcouV.

23

Kai edecqhsan oi Ioudaioi ekeino to opoion hrcisan na kamnwsi kai ekeino to opoion egrayen o MarodocaioV proV autouV×

24

dioti o Aman o uioV tou Ammedaqa, o AgagithV, o ecqroV pantwn twn Ioudaiwn, eskeuwrhse kata twn Ioudaiwn na apolesh autouV, kai erriye Four, hgoun klhron, dia na analwsh autouV kai na afanish autouV×

25

Ote omwV hlqen auth h Esqhr enwpion tou basilewV, prosetaxe di' epistolwn na traph kata thV kefalhV autou h kakh autou skeuwria, thn opoian eskeuwrhse kata twn Ioudaiwn, kai ekremasan epi tou xulou auton kai touV uiouV autou.

26

Dia touto wnomasan taV hmeraV tautaV Foureim ek tou onomatoV Four. Oqen dia pantaV touV logouV thV epistolhV tauthV, kai di' ekeino to opoion eidon peri tou pragmatoV toutou kai to opoion sunebh eiV autouV,

27

dietaxan oi Ioudaioi, kai edecqhsan ef' eautouV kai epi to sperma autwn kai epi pantaV touV prostiqemenouV eiV autouV, na mh leiywsi pote apo tou na fulattwsi taV duo tautaV hmeraV, kata to gegrammenon peri autwn kai kata ton kairon autwn ekastou etouV×

28

kai ai hmerai autai na mnhmoneuwntai kai na fulattwntai en pash genea, ekasth suggeneia, ekasth eparcia, kai ekasth polei kai ai hmerai autai Foureim na mh ekleiywsin ek mesou twn Ioudaiwn, kai na mh paush to mnhmosunon autwn apo tou spermatoV autwn.

29

Tote h Esqhr h basilissa, h qugathr tou Abicail, kai o MarodocaioV o IoudaioV, egrayan ek deuterou meq' olou tou kurouV, dia na sterewswsi tauta ta peri Foureim gegrammena.

30

Kai epemyen epistolaV proV pantaV touV IoudaiouV, eiV taV ekaton eikosiepta eparciaV tou basileiou tou Assouhrou, me logouV eirhnhV kai alhqeiaV,

31

dia na sterewsh taV hmeraV tautaV Foureim en toiV kairoiV autwn, kaqwV prosdiwrisan eiV autouV o MarodocaioV o IoudaioV kai Esqhr h basilissa, kai kaqwV diwrisan, ef' eautouV kai epi to sperma autwn, thn upoqesin twn nhsteiwn kai thV kraughV autwn.

32

Kai dia diataghV thV Esqhr ekurwqh h upoqesiV auth twn Foureim, kai egrafh en bibliw.

Esther 10


Esther Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

Kai epebalen o basileuV AssouhrhV foron epi thn ghn kai taV nhsouV thV qalasshV.

2

Pasai de ai praxeiV thV dunamewV autou kai thV iscuoV autou, kai h perigrafh megaleiothtoV tou Marodocaiou, eiV hn o basileuV proebibasen auton, den einai gegrammena en tw bibliw twn cronikwn twn basilewn thV MhdiaV kai PersiaV;

3

Dioti o MarodocaioV o IoudaioV estaqh deuteroV meta ton basilea Assouhrhn kai megaV metaxu twn Ioudaiwn kai agapwmenoV upo tou plhqouV twn adelfwn autou, zhtwn to kalon tou laou autou kai lalwn eirhnhn peri pantoV tou spermatoV autou.

Job 1


Job Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

AnqrwpoV tiV hto en th gh thV AusitidoV onomazomenoV Iwb× kai o anqrwpoV outoV hto amemptoV kai euquV kai foboumenoV ton Qeon kai apecomenoV apo kakou.

2

Kai egennhqhsan eiV auton epta uioi kai treiV qugatereV.

3

Kai hsan ta kthnh autou eptakiscilia probata kai trisciliai kamhloi kai pentakosia zeugh bown kai pentakosiai onoi kai plhqoV polu uphretwn× kai hto o anqrwpoV ekeinoV o megalhteroV pantwn twn katoikwn thV AnatolhV.

4

Kai uphgainon oi uioi autou kai ekamnon sumposia en taiV oikiaiV autwn, ekastoV kata thn hmeran autou, kai estellon kai prosekaloun taV treiV adelfaV autwn dia na trwgwsi kai na pinwsi met' autwn.

5

Kai ote eteleionon ai hmerai tou sumposiou, estellen o Iwb kai hgiazen autouV, kai exegeiromenoV prwi proseferen olokautwmata kata ton ariqmon pantwn autwn× dioti elegen o Iwb, MhpwV oi uioi mou hmarthsan kai eblasfhmhsan ton Qeon en th kardia autwn. OutwV ekamnen o Iwb, pantote.

6

Hmeran de tina hlqon oi uioi tou Qeou dia na parastaqwsin enwpion tou Kuriou, kai metaxu autwn hlqe kai o SatanaV.

7

Kai eipen o KurioV proV ton Satanan, Poqen ercesai; Kai o SatanaV apekriqh proV ton Kurion kai eipe, Perielqwn thn ghn kai emperipathsaV en auth pareimi.

8

Kai eipen o KurioV proV ton Satanan, EbaleV ton noun sou epi ton doulon mou Iwb, oti den uparcei omoioV autou en th gh, anqrwpoV amemptoV kai euquV, foboumenoV ton Qeon kai apecomenoV apo kakou;

9

Kai apekriqh o SatanaV proV ton Kurion kai eipe, MhpwV dwrean fobeitai o Iwb ton Qeon;

10

den periefraxaV kukloqen auton kai thn oikian autou kai panta osa ecei; ta erga twn ceirwn autou euloghsaV, kai ta kthnh autou eplhqunqhsan epi thV ghV×

11

plhn twra ekteinon thn ceira sou kai eggison panta osa ecei, dia na idhV ean den se blasfhmhsh kata proswpon.

12

Kai eipen o KurioV proV ton Satanan, Idou, eiV thn ceira sou panta osa ecei× monon ep' auton mh epibalhV thn ceira sou. Kai exhlqen o SatanaV ap' emprosqen tou Kuriou.

13

Hmeran de tina oi uioi autou kai ai qugatereV autou etrwgon kai epinon oinon en th oikia tou adelfou autwn tou prwtotokou.

14

Kai hlqe mhnuthV proV ton Iwb kai eipen, Oi boeV hrotriazon kai ai onoi eboskon plhsion autwn×

15

kai epepesan oi Sabaioi kai hrpasan auta× kai touV doulouV epataxan en stomati macairaV× kai egw monoV dieswqhn dia na soi apaggeilw.

16

Enw outoV eti elalei, hlqe kai alloV kai eipe, Pur Qeou epesen ex ouranou kai ekause ta probata kai touV doulouV kai katefagen autouV× kai egw monoV dieswqhn dia na soi apaggeilw.

17

Enw outoV eti elalei, hlqe kai alloV kai eipen, Oi Caldaioi ekamon treiV locouV kai efwrmhsan eiV taV kamhlouV kai hrpasan autaV× kai touV doulouV epataxan en stomati macairaV× kai egw monoV dieswqhn dia na soi apaggeilw.

18

Enw outoV eti elalei, hlqe kai alloV kai eipen, Oi uioi sou kai ai qugatereV sou etrwgon kai epinon oinon en th oikia tou adelfou autwn tou prwtotokou×

19

kai idou, hlqe megaV anemoV ek tou peran thV erhmou kai prosebale taV tessaraV gwniaV tou oikou kai epesen epi ta paidia, kai apeqanon× kai egw monoV dieswqhn dia na soi apaggeilw.

20

Tote shkwqeiV o Iwb diescise to ependuma autou kai exurise thn kefalhn autou kai epesen epi thn ghn kai prosekunhse,

21

kai eipe, GumnoV exhlqon ek koiliaV mhtroV mou kai gumnoV qelw epistreyei ekei× o KurioV edwke kai o KurioV afhresen× eih to onoma Kuriou euloghmenon.

22

En pasi toutoiV den hmarthsen o Iwb kai den edwken afrosunhn eiV ton Qeon.

Job 2


Job Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

Hmeran de tina hlqon oi uioi tou Qeou dia na parastaqwsin enwpion tou Kuriou× kai metaxu autwn hlqe kai o SatanaV, dia na parastaqh enwpion tou Kuriou.

2

Kai eipen o KurioV proV ton Satanan, Poqen ercesai; Kai o SatanaV apekriqh proV ton Kurion kai eipe, Perielqwn thn ghn kai emperipathsaV en auth pareimi.

3

Kai eipen o KurioV proV ton Satanan, EbaleV ton noun sou epi ton doulon mou Iwb, oti den uparcei omoioV autou en th gh, anqrwpoV amemptoV kai euquV, foboumenoV ton Qeon kai apecomenoV apo kakou; kai eti kratei thn akeraiothta autou, an kai me parwxunaV kat' autou, dia na exoloqreusw auton aneu aitiaV.

4

Kai apekriqh o SatanaV proV ton Kurion kai eipe, Derma uper dermatoV, kai panta osa ecei o anqrwpoV qelei dwsei uper thV zwhV autou×

5

plhn twra ekteinon thn ceira sou kai eggison ta osta autou kai thn sarka autou, dia na idhV ean den se blasfhmhsh kata proswpon.

6

Kai eipen o KurioV proV ton Satanan, Idou, autoV eiV thn ceira sou× monon thn zwhn autou fulaxon.

7

Tote exhlqen o SatanaV ap' emprosqen tou Kuriou kai epataxe ton Iwb me elkoV kakon apo tou icnouV twn podwn autou ewV thV korufhV autou.

8

Kai elaben eiV eauton ostrakon, dia na xuhtai me auto× kai ekaqhto en mesw thV spodou.

9

Tote eipe proV auton gunh autou, Eti krateiV thn akeraiothta sou; Blasfhmhson ton Qeon kai apoqane.

10

O de eipe proV authn, ElalhsaV wV lalei mia ek twn afronwn gunaikwn× ta agaqa monon qelomen decqh ek tou Qeou, kai ta kaka den qelomen decqh; En pasi toutoiV den hmarthsen o Iwb me ta ceilh autou.

11

AkousanteV de oi treiV filoi tou Iwb panta tauta ta kaka ta epelqonta ep' auton, hlqon ekastoV ek tou topou autou× ElifaV o QaimanithV kai Bildad o SaucithV kai Swfar o NaamaqithV× dioti eicon sumfwnhsei na elqwsin omou, dia na sulluphqwsin auton kai na parhgorhswsin auton.

12

Kai ote eshkwsan touV ofqalmouV autwn makroqen kai den egnwrisan auton, uywsan thn fwnhn autwn kai eklausan× kai diescisan ekastoV to imation autou kai erriyan cwma epi taV kefalaV autwn proV ton ouranon.

13

Kai ekaqhsan met' autou kata ghV epta hmeraV kai epta nuktaV, kai oudeiV elalhse logon proV auton, dioti eblepon oti o ponoV autou hto megaV sfodra.

Job 3


Job Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

Meta tauta hnoixen o Iwb to stoma autou, kai kathrasqh thn hmeran autou.

2

Kai elalhsen o Iwb kai eipen×

3

Eiqe na caqh h hmera kaq' hn egennhqhn, kai h nux kaq' hn eipon, Egennhqh arsenikon.

4

H hmera ekeinh na hnai skotoV× o QeoV na mh anazhthsh authn anwqen, kai na mh fegxh ep' authn fwV.

5

SkotoV kai skia qanatou na amaurwswsin authn× gnofoV na epikaqhtai ep' authn. Na epelqwsin ep' authn wV pikrotathn hmeran.

6

Thn nukta ekeinhn na katakrathsh skotoV× na mh sunafqh me taV hmeraV tou etouV× na mh eiselqh eiV ton ariqmon twn mhnwn.

7

Idou, erhmoV na hnai h nux ekeinh× fwnh carmosunoV na mh epelqh ep' authn.

8

Na katarasqwsin authn oi katarwmenoi taV hmeraV, oi etoimoi na anegeirwsi to penqoV autwn.

9

Na skotisqwsi ta astra thV esperaV authV× na prosmenh to fwV, kai na mh erchtai× kai na mh idh ta blefara thV aughV×

10

dioti den ekleise taV quraV thV koiliaV thV mhtroV mou, kai den ekruye thn qliyin apo twn ofqalmwn mou.

11

Dia ti den apeqanon apo mhtraV; kai den exepneusa ama exhlqon ek thV koiliaV;

12

Dia ti me upedecqhsan ta gonata; h dia ti oi mastoi dia na qhlasw;

13

Dioti twra hqelon koimasqai kai hsucazei× hqelon upnwttei× tote hqelon eisqai eiV anapausin,

14

meta basilewn kai bouleutwn thV ghV, oikodomountwn eiV eautouV erhmwseiV×

15

h meta arcontwn, oitineV ecousi crusion, oitineV egemisan touV oikouV autwn arguriou×

16

h wV examblwma kekrummenon den hqelon uparcei, wV brefh mh idonta fwV.

17

Ekei oi asebeiV pauousin apo tou na tarattwsi, kai ekei anapauontai oi kekopiasmenoi×

18

ekei anapauontai omou oi aicmalwtoi× den akouousi fwnhn katadunastou×

19

ekei einai o mikroV kai o megaV× kai o douloV, eleuqeroV tou kuriou autou.

20

Dia ti edoqh fwV eiV ton dustuch, kai zwh eiV ton pepikramenon thn euchn,

21

oitineV poqousi ton qanaton kai den epitugcanousin, an kai anoruttwsin auton mallon para kekrummenouV qhsaurouV,

22

oitineV upercairousin, upereufrainontai, otan eurwsi ton tafon;

23

Dia ti edoqh fwV eiV anqrwpon, tou opoiou h odoV einai kekrummenh, kai ton opoion o QeoV periekleise;

24

Dioti pro tou faghtou mou ercetai o stenagmoV mou, kai oi brugmoi mou ekceontai wV udata.

25

Epeidh ekeino, to opoion efoboumhn, sunebh eiV eme, kai ekeino, to opoion etromazon, hlqen ep' eme.

26

Den eicon eirhnhn oude anapausin oude hsucian× orgh ephlqen ep' eme.

Job 4


Job Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

Tote ElifaV o QaimanithV apekriqh kai eipen×

2

Ean epiceirisqwmen na lalhswmen proV se, qeleiV dusaresthqh; alla tiV dunatai na krathqh apo tou na omilhsh;

3

Idou, su enouqethsaV pollouV× kai ceiraV adunatouV eniscusaV.

4

Oi logoi sou upesthrixan touV klonizomenouV, kai gonata kamptonta enedunamwsaV.

5

Twra de hlqen epi se touto, kai baruqumeiV× se eggizei, kai tarattesai.

6

O foboV sou den einai to qarroV sou, kai h euquthV twn odwn sou h elpiV sou;

7

Enqumhqhti, parakalw× tiV aqwoV wn apwlesqh; kai pou exwloqreuqhsan oi euqeiV;

8

KaqwV egw eidon, osoi hrotriasan anomian kai espeiran asebeian, qerizousin autaV×

9

exoloqreuontai upo tou fushmatoV tou Qeou, kai apo thV pnohV twn mukthrwn autou afanizontai×

10

o brugmoV tou leontoV kai h fwnh tou agriou leontoV kai to gauriama twn skumnwn, esbesqhsan×

11

o lewn apollutai di' elleiyin qhramatoV, kai oi skumnoi thV leainaV diaskorpizontai.

12

Kai logoV hlqen ep' eme krufiwV, kai to wtion mou elabe ti par' autou.

13

En mesw twn stocasmwn dia ta oramata thV nuktoV, ote baquV upnoV piptei epi touV anqrwpouV,

14

Frikh sunelabe me kai tromoV, kai megalwV ta osta mou suneseise.

15

Kai pneuma dihlqen ap' emprosqen mou, ai triceV tou swmatoV mou aneshkwqhsan×

16

estaqh, all' egw den diekrina thn morfhn autou× schma efanh emprosqen twn ofqalmwn mou× hkousa lepton fushma kai fwnhn legousan,

17

O anqrwpoV qelei eisqai dikaioteroV tou Qeou; qelei eisqai o anqrwpoV kaqarwteroV tou Poihtou autou;

18

Idou, autoV den empisteuetai eiV touV doulouV autou, kai en toiV aggeloiV autou blepei elattwma×

19

posw mallon eiV touV katoikountaV oikiaV phlinaV, aitineV ecousi to qemelion autwn en tw cwmati kai afanizontai emprosqen tou sarakiou;

20

Apo prwi ewV esperaV fqeirontai× cwriV na nohsh tiV, afanizontai dia pantoV.

21

To megaleion autwn to en autoiV den parercetai; Apoqnhskousin, all' ouci en sofia.

Job 5


Job Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

Kaleson twra, ean tiV soi apokriqh; kai proV tina twn agiwn qeleiV apobleyei;

2

Dioti h orgh foneuei ton afrona, kai h aganakthsiV qanatonei ton mwron.

3

Egw eidon ton afrona rizoumenon× all' euquV proeipa kathramenhn thn katoikian autou.

4

Oi uioi autou einai makran apo thV swthriaV, kai katapiezontai emprosqen thV pulhV, kai oudeiV o eleuqerwn×

5

twn opoiwn ton qerismon katatrwgei o peinwn, kai arpazei auton ek twn akanqwn kai thn periousian autwn katapinei o diywn.

6

Dioti ek tou cwmatoV den exercetai h qliyiV, oude h luph blastanei ek thV ghV×

7

all' o anqrwpoV gennatai dia thn luphn, kai oi neossoi twn aetwn dia na petwsin uyhla.

8

All' egw ton Qeon qelw epikalesqh, kai en tw Qew qelw enapoqesei thn upoqesin mou×

9

ostiV kamnei megaleia anexicniasta, qaumasia anariqmhta×

10

ostiV didei brochn epi to proswpon thV ghV, kai pempei udata epi to proswpon twn agrwn×

11

ostiV uyonei touV tapeinouV, kai anegeirei eiV swthrian touV teqlimmenouV×

12

ostiV diaskedazei taV boulaV twn panourgwn, kai den dunantai ai ceireV autwn na ekteleswsi thn epiceirhsin autwn×

13

ostiV sullambanei touV sofouV en th panourgia autwn× kai h boulh twn doliwn anatrepetai×

14

thn hmeran apantwsi skotoV, kai en meshmbria yhlafwsi kaqwV en nukti.

15

Ton ptwcon omwV lutronei ek thV romfaiaV, ek tou stomatoV autwn kai ek thV ceiroV tou iscurou.

16

Kai o ptwcoV ecei elpida, thV de anomiaV to stoma emfrattetai.

17

Idou, makarioV o anqrwpoV, ton opoion elegcei o QeoV× dia touto mh katafronei thn paideian tou Pantodunamou×

18

dioti autoV plhgonei kai epidenei× ktupa, kai ai ceireV autou iatreuousin.

19

En ex qliyesi qelei se eleuqerwsei× kai en th ebdomh den qelei se eggisei kakon.

20

En th peinh qelei se lutrwsei ek qanatou× kai en polemw ek ceiroV romfaiaV.

21

Apo mastigoV glwsshV qeleiV eisqai pefulagmenoV× kai den qeleiV fobhqh apo tou epercomenou oleqrou.

22

Ton oleqron kai thn peinan qeleiV katagela× kai den qeleiV fobhqh apo twn qhriwn thV ghV.

23

Dioti qeleiV ecei summacian meta twn liqwn thV pediadoV× kai ta qhria tou agrou qelousin eirhneuei meta sou.

24

Kai qeleiV gnwrisei oti eirhnh einai en th skhnh sou, kai qeleiV episkefqh thn katoikian sou, kai den qelei soi leipei ouden.

25

Kai qeleiV gnwrisei oti einai polu to sperma sou, kai oi ekgonoi sou wV h botanh thV ghV.

26

QeleiV elqei eiV ton tafon en baqei ghrati, kaqwV susswreuetai h qhmwnia tou sitou en tw kairw authV.

27

Idou, touto exicniasamen, outwV ecei× akouson auto kai gnwrison en seautw.

Job 6


Job Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

O de Iwb apekriqh kai eipen×

2

Eiqe na ezugizeto twonti h luph mou, kai h sumfora mou na etiqeto olh omou en th plastiggi.

3

Epeidh twra hqelen eisqai barutera uper thn ammon thV qalasshV× dia touto oi logoi mou katapinontai.

4

Dioti ta belh tou Pantodunamou einai entoV mou, twn opoiwn to farmakion ekpinei to pneuma mou× oi tromoi tou Qeou paratattontai enantion mou.

5

Ogkatai o agrioV onoV para th cloh; h mukatai o bouV para th fatnh autou;

6

Trwgetai to anoston cwriV alatoV; h uparcei geusiV en tw leukwmati tou wou;

7

Ta pragmata, ta opoia h yuch mou apestrefeto na eggish, egeinan wV to ahdeV faghton mou.

8

Eiqe na apelambanon thn aithsin mou, kai na moi ediden o QeoV thn Epiqumian mou.

9

Kai na hqelen eudokhsei o QeoV na me afanish× na apolush thn ceira autou kai na me koyh.

10

Kai qelei eisqai eti h parhgoria mou, oti, kai an katanalwqw en th qliyei kai autoV den me luphqh, egw den ekruya touV logouV tou Agiou.

11

Poia h dunamiV mou, wste na egkarterw; kai poion to teloV mou, wste na upoferh h yuch mou;

12

MhpwV h dunamiV mou einai dunamiV liqwn; h h sarx mou calkoV;

13

MhpwV den exelipen en emoi h bohqeia mou kai apemakrunqh ap' emou h swthria;

14

EiV ton teqlimmenon eleoV prepei para tou filou autou× all' autoV egkatelipe ton fobon tou Pantodunamou.

15

Oi adelfoi mou eferqhsan apathlwV wV ceimarroV, wV reuma ceimarrwn parhlqon×

16

oitineV qolonontai ek tou pagou, eiV touV opoiouV dialuetai h ciwn×

17

otan qermanqwsin, ekleipousin× otan geinh qermothV, exaleifontai apo tou topou autwn.

18

Ta icnh thV poreiaV autwn sustrefontai× katantwsin eiV to mhden kai canontai×

19

ta plhqh thV Qaima eqewroun, oi sunodoiporoi thV Seba periemenon autouV×

20

Eyeusqhsan thV elpidoV autwn× hlqon ekei kai enetraphsan.

21

Twra kai seiV eisqe wV autoi× eidete thn plhghn mou kai etromaxate.

22

MhpwV egw eipa, Ferete proV eme; h, Dote dwron eiV eme apo thV periousiaV umwn;

23

h, Eleuqerwsate me ek thV ceiroV tou ecqrou; h, Lutrwsate me ek thV ceiroV twn iscurwn;

24

Didaxate me, kai egw qelw siwphsei× kai deixate moi kata ti esfala.

25

Poson iscuroi einai oi orqoi logoi× all' o elegcoV saV, ti apodeiknuei;

26

Fantazesqe na elegxhte logouV, enw ai omiliai tou aphlpismenou einai wV anemoV;

27

Twonti, seiV epipiptete epi ton orfanon, kai skaptete lakkon eiV ton filon saV.

28

Twra loipon euaresthqhte na embleyhte eiV eme, dioti emprosqen umwn keitai an egw yeudwmai.

29

Epistreyate, parakalw× aV mh geinh adikia× nai, epistreyate palin× h dikaiosunh mou einai en toutw.

30

Uparcei adikia en th glwssh mou; den dunatai o ouraniskoV mou na diakrinh ta diefqarmena;

Job 7


Job Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

Den einai ekstrateia o bioV tou anqrwpou epi thV ghV; ai hmerai autou wV hmerai misqwtou;

2

KaqwV o douloV epipoqei thn skian, kai kaqwV o misqwtoV anamenei ton misqon autou,

3

outwV egw elabon dia klhronomian mhnaV mataiothtoV, kai odunhrai nukteV diwrisqhsan eiV eme.

4

Otan plagiazw, legw, Pote qelw egerqh, kai qelei perasei h nux; kai eimai plhrhV anhsuciaV ewV thV aughV×

5

H sarx mou einai periendedumenh skwlhkaV kai bwlouV cwmatoV× to derma mou diascizetai kai reei.

6

Ai hmerai mou einai tacuterai thV kerkidoV tou ufantou, kai canontai aneu elpidoV.

7

Enqumhqhti oti h zwh mou einai anemoV× o ofqalmoV mou den qelei epistreyei dia na idh agaqon.

8

O ofqalmoV tou blepontoV me den qelei me idei pleon× oi ofqalmoi sou einai ep' eme, kai egw den uparcw.

9

KaqwV to nefoV dialuetai kai canetai outwV o katabainwn eiV ton tafon den qelei epanabh×

10

den qelei epistreyei pleon eiV ton oikon autou, kai o topoV autou den qelei gnwrisei auton pleon.

11

Dia touto egw den qelw krathsei to stoma mou× qelw lalhsei en th agwnia tou pneumatoV mou× qelw qrhnologhsei en th pikria thV yuchV mou.

12

Qalassa eimai h khtoV, wste eqesaV ep' eme fulakhn;

13

Otan legw, H klinh mou qelei me parhgorhsei, h koith mou qelei elafrwsei to paraponon mou,

14

tote me fobizeiV me oneira kai me kataplhtteiV me oraseiV×

15

kai h yuch mou eklegei agconhn kai qanaton, para ta osta mou.

16

Ahdiasa× den qelw zhsei eiV ton aiwna× leiyon ap' emou× dioti ai hmerai mou einai mataiothV.

17

Ti einai o anqrwpoV, wste megaluneiV auton, kai balleiV ton noun sou ep' auton;

18

Kai episkeptesai auton kata pasan prwian kai dokimazeiV auton kata pasan stigmhn;

19

EwV pote den qeleiV surqh ap' emou kai den qeleiV me afhsei, ewV na katapiw ton sielon mou;

20

Hmarthsa× ti dunamai na kamw eiV se, diathrhta tou anqrwpou; dia ti me eqesaV shmadion sou, kai eimai baroV eiV emauton;

21

Kai dia ti den sugcwreiV thn parabasin mou kai afaireiV thn anomian mou; dioti met' oligon qelw koimasqai en tw cwmati× kai to prwi qeleiV me zhthsei, kai den qelw uparcei.

Job 8


Job Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

Kai apekriqh Bildad o SaucithV kai eipen×

2

EwV pote qeleiV lalei tauta; kai oi logoi tou stomatoV sou qelousin eisqai wV anemoV sfodroV;

3

MhpwV o QeoV anatrepei thn krisin; h o PantodunamoV anatrepei to dikaion;

4

Ean oi uioi sou hmarthsan eiV auton, paredwken autouV eiV thn ceira thV anomiaV autwn.

5

Ean su hqeleV zhthsei ton Qeon prwi, kai hqeleV dehqh tou Pantodunamou×

6

ean hso kaqaroV kai euquV, bebaiwV twra hqelen egerqh dia se, kai hqelen eutucei h katoikia thV dikaiosunhV sou.

7

Kai an h arch sou hto mikra, ta ustera sou omwV hqelon megalunqh sfodra.

8

Epeidh erwthson, parakalw, peri twn proterwn genewn, kai ereunhson akribwV peri twn paterwn autwn×

9

dioti hmeiV eimeqa cqesinoi, kai den exeuromen ouden, epeidh ai hmerai hmwn epi thV ghV einai skia×

10

den qelousi se didaxei autoi, kai soi eipei kai proferei logouV ek thV kardiaV autwn;

11

Qallei o papuroV aneu phlou; auxanei o scoinoV aneu udatoV;

12

Enw einai eti prasinoV kai aqeristoV, xhrainetai pro pantoV cortou.

13

OutwV einai ai odoi pantwn twn lhsmonountwn ton Qeon× kai h elpiV tou upokritou qelei caqh×

14

h elpiV autou qelei koph, kai to qarroV autou qelei eisqai istoV aracnhV.

15

Qelei episthricqh epi thn oikian autou, plhn auth den qelei staqh× qelei krathsei authn, plhn den qelei anorqwqh.

16

Einai clwroV emprosqen tou hliou, kai o kladoV autou aplonetai eiV ton khpon autou.

17

Ai rizai autou periplekontai eiV ton swron twn liqwn, kai eklegei ton petrwdh topon.

18

Ean exaleifqh apo tou topou autou, tote qelei arnhqh auton, legwn, Den se eidon.

19

Idou, auth einai h cara thV odou autou, kai ek tou cwmatoV alloi qelousi anablasthsei.

20

Idou, o QeoV den qelei aporriyei ton amempton, oude qelei piasei thn ceira twn kakopoiwn×

21

ewsou gemish to stoma sou apo gelwtoV, kai ta ceilh sou alalagmou.

22

Oi misounteV se qelousin enduqh aiscunhn× kai h katoikia twn asebwn den qelei uparcei.

Job 9


Job Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

Kai apekriqh o Iwb kai eipen×

2

AlhqwV exeurw oti outwV ecei× alla pwV o anqrwpoV qelei dikaiwqh enwpion tou Qeou;

3

Ean qelhsh na diadikasqh met' autou den dunatai na apokriqh proV auton en ek ciliwn.

4

Einai sofoV thn kardian kai krataioV thn dunamin× tiV esklhrunqh enantion autou kai eutuchsen;

5

AutoV metakinei ta orh, kai den gnwrizousi tiV estreyen auta en th orgh autou.

6

AutoV seiei thn ghn apo tou topou authV, kai oi stuloi authV saleuontai.

7

AutoV prostazei ton hlion, kai den anatellei× kai kruptei upo sfragida ta astra.

8

AutoV monoV ekteinei touV ouranouV kai patei epi ta uyh thV qalasshV.

9

AutoV kamnei ton Arktouron, ton Wriwna kai thn Pleiada kai ta tameia tou notou.

10

AutoV kamnei megaleia anexicniasta kai qaumasia anariqmhta.

11

Idou, diabainei plhsion mou, kai den blepw auton× diercetai, kai den ennow auton.

12

Idou, afairei× tiV qelei empodisei auton; tiV qelei eipei proV auton, Ti kamneiV;

13

Ean o QeoV den surh thn orghn autou, oi ephrmenoi bohqoi kataballontai upokatw autou.

14

Poson oligwteron egw hqelon apokriqh proV auton, eklegwn touV proV auton logouV mou;

15

proV ton opoion, kai an hmhn dikaioV, den hqelon apokriqh, all' hqelon zhthsei eleoV para tou Kritou mou.

16

Ean kraxw, kai moi apokriqh, den hqelon pisteusei oti eishkouse thV fwnhV mou.

17

Dioti me katasuntribei me anemostrobilon kai plhqunei taV plhgaV mou anaitiwV.

18

Den me afinei na anapneusw, alla me cortazei apo pikriaV.

19

Ean prokhtai peri dunamewV, idou, einai dunatoV× kai ean peri krisewV, tiV qelei marturhsei uper emou;

20

Ean hqelon na dikaiwsw emauton, to stoma mou hqele me katadikasei× ean hqelon eipei, eimai amemptoV, hqele me apodeixei diefqarmenon.

21

Kai an hmhn amemptoV, den hqelon frontisei peri emautou× hqelon katafronhsei thn zwhn mou.

22

En touto einai, dia touto eipa, autoV afanizei ton amempton kai ton asebh.

23

Kai an h mastix autou qanatonh euquV, gela omwV eiV thn dokimasian twn aqwwn.

24

H gh paredoqh eiV taV ceiraV tou asebouV× autoV skepazei ta proswpa twn kritwn authV× an ouci autoV, pou kai tiV einai;

25

Ai de hmerai mou einai tacudromou tacuterai× feugousi kai den blepousi kalon.

26

Parhlqon wV ploia speudonta× wV aetoV petwmenoV epi to qhrama.

27

Ean eipw, Qelw lhsmonhsei to paraponon mou, qelw paraithsei to penqoV mou kai parhgorhqh×

28

tromazw dia pasaV taV qliyeiV mou, gnwrizwn oti den qeleiV me aqwwsei.

29

Eimai asebhV× dia ti loipon na kopiazw eiV mathn;

30

Ean lousqw en udati cionoV kai epimelwV apokaqarisw taV ceiraV mou×

31

su omwV qeleiV me buqisei eiV ton borboron, wste kai auta mou ta imatia qelousi me bdeluttesqai.

32

Dioti den einai anqrwpoV wV egw, dia na apokriqw proV auton, kai na elqwmen eiV krisin omou.

33

Den uparcei mesithV metaxu hmwn, dia na balh thn ceira autou ep' amfoterouV hmaV.

34

AV apomakrunh ap' emou thn rabdon autou, kai o foboV autou aV mh me ekplhtth×

35

tote qelw lalhsei kai den qelw fobhqh auton× dioti outw den eimai en emautw.

Job 10


Job Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

H yuch mou ebarunqh thn zwhn mou× qelw paradoqh eiV to paraponon mou× qelw lalhsei en th pikria thV yuchV mou.

2

Qelw eipei proV ton Qeon, mh me katadikashV× deixon moi dia ti me dikazeiV.

3

Einai kalon eiV se na kataqlibhV, na katafronhV to ergon twn ceirwn sou kai na euodonhV thn boulhn twn asebwn;

4

SarkoV ofqalmouV eceiV; h blepeiV kaqwV blepei anqrwpoV;

5

AnqrwpinoV einai o bioV sou; h ta eth sou wV hmerai anqrwpou,

6

wste anazhteiV thn anomian mou kai anereunaV thn amartian mou;

7

Enw exeureiV oti den hsebhsa× kai den uparcei o eleuqerwn ek twn ceirwn sou.

8

Ai ceireV sou me emorfwsan kai me eplasan olon kuklw× kai me katastrefeiV.

9

Enqumhqhti, deomai, oti wV phlon me ekameV× kai eiV cwma qeleiV me epistreyei.

10

Den me hmelxaV wV gala kai me ephxaV wV turon;

11

Derma kai sarka me enedusaV kai me osta kai neura me periefraxaV.

12

Zwhn kai eleoV ecarisaV eiV eme, kai h episkeyiV sou efulaxe to pneuma mou×

13

tauta omwV ekrupteV en th kardia sou× exeurw oti touto hto meta sou.

14

Ean amarthsw, me parafulatteiV, kai apo thV anomiaV mou den qeleiV me aqwwsei.

15

Ean asebhsw, ouai eiV eme× kai ean hmai dikaioV, den dunamai na shkwsw thn kefalhn mou× eimai plhrhV atimiaV× ide loipon thn qliyin mou,

16

dioti auxanei. Me kunhgeiV wV agrioV lewn× kai epistrefwn deiknuesai qaumastoV kat' emou.

17

AnaneoneiV touV marturaV sou enantion mou, kai plhquneiV thn orghn sou kat' emou× allagai strateumatoV ginontai ep' eme.

18

Dia ti loipon me exhgageV ek thV mhtraV; eiqe na exepneon, kai ofqalmoV na mh me eblepen.

19

Hqelon eisqai wV mh uparxaV× hqelon ferqh ek thV mhtraV eiV ton tafon.

20

Ai hmerai mou den einai oligai; pauson loipon, kai afeV me, dia na analabw oligon,

21

prin upagw oqen den qelw epistreyei, eiV ghn skotouV kai skiaV qanatou×

22

ghn gnoferan, wV to skotoV thV skiaV tou qanatou, opou taxiV den einai, kai to fwV einai wV to skotoV.

Job 11


Job Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

Kai apekriqh o Swfar o NaamaqithV kai eipe×

2

Den didetai apokrisiV eiV to plhqoV twn logwn; kai o polulogoV qelei dikaiwqh;

3

Ai fluariai sou qelousin apostomwsei touV anqrwpouV; kai otan perigelaV, den qelei se kataiscunei tiV;

4

Dioti eipeV, H omilia mou einai kaqara, kai eimai kaqaroV enwpion sou.

5

All' eiqe na elalei o QeoV kai na hnoige ta ceilh autou enantion sou.

6

Kai na soi efanerone ta krufia thV sofiaV, oti einai diplasia twn osa gnwrizontai. Exeure loipon, oti o QeoV apaitei apo sou oligwteron thV anomiaV sou.

7

Dunasai na exicniashV ta baqh tou Qeou; dunasai na exicniashV ton Pantodunamon me enteleian;

8

Tauta einai wV ta uyh tou ouranou× ti dunasai na kamhV; einai baqutera tou adou× ti dunasai na gnwrishV;

9

To metron autwn einai makroteron thV ghV, kai platuteron thV qalasshV.

10

Ean qelhsh na calash kai na kleish, h na sunaxh, tote tiV dunatai na empodish auton;

11

Dioti autoV gnwrizei thn mataiothta twn anqrwpwn, kai blepei thn asebeian× kai den qelei exetasei;

12

O de mataioV anqrwpoV uperhfaneuetai, kai gennatai o anqrwpoV agrion onarion.

13

Ean su etoimashV thn kardian sou kai ekteinhV taV ceiraV sou proV auton×

14

ean thn anomian, thn en cersi sou, apomakrunhV kai den afinhV na katoikhsh asebeia en taiV skhnaiV sou×

15

tote bebaiwV qeleiV uywsei to proswpon sou akhlidwton× malista qeleiV eisqai staqeroV kai den qeleiV fobeisqai.

16

Dioti su qeleiV lhsmonhsei thn qliyin× qeleiV enqumhqh authn wV udata diarreusanta×

17

kai o kairoV sou qelei anateilei lamproteroV thV meshmbriaV× kai ean epelqh skotoV epi se, palin qeleiV geinei wV h augh×

18

kai qeleiV eisqai asfalhV, dioti uparcei elpiV eiV se× nai, qeleiV skaptei dia thn skhnhn sou kai qeleiV koimasqai en asfaleia×

19

qeleiV plagiazei, kai oudeiV qelei se tromazei× kai polloi qelousin iketeuei to proswpon sou.

20

Twn de asebwn oi ofqalmoi qelousi maranqh, kai katafugion qelei leiyei ap' autwn, kai h elpiV autwn qelei eisqai na ekpneuswsi.

Job 12


Job Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

O de Iwb apekriqh kai eipe×

2

seiV eisqe alhqwV oi anqrwpoi, kai me saV qelei teleuthsei h sofia.

3

Kai egw ecw sunesin wV kai umeiV× den eimai katwteroV umwn× kai tiV den gnwrizei toiauta pragmata;

4

Egeina cleuh eiV ton plhsion mou, ostiV epikaloumai ton Qeon, kai moi apokrinetai. O dikaioV kai amemptoV perigelatai.

5

O kinduneuwn na olisqhsh me touV podaV einai eiV ton stocasmon tou eutucountoV wV lucnoV katapefronhmenoV.

6

Ai skhnai twn lhstwn eutucousi, kai oi parorgizonteV ton Qeon einai en asfaleia, eiV taV ceiraV twn opoiwn o QeoV ferei afqonian.

7

All' erwthson twra ta zwa, kai qelousi se didaxei× kai ta peteina tou ouranou, kai qelousi soi apaggeilei×

8

h lalhson proV thn ghn, kai qelei se didaxei× kai oi icqueV thV qalasshV qelousi soi dihghqh.

9

TiV ek pantwn toutwn den gnwrizei, oti h ceir tou Kuriou ekame tauta;

10

En th ceiri tou opoiou einai yuch pantwn twn zwntwn kai h pnoh pashV anqrwpinhV sarkoV.

11

To wtion den diakrinei touV logouV; kai o ouraniskoV lambanei geusin tou faghtou autou;

12

H sofia einai meta twn gerontwn, kai h sunesiV en th makrothti twn hmerwn.

13

En autw einai h sofia kai h dunamiV× autoV ecei boulhn kai sunesin.

14

Idou, katastrefei, kai den anoikodomeitai× kleiei kata tou anqrwpou, kai oudeiV o anoigwn.

15

Idou, kratei ta udata, kai xhrainontai× palin exapostellei auta, kai katastrefousi thn ghn.

16

Met' autou einai h dunamiV kai h sofia× autou einai o apatwmenoV kai o apatwn.

17

Paradidei lafuron touV bouleutaV kai mwrainei touV kritaV.

18

Luei thn zwnhn twn basilewn kai perizwnei thn osfun autwn me scoinion.

19

Paradidei lafuron touV arcontaV kai katastrefei touV iscurouV.

20

Afairei ton logon twn deinwn rhtorwn, kai shkonei thn sunesin apo twn presbuterwn.

21

Ekceei katafronhsin epi touV arcontaV, kai luei thn zwnhn twn iscurwn.

22

Apokaluptei ek tou skotouV baqea pragmata, kai exagei eiV fwV thn skian tou qanatou.

23

Megalunei ta eqnh kai afanizei auta× platunei ta eqnh kai sustellei auta.

24

Afairei thn kardian apo twn archgwn twn lawn thV ghV, kai kamnei autouV na periplanwntai en erhmw abatw×

25

yhlafwsin en skotei cwriV fwtoV, kai kamnei autouV na paraferwntai wV o mequwn.

Job 13


Job Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

Idou, tauta panta eiden o ofqalmoV mou× to wtion mou hkouse kai enohse tauta.

2

KaqwV gnwrizete seiV, gnwrizw kai egw× den eimai katwteroV umwn.

3

All' omwV qelw lalhsei proV ton Pantodunamon, kai epiqumw na dialecqw meta tou Qeou.

4

SeiV de eisqe efeuretai yeudouV× eisqe panteV iatroi anwfeleiV.

5

Eiqe na esiwpate pantapasi kai touto hqelen eisqai eiV esaV sofia.

6

Akousate twra touV logouV mou, kai prosexate eiV taV dikaiologiaV twn ceilewn mou.

7

Qelete lalei adika uper tou Qeou; kai qelete proferei dolia uper autou;

8

Qelete kamei proswpolhyian uper autou; qelete dikologhsei uper tou Qeou;

9

Einai kalon na saV exicniash; h kaqwV anqrwpoV perigela anqrwpon, qelete perigela auton;

10

ExapantoV qelei saV exelegxei, ean krufiwV proswpolhpthte.

11

To megaleion autou den qelei saV tromaxei, kai o foboV autou pesei ef' umaV;

12

ta apomnhmoneumata saV isodunamousi me koniorton, ta propurgia saV me propurgia cwmatoV.

13

Siwphsate, afhsate me, dia na lalhsw egw, kai aV elqh ep' eme o, ti dhpote.

14

dia ti pianw taV sarkaV mou me touV odontaV mou kai ballw thn zwhn mou eiV thn ceira mou;

15

Kai an me qanatonh, egw qelw elpizei eiV auton× plhn qelw uperaspisqh taV odouV mou enwpion autou.

16

AutoV malista qelei eisqai h swthria mou× dioti den qelei elqei enwpion autou upokrithV.

17

Akroasqhte prosektikwV ton logon mou, kai thn parastasin mou me ta wta saV.

18

Idou twra, dietaxa thn krisin mou× exeurw oti egw qelw dikaiwqh.

19

TiV einai ekeinoV ostiV qelei antidialecqh met' emou, dia na siwphsw twra kai na ekpneusw;

20

Monon duo mh kamhV eiV eme× tote den qelw krufqh apo tou proswpou sou×

21

thn ceira sou apomakrunon ap' emou× kai o foboV sou aV mh me tromaxh.

22

Epeita kaleson, kai egw qelw apokriqh× h aV lalhsw, kai apokriqhti moi.

23

Posai einai ai anomiai mou kai ai amartiai mou; fanerwson moi to egklhma mou kai thn amartian mou.

24

Dia ti krupteiV to proswpon sou kai me qewreiV wV ecqron sou;

25

QeleiV katatriyei fullon feromenon upo tou anemou; kai qeleiV katatrexei acuron xhron;

26

Dioti grafeiV pikriaV enantion mou, kai apodideiV eiV eme taV anomiaV thV neothtoV mou×

27

kai balleiV touV podaV mou eiV desma, kai parafulatteiV pasaV taV odouV mou× shmeioneiV ta icnh twn podwn emou×

28

ostiV fqeiretai wV pragma seshpoV, wV enduma skwlhkobrwton.

Job 14


Job Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

AnqrwpoV gegennhmenoV ek gunaikoV einai oligobioV kai plhrhV tarachV×

2

anablastanei wV anqoV kai koptetai× feugei wV skia kai den diamenei.

3

Kai epi toiouton anoigeiV touV ofqalmouV sou, kai me fereiV eiV krisin meta sou;

4

TiV dunatai na exagagh kaqaron apo akaqartou; oudeiV.

5

Epeidh ai hmerai autou einai prosdiwrismenai, o ariqmoV twn mhnwn autou eurisketai para soi, kai su eqesaV ta oria autou, kai den dunatai na uperbh auta,

6

apostreyon ap' autou, dia na hsucash, ewsou cairwn ekplhrwsh wV misqwtoV thn hmeran autou.

7

Dioti peri tou dendrou, ean koph, einai elpiV oti qelei anablasthsei, kai oti o truferoV autou blastoV den qelei ekleiyei.

8

Kai an h riza autou palaiwqh en th gh kai o kormoV autou apoqanh en tw cwmati,

9

omwV dia thV osmhV tou udatoV qelei anablasthsei kai qelei ekbalei kladouV wV neofuton.

10

All' o anqrwpoV apoqnhskei kai parercetai× kai o anqrwpoV ekpneei, kai pou einai;

11

KaqwV ta udata ekleipousin ek thV qalasshV kai o potamoV steireuei kai xhrainetai,

12

outwV o anqrwpoV, afou koimhqh, den anistatai× ewsou oi ouranoi mh uparxwsi, den qelousin exupnhsei, kai den qelousin egerqh ek tou upnou autwn.

13

Eiqe na me ekrupteV en tw tafw, na me eskepazeV ewsou parelqh h orgh sou, na prosdiwrizeV eiV eme proqesmian, kai tote na me enqumhqhV

14

Ean apoqanh o anqrwpoV, qelei anazhsei; pasaV taV hmeraV thV ekstrateiaV mou qelw perimenei, ewsou elqh h apallagh mou.

15

QeleiV kalesei, kai egw qelw soi apokriqh× qeleiV epibleyei eiV to ergon twn ceirwn sou.

16

Dioti twra ariqmeiV ta diabhmata mou× den parafulatteiV taV amartiaV mou;

17

H parabasiV mou einai epesfragismenh en balantiw, kai epishmeioneiV thn anomian mou.

18

BebaiwV to men oroV pipton exoudenoutai, o de bracoV metakineitai apo tou topou autou.

19

Ta udata trwgousi taV petraV× ai plhmmurai autwn parasurousi to cwma thV ghV× outw su katastrefeiV thn elpida tou anqrwpou,

20

uperiscueiV pantote enantion autou, kai autoV parercetai× metaballeiV thn oyin autou kai apopempeiV auton.

21

Oi uioi autou uyountai, kai autoV den exeurei× kai tapeinountai, kai autoV den ennoei ouden peri autwn.

22

Monon h sarx autou ep' autou qelei ponei, kai h yuch autou en autw qelei penqei.

Job 15


Job Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

Tote apekriqh ElifaV o QaimanithV kai eipen×

2

Eprepe sofoV na proferh stocasmouV mataiouV kai na gemizh thn koilian autou apo anatolikou anemou;

3

Eprepe na filoneikh dia logwn mataiwn kai omiliwn anwfelwn;

4

BebaiwV su aporripteiV ton fobon kai apokleieiV thn dehsin enwpion tou Qeou.

5

Dioti to stoma sou apodeiknuei thn anomian sou, kai exelexaV thn glwssan twn panourgwn.

6

To stoma sou se katadikazei, kai ouci egw× kai ta ceilh sou katamarturousin enantion sou.

7

Mh prwtoV anqrwpoV egennhqhV; h pro twn bounwn eplasqhV;

8

MhpwV hkousaV taV boulaV tou Qeou; kai exhntlhsaV eiV seauton thn sofian;

9

Ti exeureiV, kai den exeuromen; ti ennoeiV, kai den ennooumen;

10

Uparcousi kai metaxu hmwn polioi kai geronteV, gerontoteroi tou patroV sou.

11

Ai parhgoriai tou Qeou fainontai mikron pragma eiV se; h eceiV ti apokrufon en seautw;

12

Dia ti se apoplana h kardia sou; kai dia ti paraferontai oi ofqalmoi sou,

13

wste strefeiV to pneuma sou kata tou Qeou kai afineiV na exercwntai toioutoi logoi ek tou stomatoV sou;

14

Ti einai o anqrwpoV, wste na hnai kaqaroV; kai o gegennhmenoV ek gunaikoV, wste na hnai dikaioV;

15

Idou, eiV touV agiouV autou den empisteuetai× kai oi ouranoi den einai kaqaroi eiV touV ofqalmouV autou×

16

posw mallon bdeluroV kai akaqartoV einai o anqrwpoV, o pinwn anomian wV udwr;

17

Egw qelw se didaxei× akouson mou× touto bebaiwV eidon kai qelw fanerwsei,

18

to opoion oi sofoi anhggeilan para twn paterwn autwn, kai den ekruyan×

19

eiV touV opoiouV monouV edoqh h gh, kai xenoV den eperase dia mesou autwn.

20

O asebhV basanizetai pasaV taV hmeraV, kai ariqmhta eth einai pefulagmena dia ton turannon.

21

HcoV fobou einai eiV ta wta autou× en mesw eirhnhV qelei epelqei ep' auton o exoloqreuthV.

22

Den pisteuei oti qelei epistreyei ek tou skotouV, kai perimenei thn macairan.

23

Periplanatai dia arton, kai pou; exeurei oti h hmera tou skotouV einai etoimh plhsion autou.

24

QliyiV kai stenocwria qelousi kataplhttei auton× qelousin uperiscusei kat' autou, wV basileuV eiV machn pareskeuasmenoV×

25

dioti exhplwse thn ceira autou kata tou Qeou kai hlazoneuqh kata tou Pantodunamou×

26

wrmhse kat' autou me trachlon ephrmenon, me thn pepuknwmenhn racin twn aspidwn autou×

27

dioti eskepase to proswpon autou me to pacoV autou kai uperepacune ta pleura autou×

28

kai katwkhsen eiV poleiV erhmouV, eiV oikouV akatoikhtouV, etoimouV dia swrouV.

29

den qelei ploutisqh, oude qelousi diamenei ta uparconta autou, oude qelei ektanqh h afqonia autwn epi thn ghn.

30

Den qelei cwrisqh ek tou skotouV× flox qelei xhranei touV blastouV autou, kai me thn pnohn tou stomatoV autou qelei apelqei.

31

AV mh pisteush eiV thn mataiothta o hpathmenoV, dioti mataiothV qelei eisqai h amoibh autou.

32

Pro tou kairou autou qelei fqarh, kai o kladoV autou den qelei prasinisei.

33

Qelei apobalei thn awron stafulhn autou wV h ampeloV, kai qelei riyei to anqoV autou wV h elaia.

34

Dioti h sunaxiV twn upokritwn qelei erhmwqh, kai pur qelei katafagei taV skhnaV thV dwrolhyiaV.

35

Sullambanousi ponhrian kai gennwsi mataiothta, kai h kardia autwn mhcanatai dolon.

Job 16


Job Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

Tote o Iwb apekriqh kai eipe×

2

Polla toiauta hkousa× aqlioi parhgorhtai eisqe panteV.

3

Ecousi teloV ai mataiologiai; h ti se enqarrunei eiV to na apokrinhsai;

4

Kai egw edunamhn na lalhsw kaqwV seiV× ean h yuch saV hto eiV ton topon thV yuchV mou, hdunamhn na episwreusw logouV enantion saV, kai na kinhsw enantion saV thn kefalhn mou.

5

Hqelon saV eniscusei me to stoma mou, kai h kinhsiV twn ceilewn mou hqele saV anakoufisei.

6

An lalw, o ponoV mou den anakoufizetai× kai an siwpw, poia elattwsiV ginetai eiV eme;

7

Alla twra me uperebarunen× hrhmwsaV pasan thn sunodian mou.

8

Kai ai rutideV me taV opoiaV me eshmeiwsaV, einai marturia× kai h iscnothV mou anistamenh eiV eme, marturei epi tou proswpou mou.

9

Me diasparattei o ecqroV mou en tw qumw autou kai me misei× trizei touV odontaV autou enantion mou× oxunei touV ofqalmouV autou ep' eme.

10

Anoigousi to stoma autwn kat' emou× me tuptousi kata thV siagonoV ubristikwV× sunhcqhsan omou ep' eme.

11

O QeoV me paredwken eiV ton adikon, kai me erriyen eiV ceiraV asebwn.

12

Hmhn en hsucia, kai me katesparaxe× kai piasaV me apo tou trachlou, me katesuntriye, kai me eqese skopon autou.

13

Oi toxotai autou me periekuklwsan× diapera ta nefra mou, kai den feidetai× ekceei thn colhn mou epi thn ghn.

14

Me suntribei me plhghn epi plhghn× edramen ep' eme wV gigaV.

15

Sakkon erraya epi to derma mou, kai emoluna to keraV mou me cwma.

16

To proswpon mou katekah upo tou klauqmou, kai skia qanatou einai epi twn blefarwn mou×

17

enw adikia den uparcei en taiV cersi mou, kai h proseuch mou einai kaqara.

18

W gh, mh skepashV to aima mou, kai aV mh uparch topoV dia thn kraughn mou,

19

kai twra, idou, o martuV mou einai en tw ouranw, kai h marturia mou en toiV uyistoiV.

20

Oi filoi mou einai oi empaizonteV me× o ofqalmoV mou stalazei dakrua proV ton Qeon.

21

Na hto dunaton na diadikazhtai tiV proV ton Qeon, wV anqrwpoV proV ton plhsion autou.

22

Dioti hlqon ta hriqmhmena eth× kai qelw upagei thn odon, opoqen den qelw epistreyei.

Job 17


Job Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

To pneuma mou fqeiretai, ai hmerai mou sbunontai, oi tafoi einai etoimoi di' eme.

2

Den einai cleuastai plhsion mou; kai den dianuktereuei o ofqalmoV mou en taiV pikriaiV autwn;

3

Asfalison me, deomai× genou eiV eme egguhthV plhsion sou× tiV hqelen egguhqh eiV eme;

4

Dioti su ekruyaV thn kardian autwn apo sunesewV× dia touto den qeleiV uywsei autouV.

5

Tou lalountoV me apathn proV touV filouV, kai oi ofqalmoi twn teknwn autou qelousi thkesqai.

6

Kai me katesthse paroimian twn lawn× kai enwpion autwn katestaqhn oneidoV.

7

Kai o ofqalmoV mou emaranqh upo thV qliyewV, kai panta ta melh mou egeinan wV skia.

8

Oi euqeiV qelousi qaumasei eiV touto, kai o aqwoV qelei diegerqh kata tou upokritou.

9

O de dikaioV qelei kratei thn odon autou, kai o kaqaroV taV ceiraV qelei epauxhsei thn dunamin autou.

10

seiV de panteV epistrafhte, kai elqete twra× dioti oudena suneton qelw eurei metaxu saV.

11

Ai hmerai mou parhlqon, ekophsan oi skopoi mou, ai epiqumiai thV kardiaV mou.

12

Thn nukta metebalon eiV hmeran× to fwV einai plhsion tou skotouV.

13

Ean prosmenw, o tafoV einai h katoikia mou× estrwsa thn klinhn mou en tw skotei.

14

Ebohsa proV thn fqoran, Eisai, pathr mou× proV ton skwlhka, Mhthr mou kai adelfh mou eisai.

15

Kai pou twra h elpiV mou; kai thn elpida mou tiV qelei idei;

16

eiV to baqoV tou adou qelei katabh× bebaiwV qelei anapauqh met' emou en tw cwmati.

Job 18


Job Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

Kai apekriqh Bildad o SaucithV kai eipen×

2

EwV pote den qelete teleiwsei touV logouV; prosexate, kai epeita qelomen lalhsei.

3

Dia ti logizomeqa wV tetrapoda, kai exacreioumeqa emprosqen saV;

4

W diasparattwn thn yuchn sou en tw qumw sou, dia se h gh qelei egkataleifqh; kai o bracoV qelei metakinhqh apo tou topou autou;

5

BebaiwV to fwV twn asebwn qelei sbesqh, kai o spinqhr tou puroV autwn den qelei analamyei×

6

to fwV qelei eisqai skotoV en th skhnh autou, kai o lucnoV autou anwqen autou qelei sbesqh×

7

ta bhmata thV dunamewV autou qelousi sustalqh, kai h boulh autou qelei katakrhmnisei auton.

8

Dioti me touV eautou podaV errifqh eiV diktuon, kai peripatei epi brocwn.

9

PagiV qelei sullabei auton apo thV pternaV× o klepthV qelei uperiscusei kat' autou.

10

H pagiV autou einai kekrummenh en th gh, kai h enedra autou epi thV odou.

11

Tromoi qelousi fobizei auton kukloqen, kai qelousi katadiwkei auton kata podaV.

12

H dunamiV autou qelei limoktonhsei, kai oleqroV qelei eisqai etoimoV eiV thn pleuran autou.

13

PrwtotokoV qanatoV qelei katafagei to kalloV tou dermatoV autou× to kalloV autou qelei katafagei.

14

To qarroV autou qelei ekrizwqh apo thV skhnhV autou, kai autoV qelei surqh proV ton basilea twn tromwn.

15

Outoi qelousi katoikhsei en th skhnh autou, htiV den einai pleon autou× qeion qelei diasparh epi thn katoikian autou.

16

Upokatwqen ai rizai autou qelousi xhranqh, kai epanwqen qelei koph o kladoV autou.

17

To mnhmosunon autou qelei exaleifqh apo thV ghV, kai den qelei uparcei pleon to onoma autou en taiV plateiaiV.

18

Qelei exwsqh apo tou fwtoV eiV to skotoV, kai qelei ekblhqh apo tou kosmou.

19

Den qelei ecei oute uion oute eggonon metaxu tou laou autou, oude upoloipon en taiV katoikiaiV autou.

20

Oi metagenesteroi qelousin ekplagh dia thn hmeran autou, kaqwV oi progenesteroi elabon frikhn.

21

BebaiwV toiautai einai ai katoikiai tou asebouV, kai outoV o topoV tou mh gnwrizontoV ton Qeon.

Job 19


Job Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

Kai apekriqh o Iwb kai eipen×

2

EwV pote qelete qlibei thn yuchn mou, kai qelete me katasuntribei me logouV;

3

DekakiV hdh me wneidisate× den aiscunesqe na sklhrunhsqe enantion mou;

4

Kai ean twonti esfala, to sfalma mou menei en emoi.

5

All' ean qelhte exapantoV na megalunqhte enantion mou, kai na ripthte kat' emou to oneidoV mou,

6

maqete twra oti o QeoV me katestreye, kai me periekuklwse me to diktuon autou.

7

Idou, fwnazw, Adikia× alla den eisakouomai× epikaloumai, all' oudemia krisiV.

8

Efraxe thn odon mou, kai den dunamai na perasw, kai eqese skotoV eiV taV tribouV mou.

9

Me exeduse thn doxan mou, kai afhrese ton stefanon thV kefalhV mou.

10

Me hfanise pantacoqen, kai canomai× kai exerrizwse thn elpida mou wV dendron.

11

Kai exhye kat' emou ton qumon autou, kai me stocazetai wV ecqron autou.

12

Ta tagmata autou hlqon omou kai htoimasan thn odon autwn enantion mou, kai estratopedeusan perix thV skhnhV mou.

13

Apemakrunen ap' emou touV adelfouV mou, kai hllotriwqhsan olwV ap' emou oi gnwrimoi mou.

14

Oi plhsion mou me afhkan, kai oi gnwstoi mou me elhsmonhsan.

15

Oi katoikounteV en tw oikw mou kai ai qerapainai mou me stocazontai wV xenon× xenoV katestaqhn eiV touV ofqalmouV autwn.

16

Kalw ton uphrethn mou, kai den apokrinetai× me to stoma mou iketeusa auton.

17

H pnoh mou egeine xenh eiV thn gunaika mou, kai ai paraklhseiV mou eiV ta tekna thV koiliaV mou.

18

Kai auta ta paidaria me katefronhsan× eshkwqhn, kai elalhsan enantion mou.

19

PanteV oi mustikoi filoi mou me ebdelucqhsan× kai ekeinoi, touV opoiouV hgaphsa, estrafhsan enantion mou.

20

Ta osta mou ekollhqhsan eiV to derma mou kai eiV thn sarka mou kai dieswqhn me to derma twn odontwn mou.

21

Elehsate me, elehsate me, seiV filoi mou× dioti ceir Qeou me eplhgwse.

22

Dia ti me katatrecete wV o QeoV, kai den ecortasqhte apo twn sarkwn mou;

23

W kai na egrafonto oi logoi mou× na enetupounto en bibliw×

24

na enecarattonto epi bracon dia sidhraV grafidoV kai molubdou diapantoV

25

Dioti exeurw oti zh o LutrwthV mou, kai qelei egerqh en toiV escatoiV kairoiV epi thV ghV×

26

kai afou meta to derma mou to swma touto fqarh, palin me thn sarka mou qelw idh ton Qeon×

27

ton opoion autoV egw qelw idei, kai qelousi qewrhsei oi ofqalmoi mou, kai ouci alloV× oi nefroi mou katathkontai en tw kolpw mou.

28

Alla seiV eprepe na eiphte, Dia ti katatrecomen auton; epeidh h riza tou pragmatoV eurisketai en emoi.

29

Fobhqhte thn romfaian× dioti h romfaia einai o ekdikhthV twn anomiwn, dia na gnwrishte oti uparcei krisiV.

Job 20


Job Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

Kai apekriqh Swfar o NaamaqithV kai eipe×

2

Dia touto oi stocasmoi mou me kinousin eiV to na apokriqw, kai dia touto speudw.

3

Hkousa thn eiV eme oneidistikhn epiplhxin, kai to pneuma thV sunesewV mou me kamnei na apokriqw.

4

Den gnwrizeiV touto palaioqen af' otou o anqrwpoV eteqh epi thV ghV,

5

oti o qriamboV twn asebwn einai oligocronioV, kai h cara tou upokritou stigmaia.

6

Kai an to megaleion autou anabh eiV touV ouranouV kai h kefalh autou fqash ewV twn nefelwn,

7

qelei afanisqh diapantoV wV koproV autou× osoi eblepon auton qelousi legei, Pou ekeinoV;

8

qelei petaxei wV oneiron kai den qelei eureqh× kai, wV orasiV thV nuktoV qelei exafanisqh.

9

Kai o ofqalmoV ostiV eblepen auton den qelei idei auton pleon× kai o topoV autou den qelei pleon gnwrisei auton.

10

Oi uioi autou qelousi zhthsei thn eunoian twn ptwcwn, kai ai ceireV autou qelousin epistreyei ta agaqa autwn.

11

Ta osta autou gemousin apo twn amarthmatwn thV neothtoV autou, kai qelousi koimhqh met' autou en cwmati.

12

An kai h kakia hnai glukeia en tw stomati autou, krupth authn upo thn glwssan autou×

13

an kai periqalph authn kai den afinh authn, alla krath authn en tw mesw tou ouraniskou autou×

14

omwV h trofh autou qelei alloiwqh eiV ta entosqia autou× colh aspidwn qelei geinei en autw.

15

Ta plouth osa katepie, qelei exemesei× o QeoV qelei ekspasei auta apo thV koiliaV autou.

16

Farmakion aspidwn qelei qhlasei× glwssa ecidnhV qelei qanatwsei auton.

17

Den qelei idei touV potamouV, touV ruakaV touV reontaV meli kai bouturon.

18

Ekeino, dia to opoion ekopiase, qelei apodwsei kai den qelei katapiei auto× kata thn apokthsin qelei geinei h apodosiV autou, kai den qelei carh.

19

Dioti kateqliyen, egkatelipe touV penhtaV× hrpasen oikian, thn opoian den wkodomhse.

20

BebaiwV den qelei gnwrisei anapausin en th koilia autou× den qelei diaswsei ouden ek twn epiqumhtwn autou.

21

Den qelei meinei eiV auton ouden proV trofhn× oqen den qelei elpisei epi ta agaqa autou.

22

En th plhrei afqonia autou qelei epelqei ep' auton stenocwria× pasa h dunamiV thV talaipwriaV qelei epipesei ep' auton.

23

Enw kataginetai na emplhsh thn koilian autou, o QeoV qelei aposteilei ton qumon thV orghV autou ep' auton, kai qelei epibrexei auton kat' autou enw trwgei.

24

Enw feugei to oplon to sidhroun, to calkinon toxon qelei diaperasei auton.

25

To beloV suretai kai diapera to swma, kai h astraptousa akmh exercetai ek thV colhV autou. Tromoi einai ep' auton,

26

pan skotoV kruptetai en toiV tameioiV autou× pur asbeston qelei katatrwgei auton× osoi enapeleifqhsan en th skhnh autou qelousi dustucei.

27

O ouranoV qelei anakaluyei thn anomian autou× kai h gh qelei shkwqh kat' autou.

28

H periousia tou oikou autou qelei afanisqh× qelei diarreusei en th hmera thV kat' autou orghV.

29

Auth einai h para tou Qeou meriV tou asebouV anqrwpou, kai h klhronomia h diwrismenh eiV auton para tou Qeou.

Job 21


Job Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

Kai apekriqh o Iwb kai eipen×

2

Akousate meta prosochV thn omilian mou, kai touto aV hnai anti twn parhgoriwn saV.

3

Upoferete me na lalhsw× kai afou lalhsw, empaizete.

4

Mh eiV anqrwpon paraponoumai egw; dia ti loipon na mh taracqh to pneuma mou;

5

Embleyate eiV eme kai qaumasate, kai balete ceira epi stomatoV.

6

Monon na enqumhqw, tarattomai, kai tromoV kurieuei thn sarka mou.

7

Dia ti oi asebeiV zwsi, ghraskousi, malista akmazousin eiV plouth;

8

To sperma autwn stereoutai emprosqen autwn met' autwn, kai ta ekgona autwn emprosqen twn ofqalmwn autwn.

9

Ai oikiai autwn einai asfaleiV apo fobou× kai rabdoV Qeou den einai ep' autouV.

10

O bouV autwn sullambanei kai den apotugcanei× h damaliV autwn tiktei kai den apoballei.

11

Apoluousi ta tekna autwn wV probata, kai ta paidia autwn skirtwsi.

12

Lambanousi to tumpanon kai thn kiqaran kai eufrainontai eiV ton hcon tou organou.

13

Diagousi taV hmeraV autwn en agaqoiV kai en mia stigmh katabainousin eiV ton adhn.

14

Kai legousi proV ton Qeon, aposthqi af' hmwn, dioti den qelomen na gnwriswmen taV odouV sou×

15

ti einai o PantodunamoV dia na douleuwmen auton; kai ti wfeloumeqa epikaloumenoi auton;

16

Idou, ta agaqa autwn den einai en th ceiri autwn× makran ap' emou h boulh twn asebwn.

17

PosakiV sbunetai o lucnoV twn asebwn, kai ercetai h katastrofh autwn ep' autouV O QeoV diamoirazei eiV autouV wdinaV en th orgh autou.

18

Einai wV acuron emprosqen tou anemou× kai wV koniortoV, ton opoion arpazei o anemostrobiloV.

19

O QeoV fulattei thn poinhn thV anomiaV autwn dia touV uiouV autwn× antapodidei eiV autouV, kai qelousi gnwrisei touto.

20

Oi ofqalmoi autwn qelousin idei thn katastrofhn autwn, kai qelousi piei apo tou qumou tou Pantodunamou.

21

Dioti o asebhV poian hdonhn ecei meq' eauton en tw oikw autou, afou koph eiV to meson o ariqmoV twn mhnwn autou;

22

Qelei didaxei tiV ton Qeon gnwsin; kai autoV krinei touV uyhlouV.

23

O men apoqnhskei en tw akrw thV eudaimoniaV autou, enw einai kata panta eutuchV kai hsucoV×

24

ta pleura autou einai plhrh pacouV, kai ta osta autou potizontai muelon.

25

O de apoqnhskei en pikria yuchV, kai pote den efagen en eufrosunh.

26

Qelousi koitesqai omou en tw cwmati, kai skwlhkeV qelousi skepasei autouV.

27

Idou, gnwrizw touV dialogismouV saV, kai taV ponhriaV taV opoiaV mhcanasqe kat' emou.

28

Dioti legete, Pou o oikoV tou arcontoV; kai pou h skhnh thV katoikhsewV twn asebwn;

29

Den hrwthsate touV diabainontaV thn odon; kai ta shmeia autwn den katalambanete;

30

Oti o asebhV fulattetai eiV hmeran afanismou, eiV hmeran orghV feretai.

31

TiV qelei fanerwsei emprosqen autou thn odon autou; kai tiV qelei antapodwsei eiV auton o, ti autoV epraxe;

32

kai autoV qelei ferqh eiV ton tafon, kai qelei diamenei en tw mnhmati.

33

Oi bwloi thV koiladoV qelousin eisqai glukeiV eiV auton, kai paV anqrwpoV qelei upagei katopin autou, kaqwV anariqmhtoi proporeuontai autou.

34

PwV loipon me parhgoreite mataiwV, afou eiV taV apokriseiV saV menei yeudoV;

Job 22


Job Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

Kai apekriqh ElifaV o QaimanithV kai eipe×

2

Dunatai anqrwpoV na wfelhsh ton Qeon, dioti fronimoV wn dunatai na wfelh eauton;

3

Einai eucaristhsiV eiV ton Pantodunamon, ean hsai dikaioV; h kerdoV, ean kaqistaV amemptouV taV odouV sou;

4

MhpwV foboumenoV se qelei se elegxei kai qelei elqei eiV krisin meta sou;

5

H kakia sou den einai megalh; kai ai anomiai sou apeiroi;

6

Dioti elabeV enecuron para tou adelfou sou anaitiwV kai esterhsaV touV gumnouV apo tou endumatoV autwn.

7

Den epotisaV udwr ton diywnta, kai hrnhqhV arton eiV ton peinwnta.

8

O de iscuroV anqrwpoV apelambane thn ghn× kai o peribleptoV katwkei en auth.

9

ChraV apebaleV abohqhtouV, kai oi bracioneV twn orfanwn sunetribhsan upo sou.

10

Dia touto pagideV se periekuklwsan, kai foboV aifnidioV se tarattei×

11

kai skotoV, wste den blepeiV× kai plhmmura udatwn se skepazei.

12

Den einai o QeoV en toiV uyhloiV tou ouranou; kai qewrhson to uyoV twn astrwn, poson uyhla einai

13

Kai su legeiV, Ti gnwrizei o QeoV; dunatai na krinh dia tou gnofou;

14

Nefh apokruptousin auton, kai den blepei, kai ton guron tou ouranou diaporeuetai.

15

MhpwV qeleiV fulaxei thn pantoteinhn odon, thn opoian epathsan oi anomoi;

16

OitineV afhrpasqhsan awrwV, kai to qemelion autwn katepontise ceimarroV×

17

oitineV eipon proV ton Qeon, aposthqi af' hmwn× kai ti qelei kamei o PantodunamoV eiV autouV;

18

All' autoV eneplhsen agaqwn touV oikouV autwn× plhn makran ap' emou h boulh twn asebwn.

19

Oi dikaioi blepousi kai agallontai× kai oi aqwoi mukthrizousin autouV.

20

H men periousia hmwn den hfanisqh, to upoloipon omwV autwn katatrwgei pur.

21

Oikeiwqhti loipon met' autou kai eso en eirhnh× outw qelei elqei kalon eiV se.

22

Decqhti loipon ton nomon ek tou stomatoV autou, kai bale touV logouV autou en th kardia sou.

23

Ean epistreyhV proV ton Pantodunamou, qeleiV anoikodomhqh, ekdiwxaV thn anomian makran apo twn skhnwn sou.

24

Kai qeleiV episwreusei to crusion wV cwma kai to crusion tou Ofeir wV taV petraV twn ceimarrwn.

25

Kai o PantodunamoV qelei eisqai o uperaspisthV sou, kai qeleiV ecei plhqoV arguriou.

26

Dioti tote qeleiV eufrainesqe eiV ton Pantodunamon, kai qeleiV uywsei to proswpon sou proV ton Qeon.

27

QeleiV dehqh autou, kai qelei sou eisakousei, kai qeleiV apodwsei taV eucaV sou.

28

Kai o, ti apofasishV, qelei katorqousqai eiV se× kai to fwV qelei feggei epi taV odouV sou.

29

Otan tapeinwqh tiV, tote qeleiV eipei, Einai uywsiV× dioti qelei swsei ton kekufota touV ofqalmouV.

30

Qelei swsei kai ton mh aqwon× nai, dia thV kaqarothtoV twn ceirwn sou qelei swqh.

Job 23


Job Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

Kai apekriqh o Iwb kai eipe×

2

Kai thn shmeron to paraponon mou einai pikron× h plhgh mou einai barutera tou stenagmou mou.

3

Eiqe na hxeuron pou na eurw auton× hqelon upagei ewV tou qronou autou×

4

hqelon ekqesei krisin enwpion autou, kai hqelon emplhsei to stoma mou apodeixewn×

5

hqelon gnwrisei touV logouV touV opoiouV hqele moi apokriqh, kai hqelon nohsei ti hqele moi eipei.

6

Mh en plhqei dunamewV qelei diamacesqai met' emou; ouci× all' hqele balei eiV eme prosochn.

7

Tote hdunato o dikaioV na dialecqh met' autou× kai hqelon eleuqerwqh diapantoV apo tou kritou mou.

8

Idou, upagw emproV, alla den einai× kai opisw, alla den blepw auton×

9

eiV ta aristera, otan ergazhtai, alla den dunamai na idw auton. Kruptetai eiV ta dexia, kai den blepw auton.

10

Gnwrizei omwV thn odon mou× me edokimase× qelw exelqei wV crusion.

11

O pouV mou enemeinen eiV ta bhmata autou× efulaxa thn odon autou kai den exeklina×

12

thn entolhn twn ceilewn autou, kai den wpisqodromhsa× diethrhsa touV logouV tou stomatoV autou, mallon para thn anagkaian mou trofhn.

13

Dioti autoV einai en mia boulh× kai tiV dunatai na apostreyh auton; kai o, ti epiqumei h yuch autou, kamnei.

14

Dioti ektelei to orisqen eiV eme× kai polla toiauta einai met' autou.

15

Dia touto kataplhttomai apo proswpou autou× sullogizomai kai frittw ap' autou×

16

dioti o QeoV emalakwse thn kardian mou, kai o PantodunamoV me kateplhxen×

17

epeidh den apekophn pro tou skotouV, kai den ekruye ton gnofon apo tou proswpou mou.

Job 24


Job Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

Epeidh oi kairoi den einai kekrummenoi apo tou Pantodunamou, dia ti oi gnwrizonteV auton den blepousi taV hmeraV autou;

2

Metakinousin oria× arpazousi poimnia kai poimainousin×

3

afairousi thn onon twn orfanwn× lambanousi ton boun thV chraV eiV enecuron×

4

exwqousi touV endeeiV apo thV odou× oi ptwcoi thV ghV omou kruptontai.

5

Idou, wV agrioi onoi en th erhmw, exercontai eiV ta erga autwn egeiromenoi prwi dia arpaghn× h erhmoV didei trofhn di' autouV kai dia ta tekna autwn.

6

Qerizousin agron mh onta eautwn, kai trugwsin ampelon adikiaV.

7

Kamnousi touV gumnouV na nuktereuwsin aneu imatiou, kai den ecousi skepasma eiV to yucoV.

8

Ugrainontai ek twn brocwn twn orewn kai enagkalizontai ton bracon, mh econteV katafugion.

9

Ekeinoi arpazousi ton orfanon apo tou mastou, kai lambanousin enecuron para tou ptwcou×

10

kamnousin auton na upagh gumnoV aneu imatiou, kai oi bastazonteV ta ceirobola menousi peinwnteV.

11

Oi ekpiezonteV to elaion entoV twn toicwn autwn kai patounteV touV lhnouV autwn, diywsin.

12

Anqrwpoi stenazousin ek thV polewV, kai h yuch twn peplhgwmenwn boa× all' o QeoV den epiqetei eiV autouV afrosunhn.

13

Outoi einai ek twn anqistamenwn eiV to fwV× den gnwrizousi taV odouV autou, kai den menousin en taiV triboiV autou.

14

O foneuV egeiromenoV thn aughn foneuei ton ptwcon kai ton endeh, thn de nukta ginetai wV klepthV.

15

O ofqalmoV omoiwV tou moicou parafulattei to nuktwma, legwn, OfqalmoV den qelei me idei× kai kaluptei to proswpon autou.

16

En tw skotei diatrupwsi taV oikiaV, taV opoiaV thn hmeran eshmeiwsan di' eautouV. Den gnwrizousi fwV×

17

dioti h augh einai eiV pantaV autouV skia qanatou× ean tiV gnwrish autouV, einai tromoi skiaV qanatou.

18

Einai elafroi epi to proswpon twn udatwn× h meriV autwn einai kathramenh epi thV ghV× den blepousi thn odon twn ampelwn.

19

H xhrasia kai h qermothV arpazousi ta udata thV cionoV, o de tafoV touV amartwlouV.

20

H mhtra qelei lhsmonhsei autouV× o skwlhx qelei boskesqai ep' autouV× den qelousin elqei pleon eiV enqumhsin× kai h adikia qelei suntrifqh wV xulon.

21

Kakopoiousi thn steiran thn ateknon× kai den agaqopoiousi thn chran×

22

kai katakratousi touV dunatouV dia thV dunamewV autwn× egeirontai, kai den einai oudeiV asfalhV en th zwh autou.

23

Edwke men o QeoV eiV autouV asfaleian kai anapauontai× omwV oi ofqalmoi autou einai epi taV odouV autwn.

24

Uyonontai oligon kairon kai den uparcousi, kai kataballontai wV panteV× shkonontai ek tou mesou kai apokoptontai wV h kefalh twn astacuwn×

25

kai ean twra den hnai outw, tiV qelei me diayeusei kai exouqenisei touV logouV mou;

Job 25


Job Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

Kai apekriqh Bildad o SaucithV kai eipen×

2

Exousia kai foboV einai met' autou× ektelei eirhnhn eiV ta uyh autou.

3

Uparcei ariqmoV twn strateumatwn autou; kai epi tina den anatellei to fwV autou;

4

PwV loipon dunatai anqrwpoV na dikaiwqh enwpion tou Qeou; h pwV dunatai na hnai kaqaroV o gegennhmenoV ek gunaikoV;

5

Idou, kai auth h selhnh den einai lampra, kai oi astereV den einai kaqaroi enwpion autou.

6

Poson oligwteron o anqrwpoV, sapria; kai o uioV tou anqrwpou, o skwlhx;

Job 26


Job Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

Kai apekriqh o Iwb kai eipe×

2

Poson ebohqhsaV ton adunaton× eswsaV braciona aniscuron.

3

Poson sunebouleusaV ton asofon kai entelh sunesin edeixaV

4

ProV tina aphggeilaV touV logouV; kai tinoV pnoh exhlqen apo sou;

5

Oi nekroi tremousin auton upokatwqen twn udatwn, kai oi sugkatoikounteV met' autwn.

6

GumnoV o adhV emprosqen autou, kai h apwleia den ecei skepasma.

7

Ekteinei ton borean epi to kenon× krema thn ghn epi to mhden.

8

Desmeuei ta udata eiV taV nefelaV autou× kai h nefelh den scizetai upokatw autwn.

9

Skepazei to proswpon tou qronou autou× ekteinei to nefoV autou ep' auton.

10

Periekuklwse ta udata me oria, ewV thV sunteleiaV tou fwtoV kai tou skotouV.

11

Oi stuloi tou ouranou tremousi kai existantai apo thV epitimhsewV autou.

12

Tarattei thn qalassan dia thV dunamewV autou, kai dia thV sunesewV autou katadamazei thn uperhfanian authV.

13

Dia tou pneumatoV autou ekosmhse touV ouranouV× h ceir autou eschmatise ton sustrefomenon ofin.

14

Idou, tauta einai merh twn odwn autou× alla poson elaciston pragma akouomen peri autou; thn de bronthn thV dunamewV autou tiV dunatai na ennohsh;

Job 27


Job Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

Kai exhkolouqhsen o Iwb thn parabolhn autou kai eipe×

2

Zh o QeoV, o apobalwn thn krisin mou, kai o PantodunamoV, o pikranaV thn yuchn mou,

3

oti panta ton cronon enosw h pnoh mou einai en emoi kai to pneuma tou Qeou eiV touV mukthraV mou,

4

ta ceilh mou den qelousi lalhsei adikian kai h glwssa mou den qelei melethsei dolon.

5

Mh genoito eiV eme na saV dikaiwsw× ewV na ekpneusw, den qelw apomakrunei thn akeraiothta mou ap' emou.

6

Qelw kratei thn dikaiosunhn mou kai den qelw afhsei authn× h kardia mou den qelei me elegxei enosw zw.

7

O ecqroV mou na hnai wV o asebhV kai o anistamenoV kat' emou wV o paranomoV.

8

Dioti tiV h elpiV tou upokritou, an kai epleonekthsen, otan o QeoV apospa thn yuchn autou;

9

Ara ge qelei akousei o QeoV thn kraughn autou, otan epelqh ep' auton sumfora;

10

Qelei eufrainesqai eiV ton Pantodunamon; qelei epikaleisqai ton Qeon en panti kairw;

11

qelw saV didaxei ti einai en th ceiri tou Qeou× o, ti einai para tw Pantodunamw, den qelw kruyei auto.

12

Idou, seiV panteV eidete× dia ti loipon eisqe olwV toson mataioi;

13

Touto einai para Qeou h meriV tou asebouV anqrwpou, kai h klhronomia twn dunastwn, thn opoian qelousi labei para tou Pantodunamou.

14

Ean oi uioi autou pollaplasiasqwsin, einai dia thn romfaian× kai oi ekgonoi autou den qelousi cortasqh arton.

15

Oi enapoleifqenteV autou qelousi tafh en qanatw× kai ai chrai autou den qelousi klausei.

16

Kai an episwreush argurion wV to cwma kai etoimash imatia wV ton phlon×

17

dunatai men na etoimash, plhn o dikaioV qelei enduqh auta× kai o aqwoV qelei diamoirasqh to argurion.

18

Oikodomei ton oikon autou wV to sarakion, kai wV kalubhn, thn opoian kamnei o agrofulax.

19

Plagiazei plousioV, plhn den qelei sunacqh× anoigei touV ofqalmouV autou kai den uparcei.

20

Tromoi sullambanousin auton wV udata, anemostrobiloV arpazei auton thn nukta.

21

Shkonei auton anatolikoV anemoV, kai upagei× kai apospa auton apo tou topou autou.

22

Dioti o QeoV qelei riyei kat' autou sumforaV kai den qelei feisqh× apo thV ceiroV autou speudei na fugh.

23

Qelousi krothsei taV ceiraV autwn ep' auton, kai qelousi surixei auton apo tou topou autwn.

Job 28


Job Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

BebaiwV einai topoV tou arguriou oqen exagetai, kai topoV tou crusiou opou kaqarizetai×

2

o sidhroV lambanetai ek thV ghV kai o calkoV cunetai ek thV petraV.

3

Ballei men o anqrwpoV oria eiV to skotoV kai anicneuei ta panta mecri teleiothtoV× touV liqouV tou skotouV kai thV skiaV tou qanatou.

4

CeimarroV exorma ek tou topou opou katoikei× udata adokimasta upo tou podoV× tauta oligosteuousi kai anacwrousin apo twn anqrwpwn.

5

Peri de thV ghV, ex authV exercetai o artoV kai upokatwqen authV anaskaptetai wV upo puroV×

6

oi liqoi authV einai topoV sapfeirwn× kai en auth cwma crusiou.

7

Thn odon ekeinhn den gnwrizei pthnon kai ofqalmoV gupoV den eiden authn×

8

ta qhria den epathsan authn, o agrioV lewn den eperase di' authV.

9

Ekteinei thn ceira autou epi ton sklhron bracon× anatrepei ta orh apo thV rizhV.

10

Egkoptei potamouV metaxu twn bracwn× kai o ofqalmoV autou anakaluptei pan polutimon.

11

Desmeuei twn potamwn thn plhmmuran× kai to kekrummenon ekferei eiV fwV.

12

All' h sofia poqen qelei eureqh; kai pou einai o topoV thV sunesewV;

13

O anqrwpoV den gnwrizei thn timhn authV× kai den eurisketai en th gh twn zwntwn.

14

H abussoV legei, den einai en emoi× kai h qalassa legei, den einai met' emou.

15

Den dunatai na doqh crusion ant' authV× kai argurion den dunatai na zugisqh eiV antallagma authV.

16

Den dunatai na ektimhqh me to crusion tou Ofeir, me ton polutimon onuca kai sapfeiron.

17

To crusion kai o krustalloV den dunatai na exiswqwsi me authn× kai antallagma authV na geinh me skeuh kaqarwtatou crusiou.

18

Den qelei mnhmoneuqh korallion, h margaritai× dioti h timh thV sofiaV einai upertera twn polutimwn liqwn.

19

To topazion thV AiqiopiaV den qelei exiswqh me authn× den qelei ektimhqh me kaqaron crusion.

20

Poqen loipon ercetai h sofia; kai pou einai o topoV thV sunesewV;

21

Einai bebaiwV kekrummenh apo twn ofqalmwn pantwn twn zwntwn, kai eskepasmenh apo twn pthnwn tou ouranou.

22

H apwleia kai o qanatoV legousi, Dia twn wtwn hmwn hkousamen thn fhmhn authV.

23

O QeoV ennoei thn odon authV, kai autoV gnwrizei ton topon authV.

24

Epeidh autoV qewrei ewV twn peratwn thV ghV, blepei upokatw pantoV tou ouranou,

25

dia na zugizh to baroV twn anemwn, kai na staqmizh ta udata me metron.

26

Ote ekame nomon dia thn brochn kai odon dia thn astraphn thV bronthV,

27

tote eide kai efanerwsen authn× htoimasen authn kai malista exicniasen authn.

28

Kai eipe proV ton anqrwpon, Idou, o foboV tou Kuriou, outoV einai h sofia, kai h apoch apo tou kakou sunesiV.

Job 29


Job Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

Kai exhkolouqhsen o Iwb thn parabolhn autou kai eipen×

2

W na hmhn wV eiV touV parelqontaV mhnaV, wV en taiV hmeraiV ote o QeoV me efulatten×

3

ote o lucnoV autou efeggen epi thV kefalhV mou, kai dia tou fwtoV autou periepatoun en tw skotei×

4

kaqwV hmhn en taiV hmeraiV thV akmhV mou, ote h eunoia tou Qeou hto epi thn skhnhn mou×

5

ote o PantodunamoV hto met' emou, kai ta paidia mou kuklw mou×

6

ote eplunon ta bhmata mou me bouturon, kai o bracoV execee di' eme potamouV elaiou×

7

ote dia thV polewV exhrcomhn eiV thn pulhn, htoimazon thn kaqedran mou en th plateia

8

Oi neoi me eblepon kai ekruptonto× kai oi geronteV egeiromenoi istanto.

9

Oi arconteV epauon omilounteV kai eballon ceira epi to stoma autwn.

10

H fwnh twn egkritwn ekrateito, kai h glwssa autwn ekollato eiV ton ouraniskon autwn.

11

Ote to wtion hkoue kai me emakarize, kai o ofqalmoV eblepe kai emarturei uper emou×

12

dioti hleuqeroun ton ptwcon bownta kai ton orfanon ton mh econta bohqon.

13

H eulogia tou apollumenou hrceto ep' eme× kai thn kardian thV chraV eufrainon.

14

Eforoun dikaiosunhn kai eneduomhn thn euquthta mou wV ependuthn kai diadhma.

15

Hmhn ofqalmoV eiV ton tuflon kai pouV eiV ton cwlon egw.

16

Hmhn pathr eiV touV ptwcouV, kai thn dikhn thn opoian den egnwrizon exicniazon.

17

Kai sunetribon touV kunodontaV tou adikou kai apespwn to qhrama apo twn odontwn autou.

18

Tote elegon, qelw apoqanei en th fwlea mou kai wV thn ammon qelw pollaplasiasei taV hmeraV mou.

19

H riza mou hto anoikth proV ta udata, kai h drosoV dienuktereuen epi twn kladwn mou.

20

H doxa mou aneneouto en emoi, kai to toxon mou ekratuneto en th ceiri mou.

21

Me hkroazonto proseconteV kai eiV thn sumboulhn mou esiwpwn.

22

Meta touV logouV mou den proseqeton ouden, kai h omilia mou estalazen ep' autouV.

23

Kai me periemenon wV thn brochn× kai hsan kechnoteV wV dia thn oyimon brochn.

24

Egelwn proV autouV, kai den episteuon× kai thn faidrothta tou proswpou mou den afinon na pesh.

25

Ean hreskomhn eiV thn odon autwn, ekaqhmhn prwtoV, kai kateskhnoun wV basileuV en tw strateumati, wV o parhgorwn touV teqlimmenouV.

Job 30


Job Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

Alla twra oi newteroi mou thn hlikian me perigelwsi, twn opoiwn touV pateraV den hqelon katadecqh na balw meta twn kunwn tou poimniou mou.

2

Kai eiV ti twonti hdunato na me wfelhsh h dunamiV twn ceirwn autwn, eiV touV opoiouV h iscuV exelipe;

3

Di' endeian kai peinan hsan apomemonwmenoi× efeugon eiV ghn anudron, skoteinhn, hfanismenhn kai erhmon×

4

ekopton molochn plhsion twn qamnwn kai thn rizan twn arkeuqwn dia trofhn autwn.

5

Hsan ek mesou dediwgmenoi× efwnazon ep' autouV wV kleptaV.

6

Katwkoun en toiV krhmnoiV twn ceimarrwn, taiV trupaiV thV ghV kai toiV brocoiV.

7

Metaxu twn qamnwn wgkwnto× upokatw twn akanqwn sunhgonto×

8

afroneV kai dusfhmoi, ekdediwgmenoi ek thV ghV.

9

Kai twra egw eimai to tragwdion autwn, eimai kai h paroimia autwn.

10

Me bdeluttontai, apomakrunontai ap' emou, kai den sustellontai na ptuwsin eiV to proswpon mou.

11

Epeidh o QeoV dieluse thn uperochn mou kai me eqliyen, aperriyan kai autoi ton calinon emprosqen mou.

12

Ek dexiwn anistantai oi neoi× apwqousi touV podaV mou, kai etoimazousi kat' emou taV oleqriouV odouV autwn.

13

Anatrepousi thn odon mou, epauxanousi thn sumforan mou, cwriV na ecwsi bohqon.

14

Eformwsin wV sfodra plhmmura, epi thV erhmwsewV mou perikuliontai.

15

Tromoi estrafhsan ep' eme× katadiwkousi thn yuchn mou wV anemoV× kai h swthria mou parercetai wV nefoV.

16

Kai twra h yuch mou execuqh entoV mou× hmerai qliyewV me katelabon.

17

Thn nukta ta osta mou dieperasqhsan en emoi, kai ta neura mou den anapauontai.

18

Upo thV sfodraV dunamewV hlloiwqh to enduma mou× me perisfiggei wV to perilaimion tou citwnoV mou.

19

Me erriyen eiV ton phlon, kai wmoiwqhn me cwma kai konin.

20

Krazw proV se, kai den moi apokrinesai× istamai, kai me parablepeiV.

21

EgeineV anelehmwn proV eme× dia thV krataiaV ceiroV sou me mastigoneiV.

22

Me eshkwsaV epi ton anemon× me epebibasaV kai dielusaV thn ousian mou.

23

Exeurw men oti qeleiV me ferei eiV qanaton kai ton oikon ton prosdiwrismenon eiV panta zwnta.

24

Alla den qelei ekteinei ceira eiV ton tafon, ean krazwsi proV auton otan afanizh.

25

Den eklausa egw dia ton onta en hmeraiV sklhraiV, kai eluphqh h yuch mou dia ton ptwcon;

26

Enw periemenon to kalon, tote hlqe to kakon× kai enw anemenon to fwV, tote hlqe to skotoV.

27

Ta entosqia mou anebrasan kai den anepauqhsan× hmerai qliyewV me proefqasan.

28

Periepathsa melagcroinoV ouci upo hliou× eshkwqhn, ebohsa en sunaxei.

29

Egeina adelfoV twn drakontwn kai suntrofoV twn strouqokamhlwn.

30

To derma mou emaurisen ep' eme, kai ta osta mou katekauqhsan upo thV flogwsewV.

31

H de kiqara mou meteblhqh eiV penqoV kai to organon mou eiV fwnhn klaiontwn.

Job 31


Job Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

Ekamon sunqhkhn meta twn ofqalmwn mou× kai pwV na ecw ton stocasmon mou epi parqenon;

2

kai ti to meridion para Qeou anwqen; kai h klhronomia tou Pantodunamou ek twn uyhlwn;

3

Ouci afanismoV dia ton asebh; kai talaipwria dia touV ergataV thV anomiaV;

4

den blepei autoV taV odouV mou kai apariqmei panta ta bhmata mou;

5

Ean periepathsa me yeudoV, h o pouV mou espeusen eiV dolon,

6

aV me zugish dia thV staqmhV thV dikaiosunhV kai aV gnwrish o QeoV thn akeraiothta mou×

7

an to bhma mou exetraph apo thV odou kai h kardia mou ephkolouqhse touV ofqalmouV mou, kai an khliV prosekollhqh eiV taV ceiraV mou×

8

na speirw, kai alloV na fagh× kai na ekrizwqwsin oi ekgonoi mou.

9

An h kardia mou hpathqh upo gunaikoV, h paremoneusa eiV thn quran tou plhsion mou,

10

h gunh mou na alesh di' allon, kai alloi na peswsin ep' authn.

11

Dioti miaron anomhma touto kai amarthma katadikon×

12

dioti einai pur katatrwgon mecriV afanismou, kai hqelen ekrizwsei panta ta gennhmata mou.

13

An katefronhsa thn krisin tou doulou mou h thV doulhV mou, ote dieferonto proV eme,

14

ti qelw kamei tote, otan egerqh o QeoV; kai otan episkefqh, ti qelw apokriqh proV auton;

15

O poihsaV eme en th koilia, den epoihse kai ekeinon; kai den emorfwsen hmaV o autoV en th mhtra;

16

An hrnhqhn thn epiqumian twn ptwcwn, h emarana touV ofqalmouV thV chraV,

17

h efagon monoV ton arton mou, kai o orfanoV den efagen ex autou×

18

dioti o men ek neothtoV mou etrefeto met' emou, wV meta patroV, thn de ek koiliaV thV mhtroV mou wdhghsa×

19

an eidon tina apollumenon di' elleiyin endumatoV h ptwcon cwriV skepasmatoV,

20

an oi nefroi autou den me euloghsan kai den eqermanqh me to mallion twn probatwn mou,

21

an eshkwsa thn ceira mou kata tou orfanou, blepwn oti uperiscuon en th pulh,

22

na pesh o braciwn mou ek tou wmou, kai h ceir mou na suntrifqh ek tou agkwnoV.

23

Dioti o para tou Qeou oleqroV hto eiV eme frikh kai dia thn megaleiothta autou den hqelon dunhqh na anqexw.

24

An eqesa eiV to crusion thn elpida mou, h eipa proV to kaqaron crusion, Su eisai to qarroV mou,

25

an eufranqhn dioti o ploutoV mou hto megaV kai dioti h ceir mou eurhken afqonian,

26

an eqewroun ton hlion analamponta h thn selhnhn peripatousan en th lamprothti authV,

27

kai h kardia mou eqelcqh krufiwV, h me to stoma mou efilhsa thn ceira mou,

28

kai touto hqelen eisqai anomhma katadikon× dioti hqelon arnhqh ton Qeon ton Uyiston.

29

An ecarhn eiV ton afanismon tou misountoV me, h epecarhn ote eurhken auton kakon×

30

dioti oude afhka to stoma mou na amarthsh, eucomenoV kataran eiV thn yuchn autou×

31

an oi anqrwpoi thV skhnhV mou den eipon, tiV qelei deixei anqrwpon mh cortasqenta apo twn kreatwn autou;

32

O xenoV den dienuktereuen exw× hnoigon thn quran mou eiV ton odoiporon×

33

an eskepasa thn parabasin mou wV o Adam, kruptwn thn anomian mou en tw kolpw mou×

34

dioti mhpwV efoboumhn mega plhqoV, h me etromazen h katafronhsiV twn oikogeneiwn, wste na siwphsw kai na mh ekbw ek thV quraV;

35

W na hto tiV na me hkouen. Idou, h epiqumia mou einai na apekrineto o PantodunamoV eiV eme, kai o antidikoV mou na egrafe biblion.

36

BebaiwV hqelon bastasei auto epi tou wmou mou, hqelon peridesei auto stefanon ep' eme×

37

hqelon fanerwsei proV auton ton ariqmon twn bhmatwn mou× wV arcwn hqelon plhsiasei eiV auton.

38

An o agroV mou kataboa enantion mou kai klaiwsin omou oi aulakeV autou,

39

an efagon ton karpon auton cwriV misqon, h ekamon na ekbh h yuch twn gewrgwn autou,

40

AV futrwswsi triboloi anti sitou kai zizania anti kriqhV. Eteleiwsan oi logoi tou Iwb.

Job 32


Job Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

Epausan de kai oi treiV outoi anqrwpoi apokrinomenoi proV ton Iwb, dioti hto dikaioV eiV touV ofqalmouV autou.

2

Tote exhfqh o qumoV tou Eliou, uiou tou Baracihl tou Bouzitou, ek thV suggeneiaV tou Aram× kata tou Iwb exhfqh o qumoV autou, dioti edikaionen eauton mallon para ton Qeon.

3

Kai kata twn triwn autou filwn exhfqh o qumoV autou, dioti den eurhkan apokrisin kai katedikasan ton Iwb.

4

O de Eliou periemene na lalhsh proV ton Iwb, dioti ekeinoi hsan gerontoteroi autou.

5

Ote de o Eliou eiden, oti den hto apokrisiV en tw stomati twn triwn andrwn, exhfqh o qumoV autou.

6

kai apekriqh o Eliou o uioV tou Baracihl tou Bouzitou kai eipen× Egw eimai neoV thn hlikian, kai seiV geronteV× dia touto efobhqhn kai sunestalhn na saV fanerwsw thn gnwmhn mou.

7

Egw eipa, Ai hmerai aV lalhswsi kai to plhqoV twn etwn aV didaxh, sofian.

8

BebaiwV einai pneuma en tw anqrwpw h empneusiV omwV tou Pantodunamou sunetizei auton.

9

Oi megalhteroi den einai pantote sofoi× oute oi geronteV noousi krisin.

10

Dia touto eipa, Akousate mou× qelw fanerwsei kai egw thn gnwmhn mou.

11

Idou, eprosmena touV logouV saV× hkroasqhn ta epiceirhmata saV, ewsou exetashte touV logouV.

12

Kai saV parethroun, kai idou, oudeiV ex umwn hdunhqh na katapeish ton Iwb, apokrinomenoV eiV touV logouV autou×

13

dia na mh eiphte, HmeiV eurhkamen sofian. O QeoV qelei katabalei auton, ouci anqrwpoV.

14

EkeinoV de den dihuqune logouV proV eme× kai den qelw apokriqh proV auton kata taV omiliaV saV.

15

Ekeinoi etromaxan, den apekriqhsan pleon× ecasan touV logouV autwn.

16

Kai periemenon, epeidh den elaloun× all' istanto× den apekrinonto pleon.

17

AV apokriqw kai egw to meroV mou× aV fanerwsw kai egw thn gnwmhn mou.

18

Dioti eimai plhrhV logwn× to pneuma entoV mou me anagkazei.

19

Idou, h koilia mou einai wV oinoV ostiV den hnoicqh× einai etoimh na spash, wV askoi gleukouV.

20

Qelw lalhsei dia na anapneusw× qelw anoixei ta ceilh mou kai apokriqh.

21

Mh genoito na geinw proswpolhpthV, mhde na kolakeusw anqrwpon.

22

Dioti den exeurw na kolakeuw× o PoihthV mou hqele me anarpasei euquV.

Job 33


Job Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

Dia touto, Iwb, akouson twra taV omiliaV mou, kai akroasqhti pantaV touV logouV mou.

2

Idou, twra hnoixa to stoma mou× h glwssa mou lalei en tw stomati mou.

3

Oi logoi mou qelousin eisqai kata thn euquthta thV kardiaV mou× kai ta ceilh mou qelousi proferei gnwsin kaqaran.

4

To Pneuma tou Qeou me ekame kai h pnoh tou Pantodunamou me ezwopoihsen.

5

Ean dunasai, apokriqhti moi× paratacqhti emprosqen mou× sthqi.

6

Idou, egw eimai kata ton logon sou apo merouV tou Qeou× ek phlou eimai kai egw memorfwmenoV.

7

Idou, o tromoV mou den qelei se taraxei, oude h ceir mou qelei eisqai bareia epi se.

8

Su twonti eipaV eiV ta wta mou, kai hkousa thn fwnhn twn logwn sou,

9

Eimai kaqaroV cwriV amartiaV× eimai aqwoV× kai anomia den uparcei en emoi×

10

idou, euriskei aformaV enantion mou× me nomizei ecqron autou×

11

ballei touV podaV mou en tw xulw× parafulattei pasaV taV odouV mou.

12

Idou, kata touto den eisai dikaioV× qelw apokriqh proV se, dioti o QeoV einai megalhteroV tou anqrwpou.

13

Dia ti antimacesai proV auton; dioti den didei logon peri oudemiaV twn praxewn autou.

14

Dioti o QeoV lalei apax kai diV, all' o anqrwpoV den prosecei.

15

En enupniw, en orasei nukterinh, ote baquV upnoV piptei epi touV anqrwpouV, ote upnwttousin epi thV klinhV×

16

tote anoigei ta wta twn anqrwpwn, kai episfragizei thn proV autouV nouqesian×

17

dia na apostreyh ton anqrwpon apo twn praxewn autou kai na ekbalh thn uperhfanian ek tou anqrwpou.

18

Prolambanei thn yuchn autou apo tou lakkou kai thn zwhn autou apo tou na diaperasqh upo romfaiaV.

19

Palin, timwreitai me ponouV epi thV klinhV autou, kai to plhqoV twn ostewn autou me dunatouV ponouV×

20

wste h zwh autou apostrefetai ton arton kai h yuch autou to epiqumhton faghton×

21

h sarx autou analisketai, wste den fainetai, kai ta osta autou ta afanh execousin×

22

h de yuch autou plhsiazei eiV ton lakkon kai h zwh autou eiV touV foneutaV.

23

Ean hnai mhnuthV met' autou h ermhneuthV, eiV metaxu ciliwn, dia na anaggeilh proV ton anqrwpon thn euquthta autou×

24

tote qelei eisqai ilewV eiV auton kai qelei eipei, Lutrwson auton apo tou na katabh eiV ton lakkon× egw eurhka exilasmon.

25

H sarx autou qelei eisqai anqhrotera nhpiou× qelei epistreyei eiV taV hmeraV thV neothtoV autou×

26

qelei dehqh tou Qeou kai qelei eunohsei proV auton× kai qelei blepei to proswpon autou en cara× kai qelei apodwsei eiV ton anqrwpon thn dikaiosunhn autou.

27

Qelei blepei proV touV anqrwpouV kai qelei legei, Hmarthsa kai diestreya to orqon, kai den me wfelhsen×

28

all' autoV elutrwse thn yuchn mou apo tou na upagh eiV ton lakkon× kai h zwh mou qelei idei to fwV.

29

Idou, panta tauta ergazetai o QeoV diV kai triV meta tou anqrwpou,

30

dia na apostreyh thn yuchn autou apo tou lakkou, wste na fwtisqh en tw fwti twn zwntwn.

31

Prosece, Iwb, akouson mou× siwpa, kai egw qelw lalhsei.

32

Ean echV ti na eiphV, apokriqhti moi× lalhson, dioti epiqumw na dikaiwqhV.

33

Ei de mh, su akouson mou× siwpa kai qelw se didaxei sofian.

Job 34


Job Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

Epanelabe de o Eliou kai eipen×

2

Akousate touV logouV mou, w sofoi× kai dote akroasin eiV eme, oi nohmoneV×

3

Dioti to wtion dokimazei touV logouV, o de ouraniskoV geuetai to faghton.

4

AV eklexwmen eiV eautouV krisin× aV gnwriswmen metaxu hmwn ti to kalon.

5

Dioti o Iwb eipen, Eimai dikaioV× kai o QeoV afhrese thn krisin mou×

6

eyeusqhn eiV thn krisin mou× h plhgh mou einai aniatoV, aneu parabasewV.

7

TiV anqrwpoV wV o Iwb, ostiV katapinei ton cleuasmon wV udwr×

8

kai upagei en sunodia meta twn ergatwn thV anomiaV, kai peripatei meta anqrwpwn asebwn;

9

Dioti eipen, ouden wfelei ton anqrwpon to na euaresth eiV ton Qeon.

10

Dia touto akousate mou, andreV sunetoi× mh genoito na uparch eiV ton Qeon adikia, kai eiV ton Pantodunamon anomia.

11

Epeidh kata to ergon tou anqrwpou qelei apodwsei eiV auton, kai qelei kamei ekaston na eurh kata thn odon autou.

12

Nai, bebaiwV o QeoV den qelei praxei asebwV, oude qelei diastreyei o PantodunamoV thn krisin.

13

TiV katesthsen auton epithrhthn thV ghV; h tiV dietaxe pasan thn oikoumenhn;

14

Ean balh thn kardian autou epi ton anqrwpon, qelei surei eiV eauton to pneuma autou kai thn pnohn autou×

15

pasa sarx qelei ekpneusei omou, kai o anqrwpoV qelei epistreyei eiV to cwma.

16

Ean twra echV sunesin× akouson touto× akroaqhti thV fwnhV twn logwn mou.

17

MhpwV kuberna o miswn thn euquthta; kai qeleiV katadikasei ton kat' exochn dikaion;

18

ostiV legei proV basilea, Eisai asebhV, proV arcontaV, Eisqe kakoi;

19

OstiV den proswpolhptei eiV arcontaV oude apoblepei eiV ton plousion mallon para eiV ton ptwcon; epeidh panteV outoi einai ergon twn ceirwn autou.

20

En mia stigmh qelousin apoqanei, kai to mesonuktion o laoV qelei taracqh kai qelei parelqei× kai o iscuroV qelei anarpacqh, ouci upo ceiroV.

21

Dioti oi ofqalmoi autou einai epi taV odouV tou anqrwpou, Kai blepei panta ta bhmata autou.

22

Den einai skotoV oude skia qanatou, opou oi ergatai thV anomiaV na krufqwsin.

23

Epeidh den qelei afhsei pleon ton anqrwpon na elqh eiV krisin meta tou Qeou.

24

Qelei suntriyei anariqmhtouV iscurouV kai balei allouV ant' autwn

25

dioti gnwrizei ta erga autwn, kai anatrepei autouV thn nukta, kai suntribontai.

26

Ktupa autouV wV asebeiV en tw topw twn qeatwn×

27

epeidh exeklinan ap' autou kai den eqewrhsan oudemian twn odwn autou×

28

kai ekamon na elqh proV auton h kraugh twn ptwcwn, kai hkouse thn fwnhn twn teqlimmenwn.

29

Kai otan autoV didh hsucian, tiV qelei diataraxei authn; kai otan krupth to proswpon autou, tiV dunatai na idh auton; eite epi eqnoV eite epi anqrwpon omou×

30

wste na mh basileuh upokrithV, dia na mh pagideuhtai o laoV.

31

BebaiwV prepei na legh tiV proV ton Qeon, Epaqon, den qelw pleon praxei kakwV×

32

o, ti den blepw, su didaxon me× ean epraxa anomian, den qelw praxei pleon.

33

Alla mhpwV qelei geinei kata ton stocasmon sou; eite su apobalhV eite eklexhV, autoV qelei antapodwsei, kai ouci egw× lege loipon o, ti exeureiV.

34

AndreV sunetoi qelousin eipei proV eme, kai o sofoV anqrwpoV ostiV me akouei,

35

O Iwb den elalhsen en gnwsei, kai oi logoi autou den hsan meta sunesewV.

36

H epiqumia mou einai, o Iwb na exetasqh ewV telouV× epeidh apekriqh wV oi anqrwpoi oi asebeiV.

37

Dioti eiV thn amartian autou prosqetei asebeian× kaucatai metaxu hmwn, kai pollaplasiazei touV logouV autou enantion tou Qeou.

Job 35


Job Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

Kai epanelaben o Eliou kai eipe×

2

Stocazesai oti einai orqon touto, to opoion eipaV, Eimai dikaioteroV tou Qeou;

3

Dioti eipaV, TiV wfeleia qelei eisqai eiV se; Ti kerdoV qelw labei ek toutou mallon para ek thV amartiaV mou;

4

Egw qelw apokriqh proV se kai proV touV filouV sou meta sou.

5

Anableyon eiV touV ouranouV kai ide× kai qewrhson ta nefh, poson uyhlotera sou einai.

6

Ean amartanhV, ti pratteiV kat' autou; h an ai parabaseiV sou pollaplasiasqwsi, ti katorqoneiV kat' autou;

7

Ean hsai dikaioV, ti qeleiV dwsei eiV auton; h ti qelei labei ek thV ceiroV sou;

8

H asebeia sou dunatai na blayh anqrwpon wV se× kai h dikaiosunh sou dunatai na wfelhsh uion anqrwpou.

9

Ek tou plhqouV twn kataqlibontwn katabowsi× kraugazousin eneken tou bracionoV twn iscurwn×

10

All' oudeiV legei, pou einai o QeoV o PoihthV mou, ostiV didei asmata eiV thn nukta,

11

OstiV sunetizei hmaV uper ta kthnh thV ghV, kai sofizei hmaV uper ta peteina tou ouranou;

12

Ekei bowsi dia thn uperhfanian twn ponhrwn, den qelei omwV apokriqh.

13

O QeoV bebaiwV den qelei eisakousei thV mataiologiaV, oude qelei epibleyei o PantodunamoV eiV authn×

14

poson oligwteron otan su leghV, oti den qeleiV idei auton× h krisiV omwV einai enwpion autou× oqen ece to qarroV sou ep' auton.

15

Alla twra, epeidh den epeskefqh en tw qumw autou kai den parethrhse meta megalhV austhrothtoV,

16

dia touto o Iwb anoigei to stoma autou mataiwV× episwreuei logouV en agnwsia.

Job 36


Job Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

Kai o Eliou exhkolouqhse kai eipen×

2

Upomeinon me oligon, kai qelw se didaxei× dioti ecw eti logouV uper tou Qeou.

3

Qelw labei ta epiceirhmata mou makroqen, kai qelw apodwsei dikaiosunhn eiV ton Poihthn mou×

4

dioti oi logoi mou ep' alhqeiaV den qelousin eisqai yeudeiV× plhsion sou einai o teleioV kata thn gnwsin.

5

Idou, o QeoV einai iscuroV, omwV den katafronei oudena× iscuroV eiV dunamin sofiaV.

6

Den qelei zwopoihsei ton asebh× eiV de touV ptwcouV didei to dikaion.

7

Den aposurei touV ofqalmouV autou apo twn dikaiwn, alla kai meta basilewn ballei autouV epi qronou× malista kaqizei autouV diapantoV, kai einai uywmenoi.

8

Kai ean hqelon eisqai dedemenoi me desma kai piasqh me scoinia qliyewV,

9

tote faneronei eiV autouV ta erga autwn kai taV parabaseiV autwn, oti uperhuxhsan,

10

kai anoigei to wtion autwn eiV didaskalian, kai apo thV anomiaV prostazei na epistreywsin.

11

Ean upakouswsi kai douleuswsi, qelousi teleiwsei taV hmeraV autwn en agaqoiV kai ta eth autwn en eufrosunaiV.

12

All' ean den upakouswsi, qelousi diaperasqh upo romfaiaV kai qelousi teleuthsei en agnwsia.

13

Oi de upokritai thn kardian episwreuousin orghn× den qelousi bohsei otan desh autouV×

14

autoi apoqnhskousin en th neothti, kai h zwh autwn teleionei metaxu twn aselgwn.

15

Lutronei ton teqlimmenon en th qliyei autou kai anoigei ta wta autwn en sumfora×

16

kai outwV hqele se ekbalei apo thV stenocwriaV eiV eurucwrian, opou den uparcei stenocwria× kai to paratiqemenon epi thV trapezhV sou qelei eisqai plhreV pacouV.

17

Alla su exeplhrwsaV dikhn asebouV× dikh kai krisiV qelousi se katalabei.

18

Epeidh uparcei qumoV, prosece mh se exafanish dia thV prosbolhV autou× tote oude mega lutron hqele se lutrwsei.

19

Qelei apobleyei eiV ta plouth sou, oute eiV crusion oute eiV pasan thn iscun thV dunamewV;

20

Mh epipoqei thn nukta, kaq' hn oi laoi ekkoptontai en tw topw autwn.

21

Prosece, mh strafhV proV thn anomian× dioti su proekrinaV touto mallon para thn qliyin.

22

Idou, o QeoV einai uywmenoV dia thV dunamewV autou× tiV didaskei wV autoV;

23

TiV diwrisen eiV auton thn odon autou; h tiV dunatai na eiph, EpraxaV anomian;

24

Enqumou na megalunhV to ergon autou, to opoion qewrousin oi anqrwpoi.

25

PaV anqrwpoV blepei auto× o anqrwpoV qewrei auto makroqen.

26

Idou, o QeoV einai megaV kai akatanohtoV eiV hmaV, kai o ariqmoV twn etwn autou anexereunhtoV.

27

Otan anasurh taV ranidaV tou udatoV, autai kataceousin ek twn atmwn autou brochn,

28

thn opoian ta nefh rainousin× afqonwV stalazousin epi ton anqrwpon.

29

Dunatai tiV eti na ennohsh taV efaplwseiV twn nefelwn, ton kroton thV skhnhV autou;

30

Idou, efaplonei to fwV autou ep' authn kai skepazei touV puqmenaV thV qalasshV×

31

epeidh di' autwn dikazei touV laouV kai didei trofhn afqonwV.

32

En taiV palamaiV autou kruptei thn astraphn× kai prostazei authn eiV o, ti ecei na apanthsh.

33

Paraggellei eiV authn uper tou filou autou, kata de tou asebouV etoimazei orghn.

Job 37


Job Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

EiV touto eti h kardia mou tremei kai ekphda apo tou topou authV.

2

Akousate prosektikwV thn tromeran fwnhn autou kai ton hcon ton exercomenon ek tou stomatoV autou.

3

Apostellei authn upokatw pantoV tou ouranou kai to fwV autou epi ta escata thV ghV.

4

Katopin autou boa fwnh× bronta me thn fwnhn thV megalwsunhV autou× kai den qelei sthsei auta, afou h fwnh autou akousqh.

5

O QeoV bronta qaumasiwV me thn fwnhn autou× kamnei megaleia, kai den ennooumen.

6

Dioti legei proV thn ciona, ginou epi thn ghn× kai proV thn yekada kai proV ton ueton thV dunamewV autou.

7

Katasfragizei thn ceira pantoV anqrwpou× dia na gnwriswsi panteV oi anqrwpoi to ergon autou.

8

Tote ta qhria eisercontai eiV ta sphlaia kai kataskhnousin en toiV topoiV autwn.

9

Ek tou notou ercetai o anemostrobiloV, kai to yucoV ek tou borra.

10

Ek tou fushmatoV tou Qeou didetai pagoV× kai to platoV twn udatwn stereoutai.

11

Palin h galhnh diaskedazei thn nefelhn× to fwV autou diaskorpizei ta nefh×

12

kai auta periferontai kuklw upo taV odhgiaV autou, dia na kamnwsi pan o, ti prostazei eiV auta epi to proswpon thV oikoumenhV×

13

kamnei auta na ercwntai, h dia paideian, h dia thn ghn autou, h dia eleoV.

14

Akroasqhti touto, Iwb× staqhti kai sullogisqhti ta qaumasia tou Qeou.

15

EnnoeiV pwV o QeoV diatattei auta, kai kamnei na lamph to fwV thV nefelhV autou;

16

EnnoeiV ta zugostaqmismata twn nefwn, ta qaumasia tou teleiou kata thn gnwsin;

17

Dia ti ta endumata sou einai qerma, otan anapauh thn ghn dia tou notou;

18

ExhplwsaV met' autou to sterewma to dunaton wV katoptron cuton;

19

Didaxon hmaV ti na eipwmen proV auton× hmeiV den dunameqa na diataxwmen touV logouV hmwn ex aitiaV tou skotouV.

20

Qelei anaggelqh proV auton, ean egw lalw; ean lalhsh anqrwpoV, bebaiwV qelei katapoqh.

21

Twra de oi anqrwpoi den dunantai na ateniswsin eiV to lampron fwV, to en tw sterewmati, afou o anemoV perash kai kaqarish auto,

22

kai crusaughV kairoV elqh apo borra. Fobera doxa uparcei en tw Qew.

23

Ton Pantodunamon, den dunameqa na ennohswmen auton× einai uperocoV kata thn dunamin kai kata thn krisin kai kata to plhqoV thV dikaiosunhV, den kataqlibei.

24

Dia touto oi anqrwpoi fobountai auton× oudeiV sofoV thn kardian dunatai na ennohsh auton.

Job 38


Job Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

Tote apekriqh o KurioV proV ton Iwb ek tou anemostrobilou kai eipe×

2

TiV outoV, ostiV skotizei thn boulhn mou dia logwn asunetwn;

3

Zwson hdh thn osfun sou wV anhr× dioti qelw se erwthsei, kai fanerwson moi.

4

Pou hso ote eqemelionon thn ghn; apaggeilon, ean echV sunesin.

5

TiV eqese ta metra authV, ean exeurhV; h tiV hplwse staqmhn ep' authn;

6

Epi tinoV einai esthrigmena ta qemelia authV; h tiV eqese ton akrogwniaion liqon authV,

7

ote ta astra thV aughV eyallon omou kai panteV oi uioi tou Qeou hlalazon;

8

h tiV sunekleise thn qalassan me quraV, ote exormwsa exhlqen ek mhtraV;

9

ote periebalon authn me nefelhn kai me omiclhn esparganwsa authn,

10

kai periwrisa authn dia prostagmatoV mou, kai ebalon moclouV kai pulaV,

11

kai eipa, EwV autou qeleiV ercesqai kai den qeleiV uperbh× kai edw qelei suntribesqai h uperhfania twn kumatwn sou;

12

ProsetaxaV su thn prwian epi twn hmerwn sou; edeixaV eiV thn aughn ton topon authV,

13

dia na piash ta escata thV ghV, wste oi kakourgoi na ektinacqwsin ap' authV;

14

Auth metamorfoutai wV phloV sfragizomenoV× kai ta panta parousiazontai wV stolh.

15

Kai to fwV twn asebwn afaireitai ap' autwn, o de braciwn twn uperhfanwn suntribetai.

16

EishlqeV ewV twn phgwn thV qalasshV; h periepathsaV eiV exicniasin thV abussou;

17

Hnoicqhsan eiV se tou qanatou ai pulai; h eideV taV quraV thV skiaV tou qanatou;

18

EgnwrisaV to platoV thV ghV; apaggeilon, ean enohsaV panta tauta.

19

Pou einai h odoV thV katoikiaV tou fwtoV; kai tou skotouV, pou einai o topoV autou,

20

dia na sullabhV auto eiV to orion autou kai na gnwrishV taV tribouV thV oikiaV autou;

21

GnwrizeiV auto, dioti tote egennhqhV; h dioti o ariqmoV twn hmerwn sou einai poluV;

22

EishlqeV eiV touV qhsaurouV thV cionoV; h eideV touV qhsaurouV thV calazhV,

23

touV opoiouV fulattw dia ton kairon thV qliyewV dia thn hmeran thV machV kai tou polemou;

24

Dia tinoV odou diadidetai to fwV, h o anatolikoV anemoV diaceetai epi thn ghn;

25

TiV hnoixe ruakaV dia taV ragdaiaV brocaV, h dromon dia thn astraphn thV bronthV,

26

dia na ferh brochn epi ghn akatoikhton, eiV erhmon, opou anqrwpoV den uparcei,

27

dia na cortash thn abaton kai akatoikhton, kai na anablasthsh ton blaston thV clohV;

28

Ecei patera h broch; h tiV egennhse taV stagonaV thV drosou;

29

Apo mhtraV tinoV exercetai o pagoV; kai thn pacnhn tou ouranou, tiV egennhse;

30

Ta udata sklhrunontai wV liqoV, kai to proswpon thV abussou phgnuetai.

31

Dunasai na desmeushV taV glukeiaV epirroaV thV PleiadoV h na lushV ta desma ton WriwnoV;

32

Dunasai na ekbalhV ta Zwdia eiV ton kairon autwn; h dunasai na odhghshV ton Arktouron meta twn uiwn autou;

33

GnwrizeiV touV nomouV tou ouranou; dunasai na diataxhV taV epirroaV autou epi thn ghn;

34

Dunasai na uywshV thn fwnhn sou eiV ta nefh, dia na se skepash afqonia udatwn;

35

Dunasai na aposteilhV astrapaV, wste na exelqwsi kai na eipwsi proV se, Idou, hmeiV;

36

TiV ebale sofian entoV tou anqrwpou; h tiV edwke sunesin eiV thn kardian autou;

37

TiV dunatai na ariqmhsh ta nefh dia sofiaV; h tiV dunatai na kenonh ta doceia tou ouranou,

38

dia na cwneuqh to cwma eiV sumphxin kai oi bwloi na sugkollwntai;

39

QeleiV kunhghsei qhrama dia ton leonta; h cortasei thn orexin twn skumnwn,

40

otan koitwntai en toiV sphlaioiV kai kaqhntai eiV touV krupthraV dia na enedreuwsi;

41

TiV etoimazei eiV ton koraka thn trofhn autou, otan oi neossoi autou krazwsi proV ton Qeon, periplanwmenoi di' elleiyin trofhV;

Job 39


Job Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

GnwrizeiV ton kairon tou toketou twn agriwn aigwn tou bracou; dunasai na shmeiwshV pote gennwsin ai elafoi;

2

Dunasai na ariqmhshV touV mhnaV touV opoiouV plhrousin; h gnwrizeiV ton kairon tou toketou autwn;

3

Autai sugkamptontai, gennwsi ta paidia autwn, eleuqeronontai apo twn wdinwn autwn.

4

Ta tekna autwn endunamountai, auxanousin en th pediadi× exercontai kai den epistrefousi pleon eiV autaV.

5

TiV exapesteilen eleuqeron ton agrion onon; h tiV eluse touV desmouV autou;

6

tou opoiou oikian ekamon thn erhmon, kai thn almurida katoikian autou.

7

Katagela tou qorubou thV polewV× den akouei thn kraughn tou ergodiwktou.

8

Kataskopeuei ta orh dia boskhn autou, kai upagei zhtwn katopin pantoV eidouV clohV.

9

Qelei eucaristhqh o monokerwV na se douleuh, h qelei dianuktereusei en th fatnh sou;

10

Dunasai na deshV ton monokerwn me ton desmon autou proV arotriasin; h qelei omalizei taV pediadaV opisw sou;

11

QeleiV balei to qarroV sou eiV auton, dioti h dunamiV autou einai megalh; h qeleiV afhsei thn ergasian sou ep' auton;

12

QeleiV empisteuqh eiV auton na soi ferh ton sporon sou kai na sunaxh auton en tw alwniw sou;

13

EdwkaV su taV wraiaV pterugaV eiV touV tawnaV; h pterugaV kai ptera eiV thn strouqokamhlon;

14

htiV afinei ta wa authV eiV thn ghn kai qalpei auta epi tou cwmatoV,

15

kai lhsmonei oti o pouV endecetai na suntriyh auta, h to qhrion tou agrou na katapathsh auta×

16

sklhrunetai kata twn teknwn authV, wV na mh hsan authV× mataiwV ekopiase, mh foboumenh×

17

dioti o QeoV esterhsen authn apo sofiaV kai den emoirasen eiV authn sunesin×

18

osakiV shkonetai orqioV, katagela tou ippou kai tou anabatou autou.

19

Su edwkaV dunamin eiV ton ippon; perienedusaV ton trachlon autou me bronthn;

20

su kamneiV auton na phda wV akriV; to gauriama twn mukthrwn autou einai tromeron×

21

anaskaptei en th koiladi kai agalletai eiV thn dunamin autou× exercetai eiV apanthsin twn oplwn×

22

katagela tou fobou kai den tromazei× oude strefei apo proswpou romfaiaV×

23

h faretra krotalizei kat' autou, h exastraptousa logch kai to doru.

24

Katapinei thn ghn en agriothti kai mania× kai den pisteuei oti hcei salpigx×

25

ama de th fwnh thV salpiggoV, legei, A, a kai makroqen osfrainetai thn machn, thn kraughn twn strathgwn kai ton alalagmon.

26

Dia thV sofiaV sou peta o ierax kai aplonei taV pterugaV autou proV noton;

27

EiV thn prostaghn sou anuyoutai o aetoV kai kamnei thn fwlean autou en toiV uyhloiV;

28

Katoikei epi bracou kai diatribei, epi apotomou bracou kai epi abatwn topwn×

29

ekeiqen anazhtei trofhn× oi ofqalmoi autou skopeuousi makroqen×

30

kai oi neossoi autou aima pinousi× kai opou ptwmata, ekei kai autoV.

Job 40


Job Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

O KurioV apekriqh eti proV ton Iwb kai eipen×

2

O diadikazomenoV proV ton Pantodunamon qelei didaxei auton; o elegcwn ton Qeon aV apokriqh proV touto.

3

Tote o Iwb apekriqh proV ton Kurion kai eipen×

4

Idou, egw eimai outidanoV× ti dunamai na apokriqw proV se; qelw balei thn ceira mou epi to stoma mou×

5

apax elalhsa kai den qelw apokriqh pleon× malista, diV× alla den qelw epiprosqesei.

6

Tote apekriqh o KurioV proV ton Iwb ek tou anemostrobilou kai eipe×

7

Zwson hdh wV anhr thn osfun sou× egw qelw se erwthsei, kai apaggeilon moi.

8

QeleiV ara anairesei thn krisin mou; qeleiV me katadikasei, dia na dikaiwqhV;

9

EceiV braciona wV o QeoV; h dunasai na brontaV me fwnhn wV autoV;

10

Stolisqhti twra megaloprepeian kai uperochn× kai enduqhti doxan kai wraiothta.

11

Ekcee taV flogaV thV orghV sou× kai blepe panta uperhfanon kai tapeinone auton.

12

Blepe panta uperhfanon× krhmnize auton× kai katapatei touV asebeiV en tw topw autwn.

13

Kruyon autouV omou en tw cwmati× kaluyon ta proswpa autwn en afaneia.

14

Tote kai egw qelw omologhsei proV se, oti h dexia sou dunatai na se swsh.

15

Idou twra, o Beemwq, ton opoion ekama meta sou, trwgei corton wV bouV.

16

Idou twra, h dunamiV autou einai en toiV nefroiV autou kai h iscuV autou en tw omfalw thV koiliaV autou.

17

Uyonei thn ouran autou wV kedron× ta neura twn mhrwn autou einai sumpeplegmena.

18

Ta osta autou einai calkinoi swlhneV× ta osta autou wV mocloi sidhrou.

19

Touto einai to aristourghma tou Qeou× o poihsaV auton dunatai na plhsiash eiV auton thn romfaian autou.

20

Dioti ta orh promhqeuousin eiV auton thn trofhn, opou paizousi panta ta qhria tou agrou.

21

Plagiazei upokatw twn skierwn dendrwn, upo thn skephn twn kalamwn kai en toiV baltoiV.

22

Ta skiera dendra skepazousin auton me thn skian autwn× ai iteai twn ruakwn perikaluptousin auton.

23

Idou, ean plhmmurish potamoV, den speudei na fugh× ecei qarroV, kai an o IordanhV prosballh eiV to stoma autou.

24

Dunatai tiV fanera na sullabh auton; h dia pagidwn na diatruphsh thn rina autou;

Job 41


Job Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

Dunasai na surhV exw ton Leuiaqan dia agkistrou; h na perideshV thn glwssan autou me forbian;

2

Dunasai na balhV calinon eiV thn rina autou; h na truphshV thn siagona autou me akanqan;

3

Qelei plhqunei proV se ikesiaV; qelei soi lalhsei meta glukuthtoV;

4

Qelei kamei sunqhkhn meta sou; qeleiV parei auton dia doulon pantoteinon;

5

QeleiV paizei met' autou wV meta pthnou; h qeleiV desei auton dia taV qerapainaV sou;

6

Qelousi kamei oi filoi sumposion ex autou; qelousi moirasei auton metaxu twn emporwn;

7

Dunasai na gemishV to derma autou me belh; h thn kefalhn autou me alieutika kamakia;

8

Bale thn ceira sou ep' auton× enqumhqhti ton polemon× mh kamhV pleon touto.

9

Idou, h elpiV na piash tiV auton einai mataia× den hqele malista ekplagh eiV thn qewrian autou;

10

OudeiV einai toson tolmhroV wste na egeirh auton× kai tiV dunatai na staqh emprosqen emou;

11

TiV proteron edwken eiV eme kai na antapodosw; ta upokatw pantoV tou ouranou einai emou.

12

Den qelw siwphsei ta melh autou oude thn dunamin oude thn euareston autou summetrian.

13

TiV na exicniash thn epifaneian tou endumatoV autou; tiV na eiselqh entoV twn diplwn siagonwn autou;

14

TiV dunatai na anoixh taV pulaV tou proswpou autou; oi odonteV autou kuklw einai tromeroi.

15

Ai iscurai aspideV autou einai to egkauchma autou, sugkekleismenai omou dia sfigktou sfragismatoV×

16

h mia enoutai meta thV allhV, wste oude ahr dunatai na perash di' autwn×

17

einai proskekollhmenai h mia meta thV allhV× sunecontai outwV, wste den dunantai na apospasqwsin.

18

EiV ton ptarnismon autou lampei fwV, kai oi ofqalmoi autou einai wV ta blefara thV aughV.

19

Ek tou stomatoV autou exercontai lampadeV kaiomenai kai spinqhreV puroV exakontizontai.

20

Ek twn mukthrwn autou exercetai kapnoV, wV ex aggeiou koclazontoV h lebhtoV.

21

H pnoh autou anaptei anqrakaV, kai flox exercetai ek tou stomatoV autou×

22

En tw trachlw autou katoikei dunamiV, kai tromoV proporeuetai emprosqen autou.

23

Ta strwmata thV sarkoV autou einai sugkekollhmena× einai sterea ep' auton× den dunantai na saleuqwsin.

24

H kardia autou einai sterea wV liqoV× sklhra malista wV h katw mulopetra.

25

Ote anegeiretai, frittousin oi dunatoi, kai ek tou fobou parafronousin.

26

H romfaia tou sunapantwntoV auton den dunatai na anqexh× h logch, to doru, oude o qwrax.

27

Qewrei ton sidhron wV acuron, ton calkon wV xulon saqron.

28

Ta belh den dunantai na treywsin auton eiV fughn× ai petrai thV sfendonhV einai eiV auton wV stupion.

29

Ta akontia logizontai wV stupion× gela eiV to seisma thV logchV.

30

OxeiV liqoi koitontai upokatw autou× upostronei ta agkulwta swmata epi phlou.

31

Kamnei thn abusson wV lebhta na koclazh× kaqista thn qalassan wV skeuoV mureyou.

32

Afinei opisw thn poreian fwteinhn× hqele tiV upolabei thn abusson wV polian.

33

Epi thV ghV den uparcei omoion autou, dedhmiourghmenon outwV afobon.

34

Periora panta ta uyhla× einai basileuV epi pantaV touV uiouV thV uperhfaniaV.

Job 42


Job Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

Tote apekriqh o Iwb proV ton Kurion kai eipen×

2

Exeurw oti dunasai ta panta, kai oudeiV stocasmoV sou dunatai na empodisqh.

3

TiV outoV o kruptwn thn boulhn asunetwV; Egw loipon proefera ekeino, to opoion den enooun. Pragmata uperqaumasta di' eme, ta opoia den egnwrizon.

4

Akouson, deomai× kai egw qelw lalhsei× qelw se erwthsei, kai su didaxon me.

5

Hkouon peri sou me thn akohn tou wtiou, alla twra o ofqalmoV mou se blepei×

6

dia touto bdeluttomai emauton, kai metanow en cwmati kai spodw.

7

Afou de o KurioV elalhse touV logouV toutouV proV ton Iwb, eipen o KurioV proV ElifaV ton Qaimanithn, O qumoV mou exhfqh kata sou kai kata twn duo filwn sou× dioti den elalhsate peri emou to orqon wV o douloV mou Iwb×

8

dia touto labete twra eiV eautouV epta moscouV kai epta kriouV kai upagete proV ton doulon mou Iwb, kai prosferete olokautwma uper eautwn× o de Iwb o douloV mou qelei iketeusei uper umwn× dioti qelw decqh to proswpon autou× dia na mh praxw me saV kata thn afrosunhn saV× dioti den elalhsate peri emou to orqon wV o douloV mou Iwb.

9

Kai uphgon ElifaV o QaimanithV kai Bildad o SaucithV kai Swfar o NaamaqithV, kai ekamon wV prosetaxen eiV autouV o KurioV× o de KurioV edecqh to proswpon tou Iwb.

10

Kai estreyen o KurioV thn aicmalwsian tou Iwb, afou proshuchqh uper twn filwn autou× kai edwken o KurioV eiV ton Iwb diplasia pantwn twn osa eice proteron.

11

Tote hlqon proV auton panteV oi adelfoi autou kai pasai ai adelfai autou kai panteV oi gnwrizonteV auton proteron, kai efagon arton met' autou en tw oikw autou× kai suneklausan me auton kai parhgorhsan auton peri pantoV tou kakou, to opoion o KurioV epeferen ep' auton× kai edwkan ekastoV eiV auton en argurion kai ekastoV en crusoun enwtion.

12

Kai euloghsen o KurioV ta escata tou Iwb mallon para ta prwta× wste apekthse dekatessaraV ciliadaV probatwn kai exakisciliaV kamhlouV kai cilia zeugh bown kai ciliaV onouV.

13

Egennhqhsan eti eiV auton epta uioi kai treiV qugatereV×

14

kai ekalese to onoma thV prwthV Iemima× kai to onoma thV deuteraV Kesia× kai to onoma thV trithV Keren-appouc×

15

kai den euriskonto ef' olhV thV ghV gunaikeV wraiai wV ai qugatereV tou Iwb× kai o pathr autwn edwken eiV autaV klhronomian metaxu twn adelfwn autwn.

16

Meta tauta ezhsen o Iwb ekaton tessarakonta eth, kai eide touV uiouV autou kai touV uiouV twn uiwn autou, tetarthn genean.

17

kai eteleuthsen o Iwb, gerwn kai plhrhV hmerwn.

Psalms 1


Psalms Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

MakarioV o anqrwpoV, ostiV den periepathsen en boulh asebwn, kai en odw amartwlwn den estaqh, kai epi kaqedraV cleuastwn den ekaqhsen×

2

all' en tw nomw tou Kuriou einai to qelhma autou, kai en tw nomw autou meleta hmeran kai nukta.

3

Kai qelei eisqai wV dendron pefuteumenon para touV ruakaV twn udatwn, to opoion didei ton karpon autou en tw kairw autou, kai to fullon autou den marainetai× kai panta, osa an pratth, qelousin euodwqh.

4

Den qelousin eisqai outwV oi asebeiV× all' wV to lepton acuron, to opoion ekriptei o anemoV.

5

Dia touto den qelousin egerqh oi asebeiV en th krisei, oude oi amartwloi en th sunaxei twn dikaiwn.

6

Dioti gnwrizei o KurioV thn odon twn dikaiwn× h de odoV twn asebwn qelei apolesqh.

Psalms 2


Psalms Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

Dia ti efruaxan ta eqnh kai oi laoi emelethsan mataia;

2

Parestaqhsan oi basileiV thV ghV, kai oi arconteV sunhcqhsan omou, kata tou Kuriou, kai kata tou cristou autou, legonteV,

3

AV diaspaswmen touV desmouV autwn, kai aV aporriywmen af' hmwn taV aluseiV autwn.

4

O kaqhmenoV en ouranoiV qelei gelasei× o KurioV qelei ekmukthrisei autouV.

5

Tote qelei lalhsei proV autouV en th orgh autou, kai en tw qumw autou qelei suntaraxei autouV.

6

All' egw, qelei eipei, ecrisa ton Basilea mou epi Siwn, to oroV to agion mou.

7

Egw qelw anaggeilei to prostagma× o KurioV eipe proV eme, UioV mou eisai su× egw shmeron se egennhsa×

8

Zhthson par' emou, kai qelw soi dwsei ta eqnh klhronomian sou, kai idiokthsian sou ta perata thV ghV×

9

qeleiV poimanei autouV en rabdw sidhra× wV skeuoV keramewV qeleiV suntriyei autouV.

10

Twra loipon, basileiV, sunetisqhte× didacqhte, kritai thV ghV.

11

Douleuete ton Kurion en fobw kai agallesqe en tromw.

12

Fileite ton Uion, mhpote orgisqh, kai apolesqhte ek thV odou, otan exafqh tacewV o qumoV autou. Makarioi panteV oi pepoiqoteV ep' auton.

Psalms 3


Psalms Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

YalmoV tou Dabid, ote efugen ap' emprosqen tou uiou autou Abessalwm. Kurie, poson eplhqunqhsan oi ecqroi mou polloi epanistantai ep' eme×

2

polloi legousi peri thV yuchV mou, den einai di' auton swthria en tw Qew× Diayalma.

3

Alla su, Kurie, eisai h aspiV mou, h doxa mou kai o uyonwn thn kefalhn mou.

4

Ekraxa me thn fwnhn mou proV ton Kurion, kai eishkouse mou ek tou orouV tou agiou autou. Diayalma.

5

Egw eplagiasa kai ekoimhqhn× exhgerqhn× dioti o KurioV me uposthrizei.

6

Den qelw fobhqh apo muriadwn laou twn antiparatassomenwn kat' emou kuklw.

7

Anasthqi, Kurie× swson me, Qee mou× dioti su epataxaV pantaV touV ecqrouV mou kata thV siagonoV× sunetriyaV touV odontaV twn asebwn.

8

Tou Kuriou einai h swthria× epi ton laon sou einai h eulogia sou. Diayalma.

Psalms 4


Psalms Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

EiV ton prwton mousikon, epi Neginwq. YalmoV tou Dabid. Otan epikalwmai, eisakoue mou Qee thV dikaiosunhV mou× en stenocwria me eplatunaV× elehson me kai eisakouson thV proseuchV mou.

2

Uioi anqrwpwn, ewV pote metatrepete thn doxan mou eiV kataiscunhn, agapate mataiothta kai zhteite yeudoV; Diayalma.

3

Alla maqete oti exelexen o KurioV ton osion autou× o KurioV qelei akousei, otan krazw proV auton.

4

Orgizesqe kai mh amartanete× laleite en taiV kardiaiV umwn epi thV klinhV umwn kai hsucazete. Diayalma.

5

Qusiasate qusiaV dikaiosunhV kai elpisate epi ton Kurion.

6

Polloi legousi, TiV qelei deixei eiV hmaV to agaqon; Uywson ef' hmaV to fwV tou proswpou sou, Kurie.

7

EdwkaV megalhteran eufrosunhn eiV thn kardian mou, par' oshn apolambanousin autoi, otan plhqunhtai o sitoV autwn kai o oinoV autwn.

8

En eirhnh qelw kai plagiasei kai koimhqh× dioti su monoV, Kurie, me katoikizeiV en asfaleia.

Psalms 5


Psalms Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

EiV ton prwton mousikon, epi Negilwq. YalmoV tou Dabid. Akroasqhti, Kurie, touV logouV mou× nohson ton stenagmon mou.

2

Prosexon eiV thn fwnhn thV kraughV mou, Basileu mou kai Qee mou× Dioti eiV se qelw proseuchqh.

3

Kurie, to prwi qeleiV akousei thn fwnhn mou× to prwi qelw parastaqh eiV se kai qelw prosdoka.

4

Dioti den eisai su QeoV qelwn thn asebeian× o ponhreuomenoV den qelei katoikei plhsion sou.

5

Oude qelousi staqh oi afroneV emprosqen twn ofqalmwn sou× miseiV pantaV touV ergataV thV anomiaV.

6

QeleiV exoloqreusei touV lalountaV to yeudoV× o KurioV bdeluttetai ton anqrwpon ton aimoboron kai ton dolion.

7

All' egw dia tou plhqouV tou eleouV sou qelw eiselqei eiV ton oikon sou× qelw proskunhsei proV ton naon thV agiothtoV sou meta fobou sou.

8

Kurie, odhghson me en th dikaiosunh sou, eneka twn ecqrwn mou× kateuqunon thn odon sou emprosqen mou.

9

Dioti den einai en tw stomati autwn alhqeia× h kardia autwn einai ponhria× tafoV anewgmenoV o larugx autwn× dia thV glwsshV autwn kolakeuousi.

10

Katadikason autouV, Qee× aV apotucwsi twn diabouliwn autwn× exwson autouV dia to plhqoV twn parabasewn autwn, dioti apestathsan enantion sou.

11

AV eufrainwntai de panteV oi elpizonteV epi se× aV cairwsi diapantoV, dioti su periskepazeiV autouV× aV kaucwntai omoiwV epi se oi agapwnteV to onoma sou.

12

Dioti su, Kurie, qeleiV euloghsei ton dikaion× qeleiV periskepasei auton me eumeneian, wV me aspida.

Psalms 6


Psalms Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

EiV ton prwton mousikon, epi Neginwq, epi Seminiq. YalmoV tou Dabid. Kurie, mh me elegxhV en tw qumw sou, mhde en th orgh sou paideushV me.

2

Elehson me, Kurie, dioti eimai adunatoV× iatreuson me, Kurie, dioti etaracqhsan ta osta mou.

3

Kai h yuch mou etaracqh sfodra× alla su, Kurie, ewV pote;

4

Epistreyon, Kurie× lutrwson thn yuchn mou× swson me dia to eleoV sou.

5

Dioti en tw qanatw den uparcei enqumhsiV peri sou× en tw adh tiV qelei se doxologhsei;

6

Apekamon en tw stenagmw mou× olhn thn nukta louw thn klinhn mou× me ta dakrua mou katabrecw thn strwmnhn mou.

7

O ofqalmoV mou emaranqh ek thV qliyewV× eghrasen ex aitiaV pantwn twn ecqrwn mou.

8

Apomakrunqhte ap' emou, panteV oi ergatai thV anomiaV, dioti hkousen o KurioV thn fwnhn tou klauqmou mou.

9

Hkousen o KurioV thn dehsin mou× o KurioV edecqh thn proseuchn mou.

10

AV aiscunqwsi kai aV taracqwsi sfodra panteV oi ecqroi mou× aV strafwsin eiV ta opisw× aV kataiscunqwsin aifnidiwV.

Psalms 7


Psalms Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

Sigaiwn tou Dabid, to opoion eyallen eiV ton Kurion, dia touV logouV CouV tou Beniamitou. Kurie o QeoV mou, epi se elpizw× swson me ek pantwn twn diwkontwn me kai eleuqerwson me×

2

mhpote o ecqroV arpash wV lewn en yuchn mou kai diasparaxh, cwriV na uparxh eleuqerwthV.

3

Kurie o QeoV mou, ean egw epraxa touto, ean eiV taV ceiraV mou hnai anomia×

4

ean antapedwka kakon eiV ton eirhneuonta met' emou, h kateqliya ton anaitiwV diwkonta me×

5

aV katadiwxh o ecqroV thn yuchn mou kai aV fqash authn× kai aV katapathsh eiV ghn thn zwhn mou, kai aV katabalh thn doxan mou eiV to cwma. Diayalma.

6

Anasthqi, Kurie, en th orgh sou× uywqhti eneka thV lusshV twn ecqrwn mou× kai egerqhti di' eme eiV thn krisin thn opoian prosetaxaV.

7

Kai h sunaxiV twn lawn qelei se kuklwsei× kai su epistreyon, na kaqhshV uperanwqen authV eiV uyoV.

8

O KurioV qelei krinei touV laouV. Krinon me, Kurie, kata thn dikaiosunhn mou, kai kata thn akeraiothta mou, thn en emoi.

9

AV teleiwsh pleon h kakia twn asebwn× kai sterewson ton dikaion, su o QeoV o dikaioV, o exetazwn kardiaV kai nefrouV.

10

H aspiV mou einai en tw Qew, ostiV swzei touV euqeiV thn kardian.

11

O QeoV einai krithV dikaioV kai QeoV orgizomenoV kaq' ekasthn hmeran.

12

Ean o asebhV den epistrafh, qelei akonisei thn romfaian autou× eneteine to toxon autou kai htoimasen auto×

13

kai di' auton htoimasen organa qanatou× proshrmose ta belh autou enantion twn diwktwn.

14

Idou, o asebhV koiloponei anomian× sunelabe de ponhrian kai egennhse yeudoV×

15

Eskaye lakkon kai ebaqunen auton× plhn autoV qelei pesei eiV ton boqron, ton opoion ekamen.

16

H ponhria autou qelei epistreyei kata thV kefalhV autou, kai h katadunasteia autou qelei katabh epi thn korufhn autou.

17

Egw qelw epainei ton Kurion kata thn dikaiosunhn autou, kai qelw yalmwdei eiV to onoma Kuriou tou Uyistou.

Psalms 8


Psalms Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

EiV ton prwton mousikon, epi Gittiq. YalmoV tou Dabid. Kurie o KurioV hmwn, poson einai qaumaston to onoma sou en pash th gh× ostiV eqesaV thn doxan sou uperanw twn ouranwn.

2

Ek stomatoV nhpiwn kai qhlazontwn htoimasaV ainesin eneka twn ecqrwn sou, dia na katarghshV ton ecqron kai ton ekdikhthn.

3

Otan qewrw touV ouranouV sou, to ergon twn daktulwn sou, thn selhnhn kai touV asteraV, ta opoia su eqemeliwsaV,

4

Ti einai o anqrwpoV, wste na enqumhsai auton; h o uioV tou anqrwpou, wste na episkepthsai auton;

5

Su de ekameV auton oligon ti katwteron twn aggelwn, kai me doxan kai timhn estefanwsaV auton.

6

KatesthsaV auton kurion epi ta erga twn ceirwn sou× panta upetaxaV upokatw twn podwn autou×

7

panta ta probata kai touV boaV, eti de kai ta zwa tou agrou×

8

ta peteina tou ouranou, kai touV icquaV thV qalasshV, panta ta diaporeuomena taV odouV twn qalasswn.

9

Kurie o KurioV hmwn, poson einai qaumaston to onoma sou en pash th gh.

Psalms 9


Psalms Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

EiV ton prwton mousikon, epi Mouq-labben. YalmoV tou Dabid. Qelw se doxologhsei, Kurie, en olh kardia mou× qelw dihghqh panta ta qaumasia sou.

2

Qelw eufranqh kai carh en soi× qelw yalmwdhsei eiV to onoma sou, Uyiste.

3

Otan strafwsin oi ecqroi mou eiV ta opisw, peswsi kai afanisqwsin ap' emprosqen sou.

4

Dioti su ekameV thn krisin mou kai thn dikhn mou× ekaqhsaV epi qronou krinwn en dikaiosunh×

5

EpetimhsaV ta eqnh× exwloqreusaV ton asebh× to onoma autwn exhleiyaV eiV ton aiwna tou aiwnoV×

6

Ecqre, ai erhmwseiV exelipon diapantoV× kai kathdafisaV poleiV× to mnhmosunon autwn ecaqh met' autwn.

7

All' o KurioV diamenei eiV ton aiwna× htoimase ton qronon autou dia krisin.

8

Kai autoV qelei krinei thn oikoumenhn en dikaiosunh× qelei krinei touV laouV en euquthti.

9

Kai o KurioV qelei eisqai katafugion eiV ton penhta, katafugion en kairw qliyewV.

10

Kai qelousin elpisei epi se oi gnwrizonteV to onoma sou× dioti den egkatelipeV touV ekzhtountaV se, Kurie.

11

Yalmwdeite eiV ton Kurion, ton katoikounta en Siwn× anaggeilate metaxu twn lawn ta katorqwmata autou×

12

dioti otan kamnh ekzhthsin aimatwn, enqumeitai autouV× den lhsmonei thn kraughn twn talaipwroumenwn.

13

Elehson me, Kurie× ide thn qliyin mou thn ek twn ecqrwn mou, su o uyonwn me ek twn pulwn tou qanatou,

14

dia na dihghqw pasaV taV aineseiV sou en taiV pulaiV thV qugatroV Siwn× egw qelw agalliasqai dia thn swthrian sou.

15

Ta eqnh katebuqisqhsan eiV ton lakkon, ton opoion ekamon× en th pagidi, thn opoian ekruyan, epiasqh o pouV autwn.

16

O KurioV gnwrizetai dia thn krisin, thn opoian kamnei× o asebhV pagideuetai en tw ergw twn ceirwn autou× Igaiwn× Diayalma.

17

Oi asebeiV qelousin epistrafh eiV ton adhn× panta ta eqnh ta lhsmonounta ton Qeon.

18

Dioti den qelei lhsmonhqh diapantoV o ptwcoV× h prosdokia twn penhtwn den qelei apolesqh diapantoV.

19

Anasthqi, Kurie× aV mh uperiscuh anqrwpoV× aV kriqwsi ta eqnh enwpion sou.

20

Katasthson, Kurie, nomoqethn ep' autouV× aV gnwriswsi ta eqnh, oti einai anqrwpoi. Diayalma.

Psalms 10


Psalms Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

Dia ti, Kurie, istasai makroqen; kruptesai en kairw qliyewV;

2

En th uperhfania tou asebouV katakaietai o ptwcoV× aV piasqwsin en taiV panourgiaiV, taV opoiaV dialogizontai.

3

Dioti o asebhV kaucatai eiV taV epiqumiaV thV yuchV autou, kai o pleonekthV makarizei eauton× katafronei ton Kurion.

4

O asebhV dia thn alazoneian tou proswpou autou den qelei ekzhthsei ton Kurion× panteV oi dialogismoi autou einai oti den uparcei QeoV.

5

Ai odoi autou molunontai en panti kairw× ai kriseiV sou einai polu uyhla apo proswpou autou× fusa enantion pantwn twn ecqrwn autou.

6

Eipen en th kardia autou, den qelw saleuqh apo geneaV eiV genean× dioti den qelw pesei eiV dustucian.

7

To stoma autou gemei kataraV kai apathV kai dolou× upo thn glwssan autou einai kakia kai anomia.

8

Kaqhtai en enedra twn proauliwn, en apokrufoiV, dia na foneush ton aqwon× oi ofqalmoi autou paramoneuousi ton penhta.

9

Enedreuei en apokrufw, wV lewn en tw sphlaiw autou× enedreuei dia na arpash ton ptwcon× arpazei ton ptwcon, otan surh auton en th pagidi autou.

10

Kuptei, camhlonei, dia na peswsin oi ptwcoi eiV touV onucaV autou.

11

Eipen en th kardia autou, elhsmonhsen o QeoV× ekruye to proswpon autou× den qelei idei pote.

12

Anasthqi, Kurie× Qee, uywson thn ceira sou× mh lhsmonhshV touV teqlimmenouV.

13

Dia ti parwxunen o asebhV ton Qeon; eipen en th kardia autou, Den qeleiV exetasei.

14

EideV× dioti su parathreiV thn adikian kai thn ubrin, dia na antapodwshV me thn ceira sou× eiV se afieronetai o ptwcoV× eiV ton orfanon su eisai o bohqoV.

15

Suntriyon ton braciona tou asebouV kai ponhrou× exereunhson thn asebeian autou, ewsou mh eurhV authn pleon.

16

O KurioV einai basileuV eiV ton aiwna tou aiwnoV× ta eqnh qelousin exaleifqh ek thV ghV autou.

17

Kurie, eishkousaV thn epiqumian twn penhtwn× qeleiV sthrixei thn kardian autwn, qeleiV kamei prosektikon to wtion sou×

18

dia na krinhV ton orfanon kai ton tetapeinwmenon, wste o anqrwpoV o ghinoV na mh katadunasteuh pleon.

Psalms 11


Psalms Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

EiV ton prwton mousikon. YalmoV tou Dabid. Epi ton Kurion pepoiqa× pwV legete eiV thn yuchn mou, Feuge eiV to oroV saV, wV pthnon;

2

Dioti, idou, oi asebeiV eneteinan toxon× htoimasan ta belh autwn epi thn cordhn, dia na toxeuswsin en skotei touV euqeiV thn kardian.

3

Ean ta qemelia katastrafwsin, o dikaioV ti dunatai na kamh;

4

O KurioV einai en tw naw tw agiw autou× o KurioV en tw ouranw ecei ton qronon autou× oi ofqalmoi autou blepousi, ta blefara autou exetazousi, touV uiouV twn anqrwpwn.

5

O KurioV exetazei ton dikaion× ton de asebh kai ton agapwnta thn adikian misei h yuch autou.

6

Qelei brexei epi touV asebeiV pagidaV× pur kai qeion kai anemozalh einai h meriV tou pothriou autwn.

7

Dioti dikaioV wn o KurioV, agapa dikaiosunhn× to proswpon autou blepei euquthta.

Psalms 12


Psalms Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

EiV ton prwton mousikon, epi Seminiq. YalmoV tou Dabid. Swson, Kurie× dioti exelipen osioV, dioti ecaqhsan oi filalhqeiV metaxu twn uiwn twn anqrwpwn.

2

EkastoV lalei mataiothta proV ton plhsion autou× me ceilh dolia lalousin apo diplhV kardiaV.

3

AV exoloqreush o KurioV panta ta ceilh ta dolia, thn glwssan thn megalorrhmona.

4

Dioti eipon, Qelomen uperiscusei dia thV glwsshV hmwn× ta ceilh hmwn einai hmetera× tiV qelei eisqai kurioV ef' hmaV;

5

Dia thn talaipwrian twn ptwcwn, dia ton stenagmon twn penhtwn, twra qelw egerqh, legei o KurioV× qelw qesei en asfaleia ekeinon, kata tou opoiou fusa o asebhV.

6

Ta logia tou Kuriou einai logia kaqara× argurion dedokimasmenon en phlinw cwneuthriw, kekaqarismenon eptaplasiwV.

7

Su, Kurie, qeleiV fulaxei autouV× qeleiV diathrhsei autouV apo thV geneaV tauthV eiV ton aiwna.

8

Oi asebeiV peripatousi kuklw, otan oi acreioi uywqwsi metaxu twn uiwn twn anqrwpwn.

Psalms 13


Psalms Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

EiV ton prwton mousikon. YalmoV tou Dabid. EwV pote, Kurie, qeleiV me lhsmonei diapantoV; ewV pote qeleiV kruptei to proswpon sou ap' emou;

2

EwV pote qelw ecei boulaV en th yuch mou, odunaV kaq' hmeran en th kardia mou× ewV pote qelei uyonesqai o ecqroV mou ep' eme;

3

Epibleyon× eisakouson mou, Kurie o QeoV mou× fwtison touV ofqalmouV mou, mhpote upnwsw ton upnon tou qanatou×

4

Mhpote eiph o ecqroV mou, Uperiscusa kat' autou, kai oi qlibonteV me agalliasqwsin, ean saleuqw.

5

All' egw hlpisa epi to eleoV sou× h kardia mou qelei agallesqai eiV thn swthrian sou.

6

Qelw yallei eiV ton Kurion, dioti me anthmeiye.

Psalms 14


Psalms Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

EiV ton prwton mousikon. YalmoV tou Dabid. Eipen o afrwn en th kardia autou, den uparcei QeoV. Diefqarhsan× egeinan bdeluroi eiV ta erga× den uparcei prattwn agaqon.

2

O KurioV diekuyen ex ouranou epi touV uiouV twn anqrwpwn dia na idh ean hnai tiV ecwn sunesin, ekzhtwn ton Qeon.

3

PanteV exeklinan, omou exhcreiwqhsan× den uparcei prattwn agaqon× den uparcei oude eiV.

4

Den ecousi gnwsin panteV oi ergazomenoi thn anomian, oi katatrwgonteV ton laon mou wV brwsin artou; ton Kurion den epekalesqhsan.

5

Ekei efobhqhsan fobon× dioti o QeoV einai en th genea twn dikaiwn.

6

Kathscunate thn boulhn tou ptwcou, dioti o KurioV einai h katafugh autou.

7

TiV qelei dwsei ek Siwn thn swthrian tou Israhl; otan o KurioV epistreyh ton laon autou apo thV aicmalwsiaV, qelei agallesqai o Iakwb, qelei eufrainesqai o Israhl.

Psalms 15


Psalms Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

YalmoV tou Dabid. Kurie, tiV qelei katoikhsei en th skhnh sou; tiV qelei katoikhsei en tw orei tw agiw sou;

2

O peripatwn en akeraiothti kai ergazomenoV dikaiosunhn, kai lalwn alhqeian en th kardia autou×

3

O mh katalalwn dia thV glwsshV autou, mhde prattwn kakon eiV ton filon autou, mhde decomenoV oneidismon kata tou plhsion autou.

4

EiV touV ofqalmouV autou katafroneitai o acreioV× tima de touV foboumenouV ton Kurion× omnuei eiV ton plhsion autou kai den aqetei×

5

den didei to argurion autou epi tokw, oude lambanei dwra kata tou aqwou. O prattwn tauta den qelei saleuqh eiV ton aiwna.

Psalms 16


Psalms Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

Miktam tou Dabid. Fulaxon me, Qee, dioti epi se hlpisa.

2

Su yuch mou, eipaV proV ton Kurion, su eisai o KurioV mou× h agaqothV mou den ekteinetai eiV se×

3

All' eiV touV agiouV touV ontaV en th gh kai eiV touV exairetouV, eiV touV opoiouV einai olh mou h eucaristhsiV.

4

Oi ponoi twn trecontwn katopin allwn qewn qelousi pollaplasiasqh× egw den qelw prosferei taV ex aimatoV spondaV autwn, oude qelw labei eiV ta ceilh mou ta onomata autwn.

5

O KurioV einai h meriV thV klhronomiaV mou kai tou pothriou mou× su diafulatteiV ton klhron mou.

6

Ai merideV mou epeson eiV topouV terpnouV× elabon wraiotathn klhronomian.

7

Qelw eulogei ton Kurion ton nouqethsanta me× eti kai en kairw nuktoV me didaskousin oi nefroi mou.

8

Enwpion mou eicon ton Kurion diapantoV× dioti einai ek dexiwn mou, dia na mh saleuqw.

9

Dia touto eufranqh h kardia mou kai hgalliasen h glwssa mou× eti de kai h sarx mou qelei anapauqh ep' elpidi.

10

Dioti den qeleiV egkataleiyei thn yuchn mou en tw adh, oude qeleiV afhsei ton Osion sou na idh diafqoran.

11

EfanerwsaV eiV eme thn odon thV zwhV× cortasmoV eufrosunhV einai to proswpon sou× terpnothteV einai diapantoV en th dexia sou.

Psalms 17


Psalms Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

Proseuch tou Dabid. Akouson, Kurie, to dikaion× prosexon eiV thn dehsin mou× akroasqhti thn proseuchn mou, thn ginomenhn ouci me ceilh dolia.

2

AV exelqh h krisiV mou para tou proswpou sou× oi ofqalmoi sou aV idwsi thn euquthta.

3

HreunhsaV thn kardian mou× epeskefqhV authn en kairw nuktoV× edokimasaV me kai den hureV ouden en emoi× o stocasmoV mou den einai diaforoV twn logwn mou.

4

WV proV ta erga twn anqrwpwn, egw dia twn logwn twn ceilewn sou efulacqhn apo twn odwn twn paranomwn.

5

Sthrixon ta diabhmata mou en taiV odoiV sou, dia na mh saleuqwsin oi podeV mou.

6

Egw se epekalesqhn, Qee, dioti qeleiV mou eisakousei× Klinon eiV eme to wtion sou, akouson touV logouV mou.

7

Qaumastwson ta eleh sou, su o swzwn touV elpizontaV epi se ek twn epanistamenwn kata thV dexiaV sou.

8

Fulaxon me wV korhn ofqalmou× kruyon me upo thn skian twn pterugwn sou

9

ap' emprosqen twn asebwn twn talaipwrountwn me× oi ecqroi thV yuchV mou me periekuklwsan.

10

Uperepacunan× to stoma autwn lalei uperhfana.

11

Twra periekuklwsan ta diabhmata hmwn× proshlwsan touV ofqalmouV autwn dia na krhmniswsin hmaV kata ghV×

12

WV lewn epiqumwn na katasparaxh× kai wV skumnoV, kaqhmenoV en apokrufoiV.

13

Anasthqi, Kurie× profqason auton, uposkelison auton× eleuqerwson thn yuchn mou apo tou asebouV, ostiV einai h romfaia sou×

14

Apo anqrwpwn, Kurie, thV ceiroV sou× apo anqrwpwn tou kosmou, oitineV lambanousi thn merida autwn en tauth th zwh, kai twn opoiwn thn koilian gemizeiV apo twn qhsaurwn sou× ecortasan touV uiouV, kai afinousi ta upoloipa autwn eiV touV eggonouV autwn.

15

Egw de en dikaiosunh qelw idei to proswpon sou× qelw cortasqh apo thV qewriaV sou, otan exegerqw.

Psalms 18


Psalms Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

EiV ton prwton mousikon. YalmoV tou Dabid doulou tou Kuriou, ostiV elalhse proV ton Kurion touV logouV thV wdhV tauthV, kaq' hn hmeran hleuqerwsen auton o KurioV ek thV ceiroV pantwn twn ecqrwn autou kai ek thV ceiroV tou Saoul× kai eipe, Qelw se agapa, Kurie, h iscuV mou.

2

O KurioV einai petra mou kai frourion mou kai eleuqerwthV mou× QeoV mou, bracoV mou× ep' auton qelw elpizei× h aspiV mou kai to keraV thV swthriaV mou× uyhloV purgoV mou.

3

Qelw epikalesqh ton axiumnhton Kurion, kai ek twn ecqrwn mou qelw swqh.

4

Ponoi qanatou me periekuklwsan, kai ceimarroi anomiaV me katetromaxan×

5

Ponoi tou adou me periekuklwsan, pagideV qanatou me efqasan.

6

En th stenocwria mou epekalesqhn ton Kurion, kai proV ton Qeon mou ebohsa. Hkousen ek tou naou autou thV fwnhV mou, kai h kraugh mou hlqen enwpion autou eiV ta wta autou.

7

Tote esaleuqh kai entromoV egeinen h gh, kai ta qemelia twn orewn etaracqhsan kai esaleuqhsan, dioti wrgisqh.

8

KapnoV anebainen ek twn mukthrwn autou, kai pur katatrwgon ek tou stomatoV autou× anqrakeV anhfqhsan ap' autou.

9

Kai ekline touV ouranouV kai katebh, kai gnofoV upo touV podaV autou.

10

Kai epebh epi ceroubeim kai epetasqh× kai epetaxen epi pterugwn anemwn.

11

Eqese to skotoV apokrufon topon autou× h skhnh autou, perix autou hsan udata skoteina, nefh pukna twn aerwn.

12

Ek thV lamyewV thV emprosqen autou dihlqon ta nefh autou, calaza kai anqrakeV puroV.

13

Kai ebronthsen en ouranoiV o KurioV, kai o UyistoV edwke thn fwnhn autou× calaza kai anqrakeV puroV.

14

Kai apesteile ta belh autou kai eskorpisen autouV× kai astrapaV eplhqune kai sunetaraxen autouV.

15

Kai efanhsan ta baqh twn udatwn kai anekalufqhsan ta qemelia thV oikoumenhV, apo thV epitimhsewV sou, Kurie, apo tou fushmatoV thV pnohV twn mukthrwn sou.

16

Exapesteilen ex uyouV× elabe me× eilkuse me ex udatwn pollwn.

17

Hleuqerwse me ek tou dunatou ecqrou mou, kai ek twn misountwn me, dioti hsan dunatwteroi mou.

18

Proefqasan me en th hmera thV qliyewV mou× all' o KurioV estaqh to antisthrigma mou×

19

kai exhgage me eiV eurucwrian× hleuqerwse me dioti hudokhsen eiV eme.

20

Anthmeiye me o KurioV kata thn dikaiosunhn mou× kata thn kaqarothta twn ceirwn mou antapedwken eiV eme.

21

Dioti efulaxa taV odouV tou Kuriou, kai den hsebhsa ekklinaV apo tou Qeou mou.

22

Dioti pasai ai kriseiV autou hsan emprosqen mou, kai ta diatagmata autou den apemakruna ap' emou×

23

kai estaqhn amemptoV proV auton, kai efulacqhn apo thV anomiaV mou.

24

Kai antapedwken eiV eme o KurioV kata thn dikaiosunhn mou, kata thn kaqarothta twn ceirwn mou emprosqen twn ofqalmwn autou.

25

Meta osiou osioV qeleiV eisqai× meta androV teleiou teleioV qeleiV eisqai×

26

meta kaqarou, kaqaroV qeleiV eisqai× kai meta diestrammenou diestrammenwV qeleiV ferqh.

27

Dioti su qeleiV swsei laon teqlimmenon× ofqalmouV de uperhfanwn qeleiV tapeinwsei.

28

Dioti su qeleiV fwtisei ton lucnon mou× KurioV o QeoV mou qelei fwtisei to skotoV mou.

29

Dioti dia sou qelw diaspasei strateuma, kai dia tou Qeou mou qelw uperphdhsei teicoV.

30

Tou Qeou, h odoV autou einai amwmoV× o logoV tou Kuriou einai dedokimasmenoV× einai aspiV pantwn twn elpizontwn ep' auton.

31

Dioti tiV QeoV plhn tou Kuriou; kai tiV frourion plhn tou Qeou hmwn;

32

O QeoV einai o perizwnnuwn me dunamin, kai kaqistwn amwmon thn odon mou.

33

Kamnei touV podaV mou wV twn elafwn kai me sthnei epi touV uyhlouV topouV mou.

34

Didaskei taV ceiraV mou eiV polemon, kai ekame toxon calkoun touV bracionaV mou.

35

Kai edwkaV eiV eme thn aspida thV swthriaV sou× kai h dexia sou me upesthrixe kai h agaqothV sou me emegalunen.

36

EplatunaV ta bhmata mou upokatw mou, kai oi podeV mou den eklonisqhsan.

37

Katediwxa touV ecqrouV mou kai efqasa autouV× kai den epestreya ewsou sunetelesa autouV.

38

Sunetriya autouV kai den hdunhqhsan na anegerqwsin× epeson upo touV podaV mou.

39

Kai periezwsaV me dunamin eiV polemon× sunekamyaV upokatw mou touV epanistamenouV ep' eme.

40

Kai ekameV touV ecqrouV mou na treywsin eiV eme ta nwta, kai exwloqreusa touV misountaV me.

41

Ebohsan, kai oudeiV o swzwn× proV ton Kurion, kai den eishkousen autwn.

42

Kai kateleptuna autouV wV konin kata proswpon anemou× apetinaxa autouV wV ton phlon twn odwn.

43

HleuqerwsaV me ek twn antilogiwn tou laou× katesthsaV me kefalhn eqnwn× laoV, ton opoion den egnwrisa, edouleusen eiV eme.

44

MoliV hkousan, kai uphkousan eiV eme× xenoi upetacqhsan eiV eme.

45

Xenoi pareluqhsan kai katetromaxan ek twn apokrufwn topwn autwn.

46

Zh KurioV, kai euloghmenon to frourion mou× kai aV uywqh o QeoV thV swthriaV mou×

47

o QeoV o ekdikwn me kai upotasswn laouV upokatw mou×

48

ostiV me eleuqeronei ek twn ecqrwn mou. Nai, me uyoneiV uperanw twn epanistamenwn ep' eme× hleuqerwsaV me apo androV adikou.

49

Dia touto qelw se umnei, Kurie, metaxu twn eqnwn, kai eiV to onoma sou qelw yallei.

50

AutoV megalunei taV swthriaV tou basilewV autou, kai kamnei eleoV eiV ton kecrismenon autou, eiV ton Dabid kai eiV to sperma autou ewV aiwnoV.

Psalms 19


Psalms Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

EiV ton prwton mousikon. YalmoV tou Dabid. Oi ouranoi dihgountai thn doxan tou Qeou, kai to sterewma anaggellei to ergon twn ceirwn autou.

2

H hmera proV thn hmeran lalei logon, kai h nux proV thn nukta anaggellei gnwsin.

3

Den einai lalia oude logoV, twn opoiwn h fwnh den akouetai.

4

EiV pasan thn ghn exhlqen o fqoggoV autwn kai ewV twn peratwn thV oikoumenhV oi logoi autwn. En autoiV eqese skhnhn dia ton hlion×

5

kai outoV exercetai wV numfioV ek tou qalamou autou× agalletai wV o andreioV eiV to na trexh to stadion×

6

ap' akrou tou ouranou einai h exodoV autou× kai to katanthma autou ewV akrou autou× kai den kruptetai ouden apo thV qermothtoV autou.

7

O nomoV tou Kuriou einai amwmoV, epistrefwn yuchn× h marturia tou Kuriou pisth, sofizousa ton aploun×

8

ta diatagmata tou Kuriou euqea, eufrainonta kardian× h entolh tou Kuriou lampra, fwtizousa ofqalmouV×

9

o foboV tou Kuriou kaqaroV, diamenwn eiV ton aiwna× ai kriseiV tou Kuriou alhqinai, dikaiai en tautw×

10

pleon epiqumhtai para to crusion, malista para plhqoV kaqarou crusiou, kai glukuterai uper to meli kai touV stalagmouV thV khrhqraV.

11

O douloV sou malista nouqeteitai di' autwn× eiV thn thrhsin autwn h antamoibh einai megalh.

12

TiV sunaisqanetai ta eautou amarthmata; kaqarison me apo twn krufiwn amarthmatwn.

13

Kai eti profulaxon ton doulon sou apo uperhfaniwn× aV mh me kurieuswsi× tote qelw eisqai teleioV, kai qelw kaqarisqh apo megalhV paranomiaV.

14

AV hnai euaresta ta logia tou stomatoV mou kai h meleth thV kardiaV mou enwpion sou, Kurie, frourion mou kai lutrwta mou.

Psalms 20


Psalms Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

EiV ton prwton mousikon. YalmoV tou Dabid. O KurioV na sou upakoush en hmera qliyewV to onoma tou Qeou tou Iakwb na se uperaspish.

2

Na soi exaposteilh bohqeian ek tou agiasthriou kai ek thV Siwn na se uposthrixh.

3

Na enqumhqh pasaV taV prosforaV sou kai na prosdecqh to olokautwma sou. Diayalma.

4

Na soi dwsh kata thn kardian sou kai na ekplhrwsh pasan boulhn sou.

5

EiV thn swthrian sou qelomen carh× kai eiV to onoma tou Qeou hmwn qelomen uywsei taV shmaiaV× o KurioV na ekplhrwsh panta ta aithmata sou.

6

Twra egnwrisa oti eswsen o KurioV ton criston autou× qelei eisakousei autou ek tou ouranou thV agiothtoV autou× h swthria thV dexiaV autou ginetai en dunamei.

7

Oi men eiV amaxaV, oi de eiV ippouV, all' hmeiV eiV to onoma Kuriou tou Qeou hmwn qelomen kaucasqai×

8

outoi sunekamfqhsan kai epeson× hmeiV de anesthmen kai anwrqwqhmen.

9

Kurie, swson ton basilea× kai eisakouson hmwn, kaq' hn hmeran se epikalesqwmen.

Psalms 21


Psalms Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

EiV ton prwton mousikon. YalmoV tou Dabid. Kurie, en th dunamei sou qelei eufrainesqai o basileuV× kai poson qelei uperagallesqai en th swthria sou.

2

Thn epiqumian thV kardiaV autou edwkaV eiV auton, kai thV aithsewV twn ceilewn autou den esterhsaV auton. Diayalma.

3

Dioti proefqasaV auton en eulogiaiV agaqothtoV× eqesaV epi thn kefalhn autou stefanon ek kaqarou crusiou.

4

Zwhn se ezhthse, kai edwkaV eiV auton makrothta hmerwn eiV aiwna aiwnoV.

5

Megalh h doxa autou dia thV swthriaV sou× timhn kai megaloprepeian eqesaV ep' auton.

6

Dioti eqesaV auton eulogian eiV ton aiwna× upereufranaV auton dia tou proswpou sou.

7

Dioti o basileuV elpizei epi ton Kurion, kai dia tou eleouV tou Uyistou den qelei saleuqh.

8

H ceir sou qelei eurei pantaV touV ecqrouV sou× h dexia sou qelei eurei touV misountaV se.

9

QeleiV kamei autouV wV kaminon puroV en tw kairw thV orghV sou× o KurioV qelei katapiei autouV en tw qumw autou× kai pur qelei katafagei autouV.

10

QeleiV afanisei apo thV ghV ton karpon autwn, kai to sperma autwn apo twn uiwn twn anqrwpwn.

11

Dioti emhcaneuqhsan kaka enantion sou× dielogisqhsan boulhn, alla den iscusan.

12

Dia touto qeleiV kamei autouV na treywsi ta nwta, otan epi taV cordaV sou etoimashV ta belh sou kata tou proswpou autwn.

13

Uywqhti, Kurie, en th dunamei sou× qelomen umnei kai yalmwdei thn dunamin sou.

Psalms 22


Psalms Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

EiV ton prwton mousikon, epi Ageleq Sacar. YalmoV tou Dabid. Qee mou, Qee mou, dia ti me egkatelipeV; dia ti istasai makran apo thV swthriaV mou kai apo twn logwn twn stenagmwn mou;

2

Qee mou, krazw thn hmeran, kai den apokrinesai× kai thn nukta, kai den siwpw.

3

Su de o AgioV katoikeiV metaxu twn epainwn tou Israhl.

4

Epi se hlpisan oi patereV hmwn× hlpisan, kai hleuqerwsaV autouV.

5

ProV se ekraxan kai eswqhsan× epi se hlpisan kai den kathscunqhsan.

6

Egw de eimai skwlhx kai ouci anqrwpoV× oneidoV anqrwpwn kai exouqenhma tou laou.

7

Me emukthrisan panteV oi bleponteV me× anoigousi ta ceilh, kinousi thn kefalhn, legonteV,

8

Hlpisen epi ton Kurion× aV eleuqerwsh auton× aV swsh auton, epeidh qelei auton.

9

Alla su eisai o ekspasaV me ek thV koiliaV× h elpiV mou apo twn mastwn thV mhtroV mou.

10

Epi se errifqhn ek mhtraV× ek koiliaV thV mhtroV mou su eisai o QeoV mou.

11

Mh apomakrunqhV ap' emou× dioti h qliyiV einai plhsion× dioti oudeiV o bohqwn.

12

Tauroi polloi me periekuklwsan× tauroi dunatoi ek Basan me periestoicisan.

13

Hnoixan ep' eme to stoma autwn, wV lewn arpazwn kai brucomenoV.

14

Execuqhn wV udwr, kai exhrqrwqhsan panta ta osta mou× h kardia mou egeinen wV khrion, katathketai en mesw twn entosqiwn mou.

15

H dunamiV mou exhranqh wV ostrakon, kai h glwssa mou ekollhqh eiV ton larugga mou× kai su me katebibasaV eiV to cwma tou qanatou.

16

Dioti kuneV me periekuklwsan× sunaxiV ponhreuomenwn me periekleisen× etruphsan taV ceiraV mou kai touV podaV mou×

17

Dunamai na ariqmhsw panta ta osta mou× outoi me enatenizousi kai me parathrousi.

18

Diemerisqhsan ta imatia mou eiV eautouV× kai epi ton imatismon mou ebalon klhron.

19

Alla su, Kurie, mh apomakrunqhV× su, h dunamiV mou, speuson eiV bohqeian mou.

20

Eleuqerwson apo romfaiaV thn yuchn mou thn memonwmenhn mou apo dunamewV kunoV.

21

Swson me ek stomatoV leontoV kai eisakouson mou, eleuqeronwn me apo keratwn monokerwtwn.

22

Qelw dihgeisqai to onoma sou proV touV adelfouV mou× en mesw sunaxewV qelw se epainei.

23

Oi foboumenoi ton Kurion, aineite auton× apan to sperma Iakwb, doxasate auton× kai fobhqhte auton, apan to sperma Israhl.

24

Dioti den exouqenwse kai den apestrafh thn qliyin tou teqlimmenou, kai den ekruye to proswpon autou ap' autou× kai ote ebohse proV auton, eishkousen.

25

Apo sou qelei arcizei h ainesiV mou en ekklhsia megalh× qelw apodwsei taV eucaV mou enwpion twn foboumenwn auton.

26

Oi teqlimmenoi qelousi fagei kai qelousi cortasqh× qelousin ainesei ton Kurion oi ekzhtounteV auton× h kardia saV qelei zh eiV ton aiwna.

27

Qelousin enqumhqh kai epistrafh proV ton Kurion panta ta perata thV ghV× kai qelousi proskunhsei enwpion sou pasai ai fulai twn eqnwn.

28

Dioti tou Kuriou einai h basileia, kai autoV exousiazei ta eqnh.

29

Qelousi fagei kai qelousi proskunhsei panteV oi paceiV thV ghV× enwpion autou qelousi klinei panteV oi katabainonteV eiV to cwma× kai oudeiV thn zwhn autou qelei dunhqh na fulaxh.

30

Oi metagenesteroi qelousi douleusei auton× qelousin anagrafh eiV ton Kurion wV genea autou.

31

Qelousin elqei kai anaggeilei thn dikaiosunhn autou, proV laon, ostiV mellei na gennhqh× dioti autoV ekame touto.

Psalms 23


Psalms Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

YalmoV tou Dabid. O KurioV einai o poimhn mou× den qelw sterhqh oudenoV.

2

EiV boskaV cloeraV me anepausen× eiV udata anapausewV me wdhghsen.

3

Hnwrqwse thn yuchn mou× me wdhghse dia tribwn dikaiosunhV eneken tou onomatoV autou.

4

Kai en koiladi skiaV qanatou ean peripathsw, den qelw fobhqh kakon× dioti su eisai met' emou× h rabdoV sou kai h bakthria sou, autai me parhgorousin.

5

HtoimasaV emprosqen mou trapezan apenanti twn ecqrwn mou× hleiyaV en elaiw thn kefalhn mou× to pothrion mou uperceilizei.

6

BebaiwV cariV kai eleoV qelousi me akolouqei pasaV taV hmeraV thV zwhV mou× kai qelw katoikei en tw oikw tou Kuriou eiV makrothta hmerwn.

Psalms 24


Psalms Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

YalmoV tou Dabid. Tou Kuriou einai h gh kai to plhrwma authV× h oikoumenh kai oi katoikounteV en auth.

2

Dioti autoV eqemeliwsen authn epi twn qalasswn, kai esterewsen authn epi twn potamwn.

3

TiV qelei anabh eiV to oroV tou Kuriou; kai tiV qelei staqh en tw topw tw agiw autou;

4

O aqwoV taV ceiraV kai o kaqaroV thn kardian× ostiV den edwken eiV mataiothta thn yuchn autou kai den wmose meta doliothtoV.

5

OutoV qelei labei eulogian para Kuriou kai dikaiosunhn para tou Qeou thV swthriaV autou.

6

Auth einai h genea twn ekzhtountwn auton, twn zhtountwn to proswpon sou, Qee tou Iakwb. Diayalma.

7

Shkwsate, pulai, taV kefalaV saV, kai uywqhte, qurai aiwnioi, kai qelei eiselqei o BasileuV thV doxhV.

8

TiV outoV o BasileuV thV doxhV; o KurioV o krataioV kai dunatoV, o KurioV o dunatoV en polemw.

9

Shkwsate, pulai, taV kefalaV saV, kai uywqhte, qurai aiwnioi, kai qelei eiselqei o BasileuV thV doxhV.

10

TiV einai outoV o BasileuV thV doxhV; o KurioV twn dunamewn× autoV einai o BasileuV thV doxhV. Diayalma.

Psalms 25


Psalms Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

YalmoV tou Dabid. ProV se, Kurie, uywsa thn yuchn mou.

2

Qee mou, epi se hlpisa× aV mh kataiscunqw, aV mh carwsin ep' eme oi ecqroi mou.

3

BebaiwV panteV oi prosmenonteV se den qelousi kataiscunqh× aV kataiscunqwsin oi mwroi parabatai.

4

Deixon moi, Kurie, taV odouV sou× didaxon me ta bhmata sou.

5

Odhghson me en th alhqeia sou kai didaxon me× dioti su eisai o QeoV thV swthriaV mou× se prosmenw olhn thn hmeran.

6

Mnhsqhti, Kurie, touV oiktirmouV sou kai ta eleh sou, dioti einai ap' aiwnoV.

7

TaV amartiaV thV neothtoV mou kai taV parabaseiV mou mh mnhsqhV× kata to eleoV sou mnhsqhti mou su, Kurie, eneken thV agaqothtoV sou.

8

AgaqoV kai euquV o KurioV× dia touto qelei didaxei touV amartwlouV thn odon.

9

Qelei odhghsei touV praouV en krisei kai qelei didaxei touV praouV thn odon autou.

10

Pasai ai odoi tou Kuriou einai eleoV kai alhqeia eiV touV fulattontaV thn diaqhkhn autou kai ta marturia autou.

11

Eneken tou onomatoV sou, Kurie, sugcwrhson thn anomian mou, dioti einai megalh.

12

TiV einai o anqrwpoV o foboumenoV ton Kurion; auton qelei didaxei thn odon, thn opoian prepei na eklexh×

13

H yuch autou qelei katoikei en agaqoiV, kai to sperma autou qelei klhronomhsei thn ghn.

14

To aporrhton tou Kuriou einai meta twn foboumenwn auton kai thn diaqhkhn autou qelei fanerwsei eiV autouV.

15

Oi ofqalmoi mou einai diapantoV proV ton Kurion, dioti autoV qelei exagagei ek pagidoV touV podaV mou.

16

Epibleyon ep' eme kai elehson me, dioti memonwmenoV kai teqlimmenoV eimai.

17

Ai qliyeiV thV kardiaV mou huxhsan× exagage me ek twn stenocwriwn mou.

18

Ide thn qliyin mou kai ton mocqon mou, kai afeV pasaV taV amartiaV mou.

19

Ide touV ecqrouV mou, dioti eplhqunqhsan kai misoV adikon me emishsan.

20

Fulaxon thn yuchn mou kai swson me× aV mh kataiscunqw, dioti epi se hlpisa.

21

Akakia kai euquthV aV me perifulattwsi, dioti se prosemeina.

22

Lutrwson, Qee, ton Israhl ek paswn twn qliyewn autou.

Psalms 26


Psalms Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

YalmoV tou Dabid. Krinon me, Kurie× dioti egw periepathsa en akakia mou× kai epi ton Kurion hlpisa, kai den qelw saleuqh.

2

Exetason me, Kurie, kai dokimason me× dokimason touV nefrouV mou kai thn kardian mou.

3

Dioti to eleoV sou einai emprosqen twn ofqalmwn mou× kai periepathsa en th alhqeia sou.

4

Den ekaqhsa meta anqrwpwn mataiwn× kai meta upokritwn den qelw upagei.

5

Emishsa thn sunaxin twn ponhreuomenwn, kai meta asebwn den qelw kaqhsei.

6

Qelw niyei en aqwothti taV ceiraV mou kai qelw perikuklwsei to qusiasthrion sou, Kurie×

7

dia na kamw na anthchsh fwnh ainesewV, kai dia na dihghqw panta ta qaumasia sou.

8

Kurie, hgaphsa thn katoikhsin tou oikou sou kai ton topon thV skhnhV thV doxhV sou.

9

Mh sumperilabhV meta amartwlwn thn yuchn mou kai meta andrwn aimatwn thn zwhn mou×

10

eiV twn opoiwn taV ceiraV einai anomia, kai h dexia autwn plhrhV dwrwn.

11

All' egw qelw peripatei en akakia mou× lutrwson me kai elehson me.

12

O pouV mou istatai en th euquthti× en ekklhsiaiV qelw eulogei ton Kurion.

Psalms 27


Psalms Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

YalmoV tou Dabid. O KurioV einai fwV mou kai swthria mou× tina qelw fobhqh; o KurioV einai dunamiV thV zwhV mou× apo tinoV qelw deiliasei;

2

Ote eplhsiasan ep' eme oi ponhreuomenoi, dia na katafagwsi thn sarka mou, oi antidikoi kai oi ecqroi mou, autoi prosekrousan kai epeson.

3

Kai an paratacqh enantion mou strateuma, h kardia mou den qelei fobhqh× kai an polemoV shkwqh ep' eme, kai tote qelw elpizei.

4

En ezhthsa para tou Kuriou, touto qelw ekzhtei× to na katoikw en tw oikw tou Kuriou pasaV taV hmeraV thV zwhV mou, na qewrw to kalloV tou Kuriou kai na episkeptwmai ton naon autou.

5

Dioti en hmera sumforaV qelei me kruyei en th skhnh autou× Qelei me kruyei en tw apokrufw thV skhnhV autou× qelei me uywsei epi bracon×

6

kai hdh h kefalh mou qelei uywqh uperanw twn ecqrwn mou twn perikuklountwn me× kai qelw qusiasei en th skhnh autou qusiaV alalagmou× qelw umnei kai qelw yalmwdei eiV ton Kurion.

7

Akouson, Kurie, thV fwnhV mou, otan krazw× kai elehson me kai eisakouson mou.

8

Zhthsate to proswpon mou, eipe peri sou h kardia mou. To proswpon sou, Kurie, qelw zhthsei.

9

Mh kruyhV ap' emou to proswpon sou× mh aporriyhV en orgh ton doulon sou× su estaqhV bohqeia mou× mh me afhshV kai mh me egkataleiyhV, Qee thV swthriaV mou.

10

Kai an o pathr mou kai h mhthr mou me egkataleiywsin, o KurioV omwV qelei me prosdecqh.

11

Didaxon me, Kurie, thn odon sou kai odhghson me en odw euqeia eneken twn ecqrwn mou.

12

Mh me paradwshV eiV thn epiqumian twn ecqrwn mou× dioti hgerqhsan kat' emou martureV yeudeiV kai pneonteV adikian.

13

Ouai ean den episteuon na idw ta agaqa tou Kuriou en gh zwntwn.

14

Prosmene ton Kurion× andrizou, kai aV krataiwqh h kardia sou× kai prosmene ton Kurion.

Psalms 28


Psalms Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

YalmoV tou Dabid. ProV se qelw kraxei, Kurie× frourion mou, mh siwphshV proV eme× mhpote siwphshV proV eme, kai omoiwqw me touV katabainontaV eiV ton lakkon.

2

Akouson thV fwnhV twn dehsewn mou, otan krazw proV se, otan uyonw taV ceiraV mou proV ton naon ton agion sou.

3

Mh me surhV meta twn asebwn kai meta twn ergazomenwn anomian, oitineV lalounteV eirhnhn meta twn plhsion autwn, ecousi kakian en taiV kardiaiV autwn.

4

DoV eiV autouV kata ta erga autwn kai kata thn ponhrian twn epiceirhsewn autwn× kata ta erga twn ceirwn autwn doV eiV autouV× apodoV eiV autouV thn antamoibhn autwn.

5

Epeidh den prosecousin eiV taV praxeiV tou Kuriou kai eiV ta erga twn ceirwn autou, qelei katakrhmnisei autouV kai den qelei anoikodomhsei autouV.

6

EuloghtoV o KurioV, dioti hkouse thV fwnhV twn dehsewn mou.

7

O KurioV einai dunamiV mou kai aspiV mou× ep' auton hlpisen h kardia mou, kai ebohqhqhn× dia touto hgalliasen h kardia mou, kai me taV wdaV mou qelw umnei auton.

8

O KurioV einai dunamiV tou laou autou× autoV einai kai uperaspisiV thV swthriaV tou kecrismenou autou.

9

Swson ton laon sou kai euloghson thn klhronomian sou× kai poimaine autouV kai uywson autouV ewV aiwnoV.

Psalms 29


Psalms Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

YalmoV tou Dabid. Apodote eiV ton Kurion, uioi twn dunatwn, apodote eiV ton Kurion doxan kai kratoV.

2

Apodote eiV ton Kurion thn doxan tou onomatoV autou× proskunhsate ton Kurion en tw megaloprepei agiasthriw autou.

3

H fwnh tou Kuriou einai epi twn udatwn× o QeoV thV doxhV bronta× o KurioV einai epi udatwn pollwn.

4

H fwnh tou Kuriou einai dunath× h fwnh tou Kuriou einai megaloprephV.

5

H fwnh tou Kuriou suntribei kedrouV× kai suntribei KurioV taV kedrouV tou Libanou×

6

Kai kamnei autaV na skirtwsin wV moscoV ton Libanon kai to Siriwn wV neoV monokerwV.

7

H fwnh tou Kuriou katadiairei taV flogaV tou puroV.

8

H fwnh tou Kuriou seiei thn erhmon× o KurioV seiei thn erhmon KadhV.

9

H fwnh tou Kuriou kamnei na koiloponwsin ai elafoi kai gumnonei ta dash× en de tw naw autou paV tiV khruttei thn doxan autou.

10

O KurioV kaqhtai epi ton kataklusmon× kai kaqhtai o KurioV BasileuV eiV ton aiwna.

11

O KurioV qelei dwsei dunamin eiV ton laon autou× o KurioV qelei euloghsei ton laon autou en eirhnh.

Psalms 30


Psalms Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

YalmoV wdhV eiV ton egkainiasmon tou oikou tou Dabid. Qelw se megalunei, Kurie× dioti su me anuywsaV, kai den eufranaV touV ecqrouV mou ep' eme.

2

Kurie o QeoV mou, ebohsa proV se, kai me eqerapeusaV.

3

Kurie, anebibasaV ex adou thn yuchn mou× m' efulaxaV thn zwhn, dia na mh katabw eiV ton lakkon.

4

Yalmwdhsate eiV ton Kurion, oi osioi autou, kai umneite thn mnhmhn thV agiwsunhV autou.

5

Dioti h orgh autou diarkei mian monhn stigmhn× zwh omwV einai en th eumeneia autou× to esperaV dunatai na sugkatoikhsh klauqmoV, alla to prwi ercetai agalliasiV.

6

Egw de eipa en th eutucia mou, den qelw saleuqh eiV ton aiwna.

7

Kurie, dia thV eumeneiaV sou esterewsaV to oroV mou. ApekruyaV to proswpon sou, kai etaracqhn.

8

ProV se, Kurie, ekraxa× kai proV ton Kurion edehqhn.

9

TiV wfeleia en tw aimati mou, ean katabw eiV ton lakkon; mhpwV qelei se umnei o koniortoV; qelei anaggellei thn alhqeian sou;

10

Akouson, Kurie, kai elehson me× Kurie, genou bohqoV mou.

11

MetebaleV eiV eme ton qrhnon mou eiV caran× elusaV ton sakkon mou kai me periezwsaV eufrosunhn×

12

dia na yalmwdh eiV se h doxa mou kai na mh siwpa. Kurie o QeoV mou, eiV ton aiwna qelw se umnei.

Psalms 31


Psalms Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

EiV ton prwton mousikon. YalmoV tou Dabid. Epi se, Kurie, hlpisa aV mh kataiscunqw eiV ton aiwna× en th dikaiosunh sou swson me.

2

Klinon eiV eme to wtion sou× tacunon na me eleuqerwshV× genou eiV eme iscuroV bracoV× oikoV katafughV, dia na me swshV.

3

Dioti petra mou kai frourion mou eisai× kai eneken tou onomatoV sou odhghson me kai diaqreyon me.

4

Ekbale me ek thV pagidoV, thn opoian ekruyan di' eme× dioti eisai h dunamiV mou.

5

EiV taV ceiraV sou paradidw to pneuma mou× su me elutrwsaV, Kurie o QeoV thV alhqeiaV.

6

Emishsa touV prosecontaV eiV taV mataiothtaV tou yeudouV× egw de epi ton Kurion elpizw.

7

Qelw agallesqai kai eufrainesqai eiV to eleoV sou× dioti eideV thn qliyin mou, egnwrisaV thn yuchn mou en stenocwriaiV,

8

kai den me sunekleisaV eiV thn ceira tou ecqrou× esthsaV en eurucwria touV podaV mou.

9

Elehson me, Kurie, dioti eimai en qliyei× emaranqh apo thV luphV o ofqalmoV mou, h yuch mou kai h koilia mou.

10

Dioti exelipen en odunh h zwh mou kai ta eth mou en stenagmoiV× hsqenhsen apo talaipwriaV mou h dunamiV mou, kai ta osta mou katefqarhsan.

11

EiV pantaV touV ecqrouV mou egeina oneidoV kai eiV touV geitonaV mou sfodra, kai foboV eiV touV gnwstouV mou× oi bleponteV me exw efeugon ap' emou.

12

Elhsmonhqhn apo thV kardiaV wV nekroV× egeina wV skeuoV suntetrimmenon.

13

Dioti hkousa ton oneidismon pollwn× foboV hto pantacoqen× ote sunebouleuqhsan kat' emou× emhcaneuqhsan na afaireswsi thn zwhn mou.

14

All' egw epi se, Kurie, hlpisa× eipa, su eisai o QeoV mou.

15

EiV taV ceiraV sou einai oi kairoi mou× lutrwson me ek ceiroV twn ecqrwn mou kai ek twn katadiwkontwn me.

16

Epifanon to proswpon sou epi ton doulon sou× swson me en tw eleei sou.

17

Kurie, aV mh kataiscunqw, dioti se epekalesqhn× aV kataiscunqwsin oi asebeiV, aV siwphswsin en tw adh.

18

Alala aV geinwsi ta ceilh ta dolia, ta lalounta sklhrwV kata tou dikaiou en uperhfania kai katafronhsei.

19

Poson megalh einai h agaqothV sou, thn opoian efulaxaV eiV touV foboumenouV se kai enhrghsaV eiV touV elpizontaV epi se emprosqen twn uiwn twn anqrwpwn.

20

QeleiV kruyei autouV en apokrufw tou proswpou sou apo thV alazoneiaV twn anqrwpwn× qeleiV kruyei autouV en skhnh apo thV antilogiaV twn glwsswn.

21

EuloghtoV o KurioV, dioti eqaumastwse to eleoV autou proV eme en polei ocura.

22

Egw de eipa en th ekplhxei mou, Aperrifqhn ap' emprosqen twn ofqalmwn sou× plhn su hkousaV thV fwnhV twn dehsewn mou, ote ebohsa proV se.

23

Agaphsate ton Kurion, panteV oi osioi autou× o KurioV fulattei touV pistouV, kai antapodidei perisswV eiV touV prattontaV thn uperhfanian.

24

Andrizesqe, kai aV krataiwqh h kardia saV, panteV oi elpizonteV epi Kurion.

Psalms 32


Psalms Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

YalmoV tou Dabid. Mascil. MakarioV ekeinoV, tou opoiou sunecwrhqh h parabasiV, tou opoiou eskepasqh h amartia.

2

MakarioV o anqrwpoV, eiV ton opoion o KurioV den logariazei anomian kai eiV tou opoiou to pneuma den uparcei doloV.

3

Ote apesiwphsa, epalaiwqhsan ta osta mou ek tou ololugmou mou olhn thn hmeran.

4

Epeidh hmeran kai nukta ebarunqh h ceir sou ep' eme× h ugrothV mou meteblhqh eiV qerinhn xhrasian. Diayalma.

5

Thn amartian mou efanerwsa proV se, kai thn anomian mou den ekruya× eipa, EiV ton Kurion qelw exomologhqh taV parabaseiV mou× kai su sunecwrhsaV thn anomian thV amartiaV mou. Diayalma.

6

Dia touto paV osioV qelei proseucesqai proV se en kairw proshkonti× bebaiwV en kataklusmw pollwn udatwn tauta den qelousin eggizei eiV auton.

7

Su eisai h skeph mou× qeleiV me fulattei apo qliyewV× agalliasin lutrwsewV qeleiV me perikuklonei. Diayalma.

8

Egw qelw se sunetisei kai qelw se didaxei thn odon, eiV thn opoian prepei na peripathV× qelw se sumbouleuei× epi se qelei eisqai o ofqalmoV mou.

9

Mh ginesqe wV ippoV, wV hmionoV, eiV ta opoia den uparcei sunesiV× twn opoiwn to stoma prepei na krathtai en khmw kai calinw, allwV den hqelon plhsiazei eiV se.

10

Pollai ai mastigeV tou asebouV× ton de elpizonta epi Kurion eleoV qelei perikuklwsei.

11

Eufrainesqe eiV ton Kurion kai agallesqe, dikaioi× kai alalaxate, panteV oi euqeiV thn kardian.

Psalms 33


Psalms Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

Agallesqe, dikaioi, en Kuriw× eiV touV euqeiV armozei h ainesiV.

2

Umneite ton Kurion en kiqara× en yalthriw dekacordw yalmwdhsate eiV auton.

3

Yallete eiV auton asma neon× kalwV shmainete ta organa saV en alalagmw.

4

Dioti euquV einai o logoV tou Kuriou, kai panta ta erga autou meta alhqeiaV.

5

Agapa dikaiosunhn kai krisin× apo tou eleouV tou Kuriou einai plhrhV h gh.

6

Me ton logon tou Kuriou egeinan oi ouranoi, kai dia thV pnohV tou stomatoV autou pasa h stratia autwn.

7

Sunhgagen wV swron ta udata thV qalasshV× ebalen eiV apoqhkaV taV abussouV.

8

AV fobhqh ton Kurion pasa h gh× aV tromaxwsin ap' autou panteV oi katoikoi thV oikoumenhV.

9

Dioti autoV eipe, kai egeinen× autoV prosetaxe, kai esterewqh.

10

O KurioV mataionei thn boulhn twn eqnwn, anatrepei touV dialogismouV twn lawn.

11

H boulh tou Kuriou menei eiV ton aiwna× oi logismoi thV kardiaV autou eiV genean kai genean.

12

Makarion to eqnoV, tou opoiou o QeoV einai o KurioV. O laoV, ton opoion exelexe dia klhronomian autou.

13

O KurioV diekuyen ex ouranou× eide pantaV touV uiouV twn anqrwpwn.

14

Ek tou topou thV katoikhsewV autou qewrei pantaV touV katoikouV thV ghV.

15

Ex isou eplase taV kardiaV autwn× gnwrizei panta ta erga autwn.

16

Den swzetai basileuV dia plhqouV strateumatoV× o dunatoV den eleuqeroutai dia thV megalhV autou andreiaV.

17

MataioV o ippoV proV swthrian× kai dia thV pollhV autou dunamewV den qelei swsei.

18

Idou, o ofqalmoV tou Kuriou einai epi touV foboumenouV auton× epi touV elpizontaV epi to eleoV autou×

19

dia na eleuqerwsh ek qanatou thn yuchn autwn, kai en kairw peinhV na diafulaxh autouV eiV zwhn.

20

H yuch hmwn prosmenei ton Kurion× autoV einai bohqoV hmwn kai aspiV hmwn.

21

Dioti eiV auton qelei eufranqh h kardia hmwn, epeidh epi to onoma autou to agion hlpisamen.

22

Genoito, Kurie, to eleoV sou ef' hmaV, kaqwV hlpisamen epi se.

Psalms 34


Psalms Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

YalmoV tou Dabid, ote metebale ton tropon autou emprosqen tou Abimelec× outoV de apelusen auton, kai aphlqe. Qelw eulogei ton Kurion en panti kairw× h ainesiV autou qelei eisqai diapantoV en tw stomati mou.

2

EiV ton Kurion qelei kaucasqai h yuch mou× oi tapeinoi qelousin akousei, kai qelousi carh.

3

Megalunate ton Kurion met' emou, kai aV uywswmen omou to onoma autou.

4

Exezhthsa ton Kurion, kai ephkouse mou, kai ek pantwn twn fobwn mou me hleuqerwsen.

5

Apebleyan proV auton kai efwtisqhsan, kai ta proswpa autwn den kathscunqhsan.

6

OutoV o ptwcoV ekraxe, kai o KurioV eishkouse, kai ek paswn twn qliyewn autou eswsen auton.

7

AggeloV Kuriou stratopedeuei kuklw twn foboumenwn auton kai eleuqeronei autouV.

8

Geuqhte kai idete oti agaqoV o KurioV× makarioV o anqrwpoV o elpizwn ep' auton.

9

Fobhqhte ton Kurion, oi agioi autou× dioti den uparcei sterhsiV eiV touV foboumenouV auton.

10

Oi plousioi ptwceuousi kai peinwsin× all' oi ekzhtounteV ton Kurion den sterountai oudenoV agaqou.

11

Elqete, tekna, akousate mou× ton fobon tou Kuriou qelw saV didaxei.

12

TiV einai o anqrwpoV ostiV qelei zwhn, agapa hmeraV, dia na idh kalon;

13

Fulatte thn glwssan sou apo kakou, kai ta ceilh sou apo tou na lalwsi dolon×

14

Ekklinon apo tou kakou kai pratte to agaqon× zhtei eirhnhn kai kunhgei authn.

15

Oi ofqalmoi tou Kuriou einai epi touV dikaiouV, kai ta wta autou eiV thn kraughn autwn.

16

To proswpon tou Kuriou einai kata twn prattontwn kakon, dia na afanish apo thV ghV to mnhmosunon autwn.

17

Ekraxan oi dikaioi, kai o KurioV eishkouse, kai ek paswn twn qliyewn autwn eleuqerwsen autouV.

18

O KurioV einai plhsion twn suntetrimmenwn thn kardian, kai swzei touV tapeinouV to pneuma.

19

Pollai ai qliyeiV tou dikaiou, all' ek paswn toutwn qelei eleuqerwsei auton o KurioV.

20

AutoV fulattei panta ta osta autou× ouden ek toutwn qelei suntrifqh.

21

H kakia qelei qanatwsei ton amartwlon× kai oi misounteV ton dikaion qelousin apolesqh.

22

O KurioV lutronei thn yuchn twn doulwn autou, kai den qelousin apolesqh panteV oi elpizonteV ep' auton.

Psalms 35


Psalms Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

YalmoV tou Dabid. Dikason, Kurie, touV dikazomenouV met' emou× polemhson touV polemountaV me.

2

Analabe oplon kai aspida kai anasthqi eiV bohqeian mou.

3

Kai draxon to doru kai sugkleison thn odon twn katadiwkontwn me× eipe eiV thn yuchn mou, Egw eimai h swthria sou.

4

AV aiscunqwsi kai aV entrapwsin oi zhtounteV thn yuchn mou× aV strafwsin eiV ta opisw kai aV aiscunqwsin oi bouleuomenoi to kakon mou.

5

AV hnai wV lepton acuron kata proswpon anemou, kai aggeloV Kuriou aV diwkh autouV.

6

AV hnai h odoV autwn skotoV kai olisqhma, kai aggeloV Kuriou aV katadiwkh autouV.

7

Dioti anaitiwV ekruyan di' eme thn pagida autwn en lakkw× anaitiwV eskayan auton dia thn yuchn mou.

8

AV elqh ep' auton oleqroV aprosdokhtoV× kai h pagiV autou, thn opoian ekruyen, aV sullabh auton× aV pesh eiV authn en oleqrw.

9

H de yuch mou qelei agallesqai eiV ton Kurion, qelei cairei eiV thn swthrian autou.

10

Panta ta osta mou qelousin eipei, Kurie, tiV omoioV sou, ostiV eleuqeroneiV ton ptwcon apo tou iscuroterou autou, kai ton ptwcon kai ton penhta apo tou diarpazontoV auton;

11

ShkwqenteV martureV adikoi, me hrwtwn peri pragmatwn, ta opoia egw den hxeuron×

12

Antapedwkan eiV eme kakon anti kalou× sterhsin eiV thn yuchn mou.

13

Egw de, ote autoi hsan en qliyei, eneduomhn sakkon× etapeinwsa en nhsteia thn yuchn mou× kai h proseuch mou epestrefen eiV ton kolpon mou.

14

Eferomhn wV proV filon, wV proV adelfon mou× ekupton skuqrwpazwn, wV o penqwn dia thn mhtera autou.

15

All' autoi ecarhsan dia thn sumforan mou kai sunhcqhsan× sunhcqhsan enantion mou oi camerpeiV, kai egw den hxeuron× me exescizon kai den epauon×

16

Meta upokritikwn cleuastwn en sumposioiV etrizon kat' emou touV odontaV autwn.

17

Kurie, pote qeleiV idei; eleuqerwson thn yuchn mou apo tou oleqrou autwn, thn memonwmenhn mou ek twn leontwn.

18

Egw qelw se umnei en megalh sunaxei× metaxu poluariqmou laou qelw se umnei.

19

AV mh carwsin ep' eme oi ecqreuomenoi me adikwV× oi misounteV me anaitiwV aV mh neuwsi me touV ofqalmouV.

20

Dioti den elaloun eirhnhn, alla emeletwn dolouV kata twn hsucazontwn epi thV ghV×

21

kai eplatunan kat' emou to stoma autwn, LegonteV, Euge, euge× eiden o ofqalmoV hmwn.

22

EideV, Kurie× mh siwphshV× Kurie, mh apomakrunqhV ap' emou.

23

Egerqhti kai exupnhson dia thn krisin mou, Qee mou kai Kurie mou, dia thn dikhn mou.

24

Krinon me, Kurie o QeoV mou, kata thn dikaiosunhn sou, kai aV mh carwsin ep' eme.

25

AV mh eipwsin en taiV kardiaiV autwn, Euge, yuch hmwn. mhde aV eipwsi, Katepiomen auton.

26

AV aiscunqwsi kai aV entrapwsin omou oi epicaironteV eiV to kakon mou× aV enduqwsin entrophn kai oneidoV oi megalaucounteV kat' emou.

27

AV eufranqwsi kai aV carwsin oi qelonteV thn dikaiosunhn mou× kai diapantoV aV legwsin, AV megalunqh o KurioV, ostiV qelei thn eirhnhn tou doulou autou.

28

Kai h glwssa mou qelei meleta thn dikaiosunhn sou kai ton epainon sou olhn thn hmeran.

Psalms 36


Psalms Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

EiV ton prwton mousikon. YalmoV tou Dabid, doulou tou Kuriou. Tou asebouV h paranomia legei en th kardia mou, den einai foboV Qeou emprosqen twn ofqalmwn autou.

2

Dioti apata eauton eiV touV ofqalmouV autou peri tou oti qelei eureqh h anomia autou dia na mishqh.

3

Ta logia tou stomatoV autou einai anomia kai doloV× den hqelhse na nohsh dia na pratth to agaqon.

4

Anomian dialogizetai epi thV klinhV autou× istatai en odw ouci kalh× to kakon den misei.

5

Kurie, ewV tou ouranou fqanei to eleoV sou, h alhqeia sou ewV twn nefelwn.

6

H dikaiosunh sou einai wV ta uyhla orh× ai kriseiV sou abussoV megalh× anqrwpouV kai kthnh swzeiV, Kurie.

7

Poson polutimon einai to eleoV sou, Qee. Dia touto oi uioi twn anqrwpwn elpizousin epi thn skian twn pterugwn sou.

8

Qelousi cortasqh apo tou pacouV tou oikou sou, kai apo tou ceimarrou thV trufhV sou qeleiV potisei autouV.

9

Dioti meta sou einai h phgh thV zwhV× en tw fwti sou qelomen idei fwV.

10

Ekteinon to eleoV sou proV touV gnwrizontaV se, kai thn dikaiosunhn sou proV touV euqeiV thn kardian.

11

AV mh elqh ep' eme pouV uperhfaniaV× kai ceir asebwn aV mh me saleush.

12

Ekei epeson oi ergatai thV anomiaV× katesprwcqhsan kai den qelousi dunhqh na anegerqwsi.

Psalms 37


Psalms Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

YalmoV tou Dabid. Mh aganaktei dia touV ponhreuomenouV, mhde zhleue touV ergataV thV anomiaV.

2

Dioti wV cortoV tacewV qelousi koph, kai wV clwra botanh qelousi katamaranqh.

3

Elpize epi Kurion kai pratte to agaqon× katoikei thn ghn kai nemou thn alhqeian×

4

kai eufrainou en Kuriw, kai qelei soi dwsei ta zhthmata thV kardiaV sou.

5

AnaqeV eiV ton Kurion thn odon sou kai elpize ep' auton, kai autoV qelei energhsei×

6

kai qelei exaxei wV fwV thn dikaiosunhn sou kai thn krisin sou wV meshmbrian.

7

Anapauou epi ton Kurion kai prosmene auton× mh aganaktei dia ton kateuodoumenon en th odw autou, dia anqrwpon prattonta paranomiaV.

8

Pauson apo qumou kai afeV thn orghn× mhdolwV aganaktei wste na pratthV ponhra.

9

Dioti oi ponhreuomenoi qelousin exoloqreuqh× oi de prosmenonteV ton Kurion, outoi qelousi klhronomhsei thn ghn.

10

Dioti eti mikron kai o asebhV den qelei uparcei× kai qeleiV zhthsei ton topon autou, kai den qelei eureqh×

11

oi praeiV omwV qelousi klhronomhsei thn ghn× kai qelousi katatrufa en pollh eirhnh.

12

O asebhV mhcanatai kata tou dikaiou, kai trizei kat' autou touV odontaV autou.

13

O KurioV qelei gelasei ep' autw, epeidh blepei oti ercetai h hmera autou.

14

Oi asebeiV exespasan romfaian kai eneteinan to toxon autwn, dia na katabalwsi ton ptwcon kai ton penhta, dia na sfaxwsi touV peripatountaV en euquthti.

15

H romfaia autwn qelei embh eiV thn kardian autwn, kai ta toxa autwn qelousi suntrifqh.

16

Kallion to oligon tou dikaiou para o ploutoV pollwn asebwn.

17

Dioti oi bracioneV twn asebwn qelousi suntrifqh× touV de dikaiouV uposthrizei o KurioV.

18

Ginwskei o KurioV taV hmeraV twn amemptwn× kai h klhronomia autwn qelei eisqai eiV ton aiwna×

19

den qelousi kataiscunqh en kairw ponhrw× kai en hmeraiV peinhV qelousi cortasqh.

20

Oi de asebeiV qelousin exoloqreuqh× kai oi ecqroi tou Kuriou, wV to pacoV twn arniwn, qelousin analwqh× eiV kapnon qelousi dialuqh.

21

Daneizetai o asebhV kai den apodidei, o de dikaioV eleei kai didei.

22

Dioti oi euloghmenoi autou qelousi klhronomhsei thn ghn× oi de kathramenoi autou qelousin exoloqreuqh.

23

Otan upo Kuriou kateuqunwntai ta diabhmata tou anqrwpou, h odoV autou einai aresth eiV auton.

24

Ean pesh, den qelei suntrifqh× dioti o KurioV uposthrizei thn ceira autou.

25

NeoV hmhn kai hdh eghrasa, kai den eidon dikaion egkataleleimmenon oude to sperma autou zhtoun arton.

26

Olhn thn hmeran eleei kai daneizei, kai to sperma autou einai eiV eulogian.

27

Ekklinon apo tou kakou kai pratte to agaqon, kai qeleiV diamenei eiV ton aiwna.

28

Dioti o KurioV agapa krisin, kai den egkataleipei touV osiouV autou× eiV ton aiwna qelousi diafulacqh× to de sperma twn asebwn qelei exoloqreuqh.

29

Oi dikaioi qelousi klhronomhsei thn ghn, kai ep' authV qelousi katoikei eiV ton aiwna.

30

To stoma tou dikaiou meleta sofian, kai h glwssa autou lalei krisin.

31

O nomoV tou Qeou autou einai en th kardia autou× ta diabhmata autou den qelousin olisqhsei.

32

Kataskopeuei o amartwloV ton dikaion kai zhtei na qanatwsh auton.

33

O KurioV den qelei afhsei auton eiV taV ceiraV autou, oude qelei katadikasei auton otan krinh auton.

34

Prosmene ton Kurion kai fulatte thn odon autou, kai qelei se uywsei dia na klhronomhshV thn ghn× otan exoloqreuqwsin oi asebeiV, qeleiV idei.

35

Eidon ton asebh uperuyoumenon kai exhplwmenon wV thn clwran dafnhn×

36

all' hfanisqh× kai idou, den uphrce× kai ezhthsa auton, kai den eureqh.

37

Parathrei ton akakon kai blepe ton euqun, oti eiV ton eirhnikon anqrwpon qelei eisqai egkataleimma×

38

oi de parabatai qelousin olwV exoloqreuqh× twn asebwn to egkataleimma qelei apokoph.

39

Twn dikaiwn omwV h swthria einai para Kuriou× autoV einai h dunamiV autwn en kairw qliyewV.

40

Kai qelei bohqhsei autouV o KurioV, kai eleuqerwsei autouV× qelei eleuqerwsei autouV apo asebwn kai swsei autouV× dioti hlpisan ep' auton.

Psalms 38


Psalms Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

YalmoV tou Dabid eiV anamnhsin. Kurie, mh me elegxhV en tw qumw sou, mhde en th orgh sou paideushV me.

2

Dioti ta belh sou enephcqhsan eiV eme kai h ceir sou katapiezei me.

3

Den uparcei ugeia en th sarki mou ex aitiaV thV orghV sou. den einai eirhnh eiV ta osta mou ex aitiaV thV amartiaV mou.

4

Dioti ai anomiai mou uperebhsan thn kefalhn mou× wV fortion baru uperebarunan ep' eme.

5

Ebrwmhsan kai esaphsan ai plhgai mou ex aitiaV thV anohsiaV mou.

6

Etalaipwrhqhn, ekurtwqhn eiV akron× olhn thn hmeran peripatw skuqrwpoV.

7

Dioti ta entosqia mou gemousi flogwsewV, kai den uparcei ugeia en th sarki mou.

8

Hsqenhsa kai kaq' uperbolhn katekophn× brucwmai apo thV adhmoniaV thV kardiaV mou.

9

Kurie, enwpion sou einai pasa h epiqumia mou, kai o stenagmoV mou den kruptetai apo sou.

10

H kardia mou tarattetai, h dunamiV mou me egkataleipei× kai to fwV twn ofqalmwn mou, kai auto den einai met' emou.

11

Oi filoi mou kai oi plhsion mou stekousin apenanti thV plhghV mou, kai oi plhsiesteroi mou stekousin apo makroqen.

12

Kai oi zhtounteV thn yuchn mou sthnousin eiV eme pagidaV× kai oi ekzhtounteV to kakon mou lalousi ponhra, kai meletwsi dolouV olhn thn hmeran.

13

All' egw wV kwfoV den hkouon kai hmhn wV afwnoV, mh anoigwn to stoma autou.

14

Kai hmhn wV anqrwpoV mh akouwn kai mh ecwn antilogian en tw stomati autou.

15

Dioti epi se, Kurie, hlpisa× su qeleiV mou eisakousei, Kurie o QeoV mou.

16

Epeidh eipa, AV mh carwsin ep' eme× otan olisqhsh o pouV mou, autoi megalaucousi kat' emou.

17

Dioti eimai etoimoV na pesw, kai o ponoV mou einai pantote emprosqen mou.

18

Epeidh egw qelw anaggellei thn anomian mou, qelw lupeisqai dia thn amartian mou.

19

All' oi ecqroi mou zwsin, uperiscuousi× kai eplhqunqhsan oi misounteV me adikwV.

20

Kai oi antapodidonteV kakon anti kalou einai enantioi mou, epeidh kunhgw to kalon.

21

Mh me egkataliphV, Kurie× Qee mou, mh apomakrunqhV ap' emou.

22

Tacunon eiV bohqeian mou, Kurie, h swthria mou.

Psalms 39


Psalms Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

EiV ton prwton mousikon, ton Iedouqoun. YalmoV tou Dabid. Eipa, Qelw prosecei eiV taV odouV mou, dia na mh amartanw dia thV glwsshV mou× qelw fulattei to stoma mou me calinon, enw einai o asebhV emprosqen mou.

2

Estaqhn afwnoV kai siwphloV× esiwphsa kai apo tou na legw kalon× kai o ponoV mou anetaracqh.

3

Eqermanqh h kardia mou entoV mou× enw emeletwn, exhfqh en emoi pur× elalhsa dia thV glwsshV mou kai eipa,

4

Kame gnwston eiV eme, Kurie, to teloV mou kai ton ariqmon twn hmerwn mou, tiV einai, dia na gnwrisw poson eti qelw zhsei.

5

Idou, metron spiqamhV katesthsaV taV hmeraV mou, kai o kairoV thV zwhV mou einai wV ouden emprosqen sou× ep' alhqeiaV paV anqrwpoV, kaitoi stereoV, einai olwV mataiothV. Diayalma.

6

BebaiwV o anqrwpoV peripatei en fantasia× bebaiwV eiV mathn tarattetai× qhsaurizei, kai den exeurei tiV qelei sunaxei auta.

7

Kai twra, Kurie, ti perimenw; h elpiV mou einai epi se.

8

Apo paswn twn anomiwn mou lutrwson me× mh me kamhV oneidoV tou afronoV.

9

Egeina afwnoV× den hnoixa to stoma mou, epeidh su ekameV touto.

10

Apomakrunon ap' emou thn plhghn sou× apo thV palhV thV ceiroV sou egw apekamon.

11

Otan di' elegcwn paideuhV anqrwpon dia anomian, KatatrwgeiV wV skwlhx thn wraiothta autou× tw onti mataiothV paV anqrwpoV. Diayalma.

12

Eisakouson, Kurie, thV proseuchV mou kai doV akroasin eiV thn kraughn mou× mh parasiwphshV eiV ta dakrua mou. Dioti paroikoV eimai para soi kai parepidhmoV, kaqwV panteV oi patereV mou.

13

Pausai ap' emou, dia na analabw dunamin, prin apodhmhsw kai den uparcw pleon.

Psalms 40


Psalms Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

EiV ton prwton mousikon. YalmoV tou Dabid. Periemeina en upomonh ton Kurion, kai ekline proV eme kai hkouse thV kraughV mou×

2

kai me anebibasen ek lakkou talaipwriaV, ek borborwdouV phlou, kai esthsen epi petran touV podaV mou, esterewse ta bhmata mou×

3

kai ebalen en tw stomati mou asma neon, umnon eiV ton Qeon hmwn× qelousin idei polloi kai qelousi fobhqh kai qelousin elpisei epi Kurion.

4

MakarioV o anqrwpoV, ostiV eqese ton Kurion elpida autou kai den apoblepei eiV touV uperhfanouV kai eiV touV klinontaV epi yeudh.

5

Polla ekameV su, Kurie o QeoV mou, ta qaumasia sou× kai touV peri hmwn dialogismouV sou den einai dunaton na ekqesh tiV eiV se× ean hqelon na apaggellw kai na omilw peri autwn, uperbainousi panta ariqmon.

6

Qusian kai prosforan den hqelhsaV× dihnoixaV en emoi wta× olokautwma kai prosforan peri amartiaV den ezhthsaV.

7

Tote eipa, Idou, ercomai× en tw tomw tou bibliou einai gegrammenon peri emou×

8

cairw, Qee mou, na ektelw to qelhma sou× kai o nomoV sou einai en tw mesw thV kardiaV mou.

9

Ekhruxa dikaiosunhn en sunaxei megalh× idou, den empodisa ta ceilh mou, Kurie, su exeureiV.

10

Thn dikaiosunhn sou den ekruya entoV thV kardiaV mou× thn alhqeian sou kai thn swthrian sou anhggeila× den ekruya to eleoV sou kai thn alhqeian sou apo sunaxewV megalhV.

11

Su, Kurie, mh apomakrunhV touV oiktirmouV sou ap' emou× to eleoV sou kai h alhqeia sou aV me perifrourwsi diapantoV.

12

Dioti me periekuklwsan anariqmhta kaka× me katefqasan ai anomiai mou, kai den dunamai na qewrw autaV× eplhqunqhsan uper taV tricaV thV kefalhV mou× kai h kardia mou me egkataleipei.

13

Eudokhson, Kurie, na me eleuqerwshV Kurie, tacunon eiV bohqeian mou.

14

AV aiscunqwsi kai aV ektrapwsin omou oi zhtounteV thn yuchn mou, dia na apoleswsin authn× aV strafwsin eiV ta opisw kai aV entrapwsin oi qelonteV to kakon mou.

15

AV exoloqreuqwsi dia misqon thV aiscunhV autwn oi legonteV proV eme, euge, euge.

16

AV agallwntai kai aV eufrainwntai eiV se panteV oi zhtounteV se× oi agapwnteV thn swthrian sou aV legwsi diapantoV, Megalunqhtw o KurioV.

17

Egw de eimai ptwcoV kai penhV× all' o KurioV frontizei peri emou× h bohqeia mou kai o eleuqerwthV mou su eisai× Qee mou, mh bradunhV.

Psalms 41


Psalms Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

EiV ton prwton mousikon. YalmoV tou Dabid. MakarioV o epiblepwn eiV ton ptwcon× en hmera qliyewV qelei eleuqerwsei auton o KurioV.

2

O KurioV qelei fulaxei auton kai diathrhsei thn zwhn autou× makarioV qelei eisqai epi thV ghV× kai den qeleiV paradwsei auton eiV thn epiqumian twn ecqrwn autou.

3

O KurioV qelei endunamonei auton epi thV klinhV thV asqeneiaV× en th arrwstia autou su qeleiV stronei olhn thn klinhn autou.

4

Egw eipa, Kurie, elehson me× iasai thn yuchn mou, dioti hmarton eiV se.

5

Oi ecqroi mou legousi kaka peri emou, Pote qelei apoqanei, kai qelei apolesqh to onoma autou;

6

Kai ean tiV erchtai na me idh, omilei mataiothta× h kardia autou sunagei eiV eauthn anomian× exelqwn exw, lalei authn.

7

Kat' emou yiqurizousin omou panteV oi misounteV me× kat' emou dialogizontai kaka legonteV,

8

Pragma kakon ekollhqh eiV auton× kai katakoitoV wn den qelei pleon shkwqh.

9

Kai autoV o anqrwpoV, meta tou opoiou ezwn eirhnikwV, epi ton opoion hlpisa, ostiV etrwge ton arton mou, eshkwsen ep' eme pternan.

10

Alla su, Kurie, elehson me kai anasthson me, kai qelw antapodwsei eiV autouV.

11

Ek toutou gnwrizw oti su me eunoeiV, epeidh den qriambeuei kat' emou o ecqroV mou.

12

Eme de, su me esthrixaV eiV thn akeraiothta mou, kai me esterewsaV enwpion sou eiV ton aiwna.

13

EuloghtoV KurioV o QeoV tou Israhl, ap' aiwnoV kai ewV aiwnoV. Amhn kai amhn.

Psalms 42


Psalms Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

EiV ton prwton mousikon, Mascil, dia touV uiouV Kore. KaqwV epipoqei h elafoV touV ruakaV twn udatwn, outwV h yuch mou se epipoqei, Qee.

2

Diya h yuch mou ton Qeon, ton Qeon ton zwnta× pote qelw elqei kai qelw fanh enwpion tou Qeou;

3

Ta dakrua mou egeinan trofh mou hmeran kai nukta, otan moi legwsi kaq' hmeran, Pou einai o QeoV sou;

4

Tauta enequmhqhn kai execea thn yuchn mou entoV mou, oti diebainon meta tou plhqouV kai periepatoun met' autou ewV tou oikou tou Qeou, en fwnh caraV kai ainesewV, meta plhqouV eortazontoV.

5

Dia ti eisai perilupoV, yuch mou; kai dia ti tarattesai entoV mou; elpison epi ton Qeon× epeidh eti qelw umnei auton× to proswpon autou einai swthria.

6

Qee mou, h yuch mou einai perilupoV entoV mou× dia touto qelw se enqumeisqai ek ghV Iordanou kai Ermwneim ek tou orouV Misar.

7

AbussoV proskalei abusson eiV ton hcon twn katarraktwn sou× panta ta kumata sou kai ai trikumiai sou dihlqon ep' eme.

8

En th hmera qelei prostaxei o KurioV to eleoV autou× en de th nukti qelei eisqai met' emou h wdh autou, h proseuch mou proV ton Qeon thV zwhV mou.

9

Qelw eipei proV ton Qeon, thn petran mou, dia ti me elhsmonhsaV; dia ti peripatw skuqrwpoV ek thV kataqliyewV tou ecqrou;

10

Oi ecqroi mou oneidizonteV me suntribousi ta osta mou, legonteV moi kaq' hmeran, Pou einai o QeoV sou;

11

Dia ti eisai perilupoV, yuch mou; kai dia ti tarattesai entoV mou; elpison epi ton Qeon× epeidh eti qelw umnei auton× autoV einai h swthria tou proswpou mou kai o QeoV mou.

Psalms 43


Psalms Chapter 43 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

Krinon me, Qee, kai dikason thn dikhn mou kata eqnouV anosiou× apo anqrwpou apathV kai anomiaV eleuqerwson me×

2

Dioti su eisai o QeoV thV dunamewV mou× dia ti me apebaleV; dia ti peripatw skuqrwpoV ek thV kataqliyewV tou ecqrou;

3

Exaposteilon to fwV sou kai thn alhqeian sou× auta aV me odhgwsin× aV me ferwsin eiV to oroV thV agiothtoV sou kai eiV ta skhnwmata sou.

4

Tote qelw eiselqei eiV to qusiasthrion tou Qeou, eiV ton Qeon, thn eufrosunhn thV agalliasewV mou× kai qelw se doxologei en kiqara, w Qee, o QeoV mou.

5

Dia ti eisai perilupoV, yuch mou; kai dia ti tarattesai entoV mou; elpison epi ton Qeon× epeidh eti qelw umnei auton× autoV einai h swthria tou proswpou mou kai o QeoV mou.

Psalms 44


Psalms Chapter 44 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

EiV ton prwton mousikon, dia touV uiouV Kore× Mascil. Qee, me ta wta hmwn hkousamen, oi patereV hmwn dihghqhsan proV hmaV to ergon, to opoion epraxaV en taiV hmeraiV autwn, en hmeraiV arcaiaiV.

2

Su dia thV ceiroV sou exediwxaV eqnh kai efuteusaV autouV× kateqliyaV laouV kai apediwxaV autouV.

3

Dioti den eklhronomhsan thn ghn dia thV romfaiaV autwn, kai o braciwn autwn den eswsen autouV× all' h dexia sou kai o braciwn sou kai to fwV tou proswpou sou× dioti euhresthqhV eiV autouV.

4

Su eisai o basileuV mou, Qee, o diorizwn taV swthriaV tou Iakwb.

5

Dia sou qelomen katabalei touV ecqrouV hmwn× dia tou onomatoV sou qelomen katapathsei touV epanistamenouV ef' hmaV×

6

Dioti den qelw elpisei epi to toxon oude h romfaia mou qelei me swsei.

7

Dioti su eswsaV hmaV ek twn ecqrwn hmwn kai kathscunaV touV misountaV hmaV×

8

eiV ton Qeon qelomen kaucasqai olhn thn hmeran, kai to onoma sou eiV ton aiwna qelomen umnei. Diayalma.

9

OmwV apebaleV kai kathscunaV hmaV, kai den exercesai pleon meta twn strateumatwn hmwn.

10

EkameV hmaV na streywmen eiV ta opisw emprosqen tou ecqrou× kai oi misounteV hmaV diarpazousi ta hmetera eiV eautouV.

11

ParedwkaV hmaV wV probata eiV brwsin kai eiV ta eqnh dieskorpisaV hmaV.

12

EpwlhsaV ton laon sou aneu timhV, kai den huxhsaV ton plouton sou ek thV pwlhsewV autwn.

13

KatesthsaV hmaV oneidoV eiV touV geitonaV hmwn, katagelwn kai cleuasmon eiV touV perix hmwn.

14

KatesthsaV hmaV paroimian metaxu twn eqnwn, kinhsin kefalhV metaxu twn lawn.

15

Olhn thn hmeran h entroph mou einai enwpion mou, kai h aiscunh tou proswpou mou me ekaluye×

16

dia thn fwnhn tou oneidizontoV kai ubrizontoV× dia ton ecqron kai ekdikhthn.

17

Panta tauta hlqon ef' hmaV, omwV den se elhsmonhsamen kai den hqethsamen thn diaqhkhn sou×

18

Oude estrafh eiV ta opisw h kardia hmwn, oude exeklinan ta bhmata hmwn apo thV odou sou.

19

An kai sunetriyaV hmaV en tw topw twn drakontwn kai periekaluyaV hmaV dia thV skiaV tou qanatou.

20

Ean elhsmonoumen to onoma tou Qeou hmwn kai exeteinomen taV ceiraV hmwn eiV Qeon allotrion,

21

o QeoV den hqelen exetasei touto; dioti autoV exeurei ta krufia thV kardiaV.

22

Oti eneka sou qanatoumeqa olhn thn hmeran× elogisqhmen wV probata sfaghV.

23

Exegerqhti, dia ti kaqeudeiV, Kurie; exegerqhti, mh apobalhV hmaV diapantoV.

24

Dia ti krupteiV to proswpon sou; lhsmoneiV thn talaipwrian hmwn kai thn katadunasteusin hmwn;

25

Dioti etapeinwqh ewV cwmatoV h yuch hmwn× ekollhqh eiV thn ghn h koilia hmwn.

26

Anasthqi eiV bohqeian hmwn kai lutrwson hmaV eneken tou eleouV sou.

Psalms 45


Psalms Chapter 45 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

EiV ton prwton mousikon, epi Sosanim, dia touV uiouV Kore× Mascil× wdh uper tou agaphtou. H kardia mou anabruei logon agaqon× egw legw ta erga mou proV ton basilea× h glwssa mou einai kalamoV grammatewV tacugrafou.

2

Su eisai wraioteroV twn uiwn twn anqrwpwn× execuqh cariV eiV ta ceilh sou× dia touto se euloghsen o QeoV eiV ton aiwna.

3

Perizwson thn romfaian sou epi ton mhron sou, dunate, en th doxh sou kai en th megaloprepeia sou.

4

Kai kateuodou en th megaleiothti sou kai basileue en alhqeia kai praothti kai dikaiosunh× kai h dexia sou qelei soi deixei fobera pragmata.

5

Ta belh sou einai oxea× laoi upokatw sou qelousi pesei× kai auta qelousin emphcqh eiV thn kardian twn ecqrwn tou basilewV.

6

O qronoV sou, Qee, einai eiV ton aiwna tou aiwnoV× skhptron euquthtoV einai to skhptron thV basileiaV sou.

7

HgaphsaV dikaiosunhn kai emishsaV adikian× dia touto ecrise se o QeoV, o QeoV sou, elaion agalliasewV uper touV metocouV sou.

8

Smurnan kai alohn kai kasian euodiazousi panta ta imatia sou, otan exerchsai ek twn elefantinwn palatiwn, dia twn opoiwn se eufranan.

9

QugatereV basilewn paristantai en taiV timaiV sou× h basilissa estaqh ek dexiwn sou estolismenh me crusion Ofeir.

10

Akouson, qugater, kai ide, kai klinon to wtion sou× kai lhsmonhson ton laon sou kai ton oikon tou patroV sou×

11

kai qelei epiqumhsei o basileuV to kalloV sou× dioti autoV einai o kurioV sou× kai proskunhson auton.

12

Kai h qugathr thV Turou qelei parastaqh me dwra× to proswpon sou qelousin iketeusei oi plousioi tou laou.

13

Olh h doxa thV qugatroV tou basilewV einai eswqen× to enduma authV einai crusoufanton.

14

Qelei ferqh proV ton basilea me imation kenthton× parqenoi suntrofoi authV, katopin authV, qelousi ferqh eiV se.

15

Qelousi ferqh en eufrosunh kai agalliasei× qelousin eiselqei eiV to palation tou basilewV.

16

Anti twn paterwn sou qelousin eisqai oi uioi sou× autouV qeleiV katasthsei arcontaV epi pasan thn ghn.

17

Qelw mnhmoneuei to onoma sou eiV pasaV taV geneaV× dia touto oi laoi qelousi se umnei eiV aiwna aiwnoV.

Psalms 46


Psalms Chapter 46 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

EiV ton prwton mousikon, dia touV uiouV Kore× wdh epi Alamwq. O QeoV einai katafugh hmwn kai dunamiV, bohqeia etoimotath en taiV qliyesi.

2

Dia touto den qelomen fobhqh, kai an saleuqh h gh kai metatopisqwsi ta orh eiV to meson twn qalasswn×

3

kai an hcwsi kai tarattwntai ta udata autwn× kai seiwntai ta orh dia to eparma autwn. Diayalma.

4

PotamoV, kai oi ruakeV autou qelousin eufrainei thn polin tou Qeou, ton agion topon twn skhnwmatwn tou Uyistou.

5

O QeoV einai en tw mesw authV× den qelei saleuqh× qelei bohqhsei authn o QeoV apo tou caragmatoV thV aughV.

6

Efruaxan ta eqnh× esaleuqhsan ai basileiai× edwke fwnhn autou× h gh aneluqh.

7

O KurioV twn dunamewn einai meq' hmwn× propurgion hmwn einai o QeoV tou Iakwb. Diayalma.

8

Elqete, idete ta erga tou Kuriou× opoiaV katastrofaV ekamen en th gh.

9

Katapauei touV polemouV ewV twn peratwn thV ghV× suntribei toxon kai katakoptei logchn× kaiei amaxaV en puri.

10

Hsucasate kai gnwrisate oti egw eimai o QeoV× qelw uywqh metaxu twn eqnwn× qelw uywqh en th gh.

11

O KurioV twn dunamewn einai meq' hmwn× propurgion hmwn einai o QeoV tou Iakwb. Diayalma.

Psalms 47


Psalms Chapter 47 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

EiV ton prwton mousikon. YalmoV dia touV uiouV Kore. PanteV oi laoi, krothsate ceiraV× alalaxate eiV ton Qeon en fwnh agalliasewV.

2

Dioti o KurioV einai uyistoV, foberoV, BasileuV megaV epi pasan thn ghn.

3

Upetaxe laouV eiV hmaV kai eqnh upo touV podaV hmwn.

4

Eklexe dia hmaV thn klhronomian thn doxan tou Iakwb, ton opoion hgaphse. Diayalma.

5

Anebh o QeoV en alalagmw, o KurioV en fwnh salpiggoV.

6

Yalate eiV ton Qeon, yalate× yalate eiV ton Basilea hmwn, yalate.

7

Dioti BasileuV pashV thV ghV einai o QeoV× yalate meta sunesewV.

8

O QeoV basileuei epi ta eqnh× o QeoV kaqhtai epi tou qronou thV agiothtoV autou.

9

Oi arconteV twn lawn sunhcqhsan meta tou laou tou Qeou tou Abraam× dioti tou Qeou einai ai aspideV thV ghV× uywqh sfodra.

Psalms 48


Psalms Chapter 48 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

Widh Yalmou dia touV uiouV Kore. MegaV o KurioV kai ainetoV sfodra en th polei tou Qeou hmwn, tw orei thV agiothtoV autou.

2

Wraion thn qesin, cara pashV thV ghV, einai to oroV Siwn, proV ta plagia tou borra× h poliV tou BasilewV tou megalou×

3

o QeoV en toiV palatioiV authV gnwrizetai wV propurgion.

4

Dioti, idou, oi basileiV sunhcqhsan× dihlqon omou.

5

Autoi, wV eidon, eqaumasan× etaracqhsan kai meta spoudhV efugon.

6

TromoV sunelaben autouV ekei× ponoi wV tiktoushV.

7

Di' anemou anatolikou suntribeiV ta ploia thV QarseiV.

8

KaqwV hkousamen, outw kai eidomen en th polei tou Kuriou twn dunamewn, en th polei tou Qeou hmwn× o QeoV qelei qemeliwsei authn eiV ton aiwna. Diayalma.

9

Meletwmen, Qee, to eleoV sou en mesw tou naou sou.

10

Kata to onoma sou, Qee, outw kai h ainesiV sou einai ewV twn peratwn thV ghV× h dexia sou einai plhrhV dikaiosunhV.

11

AV eufrainetai to oroV Siwn, aV agallwntai ai qugatereV tou Iouda dia taV kriseiV sou.

12

Kuklwsate thn Siwn kai perielqete authn× ariqmhsate touV purgouV authV.

13

Qesate thn prosochn saV eiV ta periteicismata authV× periergasqhte ta palatia authV× dia na dihghsqe eiV genean metagenesteran×

14

Dioti outoV o QeoV einai o QeoV hmwn eiV ton aiwna tou aiwnoV× autoV qelei odhgei hmaV mecri qanatou.

Psalms 49


Psalms Chapter 49 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

EiV ton prwton mousikon. YalmoV dia touV uiouV Kore. Akousate tauta, panteV oi laoi× akroasqhte, panteV oi katoikoi thV oikoumenhV×

2

mikroi te kai megaloi, plousioi omou kai penhteV.

3

To stoma mou qelei lalhsei sofian× kai h meleth thV kardiaV mou einai sunesiV.

4

Qelw klinei eiV parabolhn to wtion mou× qelw ekqesei en kiqara to ainigma mou.

5

Dia ti na fobwmai en hmeraiV sumforaV, otan me perikuklwsh h anomia twn enedreuontwn me;

6

OitineV elpizousin eiV ta agaqa autwn kai kaucwntai eiV to plhqoV tou ploutou autwn×

7

oudeiV dunatai pote na exagorash adelfon, mhde na dwsh eiV ton Qeon lutron di' auton×

8

dioti polutimoV einai h apolutrwsiV thV yuchV autwn, kai aneurhtoV diapantoV,

9

wste na zh aiwniwV, na mh idh diafqoran.

10

Dioti blepei touV sofouV apoqnhskontaV, kaqwV kai ton afrona kai ton anohton apollumenouV kai kataleipontaV eiV allouV ta agaqa autwn.

11

O eswterikoV logismoV autwn einai oti oi oikoi autwn qelousin uparcei eiV ton aiwna, ai katoikiai autwn eiV genean kai genean× onomazousi ta upostatika autwn me ta idia autwn onomata.

12

Plhn o anqrwpoV o en timh den diamenei, wmoiwqh me ta kthnh ta fqeiromena.

13

Auth h odoV autwn einai mwria autwn× kai omwV oi apogonoi autwn hdunontai eiV ta logia autwn. Diayalma.

14

WV probata eblhqhsan eiV ton adhn× qanatoV qelei poimanei autouV× kai oi euqeiV qelousi katakurieusei autouV to prwi× h de dunamiV autwn qelei palaiwqh en tw adh, afou ekastoV afhsh thn katoikian autou.

15

All' o QeoV qelei lutrwsei thn yuchn mou ek ceiroV adou× dioti qelei me decqh. Diayalma.

16

Mh fobou otan plouthsh anqrwpoV, otan auxhsh h doxa thV oikiaV autou×

17

dioti en tw qanatw autou, den qelei sumparalabei ouden, oude qelei katabh katopin autou h doxa autou.

18

An kai huloghse thn yuchn autou en th zwh autou, kai oi anqrwpoi qelwsi se epainei agaqopoiounta seauton,

19

Qelei upagei eiV thn genean twn paterwn autou× eiV ton aiwna den qelousin idei fwV.

20

O anqrwpoV o en timh kai mh ennown wmoiwqh me ta kthnh ta fqeiromena.

Psalms 50


Psalms Chapter 50 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

YalmoV tou Asaf. O QeoV twn qewn, o KurioV elalhse, kai ekalese thn ghn, apo anatolhV hliou ewV dusewV autou.

2

Ek thV Siwn, htiV einai h enteleia thV wraiothtoV, elamyen o QeoV.

3

Qelei elqei o QeoV hmwn kai den qelei siwphsei× pur katatrwgon qelei eisqai emprosqen autou kai perix autou sfodra anemozalh,

4

qelei proskalesei touV ouranouV anwqen kai thn ghn, dia na krinh ton laon autou.

5

Sunaqroisate moi touV osiouV mou, oitineV ekamon met' emou sunqhkhn epi qusiaV.

6

Kai oi ouranoi qelousin anaggellei thn dikaiosunhn autou× dioti o QeoV, autoV einai o KrithV. Diayalma.

7

Akouson, lae mou, kai qelw lalhsei× Israhl, kai qelw diamarturhsei kata sou× O QeoV, o QeoV sou eimai egw.

8

Den qelw se elegxei dia taV qusiaV sou, ta de olokautwmata sou einai diapantoV enwpion mou.

9

Den qelw decqh ek tou oikou sou moscon, tragouV ek twn poimniwn sou.

10

Dioti emou einai panta ta qhria tou dasouV, ta kthnh ta epi ciliwn orewn.

11

Gnwrizw panta ta peteina twn orewn, kai ta qhria tou agrou einai met' emou.

12

Ean peinasw, den qelw eipei touto proV se× dioti emou einai h oikoumenh kai to plhrwma authV.

13

MhpwV egw qelw fagei kreaV taurwn h piei aima tragwn;

14

Qusiason eiV ton Qeon qusian ainesewV, kai apodoV eiV ton Uyiston taV eucaV sou×

15

kai epikalou eme en hmera qliyewV, qelw se eleuqerwsei, kai qeleiV me doxasei.

16

ProV de ton asebh eipen o QeoV× Ti proV se, na dihghsai ta diatagmata mou kai na analambanhV thn diaqhkhn mou en tw stomati sou;

17

Su de miseiV paideian kai aporripteiV opisw sou touV logouV mou.

18

Ean idhV klepthn, treceiV met' autou× kai meta twn moicwn einai h meriV sou.

19

ParadideiV to stoma sou eiV thn kakian, kai h glwssa sou periplekei doliothta.

20

KaqhmenoV laleiV kata tou adelfou sou× balleiV skandalon kata tou uiou thV mhtroV sou.

21

Tauta epraxaV, kai esiwphsa× upelabeV oti eimai tw onti omoioV sou× qelw se elegxei, kai qelw parasthsei panta emprosqen twn ofqalmwn sou.

22

Qesate loipon touto eiV ton noun saV, oi lhsmonounteV ton Qeon, mhpote saV arpasw, kai oudeiV o lutrwswn.

23

O prosferwn qusian ainesewV, outoV me doxazei× kai eiV ton euqetounta thn odon autou qelw deixei thn swthrian tou Qeou.

Psalms 51


Psalms Chapter 51 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

EiV ton prwton mousikon. YalmoV tou Dabid, ote hlqe Naqan o profhthV proV auton, afou eishlqe proV thn Bhqsabee. Elehson me, w Qee, kata to eleoV sou× kata to plhqoV twn oiktirmwn sou exaleiyon ta anomhmata mou.

2

Plunon me mallon kai mallon apo thV anomiaV mou kai apo thV amartiaV mou kaqarison me.

3

Dioti ta anomhmata mou egw gnwrizw, kai h amartia mou enwpion mou einai diapantoV.

4

EiV se, eiV se monon hmarton kai to ponhron enwpion sou epraxa× dia na dikaiwqhV en toiV logoiV sou kai na hsai amemptoV eiV taV kriseiV sou.

5

Idou, sunelhfqhn en anomia, kai en amartia me egennhsen mhthr mou.

6

Idou, hgaphsaV alhqeian en th kardia, kai eiV ta endomuca qeleiV me didaxei sofian.

7

Rantison me me usswpon, kai qelw eisqai kaqaroV× plunon me, kai qelw eisqai leukoteroV cionoV.

8

Kame me na akousw agalliasin kai eufrosunhn, dia na eufranqwsi ta osta, ta opoia suneqlasaV.

9

Apostreyon to proswpon sou apo twn amartiwn mou kai pasaV taV anomiaV mou exaleiyon.

10

Kardian kaqaran ktison en emoi, Qee× kai pneuma euqeV ananewson entoV mou.

11

Mh me aporriyhV apo tou proswpou sou× kai to pneuma to agion sou mh afaireshV ap' emou.

12

ApodoV moi thn agalliasin thV swthriaV sou kai me pneuma hgemonikon sthrixon me.

13

Qelw didaxei eiV touV parabataV taV odouV sou× kai amartwloi qelousin epistrefei eiV se.

14

Eleuqerwson me apo aimatwn, Qee, Qee thV swthriaV mou× h glwssa mou qelei yallei en agalliasei thn dikaiosunhn sou.

15

Kurie, anoixon ta ceilh mou× kai to stoma mou qelei anaggellei thn ainesin sou.

16

Dioti den qeleiV qusian, allwV hqelon prosferei× eiV olokautwmata den areskesai.

17

Qusiai tou Qeou einai pneuma suntetrimmenon× kardian suntetrimmenhn kai tetapeinwmenhn, Qee, den qeleiV katafronhsei.

18

Euergethson thn Siwn dia thV eunoiaV sou× oikodomhson ta teich thV Ierousalhm.

19

Tote qeleiV euaresthqh eiV qusiaV dikaiosunhV, eiV prosforaV kai olokautwmata× tote qelousi prosferei moscouV epi to qusiasthrion sou.

Psalms 52


Psalms Chapter 52 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

EiV ton prwton mousikon, Mascil tou Dabid, ote hlqe Dwhk o IdoumaioV kai anhggeile proV ton Saoul, kai eipe proV auton, Hlqen o Dabid eiV thn oikian tou Acimelec. Ti kaucasai eiV thn kakian, dunate; to eleoV tou Qeou diamenei eiV ton aiwna.

2

H glwssa sou meleta kakiaV× wV xurafion hkonhmenon ergazetai dolon.

3

HgaphsaV to kakon mallon para to agaqon, to yeudoV para na lalhV dikaiosunhn. Diayalma.

4

HgaphsaV pantaV touV logouV tou afanismou, glwssan dolian.

5

Dia touto o QeoV qelei se exoloqreusei diapantoV× qelei se apospasei kai se metatopisei ek thV skhnhV sou, kai qelei se ekrizwsei ek ghV zwntwn. Diayalma.

6

Kai oi dikaioi qelousin idei kai fobhqh× kai qelousi gelasei ep' auton legonteV,

7

Idou, o anqrwpoV, ostiV den eqese ton Qeon dunamin autou. all' hlpisen epi to plhqoV tou ploutou autou kai epesthrizeto epi thn ponhrian autou.

8

Egw de qelw eisqai wV elaia akmazousa en tw oikw tou Qeou× elpizw epi to eleoV tou Qeou eiV ton aiwna tou aiwnoV.

9

Qelw se doxologei pantote, dioti ekameV outw× kai qelw elpizei epi to onoma sou, dioti einai agaqon emprosqen twn osiwn sou.

Psalms 53


Psalms Chapter 53 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

EiV ton prwton mousikon, epi Macalaq× Mascil tou Dabid. Eipen o afrwn en th kardia autou, den uparcei QeoV. Diefqarhsan kai egeinan bdeluroi dia thn anomian× den uparcei prattwn agaqon.

2

O QeoV ex ouranou diekuyen epi touV uiouV twn anqrwpwn, dia na idh ean hnai tiV ecwn sunesin, ekzhtwn ton Qeon.

3

PanteV exeklinan× omou exhcreiwqhsan× den uparcei prattwn agaqon, den uparcei oude eiV.

4

Den ecousi gnwsin oi ergazomenoi thn anomian, oi katatrwgonteV ton laon mou wV brwsin artou; ton Qeon den epekalesqhsan.

5

Ekei efobhqhsan fobon, opou den hto foboV, dioti o QeoV dieskorpise ta osta twn stratopedeuontwn kata sou× kathscunaV autouV, dioti o QeoV katefronhsen autouV.

6

TiV qelei dwsei ek Siwn thn swthrian tou Israhl; otan o QeoV epistreyh ton laon autou apo thV aicmalwsiaV, qelei agallesqai o Iakwb, qelei eufrainesqai o Israhl.

Psalms 54


Psalms Chapter 54 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

EiV ton prwton mousikon, epi Neginwq× Mascil tou Dabid, ote hlqon oi Zifaioi kai eipon proV ton Saoul, Den einai kekrummenoV o Dabid par' hmin; Qee, swson me en tw onomati sou kai en th dunamei sou krinon me.

2

Qee, akouson thV proseuchV mou× akroasqhti twn logwn tou stomatoV mou.

3

Dioti xenoi hgerqhsan kat' emou, kai katadunastai zhtousi thn yuchn mou× den eqesan ton Qeon enwpion autwn. Diayalma.

4

Idou, o QeoV me bohqei× o KurioV einai meta twn uposthrizontwn thn yuchn mou.

5

Qelei streyei to kakon epi touV ecqrouV mou× exoloqreuson autouV en th alhqeia sou.

6

AutoproairetwV qelw qusiasei eiV se× qelw doxologei to onoma sou, Kurie, dioti einai agaqon.

7

Dioti ek pashV stenocwriaV me elutrwse, kai o ofqalmoV mou eide thn ekdikhsin epi touV ecqrouV mou.

Psalms 55


Psalms Chapter 55 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

EiV ton prwton mousikon, epi Neginwq× Mascil tou Dabid. DoV akroasin, Qee, eiV thn proseuchn mou, kai mh aposurqhV apo thV dehsewV mou.

2

Prosexon eiV eme kai eisakouson mou× lupoumai en th meleth mou kai tarattomai,

3

apo thV fwnhV tou ecqrou, apo thV kataqliyewV tou asebouV× dioti riptousin ep' eme anomian kai met' orghV me misousin.

4

H kardia mou kataqlibetai entoV mou, kai foboV qanatou epesen ep' eme.

5

FoboV kai tromoV hlqen ep' eme, kai frikh me ekaluye.

6

Kai eipa, TiV na moi edide pterugaV wV peristeraV× hqelon petaxei kai anapauqh.

7

Idou, hqelon apomakrunqh feugwn, hqelon diatribei en th erhmw. Diayalma.

8

Hqelon tacunei thn fughn mou apo thV ormhV tou anemou, apo thV quellhV.

9

Katapontison autouV, Kurie× diaireson taV glwssaV autwn× dioti eidon katadunasteian kai erida en th polei.

10

Hmeran kai nukta perikuklousin authn peri ta teich authV× kai anomia kai ubriV einai en tw mesw authV×

11

ponhria en tw mesw authV× kai apath kai doloV den leipousin apo twn plateiwn authV.

12

Epeidh den me wneidisen ecqroV, to opoion hqelon upoferei× den hgerqh ep' eme o miswn me× tote hqelon krufqh ap' autou×

13

Alla su, anqrwpe omoyuce, odhge mou kai gnwste mou×

14

oitineV sunwmiloumen meta glukuthtoV, suneporeuomeqa eiV ton oikon tou Qeou.

15

AV elqh qanatoV ep' autouV× aV katabwsi zwnteV eiV ton adhn× dioti metaxu autwn, en taiV katoikiaiV autwn, einai kakiai.

16

Egw proV ton Qeon qelw krazei, kai o KurioV qelei me swsei.

17

EsperaV kai prwi kai meshmbrian qelw parakalei kai fwnazei× kai qelei akousei thV fwnhV mou.

18

Qelei lutrwsei en eirhnh thn yuchn mou apo thV machV thV kat' emou× dioti polloi einai enantion mou.

19

O QeoV, o uparcwn pro twn aiwnwn, qelei eisakousei kai qelei tapeinwsei autouV× Diayalma× dioti den metaballousi tropon oude fobountai ton Qeon.

20

EkastoV ekteinei taV ceiraV autou epi touV eirhneuontaV met' autou× aqetei thn sunqhkhn autou.

21

To stoma autou einai apalwteron bouturou, all' en th kardia autou einai polemoV× ta logia autou einai malakwtera elaiou, plhn einai xifh gumna.

22

Epirriyon epi ton Kurion to fortion sou, kai autoV qelei se anakoufisei× den qelei pote sugcwrhsei na saleuqh o dikaioV.

23

Alla su, Qee, qeleiV katabibasei autouV eiV frear apwleiaV× andreV aimatwn kai doliothtoV den qelousi fqasei eiV to hmisu twn hmerwn autwn× all' egw qelw elpizei epi se.

Psalms 56


Psalms Chapter 56 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

EiV ton prwton mousikon, epi Iwnaq-elem-recokim, Miktam tou Dabid, opote ekrathsan auton oi Filistaioi en Gaq. Elehson me, w Qee, dioti anqrwpoV caskei na me katapih× olhn thn hmeran polemwn me kataqlibei.

2

Oi ecqroi mou caskousin olhn thn hmeran na me katapiwsi× dioti polloi einai, Uyiste, oi polemounteV me.

3

Kaq' hn hmeran fobhqw, epi se qelw elpizei×

4

en tw Qew qelw ainesei ton logon autou× epi ton Qeon hlpisa× den qelw fobhqh× ti na moi kamh sarx;

5

Kaq' ekasthn metaplattousi ta logia mou× panteV oi dialogismoi autwn einai kat' emou eiV kakon.

6

Sunagontai, kruptontai, parafulattousi ta bhmata mou, pwV na piaswsi thn yuchn mou.

7

Qelousi lutrwqh dia thV anomiaV; Qee, en th orgh sou katakrhmnison touV laouV.

8

Su ariqmeiV taV apoplanhseiV mou× qeV ta dakrua mou eiV thn fialhn sou× den einai tauta en tw bibliw sou;

9

Tote qelousin epistreyei oi ecqroi mou eiV ta opisw, kaq' hn hmeran se epikalesqw× exeurw touto, dioti o QeoV einai uper emou.

10

En tw Qew qelw ainesei ton logon autou× en tw Kuriw qelw ainesei ton logon autou.

11

Epi ton Qeon elpizw× den qelw fobhqh× ti na moi kamh anqrwpoV;

12

Epanw mou, Qee, einai ai proV se eucai mou× qelw soi apodidei doxologiaV.

13

Dioti elutrwsaV thn yuchn mou ek qanatou, ouci kai touV podaV mou ex olisqhmatoV, dia na peripatw enwpion tou Qeou en tw fwti twn zwntwn;

Psalms 57


Psalms Chapter 57 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

EiV ton prwton mousikon, epi Altasceq, Miktam tou Dabid, ote efeugen apo proswpou tou Saoul eiV to sphlaion. Elehson me, w Qee, elehson me× dioti epi se pepoiqen h yuch mou, kai epi thn skian twn pterugwn sou qelw elpizei, ewsou parelqwsin ai sumforai.

2

Qelw krazei proV ton Qeon ton Uyiston, proV ton Qeon ton euodounta ta panta di' eme.

3

Qelei exaposteilei ex ouranou kai qelei me swsei× qelei katasthsei oneidoV ton caskonta na me katapih× Diayalma× o QeoV qelei exaposteilei to eleoV autou kai thn alhqeian autou.

4

H yuch mou einai metaxu leontwn× koitomai metaxu flogerwn anqrwpwn, twn opoiwn oi odonteV einai logcai kai belh kai h glwssa autwn xifoV oxu.

5

Uywqhti, Qee, epi touV ouranouV× h doxa sou aV hnai ef' olhn thn ghn.

6

Pagida htoimasan eiV ta bhmata mou× h yuch mou ekinduneue na pesh× eskayan emprosqen mou lakkon, enepesan eiV auton. Diayalma.

7

Etoimh einai h kardia mou, Qee, etoimh einai h kardia mou× qelw yallei kai yalmwdei.

8

Exegerqhti, doxa mou× exegerqhti, yalthrion kai kiqara× qelw exegerqh to prwi.

9

Qelw se epainesei, Kurie, metaxu lawn× qelw yalmwdei eiV se metaxu eqnwn.

10

Dioti emegalunqh ewV twn ouranwn to eleoV sou, kai ewV twn nefelwn h alhqeia sou.

11

Uywqhti, Qee, epi touV ouranouV× h doxa sou aV hnai ef' olhn thn ghn.

Psalms 58


Psalms Chapter 58 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

EiV ton prwton mousikon, epi Al-tasceq, Miktam tou Dabid. AlhqwV ara laleite dikaiosunhn; krinete met' euquthtoV, uioi twn anqrwpwn;

2

Malista en th kardia ergazesqe adikiaV× diamoirazete thn adikian twn ceirwn saV en th gh.

3

Apexenwqhsan oi asebeiV ek mhtraV× eplanhqhsan apo koiliaV oi lalounteV yeudoV.

4

Ecousi farmakion wV to farmakion tou ofewV× einai omoioi me thn kwfhn aspida, htiV frattei ta wta authV×

5

htiV den qelei na akoush thn fwnhn twn gohtwn, twn gohteuontwn toson epidexiwV.

6

Qee, suntriyon autwn touV odontaV en tw stomati autwn× Kurie, kataqrauson touV kunodontaV twn leontwn.

7

AV dialuqwsin wV udwr kai aV reuswsi× qelei ekpemyei ta belh autou, ewsou exoloqreuqwsin.

8

WV kocliaV dialuomenoV aV parelqwsin× wV examblwma gunaikoV aV mh idwsi ton hlion.

9

Prin auxhqwsin ai akanqai saV, wste na geinwsi ramnoi, zwntaV wV en orgh, qelei arpasei autouV en anemostrobilw.

10

O dikaioV qelei eufranqh, otan idh thn ekdikhsin× touV podaV autou qelei niyei en tw aimati tou asebouV.

11

Kai ekastoV qelei legei, Ep' alhqeiaV einai karpoV dia ton dikaion× ep' alhqeiaV einai QeoV, krinwn epi thV ghV.

Psalms 59


Psalms Chapter 59 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

EiV ton prwton mousikon, epi Al-tasceq, Miktam tou Dabid, ote esteile o Saoul, kai parefulatton thn oikian autou dia na qanatwswsin auton. Eleuqerwson me ek twn ecqrwn mou, Qee mou× uperaspison me apo twn epanistamenwn ep' eme.

2

Eleuqerwson me apo twn ergazomenwn thn anomian kai swson me apo andrwn aimatwn.

3

Dioti, idou, enedreuousi thn yuchn mou× dunatoi sunhcqhsan kat' emou× ouci, Kurie, dia anomian mou oude dia amartian mou×

4

cwriV na uparch en emoi anomia, trecousi kai etoimazontai. Exegerqhti eiV sunanthsin mou kai ide.

5

Su loipon, Kurie o QeoV twn dunamewn, o QeoV tou Israhl, exupnhson dia na episkefqhV panta ta eqnh. Mh elehshV mhdena ek twn doliwn parabatwn. Diayalma.

6

Epistrefousi to esperaV× ulaktousin wV kuneV kai kuklousi thn polin.

7

Idou, autoi ekceousi logouV dia tou stomatoV autwn× romfaiai einai eiV ta ceilh autwn× epeidh legousi, TiV akouei;

8

Alla su, Kurie, qeleiV gelasei ep' autouV× qeleiV mukthrisei panta ta eqnh.

9

En th dunamei autwn epi se qelw elpizei× dioti su, Qee, eisai to propurgion mou.

10

O QeoV tou eleouV mou qelei me profqasei× o QeoV qelei me kamei na idw thn ekdikhsin epi touV parafulattontaV me.

11

Mh foneushV autouV, mhpote lhsmonhsh auto o laoV mou× diaskorpison autouV en th dunamei sou kai tapeinwson autouV, Kurie, h aspiV hmwn.

12

Dia thn amartian tou stomatoV autwn, dia touV logouV twn ceilewn autwn, aV piasqwsin en th uperhfania autwn× kai dia thn kataran kai to yeudoV, ta opoia lalousi.

13

Katastreyon autouV, en orgh katastreyon autouV, wste na mh uparcwsi× kai aV gnwriswsin oti o QeoV despozei en Iakwb, ewV twn peratwn thV ghV. Diayalma.

14

AV epistrefwsi loipon to esperaV, aV ulaktwsin wV kuneV kai aV perikuklwsi thn polin.

15

AV periplanwntai dia trofhn× kai an den cortasqwsin, aV gogguzwsin.

16

Egw de qelw yallei thn dunamin sou, kai to prwi qelw umnologei en agalliasei to eleoV sou× dioti egeineV propurgion mou kai katafugion en th hmera thV qliyewV mou.

17

W dunamiV mou, se qelw yalmwdei× dioti su, Qee, eisai to propurgion mou, o QeoV tou eleouV mou.

Psalms 60


Psalms Chapter 60 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

EiV ton prwton mousikon, epi Sousan-edouq, Miktam tou Dabid proV didaskalian, opote epolemhse thn Surian thV MesopotamiaV kai thn Surian Swba, o de Iwab epestreye kai epataxe tou Edwm en th koiladi tou alatoV dwdeka ciliadaV. Qee, aperriyaV hmaV× dieskorpisaV hmaV× wrgisqhV× epistreyon eiV hmaV.

2

EseisaV thn ghn× diescisaV authn× iasai ta suntrimmata authV, dioti saleuetai.

3

EdeixaV eiV ton laon sou pragmata sklhra× epotisaV hmaV oinon parafrosunhV.

4

EdwkaV eiV touV foboumenouV se shmaian, dia na uyonhtai uper thV alhqeiaV. Diayalma.

5

Dia na eleuqeronwntai oi agaphtoi sou, swson dia thV dexiaV sou kai epakouson mou.

6

O QeoV elalhsen en tw agiasthriw autou× qelw cairei× qelw moirasei thn Sucem kai thn koilada Sokcwq qelw diametrhsei.

7

Emou einai o Galaad kai emou o ManasshV× o men Efraim einai h dunamiV thV kefalhV mou× o de IoudaV o nomoqethV mou×

8

O Mwab einai h lekanh tou niyimatoV mou× epi ton Edwm qelw riyei to upodhma mou× alalaxon ep' emoi, Palaistinh.

9

TiV qelei me ferei eiV thn periteteicismenhn polin; tiV qelei me odhghsei ewV Edwm;

10

Ouci su, Qee, o aporriyaV hmaV; kai den qeleiV exelqei, Qee, meta twn strateumatwn hmwn;

11

Bohqhson hmaV apo thV qliyewV× dioti mataia einai h para twn anqrwpwn swthria.

12

Dia tou Qeou qelomen kamei andragaqiaV, kai autoV qelei katapathsei touV ecqrouV hmwn.

Psalms 61


Psalms Chapter 61 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

EiV ton prwton mousikon, epi Neginwq. YalmoV tou Dabid. Eisakouson, Qee, thV kraughV mou× prosexon eiV thn proseuchn mou.

2

Apo twn peratwn thV ghV proV se qelw krazei, otan lipoqumh h kardia mou. Odhghson me eiV thn petran, htiV einai parapolu uyhlh di' eme.

3

Dioti su egeineV katafugh mou, purgoV iscuroV emprosqen tou ecqrou.

4

En th skhnh sou qelw paroikei diapantoV× qelw katafugei upo thn skephn twn pterugwn sou. Diayalma.

5

Dioti su, Qee, eishkousaV twn eucwn mou× edwkaV moi thn klhronomian twn foboumenwn to onoma sou.

6

QeleiV prosqesei hmeraV eiV taV hmeraV tou basilewV× ta eth autou aV hnai eiV genean kai genean.

7

Qelei diamenei eiV ton aiwna enwpion tou Qeou× kame na diafulattwsin auton to eleoV kai h alhqeia.

8

Outw qelw yalmwdei diapantoV to onoma sou, dia na ekplhrw taV eucaV mou kaq' hmeran.

Psalms 62


Psalms Chapter 62 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

EiV ton prwton mousikon, dia Iedouqoun. YalmoV tou Dabid. Epi ton Qeon bebaiwV anapauetai h yuch mou× ex autou phgazei h swthria mou.

2

AutoV bebaiwV einai petra mou kai swthria mou× propurgion mou× den qelw saleuqh polu.

3

EwV pote qelete epibouleuesqai enantion anqrwpou; seiV panteV qelete foneuqh× eisqe wV toicoV keklimenoV kai fragmoV etoimorropoV.

4

Den sumbouleuontai para na riywsi auton apo tou uyouV autou× agapwsi to yeudoV× dia men tou stomatoV autwn eulogousi, dia de thV kardiaV autwn katarwntai. Diayalma.

5

Alla su, w yuch mou, epi ton Qeon anapauou, dioti ex autou krematai h elpiV mou.

6

AutoV bebaiwV einai petra mou kai swthria mou× propurgion mou× den qelw saleuqh.

7

En tw Qew einai h swthria mou kai h doxa mou× h petra thV dunamewV mou, to katafugion mou, einai en tw Qew.

8

Elpizete ep' auton en panti kairw× anoigete, laoi, enwpion autou taV kardiaV saV× o QeoV einai katafugion eiV hmaV. Diayalma.

9

Oi koinoi anqrwpoi bebaiwV einai mataiothV, oi arconteV yeudoV× en th plastiggi panteV omou einai elafroteroi authV thV mataiothtoV.

10

Mh elpizete epi adikian kai epi arpaghn mh mataionesqe× ploutoV ean reh, mh proshlonete thn kardian saV.

11

Apax elalhsen o QeoV, diV hkousa touto, oti h dunamiV einai tou Qeou×

12

kai sou einai, Kurie, to eleoV× Dioti su qeleiV apodwsei eiV ekaston kata ta erga autou.

Psalms 63


Psalms Chapter 63 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

YalmoV tou Dabid, ote eurisketo en th erhmw Iouda. Qee, su eisai o QeoV mou× apo prwiaV se zhtw× se diya h yuch mou, se poqei h sarx mou, en gh erhmw, xhra kai anudrw×

2

dia na blepw thn dunamin sou kai thn doxan sou, kaqwV se eidon en tw agiasthriw.

3

Dioti to eleoV sou einai kalhteron para thn zwhn× ta ceilh mou qelousi se epainei.

4

Outw qelw se eulogei en th zwh mou× en tw onomati sou qelw uyonei taV ceiraV mou.

5

WV apo pacouV kai muelou qelei cortasqh h yuch mou kai dia ceilewn agalliasewV qelei umnei to stoma mou,

6

Otan se enqumwmai epi thV strwmnhV mou, eiV se meletw en taiV fulakaiV thV nuktoV.

7

Epeidh estaqhV bohqeia mou× dia touto upo thn skian twn pterugwn sou qelw cairei.

8

Prosekollhqh h yuch mou katopin sou× h dexia sou me uposthrizei.

9

Oi de zhtounteV thn yuchn mou, dia na exoloqreuswsin authn, qelousin embh eiV ta katwtata merh thV ghV×

10

qelousi pesei dia romfaiaV× qelousin eisqai meriV alwpekwn.

11

O de basileuV qelei eufranqh epi ton Qeon× qelei doxasqh paV o omnuwn eiV auton× dioti qelei fracqh to stoma twn lalountwn yeudoV.

Psalms 64


Psalms Chapter 64 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

EiV ton prwton mousikon. YalmoV tou Dabid. Akouson, Qee, thV fwnhV mou en th dehsei mou× apo tou fobou tou ecqrou fulaxon thn zwhn mou.

2

Skepason me apo sumbouliou ponhrwn, apo fruagmatoV ergazomenwn anomian×

3

oitineV akonwsin wV romfaian thn glwssan autwn× etoimazousin wV belh logouV pikrouV,

4

dia na toxeuwsi krufiwV ton amempton× exaifnhV toxeuousin auton kai den fobountai.

5

Stereountai epi ponhrou pragmatoV× meletwsi na kruptwsi pagidaV, legonteV, TiV qelei idei autouV;

6

Anicneuousin anomiaV× apekamon anicneuonteV epimelwV× ekastou de ta entoV kai h kardia einai buqoV.

7

All' o QeoV qelei toxeusei autouV× apo aifnidiou belouV qelousin eisqai ai plhgai autwn.

8

Kai oi logoi thV glwsshV autwn qelousi pesei ep' autou× qelousi feugei panteV oi bleponteV autouV.

9

Kai qelei fobhqh paV anqrwpoV, kai qelousi dihghqh to ergon tou Qeou kai ennohsei taV ergasiaV autou.

10

O dikaioV qelei eufranqh eiV ton Kurion kai qelei elpizei ep' auton× kai qelousi kaucasqai panteV oi euqeiV thn kardian.

Psalms 65


Psalms Chapter 65 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

EiV ton prwton mousikon. YalmoV wdhV tou Dabid. Se prosmenei umnoV, Qee, en Siwn× kai eiV se qelei apodoqh h euch.

2

W akouwn proseuchn, eiV se qelei ercesqai pasa sarx.

3

Logoi anomiaV uperiscusan kat' emou× su qeleiV kaqarisei taV parabaseiV hmwn.

4

MakarioV ekeinoV, ton opoion exelexaV kai proselabeV, dia na katoikh en taiV aulaiV sou× qelomen cortasqh apo twn agaqwn tou oikou sou, tou agiou naou sou.

5

Dia tromerwn pragmatwn meta dikaiosunhV qeleiV apokrinesqai proV hmaV, Qee thV swthriaV hmwn, h elpiV pantwn twn peratwn thV ghV, kai twn makran en qalassh×

6

o stereonwn dia thV dunamewV sou ta orh, o periezwsmenoV iscun×

7

o katasigazwn ton hcon thV qalasshV, ton hcon twn kumatwn authV kai ton qorubon twn lawn.

8

kai autoi oi katoikounteV ta perata fobountai ta shmeia sou× caropoieiV taV arcaV thV aughV kai thV esperaV.

9

Episkeptesai thn ghn kai potizeiV authn× uperploutizeiV authn× o potamoV tou Qeou einai plhrhV udatwn× etoimazeiV ton siton autwn, epeidh outw dietaxaV.

10

Ta aulakia authV potizeiV× exomalizeiV touV bwlouV authV× apaluneiV authn dia stalakthV brochV× eulogeiV ta blasthmata authV.

11

StefanoneiV to etoV me ta agaqa sou× kai ta icnh sou stalazousi pacoV.

12

Stalazousin ai boskai thV erhmou kai oi lofoi perizwnontai caran.

13

Ai pediadeV einai endedumenai poimnia kai ai koiladeV eskepasmenai upo sitou× alalazousi kai eti umnologousi.

Psalms 66


Psalms Chapter 66 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

EiV ton prwton mousikon. Widh yalmou. Alalaxate eiV ton Qeon, pasa h gh.

2

Yalate thn doxan tou onomatoV autou× kamete endoxon ton umnon autou.

3

Eipate proV ton Qeon, Poson einai fobera ta erga sou dia to megeqoV thV dunamewV sou, upokrinontai upotaghn eiV se oi ecqroi sou.

4

Pasa h gh qelei se proskunei kai yalmwdei eiV se× qelousi yalmwdei to onoma sou. Diayalma.

5

Elqete kai idete ta erga tou Qeou× einai foberoV eiV taV praxeiV proV touV uiouV twn anqrwpwn.

6

Metebale thn qalassan eiV xhran× pezoi diebhsan dia tou potamou× ekei eufranqhmen eiV auton.

7

Dia thV dunamewV autou despozei eiV ton aiwna× oi ofqalmoi autou epiblepousin epi ta eqnh× oi apostatai aV mh uyonwsin eautouV. Diayalma.

8

Eulogeite, laoi, ton Qeon hmwn, kai kamete na akousqh h fwnh thV ainesewV autou×

9

ostiV diafulattei en zwh thn yuchn hmwn kai den afinei na klonizwntai oi podeV hmwn.

10

Dioti su hreunhsaV hmaV, Qee× edokimasaV hmaV, wV dokimazetai to argurion.

11

EnebaleV hmaV eiV to diktuon× eqesaV baru fortion epi ta nwta hmwn.

12

EpebibasaV anqrwpouV epi taV kefalaV hmwn× dihlqomen dia puroV kai udatoV× kai exhgageV hmaV eiV anayuchn.

13

Qelw eiselqei eiV ton oikon sou me olokautwmata× qelw soi apodwsei taV eucaV mou,

14

taV opoiaV eproferan ta ceilh mou, kai elalhse to stoma mou, en th qliyei mou.

15

Pacea olokautwmata kriwn qelw soi prosferei meta qumiamatoV× qelw prosferei boaV meta tragwn. Diayalma.

16

Elqete, akousate, panteV oi foboumenoi ton Qeon× kai qelw dihghqh osa ekamen eiV thn yuchn mou.

17

ProV auton ebohsa dia tou stomatoV mou, kai uywqh dia thV glwsshV mou.

18

Ean eqewroun adikian en th kardia mou, o KurioV den hqelen akousei×

19

all' o QeoV bebaiwV eishkousen× eprosexen eiV thn fwnhn thV proseuchV mou.

20

EuloghtoV o QeoV, ostiV den apemakrune thn proseuchn mou kai to eleoV autou ap' emou.

Psalms 67


Psalms Chapter 67 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

EiV ton prwton mousikon, epi Neginwq. YalmoV wdhV. O QeoV na splagcnisqh hmaV kai na euloghsh hmaV na epifanh to proswpon autou ef' hmaV Diayalma.

2

Dia na gnwrisqh en th gh h odoV sou, en pasi toiV eqnesin h swthria sou.

3

AV se umnwsin oi laoi, Qee× aV se umnwsi panteV oi laoi.

4

AV eufranqwsi kai aV alalaxwsi ta eqnh× dioti qeleiV krinei touV laouV en euquthti kai ta eqnh en th gh qeleiV odhghsei. Diayalma.

5

AV se umnwsin oi laoi, Qee, aV se umnwsi panteV oi laoi.

6

H gh qelei didei ton karpon authV× qelei maV euloghsei o QeoV, o QeoV hmwn.

7

Qelei maV euloghsei o QeoV, kai qelousi fobhqh auton panta ta perata thV ghV.

Psalms 68


Psalms Chapter 68 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

EiV ton prwton mousikon. YalmoV wdhV tou Dabid. AV egerqh o QeoV, kai aV diaskorpisqwsin oi ecqroi autou× kai aV fugwsin ap' emprosqen autou oi misounteV auton.

2

KaqwV afanizetai o kapnoV, outwV afanison autouV× kaqwV dialuetai o khroV emprosqen tou puroV, outwV aV apolesqwsin oi asebeiV apo proswpou tou Qeou.

3

Oi de dikaioi aV eufrainwntai× aV agallwntai enwpion tou Qeou× kai aV terpwntai en eufrosunh.

4

Yallete eiV ton Qeon× yalmwdeite eiV to onoma autou× etoimasate taV odouV eiV ton epibainonta epi twn erhmwn× KurioV einai to onoma autou× kai agallesqe enwpion autou.

5

Pathr twn orfanwn kai krithV twn chrwn, einai o QeoV en tw agiw autou topw.

6

O QeoV katoikizei eiV oikogeneian touV memonwmenouV× exagei touV desmiouV eiV afqonian× oi de apostatai katoikousin en gh anudrw.

7

Qee, ote exhlqeV emprosqen tou laou sou, ote periepateiV dia thV erhmou× Diayalma×

8

h gh eseisqh, kai autoi oi ouranoi estaxan apo proswpou tou Qeou× to Sina auto eseisqh apo proswpou tou Qeou, tou Qeou tou Israhl.

9

Qee, epemyaV brochn afqonon eiV thn klhronomian sou, kai en th adunamia authV su anezwopoihsaV authn.

10

H sunagwgh sou katwkhsen en auth× Qee, ekameV etoimasian eiV ton ptwcon dia thn agaqothta sou.

11

O KurioV edwke logon× oi euaggelizomenoi hsan strateuma mega.

12

BasileiV strateumatwn feugonteV efugon, kai ai diamenousai en th oikia emoirazon ta lafura.

13

Kai an ekoitesqe en mesw estiaV, omwV qelete eisqai wV pterugeV peristeraV perihrgurwmenhV, kai thV opoiaV ta ptera einai perikecruswmena apo kitrinou crusiou.

14

Ote o PantodunamoV dieskorpize basileiV en auth, egeine leukh wV h ciwn en Salmwn.

15

To oroV tou Qeou einai wV to oroV thV Basan× oroV uyhlon wV to oroV thV Basan.

16

Dia ti zhlotupeite, orh uyhla; touto einai to oroV, en w eudokhsen o QeoV na katoikh× o KurioV, nai, en autw qelei katoikei eiV ton aiwna.

17

Ai amaxai tou Qeou einai dismuriai ciliadeV ciliadwn× o KurioV einai metaxu autwn wV en Sina, en tw agiw topw.

18

AnebhV eiV uyoV× hcmalwtisaV aicmalwsian× elabeV carismata dia touV anqrwpouV× eti de kai dia touV apeiqeiV, dia na katoikhV metaxu autwn, Kurie Qee.

19

EuloghtoV KurioV, ostiV kaq' hmeran epifortizeiV hmaV agaqa× o QeoV thV swthriaV hmwn. Diayalma.

20

O QeoV hmwn einai QeoV swthriaV× kai Kuriou tou Qeou einai h lutrwsiV apo tou qanatou.

21

O QeoV exapantoV qelei suntriyei thn kefalhn twn ecqrwn autou× kai thn tetricwmenhn korufhn tou peripatountoV en taiV anomiaiV autou.

22

O KurioV eipe, Qelw epanaferei ek Basan, qelw epanaferei ton laon mou ek twn baqewn thV qalasshV×

23

dia na bafh o pouV sou en tw aimati twn ecqrwn sou kai h glwssa twn kunwn sou ex autou.

24

Eqewrhqhsan ta bhmata sou, Qee× ta bhmata tou Qeou mou, tou basilewV mou, en tw agiasthriw.

25

Proeporeuonto oi yaltai× katopin oi paizonteV organa, en tw mesw neanideV tumpanistriai.

26

En ekklhsiaiV eulogeite ton Qeon× eulogeite ton Kurion, oi ek thV phghV tou Israhl.

27

Ekei hto o mikroV Beniamin, o archgoV autwn× oi arconteV Iouda kai o laoV autwn× oi arconteV Zaboulwn kai oi arconteV Nefqali.

28

Dietaxen o QeoV sou thn dunamin sou× sterewson, Qee, touto, to opoion enhrghsaV eiV hmaV.

29

Dia ton naon sou ton en Ierousalhm, basileiV qelousi prosferei eiV se dwra.

30

Epitimhson ta qhria tou kalamwnoV, to plhqoV twn taurwn kai touV moscouV twn lawn, ewsou ekastoV prosferh upotaghn me plakaV arguriou× diaskorpison touV laouV touV agapwntaV polemouV.

31

Qelousin elqei megistaneV ex Aiguptou× h Aiqiopia tacewV qelei ekteinei taV ceiraV authV proV ton Qeon.

32

Ai basileiai thV ghV, yallete eiV ton Qeon, yalmwdeite eiV ton Kurion× Diayalma×

33

eiV ton epibainonta epi touV ouranouV twn ekpalai ouranwn× idou ekpempei thn fwnhn autou, fwnhn krataian.

34

Apodote to kratoV eiV ton Qeon× h megaloprepeia autou einai epi ton Israhl kai h dunamiV autou epi touV ouranouV.

35

FoberoV eisai, Qee, ek twn agiasthriwn sou× o QeoV tou Israhl einai o didouV kratoV kai dunamin eiV ton laon autou. EuloghtoV o QeoV.

Psalms 69


Psalms Chapter 69 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

EiV ton prwton mousikon, upo Sosanim. YalmoV tou Dabid. Swson me, Qee, dioti eishlqon udata ewV yuchV mou.

2

Ebuqisqhn eiV baqun phlon, opou den einai topoV stereoV dia na staqw× efqasa eiV ta baqh twn udatwn, kai to reuma me katakluzei.

3

Htonhsa krazwn× o larugx mou exhranqh× apekamon oi ofqalmoi mou apo tou na perimenw ton Qeon mou.

4

Oi misounteV me anaitiwV eplhqunqhsan uper taV tricaV thV kefalhV mou× ekrataiwqhsan oi ecqroi mou oi prospaqounteV na me afaniswsin adikwV. Tote egw epestreya o, ti den hrpasa.

5

Qee, su gnwrizeiV thn afrosunhn mou× kai ta plhmmelhmata mou den einai kekrummena apo sou.

6

AV mh aiscunqwsin ex aitiaV mou, Kurie Qee twn dunamewn, oi prosmenonteV se× aV mh entrapwsi di' eme oi ekzhtounteV se, Qee tou Israhl.

7

Dioti eneka sou upefera oneidismon× aiscunh ekaluye to proswpon mou.

8

XenoV egeina eiV touV adelfouV mou, kai allogenhV eiV touV uiouV thV mhtroV mou×

9

Dioti o zhloV tou oikou sou me katefage× kai oi oneidismoi twn oneidizontwn se epepeson ep eme.

10

Kai eklausa talaipwrwn en nhsteia thn yuchn mou, alla touto egeinen eiV oneidoV mou.

11

Kai ekama ton sakkon enduma mou kai egeina eiV autouV paroimia.

12

Kat' emou lalousin oi kaqhmenoi en taiV pulaiV, kai egeina asma twn mequontwn.

13

Egw de proV se kateuqunw thn proseuchn mou, Kurie× kairoV eumeneiaV einai× Qee, kata to plhqoV tou eleouV sou, epakouson mou, kata thn alhqeian thV swthriaV sou.

14

Eleuqerwson me apo tou phlou, dia na mh buqisqw× aV eleuqerwqw ek twn misountwn me kai ek twn baqewn twn udatwn.

15

AV mh me kataklush to reuma twn udatwn, mhde aV me katapih o buqoV× kai to frear aV mh kleish to stoma autou ep' eme.

16

Eisakouson mou, Kurie, dioti agaqon einai to eleoV sou× kata to plhqoV twn oiktirmwn sou epibleyon ep' eme.

17

Kai mh kruyhV to proswpon sou apo tou doulou sou× epeidh qlibomai, tacewV epakouson mou.

18

Plhsiason eiV thn yuchn mou× lutrwson authn× eneka twn ecqrwn mou lutrwson me.

19

su gnwrizeiV ton oneidismon mou kai thn aiscunhn mou kai thn entrophn mou× enwpion sou einai panteV oi qlibonteV me.

20

OneidismoV sunetriye thn kardian mou× kai eimai perilupoV× periemeina de sullupoumenon, alla den uphrxe, kai parhgorhtaV, alla den eurhka.

21

Kai edwkan eiV eme colhn dia faghton mou, kai eiV thn diyan mou me epotisan oxoV.

22

AV geinh h trapeza autwn emprosqen autwn eiV pagida kai eiV antapodosin kai eiV brocon.

23

AV skotisqwsin oi ofqalmoi autwn dia na mh blepwsi× kai thn racin autwn diapantoV kurtwson.

24

Ekcee ep' autouV thn orghn sou× kai o qumoV thV aganakthsewV sou aV sullabh autouV.

25

AV geinwsin erhma ta palatia autwn× en taiV skhnaiV autwn aV mh hnai o katoikwn.

26

Dioti ekeinon, ton opoion su epataxaV, autoi katediwxan× kai lalousi peri tou ponou ekeinwn, touV opoiouV eplhgwsaV.

27

ProsqeV anomian epi thn anomian autwn, kai aV mh eiselqwsin eiV thn dikaiosunhn sou.

28

AV exaleifqwsin ek biblou zwntwn kai meta twn dikaiwn aV mh katagrafqwsin.

29

Eme de, ton ptwcon kai leluphmenon, h swthria sou, Qee, aV me uywsh.

30

Qelw ainesei to onoma tou Qeou en wdh kai qelw megalunei auton en umnoiV.

31

Touto bebaiwV qelei aresei eiV ton Kurion, uper moscon neon econta kerata kai oplaV.

32

Oi tapeinoi qelousin idei× qelousi eufranqh× kai h kardia umwn twn ekzhtountwn ton Qeon qelei zhsei.

33

Dioti eisakouei twn penhtwn o KurioV kai touV desmiouV autou den katafronei.

34

AV aineswsin auton oi ouranoi kai h gh, ai qalassai kai panta ta kinoumena en autaiV.

35

Dioti o QeoV qelei swsei thn Siwn, kai qelei oikodomhsei taV poleiV tou Iouda× kai qelousi katoikhsei ekei kai qelousi klhronomhsei authn.

36

Kai to sperma twn doulwn autou qelei klhronomhsei authn, kai oi agapwnteV to onoma autou qelousi katoikei en auth.

Psalms 70


Psalms Chapter 70 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

EiV ton prwton mousikon. YalmoV tou Dabid, eiV anamnhsin. Qee, tacunon na me eleuqerwshV× tacunon, Kurie, eiV bohqeian mou.

2

AV aiscunqwsi kai aV entrapwsin oi zhtounteV thn yuchn mou× aV strafwsin eiV ta opisw kai aV entrapwsin oi qelonteV to kakon mou.

3

AV strafwsin opisw proV amoibhn thV aiscunhV autwn oi legonteV, euge, euge.

4

AV agallwntai kai aV eufrainwntai eiV se panteV oi zhtounteV se× kai oi agapwnteV thn swthrian sou aV legwsi diapantoV, Megalunqhtw o QeoV.

5

Egw de eimai ptwcoV kai penhV× Qee, tacunon proV eme× su eisai bohqeia mou kai eleuqerwthV mou× Kurie, mh bradunhV.

Psalms 71


Psalms Chapter 71 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

Epi se, Kurie, hlpisa× aV mh kataiscunqw pote.

2

Dia thn dikaiosunhn sou lutrwson me kai eleuqerwson me× Klinon proV eme to wtion sou kai swson me.

3

Genou eiV eme topoV ocuroV, dia na katafeugw pantote× su dietaxaV na me swshV, dioti petra mou kai frourion mou eisai.

4

Qee mou, lutrwson me ek dunamewV asebouV, ek ceiroV paranomou kai adikou.

5

Dioti su eisai h elpiV mou, Kurie Qee× to qarroV mou ek neothtoV mou.

6

Epi se epesthricqhn ek thV koiliaV× su eisai skeph mou ek twn splagcnwn thV mhtroV mou× eiV se qelei eisqai pantote o umnoV mou.

7

WV teraV katestaqhn eiV touV pollouV× alla su eisai to dunaton katafugion mou,

8

AV emplhsqh to stoma mou apo tou umnou sou, apo thV doxhV sou, olhn thn hmeran.

9

Mh me aporriyhV en kairw ghratoV× otan ekleiph h dunamiV mou, mh me egkataliphV.

10

Dioti oi ecqroi mou lalousi peri emou× kai oi parafulattonteV thn yuchn mou sumbouleuontai omou,

11

LegonteV, O QeoV egkatelipen auton× katadiwxate kai piasate auton, dioti den uparcei o swzwn.

12

Qee, mh makrunqhV ap' emou× Qee mou, tacunon eiV bohqeian mou.

13

AV aiscunqwsin, aV exaleifqwsin oi ecqroi thV yuchV mou× aV skepasqwsi apo oneidouV kai entrophV oi zhtounteV to kakon mou.

14

Egw de pantote qelw elpizei, kai qelw prosqetei epi pantaV touV epainouV sou.

15

To stoma mou qelei khruttei thn dikaiosunhn sou kai thn swthrian sou olhn thn hmeran× dioti den dunamai na apariqmhsw autaV.

16

Qelw peripatei en th dunamei Kuriou tou Qeou× qelw mnhmoneuei thn dikaiosunhn sou, sou monou.

17

Qee, su me edidaxaV ek neothtoV mou× kai mecri tou nun ekhrutton ta qaumasia sou.

18

Mh me egkataliphV mhde mecri tou ghratoV kai poliaV, Qee, ewsou khruxw ton braciona sou eiV tauthn thn genean, thn dunamin sou eiV pantaV touV metagenesterouV.

19

Dioti h dikaiosunh sou, Qee, einai uperuywmenh× dioti ekameV megaleia Qee, tiV omoioV sou,

20

ostiV edeixaV eiV eme qliyeiV pollaV kai talaipwriaV, kai palin me anezwopoihsaV kai ek twn abusswn thV ghV palin anhgageV me;

21

HuxhsaV to megaleion mou kai epistreyaV me parhgorhsaV.

22

Kai egw, Qee mou, qelw doxologei en tw organw tou yalthriou se kai thn alhqeian sou× eiV se qelw yalmwdei en kiqara, Agie tou Israhl.

23

Qelousin agallesqai ta ceilh mou, otan eiV se yalmwdw× kai h yuch mou, thn opoian elutrwsaV.

24

Eti de h glwssa mou olhn thn hmeran qelei meleta thn dikaiosunhn sou× dioti enetraphsan, dioti kathscunqhsan, oi zhtounteV to kakon mou.

Psalms 72


Psalms Chapter 72 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

YalmoV dia ton Solomwnta. Qee, doV thn krisin sou eiV ton basilea kai thn dikaiosunhn sou eiV ton uion tou basilewV×

2

Dia na krinh ton laon sou en dikaiosunh kai touV ptwcouV sou en krisei.

3

Ta orh qelousi ferei eirhnhn eiV ton laon kai oi lofoi dikaiosunhn.

4

Qelei krinei touV ptwcouV tou laou× qelei swsei touV uiouV twn penhtwn kai suntriyei ton katadunasteuonta.

5

Qelousi se fobeisqai enosw diamenei o hlioV kai h selhnh, eiV geneaV genewn.

6

Qelei katabh wV broch epi qerismenon leibadion× wV ranideV stalazousai epi thn ghn.

7

En taiV hmeraiV autou qelei anqei o dikaioV× kai afqonia eirhnhV qelei eisqai ewsou mh uparxh h selhnh.

8

Kai qelei katakurieuei apo qalasshV ewV qalasshV kai apo tou potamou ewV twn peratwn thV ghV.

9

Emprosqen autou qelousi gonuklithsei oi katoikounteV en erhmoiV, kai oi ecqroi autou qelousi gleiyei to cwma.

10

Oi basileiV thV QarseiV kai twn nhswn qelousi prosferei prosforaV× oi basileiV thV ArabiaV kai thV Seba qelousi prosferei dwra.

11

Kai qelousi proskunhsei auton panteV oi basileiV× panta ta eqnh qelousi douleusei auton.

12

Dioti qelei eleuqerwsei ton ptwcon krazonta kai ton penhta kai ton abohqhton.

13

Qelei elehsei ton ptwcon kai ton penhta× kai taV yucaV twn penhtwn qelei swsei.

14

Ek dolou kai ex adikiaV qelei lutronei taV yucaV autwn× kai polutimon qelei eisqai to aima autwn eiV touV ofqalmouV autou.

15

Kai qelei zh, kai qelei doqh eiV auton apo tou crusiou thV ArabiaV, kai qelei ginesqai pantote proseuch uper autou× olhn thn hmeran qelousin eulogei auton.

16

Drax sitou ean uparch en th gh epi twn korufwn twn orewn, o karpoV autou qelei seiesqai wV o LibanoV× kai oi katoikoi en th polei qelousin exanqhsei wV o cortoV thV ghV.

17

To onoma autou qelei diamenei eiV ton aiwna× to onoma autou qelei diarkei enosw diamenei o hlioV× kai oi anqrwpoi qelousin eulogeisqai en autw× panta ta eqnh qelousi makarizei auton.

18

EuloghtoV KurioV o QeoV, o QeoV tou Israhl, ostiV monoV kamnei qaumasia×

19

kai euloghmenon to endoxon onoma autou eiV ton aiwna× kai aV plhrwqh apo thV doxhV autou h pasa gh. Amhn, kai amhn.

20

Eteleiwsan ai proseucai tou Dabid uiou tou Iessai.

Psalms 73


Psalms Chapter 73 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

YalmoV tou Asaf. AgaqoV twonti einai o QeoV eiV ton Israhl, eiV touV kaqarouV thn kardian.

2

Emou de, oi podeV mou scedon eklonisqhsan× par' oligon wlisqhsan ta bhmata mou.

3

Dioti ezhleusa touV mwrouV, blepwn thn eutucian twn asebwn.

4

Epeidh den einai lupai eiV ton qanaton autwn, all' h dunamiV autwn einai sterea.

5

Den einai en kopoiV, wV oi alloi anqrwpoi× oude mastigonontai meta twn loipwn anqrwpwn.

6

dia touto perikuklonei autouV h uperhfania wV perideraion× h adikia skepazei autouV wV imation.

7

Oi ofqalmoi autwn execousin ek tou pacouV× exeperasan taV epiqumiaV thV kardiaV autwn.

8

Empaizousi kai lalousin en ponhria katadunasteian× lalousin uperhfanwV.

9

Qetousin eiV ton ouranon to stoma autwn, kai h glwssa autwn diatrecei thn ghn.

10

Dia touto qelei strafh entauqa o laoV autou× kai udata pothriou plhrouV ekqlibontai di' autouV.

11

Kai legousi, PwV gnwrizei tauta o QeoV; kai uparcei gnwsiV en tw Uyistw;

12

Idou, outoi einai asebeiV kai eutucousi diapantoV× auxanousi ta plouth autwn.

13

Ara, mataiwV ekaqarisa thn kardian mou kai eniya en aqwothti taV ceiraV mou.

14

Dioti emastigwqhn olhn thn hmeran kai etimwrhqhn pasan aughn.

15

An eipw, Qelw omilei outwV× idou, exubrizw eiV thn genean twn uiwn sou.

16

Kai estocasqhn na ennohsw touto, plhn m' efanh duskolon×

17

ewsou eiselqwn eiV to agiasthrion tou Qeou, enohsa ta telh autwn.

18

Su bebaiwV eqesaV autouV eiV topouV olisqhrouV× erriyaV autouV eiV krhmnon.

19

PwV dia miaV kathnthsan eiV erhmwsin Hfanisqhsan, apwlesqhsan upo aifnidiou oleqrou.

20

WV oneiron exegeiromenou Kurie, otan egerqhV, qeleiV afanisei thn eikona autwn.

21

OutwV ekaieto h kardia mou, kai ta nefra mou ebasanizonto×

22

kai egw hmhn anohtoV kai den egnwrizon× kthnoV hmhn enwpion sou.

23

Egw omwV eimai pantote meta sou× su me epiasaV apo thV dexiaV mou ceiroV.

24

Dia thV sumboulhV sou qeleiV me odhghsei kai meta tauta qeleiV me proslabei en doxh.

25

Tina allon ecw en tw ouranw; kai epi thV ghV den qelw allon para se.

26

Htonhsen h sarx mou kai h kardia mou× all' o QeoV einai h dunamiV thV kardiaV mou kai h meriV mou eiV ton aiwna.

27

Dioti, idou, osoi apomakrunontai apo sou, qelousin apolesqh× su exwloqreusaV pantaV touV ekklinontaV apo sou.

28

Alla di' eme, to na proskollwmai eiV ton Qeon einai to agaqon mou× eqesa thn elpida mou epi Kurion ton Qeon, dia na khruttw panta ta erga sou.

Psalms 74


Psalms Chapter 74 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

Mascil tou Asaf. Dia ti, Qee, aperriyaV hmaV diapantoV; dia ti kapnizei h orgh sou enantion twn probatwn thV boskhV sou;

2

Mnhsqhti thV sunagwghV sou, thn opoian apekthsaV ap' archV× thn rabdon thV klhronomiaV sou, thn opoian elutrwsaV× touto to oroV Siwn, en w katwkhsaV.

3

Kinhson ta bhmata sou proV taV pantoteinaV erhmwseiV, proV pan kakon, to opoion epraxen o ecqroV en tw agiasthriw.

4

Oi ecqroi sou brucwntai en tw mesw twn sunagwgwn sou× eqesan shmaiaV taV shmaiaV autwn.

5

Gnwston egeinen× wV ean tiV shkonwn pelekun kataferh epi pukna dendra,

6

outw twra autoi sunetriyan dia miaV me pelekeiV kai sfuria, ta pelekhta erga autou.

7

Katekausan en puri to agiasthrion sou ewV edafouV× ebebhlwsan to katoikhthrion tou onomatoV sou.

8

Eipon en th kardia autwn, AV exoloqreuswmen autouV omou× katekausan pasaV taV sunagwgaV tou Qeou en th gh.

9

Ta shmeia hmwn den blepomen× den uparcei pleon profhthV oude gnwrizwn metaxu hmwn to ewV pote.

10

EwV pote, Qee, qelei oneidizei o enantioV; qelei blasfhmei o ecqroV to onoma sou diapantoV;

11

Dia ti apostrefeiV thn ceira sou, kai thn dexian sou; ekbale authn ek mesou tou kolpou sou kai afanison autouV.

12

All' o QeoV einai ex archV BasileuV mou, ergazomenoV swthrian en mesw thV ghV.

13

Su diecwrisaV dia thV dunamewV sou thn qalassan× su sunetriyaV taV kefalaV twn drakontwn en toiV udasi.

14

Su sunetriyaV taV kefalaV ton Leuiaqan× edwkaV auton brwsin eiV ton laon, ton katoikounta en erhmoiV.

15

Su hnoixaV phgaV kai ceimarrouV× exhranaV potamouV dunatouV.

16

Sou einai h hmera kai sou h nux× su htoimasaV to fwV kai ton hlion.

17

Su eqesaV panta ta oria thV ghV× su ekameV to qeroV kai ton ceimwna.

18

Mnhsqhti toutou, oti o ecqroV wneidise ton Kurion× kai laoV afrwn eblasfhmhse to onoma sou.

19

Mh paradwshV eiV ta qhria thn yuchn thV trugonoV sou× thn sunaxin twn penhtwn sou mh lhsmonhshV diapantoV.

20

Epibleyon epi thn diaqhkhn sou× dioti eplhsqhsan oi skoteinoi thV ghV topoi apo oikwn katadunasteiaV.

21

AV mh strafh o talaipwroV eiV ta opisw kathscummenoV× o ptwcoV kai o penhV aV epainwsi to onoma sou.

22

Anasta, Qee× dikason thn dikhn sou× mnhsqhti tou oneidismou, ton opoion eiV se kamnei o afrwn olhn thn hmeran.

23

Mh lhsmonhshV thn fwnhn twn ecqrwn sou× o qoruboV twn epanistamenwn kata sou auxanei diapantoV.

Psalms 75


Psalms Chapter 75 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

EiV ton prwton mousikon, epi Al-tasceq. YalmoV wdhV tou Asaf. Doxologoumen se, Qee, doxologoumen, dioti plhsion hmwn einai to onoma sou× khruttontai ta qaumasia sou.

2

Otan labw ton wrismenon kairon, egw qelw krinei en euquthti.

3

Dieluqh h gh kai panteV oi katoikoi authV× egw esterewsa touV stulouV authV. Diayalma.

4

Eipa proV touV afronaV, mh ginesqe afroneV× kai proV touV asebeiV, mh uywnete keraV.

5

Mh uyonete eiV uyoV to keraV umwn× mh laleite me trachlon sklhron.

6

Dioti oute ex anatolwn, oute ek dusmwn, oute ek thV erhmou, ercetai uywsiV.

7

All' o QeoV einai o KrithV× touton tapeinonei kai ekeinon uyonei.

8

Dioti en th ceiri tou Kuriou einai pothrion plhreV kerasmatoV oinou akratou, kai ek toutou qelei cusei× plhn thn trugian autou qelousi straggisei panteV oi asebeiV thV ghV kai qelousi piei.

9

Egw de qelw khruttei diapantoV, qelw yalmwdei eiV ton Qeon tou Iakwb.

10

Kai panta ta kerata twn asebwn qelw suntriyei× ta de kerata twn dikaiwn qelousin uywqh.

Psalms 76


Psalms Chapter 76 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

EiV ton prwton mousikon, epi Neginwq. YalmoV wdhV tou Asaf. GnwstoV einai en th Ioudaia o QeoV× en tw Israhl mega to onoma autou.

2

H de skhnh autou einai en Salhm, kai to katoikhthrion autou en Siwn.

3

Ekei sunetriye ta belh tou toxou, thn aspida kai thn romfaian kai ton polemon. Diayalma.

4

Eisai lamproteroV uper ta orh twn arpakthrwn.

5

Oi qrasukardioi egumnwqhsan× ekoimhqhsan ton upnon autwn× kai oudeiV twn rwmalewn andrwn eurhke taV ceiraV autou.

6

Apo epitimhsewV sou, Qee tou Iakwb, epeson eiV baqutaton upnon kai h amaxa kai o ippoV.

7

Su eisai foberoV× kai tiV dunatai na staqh emprosqen sou, otan orgisqhV;

8

Ex ouranou ekameV na akousqh krisiV× h gh efobhqh kai hsucasen,

9

ote eshkwqh eiV krisin o QeoV, dia na swsh pantaV touV praouV thV ghV. Diayalma.

10

BebaiwV o qumoV tou anqrwpou qelei katanthsei eiV epainon sou× qeleiV calinwsei to upoloipon tou qumou.

11

Kamete eucaV kai apodote eiV Kurion ton Qeon saV× panteV oi kuklw autou aV ferwsi dwra eiV ton foberon×

12

ton afairounta to pneuma twn arcontwn, ton foberon eiV touV basileiV thV ghV.

Psalms 77


Psalms Chapter 77 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

EiV ton prwton mousikon, dia Iedouqoun. YalmoV tou Asaf. H fwnh mou einai proV ton Qeon, kai ebohsa× h fwnh mou einai proV ton Qeon, kai edwken eiV eme akroasin.

2

En hmera qliyewV mou exezhthsa ton Kurion× exeteinon thn nukta taV ceiraV mou kai den epauon× h yuch mou den hqele na parhgorhqh.

3

Enequmhqhn ton Qeon kai etaracqhn× dielogisqhn, kai wligoyuchse to pneuma mou. Diayalma.

4

EkrathsaV touV ofqalmouV mou en agrupnia× etaracqhn kai den hdunamhn na lalhsw.

5

Dielogisqhn taV arcaiaV hmeraV, ta eth twn aiwnwn.

6

Anakalw eiV mnhmhn thn wdhn mou× thn nukta dialogizomai meta thV kardiaV mou, kai to pneuma mou diereuna×

7

mhpote o KurioV me apobalh aiwniwV, kai den qelei eisqai eumenhV pleon;

8

h exelipe diapantoV to eleoV autou; epausen o logoV autou eiV genean kai genean;

9

Mhpote elhsmonhse na eleh o QeoV; mhpote en th orgh autou qelei kleisei touV oiktirmouV autou; Diayalma.

10

Tote eipa, Adunamia mou einai touto× alloioutai h dexia tou Uyistou;

11

Qelw mnhmoneuei ta erga tou Kuriou× nai, qelw mnhmoneuei ta ap' archV qaumasia sou×

12

kai qelw meleta eiV panta ta erga sou, kai peri twn praxewn sou qelw dialogizesqai.

13

Qee, en tw agiasthriw einai h odoV sou× tiV QeoV megaV, wV o QeoV;

14

Su eisai o QeoV o poiwn qaumasia× efanerwsaV metaxu twn lawn thn dunamin sou.

15

ElutrwsaV dia tou bracionoV sou ton laon sou, touV uiouV Iakwb kai Iwshf. Diayalma.

16

Ta udata se eidon, Qee, ta udata se eidon kai efobhqhsan× etaracqhsan kai ai abussoi.

17

Plhmmuran udatwn ecusan ai nefelai× fwnhn edwkan oi ouranoi× kai ta belh sou diepetaxan.

18

H fwnh thV bronthV sou hto en tw ouraniw trocw× efwtisan ai astrapai thn oikoumenhn× esaleuqh kai entromoV egeinen h gh.

19

Dia thV qalasshV einai h odoV sou kai ai triboi sou en udasi polloiV, kai ta icnh sou den gnwrizontai.

20

WdhghsaV wV probata ton laon sou dia ceiroV MwusewV kai Aarwn.

Psalms 78


Psalms Chapter 78 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

Mascil tou Asaf. Akouson, lae mou, ton nomon mou× klinate ta wta saV eiV ta logia tou stomatoV mou.

2

Qelw anoixei en parabolh to stoma mou× qelw proferei pragmata axiomnhmoneuta, ta ap' archV×

3

osa hkousamen kai egnwrisamen kai oi patereV hmwn dihghqhsan eiV hmaV.

4

Den qelomen kruyei auta apo twn teknwn autwn eiV thn epercomenhn genean, dihgoumenoi touV epainouV tou Kuriou kai thn dunamin autou kai ta qaumasia autou, ta opoia ekame.

5

Kai esthse marturion en tw Iakwb kai nomon eqesen en tw Israhl, ta opoia prosetaxen eiV touV pateraV hmwn, na kamnwsin auta gnwsta eiV ta tekna autwn×

6

dia na gnwrizh auta h genea h epercomenh, oi uioi oi mellonteV na gennhqwsi× kai autoi, otan anasthqwsi, na dihgwntai eiV ta tekna autwn×

7

dia na qeswsin epi ton Qeon thn elpida autwn, kai na mh lhsmonwsi ta erga tou Qeou, alla na fulattwsi taV entolaV autou×

8

kai na mh geinwsin, wV oi patereV autwn, genea diestrammenh kai apeiqhV× genea, htiV den efulaxen euqeian thn kardian authV, kai den estaqh piston meta tou Qeou to pneuma authV×

9

wV oi uioi tou Efraim, oitineV wplismenoi, bastazonteV toxa, estrafhsan opisw thn hmeran thV machV.

10

Den efulaxan thn diaqhkhn tou Qeou, kai en tw nomw autou den hqelhsan na peripatwsi×

11

kai elhsmonhsan ta erga autou kai ta qaumasia autou, ta opoia edeixen eiV autouV.

12

Emprosqen twn paterwn autwn ekame qaumasia, en th gh thV Aiguptou, th pediadi TanewV.

13

Diescise thn qalassan kai dieperasen autouV kai esthse ta udata wV swron×

14

kai wdhghsen autouV thn hmeran en nefelh kai olhn thn nukta en fwti puroV.

15

Diescise petraV en th erhmw kai epotisen autouV wV ek megalwn abusswn×

16

kai exhgage ruakaV ek thV petraV kai katebibasen udata wV potamouV.

17

All' autoi exhkolouqoun eti amartanonteV eiV auton, paroxunonteV ton Uyiston en anudrw topw×

18

kai epeirasan ton Qeon en th kardia autwn, zhtounteV brwsin kata thn orexin autwn×

19

kai elalhsan kata tou Qeou, legonteV, MhpwV dunatai o QeoV na etoimash trapezan en th erhmw;

20

Idou, epataxe thn petran, kai erreusan udata kai ceimarroi eplhmmurhsan× mhpwV dunatai na dwsh kai arton; h na etoimash kreaV eiV ton laon autou;

21

Dia touto hkousen o KurioV kai wrgisqh× kai pur exhfqh kata tou Iakwb, eti de kai orgh anebh kata tou Israhl×

22

dioti den episteusan eiV ton Qeon, oude hlpisan epi thn swthrian autou×

23

enw prosetaxe taV nefelaV apo anwqen kai taV quraV tou ouranou hnoixe,

24

kai ebrexen eiV autouV manna dia na fagwsi kai siton ouranou edwken eiV autouV×

25

arton aggelwn efagen o anqrwpoV× trofhn esteilen eiV autouV mecri cortasmou.

26

Eshkwsen en tw ouranw anatolikon anemon, kai dia thV dunamewV autou epefere ton noton×

27

kai ebrexen ep' autouV kreaV wV to cwma kai peteina pterwta wV thn ammon thV qalasshV×

28

kai ekame na peswsin eiV to meson tou stratopedou autwn, kuklw twn skhnwn autwn.

29

Kai efagon kai ecortasqhsan sfodra× kai eferen eiV autouV thn epiqumian autwn×

30

den eicon cwrisqh apo thV epiqumiaV autwn, eti hto en tw stomati autwn brwsiV autwn,

31

kai orgh tou Qeou anebh ep' autouV, kai efoneuse touV megalhterouV ex autwn kai touV eklektouV tou Israhl katebalen.

32

En pasi toutoiV hmarthsan eti kai den episteusan eiV ta qaumasia autou.

33

Dia touto sunetelesen en mataiothti taV hmeraV autwn kai ta eth autwn en tarach.

34

Ote eqanatonen autouV, tote exezhtoun auton, kai epestrefon kai apo orqrou prosetrecon eiV ton Qeon×

35

kai enequmounto, oti o QeoV hto frourion autwn kai o QeoV o UyistoV lutrwthV autwn.

36

All' ekolakeuon auton dia tou stomatoV autwn kai dia thV glwsshV autwn eyeudonto proV auton×

37

H de kardia autwn den hto euqeia met' autou, kai den hsan pistoi eiV thn diaqhkhn autou.

38

AutoV omwV oiktirmwn sunecwrhse thn anomian autwn kai den hfanisen autouV× alla pollakiV anestelle ton qumon autou, kai den dihgeiren olhn thn orghn autou×

39

kai enequmhqh oti hsan sarx× anemoV parercomenoV kai mh epistrefwn.

40

PosakiV parwxunan auton en th erhmw, parwrgisan auton en th anudrw,

41

kai estrafhsan kai epeirasan ton Qeon, kai ton Agion tou Israhl parwxunan.

42

Den enequmhqhsan thn ceira autou, thn hmeran kaq' hn elutrwsen autouV apo tou ecqrou×

43

pwV edeixen en Aiguptw ta shmeia autou kai ta qaumasia autou en th pediadi TanewV×

44

kai metebalen eiV aima touV potamouV autwn kai touV ruakaV autwn, dia na mh piwsin.

45

Apesteilen ep' autouV kunomuian kai katefagen autouV, kai batracouV kai efanisan autouV.

46

Kai paredwke touV karpouV autwn eiV ton broucon kai touV kopouV autwn eiV thn akrida.

47

Kathfanise dia thV calazhV taV ampelouV autwn kai taV sukaminouV autwn me petraV calazhV×

48

kai paredwken eiV thn calazan ta kthnh autwn kai ta poimnia autwn eiV touV keraunouV.

49

Apesteilen ep' autouV thn exayin tou qumou autou, thn aganakthsin kai thn orghn kai thn qliyin, apostellwn auta di' aggelwn kakopoiwn.

50

Hnoixen odon eiV thn orghn autou× den efeisqh apo tou qanatou thn yuchn autwn, kai paredwken eiV qanatikon thn zwhn autwn×

51

kai epataxe pan prwtotokon en Aiguptw, thn aparchn thV dunamewV autwn en taiV skhnaiV tou Cam×

52

kai eshkwsen ekeiqen wV probata ton laon autou kai wdhghsen autouV wV poimnion en th erhmw×

53

kai wdhghsen autouV en asfaleia, kai den edeiliasan× touV de ecqrouV autwn eskepasen h qalassa.

54

Kai eishgagen autouV eiV to orion thV agiothtoV autou, to oroV touto, to opoion apekthsen h dexia autou×

55

kai exediwxen ap' emprosqen autwn ta eqnh kai diemoirasen auta klhronomian me scoinion, kai en taiV skhnaiV autwn katwkise taV fulaV tou Israhl.

56

Kai omwV epeirasan kai parwxunan ton Qeon ton uyiston kai den efulaxan ta marturia autou×

57

all' estrafhsan kai eferqhsan apistwV, wV oi patereV autwn× estrafhsan wV toxon streblon×

58

kai parwrgisan auton me touV uyhlouV autwn topouV, kai me ta glupta autwn dihgeiran auton eiV zhlotupian.

59

Hkousen o QeoV kai uperwrgisqh kai ebdelucqh sfodra ton Israhl×

60

kai egkatelipe thn skhnhn tou Shlw, thn skhnhn opou katwkhse metaxu twn anqrwpwn×

61

kai paredwken eiV aicmalwsian thn dunamin autou kai thn doxan autou eiV ceira ecqrou×

62

kai paredwken eiV romfaian ton laon autou kai uperwrgisqh kata thV klhronomiaV autou×

63

touV neouV autwn katefage pur, kai ai parqenoi autwn den enumfeuqhsan×

64

oi iereiV autwn epeson en macaira, kai ai chrai autwn den epenqhsan.

65

Tote exhgerqh wV ex upnou o KurioV, wV anqrwpoV dunatoV, bown apo oinou×

66

kai epataxe touV ecqrouV autou eiV ta opisw× oneidoV aiwnion eqesen ep' autouV.

67

Kai aperriye thn skhnhn Iwshf, kai thn fulhn Efraim den exelexen.

68

All' exelexe thn fulhn Iouda, to oroV thV Siwn, to opoion hgaphse.

69

Kai wkodomhsen wV uyhla palatia to agiasthrion autou, wV thn ghn thn opoian eqemeliwsen eiV ton aiwna.

70

Kai exelexe Dabid ton doulon autou kai anelaben auton ek twn poimniwn twn probatwn×

71

Exopisqen twn qhlazontwn probatwn eferen auton, dia na poimainh Iakwb ton laon autou kai Israhl thn klhronomian autou×

72

Kai epoimanen autouV kata thn akakian thV kardiaV autou× kai dia thV sunesewV twn ceirwn autou wdhghsen autouV.

Psalms 79


Psalms Chapter 79 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

YalmoV tou Asaf. Qee, hlqon eqnh eiV thn klhronomian sou× emianan ton naon ton agion sou× katesthsan thn Ierousalhm eiV swrouV ereipiwn×

2

edwkan ta ptwmata twn doulwn sou brwsin eiV ta peteina tou ouranou, thn sarka twn osiwn sou eiV ta qhria thV ghV.

3

Execean to aima autwn wV udwr kuklw thV Ierousalhm, kai den uphrcen o qaptwn.

4

Egeinamen oneidoV eiV touV geitonaV hmwn, katagelwV kai cleuasmoV eiV touV perix hmwn.

5

EwV pote, Kurie; qeleiV orgizesqai diapantoV; qelei kaiei wV pur h zhlotupia sou;

6

Ekceon thn orghn sou epi ta eqnh ta mh gnwrizonta se kai epi ta basileia ta mh epikalesqenta to onoma sou×

7

dioti katefagon ton Iakwb, kai to katoikhthrion autou hrhmwsan.

8

Mh enqumhqhV kaq' hmwn taV anomiaV twn arcaiwn× tacewV aV profqaswsin hmaV oi oiktirmoi sou, dioti etapeinwqhmen sfodra.

9

Bohqhson hmaV, Qee thV swthriaV hmwn, eneken thV doxhV tou onomatoV sou× kai eleuqerwson hmaV kai genou ilewV eiV taV amartiaV hmwn, eneken tou onomatoV sou.

10

Dia ti na eipwsi ta eqnh, Pou einai o QeoV autwn; AV gnwrisqh eiV ta eqnh emprosqen hmwn, h ekdikhsiV tou ekcuqentoV aimatoV twn doulwn sou.

11

AV elqh enwpion sou o stenagmoV twn desmiwn× kata thn megalwsunhn tou bracionoV sou swson touV katadedikasmenouV eiV qanaton×

12

kai apodoV eiV touV geitonaV hmwn eptaplasia eiV ton kolpon autwn ton oneidismon autwn, me ton opoion se wneidisan, Kurie.

13

HmeiV de o laoV sou kai ta probata thV boskhV sou Qelomen se doxologei eiV ton aiwna× apo geneaV eiV genean qelomen anaggellei thn ainesin sou.

Psalms 80


Psalms Chapter 80 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

EiV ton prwton mousikon, epi Sosanim-edouq. YalmoV tou Asaf. Akroasqhti, o poimainwn ton Israhl, su o odhgwn wV poimnion ton Iwshf× o kaqhmenoV epi twn ceroubeim, emfanisqhti.

2

Emprosqen tou Efraim kai tou Beniamin kai tou Manassh diegeiron thn dunamin sou kai elqe eiV swthrian hmwn.

3

Epistreyon hmaV, Qee, kai epilamyon to proswpon sou, kai qelomen lutrwqh.

4

Kurie Qee twn dunamewn, ewV pote qeleiV orgizesqai kata thV proseuchV tou laou sou;

5

TrefeiV autouV me arton dakruwn kai potizeiV autouV afqonwV me dakrua.

6

EkameV hmaV erida eiV touV geitonaV hmwn× kai oi ecqroi hmwn gelwsi metaxu allhlwn.

7

Epistreyon hmaV, Qee twn dunamewn, kai epilamyon to proswpon sou, kai qelomen lutrwqh.

8

Ampelon ex Aiguptou metekomisaV× exediwxaV eqnh kai efuteusaV authn.

9

HtoimasaV topon emprosqen authV kai baqewV errizwsaV authn× kai egemise thn ghn.

10

Eskepasqhsan ta orh upo thV skiaV authV, kai ai anadendradeV authV hsan wV ai uyhlai kedroi.

11

Exeteine ta klhmata authV ewV qalasshV kai touV blastouV authV ewV tou potamou.

12

Dia ti ekrhmnisaV touV fragmouV authV, kai trugwsin authn panteV oi diabainonteV thn odon;

13

Erhmonei authn o agriocoiroV ek tou dasouV, kai to qhrion tou agrou nemetai authn.

14

Epistreyon, deomeqa, Qee twn dunamewn× epibleyon ex ouranou kai ide, kai episkeyai thn ampelon tauthn,

15

kai to futon, to opoion efuteusen h dexia sou kai ton blaston, ton opoion ekrataiwsaV eiV seauton.

16

Ekauqh en puri× ekoph× ecaqhsan apo epitimhsewV tou proswpou sou.

17

AV hnai h ceir sou epi ton andra thV dexiaV sou× epi ton uion tou anqrwpou, ton opoion ekameV dunaton eiV seauton.

18

Kai hmeiV den qelomen ekklinei apo sou× zwopoihson hmaV, kai to onoma sou qelomen epikaleisqai.

19

Epistreyon hmaV, Kurie Qee twn dunamewn× epilamyon to proswpon sou, kai qelomen lutrwqh.

Psalms 81


Psalms Chapter 81 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

EiV ton prwton mousikon, epi Gittiq. YalmoV tou Asaf. Yalate en eufrosunh eiV ton Qeon, thn dunamin hmwn× alalaxate eiV ton Qeon tou Iakwb.

2

Uywsate yalmwdian kai krouete tumpanon, kiqaran terpnhn meta yalthriou.

3

Salpisate salpigga en neomhnia, en kairw wrismenw, en th hmera thV eorthV hmwn.

4

Dioti prostagma einai touto eiV ton Israhl, nomoV tou Qeou tou Iakwb.

5

EiV marturion dietaxe touto eiV ton Iwshf, ote exhlqe kata thV ghV Aiguptou× opou hkousa glwssan, thn opoian den egnwrizon×

6

apemakruna apo tou fortiou ton wmon autou× ai ceireV autou epausan apo kofinou×

7

en kairw qliyewV epekalesqhV, kai se elutrwsa× soi apekriqhn× apo tou apokrufou topou thV bronthV× se edokimasa en toiV udasi thV antilogiaV. Diayalma.

8

Akouson, lae mou, kai qelw diamarturhqh kata sou× Israhl, ean mou akoushV,

9

AV mh hnai eiV se qeoV xenoV, kai mh proskunhshV qeon allotrion.

10

Egw eimai KurioV o QeoV sou, ostiV se anhgagen ek ghV Aiguptou× platunon to stoma sou, kai qelw gemisei auto.

11

All' o laoV mou den hkouse thV fwnhV mou, kai o Israhl den eprosexen eiV eme.

12

Dia touto paredwka autouV eiV taV epiqumiaV thV kardiaV autwn× kai periepathsan en taiV boulaiV autwn.

13

Eiqe na mou hkouen o laoV mou, kai o Israhl na periepatei eiV taV odouV mou×

14

parauta hqelon katabalei touV ecqrouV autwn, kai kata twn qlibontwn autouV hqelon streyei thn ceira mou.

15

Oi misounteV ton Kurion hqelon apotucei enantion autou, o de kairoV ekeinwn hqele diamenei pantote×

16

kai hqele qreyei autouV me to pacoV tou sitou, kai me meli ek petraV hqelon se cortasei.

Psalms 82


Psalms Chapter 82 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

YalmoV tou Asaf. O QeoV istatai en th sunaxei twn dunatwn× anameson twn qewn qelei krinei.

2

EwV pote qelete krinei adikwV, kai qelete proswpolhptei touV asebeiV; Diayalma.

3

Krinate ton ptwcon kai ton orfanon× kamete dikaiosunhn eiV ton teqlimmenon kai penhta.

4

Eleuqeronete ton ptwcon kai ton penhta× lutronete auton ek ceiroV twn asebwn.

5

Den gnwrizousin, oude noousi× peripatousin en skotei× panta ta qemelia thV ghV saleuontai.

6

Egw eipa, qeoi eisqe seiV kai uioi Uyistou panteV×

7

seiV omwV wV anqrwpoi apoqnhskete, kai wV eiV twn arcontwn piptete.

8

Anasta, Qee, krinon thn ghn× dioti su qeleiV kataklhronomhsei panta ta eqnh.

Psalms 83


Psalms Chapter 83 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

Widh Yalmou tou Asaf. Qee, mh siwphshV× mh sighshV kai mh hsucashV, Qee.

2

Dioti, idou, oi ecqroi sou qorubousi, kai oi misounteV se uywsan kefalhn.

3

Kakhn boulhn elabon kata tou laou sou kai sunebouleuqhsan kata twn eklektwn sou.

4

Eipon, Elqete, kai aV exoloqreuswmen autouV apo tou na hnai eqnoV× kai to onoma tou Israhl aV mh mnhmoneuhtai pleon.

5

Dioti ek sumfwnou sunebouleuqhsan omou× sunemachsan kata sou×

6

ai skhnai tou Edwm kai oi Ismahlitai× o Mwab kai oi Agarhnoi×

7

O Gebal kai o Ammwn kai o Amalhk× oi Filistaioi meta twn katoikountwn thn Turon.

8

Kai autoV o Assour hnwqh met' autwn× ebohqhsan touV uiouV tou Lwt. Diayalma.

9

Kame eiV autouV wV eiV touV MadianitaV, wV eiV ton Sisaran, wV eiV ton Iabein en tw ceimarrw Keiswn×

10

oitineV apwlesqhsan en En-dwr× egeinan koproV dia thn ghn.

11

Kame touV arcontaV autwn wV ton Wrhb kai wV ton Zhb× kai wV ton Zebee kai wV ton Salmanan pantaV touV archgouV autwn×

12

oitineV eipon, AV klhronomhswmen eiV eautouV ta katoikhthria tou Qeou.

13

Qee mou, kame autouV wV trocon, wV acuron kata proswpon anemou.

14

WV to pur kaiei to dasoV, kai wV h flox katakaiei ta orh,

15

outw katadiwxon autouV me thn anemozalhn sou, kai me ton anemostrobilon sou katatromaxon autouV.

16

Gemison ta proswpa autwn apo atimiaV, kai qelousi zhthsei to onoma sou, Kurie.

17

AV kataiscunqwsi kai aV taracqwsi diapantoV× kai aV entrapwsi kai aV apolesqwsi×

18

kai aV gnwriswsin oti su, tou opoiou to onoma einai KurioV, eisai o monoV UyistoV epi pasan thn ghn.

Psalms 84


Psalms Chapter 84 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

EiV ton prwton mousikon, epi Gittiq. YalmoV dia touV uiouV Kore. Poson agaphtai einai ai skhnai sou, Kurie twn dunamewn

2

Epipoqei kai malista lipoqumei yuch mou dia taV aulaV tou Kuriou× h kardia mou kai h sarx mou agalliwntai dia ton Qeon ton zwnta.

3

Nai, to strouqion eurhke katoikian, kai h trugwn fwlean eiV eauthn, opou qetei touV neossouV authV, ta qusiasthria sou, Kurie twn dunamewn, Basileu mou kai Qee mou.

4

Makarioi oi katoikounteV en tw oikw sou× pantote qelousi se ainei. Diayalma.

5

MakarioV o anqrwpoV, tou opoiou h dunamiV einai en soi× en th kardia twn opoiwn einai ai odoi sou×

6

oitineV diabainonteV dia thV koiladoV tou klauqmwnoV kaqistwsin authn phghn udatwn× kai h broch eti gemizei touV lakkouV.

7

Probainousin apo dunamewV eiV dunamin× ekastoV autwn fainetai enwpion tou Qeou en Siwn.

8

Kurie, Qee twn dunamewn, eisakouson thV proseuchV mou× Akroasqhti, Qee tou Iakwb. Diayalma.

9

Ide, Qee, h aspiV hmwn, kai epibleyon eiV to proswpon tou cristou sou.

10

Dioti kalhtera einai mia hmera en taiV aulaiV sou uper ciliadaV× hqelon protimhsei na hmai qurwroV en tw oikw tou Qeou mou, para na katoikw en taiV skhnaiV thV ponhriaV.

11

Dioti hlioV kai aspiV einai KurioV o QeoV× carin kai doxan qelei dwsei o KurioV× den qelei sterhsei oudenoV agaqou touV peripatountaV en akakia.

12

Kurie twn dunamewn, makarioV o anqrwpoV o elpizwn epi se.

Psalms 85


Psalms Chapter 85 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

EiV ton prwton mousikon. YalmoV dia touV uiouV Kore. EuhresthqhV, Kurie, eiV thn ghn sou× efereV apo thV aicmalwsiaV ton Iakwb.

2

SunecwrhsaV thn anomian tou laou sou× eskepasaV pasaV taV amartiaV autwn. Diayalma.

3

KatepausaV pasan thn orghn sou× apestreyaV apo thV orghV tou qumou sou.

4

Epistreyon hmaV, Qee thV swthriaV hmwn, kai katapauson ton kaq' hmwn qumon sou.

5

QeleiV eisqai diapantoV wrgismenoV eiV hmaV; qeleiV epekteinei thn orghn sou apo geneaV eiV genean;

6

Den qeleiV palin zwopoihsei hmaV, dia na eufrainhtai o laoV sou eiV se;

7

Deixon eiV hmaV, Kurie, to eleoV sou kai doV eiV hmaV thn swthrian sou.

8

Qelw akousei ti qelei lalhsei KurioV o QeoV× dioti qelei lalhsei eirhnhn proV ton laon autou kai proV touV osiouV autou× kai aV mh epistreywsin eiV afrosunhn.

9

BebaiwV plhsion twn foboumenwn auton einai h swthria autou, dia na katoikh doxa en th gh hmwn.

10

EleoV kai alhqeia sunaphnthqhsan× dikaiosunh kai eirhnh efilhqhsan.

11

Alhqeia ek thV ghV qelei anablasthsei× kai dikaiosunh ex ouranou qelei kuyei.

12

O KurioV bebaiwV qelei dwsei to agaqon× kai h gh hmwn qelei dwsei ton karpon authV.

13

Dikaiosunh emprosqen autou qelei proporeuesqai, kai qelei balei authn eiV thn odon twn diabhmatwn autou.

Psalms 86


Psalms Chapter 86 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

Proseuch tou Dabid. Klinon, Kurie, to wtion sou× epakouson mou, dioti ptwcoV kai penhV eimai egw.

2

Fulaxon thn yuchn mou, dioti eimai osioV× su, Qee mou, swson ton doulon sou ton elpizonta epi se.

3

Elehson me, Kurie, dioti proV se krazw olhn thn hmeran.

4

Eufranon thn yuchn tou doulou sou, dioti proV se, Kurie, uyonw thn yuchn mou.

5

Dioti su, Kurie, eisai agaqoV kai eusplagcnoV kai polueleoV eiV pantaV touV epikaloumenouV se.

6

Akroasqhti, Kurie, thV proseuchV mou kai prosexon eiV thn fwnhn twn dehsewn mou.

7

En hmera qliyewV mou qelw se epikaleisqai, dioti qeleiV mou eisakouei.

8

Den einai omoioV sou metaxu twn qewn, Kurie× oude erga omoia twn ergwn sou.

9

Panta ta eqnh, ta opoia ekameV, qelousin elqei kai proskunhsei enwpion sou, Kurie, kai qelousi doxasei to onoma sou×

10

dioti megaV eisai kai kamneiV qaumasia× su eisai QeoV monoV.

11

Didaxon me, Kurie, thn odon sou, kai qelw peripatei en th alhqeia sou× proshlone thn kardian mou eiV ton fobon tou onomatoV sou.

12

Qelw se ainei, Kurie o QeoV mou, en olh th kardia mou kai qelw doxazei to onoma sou eiV ton aiwna×

13

dioti mega ep' eme to eleoV sou× kai hleuqerwsaV thn yuchn mou ex adou katwtatou.

14

Qee, oi uperhfanoi eshkwqhsan kat' emou, kai ai sunaxeiV twn biastwn ezhthsan thn yuchn mou× kai den se eqesan enwpion autwn.

15

Alla su, Kurie, eisai QeoV oiktirmwn kai elehmwn, makroqumoV kai polueleoV kai alhqinoV.

16

Epibleyon ep' eme kai elehson me× doV thn dunamin sou eiV ton doulon sou kai swson ton uion thV doulhV sou.

17

Kame eiV eme shmeion eiV agaqon, dia na idwsin oi misounteV me kai na aiscunqwsi× dioti su, Kurie, me ebohqhsaV kai me parhgorhsaV.

Psalms 87


Psalms Chapter 87 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

YalmoV wdhV dia touV uiouV Kore. To qemelion autou einai eiV ta orh ta agia.

2

Agapa o KurioV taV pulaV thV Siwn uper panta ta skhnwmata tou Iakwb.

3

Endoxa elalhqhsan peri sou, poliV tou Qeou. Diayalma.

4

Qelw anaferei thn Raab kai thn Babulwna metaxu twn gnwrizontwn me× idou, h Palaistinh kai h TuroV meta thV AiqiopiaV× outoV egennhqh ekei.

5

Kai peri thV Siwn qelousin eipei, outoV kai ekeinoV egennhqh en auth× kai autoV o UyistoV qelei sterewsei authn.

6

O KurioV qelei ariqmhsei, otan katagrayh touV laouV, oti outoV egennhqh ekei. Diayalma.

7

Kai oi yaltai kaqwV kai oi lalhtai twn organwn qelousi legei, Pasai ai phgai mou einai en soi.

Psalms 88


Psalms Chapter 88 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

Widh yalmou dia touV uiouV Kore, eiV ton prwton mousikon, epi Macalaq-leanwq, Mascil tou Aiman tou Ezraitou. Kurie o QeoV thV swthriaV mou, hmeran kai nukta ekraxa enwpion sou×

2

AV elqh enwpion sou h proseuch mou× klinon to wtion sou eiV thn kraughn mou×

3

Dioti eneplhsqh kakwn h yuch mou, kai h zwh mou plhsiazei eiV ton adhn.

4

Sugkathriqmhqhn meta twn katabainontwn eiV ton lakkon× egeina wV anqrwpoV mh ecwn dunamin×

5

egkataleleimmenoV metaxu twn nekrwn, wV oi pefoneumenoi, koitwmenoi en tw tafw, touV opoiouV den enqumeisai pleon, kai oitineV apekophsan apo thV ceiroV sou.

6

M' ebaleV eiV ton katwtaton lakkon, eiV to skotoV, eiV ta baqh.

7

Ep' eme epesthricqh o qumoV sou, kai panta ta kumata sou epefereV ep' eme. Diayalma.

8

EmakrunaV touV gnwstouV mou ap' emou× me ekameV bdelugma proV autouV× apekleisqhn kai den dunamai na exelqw.

9

O ofqalmoV mou htonhsen apo thV qliyewV× se epekalesqhn, Kurie, olhn thn hmeran× hplwsa proV se taV ceiraV mou.

10

MhpwV eiV touV nekrouV qeleiV kamei qaumasia; h oi teqnewteV qelousi shkwqh kai qelousi se ainesei; Diayalma.

11

MhpwV en tw tafw qelousi dihgeisqai to eleoV sou h thn alhqeian sou en th fqora;

12

MhpwV qelousi gnwrisqh en tw skotei ta qaumasia sou kai h dikaiosunh sou en tw topw thV lhqhV.

13

All' egw proV se, Kurie, ekraxa× kai to prwi h proseuch mou qelei se profqasei.

14

Dia ti, Kurie, aporripteiV thn yuchn mou, apokrupteiV to proswpon sou ap' emou;

15

Eimai teqlimmenoV kai yucomacwn ek neothtoV× dokimazw touV fobouV sou kai euriskomai en amhcania.

16

Ep' eme dihlqon ai orgai sou× oi tromoi sou me efanisan.

17

WV udata me perietrigurisan olhn thn hmeran× omou me periekuklwsan.

18

ApemakrunaV ap' emou ton agaphton kai ton filon× oi gnwstoi mou einai afaneiV.

Psalms 89


Psalms Chapter 89 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

Mascil tou Eqan tou Ezraitou. Ta eleh tou Kuriou eiV ton aiwna qelw yallei× dia tou stomatoV mou qelw anaggellei thn alhqeian sou eiV genean kai genean.

2

Dioti eipa, to eleoV sou qelei qemeliwqh eiV ton aiwna× en toiV ouranoiV qeleiV sterewsei thn alhqeian sou.

3

Ekama diaqhkhn meta tou eklektou mou× wmosa proV Dabid ton doulon mou×

4

DiapantoV qelw sterewsei to sperma sou, kai qelw oikodomhsei ton qronon sou eiV genean kai genean. Diayalma.

5

Kai oi ouranoi qelousin umnei ta qaumasia sou, Kurie× kai h alhqeia sou qelei exumneisqai en th sunaxei twn agiwn.

6

Dioti tiV en tw ouranw dunatai na exiswqh me ton Kurion; TiV metaxu twn uiwn twn dunatwn dunatai na omoiwqh me ton Kurion;

7

O QeoV einai foberoV sfodra en th boulh twn agiwn kai sebastoV en pasi toiV kuklw autou.

8

Kurie Qee twn dunamewn, tiV omoioV sou; dunatoV eisai, Kurie, kai h alhqeia sou einai kuklw sou.

9

Su despozeiV thn eparsin thV qalasshV× otan shkonwntai ta kumata authV, su tapeinoneiV auta.

10

Su sunetriyaV thn Raab wV traumatian× dia tou bracionoV thV dunamewV sou dieskorpisaV touV ecqrouV sou.

11

Sou einai oi ouranoi kai sou h gh thn oikoumenhn kai to plhrwma authV, su eqemeliwsaV auta.

12

Ton borran kai ton noton, su ektisaV autouV× Qabwr kai Aermwn eiV to onoma sou qelousin agallesqai.

13

EceiV iscuron ton braciona× krataia einai h ceir sou× uyhlh h dexia sou.

14

H dikaiosunh kai h krisiV einai h basiV tou qronou sou× to eleoV kai h alhqeia qelousi proporeuesqai emprosqen tou proswpou sou.

15

MakarioV o laoV o ginwskwn alalagmon× qelousi peripatei, Kurie, en tw fwti tou proswpou sou.

16

EiV to onoma sou qelousin agallesqai olhn thn hmeran× kai eiV thn dikaiosunhn sou qelousin uywqh.

17

Dioti su eisai to kauchma thV dunamewV autwn× kai dia thV eumeneiaV sou qelei uywqh to keraV hmwn.

18

Dioti o KurioV einai h aspiV hmwn× kai o AgioV tou Israhl o basileuV hmwn.

19

ElalhsaV tote di' oramatoV proV ton osion sou kai eipaV× eqesa bohqeian epi ton dunaton× uywsa eklekton ek tou laou×

20

Eurhka Dabid ton doulon mou× me to elaion to agion mou ecrisa auton×

21

h ceir mou qelei stereonei auton× kai o braciwn mou qelei endunamonei auton.

22

den qelei uperiscusei ecqroV kat' autou× oude uioV anomiaV qelei talaipwrhsei auton.

23

Kai qelw katakoyei ap' emprosqen autou touV ecqrouV autou× kai touV misountaV auton qelw katatropwsei.

24

H de alhqeia mou kai to eleoV mou qelousin eisqai met' autou× kai en tw onomati mou qelei uywqh to keraV autou.

25

Kai qelw qesei thn ceira autou epi thn qalassan, kai epi touV potamouV thn dexian autou.

26

AutoV qelei kraxei proV eme, Pathr mou eisai, QeoV mou kai petra thV swthriaV mou.

27

Egw bebaiwV qelw kamei auton prwtotokon mou, Uyiston epi touV basileiV thV ghV.

28

DiapantoV qelw fulattei eiV auton to eleoV mou, kai h diaqhkh mou qelei eisqai sterea met' autou.

29

Kai qelw kamei na diamenh to sperma autou eiV ton aiwna, kai o qronoV autou wV ai hmerai tou ouranou.

30

Ean egkatalipwsin oi uioi autou ton nomon mou kai eiV taV kriseiV mou den peripathswsin×

31

Ean parabwsi ta diatagmata mou kai den fulaxwsi taV entolaV mou×

32

Tote qelw episkefqh me rabdon taV parabaseiV autwn kai me plhgaV taV paranomiaV autwn.

33

To eleoV mou omwV den qelw afairesei ap' autou, oude qelw yeusqh kata thV alhqeiaV mou.

34

Den qelw parabh thn diaqhkhn mou, oude qelw aqethsei o, ti exhlqen ek twn ceilewn mou.

35

Apax wmosa eiV thn agiothta mou, oti den qelw yeusqh proV ton Dabid.

36

To sperma autou qelei diamenei eiV ton aiwna kai o qronoV autou wV o hlioV, enwpion mou×

37

WV h selhnh qelei sterewqh eiV ton aiwna kai martuV pistoV en tw ouranw. Diayalma.

38

Alla su apebaleV kai ebdelucqhV, wrgisqhV kata tou cristou sou×

39

hkurwsaV thn diaqhkhn tou doulou sou× ebebhlwsaV to diadhma autou ewV thV ghV.

40

KatebaleV pantaV touV fragmouV autou× hfanisaV ta ocurwmata autou×

41

diarpazousin auton panteV oi diabainonteV thn odon× katestaqh oneidoV eiV touV geitonaV autou.

42

UywsaV thn dexian twn enantiwn autou× eufranaV pantaV touV ecqrouV autou×

43

hmblunaV malista to kopteron thV romfaiaV autou kai den esterewsaV auton en th mach×

44

EpausaV thn doxan autou kai ton qronon autou erriyaV kata ghV.

45

WligosteusaV taV hmeraV thV neothtoV autou× enedusaV auton me aiscunhn. Diayalma.

46

EwV pote, Kurie; qeleiV kruptesqai diapantoV; qelei kaiesqai wV pur h orgh sou;

47

Mnhsqhti poson bracuV einai o kairoV mou, en tini mataiothti epoihsaV pantaV touV uiouV twn anqrwpwn.

48

TiV anqrwpoV qelei zhsei kai den qelei idei qanaton; tiV qelei lutrwsei thn yuchn autou ek thV ceiroV tou adou; Diayalma.

49

Pou einai ta eleh sou ta arcaia, Kurie, ta opoia wmosaV proV ton Dabid en th alhqeia sou;

50

Mnhsqhti, Kurie, tou oneidismou twn doulwn sou, ton opoion ferw en tw kolpw mou upo tosoutwn poluariqmwn lawn×

51

me ton opoion wneidisan oi ecqroi sou, Kurie× me ton opoion wneidisan ta icnh tou cristou sou.

52

EuloghtoV KurioV eiV ton aiwna. Amhn, kai amhn.

Psalms 90


Psalms Chapter 90 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

Proseuch tou MwusewV, tou anqrwpou tou Qeou. Kurie, su egeineV eiV hmaV katafugh eiV genean kai genean.

2

Prin gennhqwsi ta orh, kai plashV thn ghn kai thn oikoumenhn, kai apo tou aiwnoV ewV tou aiwnoV, su eisai o QeoV.

3

EpanafereiV ton anqrwpon eiV ton coun× kai legeiV, Epistreyate, uioi twn anqrwpwn.

4

Dioti cilia eth enwpion sou einai wV hmera h cqeV, htiV parhlqe, kai wV fulakh nuktoV.

5

KatakluzeiV autouV× einai wV oneiron thV aughV, wV cortoV ostiV parercetai×

6

to prwi anqei kai parakmazei× to esperaV koptetai kai xhrainetai.

7

Dioti ekleipomen en th orgh sou kai en tw qumw sou tarattomeqa.

8

EqesaV taV anomiaV hmwn enwpion sou, ta krufia hmwn eiV to fwV tou proswpou sou.

9

Epeidh pasai ai hmerai hmwn parercontai en th orgh sou× diatrecomen ta eth hmwn wV dianohma.

10

Ai hmerai thV zwhV hmwn einai kaq' eautaV ebdomhkonta eth, kai ean en eurwstia, ogdohkonta eth× plhn kai to kalhteron meroV autwn einai kopoV kai ponoV, dioti tacewV parercetai kai emeiV petwmen.

11

TiV gnwrizei thn dunamin thV orghV sou kai tou qumou sou analogwV tou fobou sou;

12

Didaxon hmaV na metrwmen outw taV hmeraV hmwn, wste na proskollwmen taV kardiaV hmwn eiV thn sofian.

13

Epistreyon, Kurie× ewV pote; kai genou ilewV eiV touV doulouV sou.

14

Cortason hmaV tou eleouV sou apo prwiaV, kai qelomen agallesqai kai eufrainesqai kata pasaV taV hmeraV hmwn.

15

Eufranon hmaV anti twn hmerwn, kaq' aV eqliyaV hmaV, twn etwn kaq' a eidomen kaka.

16

AV geinh to ergon sou faneron eiV touV doulouV sou kai h doxa sou eiV touV uiouV autwn×

17

kai aV hnai h lamprothV Kuriou tou Qeou hmwn ef' hmaV× kai to ergon twn ceirwn hmwn stereone ef' hmaV× nai, to ergon twn ceirwn hmwn, stereone auto.

Psalms 91


Psalms Chapter 91 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

O katoikwn upo thn skephn tou Uyistou upo thn skian tou PantokratoroV qelei diatribei.

2

Qelw legei proV ton Kurion, Su eisai katafugh mou kai frourion mou× QeoV mou× ep' auton qelw elpizei.

3

Dioti autoV qelei se lutronei ek thV pagidoV twn kunhgwn kai ek qanathforou loimou.

4

Me ta ptera autou qelei se skepazei, kai upo taV pterugaV autou qeleiV eisqai asfalhV× h alhqeia autou einai panoplia kai aspiV.

5

Den qeleiV fobeisqai apo fobou nukterinou, thn hmeran apo belouV petwmenou.

6

Apo qanatikou, to opoion peripatei en skotei× apo oleqrou, ostiV erhmonei en meshmbria×

7

CiliaV qelei piptei ex aristerwn sou kai muriaV ek dexiwn sou× plhn eiV se den qelei plhsiazei.

8

Monon me touV ofqalmouV sou qeleiV qewrei kai qeleiV blepei twn asebwn thn antapodosin.

9

Epeidh su ton Kurion, thn elpida mou, ton Uyiston ekameV katafugion sou,

10

den qelei sumbainei eiV se kakon, kai mastix den qelei plhsiazei eiV thn skhnhn sou.

11

Dioti qelei prostaxei eiV touV aggelouV autou peri sou, dia na se diafulattwsin en pasaiV taiV odoiV sou.

12

Qelousi se shkonei epi twn ceirwn autwn, dia na mh proskoyhV proV liqon ton poda sou.

13

QeleiV pathsei epi leonta kai epi aspida× qeleiV katapathsei skumnon kai drakonta.

14

Epeidh eqesen eiV eme thn agaphn autou, dia touto qelw lutrwsei auton× qelw uywsei auton, dioti egnwrise to onoma mou.

15

Qelei me epikaleisqai, kai qelw eisakouei autou× met' autou qelw eisqai en qliyei× qelw lutronei auton kai qelw doxazei auton.

16

Qelw cortasei auton makrothta hmerwn kai qelw deixei eiV auton thn swthrian mou.

Psalms 92


Psalms Chapter 92 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

YalmoV wdhV dia thn hmeran tou Sabbatou. Agaqon to na doxologh tiV ton Kurion kai na yalmwdh eiV to onoma sou, Uyiste×

2

na anaggellh to prwi to eleoV sou kai thn alhqeian sou pasan nukta,

3

me dekacordon organon kai me yalthrion× me wdhn kai kiqaran.

4

Dioti me eufranaV, Kurie, en toiV poihmasi sou× qelw agallesqai en toiV ergoiV twn ceirwn sou.

5

Poson megala einai ta erga sou, Kurie baqeiV einai oi dialogismoi sou sfodra.

6

O anqrwpoV o anohtoV den gnwrizei, kai o mwroV den ennoei touto×

7

oti oi asebeiV blastanousin wV o cortoV, kai anqousi panteV oi ergatai thV anomiaV, dia na afanisqwsin aiwniwV.

8

Alla su, Kurie, eisai uyistoV eiV ton aiwna.

9

Dioti, idou, oi ecqroi sou, Kurie, dioti, idou, oi ecqroi sou qelousin exoloqreuqh× qelousi diaskorpisqh panteV oi ergatai thV anomiaV.

10

Alla su qeleiV uywsei wV tou monokerwtoV to keraV mou× egw qelw crisqh me neon elaion×

11

kai o ofqalmoV mou qelei idei thn ekdikhsin twn ecqrwn mou× ta wta mou qelousin akousei peri twn kakopoiwn twn epanistamenwn kat' emou.

12

O dikaioV wV foinix qelei anqei× wV kedroV tou Libanou qelei auxanei.

13

Pefuteumenoi en tw oikw tou Kuriou, qelousin anqei en taiV aulaiV tou Qeou hmwn×

14

qelousi karpoforei kai en autw tw baqei ghrati, qelousin eisqai akmazonteV kai anqhroi×

15

dia na anaggellwsin oti dikaioV einai o KurioV, to frourion mou× kai den uparcei adikia en autw.

Psalms 93


Psalms Chapter 93 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

O KurioV basileuei× megaloprepeian einai endedumenoV× endedumenoV einai o KurioV dunamin kai periezwsmenoV× kai thn oikoumenhn esterewsen, wste den qelei saleuqh.

2

Ap' archV einai esterewmenoV o qronoV sou× apo tou aiwnoV su eisai.

3

Uywsan oi potamoi, Kurie, uywsan oi potamoi thn fwnhn autwn× oi potamoi uywsan ta kumata autwn.

4

O KurioV o en uyistoiV einai dunatwteroV uper ton hcon pollwn udatwn, uper ta dunata kumata thV qalasshV×

5

ta marturia sou einai pista sfodra× eiV ton oikon sou anhkei agiothV, Kurie, eiV makrothta hmerwn.

Psalms 94


Psalms Chapter 94 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

Qee twn ekdikhsewn, Kurie, Qee twn ekdikhsewn, emfanhqi.

2

Uywqhti, Krita thV ghV× apodoV antapodosin eiV touV uperhfanouV.

3

EwV pote oi asebeiV, Kurie, ewV pote oi asebeiV qelousi qriambeuei;

4

EwV pote qelousi proferei kai lalei sklhra; qelousi kaucasqai panteV oi ergatai thV anomiaV;

5

Ton laon sou, Kurie, kataqlibousi kai thn klhronomian sou kakopoiousi.

6

Thn chran kai ton xenon foneuousi kai qanatonousi touV orfanouV.

7

Kai legousi, den qelei idei o KurioV oude qelei nohsei o QeoV tou Iakwb.

8

Ennohsate, oi afroneV metaxu tou laou× kai oi mwroi, pote qelete fronimeusei;

9

O futeusaV to wtion, den qelei akousei; o plasaV ton ofqalmon, den qelei idei;

10

O swfronizwn ta eqnh, den qelei elegxei; o didaskwn ton anqrwpon gnwsin;

11

O KurioV gnwrizei touV dialogismouV twn anqrwpwn, oti einai mataioi.

12

MakarioV o anqrwpoV, ton opoion swfronizeiV, Kurie, kai dia tou nomou sou didaskeiV auton×

13

dia na anapauhV auton apo twn hmerwn thV sumforaV, ewsou skafqh lakkoV eiV ton asebh.

14

Dioti den qelei aporriyei o KurioV ton laon autou, kai thn klhronomian autou den qelei egkataleiyei.

15

Epeidh h krisiV qelei epistreyei eiV thn dikaiosunhn, kai qelousin akolouqhsei authn panteV oi euqeiV thn kardian.

16

TiV qelei shkwqh uper emou kata twn ponhreuomenwn; tiV qelei parastaqh uper emou kata twn ergatwn thV anomiaV;

17

Ean o KurioV den me ebohqei, par' oligon hqele katoikhsei yuch mou en th siwph.

18

Ote elegon, wlisqhsen o pouV mou, to eleoV sou, Kurie, me ebohqei.

19

En tw plhqei twn amhcaniwn thV kardiaV mou, ai parhgoriai sou eufranan thn yuchn mou.

20

MhpwV ecei meta sou sugkoinwnian o qronoV thV anomiaV, ostiV mhcanatai adikian anti nomou;

21

Autoi eformwsi kata thV yuchV tou dikaiou kai aima aqwon katadikazousin.

22

All' o KurioV einai eiV eme katafugion kai o QeoV mou to frourion thV elpidoV mou.

23

Kai qelei epistreyei ep' autouV thn anomian autwn kai en th ponhria autwn qelei afanisei autouV× KurioV o QeoV hmwn qelei afanisei autouV.

Psalms 95


Psalms Chapter 95 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

Deute, aV agalliasqwmen eiV ton Kurion× aV alalaxwmen eiV to frourion thV swthriaV hmwn.

2

AV profqaswmen enwpion autou meta doxologiaV× en yalmoiV aV alalaxwmen eiV auton.

3

Dioti QeoV megaV einai o KurioV, kai BasileuV megaV uper pantaV touV qeouV.

4

Dioti eiV autou thn ceira einai ta baqh thV ghV× kai ta uyh twn orewn einai autou.

5

Dioti autou einai h qalassa, kai autoV ekamen authn× kai thn xhran ai ceireV autou eplasan.

6

Deute, aV proskunhswmen kai aV prospeswmen× aV gonatiswmen enwpion tou Kuriou, tou Poihtou hmwn.

7

Dioti autoV einai o QeoV hmwn× kai hmeiV laoV thV boskhV autou kai probata thV ceiroV autou. Shmeron ean akoushte thV fwnhV autou,

8

mh sklhrunhte thn kardian saV, wV en tw parorgismw, wV en th hmera tou peirasmou en th erhmw×

9

opou oi patereV saV me epeirasan, me edokimasan kai eidon ta erga mou.

10

Tessarakonta eth dushresthqhn me thn genean ekeinhn, kai eipa, outoV einai laoV peplanhmenoV thn kardian, kai autoi den egnwrisan taV odouV mou.

11

Dia touto wmosa en th orgh mou, oti eiV thn anapausin mou den qelousin eiselqei.

Psalms 96


Psalms Chapter 96 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

Yalate eiV ton Kurion asma neon× yalate eiV ton Kurion, pasa h gh.

2

Yalate eiV ton Kurion× eulogeite to onoma autou× khruttete apo hmeraV eiV hmeran thn swthrian autou.

3

Anaggeilate en toiV eqnesi thn doxan autou, en pasi toiV laoiV ta qaumasia autou.

4

Dioti megaV o KurioV kai axiumnhtoV sfodra× einai foberoV uper pantaV touV qeouV.

5

Dioti panteV oi qeoi twn eqnwn einai eidwla× o de KurioV touV ouranouV epoihse.

6

Doxa kai megaloprepeia einai enwpion autou× iscuV kai wraiothV en tw agiasthriw autou.

7

Apodote eiV ton Kurion, patriai twn lawn, apodote eiV ton Kurion doxan kai iscun.

8

Apodote eiV ton Kurion thn doxan tou onomatoV autou× labete prosforaV kai eiselqete eiV taV aulaV autou.

9

Proskunhsate ton Kurion en tw megaloprepei agiasthriw autou× fobeisqe apo proswpou autou, pasa h gh.

10

Eipate en toiV eqnesin, O KurioV basileuei× h oikoumenh qelei bebaiwV eisqai esterewmenh× den qelei saleuqh× autoV qelei krinei touV laouV en euquthti.

11

AV eufrainwntai oi ouranoi, kai aV agalletai h gh× aV hch h qalassa kai to plhrwma authV.

12

AV cairwsin ai pediadeV kai panta ta en autaiV× tote qelousin agallesqai panta ta dendra tou dasouV

13

enwpion tou Kuriou× dioti ercetai, dioti ercetai dia na krinh thn ghn× qelei krinei thn oikoumenhn en dikaiosunh kai touV laouV en th alhqeia autou.

Psalms 97


Psalms Chapter 97 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

O KurioV basileuei× aV agalletai h gh× aV eufrainetai to plhqoV twn nhswn.

2

Nefelh kai omiclh einai kuklw autou× dikaiosunh kai krisiV h basiV tou qronou autou.

3

pur proporeuetai emprosqen autou kai kataflegei pantacoqen, touV ecqrouV autou.

4

Ai astrapai autou fwtizousi thn oikoumenhn× eiden h gh kai esaleuqh.

5

Ta orh dialuontai wV khroV apo thV parousiaV tou Kuriou, apo thV parousiaV tou Kuriou pashV thV ghV×

6

Anaggellousin oi ouranoi thn dikaiosunhn autou, kai blepousi panteV oi laoi thn doxan autou.

7

AV aiscunqwsi panteV oi latreuonteV ta glupta, oi kaucwmenoi eiV ta eidwla× proskuneite auton, panteV oi qeoi.

8

Hkousen h Siwn kai eufranqh, kai ecarhsan ai qugatereV tou Iouda dia taV kriseiV sou, Kurie.

9

Dioti su, Kurie, eisai uyistoV ef' olhn thn ghn× sfodra uperuywqhV uper pantaV touV qeouV.

10

Oi agapwnteV ton Kurion, miseite to kakon× autoV fulattei taV yucaV twn osiwn autou× eleuqeronei autouV ek ceiroV asebwn.

11

FwV speiretai dia ton dikaion kai eufrosunh dia touV euqeiV thn kardian.

12

Eufrainesqe, dikaioi, en Kuriw, kai umneite thn mnhmhn thV agiwsunhV autou.

Psalms 98


Psalms Chapter 98 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

Yalate eiV ton Kurion asma neon× dioti ekame qaumasia× h dexia autou kai o braciwn o agioV autou enhrghsan eiV auton swthrian.

2

O KurioV ekame gnwsthn thn swthrian autou× emprosqen twn eqnwn apekaluye thn dikaiosunhn autou.

3

Enequmhqh to eleoV autou kai thn alhqeian autou proV ton oikon tou Israhl× panta ta perata thV ghV eidon thn swthrian tou Qeou hmwn.

4

Alalaxate eiV ton Kurion, pasa h gh× eufrainesqe kai agallesqe kai yalmwdeite.

5

Yalmwdeite eiV ton Kurion en kiqara× en kiqara kai fwnh yalmwdiaV.

6

Meta salpiggwn kai en fwnh keratinhV alalaxate enwpion tou BasilewV Kuriou.

7

AV hch h qalassa kai to plhrwma authV× h oikoumenh kai oi katoikounteV en auth.

8

Oi potamoi aV krotwsi ceiraV, ta orh aV agallwntai omou,

9

enwpion tou Kuriou× dioti ercetai dia na krinh thn ghn× qelei krinei thn oikoumenhn en dikaiosunh kai touV laouV en euquthti.

Psalms 99


Psalms Chapter 99 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

O KurioV basileuei, aV tremwsin oi laoi× o kaqhmenoV epi twn ceroubeim× aV seisqh h gh.

2

O KurioV einai megaV en Siwn, kai epi pantaV touV laouV einai uyhloV.

3

AV doxologwsi to onoma sou to mega kai foberon, dioti einai agion×

4

kai thn dunamin tou basilewV, ostiV agapa thn dikaiosunhn× su diwrisaV thn euquthta, su ekameV krisin kai dikaiosunhn eiV ton Iakwb.

5

Uyoute Kurion ton Qeon hmwn kai proskuneite eiV to upopodion twn podwn autou× dioti einai agioV.

6

MwushV kai Aarwn metaxu twn ierewn autou, kai Samouhl metaxu twn epikaloumenwn to onoma autou, epekalounto ton Kurion, kai autoV eishkouen autwn.

7

En stulw nefelhV elalei proV autouV× efulaxe ta marturia autou kai ta prostagmata, ta opoia edwken eiV autouV×

8

Kurie Qee hmwn, su eishkoueV autwn× egeinaV eiV autouV QeoV sugcwrhtikoV, plhn kai ekdikhthV dia taV praxeiV autwn.

9

Uyoute Kurion ton Qeon hmwn kai proskuneite eiV to oroV to agion autou× dioti agioV KurioV o QeoV hmwn.

Psalms 100


Psalms Chapter 100 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

YalmoV doxologiaV. Alalaxate eiV ton Kurion, pasa h gh.

2

Douleusate eiV ton Kurion en eufrosunh× elqete enwpion autou en agalliasei.

3

Gnwrisate oti o KurioV einai o QeoV× autoV ekamen hmaV, kai ouci hmeiV× hmeiV eimeqa laoV autou kai probata thV boskhV autou.

4

Eiselqete eiV taV pulaV autou en doxologia, eiV taV aulaV autou en umnw× doxologeite auton× eulogeite to onoma autou.

5

Dioti o KurioV einai agaqoV× eiV ton aiwna menei to eleoV autou, kai ewV geneaV kai geneaV h alhqeia autou.

Psalms 101


Psalms Chapter 101 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

YalmoV tou Dabid. EleoV kai krisin qelw yallei× eiV se, Kurie, qelw yalmwdei.

2

Qelw eisqai sunetoV en odw amwmw× pote qeleiV elqei proV eme; qelw peripatei en akeraiothti thV kardiaV mou en mesw tou oikou mou.

3

Den qelw balei pro ofqalmwn mou pragma ponhron× misw touV poiountaV paranoma× ouden toutwn qelei kollhqh eiV eme.

4

H diestrammenh kardia qelei apoblhqh ap' emou× ton ponhron den qelw gnwrizei.

5

Ton katalalounta krufiwV ton plhsion autou, touton qelw exoloqreuei× ton econta uperhfanon blemma kai ephrmenhn kardian, touton den qelw upoferei.

6

Oi ofqalmoi mou qelousin eisqai epi touV pistouV thV ghV, dia na sugkatoikwsi met' emou× o peripatwn en odw amwmw, outoV qelei me uphretei.

7

Den qelei katoikei en mesw tou oikou mou o ergazomenoV apathn× o lalwn yeudoV den qelei sterewqh emprosqen twn ofqalmwn mou.

8

Kata pasan prwian qelw exoloqreuei pantaV touV asebeiV thV ghV, dia na ekkoyw ek thV polewV tou Kuriou pantaV touV ergataV thV anomiaV.

Psalms 102


Psalms Chapter 102 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

Proseuch tou teqlimmenou, otan adhmonh, kai ekceh to paraponon autou enwpion tou Kuriou. Kurie, eisakouson thV proseuchV mou, kai h kraugh mou aV elqh proV se.

2

Mh kruyhV to proswpon sou ap' emou× kaq' hn hmeran qlibomai, klinon proV eme to wtion sou× kaq' hn hmeran se epikaloumai, tacewV epakoue mou.

3

Dioti exelipon wV kapnoV ai hmerai mou, kai ta osta mou wV fruganon katexhranqhsan.

4

Eplhgwqh h kardia mou kai exhranqh wV cortoV, wste elhsmonhsa na trwgw ton arton mou.

5

Apo fwnhV tou stenagmou mou ekollhqhsan ta osta mou eiV to derma mou.

6

Katestaqhn omoioV tou erhmikou pelekanoV× egeina wV nuktokorax en taiV erhmoiV.

7

Agrupnw kai eimai wV strouqion monazon epi dwmatoV.

8

Olhn thn hmeran me oneidizousin oi ecqroi mou× oi mainomenoi omnuousi kat' emou.

9

Dioti efagon stakthn wV arton kai sunekerasa me dakrua to poton mou,

10

Ex aitiaV thV orghV sou kai thV aganakthsewV sou× dioti shkwsaV me erriyaV katw.

11

Ai hmerai mou parercontai wV skia, kai egw exhranqhn wV cortoV.

12

Su de, Kurie, eiV ton aiwna diameneiV, kai to mnhmosunon sou eiV genean kai genean.

13

Su qeleiV shkwqh, qeleiV splagcnisqh thn Siwn× dioti einai kairoV na elehshV authn, dioti o diwrismenoV kairoV efqasen.

14

Epeidh oi douloi sou areskontai eiV touV liqouV authV kai splagcnizontai to cwma authV.

15

Tote ta eqnh qelousi fobhqh to onoma tou Kuriou, kai panteV oi basileiV thV ghV thn doxan sou.

16

Otan o KurioV oikodomhsh thn Siwn qelei fanh en th doxa autou.

17

Qelei epibleyei epi thn proseuchn twn egkataleleimmenwn kai den qelei katafronhsei thn dehsin autwn.

18

Touto qelei grafqh dia thn genean thn epercomenhn× kai o laoV, ostiV qelei dhmiourghqh, qelei ainei ton Kurion.

19

Dioti ekuyen ek tou uyouV tou agiasthriou autou, ex ouranou epebleyen o KurioV epi thn ghn,

20

dia na akoush ton stenagmon twn desmiwn, dia na lush touV katadedikasmenouV eiV qanaton×

21

dia na khruttwsin en Siwn to onoma tou Kuriou kai thn ainesin autou en Ierousalhm,

22

otan sunacqwsin omou oi laoi kai ai basileiai, dia na douleuswsi ton Kurion.

23

Hdunatisen en th odw thn iscun mou× suneteme taV hmeraV mou.

24

Egw eipa, mh me arpashV, Qee mou, en tw hmisei twn hmerwn mou× ta eth sou einai eiV geneaV genewn.

25

Kat' arcaV su, Kurie, thn ghn eqemeliwsaV, kai erga twn ceirwn sou einai oi ouranoi.

26

Autoi qelousin apolesqh, su de diameneiV× kai panteV wV imation qelousi palaiwqh× wV perienduma qeleiV tulixei autouV, kai qelousin allacqh×

27

su omwV eisai o autoV, kai ta eth sou den qelousin ekleiyei.

28

Oi uioi twn doulwn sou qelousi katoikei, kai to sperma autwn qelei diamenei enwpion sou.

Psalms 103


Psalms Chapter 103 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

YalmoV tou Dabid. Eulogei, h yuch mou, ton Kurion× kai panta ta entoV mou to onoma to agion autou.

2

Eulogei, h yuch mou, ton Kurion, kai mh lhsmonhV pasaV taV euergesiaV autou×

3

ton sugcwrounta pasaV taV anomiaV sou× ton iatreuonta pasaV taV arrwstiaV sou×

4

ton lutrononta ek thV fqoraV thn zwhn sou× ton stefanounta se me eleoV kai oiktirmouV×

5

ton cortazonta en agaqoiV to ghraV sou× h neothV sou ananeoutai wV tou aetou.

6

O KurioV kamnei dikaiosunhn kai krisin eiV pantaV touV adikoumenouV.

7

Efanerwse taV odouV autou eiV ton Mwushn, ta erga autou eiV touV uiouV Israhl.

8

Oiktirmwn kai elehmwn einai o KurioV, makroqumoV kai polueleoV.

9

Den qelei dikologei diapantoV oude qelei fulattei thn orghn autou eiV ton aiwna.

10

Den ekamen eiV hmaV kata taV amartiaV hmwn, oude antapedwken eiV hmaV kata taV anomiaV hmwn.

11

Dioti oson einai to uyoV tou ouranou uperanw thV ghV, toson mega einai to eleoV autou proV touV foboumenouV auton.

12

Oson apecei h anatolh apo thV dusewV, toson emakrunen af' hmwn taV anomiaV hmwn.

13

KaqwV splagcnizetai o pathr ta tekna, outwV o KurioV splagcnizetai touV foboumenouV auton.

14

Dioti autoV gnwrizei thn plasin hmwn, enqumeitai oti eimeqa cwma.

15

Tou anqrwpou ai hmerai einai wV cortoV× wV to anqoV tou agrou, outwV anqei.

16

Dioti diercetai o anemoV ep' autou, kai den uparcei pleon× kai o topoV autou den gnwrizei auto pleon.

17

To de eleoV tou Kuriou einai apo tou aiwnoV kai ewV tou aiwnoV epi touV foboumenouV auton× kai h dikaiosunh autou epi touV uiouV twn uiwn×

18

epi touV fulattontaV thn diaqhkhn autou kai enqumoumenouV taV entolaV autou dia na ekplhrwsin autaV.

19

O KurioV htoimase ton qronon autou en tw ouranw, kai h basileia autou despozei ta panta.

20

Eulogeite ton Kurion, aggeloi autou, dunatoi en iscui, oi ektelounteV ton logon autou, oi akouonteV thV fwnhV tou logou autou.

21

Eulogeite ton Kurion, pasai ai dunameiV autou× leitourgoi autou, oi ektelounteV to qelhma autou.

22

Eulogeite ton Kurion, panta ta erga autou en panti topw thV despoteiaV autou. Eulogei, h yuch mou, ton Kurion.

Psalms 104


Psalms Chapter 104 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

Eulogei, h yuch mou, ton Kurion. Kurie Qee mou, emegalunqhV sfodra× timhn kai megaloprepeian eisai endedumenoV×

2

o peritulittomenoV to fwV wV imation, o ekteinwn ton ouranon wV katapetasma×

3

o stegazwn me udata ta uperwa autou× o poiwn ta nefh amaxan autou× o peripatwn epi pterugwn anemwn×

4

o poiwn touV aggelouV autou pneumata, touV leitourgouV autou puroV floga×

5

o qemeliwn thn ghn epi thn basin authV, dia na mh saleuqh eiV ton aiwna tou aiwnoV.

6

Me thn abusson, wV me imation, ekaluyaV authn× ta udata estaqhsan epi twn orewn×

7

apo epitimhsewV sou efugon× apo thV fwnhV thV bronthV sou esurqhsan en bia×

8

anebhsan eiV ta orh, katebhsan eiV taV koiladaV, eiV topon, ton opoion diwrisaV di' auta×

9

eqesaV orion, to opoion den qelousin uperbh oude qelousin epistreyei dia na skepaswsi thn ghn.

10

O exapostellwn phgaV eiV taV faraggaV, dia na rewsin anameson twn orewn×

11

potizousi panta ta qhria tou agrou× oi agrioi onoi sbunousi thn diyan autwn×

12

plhsion autwn ta peteina tou ouranou kataskhnousi, kai anameson twn kladwn keladousin.

13

O potizwn ta orh ek twn uperwwn autou× apo tou karpou twn ergwn sou cortainei h gh.

14

O anadidwn corton dia ta kthnh kai botanhn proV crhsin tou anqrwpou, dia na exagh trofhn ek thV ghV,

15

kai oinon eufrainonta thn kardian tou anqrwpou, elaion dia na lamprunh to proswpon autou, kai arton sthrizonta thn kardian tou anqrwpou.

16

Ecortasqhsan ta dendra tou Kuriou× ai kedroi tou Libanou, taV opoiaV efuteusen×

17

Opou ta peteina kamnousi fwleaV× ai peukai einai h katoikia tou pelargou.

18

Ta orh ta uyhla einai dia taV dorkadaV× ai petrai katafugh eiV touV dasupodaV.

19

Ekame thn selhnhn dia touV kairouV× o hlioV gnwrizei thn dusin autou.

20

FereiV skotoV, kai ginetai nux× en auth periferontai panta ta qhria tou dasouV×

21

oi skumnoi brucwntai dia na arpaswsi, kai na zhthswsi para tou Qeou thn trofhn autwn.

22

O hlioV anatellei× sunagontai kai plagiazousin en toiV sphlaioiV autwn×

23

exercetai o anqrwpoV eiV to ergon autou kai eiV thn ergasian autou ewV esperaV.

24

Poson megala einai ta erga sou, Kurie× ta panta en sofia epoihsaV× h gh einai plhrhV twn poihmatwn sou×

25

auth h qalassa h megalh kai eurucwroV. Ekei einai erpeta anariqmhta, zwa mikra meta megalwn×

26

ekei diatrecousi ta ploia× ekei o Leuiaqan outoV, ton opoion eplasaV dia na paizh en auth.

27

Panta tauta epi se elpizousi, dia na dwshV en kairw thn trofhn autwn.

28

DideiV eiV auta, sunagousin× anoigeiV thn ceira sou, cortainousin agaqa.

29

ApostrefeiV to proswpon sou, tarattontai× shkoneiV thn pnohn autwn, apoqnhskousi kai eiV to cwma autwn epistrefousin×

30

exapostelleiV to pneuma sou, ktizontai, kai ananeoneiV to proswpon thV ghV.

31

H doxa tou Kuriou estw eiV ton aiwna× aV eufrainetai o KurioV eiV ta erga autou×

32

o epiblepwn epi thn ghn kai kamnwn authn na tremh× eggizei ta orh, kai kapnizousi.

33

Qelw yallei eiV ton Kurion enosw zw× qelw yalmwdei eiV ton Qeon mou enosw uparcw.

34

H eiV auton meleth mou qelei eisqai glukeia× egw qelw eufrainesqai eiV ton Kurion.

35

AV ekleiywsin oi amartwloi apo thV ghV kai oi asebeiV aV mh uparcwsi pleon. Eulogei, h yuch mou, ton Kurion. Allhlouia.

Psalms 105


Psalms Chapter 105 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

Doxologeite ton Kurion× epikaleisqe to onoma autou× kamete gnwsta en toiV laoiV ta erga autou.

2

Yallete eiV auton× yalmwdeite eiV auton× laleite peri pantwn twn qaumasiwn autou.

3

Kaucasqe eiV to agion autou onoma× aV eufrainetai h kardia twn ekzhtountwn ton Kurion.

4

Zhteite ton Kurion kai thn dunamin autou× ekzhteite to proswpon autou diapantoV.

5

Mnhmoneuete twn qaumasiwn autou ta opoia ekame× twn terastiwn autou kai twn krisewn tou stomatoV autou×

6

Sperma Abraam tou doulou autou, uioi Iakwb, oi eklektoi autou.

7

AutoV einai KurioV o QeoV hmwn× en pash th gh einai ai kriseiV autou.

8

Mnhmoneuete pantote thV diaqhkhV autou, tou logou, ton opoion prosetaxen eiV ciliaV geneaV,

9

thV diaqhkhV, thn opoian ekame proV ton Abraam, kai tou orkou autou proV ton Isaak×

10

kai ebebaiwsen auton proV ton Iakwb dia nomou, proV ton Israhl dia diaqhkhn aiwnion,

11

legwn, EiV se qelw dwsei thn ghn Canaan, merida thV klhronomiaV saV.

12

Enw hsan autoi oligostoi ton ariqmon, oligoi, kai paroikoi en auth,

13

kai dihrconto apo eqnouV eiV eqnoV, apo basileiou eiV allon laon,

14

den afhken anqrwpon na adikhsh autouV× malista uper autwn hlegxe basileiV,

15

legwn, mh eggishte touV kecrismenouV mou kai mh kakopoihshte touV profhtaV mou.

16

Kai ekalese peinan epi thn ghn× sunetriye pan sthrigma artou.

17

Apesteilen emprosqen autwn anqrwpon, Iwshf ton pwlhqenta wV doulon×

18

tou opoiou touV podaV esfigxan en desmoiV× ebalon auton eiV ta sidhra×

19

ewsou elqh o logoV autou× o logoV tou Kuriou edokimasen auton.

20

Apesteilen o basileuV kai elusen auton× o arcwn twn lawn, kai hleuqerwsen auton.

21

Katesthsen auton kurion tou oikou autou, kai arconta epi pantwn twn kthmatwn autou×

22

dia na paideuh touV arcontaV autou kata thn areskeian autou, kai na didaxh sofian touV presbuterouV autou.

23

Tote hlqen o Israhl eiV thn Aigupton, kai o Iakwb parwkhsen en gh Cam.

24

Kai o KurioV huxhse sfodra ton laon autou, kai ekrataiwsen auton uper touV ecqrouV autou.

25

Estrafh h kardia autwn eiV to na miswsi ton laon autou, eiV to na dolieuwntai enantion twn doulwn autou.

26

Exapesteile Mwushn ton doulon autou, kai Aarwn, ton opoion exelexen.

27

Exetelesan en mesw autwn touV logouV twn shmeiwn autou kai ta qaumasia autou en gh Cam.

28

Exapesteile skotoV, kai eskotase× kai den hpeiqhsan eiV touV logouV autou.

29

Metebale ta udata autwn eiV aima kai eqanatwse touV icquaV autwn.

30

H gh autwn anebruse batracouV, ewV twn tameiwn twn basilewn autwn.

31

Eipe, kai hlqe kunomuia, kai sknipeV eiV panta ta oria autwn.

32

Edwken eiV autouV calazan anti brochV, kai pur flogeron eiV thn ghn autwn×

33

kai epataxe taV ampelouV autwn kai taV sukeaV autwn, kai sunetriye ta dendra twn oriwn autwn.

34

Eipe, kai hlqen akriV, kai broucoV anariqmhtoV×

35

kai katefage panta ton corton en th gh autwn, kai katefage ton karpon thV ghV autwn.

36

Kai epataxe pan prwtotokon en th gh autwn, thn aparchn pashV dunamewV autwn.

37

Kai exhgagen autouV meta arguriou kai crusiou, kai den uphrcen asqenhV en taiV fulaiV autwn.

38

Eufranqh h AiguptoV eiV thn exodon autwn× dioti o foboV autwn eicen epipesei ep' autouV.

39

Exhplwse nefelhn dia na skepazh autouV, kai pur dia na feggh thn nukta.

40

Ezhthsan, kai eferen ortukia× kai arton ouranou ecortasen autouV.

41

Dihnoixe thn petran, kai aneblusan udata, kai dierreusan potamoi en topoiV anudroiV.

42

Dioti enequmhqh ton logon ton agion autou, ton proV Abraam ton doulon autou.

43

Kai exhgage ton laon autou en agalliasei, touV eklektouV autou en cara×

44

kai edwken eiV autouV taV gaiaV twn eqnwn, kai eklhronomhsan touV kopouV twn lawn×

45

dia na fulattwsi ta diatagmata autou, kai na ektelwsi touV nomouV autou. Allhlouia.

Psalms 106


Psalms Chapter 106 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

Allhlouia. Aineite ton Kurion, dioti einai agaqoV× dioti to eleoV autou menei eiV ton aiwna.

2

TiV dunatai na khruxh ta krataia erga tou Kuriou, na kamh akoustaV pasaV taV aineseiV autou;

3

Makarioi oi fulattonteV krisin, oi prattonteV dikaiosunhn en panti kairw.

4

Mnhsqhti mou, Kurie, en th eumeneia th proV ton laon sou× episkefqhti me en th swthria sou×

5

dia na blepw to kalon twn eklektwn sou, dia na eufrainwmai en th eufrosunh tou eqnouV sou, dia na kaucwmai meta thV klhronomiaV sou.

6

Hmarthsamen meta twn paterwn hmwn× hnomhsamen, hsebhsamen.

7

Oi patereV hmwn en Aiguptw den enohsan ta qaumasia sou× den enequmhqhsan to plhqoV tou eleouV sou, kai se parwrgisan en th qalassh, en th Eruqra qalassh.

8

Kai omwV eswsen autouV dia to onoma autou, dia na kamh gnwsta ta krataia erga autou.

9

Kai epetimhse thn Eruqran qalassan, kai exhranqh× kai diebibasen autouV dia twn abusswn wV di' erhmou×

10

kai eswsen autouV ek thV ceiroV tou misountoV autouV, kai elutrwsen autouV ek thV ceiroV tou ecqrou.

11

Kai ta udata katekaluyan touV ecqrouV autwn× den apeleifqh oude eiV ex autwn.

12

Tote episteusan eiV touV logouV autou× eyalan thn ainesin autou.

13

Plhn tacewV elhsmonhsan ta erga autou× den periemeinan thn boulhn autou×

14

All' epequmhsan epiqumian en th erhmw, kai epeirasan ton Qeon en th anudrw.

15

Kai edwken eiV autouV thn aithsin autwn× apesteilen omwV eiV autouV noson qanathforon.

16

Efqonhsan eti ton Mwushn en tw stratopedw kai ton Aarwn ton agion tou Kuriou.

17

H gh hnoixe kai katepie ton Daqan, kai eskepase thn sunagwghn tou Abeirwn×

18

kai pur exhfqh en th sunagwgh autwn× h flox katekause touV asebeiV.

19

Kateskeuasan moscon en Cwrhb, kai prosekunhsan to cwneuton×

20

kai methllaxan thn doxan autwn eiV omoiwma booV trwgontoV corton.

21

Elhsmonhsan ton Qeon ton swthra autwn ton poihsanta megaleia en Aiguptw,

22

qaumasia en gh Cam, fobera en th Eruqra qalassh.

23

Kai eipe na exoloqreush autouV, an o MwushV o eklektoV autou den istato en th qrausei enwpion autou, dia na apostreyh thn orghn autou, wste na mh afanish autouV.

24

Katefronhsan eti thn ghn thn epiqumhthn× den episteusan eiV ton logon autou×

25

kai egoggusan en taiV skhnaiV autwn× den eishkousan thV fwnhV tou Kuriou.

26

Dia touto eshkwse thn ceira autou kat' autwn, dia na katastreyh autouV en th erhmw.

27

kai na streyh to sperma autwn metaxu twn eqnwn kai na diaskorpish autouV eiV touV topouV.

28

Kai prosekollhqhsan eiV ton Beel-fegwr, kai efagon qusiaV nekrwn×

29

kai parwxunan auton en toiV ergoiV autwn, wste efwrmhsen ep' autouV h plhgh.

30

Alla staqeiV o FineeV ekame krisin× kai h plhgh epause×

31

kai elogisqh eiV auton dia dikaiosunhn, eiV genean kai genean ewV aiwnoV.

32

Kai parwxunan auton en toiV udasi thV antilogiaV, kai epaqe kakwV o MwushV di' autouV×

33

dioti parwrgisan to pneuma autou, wste elalhsen astocastwV dia twn ceilewn autou.

34

Den exwloqreusan ta eqnh ta opoia o KurioV prosetaxen eiV autouV×

35

all' esmicqhsan meta twn eqnwn kai emaqon ta erga autwn×

36

kai elatreusan ta glupta autwn, ta opoia egeinan pagiV eiV autouV×

37

kai equsiasan touV uiouV autwn kai taV qugateraV autwn eiV ta daimonia×

38

Kai ecusan aima aqwon, to aima twn uiwn autwn kai twn qugaterwn autwn touV opoiouV equsiasan eiV ta glupta thV Canaan× kai emianqh h gh ex aimatwn.

39

Kai emolunqhsan me ta erga autwn, kai eporneusan me taV praxeiV autwn.

40

Dia touto h orgh tou Kuriou exhfqh kata tou laou autou, kai ebdelucqh thn klhronomian autou,

41

Kai paredwken autouV eiV taV ceiraV twn eqnwn× kai ekurieusan autouV oi misounteV autouV.

42

Kai eqliyan autouV oi ecqroi autwn, kai etapeinwqhsan upo taV ceiraV autwn.

43

PollakiV elutrwsen autouV, all' autoi parwrgisan auton me taV boulaV autwn× dio etapeinwqhsan dia thn anomian autwn.

44

Plhn epebleyen epi thn qliyin autwn, ote hkouse thn kraughn autwn×

45

kai enequmhqh thn proV autouV diaqhkhn autou kai metemelhqh kata to plhqoV tou eleouV autou.

46

Kai ekamen autouV na eurwsin eleoV enwpion pantwn twn aicmalwtisantwn autouV.

47

Swson hmaV, Kurie o QeoV hmwn, kai sunagage hmaV apo twn eqnwn, dia na doxologwmen to onoma sou to agion kai na kaucwmeqa eiV thn ainesin sou.

48

EuloghtoV KurioV o QeoV tou Israhl, apo tou aiwnoV kai ewV tou aiwnoV× kai aV legh paV o laoV, Amhn. Allhlouia.

Psalms 107


Psalms Chapter 107 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

Doxologeite ton Kurion, dioti einai agaqoV, dioti to eleoV autou menei eiV ton aiwna.

2

AV legwsin outwV oi lelutrwmenoi tou Kuriou, touV opoiouV elutrwsen ek ceiroV tou ecqrou×

3

kai sunhgagen autouV ek twn cwrwn, apo anatolhV kai dusewV apo borra kai apo notou.

4

Perieplanwnto en th erhmw, en odw anudrw× oude euriskon polin dia katoikhsin.

5

Hsan peinwnteV kai diywnteV× h yuch autwn apekamnen en autoiV.

6

Tote ebohsan proV ton Kurion en th qliyei autwn× kai hleuqerwsen autouV apo twn anagkwn autwn.

7

Kai wdhghsen autouV di' euqeiaV odou, dia na upagwsin eiV polin katoikiaV.

8

AV umnologwsin eiV ton Kurion ta eleh autou kai ta qaumasia autou ta proV touV uiouV twn anqrwpwn×

9

Dioti ecortase yuchn diywsan, kai yuchn peinwsan eneplhsen apo agaqwn.

10

TouV kaqhmenouV en skotei kai skia qanatou, touV dedemenouV en qliyei kai en sidhrw×

11

dioti hpeiqhsan eiV ta logia tou Qeou kai thn boulhn tou Uyistou katefronhsan×

12

dia touto etapeinwse thn kardian autwn en kopw× epeson, kai den uphrcen o bohqwn.

13

Tote ebohsan proV ton Kurion en th qliyei autwn, kai eswsen autouV apo twn anagkwn autwn×

14

exhgagen autouV ek tou skotouV kai ek thV skiaV tou qanatou kai ta desma autwn sunetriyen.

15

AV umnologwsin eiV ton Kurion ta eleh autou kai ta qaumasia autou ta proV touV uiouV twn anqrwpwn×

16

dioti sunetriye pulaV calkinaV kai moclouV sidhrouV katekoyen.

17

Oi afroneV basanizontai dia taV parabaseiV autwn kai dia taV anomiaV autwn.

18

Pan faghton bdeluttetai h yuch autwn, kai plhsiazousin ewV twn pulwn tou qanatou.

19

Tote bowsi proV ton Kurion en th qliyei autwn, kai swzei autouV apo twn anagkwn autwn×

20

apostellei ton logon autou kai iatreuei autouV kai eleuqeronei apo thV fqoraV autwn.

21

AV umnologwsin eiV ton Kurion ta eleh autou, kai ta qaumasia autou ta proV touV uiouV twn anqrwpwn×

22

kai aV qusiazwsi qusiaV ainesewV kai aV khruttwsi ta erga autou en agalliasei.

23

Oi katabainonteV eiV thn qalassan me ploia, kamnonteV ergasiaV en udasi polloiV,

24

autoi blepousi ta erga tou Kuriou kai ta qaumasia autou ta ginomena eiV ta baqh×

25

Dioti prostazei, kai egeiretai anemoV kataigidoV, kai uyonei ta kumata authV.

26

Anabainousin ewV twn ouranwn kai katabainousin ewV twn abusswn× h yuch autwn thketai upo thV sumforaV.

27

Seiontai kai klonizontai wV o mequwn, kai pasa h sofia autwn canetai.

28

Tote krazousi proV ton Kurion en th qliyei autwn, kai exagei autouV apo twn anagkwn autwn.

29

Katasigazei thn anemozalhn, kai siwpwsi ta kumata authV.

30

Kai eufrainontai, dioti hsucasan× kai odhgei autouV eiV ton epiqumhton limena autwn.

31

AV umnologwsin eiV ton Kurion ta eleh autou kai ta qaumasia autou ta proV touV uiouV twn anqrwpwn×

32

kai aV uyonwsin auton en th sunaxei tou laou, kai en tw sunedriw twn presbuterwn aV ainwsin auton.

33

Metaballei potamouV eiV erhmon kai phgaV udatwn eiV xhrasian×

34

thn karpoforon ghn eiV almuran, dia thn kakian twn katoikountwn en auth.

35

Metaballei thn erhmon eiV limnaV udatwn kai thn xhran ghn eiV phgaV udatwn.

36

Kai ekei katoikizei touV peinwntaV, kai sugkrotousi poleiV eiV katoikhsin×

37

kai speirousin agrouV kai futeuousin ampelwnaV, oitineV kamnousi karpouV gennhmatoV.

38

Kai eulogei autouV, kai plhqunontai sfodra, kai den oligosteuei ta kthnh autwn.

39

Oligosteuousin omwV epeita kai tapeinonontai, apo thV stenocwriaV, thV sumforaV kai tou ponou.

40

Epiceei katafronhsin epi touV arcontaV kai kamnei autouV na periplanwntai en erhmw abatw.

41

Ton de penhta uyonei apo thV ptwceiaV kai kaqista wV poimnia taV oikogeneiaV.

42

Oi euqeiV blepousi kai eufrainontai× pasa de anomia qelei emfraxei to stoma authV.

43

OstiV einai sofoV aV parathrh tauta× kai qelousin ennohsei ta eleh tou Kuriou.

Psalms 108


Psalms Chapter 108 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

Widh Yalmou tou Dabid. Etoimh einai h kardia mou, Qee× qelw yallei kai qelw yalmwdei en th doxh mou.

2

Exegerqhti, yalthrion, kai kiqara× qelw exegerqh to prwi.

3

Qelw se epainesei, Kurie, metaxu lawn, kai qelw yalmwdei eiV se metaxu eqnwn×

4

dioti emegalunqh ewV twn ouranwn to eleoV sou kai ewV twn nefelwn h alhqeia sou.

5

Uywqhti, Qee, epi touV ouranouV× kai h doxa sou aV hnai ef' olhn thn ghn×

6

dia na eleuqeronwntai oi agaphtoi sou× swson dia thV dexiaV sou kai epakouson mou.

7

O QeoV elalhsen en tw agiasthriw autou× qelw cairei, qelw moirasei thn Sucem kai thn koilada Sokcwq qelw diametrhsei×

8

Emou einai o Galaad, emou o ManasshV× o men Efraim einai h dunamiV thV kefalhV mou× o de IoudaV o nomoqethV mou×

9

O Mwab einai h lekanh tou plusimatoV mou× epi ton Edwm qelw riyei to upodhma mou× qelw alalaxei epi thn Palaistinhn.

10

TiV qelei me ferei eiV thn periteteicismenhn polin; tiV qelei me odhghsei ewV Edwm;

11

ouci su, Qee, o aporriyaV hmaV; kai den qeleiV exelqei, Qee, meta twn strateumatwn hmwn;

12

Bohqhson hmaV apo thV qliyewV, dioti mataia einai h para twn anqrwpwn swthria.

13

Dia tou Qeou qelomen kamei andragaqiaV× kai autoV qelei katapathsei touV ecqrouV hmwn.

Psalms 109


Psalms Chapter 109 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

EiV ton prwton mousikon. YalmoV tou Dabid. Qee thV ainesewV mou, mh siwphshV×

2

dioti stoma asebouV kai stoma doliou hnoicqhsan ep' eme× elalhsan kat' emou me glwssan yeudh×

3

kai me logouV misouV me periekuklwsan kai me epolemhsan anaitiwV.

4

Anti thV agaphV mou einai antidikoi eiV eme× egw de proseucomai.

5

Kai antapedwkan eiV eme kakon anti kalou, kai misoV anti thV agaphV mou.

6

Katasthson asebh ep' auton× kai diaboloV aV stekh ek dexiwn autou.

7

Otan krinhtai, aV exelqh katadedikasmenoV× kai h proseuch autou aV geinh eiV amartian.

8

AV geinwsin ai hmerai autou oligai× alloV aV labh thn episkophn autou.

9

AV geinwsin oi uioi autou orfanoi kai h gunh autou chra.

10

Kai aV periplanwntai pantote oi uioi autou kai aV geinwsin epaitai, kai aV zhtwsin ek twn ereipiwn autwn.

11

AV pagideush o daneisthV panta ta uparconta autou× kai aV diarpaswsin oi xenoi touV kopouV autou.

12

AV mh uparch o elewn auton, kai aV mh hnai o oikteirwn ta orfana autou.

13

AV exoloqreuqwsin oi ekgonoi autou× en th epercomenh genea aV exaleifqh to onoma autwn.

14

AV elqh eiV enqumhsin enwpion tou Kuriou h anomia twn paterwn autou× kai h amartia thV mhtroV autou aV mh exaleifqh×

15

AV hnai pantote enwpion tou Kuriou, dia na ekkoyh apo thV ghV to mnhmosunon autwn.

16

Dioti den enequmhqh na kamh eleoV× alla katetrexen anqrwpon penhta kai ptwcon, dia na qanatwsh ton suntetrimmenon thn kardian.

17

Epeidh hgaphse kataran, aV elqh ep' auton× epeidh den hqelhsen eulogian, aV apomakrunqh ap' autou.

18

Epeidh eneduqh kataran wV imation autou, aV eiselqh wV udwr eiV ta entosqia autou kai wV elaion eiV ta osta autou×

19

AV geinh eiV auton wV to imation, to opoion enduetai kai wV h zwnh, thn opoian pantote perizwnnutai.

20

Auth aV hnai twn antidikwn mou h amoibh para tou Kuriou, kai twn lalountwn kaka kata thV yuchV mou.

21

Alla su, Kurie Qee, energhson met' emou dia to onoma sou× epeidh einai agaqon to eleoV sou, lutrwson me.

22

Dioti ptwcoV kai penhV eimai, kai h kardia mou einai peplhgwmenh entoV mou.

23

Parhlqon wV skia, otan ekklinh× ektinazomai wV h akriV.

24

Ta gonata mou htonhsan apo thV nhsteiaV kai h sarx mou exepesen apo tou pacouV authV.

25

Kai egw egeina oneidoV eiV autouV× ote me eidon, ekinhsan taV kefalaV autwn.

26

Bohqhson moi, Kurie o QeoV mou× swson me kata to eleoV sou×

27

kai aV gnwriswsin oti h ceir sou einai touto× oti su, Kurie, ekameV auto.

28

Autoi qelousi katarasqai, su de qeleiV eulogei× qelousi shkwqh, plhn qelousi kataiscunqh× o de douloV sou qelei eufrainesqai.

29

AV enduqwsin entrophn oi antidikoi mou× kai aV foreswsin wV ependuma thn aiscunhn autwn.

30

Qelw doxologei sfodra ton Kurion dia tou stomatoV mou, kai en mesw pollwn qelw umnologei auton×

31

Dioti istatai en th dexia tou ptwcou, dia na lutronh auton ek twn katadikazontwn thn yuchn autou.

Psalms 110


Psalms Chapter 110 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

YalmoV tou Dabid. Eipen o KurioV proV ton Kurion mou, Kaqou ek dexiwn mou, ewsou qesw touV ecqrouV sou upopodion twn podwn sou.

2

Ek thV Siwn qelei exaposteilei o KurioV thn rabdon thV dunamewV sou× katakurieue en mesw twn ecqrwn sou.

3

O laoV sou qelei eisqai proqumoV en th hmera thV dunamewV sou, en tw megaloprepei agiasthriw autou× oi neoi sou qelousin eisqai eiV se wV drosoV, h exercomenh ek thV mhtraV thV aughV.

4

Wmosen o KurioV kai den qelei metamelhqh, su eisai iereuV eiV ton aiwna kata thn taxin Melcisedek.

5

O KurioV o ek dexiwn sou qelei suntriyei basileiV en th hmera thV orghV autou.

6

Qelei krinei en toiV eqnesi× qelei gemisei thn ghn ptwmatwn× Qelei suntriyei kefalhn despozontoV epi pollwn topwn.

7

Qelei piei ek tou ceimarrou en th odw autou× dia touto qelei uywsei kefalhn.

Psalms 111


Psalms Chapter 111 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

Aineite ton Kurion. Qelw exumnei ton Kurion en olh kardia, en boulh euqewn kai en sunaxei.

2

Megala ta erga tou Kuriou, exhkribwmena upo pantwn twn hdunomenwn eiV auta.

3

Endoxon kai megaloprepeV to ergon autou, kai h dikaiosunh autou menei eiV ton aiwna.

4

Axiomnhmoneuta ekame ta qaumasia autou× elehmwn kai oiktirmwn einai o KurioV.

5

Edwke trofhn eiV touV foboumenouV auton× qelei enqumeisqai diapantoV thn diaqhkhn autou.

6

Anhggeile proV ton laon autou thn dunamin twn ergwn autou, dia na dwsh eiV autouV klhronomian eqnwn.

7

Ta erga twn ceirwn autou einai alhqeia kai krisiV× alhqinai pasai ai entolai autou×

8

esterewmenai eiV ton aiwna tou aiwnoV, pepoihmenai en alhqeia kai euquthti.

9

Apesteile lutrwsin proV ton laon autou× diwrise thn diaqhkhn autou eiV ton aiwna× agion kai foberon to onoma autou.

10

Arch sofiaV foboV Kuriou× panteV oi prattonteV autaV ecousi sunesin kalhn× h ainesiV autou menei eiV ton aiwna.

Psalms 112


Psalms Chapter 112 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

Aineite ton Kurion. MakarioV o anqrwpoV o foboumenoV ton Kurion× eiV taV entolaV autou hdunetai sfodra.

2

To sperma autou qelei eisqai dunaton en th gh× h genea twn euqewn qelei euloghqh×

3

Agaqa kai plouth qelousin eisqai en tw oikw autou, kai h dikaiosunh autou menei eiV ton aiwna.

4

FwV anatellei en tw skotei dia touV euqeiV× einai elehmwn kai oiktirmwn kai dikaioV.

5

O kaloV anqrwpoV eleei kai daneizei× oikonomei ta pragmata autou en krisei.

6

BebaiwV den qelei pote klonisqh× eiV mnhmosunon aiwnion qelei eisqai o dikaioV.

7

Apo kakhV fhmhV den qelei fobhqh× h kardia autou einai sterea, elpizousa epi ton Kurion.

8

Esthrigmenh einai h kardia autou× den qelei fobhqh, ewsou idh thn ekdikhsin epi touV ecqrouV autou.

9

Eskorpisen, edwken eiV touV penhtaV× h dikaiosunh autou menei eiV ton aiwna× to keraV autou qelei uywqh en doxh.

10

O asebhV qelei idei kai qelei orgisqh× qelei trixei touV odontaV autou kai qelei analuqh× h epiqumia twn asebwn qelei apolesqh.

Psalms 113


Psalms Chapter 113 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

Aineite ton Kurion. Aineite, douloi tou Kuriou, aineite to onoma tou Kuriou.

2

Eih to onoma Kuriou euloghmenon apo tou nun kai ewV tou aiwnoV.

3

Apo anatolwn hliou ewV dusmwn autou, aV ainhtai to onoma tou Kuriou.

4

O KurioV einai uyhloV epi panta ta eqnh× epi touV ouranouV einai h doxa autou.

5

TiV wV KurioV o QeoV hmwn; o katoikwn en uyhloiV×

6

O sugkatabainwn dia na epibleph ta en tw ouranw kai ta en th gh×

7

o egeirwn apo tou cwmatoV ton ptwcon kai apo thV kopriaV anuywn ton penhta,

8

dia na kaqish auton meta twn arcontwn, meta twn arcontwn tou laou autou×

9

o katoikizwn thn steiran en oikw, mhtera eufrainomenhn eiV tekna. Allhlouia.

Psalms 114


Psalms Chapter 114 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

Ote exhlqen o Israhl ex Aiguptou, o oikoV tou Iakwb ek laou barbarou,

2

O IoudaV egeinen agioV autou, o Israhl despoteia autou.

3

H qalassa eide kai efugen× o IordanhV estrafh eiV ta opisw×

4

ta orh eskirthsan wV krioi, oi lofoi wV arnia.

5

Ti soi sunebh, qalassa, oti efugeV; kai su, Iordanh, oti estrafhV eiV ta opisw;

6

ta orh, oti eskirthsate wV krioi; kai oi lofoi, wV arnia;

7

Treme, gh, apo proswpou tou Kuriou, apo proswpou tou Qeou tou Iakwb×

8

ostiV metebale thn petran eiV limnaV udatwn, ton sklhron bracon eiV phgaV udatwn.

Psalms 115


Psalms Chapter 115 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

Mh eiV hmaV, Kurie, mh eiV hmaV, all' eiV to onoma sou doV doxan, dia to eleoV sou, dia thn alhqeian sou.

2

Dia ti na eipwsi ta eqnh, kai pou einai o QeoV autwn;

3

All' o QeoV hmwn einai en tw ouranw× panta osa hqelhsen epoihse.

4

Ta eidwla autwn einai argurion kai crusion, erga ceirwn anqrwpwn×

5

Stoma ecousi kai den lalousin× ofqalmouV ecousi kai den blepousin×

6

wta ecousi kai den akouousi× mukthraV ecousi kai den osfrainontai×

7

CeiraV ecousi kai den yhlafwsi× podaV ecousi kai den peripatousin× oude omilousi dia tou laruggoV autwn.

8

Omoioi autwn aV geinwsin oi poiounteV auta, paV o elpizwn ep' auta.

9

O Israhl hlpisen epi Kurion× autoV einai bohqoV kai aspiV autwn.

10

O oikoV tou Aarwn hlpisen epi Kurion× autoV einai bohqoV kai aspiV autwn.

11

Oi foboumenoi ton Kurion hlpisan epi Kurion× autoV einai bohqoV kai aspiV autwn.

12

O KurioV maV enequmhqh× qelei eulogei, qelei eulogei ton oikon Israhl× qelei eulogei ton oikon Aarwn.

13

Qelei eulogei touV foboumenouV ton Kurion, touV mikrouV meta twn megalwn.

14

O KurioV qelei auxhsei umaV, umaV kai ta tekna umwn.

15

seiV eisqe oi euloghmenoi tou Kuriou, tou poihsantoV ton ouranon kai thn ghn.

16

Oi ouranoi twn ouranwn einai tou Kuriou, thn de ghn edwken eiV touV uiouV twn anqrwpwn.

17

Oi nekroi den qelousin ainesei ton Kurion, oude panteV oi katabainonteV eiV ton topon thV siwphV×

18

all' hmeiV qelomen eulogei ton Kurion, apo tou nun kai ewV tou aiwnoV. Allhlouia.

Psalms 116


Psalms Chapter 116 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

Cairw oti o KurioV eishkouse thV fwnhV mou, twn dehsewn mou×

2

oti ekline to wtion autou proV eme× kai enosw zw, qelw epikaleisqai auton.

3

Ponoi qanatou me periekuklwsan, kai stenocwriai tou adou me eurhkan× qliyin kai ponon aphnthsa.

4

Kai epekalesqhn to onoma tou Kuriou× w Kurie, lutrwson thn yuchn mou.

5

Elehmwn o KurioV kai dikaioV× kai eusplagcnoV o QeoV hmwn.

6

O KurioV fulattei touV aplouV× etalaipwrhqhn, kai me eswsen.

7

Epistreyon, yuch mou, eiV thn anapausin sou, dioti o KurioV se euhrgethse.

8

Dioti elutrwsaV thn yuchn mou ek qanatou, touV ofqalmouV mou apo dakruwn, touV podaV mou apo olisqhmatoV.

9

Qelw peripatei enwpion tou Kuriou en gh zwntwn.

10

Episteusa, dia touto elalhsa× egw hmhn sfodra teqlimmenoV×

11

egw eipa en th ekplhxei mou, paV anqrwpoV einai yeusthV.

12

Ti na antapodwsw eiV ton Kurion, dia pasaV taV euergesiaV autou taV proV eme;

13

qelw labei to pothrion thV swthriaV kai qelw epikalesqh to onoma tou Kuriou.

14

TaV eucaV mou qelw apodwsei eiV ton Kurion, twra enwpion pantoV tou laou autou.

15

PolutimoV enwpion tou Kuriou o qanatoV twn osiwn autou.

16

Nai, Kurie dioti eimai douloV sou× eimai douloV sou, uioV thV doulhV sou× su elusaV ta desma mou.

17

EiV se qelw qusiasei qusian ainesewV kai to onoma tou Kuriou qelw epikalesqh.

18

TaV eucaV mou qelw apodwsei eiV ton Kurion, twra emprosqen pantoV tou laou autou×

19

en taiV aulaiV tou oikou tou Kuriou, en mesw sou, Ierousalhm. Allhlouia.

Psalms 117


Psalms Chapter 117 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

Aineite ton Kurion, panta ta eqnh× doxologeite auton, panteV oi laoi×

2

Dioti to eleoV autou einai mega ef' hmaV× kai h alhqeia tou Kuriou menei eiV ton aiwna. Allhlouia.

Psalms 118


Psalms Chapter 118 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

Doxologeite ton Kurion, dioti einai agaqoV, dioti to eleoV autou menei eiV ton aiwna.

2

AV eiph twra o Israhl, oti to eleoV autou menei eiV ton aiwna.

3

AV eiph twra o oikoV Aarwn, oti to eleoV autou menei eiV ton aiwna.

4

AV eipwsi twra oi foboumenoi ton Kurion, oti to eleoV autou menei eiV ton aiwna.

5

En qliyei epekalesqhn ton Kurion× o KurioV mou uphkouse, douV eurucwrian.

6

O KurioV einai uper emou× den qelw fobhqh× ti na moi kamh anqrwpoV;

7

O KurioV einai uper emou metaxu twn bohqountwn me× kai egw qelw idei thn ekdikhsin epi touV ecqrouV mou.

8

Kallion na elpizh tiV epi Kurion, para na qarrh ep' anqrwpon.

9

Kallion na elpizh tiV epi Kurion, para na qarrh ep' arcontaV.

10

Panta ta eqnh me periekuklwsan× all' en tw onomati ton Kuriou qelw katatropwsei autouV.

11

Me periekuklwsan, nai, me periekuklwsan pantacoqen× all' en tw onomati tou Kuriou qelw katatropwsei autouV.

12

Me periekuklwsan wV melissai× esbesqhsan wV pur akanqwn× dioti en tw onomati tou Kuriou qelw katatropwsei autouV.

13

Me wqhsaV dunata dia na pesw× all' o KurioV me ebohqhse.

14

DunamiV mou kai umnoV einai o KurioV, kai egeinen eiV eme swthria.

15

Fwnh agalliasewV kai swthriaV einai en skhnaiV dikaiwn× h dexia tou Kuriou kamnei katorqwmata.

16

H dexia tou Kuriou uywqh× h dexia tou Kuriou kamnei katorqwmata.

17

Den qelw apoqanei alla qelw zhsei kai qelw dihgeisqai ta erga tou Kuriou.

18

AusthrwV me epaideusen o KurioV, alla den me paredwken eiV qanaton.

19

Anoixate eiV eme taV pulaV thV dikaiosunhV× qelw eiselqei eiV autaV kai qelw doxologhsei ton Kurion.

20

Auth einai h pulh tou Kuriou× oi dikaioi qelousin eiselqei eiV authn.

21

Qelw se doxologei, dioti mou ephkousaV kai egeineV eiV eme swthria.

22

O liqoV, ton opoion apedokimasan oi oikodomounteV, outoV egeine kefalh gwniaV×

23

para Kuriou egeinen auth kai einai qaumasth en ofqalmoiV hmwn.

24

Auth einai h hmera, thn opoian ekamen o KurioV× aV agalliasqwmen kai aV eufranqwmen en auth.

25

W Kurie, swson, deomai× w Kurie, euodwson, deomai.

26

EuloghmenoV o ercomenoV en onomati Kuriou× saV euloghsamen ek tou oikou tou Kuriou.

27

O QeoV einai o KurioV kai edeixe fwV eiV hmaV× ferete thn qusian dedemenhn me scoinia ewV twn keratwn tou qusiasthriou.

28

Su eisai o QeoV mou, kai qelw se doxologei× o QeoV mou, qelw se uyonei.

29

Doxologeite ton Kurion, dioti einai agaqoV, dioti to eleoV autou menei eiV ton aiwna.

Psalms 119


Psalms Chapter 119 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

Alef. Makarioi oi amwmoi en odw× oi peripatounteV en tw nomw tou Kuriou×

2

Makarioi oi fulattonteV ta marturia autou, oi ekzhtounteV auton ex olhV kardiaV×

3

autoi bebaiwV den prattousin anomian× en taiV odoiV autou peripatousi.

4

Su prosetaxaV na fulattwntai akribwV ai entolai sou.

5

Eiqe na kateuqunwntai ai odoi mou, dia na fulattw ta diatagmata sou

6

Tote den qelw aiscunqh, otan epiblepw eiV panta ta prostagmata sou.

7

Qelw se doxologei en euquthti kardiaV, otan maqw taV kriseiV thV dikaiosunhV sou.

8

Ta diatagmata sou qelw fulattei× mh me egkataliphV oloklhrwV.

9

Beq. Tini tropw qelei kaqarizei o neoV thn odon autou; fulattwn touV logouV sou.

10

Ex olhV thV kardiaV mou se exezhthsa× me mh afhshV na apoplanhqw apo twn prostagmatwn sou.

11

En th kardia mou efulaxa ta logia sou, dia na mh amartanw eiV se.

12

EuloghtoV eisai, Kurie× didaxon me ta diatagmata sou.

13

Dia twn ceilewn mou dihghqhn pasaV taV kriseiV tou stomatoV sou.

14

En th odw twn marturiwn sou eufranqhn, wV dia panta ta plouth.

15

EiV taV entolaV sou qelw meleta, kai eiV taV odouV sou qelw enatenizei.

16

EiV ta diatagmata sou qelw entrufa× den qelw lhsmonhsei touV logouV sou.

17

Gimel. Antameiyon ton doulon sou× outw qelw zhsei, kai qelw fulaxei ton logon sou.

18

Anoixon touV ofqalmouV mou, kai qelw blepei ta qaumasia ta ek tou nomou sou.

19

ParoikoV eimai egw en th gh× mh kruyhV ap' emou ta prostagmata sou.

20

H yuch mou lipoqumei ek tou poqou ton opoion ecw eiV taV kriseiV sou pantote.

21

Su epetimhsaV touV epikataratouV uperhfanouV, touV ekklinontaV apo twn prostagmatwn sou.

22

Shkwson ap' emou to oneidoV kai thn katafronhsin× dioti efulaxa ta marturia sou.

23

ArconteV twonti ekaqisan kai elaloun enantion mou× all' o douloV sou emeleta eiV ta diatagmata sou.

24

Ta marturia sou bebaiwV einai h trufh mou kai oi sumbouloi mou.

25

Daleq. H yuch mou ekollhqh eiV to cwma× zwopoihson me kata ton logon sou.

26

Efanerwsa taV odouV mou, kai mou eishkousaV× didaxon me ta diatagmata sou.

27

Kame me na ennow thn odon twn entolwn sou, kai qelw meleta eiV ta qaumasia sou.

28

H yuch mou thketai upo qliyewV× sterewson me kata ton logon sou.

29

Apomakrunon ap' emou thn odon tou yeudouV, kai carison moi ton nomon sou.

30

Thn odon thV alhqeiaV exelexa× pro ofqalmwn mou eqesa taV kriseiV sou.

31

Prosekollhqhn eiV ta marturia sou× Kurie, mh me kataiscunhV.

32

Thn odon twn prostagmatwn sou qelw trecei, otan platunhV thn kardian mou.

33

E. Didaxon me, Kurie, thn odon twn diatagmatwn sou, kai qelw fulattei authn mecri telouV.

34

Sunetison me, kai qelw fulattei ton nomon sou× nai, qelw fulattei auton en olh kardia.

35

Odhghson me eiV thn odon twn prostagmatwn sou× dioti eufrainomai eiV authn.

36

Klinon thn kardian mou eiV ta marturia sou kai mh eiV pleonexian.

37

Apostreyon touV ofqalmouV mou apo tou na blepwsi mataiothta× zwopoihson me en th odw sou.

38

Ekteleson ton logon sou proV ton doulon sou, ostiV einai dedomenoV eiV ton fobon sou.

39

Afaireson to oneidoV mou, to opoion foboumai× dioti ai kriseiV sou einai agaqai.

40

Idou, epequmhsa taV entolaV sou× zwopoihson me dia thV dikaiosunhV sou.

41

Baou. Kai aV elqh ep eme to eleoV sou, Kurie, kai h swthria sou kata ton logon sou.

42

Tote qelw apokriqh proV ton oneidizonta me× dioti elpizw epi ton logon sou.

43

Kai mh afaireshV olotelwV apo tou stomatoV mou ton logon thV alhqeiaV× dioti hlpisa epi taV kriseiV sou.

44

Kai qelw fulattei ton nomon sou diapantoV, eiV ton aiwna tou aiwnoV.

45

Kai qelw peripatei en eurucwria× dioti exezhthsa taV entolaV sou.

46

Kai qelw omilei peri twn marturiwn sou emprosqen basilewn, kai den qelw aiscunqh.

47

Kai qelw entrufa eiV ta prostagmata sou, ta opoia hgaphsa.

48

Kai qelw uyonei taV ceiraV mou proV ta prostagmata sou, ta opoia hgaphsa× kai qelw meleta eiV ta diatagmata sou.

49

Zain. Enqumhqhti ton logon ton proV ton doulon sou, eiV ton opoion me ephlpisaV.

50

Auth einai h parhgoria mou en th qliyei mou, oti o logoV sou me ezwopoihsen.

51

Oi uperhfanoi me ecleuazon sfodra× all' egw apo tou nomou sou den exeklina.

52

Enequmhqhn taV ap' aiwnoV kriseiV sou, Kurie, kai parhgorhqhn.

53

Frikh me katelaben ex aitiaV twn asebwn, twn egkataleipontwn ton nomon sou.

54

Ta diatagmata sou uphrxan eiV eme yalmwdiai en tw oikw thV paroikiaV mou.

55

Enequmhqhn en nukti to onoma sou, Kurie× kai efulaxa ton nomon sou.

56

Touto egeinen eiV eme, dioti efulaxa taV entolaV sou.

57

Ceq. su, Kurie, meriV mou eisai× eipa na fulaxw touV logouV sou.

58

Parekalesa to proswpon sou en olh kardia× elehson me kata ton logon sou.

59

Dielogisqhn taV odouV mou kai estreya touV podaV mou eiV ta marturia sou.

60

Espeusa kai den ebraduna na fulaxw ta prostagmata sou.

61

Stifh asebwn me periekuklwsan× all' egw den elhsmonhsa ton nomon sou.

62

To mesonuktion egeiromai dia na se doxologw dia taV kriseiV thV dikaiosunhV sou.

63

Egw eimai metocoV pantwn twn foboumenwn se kai fulattontwn taV entolaV sou.

64

H gh, Kurie, einai plhrhV tou eleouV sou× didaxon me ta diatagmata sou.

65

Teq. Su, Kurie, euhrgethsaV ton doulon sou kata ton logon sou.

66

Didaxon me fronhsin kai gnwsin× dioti episteusa eiV ta prostagmata sou.

67

Prin talaipwrhqw, egw eplanwmhn× alla twra efulaxa ton logon sou.

68

Su eisai agaqoV kai agaqopoioV× didaxon me ta diatagmata sou.

69

Oi uperhfanoi eplexan kat' emou yeudoV× all' egw en olh kardia qelw fulattei taV entolaV sou.

70

H kardia autwn ephxen wV pacoV× all' egw entrufw eiV ton nomon sou.

71

Kalon egeinen eiV eme oti etalaipwrhqhn, dia na maqw ta diatagmata sou.

72

O nomoV tou stomatoV sou einai kalhteroV eiV eme, uper ciliadaV crusiou kai arguriou.

73

Iwd. Ai ceireV sou me ekaman kai me eplasan× sunetison me, kai qelw maqei ta prostagmata sou.

74

Oi foboumenoi se qelousi me idei kai eufranqh, dioti hlpisa epi ton logon sou.

75

Gnwrizw, Kurie, oti ai kriseiV sou einai dikaiosunh, kai oti pistwV me etalaipwrhsaV.

76

AV me parhgorhsh, deomai, to eleoV sou, kata ton logon sou ton proV ton doulon sou.

77

AV elqwsin ep' eme oi oiktirmoi sou, dia na zw× dioti o nomoV sou einai h trufh mou.

78

AV aiscunqwsin oi uperhfanoi, dioti zhtousin adikwV na me anatreywsin× all' egw qelw meleta eiV taV entolaV sou.

79

AV epistreywsin eiV eme oi foboumenoi se, kai oi gnwrizonteV ta marturia sou×

80

AV hnai h kardia mou amwmoV eiV ta diatagmata sou, dia na mh aiscunqw.

81

Kaf. Lipoqumei h yuch mou dia thn swthrian sou× epi ton logon sou elpizw.

82

Oi ofqalmoi mou apekamon dia ton logon sou, legonteV, Pote qeleiV me parhgorhsei;

83

Dioti egeina wV askoV en tw kapnw× alla ta diatagmata sou den elhsmonhsa.

84

Posai einai ai hmerai tou doulou sou; pote qeleiV kamei krisin enantion twn katadiwkontwn me;

85

Oi uperhfanoi, oi enantioi tou nomou sou, eskayan eiV eme lakkouV.

86

Panta ta prostagmata sou einai alhqeia× adikwV me katatrecousi× bohqhson moi.

87

Par' oligon me katestreyan eiV thn ghn× all' egw den egkatelipon taV entolaV sou.

88

Zwopoihson me kata to eleoV sou× kai qelw fulaxei ta marturia tou stomatoV sou.

89

Lamed. EiV ton aiwna, Kurie, diamenei o logoV sou en tw ouranw×

90

h alhqeia sou eiV genean kai genean× eqemeliwsaV thn ghn, kai diamenei.

91

Kata taV diataxeiV sou diamenousin ewV thV shmeron, dioti ta sumpanta einai douloi sou.

92

Ean o nomoV sou den hto h trufh mou, tote hqelon caqh en th qliyei mou.

93

EiV ton aiwna den qelw lhsmonhsei taV entolaV sou, dioti en autaiV me ezwopoihsaV.

94

SoV eimai egw× swson me× dioti taV entolaV sou exezhthsa.

95

Oi asebeiV me periemenon dia na me afaniswsin× all' egw qelw prosecei eiV ta marturia sou.

96

EiV pasan teleiothta eidon orion× all' o nomoV sou einai platuV sfodra.

97

Mem. Poson agapw ton nomon sou× olhn thn hmeran einai meleth mou.

98

Dia twn prostagmatwn sou me ekameV sofwteron twn ecqrwn mou, dioti einai pantote met' emou.

99

Eimai sunetwteroV pantwn twn didaskontwn me× dioti ta marturia sou einai meleth mou.

100

Eimai sunetwteroV twn gerontwn× dioti efulaxa taV entolaV sou.

101

Apo pashV odou ponhraV ekwlusa touV podaV mou, dia na fulaxw ton logon sou.

102

Apo twn krisewn sou den exeklina× dioti su me edidaxaV.

103

Poson glukeiV einai oi logoi sou eiV ton ouraniskon mou× einai uper meli eiV to stoma mou.

104

Ek twn entolwn sou egeina sunetoV× dia touto emishsa pasan odon yeudouV.

105

Noun. LucnoV eiV touV podaV mou einai o logoV sou kai fwV eiV taV tribouV mou.

106

Wmosa kai qelw emmenei na fulattw taV kriseiV thV dikaiosunhV sou.

107

Etalaipwrhqhn sfodra× Kurie, zwopoihson me kata ton logon sou.

108

Prosdexai, deomai, taV proairetikaV prosforaV tou stomatoV mou, Kurie× kai didaxon me taV kriseiV sou.

109

H yuch mou einai pantote en kindunw× ton nomon sou omwV den elhsmonhsa.

110

Oi asebeiV esthsan eiV eme pagida× all' egw apo twn entolwn sou den exeklina.

111

Ta marturia sou eklhronomhsa eiV ton aiwna× dioti tauta einai h agalliasiV thV kardiaV mou.

112

Eklina thn kardian mou eiV to na kamnw ta diatagmata sou pantote mecri telouV.

113

Samec. Emishsa touV diestrammenouV stocasmouV× ton de nomon sou hgaphsa.

114

Su eisai h skeph mou kai h aspiV mou× epi ton logon sou elpizw.

115

Apomakrunqhte ap' emou oi ponhreuomenoi× dioti qelw fulattei ta prostagmata tou Qeou mou.

116

Uposthrize me kata ton logon sou kai qelw zh× kai mh me kataiscunhV eiV thn elpida mou.

117

Uposthrize me kai qelw swqh× kai qelw prosecei diapantoV eiV ta diatagmata sou.

118

Su katepathsaV pantaV touV ekklinontaV apo twn diatagmatwn sou× dioti mataia einai h doliothV autwn.

119

AposkubalizeiV pantaV touV ponhrouV thV ghV× dia touto hgaphsa ta marturia sou.

120

Efrixen h sarx mou apo tou fobou sou, kai apo twn krisewn sou efobhqhn.

121

Ngain. Ekama krisin kai dikaiosunhn× mh me paradwshV eiV touV adikountaV me.

122

Genou egguhthV tou doulou sou eiV kalon× aV mh me kataqliywsin oi uperhfanoi.

123

Oi ofqalmoi mou apekamon dia thn swthrian sou kai dia ton logon thV dikaiosunhV sou.

124

Kame meta tou doulou sou kata to eleoV sou kai didaxon me ta diatagmata sou.

125

DouloV sou eimai egw× sunetison me, kai qelw gnwrisei ta marturia sou.

126

KairoV einai dia na energhsh o KurioV× hkurwsan ton nomon sou.

127

Dia touto hgaphsa ta prostagmata sou uper crusion, kai uper crusion kaqaron.

128

Dia touto egnwrisa orqaV pasaV taV entolaV sou peri pantoV pragmatoV× kai emishsa pasan odon yeudouV.

129

Pe. Qaumasta einai ta marturia sou× dia touto efulaxen auta h yuch mou.

130

H fanerwsiV twn logwn sou fwtizei× sunetizei touV aplouV.

131

Hnoixa to stoma mou kai anestenaxa× dioti epequmhsa ta prostagmata sou.

132

Epibleyon ep' eme kai elehson me, kaqwV suneiqizeiV proV touV agapwntaV to onoma sou.

133

Sterewson ta bhmata mou eiV ton logon sou× kai aV mh me katakurieush mhdemia anomia.

134

Lutrwson me apo katadunasteiaV anqrwpwn, kai qelw fulattei taV entolaV sou.

135

Epifanon to proswpon sou epi ton doulon sou, kai didaxon me ta diatagmata sou.

136

RuakaV udatwn katebibasan oi ofqalmoi mou, epeidh den fulattousi ton nomon sou.

137

Tsade. DikaioV eisai, Kurie, kai euqeiai ai kriseiV sou.

138

Ta marturia sou, ta opoia dietaxaV, einai dikaiosunh kai upertath alhqeia.

139

O zhloV mou me katefage, dioti elhsmonhsan touV logouV sou oi ecqroi mou.

140

O logoV sou einai kekaqarismenoV sfodra× dia touto o douloV sou agapa auton.

141

MikroV eimai kai exoudenwmenoV× den elhsmonhsa omwV taV entolaV sou.

142

H dikaiosunh sou einai dikaiosunh eiV ton aiwna, kai o nomoV sou alhqeia.

143

QliyeiV kai stenocwriai me eurhkan× ta prostagmata sou omwV einai h cara mou.

144

Ta marturia sou einai dikaiosunh eiV ton aiwna× Sunetison me kai qelw zhsei.

145

Kof. Ekraxa en olh kardia× akouson mou, Kurie, kai qelw fulaxei ta diatagmata sou.

146

Ekraxa proV se× swson me, kai qelw fulaxei ta marturia sou.

147

Proelabon thn aughn kai ekraxa× hlpisa epi ton logon sou.

148

Oi ofqalmoi mou prolambanousi taV nuktofulakaV, dia na meletw eiV ton logon sou.

149

Akouson thV fwnhV mou kata to eleoV sou× zwopoihson me, Kurie, kata thn krisin sou.

150

Eplhsiasan oi akolouqounteV thn ponhrian× exeklinan apo tou nomou sou.

151

Su, Kurie, eisai plhsion, kai panta ta prostagmata sou einai alhqeia.

152

Pro pollou egnwrisa ek twn marturiwn sou, oti eiV ton aiwna eqemeliwsaV auta.

153

ReV. Ide thn qliyin mou kai eleuqerwson me× dioti den elhsmonhsa ton nomon sou.

154

Dikason thn dikhn mou kai lutrwson me× zwopoihson me kata ton logon sou.

155

Makran apo asebwn h swthria× dioti den ekzhtousi ta diatagmata sou.

156

Megaloi oi oiktirmoi sou, Kurie× zwopoihson me kata taV kriseiV sou.

157

Polloi einai oi katadiwkonteV me kai oi qlibonteV me× all' apo twn marturiwn sou den exeklina.

158

Eidon touV parabataV kai etaracqhn× dioti den efulaxan ton logon sou.

159

Ide poson agapw taV entolaV sou× Kurie, zwopoihson me kata to eleoV sou.

160

To kefalaion tou logou sou einai h alhqeia× kai eiV ton aiwna menousi pasai ai kriseiV thV dikaiosunhV sou.

161

Scin. ArconteV me katediwxan anaitiwV× all' h kardia mou tremei apo tou logou sou.

162

Agallomai eiV ton logon sou, wV o euriskwn lafura polla.

163

Misw kai bdeluttomai to yeudoV× ton nomon sou agapw.

164

EptakiV thV hmeraV se ainw, dia taV kriseiV thV dikaiosunhV sou.

165

Eirhnhn pollhn ecousin oi agapwnteV ton nomon sou× kai eiV autouV den uparcei proskomma.

166

Hlpisa epi thn swthrian sou, Kurie× kai epraxa ta prostagmata sou.

167

Efulaxen h yuch mou ta marturia sou× kai hgaphsa auta sfodra.

168

Efulaxa taV entolaV sou kai ta marturia sou× dioti pasai ai odoi mou einai enwpion sou.

169

Tau. AV plhsiash h kraugh mou enwpion sou, Kurie× sunetison me kata ton logon sou.

170

AV elqh h dehsiV mou enwpion sou× lutrwson me kata ton logon sou.

171

Ta ceilh mou qelousi proferei umnon, otan me didaxhV ta diatagmata sou.

172

H glwssa mou qelei lalei ton logon sou× dioti panta ta prostagmata sou einai dikaiosunh.

173

AV hnai h ceir sou eiV bohqeian mou× dioti exelexa taV entolaV sou.

174

Epequmhsa thn swthrian sou, Kurie× kai o nomoV sou einai trufh mou.

175

AV zhsh h yuch mou kai qelei se ainei× kai ai kriseiV sou aV me bohqwsi.

176

Perieplanhqhn wV probaton apolwloV× zhthson ton doulon sou× dioti den elhsmonhsa ta prostagmata sou.

Psalms 120


Psalms Chapter 120 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

Widh twn Anabaqmwn. En th qliyei mou ekraxa proV ton Kurion, kai eishkouse mou.

2

Kurie, lutrwson thn yuchn mou apo ceilewn yeudwn, apo glwsshV doliaV.

3

Ti qelei soi dwsei h ti qelei soi prosqesei, h dolia glwssa;

4

Ta hkonhmena belh tou dunatou, meta anqrakwn arkeuqou.

5

Ouai eiV eme, dioti paroikw en Mesec, katoikw en taiV skhnaiV tou Khdar×

6

Polun kairon katwkhsen h yuch mou meta twn misountwn thn eirhnhn.

7

Egw agapw thn eirhnhn× all' otan omilw, autoi etoimazontai dia polemon.

Psalms 121


Psalms Chapter 121 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

Widh twn Anabaqmwn. Uyonw touV ofqalmouV mou proV ta orh× poqen qelei elqei h bohqeia mou;

2

H bohqeia mou ercetai apo tou Kuriou, tou poihsantoV ton ouranon kai thn ghn.

3

Den qelei afhsei na klonisqh o pouV sou× oude qelei nustaxei o fulattwn se.

4

Idou, den qelei nustaxei oude qelei apokoimhqh, o fulattwn ton Israhl.

5

O KurioV einai o fulax sou× o KurioV einai h skeph sou ek dexiwn sou.

6

Thn hmeran o hlioV den qelei se blayei, oude h selhnh thn nukta.

7

O KurioV qelei se fulattei apo pantoV kakou× qelei fulattei thn yuchn sou.

8

O KurioV qelei fulattei thn exodon sou kai thn eisodon sou, apo tou nun kai ewV tou aiwnoV.

Psalms 122


Psalms Chapter 122 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

Widh twn Anabaqmwn, tou Dabid. Eufranqhn ote moi eipon, AV upagwmen eiV ton oikon tou Kuriou×

2

Oi podeV hmwn qelousin istasqai en taiV pulaiV sou, Ierousalhm×

3

Ierousalhm, h wkodomhmenh wV poliV sunhrmosmenh omou.

4

Ekei anabainousin ai fulai, ai fulai tou Kuriou, kata to diatetagmenon eiV ton Israhl, dia na doxologhswsi to onoma tou Kuriou.

5

Dioti ekei eteqhsan qronoi dia krisin, oi qronoi tou oikou tou Dabid.

6

Zhteite thn eirhnhn thV Ierousalhm× aV eutucwsin oi agapwnteV se.

7

AV hnai eirhnh eiV ta teich sou, afqonia eiV ta palatia sou.

8

Eneken twn adelfwn mou kai twn plhsion mou, qelw legei twra, Eirhnh eiV se×

9

eneken tou oikou Kuriou tou Qeou hmwn, qelw zhtei to kalon sou.

Psalms 123


Psalms Chapter 123 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

Widh twn Anabaqmwn. Uywsa touV ofqalmouV mou proV se ton katoikounta en ouranoiV.

2

Idou, kaqwV oi ofqalmoi twn doulwn atenizousin eiV thn ceira twn kuriwn autwn, kaqwV oi ofqalmoi thV doulhV eiV thn ceira thV kuriaV authV, outwV oi ofqalmoi hmwn proV Kurion ton Qeon hmwn, ewsou elehsh hmaV.

3

Elehson hmaV, Kurie, elehson hmaV dioti ecortasqhmen sfodra apo exoudenwsewV.

4

Kaq' uperbolhn ecortasqh h yuch hmwn apo thV ubrewV twn trufwntwn, apo thV exoudenwsewV twn uperhfanwn.

Psalms 124


Psalms Chapter 124 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

Widh twn Anabaqmwn, tou Dabid. An den hto o KurioV meq' hmwn, aV eiph twra o Israhl×

2

an den hto o KurioV meq' hmwn, ote eshkwqhsan anqrwpoi ef' hmaV,

3

zwntaV hqelon maV katapiei tote, enw o qumoV autwn eflegeto enantion hmwn×

4

Tote ta udata hqelon maV katapontisei, o ceimarroV hqele perasei epanwqen thV yuchV hmwn×

5

tote ta udata ta ephrmena hqelon perasei epanwqen thV yuchV hmwn.

6

EuloghtoV KurioV, ostiV den paredwken hmaV qhrama eiV touV odontaV autwn.

7

H yuch hmwn elutrwqh wV pthnon apo thV pagidoV twn qhreutwn× h pagiV sunetribh, kai hmeiV elutrwqhmen.

8

H bohqeia hmwn einai en tw onomati tou Kuriou, tou poihsantoV ton ouranon kai thn ghn.

Psalms 125


Psalms Chapter 125 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

Widh twn Anabaqmwn. Oi pepoiqoteV epi Kurion einai wV to oroV Siwn, to opoion den qelei saleuqh× eiV ton aiwna diamenei.

2

KaqwV h Ierousalhm kuklonetai upo twn orewn, outwV o KurioV kuklonei ton laon autou apo tou nun kai ewV tou aiwnoV.

3

Dioti den qelei diamenei h rabdoV thV asebeiaV epi ton klhron twn dikaiwn, dia na mh ekteinwsin oi dikaioi taV ceiraV autwn eiV thn anomian.

4

Agaqopoihson, Kurie, touV agaqouV kai touV euqeiV thn kardian.

5

TouV de ekklinontaV eiV taV skoliaV odouV twn, o KurioV qelei apagagei autouV meta twn ergazomenwn thn anomian. Eirhnh epi ton Israhl.

Psalms 126


Psalms Chapter 126 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

Widh twn Anabaqmwn. Ote o KurioV epanefere touV aicmalwtouV thV Siwn, hmeqa wV oi oneireuomenoi.

2

Tote eneplhsqh to stoma hmwn apo gelwtoV kai h glwssa hmwn apo agalliasewV× tote elegon metaxu twn eqnwn, Megaleia ekame di' autouV o KurioV.

3

Megaleia ekamen o KurioV di' hmaV× eneplhsqhmen caraV.

4

Epistreyon, Kurie, touV aicmalwtouV hmwn, wV touV ceimarrouV en tw notw.

5

Oi speironteV meta dakruwn en agalliasei qelousi qerisei.

6

OstiV exercetai kai klaiei, bastazwn sporon polutimon, outoV bebaiwV qelei epistreyei en agalliasei, bastazwn ta ceirobola autou.

Psalms 127


Psalms Chapter 127 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

Widh twn Anabaqmwn, tou SolomwntoV. Ean o KurioV den oikodomhsh oikon, eiV mathn kopiazousin oi oikodomounteV auton× ean o KurioV den fulaxh polin, eiV mathn agrupnei o fulattwn.

2

Mataion einai eiV esaV na shkonhsqe prwi, na plagiazhte arga, trwgonteV ton arton tou kopou× o KurioV bebaiwV didei upnon eiV ton agaphton autou.

3

Idou, klhronomia para tou Kuriou einai ta tekna× misqoV autou o karpoV thV koiliaV.

4

KaqwV einai ta belh en th ceiri tou dunatou, outwV oi uioi thV neothtoV.

5

MakarioV o anqrwpoV, ostiV egemise thn beloqhkhn autou ek toutwn× oi toioutoi den qelousi kataiscunqh, otan lalwsi meta twn ecqrwn en th pulh.

Psalms 128


Psalms Chapter 128 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

Widh twn Anabaqmwn. MakarioV paV o foboumenoV ton Kurion, o peripatwn en taiV odoiV autou.

2

Dioti qeleiV trwgei apo tou kopou twn ceirwn sou× makarioV qeleiV eisqai, kai eutucia eiV se.

3

H gunh sou qelei eisqai wV ampeloV eukarpoV eiV ta plagia thV oikiaV sou× oi uioi sou wV neofuta elaiwn kuklw thV trapezhV sou.

4

Idou, outw qelei euloghqh o anqrwpoV o foboumenoV ton Kurion.

5

O KurioV qelei se euloghsei ek thV Siwn, kai qeleiV idei to kalon thV Ierousalhm pasaV taV hmeraV thV zwhV sou×

6

kai qeleiV idei uiouV twn uiwn sou× eirhnh epi ton Israhl.

Psalms 129


Psalms Chapter 129 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

Widh twn Anabaqmwn. PollakiV me epolemhsan ek neothtoV mou, aV eiph twra o Israhl×

2

PollakiV me epolemhsan ek neothtoV mou× alla den uperiscusan enantion mou.

3

Oi gewrgoi hrotriasan epi twn nwtwn mou× esuran makra ta aulakia autwn.

4

Alla dikaioV o KurioV× katekoye ta scoinia twn asebwn.

5

AV aiscunqwsi kai aV strafwsin eiV ta opisw panteV oi misounteV thn Siwn.

6

AV geinwsin wV o cortoV twn dwmatwn, ostiV prin ekrizwqh xhrainetai×

7

apo tou opoiou den gemizei o qeristhV thn ceira autou, oude o denwn ta ceirobola ton kolpon autou×

8

wste oi diabatai den qelousin eipei, Eulogia Kuriou ef' umaV× saV eulogoumen en onomati Kuriou.

Psalms 130


Psalms Chapter 130 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

Widh twn Anabaqmwn. Ek baqewn ekraxa proV se, Kurie.

2

Kurie, eisakouson thV fwnhV mou× aV hnai ta wta sou prosektika eiV thn fwnhn twn dehsewn mou.

3

Ean, Kurie, parathrhshV anomiaV, Kurie, tiV qelei dunhqh na staqh;

4

Para soi omwV einai sugcwrhsiV, dia na se fobwntai.

5

Prosemeina ton Kurion, prosemeinen h yuch mou, kai hlpisa epi ton logon autou.

6

H yuch mou prosmenei ton Kurion, mallon para touV prosmenontaV thn aughn, nai, touV prosmenontaV thn aughn.

7

AV elpizh o Israhl epi ton Kurion× dioti para tw Kuriw einai eleoV, kai lutrwsiV pollh par' autw×

8

kai autoV qelei lutrwsei ton Israhl apo paswn twn anomiwn autou.

Psalms 131


Psalms Chapter 131 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

Widh twn Anabaqmwn, tou Dabid. Kurie, den uperhfaneuqh h kardia mou oude uywqhsan oi ofqalmoi mou× oude peripatw eiV pragmata megala kai uyhlotera uper eme.

2

BebaiwV, upetaxa kai kaqhsucasa thn yuchn mou, wV to apogegalaktismenon paidion plhsion thV mhtroV autou× h yuch mou einai en emoi wV apogegalaktismenon paidion.

3

AV elpizh o Israhl epi ton Kurion, apo tou nun kai ewV tou aiwnoV.

Psalms 132


Psalms Chapter 132 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

Widh twn Anabaqmwn. Enqumhqhti, Kurie, ton Dabid, kai pantaV touV agwnaV autou×

2

pwV wmose proV ton Kurion kai ekamen euchn eiV ton iscuron Qeon tou Iakwb×

3

Den qelw eiselqei upo thn steghn tou oikou mou, den qelw anabh eiV thn klinhn thV strwmnhV mou,

4

den qelw dwsei upnon eiV touV ofqalmouV mou, nustagmon eiV ta blefara mou,

5

ewsou eurw topon dia ton Kurion, katoikian dia ton iscuron Qeon tou Iakwb.

6

Idou, hkousamen peri authV en Efraqa× eurhkamen authn eiV taV pediadaV tou Iaar.

7

AV eiselqwmen eiV taV skhnaV autou× aV proskunhswmen eiV to upopodion twn podwn autou.

8

Anasthqi, Kurie, eiV thn anapausin sou, su kai h kibwtoV thV dunamewV sou.

9

Oi iereiV sou aV enduqwsi dikaiosunhn, kai oi osioi sou aV agallwntai.

10

Eneken Dabid tou doulou sou mh apostreyhV to proswpon tou kecrismenou sou.

11

Wmosen o KurioV alhqeian proV ton Dabid, den qelei aqethsei authn, Ek tou karpou tou swmatoV sou qelw qesei epi ton qronon sou.

12

Ean fulaxwsin oi uioi sou thn diaqhkhn mou, kai ta marturia mou ta opoia qelw didaxei autouV, kai oi uioi autwn qelousi kaqisei diapantoV epi tou qronou sou.

13

Dioti exelexen o KurioV thn Siwn× euhresthqh na katoikh en auth.

14

Auth einai h anapausiV mou eiV ton aiwna tou aiwnoV× entauqa qelw katoikei, dioti hgaphsa authn.

15

Qelw euloghsei en eulogia taV trofaV authV× touV ptwcouV authV qelw cortasei arton×

16

kai touV iereiV authV qelw endusei swthrian× kai oi osioi authV qelousin agallesqai en agalliasei.

17

Ekei qelw kamei na blasthsh keraV eiV ton Dabid× htoimasa lucnon dia ton kecrismenon mou.

18

TouV ecqrouV autou qelw endusei aiscunhn× epi de auton qelei anqei to diadhma autou.

Psalms 133


Psalms Chapter 133 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

Widh twn Anabaqmwn, tou Dabid. Idou, ti kalon kai ti terpnon, na sugkatoikwsin en omonoia adelfoi.

2

Einai wV to polutimon muron epi thn kefalhn, to katabainon epi ton pwgwna, ton pwgwna tou Aarwn× to katabainon epi to stomion tou endumatoV autou×

3

wV h drosoV tou Aermwn, h katabainousa epi ta orh thV Siwn× dioti ekei diwrisen o KurioV thn eulogian, zwhn ewV tou aiwnoV.

Psalms 134


Psalms Chapter 134 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

Widh twn Anabaqmwn. Idou, eulogeite ton Kurion, panteV oi douloi tou Kuriou, oi istamenoi thn nukta en tw oikw tou Kuriou.

2

Uywsate taV ceiraV saV eiV ta agia kai eulogeite ton Kurion.

3

Na se euloghsh o KurioV ek Siwn, o poihsaV ton ouranon kai thn ghn.

Psalms 135


Psalms Chapter 135 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

Aineite ton Kurion. Aineite to onoma tou Kuriou× aineite, douloi tou Kuriou,

2

Oi istamenoi en tw oikw tou Kuriou, en taiV aulaiV tou oikou tou Qeou hmwn.

3

Aineite ton Kurion, dioti agaqoV o KurioV× yalmwdhsate eiV to onoma autou, dioti einai terpnon.

4

Dioti ton Iakwb exelexen eiV eauton o KurioV, ton Israhl eiV qhsauron autou.

5

Dioti egw egnwrisa oti megaV o KurioV× kai o KurioV hmwn einai uper pantaV touV qeouV.

6

Panta osa hqelhsen o KurioV epoihsen, en tw ouranw kai en th gh, en taiV qalassaiV kai en pasaiV taiV abussoiV.

7

Anabibazei nefelaV apo twn escatwn thV ghV× kamnei astrapaV dia brochn× ekballei anemouV ek twn qhsaurwn autou.

8

OstiV epataxe ta prwtotoka thV Aiguptou, apo anqrwpou ewV kthnouV×

9

exapesteile shmeia kai terata eiV to meson sou, Aigupte, epi ton Faraw kai epi pantaV touV doulouV autou.

10

OstiV epataxen eqnh megala kai apekteine basileiV krataiouV×

11

ton Shwn, basilea twn Amorraiwn, kai ton Wg, basilea thV Basan, kai pasaV taV basileiaV Canaan×

12

kai edwke thn ghn autwn klhronomian, klhronomian eiV ton Israhl ton laon autou.

13

To onoma sou, Kurie, menei eiV ton aiwna× to mnhmosunon sou, Kurie, eiV genean kai genean.

14

Dioti qelei krinei o KurioV ton laon autou× kai touV doulouV autou qelei elehsei.

15

Ta eidwla twn eqnwn einai argurion kai crusion, ergon ceirwn anqrwpou.

16

Stoma ecousi kai den lalousin× ofqalmouV ecousi kai den blepousin.

17

Wta ecousi kai den akouousin× oude einai pnoh en tw stomati autwn.

18

Omoioi autwn aV geinwsin oi poiounteV auta× paV o elpizwn ep' auta

19

OikoV Israhl, euloghsate ton Kurion× oikoV Aarwn, euloghsate ton Kurion×

20

oikoV Leui, euloghsate ton Kurion× oi foboumenoi ton Kurion, euloghsate ton Kurion.

21

EuloghtoV o KurioV en Siwn, o katoikwn en Ierousalhm. Allhlouia.

Psalms 136


Psalms Chapter 136 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

Doxologeite ton Kurion, dioti einai agaqoV, dioti eiV ton aiwna to eleoV autou.

2

Doxologeite ton Qeon twn qewn× dioti eiV ton aiwna to eleoV autou.

3

Doxologeite ton Kurion twn kuriwn× dioti eiV ton aiwna to eleoV autou.

4

Ton monon poiounta qaumasia megala× dioti eiV ton aiwna to eleoV autou.

5

Ton poihsanta touV ouranouV en sunesei× dioti eiV ton aiwna to eleoV autou.

6

Ton sterewsanta thn ghn epi twn udatwn× dioti eiV ton aiwna to eleoV autou.

7

Ton poihsanta touV fwsthraV touV megalouV× dioti eiV ton aiwna to eleoV autou×

8

ton hlion, dia na exousiazh epi thV hmeraV× dioti eiV ton aiwna to eleoV autou×

9

thn selhnhn kai touV asteraV, dia na exousiazwsin epi thV nuktoV× dioti eiV ton aiwna to eleoV autou.

10

Ton pataxanta thn Aigupton eiV ta prwtotoka authV× dioti eiV ton aiwna to eleoV autou×

11

kai exagagonta ton Israhl ek mesou authV× dioti eiV ton aiwna to eleoV autou×

12

En ceiri krataia kai en bracioni hplwmenw× dioti eiV ton aiwna to eleoV autou.

13

Ton diairesanta thn Eruqran qalassan eiV duo merh× dioti eiV ton aiwna to eleoV autou×

14

kai diabibasanta ton Israhl dia mesou authV× dioti eiV ton aiwna to eleoV autou×

15

kai katastreyanta ton Faraw kai to strateuma autou en th Eruqra qalassh× dioti eiV ton aiwna to eleoV autou.

16

Ton odhghsanta ton laon autou en th erhmw× dioti eiV ton aiwna to eleoV autou.

17

Ton pataxanta basileiV megalouV× dioti eiV ton aiwna to eleoV autou×

18

kai apokteinanta basileiV krataiouV× dioti eiV ton aiwna to eleoV autou×

19

ton Shwn, basilea twn Amorraiwn× dioti eiV ton aiwna to eleoV autou×

20

kai ton Wg basilea thV Basan× dioti eiV ton aiwna to eleoV autou×

21

kai donta thn ghn authn eiV klhronomian× dioti eiV ton aiwna to eleoV autou×

22

klhronomian eiV ton Israhl ton doulon autou× dioti eiV ton aiwna to eleoV autou.

23

Ton mnhsqenta hmwn en th tapeinwsei hmwn× dioti eiV ton aiwna to eleoV autou×

24

kai lutrwsanta hmaV ek twn ecqrwn hmwn× dioti eiV ton aiwna to eleoV autou.

25

Ton didonta trofhn eiV pasan sarka× dioti eiV ton aiwna to eleoV autou.

26

Doxologeite ton Qeon tou ouranou× dioti eiV ton aiwna to eleoV autou.

Psalms 137


Psalms Chapter 137 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

Epi twn potamwn BabulwnoV, ekei ekaqisamen kai eklausamen, ote enequmhqhmen thn Siwn.

2

Epi taV iteaV en mesw authV ekremasamen taV kiqaraV hmwn.

3

Dioti oi aicmalwtisanteV hmaV ekei ezhthsan par' hmwn logouV asmatwn× kai oi erhmwsanteV hmaV umnon, legonteV, Yalate eiV hmaV ek twn wdwn thV Siwn.

4

PwV na yalwmen thn wdhn tou Kuriou epi xenhV ghV;

5

Ean se lhsmonhsw, Ierousalhm, aV lhsmonhsh h dexia mou

6

AV kollhqh h glwssa mou eiV ton ouraniskon mou, ean den se enqumwmai× ean den protaxw thn Ierousalhm eiV thn archn thV eufrosunhV mou

7

Mnhsqhti, Kurie, twn uiwn Edwm, oitineV thn hmeran thV Ierousalhm elegon, Katedafisate, katedafisate authn ewV twn qemeliwn authV.

8

Qugathr BabulwnoV, h mellousa na erhmwqhV, makarioV ostiV soi antapodwsh thn antamoibhn twn osa epraxaV eiV hmaV

9

MakarioV ostiV piash kai riyh ta nhpia sou epi thn petran

Psalms 138


Psalms Chapter 138 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

YalmoV tou Dabid. Qelw se doxologhsei en olh kardia mou× qelw yalmwdhsei eiV se emprosqen twn qewn.

2

Qelw proskunhsei proV ton naon ton agion sou× kai qelw doxologhsei to onoma sou dia to eleoV sou kai dia thn alhqeian sou× dioti emegalunaV ton logon sou uper pasan thn fhmhn sou.

3

Kaq' hn hmeran ekraxa, mou eishkousaV× me eniscusaV me dunamin en th yuch mou.

4

Qelousi se doxologhsei, Kurie, panteV oi basileiV thV ghV, otan akouswsi touV logouV tou stomatoV sou×

5

kai qelousi yallei en taiV odoiV tou Kuriou, oti megalh h doxa tou Kuriou×

6

oti o KurioV einai uyhloV kai epiblepei epi ton tapeinon× ton de uyhlofrona ginwskei makroqen.

7

Ean peripathsw en mesw stenocwriaV, qeleiV me zwopoihsei× qeleiV ekteinei thn ceira sou kata thV orghV twn ecqrwn mou× kai h dexia sou qelei me swsei.

8

O KurioV qelei ektelesei ta peri emou× Kurie, to eleoV sou menei eiV ton aiwna× ta erga twn ceirwn sou mh parableyhV.

Psalms 139


Psalms Chapter 139 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

EiV ton prwton mousikon. YalmoV tou Dabid. Kurie, edokimasaV me kai me egnwrisaV.

2

Su gnwrizeiV to kaqisma mou kai thn egersin mou× noeiV touV logismouV mou apo makroqen.

3

ExereunaV to peripathma mou kai to plagiasma mou kai pasaV taV odouV mou gnwrizeiV.

4

Dioti kai prin elqh o logoV eiV thn glwssan mou, idou, Kurie, gnwrizeiV to pan.

5

Me perikukloneiV opisqen kai emprosqen, kai eqesaV ep' eme thn ceira sou.

6

H gnwsiV auth einai uperqaumastoV eiV eme× einai uyhlh× den dunamai na fqasw eiV authn.

7

Pou na upagw apo tou pneumatoV sou; kai apo tou proswpou sou pou na fugw;

8

Ean anabw eiV ton ouranon, eisai ekei× ean plagiasw eiV ton adhn, idou, su.

9

Ean labw taV pterugaV thV aughV kai katoikhsw eiV ta escata thV qalasshV,

10

kai ekei qelei me odhghsei h ceir sou kai h dexia sou qelei me kratei.

11

Ean eipw, Alla to skotoV qelei me skepasei, kai h nux qelei eisqai fwV peri eme×

12

kai auto to skotoV den skepazei ouden apo sou× kai h nux lampei wV h hmera× eiV se to skotoV einai wV to fwV.

13

Dioti su emorfwsaV touV nefrouV mou× me perietulixaV en th koilia thV mhtroV mou.

14

Qelw se umnei, dioti foberwV kai qaumasiwV eplasqhn× qaumasia einai ta erga sou× kai h yuch mou kallista gnwrizei touto.

15

Den ekrufqhsan ta osta mou apo sou, enw eplattomhn en tw kruptw kai diemorfonomhn en toiV katwtatoiV thV ghV.

16

To adiamorfwton tou swmatoV mou eidon oi ofqalmoi sou× kai en tw bibliw sou panta tauta hsan gegrammena, wV kai ai hmerai kaq' aV eschmatizonto, kai enw ouden ek toutwn uphrce×

17

poson de polutimoi einai eiV eme ai boulai sou, Qee× poson emegalunqh o ariqmoV autwn.

18

Ean hqelon na apariqmhsw autaV, uperbainousi thn ammon× exupnw, kai eti eimai meta sou.

19

BebaiwV qeleiV qanatwsei touV asebeiV, Qee× apomakrunqhte loipon ap' emou, andreV aimatwn.

20

Dioti lalousi kata sou asebwV× oi ecqroi sou lambanousi to onoma sou epi mataiw.

21

Mh den misw, Kurie, touV misountaV se; kai den aganaktw kata twn epanistamenwn epi se;

22

Me teleion misoV misw autouV× dia ecqrouV ecw autouV.

23

Dokimason me, Qee, kai gnwrison thn kardian mou× exetason me kai maqe touV stocasmouV mou×

24

kai ide, an uparch en emoi odoV anomiaV× kai odhghson me eiV thn odon thn aiwnion.

Psalms 140


Psalms Chapter 140 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

EiV ton prwton mousikon. YalmoV tou Dabid. Eleuqerwson me, Kurie, apo anqrwpou ponhrou× lutrwson me apo anqrwpou adikou×

2

OitineV dialogizontai ponhra en th kardia× olhn thn hmeran paratattontai eiV polemouV.

3

Hkonhsan thn glwssan autwn wV ofewV× farmakion aspidoV einai upo ta ceilh autwn. Diayalma.

4

Fulaxon me, Kurie, apo ceirwn asebouV× lutrwson me apo anqrwpou adikou× oitineV emhcaneuqhsan na uposkeliswsi ta diabhmata mou.

5

Oi uperhfanoi ekruyan kat' emou pagida, kai me scoinia hplwsan diktua eiV thn diabasin mou× esthsan di' eme brocia. Diayalma.

6

Eipa proV ton Kurion, Su eisai o QeoV mou× akroasqhti, Kurie, thV fwnhV twn dehsewn mou.

7

Kurie Qee, h dunamiV thV swthriaV mou, su perieskepasaV thn kefalhn mou en hmera polemou.

8

Mh dwshV, Kurie, eiV ton asebh taV epiqumiaV autou× mh afhshV na ektelesqh o stocasmoV autou, mhpote uywqwsi. Diayalma.

9

H ponhria twn ceilewn twn perikuklountwn me aV skepash thn kefalhn autwn.

10

AnqrakeV pepuraktwmenoi aV peswsin ep' autouV× aV rifqwsin eiV to pur, eiV lakkouV baqeiV, dia na mh egerqwsi pleon.

11

AnqrwpoV kakoglwssoV aV mh sterewqh epi thV ghV× h kakia qelei katadiwxei ton adikon anqrwpon, ewsou apolesh auton.

12

Exeurw oti o KurioV qelei kamei thn krisin tou teqlimmenou kai thn dikhn twn ptwcwn.

13

BebaiwV oi dikaioi qelousi doxologei to onoma sou× oi euqeiV qelousi katoikei emprosqen tou proswpou sou.

Psalms 141


Psalms Chapter 141 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

YalmoV tou Dabid. Kurie, proV se ekraxa× speuson proV eme× akroasqhti thV fwnhV mou, otan krazw proV se.

2

AV kateuqunqh enwpion sou h proseuch mou wV qumiama× h uywsiV twn ceirwn mou aV geinh wV qusia esperinh.

3

Bale, Kurie, fulakhn eiV to stoma mou× fulatte thn quran twn ceilewn mou.

4

Mh ekklinhV thn kardian mou eiV pragma ponhron, wste na ektelw praxeiV asebeiV meta anqrwpwn ergazomenwn anomian× mhde na fagw apo twn eklektwn autwn faghtwn.

5

AV me ktupa o dikaioV× touto qelei eisqai eleoV× kai aV me elegch× touto qelei eisqai muron exaireton× den qelei blayei thn kefalhn mou× dioti malista kai qelw proseucesqai uper autwn en taiV sumforaiV autwn.

6

Ote oi archgoi autwn perihrconto eiV topouV petrwdeiV, hkousan ta logia mou, oti hsan glukea.

7

Ta osta hmwn diaskorpizontai en tw stomati tou tafou, wV otan tiV kopth kai scizh xula epi thn ghn.

8

Dia touto oi ofqalmoi mou, Kurie Qee, atenizousi proV se× epi se hlpisa× mh katastreyhV thn yuchn mou.

9

Fulaxon me apo thV pagidoV, thn opoian esthsan di' eme, kai apo twn brocwn twn ergazomenwn anomian.

10

AV peswsin omou oi asebeiV eiV ta diktua autwn, enw egw qelw perasei ablabhV.

Psalms 142


Psalms Chapter 142 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

Mascil tou Dabid× proseuch ote hto en tw sphlaiw. Me thn fwnhn mou ekraxa proV ton Kurion× me thn fwnhn mou proV ton Kurion edehqhn.

2

Qelw ekceei enwpion autou thn dehsin mou× thn qliyin mou enwpion autou qelw apaggeilei.

3

Ote to pneuma mou hto katateqlimmenon en emoi, tote su egnwrisaV thn odon mou. Pagida ekruyan di' eme en th odw thn opoian periepatoun.

4

Eblepon eiV ta dexia kai parethroun, kai den uphrcen o gnwrizwn me× katafugion ecaqh ap' emou, den uphrcen o ekzhtwn thn yuchn mou.

5

ProV se, Kurie, ekraxa, kai eipa, su eisai h katafugh mou, h meriV mou en gh zwntwn.

6

Prosexon eiV thn fwnhn mou, dioti talaipwroumai sfodra× eleuqerwson me ek twn katadiwkontwn me, dioti einai dunatwteroi mou.

7

Exagage ek fulakhV thn yuchn mou, dia na doxologw to onoma sou. Oi dikaioi qelousi me perikuklwsei, otan me antameiyhV.

Psalms 143


Psalms Chapter 143 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

YalmoV tou Dabid. Eisakouson, Kurie, thV proseuchV mou× akroasqhti twn dehsewn mou× apokriqhti proV eme kata thn alhqeian sou, kata thn dikaiosunhn sou.

2

Kai mh eiselqhV eiV krisin meta tou doulou sou× dioti den qelei dikaiwqh enwpion sou oudeiV anqrwpoV zwn.

3

Dioti katediwxen o ecqroV thn yuchn mou× etapeinwsen ewV edafouV thn zwhn me ekaqisen eiV skoteinouV topouV, wV touV aiwniouV nekrouV.

4

Dia touto to pneuma mou einai katateqlimmenon en emoi, kai h kardia mou tetaragmenh entoV mou.

5

Enqumoumai taV arcaiaV hmeraV× dialogizomai panta ta erga sou× meletw eiV ta poihmata twn ceirwn sou.

6

Ekteinw proV se taV ceiraV mou× h yuch mou se diya wV gh anudroV. Diayalma.

7

TacewV eisakouson mou, Kurie× to pneuma mou ekleipei× mh kruyhV to proswpon sou ap emou, kai omoiwqw meta twn katabainontwn eiV ton lakkon.

8

Kame me na akousw to prwi to eleoV sou× dioti epi se eqesa to qarroV mou× kame me na gnwrisw thn odon, eiV thn opoian prepei na peripatw× dioti proV se uywsa thn yuchn mou.

9

Eleuqerwson me ek twn ecqrwn mou, Kurie× proV se katefugon.

10

Didaxon me na kamnw to qelhma sou× dioti su eisai o QeoV mou× to pneuma sou to agaqon aV me odhghsh eiV odon euqeian.

11

Eneken tou onomatoV sou, Kurie, zwopoihson me× dia thn dikaiosunhn sou exagage thn yuchn mou ek thV stenocwriaV.

12

Kai dia to eleoV sou exoloqreuson touV ecqrouV mou, kai afanison pantaV touV qlibontaV thn yuchn mou× dioti egw eimai douloV sou.

Psalms 144


Psalms Chapter 144 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

YalmoV tou Dabid. EuloghtoV o KurioV, to frourion mou, o didaskwn taV ceiraV mou eiV polemon, touV daktulouV mou eiV machn×

2

to eleoV mou kai to ocurwma mou, to uyhlon katafugion mou kai o eleuqerwthV mou× h aspiV mou, epi ton opoion hlpisa, ostiV upotassei ton laon mou up' eme.

3

Kurie, ti einai o anqrwpoV, kai gnwrizeiV auton; h o uioV tou anqrwpou, kai sullogizesai auton;

4

O anqrwpoV omoiazei thn mataiothta× ai hmerai autou einai wV skia parercomenh.

5

Kurie, klinon touV ouranouV sou kai katabhqi× eggison ta orh, kai qelousi kapnisei.

6

Astrayon astraphn, kai qeleiV diaskorpisei autouV× riyon ta belh sou, kai qeleiV exoloqreusei autouV.

7

Exaposteilon thn ceira sou ex uyouV× lutrwson me kai eleuqerwson me ex udatwn pollwn, ek ceiroV twn uiwn tou allotriou,

8

twn opoiwn to stoma lalei mataiothta, kai h dexia autwn einai dexia yeudouV.

9

Qee, wdhn nean qelw yallei eiV se× en yalthriw dekacordw qelw yalmwdei eiV se×

10

ton didonta swthrian eiV touV basileiV× ton lutrononta Dabid ton doulon autou apo romfaiaV ponhraV.

11

Lutrwson me kai eleuqerwson me apo ceiroV twn uiwn tou allotriou, twn opoiwn to stoma lalei mataiothta, kai h dexia autwn einai dexia yeudouV×

12

dia na hnai oi uioi hmwn wV neofuta, auxanonteV eiV thn neothta autwn× ai qugatereV hmwn wV akrogwniaioi liqoi tetorneumenoi proV stolismon palatiou×

13

Ai apoqhkai hmwn plhreiV, wste na didwsi pan eidoV trofhV× ta probata hmwn plhqunomena eiV ciliadaV kai muriadaV en toiV agroiV hmwn×

14

oi boeV hmwn polutokoi× na mh uparch mhte efodoV ecqrwn mhte exormhsiV, mhde kraugh en taiV plateiaiV hmwn.

15

MakarioV o laoV, ostiV eurisketai en toiauth katastasei makarioV o laoV, tou opoiou o KurioV einai o QeoV autou.

Psalms 145


Psalms Chapter 145 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

AinesiV tou Dabid. Qelw se uyonei, Qee mou, basileu× kai qelw eulogei to onoma sou eiV ton aiwna kai eiV ton aiwna.

2

Kaq' ekasthn hmeran qelw se eulogei× kai qelw ainei to onoma sou eiV ton aiwna kai eiV ton aiwna.

3

MegaV o KurioV kai axiumnhtoV sfodra× kai h megalwsunh autou anexicniastoV.

4

Genea eiV genean qelei epainei ta erga sou, kai ta megaleia sou qelousi dihgeisqai.

5

Qelw lalei peri thV endoxou megaloprepeiaV thV megaleiothtoV sou kai peri twn qaumastwn ergwn sou×

6

kai qelousi legei thn dunamin twn foberwn sou katorqwmatwn, kai qelw dihgeisqai thn megalwsunhn sou×

7

Qelousi diadidei thn mnhmhn tou plhqouV thV agaqothtoV sou, kai qelousin alalaxei thn dikaiosunhn sou.

8

Elehmwn kai oiktirmwn o KurioV× makroqumoV kai polueleoV.

9

AgaqoV o KurioV proV pantaV× kai oi oiktirmoi autou epi panta ta poihmata autou.

10

Panta ta poihmata sou, Kurie, qelousi se ainei× kai oi osioi sou qelousi se eulogei.

11

Thn doxan thV basileiaV sou qelousi khruttei kai qelousi dihgeisqai to megaleion sou×

12

dia na gnwstopoihswsin eiV touV uiouV twn anqrwpwn ta megaleia autou, kai thn doxan thV megaloprepeiaV thV basileiaV autou.

13

H basileia sou basileia pantwn twn aiwnwn, kai h despoteia sou en pash genea kai genea.

14

O KurioV uposthrizei pantaV touV piptontaV kai anorqoi pantaV touV kekurtwmenouV.

15

Oi ofqalmoi pantwn apoblepousi proV se× kai su dideiV eiV autouV thn trofhn autwn en kairw.

16

AnoigeiV thn ceira sou kai cortaineiV thn epiqumian pantoV zwntoV.

17

DikaioV o KurioV en pasaiV taiV odoiV autou kai agaqoV en pasi toiV ergoiV autou.

18

O KurioV einai plhsion pantwn twn epikaloumenwn auton× pantwn twn epikaloumenwn auton en alhqeia.

19

Ekplhroi thn epiqumian twn foboumenwn auton, kai thV kraughV autwn eisakouei kai swzei autouV.

20

O KurioV fulattei pantaV touV agapwntaV auton× qelei de exoloqreusei pantaV touV asebeiV.

21

To stoma mou qelei lalei thn ainesin tou Kuriou× kai pasa sarx aV eulogh to onoma to agion autou eiV ton aiwna kai eiV ton aiwna.

Psalms 146


Psalms Chapter 146 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

Aineite ton Kurion. Ainei, h yuch mou, ton Kurion.

2

Qelw ainei ton Kurion enosw zw× qelw yalmwdei eiV ton Qeon mou enosw uparcw.

3

Mh pepoiqate ep' arcontaV, epi uion anqrwpou, ek tou opoiou den einai swthria.

4

To pneuma autou exercetai× autoV epistrefei eiV thn ghn autou× en ekeinh th hmera oi dialogismoi autou afanizontai.

5

MakarioV ekeinoV, tou opoiou bohqoV einai o QeoV tou Iakwb× tou opoiou h elpiV einai epi Kurion ton Qeon autou×

6

ton poihsanta ton ouranon kai thn ghn, thn qalassan kai panta ta en autoiV× ton fulattonta alhqeian eiV ton aiwna×

7

ton poiounta krisin eiV touV adikoumenouV× ton didonta trofhn eiV touV peinwntaV. O KurioV eleuqeronei touV desmiouV.

8

O KurioV anoigei touV ofqalmouV twn tuflwn× o KurioV anorqoi touV kekurtwmenouV× o KurioV agapa touV dikaiouV×

9

o KurioV diafulattei touV xenouV× uperaspizetai ton orfanon kai thn chran, thn de odon twn amartwlwn katastrefei.

10

O KurioV qelei basileuei eiV ton aiwna× o QeoV sou, Siwn, eiV genean kai genean. Allhlouia.

Psalms 147


Psalms Chapter 147 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

Aineite ton Kurion× dioti einai kalon na yallwmen eiV ton Qeon hmwn× dioti einai terpnon, h ainesiV prepousa.

2

O KurioV oikodomei thn Ierousalhm× qelei sunaxei touV diesparmenouV tou Israhl.

3

Iatreuei touV suntetrimmenouV thn kardian kai denei taV plhgaV autwn.

4

Ariqmei ta plhqh twn astrwn× Kalei ta panta onomasti.

5

MegaV o KurioV hmwn kai megalh h dunamiV autou× h sunesiV autou ametrhtoV.

6

O KurioV uyonei touV praouV, touV de asebeiV tapeinonei ewV edafouV.

7

Yalate eiV ton Kurion eucaristounteV× yalmwdeite eiV ton Qeon hmwn en kiqara×

8

ton skepazonta ton ouranon me nefelaV× ton etoimazonta brochn dia thn ghn× ton anadidonta corton epi twn orewn×

9

ton didonta eiV ta kthnh thn trofhn autwn kai eiV touV neossouV twn korakwn, oitineV krazousi proV auton.

10

Den cairei eiV thn dunamin tou ippou× den hdunetai eiV touV podaV tou androV.

11

O KurioV hdunetai eiV touV foboumenouV auton, eiV touV elpizontaV epi to eleoV autou.

12

Epainei, Ierousalhm, ton Kurion× ainei ton Qeon sou, Siwn.

13

Dioti enedunamwse touV moclouV twn pulwn sou× huloghse touV uiouV sou en mesw sou.

14

Ballei eirhnhn eiV ta oria sou× se cortainei me to pacoV tou sitou.

15

Apostellei to prostagma autou eiV thn ghn, o logoV autou trecei tacutata.

16

Didei ciona wV mallion× diaspeirei thn pacnhn wV stakthn.

17

Riptei ton krustallon autou wV kommatia× emprosqen tou yucouV autou tiV dunatai na staqh;

18

Apostellei ton logon autou kai dialuei auta× fusa ton anemon autou, kai ta udata reousin.

19

Anaggellei ton logon autou proV ton Iakwb, ta diatagmata autou kai taV kriseiV autou proV ton Israhl.

20

Den ekamen outwV eiV ouden eqnoV× oude egnwrisan taV kriseiV autou. Allhlouia.

Psalms 148


Psalms Chapter 148 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

Aineite ton Kurion. Aineite ton Kurion ek twn ouranwn× aineite auton en toiV uyistoiV.

2

Aineite auton, panteV oi aggeloi autou× aineite auton, pasai ai dunameiV autou.

3

Aineite auton, hlie kai selhnh× aineite auton, panta ta astra tou fwtoV.

4

Aineite auton, oi ouranoi twn ouranwn, kai ta udata ta uperanw twn ouranwn.

5

AV ainwsi to onoma tou Kuriou× dioti autoV prosetaxe, kai ektisqhsan×

6

kai esterewsen auta eiV ton aiwna kai eiV ton aiwna× eqese diatagma, to opoion den qelei parelqei.

7

Aineite ton Kurion ek thV ghV, drakonteV kai pasai abussoi×

8

pur kai calaza, ciwn kai atmiV, anemostrobiloV, o ektelwn ton logon autou×

9

ta orh kai panta ta bouna× dendra karpofora kai pasai kedroi×

10

ta qhria kai panta ta kthnh× erpeta kai peteina pterwta.

11

BasileiV thV ghV kai panteV laoi× arconteV kai panteV kritai thV ghV×

12

neoi te kai parqenoi, geronteV meta newterwn

13

aV ainwsi to onoma tou Kuriou× dioti to onoma autou monou einai uywmenon×

14

H doxa autou einai epi thn ghn kai ton ouranon× kai autoV uywse keraV eiV ton laon autou, umnon eiV pantaV touV osiouV autou, eiV touV uiouV Israhl, laon ostiV einai plhsion autou. Allhlouia.

Psalms 149


Psalms Chapter 149 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

Aineite ton Kurion. Yalate eiV ton Kurion wdhn nean, thn ainesin autou en th sunaxei twn osiwn.

2

AV eufrainetai o Israhl eiV ton Poihthn autou× oi uioi thV Siwn aV agallwntai eiV ton Basilea autwn.

3

AV ainwsi to onoma autou corostatounteV× en tumpanw kai kiqara aV yalmwdwsin eiV auton.

4

Dioti o KurioV eudokei eiV ton laon autou× qelei doxasei touV praouV en swthria.

5

Oi osioi qelousin agallesqai en doxh× qelousin agallesqai epi taV klinaV autwn.

6

Ai exumnhseiV tou Qeou qelousin eisqai en tw laruggi autwn, kai romfaia distomoV en th ceiri autwn×

7

dia na kamnwsin ekdikhsin eiV ta eqnh, paideian eiV touV laouV×

8

dia na deswsi touV basileiV autwn me aluseiV× kai touV endoxouV autwn me desma sidhra×

9

dia na kamwsin ep' autouV thn gegrammenhn krisin. H doxa auth qelei eisqai eiV pantaV touV osiouV autou. Allhlouia.

Psalms 150


Psalms Chapter 150 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

Aineite ton Kurion. Aineite ton Qeon en tw agiasthriw autou× aineite auton en tw sterewmati thV dunamewV autou.

2

Aineite auton dia ta megaleia autou× aineite auton kata to plhqoV thV megalwsunhV autou.

3

Aineite auton en hcw salpiggoV× aineite auton en yalthriw kai kiqara.

4

Aineite auton en tumpanw kai corostasia× aineite auton en cordaiV kai organw.

5

Aineite auton en kumbaloiV euhcoiV× aineite auton en kumbaloiV alalagmou.

6

Pasa pnoh aV ainh ton Kurion. Allhlouia.

Proverbs 1


Proverbs Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

Paroimiai SolomwntoV, uiou tou Dabid, basilewV tou Israhl,

2

dia na gnwrish tiV sofian kai paideian, dia na nohsh logouV fronhsewV,

3

dia na labh didaskalian sunesewV, dikaiosunhV kai krisewV kai euquthtoV,

4

dia na dwsh nohsin eiV touV aplouV, kai eiV ton neon maqhsin kai diagnwsin.

5

O sofoV akouwn qelei geinei sofwteroV, kai o nohmwn qelei apokthsei episthmhn kubernhsewV×

6

wste na ennoh paroimian kai skoteinon logon, rhseiV sofwn kai ainigmata autwn.

7

Arch sofiaV foboV Kuriou× oi afroneV katafronousi thn sofian kai thn didaskalian.

8

Akoue, uie mou, thn didaskalian tou patroV sou, kai mh aporriyhV ton nomon thV mhtroV sou.

9

Dioti tauta qelousin eisqai stefanoV caritwn eiV thn korufhn sou kai perideraion peri ton trachlon sou.

10

Uie mou, ean qelhswsin oi amartwloi na se deleaswsi, mh qelhshV×

11

ean eipwsin, Elqe meq' hmwn, aV enedreuswmen di' aima, aV epibouleuqwmen anaitiwV ton aqwon,

12

AV katapiwmen autouV zwntaV, wV o adhV, kai oloklhrouV wV touV katabainontaV eiV ton lakkon×

13

qelomen eurei pan polutimon agaqon, qelomen gemisei touV oikouV hmwn apo lafurwn×

14

qeV ton klhron sou metaxu hmwn, en balantion aV hnai eiV pantaV hmaV×

15

uie mou, mh peripathshV en odw met' autwn× apece ton poda sou apo twn tribwn autwn×

16

dioti oi podeV autwn trecousin eiV to kakon, kai speudousin eiV to na cuswsin aima.

17

Dioti mataiwV exaplonetai diktuon emprosqen twn ofqalmwn pantoV pterwtou.

18

Dioti outoi enedreuousi kata tou idiou autwn aimatoV, epibouleuontai taV eautwn yucaV×

19

Toiautai einai ai odoi pantoV pleonektou× h pleonexia afairei thn zwhn twn kurieuomenwn up' authV.

20

H sofia fwnazei exw, ekpempei thn fwnhn authV en taiV plateiaiV×

21

Krazei epi kefalhV twn agorwn, en taiV eisodoiV twn pulwn× apaggellei touV logouV authV dia thV polewV, legousa,

22

EwV pote, mwroi, qelete agapa thn mwrian, kai oi cleuastai qelousin hdunesqai eiV touV cleuasmouV autwn, kai oi afroneV qelousi misei thn gnwsin;

23

Epistreyate proV touV elegcouV mou× idou, egw qelw ekceei to pneuma mou ef' umaV, qelw saV kamei na nohshte touV logouV mou.

24

Epeidh egw ekrazon, kai seiV den uphkouete× exeteinon thn ceira mou, kai oudeiV proseicen×

25

Alla katefroneite pasaV taV sumboulaV mou kai touV elegcouV mou den edecesqe×

26

dia touto kai egw qelw epigelasei eiV ton oleqron saV× qelw katacarh, otan epelqh o foboV saV.

27

Otan o foboV saV epelqh wV erhmwsiV kai h katastrofh saV eformhsh wV anemostrobiloV, otan h qliyiV kai h stenocwria elqwsin ef' umaV×

28

tote qelousi me epikalesqh, alla den qelw apokriqh× epimonwV qelousi me ekzhthsei, alla den qelousi me eurei.

29

Dioti emishsan thn gnwsin kai ton fobon tou Kuriou den exelexan×

30

den hqelhsan taV sumboulaV mou× katefronhsan pantaV touV elegcouV mou×

31

dia touto qelousi fagei apo twn karpwn thV odou autwn kai qelousi cortasqh apo twn kakobouliwn autwn.

32

Dioti h apostasia twn mwrwn qelei qanatwsei autouV, kai h amerimnhsia twn afronwn qelei afanisei autouV.

33

OstiV omwV akouei emou, qelei katoikhsei en asfaleia× kai qelei hsucazei, mh foboumenoV kakon.

Proverbs 2


Proverbs Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

Uie mou, ean decqhV touV logouV mou kai tamieushV taV entolaV mou para seautw,

2

wste na prosexh to wtion sou eiV thn sofian, na klinhV thn kardian sou eiV thn sunesin×

3

kai ean epikalesqhV thn fronhsin, kai uywshV thn fwnhn sou eiV thn sunesin×

4

ean zhthshV authn wV argurion kai exereunhshV authn wV kekrummenouV qhsaurouV,

5

tote qeleiV ennohsei ton fobon tou Kuriou kai qeleiV eurei thn epignwsin tou Qeou.

6

Dioti o KurioV didei sofian× ek tou stomatoV autou exercetai gnwsiV kai sunesiV.

7

Apotamieuei swthrian eiV touV euqeiV× einai aspiV eiV touV peripatountaV en akeraiothti,

8

uperaspizwn taV odouV thV dikaiosunhV kai fulattwn thn odon twn osiwn autou.

9

Tote qeleiV ennohsei dikaiosunhn kai krisin kai euquthta, pasan odon agaqhn.

10

Ean h sofia eiselqh eiV thn kardian sou kai h gnwsiV hdunh thn yuchn sou,

11

orqh boulh qelei se fulattei, sunesiV qelei se diathrei×

12

dia na se eleuqeronh apo thV odou thV ponhraV, apo anqrwpou lalountoV dolia,

13

oitineV egkataleipousi taV odouV thV euquthtoV, dia na peripatwsin en taiV odoiV tou skotouV×

14

oitineV hdunontai eiV to na kamnwsi kakon, cairousin eiV taV diastrofaV thV kakiaV,

15

twn opoiwn ai odoi einai skoliai kai ai poreiai autwn diestrammenai×

16

dia na se eleuqeronh apo xenhV gunaikoV, apo allotriaV kolakeuoushV me touV logouV authV,

17

htiV egkatelipe ton episthqion thV neothtoV authV kai elhsmonhse thn diaqhkhn tou Qeou authV.

18

Dioti o oikoV authV katabibazei eiV ton qanaton, kai ta bhmata authV eiV touV nekrouV×

19

panteV oi eisercomenoi proV authn den epistrefousin oude analambanousi taV odouV thV zwhV×

20

dia na peripathV en th odw twn agaqwn kai na fulatthV taV tribouV twn dikaiwn.

21

Dioti oi euqeiV qelousi katoikhsei thn ghn, kai oi teleioi qelousin enapoleifh en auth.

22

Oi de asebeiV qelousin ekkoph apo thV ghV, kai oi paranomoi qelousin ekrizwqh ap' authV.

Proverbs 3


Proverbs Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

Uie mou, mh lhsmonhV touV nomouV mou, kai h kardia sou aV fulatth taV entolaV mou.

2

Dioti makrothta hmerwn kai eth zwhV kai eirhnhn qelousi prosqesei eiV se.

3

EleoV kai alhqeia aV mh se egkatalipwsi× deson autaV peri ton trachlon sou× egcaraxon autaV epi thn plaka thV kardiaV sou×

4

outw qeleiV eurei carin kai eunoian enwpion Qeou kai anqrwpwn.

5

Elpize epi Kurion ex olhV sou thV kardiaV, kai mh episthrizesai eiV thn sunesin sou×

6

en pasaiV taiV odoiV sou auton gnwrize, kai autoV qelei dieuqunei ta diabhmata sou.

7

Mh fantazesai seauton sofon× fobou ton Kurion kai ekklinon apo kakou.

8

Touto qelei eisqai iasiV eiV ta neura sou kai muelwsiV eiV ta osta sou.

9

Tima ton Kurion apo twn uparcontwn sou kai apo twn aparcwn pantwn twn gennhmatwn sou×

10

kai qelousin emplhsqh ai sitoqhkai sou apo afqoniaV kai oi lhnoi sou qelousin ekceilizei apo neou oinou.

11

Uie mou, mh katafronei thn paideian tou Kuriou kai mh aqumei elegcomenoV up' autou.

12

Dioti o KurioV elegcei ontina agapa, kaqwV kai o pathr ton uion, eiV ton opoion euaresteitai.

13

MakarioV o anqrwpoV, ostiV eurhke sofian, kai o anqrwpoV, ostiV apekthse sunesin×

14

Dioti to emporion authV einai kalhteron para to emporion tou arguriou kai to kerdoV authV para crusion kaqaron.

15

Einai timiwtera polutimwn liqwn× kai panta osa epiqumhshV den einai antaxia authV.

16

MakrothV hmerwn einai en th dexia authV× en th aristera authV, ploutoV kai doxa.

17

Ai odoi authV einai odoi terpnai kai pasai ai triboi authV eirhnh.

18

Einai dendron zwhV eiV touV enagkalizomenouV authn× kai makarioi oi kratounteV authn.

19

Dia thV sofiaV eqemeliwsen o KurioV, esterewse touV ouranouV en sunesei.

20

Dia thV gnwsewV autou ai abussoi hnoicqhsan kai ta nefh stalazousi droson.

21

Uie mou, aV mh apomakrunqwsi tauta apo twn ofqalmwn sou× fulatte orqhn boulhn kai fronhsin×

22

kai qelei eisqai zwh eiV thn yuchn sou kai cariV eiV ton trachlon sou.

23

Tote qeleiV peripatei asfalwV thn odon sou, kai o pouV sou den qelei proskoyei.

24

Otan plagiazhV, den qeleiV tromazei× malista qeleiV plagiazei, kai o upnoV sou qelei eisqai glukuV.

25

Den qeleiV tromaxei apo aifnidiou fobou oude apo tou oleqrou twn asebwn, otan epelqh×

26

Dioti o KurioV qelei eisqai h elpiV sou, kai qelei fulaxei ton poda sou apo tou na piasqh.

27

Mh arnhqhV to kalon proV ekeinouV, eiV touV opoiouV prepei, otan hnai en th ceiri sou na kamnhV auto.

28

Mh eiphV proV ton plhsion sou, Upage kai epanastreyon kai aurion qelw soi dwsei× enw eceiV touto para seautw.

29

Mh mhcaneuou kakon kata tou plhsion sou, enw pepoiqwV katoikei meta sou.

30

Mh macou tina anaitiwV, ean den ekame kakon eiV se.

31

Mh zhleue ton biaion anqrwpon kai mh eklexhV mhdemian ek twn odwn autou×

32

dioti o KurioV bdeluttetai ton skolion× to de aporrhton autou faneronetai eiV touV dikaiouV.

33

Katara Kuriou en tw oikw tou asebouV× eulogei de thn katoikian twn dikaiwn.

34

BebaiwV autoV antitattetai eiV touV uperhfanouV× eiV de touV tapeinouV didei carin.

35

Oi sofoi qelousi klhronomhsei doxan× to de uyoV twn afronwn qelei eisqai h atimia.

Proverbs 4


Proverbs Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

Akousate, tekna, paideian patroV, kai prosecete na maqhte sunesin.

2

Dioti didw eiV esaV kalhn didaskalian× mh egkataliphte ton nomon mou.

3

Dioti kai egw estaqhn uioV tou patroV mou, agaphtoV kai monogenhV enwpion thV mhtroV mou×

4

kai me edidaske kai moi elegen, AV krath h kardia sou touV logouV mou× fulatte taV entolaV mou kai qeleiV zhsei.

5

Apokthson sofian, apokthson sunesin× mh lhsmonhshV authn, mhde ekklinhV apo twn logwn tou stomatoV mou×

6

mh egkataliphV authn, kai qelei se perifulattei× agapa authn, kai qelei se diathrei.

7

H sofia einai to prwtiston× apokthson sofian× kai uper pasan apokthsin sou apokthson sunesin.

8

Analabe authn kai qelei se uywsei× qelei se doxasei, otan enagkalisqhV authn.

9

Qelei epiqesei epi thn kefalhn sou stefanon caritwn× qelei soi dwsei diadhma doxhV.

10

Akoue, uie mou, kai decqhti touV logouV mou× kai qelousi plhqunqh ta eth thV zwhV sou.

11

Se didaskw thn odon thV sofiaV× se embibazw eiV tribouV euqeiaV.

12

Otan peripathV, ta bhmata sou den qelousin eisqai estenocwrhmena× kai otan trechV, den qeleiV proskoyei.

13

Draxon thn paideian, mh afhshV authn× fulatte authn, dioti einai h zwh sou.

14

Mh eiselqhV eiV thn tribon twn asebwn, kai mh upaghV eiV thn odon twn ponhrwn.

15

Apofeuge authn, mh perashV di' authV, ekklinon ap' authV kai diaba.

16

Dioti autoi den koimwntai, ean den kakopoihswsi× kai o upnoV autwn afaireitai, ean den uposkeliswsin.

17

Epeidh trwgousin arton asebeiaV kai pinousin oinon dunasteiaV.

18

H odoV omwV twn dikaiwn einai wV to lampron fwV, to feggon epi mallon kai mallon, ewsou geinh teleia hmera.

19

H odoV twn asebwn einai wV to skotoV× den gnwrizousi pou proskoptousin.

20

Uie mou, prosece eiV taV rhseiV mou× klinon to wtion sou eiV ta logia mou.

21

AV mh apomakrunqwsin apo twn ofqalmwn sou× fulatte auta en th kardia sou×

22

dioti einai zwh eiV touV euriskontaV auta kai iasiV eiV pasan autwn thn sarka.

23

Meta pashV fulaxewV fulatte thn kardian sou× dioti ek tauthV proercontai ai ekbaseiV thV zwhV.

24

Apobale apo sou skoliothta stomatoV, kai diastrofhn ceilewn apomakrunon apo sou.

25

Oi ofqalmoi sou aV blepwsin orqa, kai ta blefara sou aV kateuqunwntai emprosqen sou.

26

Staqmize to badisma twn podwn sou, kai pasai ai odoi sou qelousi kateuqunqh.

27

Mh ekklinhV dexia h aristera× apostreyon ton poda sou apo kakou.

Proverbs 5


Proverbs Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

Uie mou, prosece eiV thn sofian mou, klinon to wtion sou eiV thn sunesin mou×

2

dia na thrhV fronhsin kai ta ceilh sou na fulattwsi gnwsin.

3

Dioti ta ceilh thV allotriaV gunaikoV stazousin wV khrhqra melitoV, kai o ouraniskoV authV einai malakwteroV elaiou×

4

to teloV omwV authV einai pikron wV ayinqion, oxu wV macaira distomoV.

5

Oi podeV authV katabainousin eiV qanaton× ta bhmata authV katantwsin eiV ton adhn.

6

dia na mh gnwrishV thn odon thV zwhV, ai poreiai authV einai astatoi kai ouci eudiagnwstoi.

7

Akousate mou loipon twra, tekna, kai mh apostrafhte touV logouV tou stomatoV mou.

8

Apomakrunon thn odon sou ap' authV, kai mh plhsiashV eiV thn quran tou oikou authV,

9

dia na mh dwshV thn timhn sou eiV allouV kai ta eth sou eiV touV anelehmonaV×

10

dia na mh cortasqwsi xenoi apo thV periousiaV sou kai oi kopoi sou elqwsin eiV oikon allotriou,

11

kai su stenazhV eiV ta escata sou, otan h sarx sou kai to swma sou katanalwqwsi,

12

kai leghV, PwV emishsa thn paideian, kai h kardia mou katefronhse touV elegcouV,

13

kai den uphkousa eiV thn fwnhn twn didaskontwn me, oude eklina to wtion mou eiV touV nouqetountaV me.

14

Par' oligon epeson eiV pan kakon, en mesw thV sunaxewV kai thV sunagwghV.

15

Pine udata ek thV dexamenhV sou kai phgazonta ek tou freatoV sou×

16

AV ekcewntai exw ai phgai sou, kai ta ruakia twn udatwn sou eiV taV plateiaV×

17

sou monou aV hnai auta, kai ouci xenwn meta sou×

18

h phgh sou aV hnai euloghmenh× kai eufrainou meta thV gunaikoV thV neothtoV sou.

19

AV hnai eiV se wV elafoV erasmia kai dorkaV kecaritwmenh× aV se potizwsin oi mastoi authV en panti kairw× eufrainou pantote eiV thn agaphn authV.

20

Kai dia ti, uie mou, qeleiV qelgesqai upo xenhV kai qeleiV enagkalizesqai kolpon allotriaV;

21

Dioti tou anqrwpou ai odoi einai enwpion twn ofqalmwn tou Kuriou, kai staqmizei pasaV taV poreiaV autou.

22

Ai idiai autou anomiai qelousi sullabei ton asebh, kai me ta scoinia thV amartiaV autou qelei sfiggesqai.

23

OutoV qelei apoqanei apaideutoV kai ek tou plhqouV thV afrosunhV autou qelei periplanasqai.

Proverbs 6


Proverbs Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

Uie mou, ean egeinaV egguhthV dia ton filon sou, ean edwkaV thn ceira sou eiV xenon,

2

epagideuqhV dia twn logwn tou stomatoV sou, epiasqhV dia twn logwn tou stomatoV sou×

3

Kame loipon touto, uie mou, kai swzou, epeidh hlqeV eiV taV ceiraV tou filou sou× upage, mh apokamhV, kai biaze ton filon sou.

4

Mh dwshV upnon eiV touV ofqalmouV sou, mhde nustagmon eiV ta blefara sou×

5

Swzou, wV dorkadion ek ceiroV tou kunhgou kai wV pthnon ek ceiroV tou ixeutou.

6

Upage proV ton murmhka, w oknhre× parathrhson taV odouV autou kai ginou sofoV×

7

ostiV mh ecwn arconta, epistathn h kubernhthn,

8

etoimazei thn trofhn autou to qeroV, sunagei taV trofaV autou en tw qerismw.

9

EwV pote qeleiV koimasqai, oknhre; pote qeleiV shkwqh ek tou upnou sou;

10

OligoV upnoV, oligoV nustagmoV, oligh sumplokh twn ceirwn eiV ton upnon×

11

Epeita h ptwceia sou ercetai wV tacudromoV, kai h endeia sou wV anhr enoploV.

12

O acreioV anqrwpoV, o kakotropoV anqrwpoV, peripatei me stoma diestrammenon×

13

Kamnei neuma dia twn ofqalmwn autou, shmainei dia twn podwn autou, didaskei dia twn daktulwn autou×

14

meta diestrammenhV kardiaV mhcanatai kaka en panti kairw× egeirei eridaV×

15

dia touto exaifnhV qelei epelqei h apwleia autou× exaifnhV qelei suntrifqh aniatwV.

16

Tauta ta ex misei o KurioV, epta malista bdeluttetai h yuch autou×

17

ofqalmouV uperhfanouV, glwssan yeudh kai ceiraV ekceousaV aima aqwon,

18

kardian mhcaneuomenhn logismouV kakouV, podaV trecontaV tacewV eiV to kakopoiein,

19

martura yeudh lalounta yeudoV kai ton emballonta eridaV metaxu adelfwn.

20

Uie mou, fulatte thn entolhn tou patroV sou, kai mh aporriyhV ton nomon thV mhtroV sou.

21

Periayon auta diapantoV epi thV kardiaV sou, perideson auta peri ton trachlon sou.

22

Otan peripathV, qelei se odhgei× otan koimasai, qelei se fulattei× kai otan exupnhshV, qelei sunomilei meta sou.

23

Dioti lucnoV einai h entolh kai fwV o nomoV, kai oi elegcoi thV paideiaV odoV zwhV×

24

dia na se fulattwsin apo kakhV gunaikoV, apo kolakeiaV glwsshV gunaikoV allotriaV.

25

Mh orecqhV to kalloV authV en th kardia sou× kai aV mh se qhreush dia twn blefarwn authV.

26

Dioti ex aitiaV gunaikoV pornhV katanta tiV ewV tmhmatoV artou, h de moicaliV qhreuei thn polutimon yuchn.

27

Dunatai tiV na balh pur eiV ton kolpon autou, kai ta imatia autou na mh kawsi;

28

Dunatai tiV na peripathsh ep' anqrakwn puroV, kai oi podeV autou na mh katakawsin;

29

Outw kai o eisercomenoV proV thn gunaika tou plhsion autou× ostiV eggizei authn, den qelei aqwwqh.

30

Ton klepthn den apostrefontai, ean klepth dia na cortash thn yuchn autou, otan peina×

31

all' ean piasqh, qelei apodwsei eptaplasia× qelei dwsei panta ta uparconta thV oikiaV autou.

32

OstiV omwV moiceuei me gunaika, einai endehV frenwn× apwleian ferei eiV thn yuchn autou, ostiV prattei touto.

33

PlhgaV kai atimian qelei upoferei× kai to oneidoV autou den qelei exaleifqh.

34

Dioti h zhlotupia einai mania tou androV, kai den qelei deixei eleoV eiV thn hmeran thV ekdikhsewV.

35

Den qelei decqh ouden lutron× oude qelei exilewqh, kai an pollaplasiashV ta dwra.

Proverbs 7


Proverbs Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

Uie mou, fulatte touV logouV mou kai tamieuson taV entolaV mou para seautw.

2

Fulatte taV entolaV mou, kai qeleiV zhsei× kai ton nomon mou, wV thn korhn twn ofqalmwn sou.

3

Deson auta epi touV daktulouV sou, egcaraxon auta epi thn plaka thV kardiaV sou.

4

Eipe proV thn sofian; su eisai adelfh mou× kai kaleson thn fronhsin suggenh sou×

5

dia na se fulattwsin apo xenhV gunaikoV, apo allotriaV kolakeuoushV dia twn logwn authV.

6

Epeidh apo tou paraqurou thV oikiaV mou ekuya dia tou diktuwtou mou×

7

kai eidon metaxu twn afronwn, parethrhsa metaxu twn neaniskwn, neon endeh frenwn×

8

ostiV diebaine dia thV plateiaV, plhsion thV gwniaV authV, kai dihrceto thn odon proV thn oikian authV,

9

en tw esperinw skotei thV hmeraV, en tw skotasmw thV nuktoV kai tw gnofw×

10

kai idou, sunapanta auton gunh ecousa schma pornikon, kai kardian doliofrona,

11

fluaroV kai anaidhV× oi podeV authV den menousin en tw oikw authV×

12

twra einai exw, twra en taiV plateiaiV, kai enedreuei plhsion pashV gwniaV.

13

Kai pianei auton kai filei auton kai me anaideV proswpon legei proV auton,

14

Ecw qusiaV eirhnikaV× shmeron apedwka taV eucaV mou×

15

dia touto exhlqon eiV apanthsin sou, poqousa to proswpon sou, kai se eurhka×

16

estrwsa thn klinhn mou me peplouV, me taphtaV pepoikilmenouV, me nhmata thV Aiguptou×

17

equmiasa thn klinhn mou me smurnan, alohn kai kinamwmon×

18

elqe, aV mequsqwmen apo erwtoV mecri thV aughV× aV entrufhswmen eiV erwtaV×

19

dioti den einai o anhr en th oikia autou, uphgen eiV odon makran×

20

elabe balantion arguriou en th ceiri autou× en wrismenw kairw qelei epanelqei eiV thn oikian autou.

21

Dia thV pollhV authV tecnhV apeplanhsen auton× dia thV kolakeiaV twn ceilewn authV eilkusen auton.

22

EuquV akolouqei authn katopin, kaqwV o bouV upagei eiV thn sfaghn, h kaqwV h elafoV phda eiV ton brocon,

23

ewsou beloV diaperash to hpar authV× kaqwV to pthnon speudei eiV thn pagida kai den exeurei oti einai enantion thV zwhV autou.

24

Twra loipon akousate mou, tekna, kai prosecete eiV touV logouV tou stomatoV mou.

25

AV mh ekklinh eiV taV odouV authV h kardia sou, mh parektraphV eiV taV tribouV authV.

26

Dioti pollouV ekame na peswsi peplhgwmenoi, kai dunatoi einai oi foneuqenteV up' authV.

27

Odoi adou einai o oikoV authV, katabainousai eiV ta tameia tou qanatou.

Proverbs 8


Proverbs Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

Den krazei h sofia; kai den ekpempei thn fwnhn authV h sunesiV;

2

Istatai epi thV korufhV twn uyhlwn topwn, uper thn odon, en tw mesw twn triodwn.

3

Krazei plhsion twn pulwn, en th eisodw thV polewV, en th eisodw twn qurwn×

4

proV esaV, anqrwpoi, krazw× kai h fwnh mou ekpempetai proV touV uiouV twn anqrwpwn.

5

Aploi, nohsate fronhsin× kai afroneV, apokthsate nohmona kardian.

6

Akousate× dioti qelw lalhsei pragmata exoca, kai ta ceilh mou qelousi proferei orqa.

7

Dioti alhqeian qelei lalhsei o larugx mou× ta de ceilh mou bdeluttontai thn asebeian.

8

PanteV oi logoi tou stomatoV mou einai meta dikaiosunhV× den uparcei en autoiV dolion diestrammenon×

9

PanteV einai safeiV eiV ton noounta kai orqoi eiV touV euriskontaV gnwsin.

10

Labete thn paideian mou, kai mh argurion× kai gnwsin, mallon para crusion eklekton.

11

Dioti h sofia einai kalhtera liqwn polutimwn× kai panta ta epiqumhta pragmata den einai antaxia authV.

12

Egw h sofia katoikw meta thV fronhsewV, kai efeuriskw gnwsin sunetwn bouleumatwn.

13

O foboV tou Kuriou einai na mish tiV to kakon× alazoneian kai auqadeian kai ponhran odon kai diestrammenon stoma egw misw.

14

Emou einai h boulh kai h asfaleia× egw eimai h sunesiV× emou h dunamiV.

15

Di' emou oi basileiV basileuousi, kai oi arconteV qespizousi dikaiosunhn.

16

Di' emou oi hgemoneV hgemoneuousi, kai oi megistaneV, panteV oi kritai thV ghV×

17

Egw touV eme agapwntaV agapw× kai oi zhtounteV me qelousi me eurei.

18

PloutoV kai doxa einai met' emou, agaqa diamenonta kai dikaiosunh.

19

Oi karpoi mou einai kalhteroi crusiou kai crusiou kaqarou× kai ta gennhmata mou, eklektou arguriou.

20

Peripatw en odw dikaiosunhV, anameson twn tribwn thV krisewV,

21

dia na kamw touV agapwntaV me na klhronomhswsin agaqa, kai na gemisw touV qhsaurouV autwn.

22

O KurioV me eicen en th arch twn odwn autou, pro twn ergwn autou, ap' aiwnoV.

23

Pro tou aiwnoV me ecrisen, ap' archV, prin uparxh h gh.

24

Egennhqhn ote den hsan ai abussoi, ote den uphrcon ai phgai ai anabruousai udata×

25

Prin ta orh qemeliwqwsi, pro twn lofwn, egw egennhqhn×

26

enw den eicen eti kamei thn ghn oute pediadaV, oute korufaV cwmatwn thV oikoumenhV.

27

Ote htoimaze touV ouranouV, egw hmhn ekei× ote periegrafe kamaran uperanw tou proswpou thV abussou×

28

ote estereone ton aiqera epanw× ote wcurone taV phgaV thV abussou×

29

ote epeballe ton nomon autou eiV thn qalassan, na mh parabwsi ta udata to prostagma autou× ote dietatte ta qemelia thV ghV×

30

tote hmhn plhsion autou dhmiourgousa× kai egw hmhn kaq' hmeran h trufh autou, eufrainomenh pantote enwpion autou,

31

eufrainomenh en th oikoumenh thV ghV autou× kai h trufh mou hto meta twn uiwn twn anqrwpwn.

32

Twra loipon akousate mou, w tekna× dioti makarioi oi fulattonteV taV odouV mou.

33

Akousate paideian kai genesqe sofoi, kai mh apodokimazete authn.

34

MakarioV o anqrwpoV, ostiV mou akoush, agrupnwn kaq' hmeran en taiV pulaiV mou, perimenwn eiV touV parastataV twn qurwn mou×

35

dioti ostiV eurh eme, qelei eurei zwhn, kai qelei labei carin para Kuriou.

36

OstiV omwV amarthsh eiV eme, thn eautou yuchn adikei× panteV oi misounteV me agapwsi qanaton.

Proverbs 9


Proverbs Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

H sofia wkodomhse ton oikon authV, elatomhse touV stulouV authV epta×

2

esfaxe th sfagia authV, ekerase ton oinon authV, kai htoimase thn trapezan authV×

3

apesteile taV qerapainaV authV, khruttei epi twn uyhlwn topwn thV polewV,

4

OstiV einai afrwn, aV strafh edw× kai, proV touV endeeiV frenwn, legei proV autouV,

5

Elqete, fagete apo tou artou mou, kai piete apo tou oinou ton opoion ekerasa×

6

afhsate thn afrosunhn kai zhsate× kai kateuqunqhte en th odw thV sunesewV.

7

O nouqetwn cleuasthn lambanei eiV eauton atimian× kai o elegcwn ton asebh lambanei eiV eauton mwmon.

8

Mh elegce cleuasthn, dia na mh se mishsh× elegce sofon, kai qelei se agaphsei.

9

Dide aformhn eiV ton sofon kai qelei geinei sofwteroV× didaske ton dikaion kai qelei auxhqh eiV maqhsin.

10

Arch sofiaV foboV Kuriou× kai epignwsiV agiwn fronhsiV.

11

Dioti di' emou ai hmerai sou qelousi pollaplasiasqh, kai eth zwhV qelousi prosteqh eiV se.

12

Ean geinhV sofoV, qeleiV eisqai sofoV dia seauton× kai ean geinhV cleuasthV, su monoV qeleiV pascei.

13

Gunh afrwn, qraseia, anohtoV kai mh gnwrizousa mhden×

14

kaqhtai en th qura thV oikiaV authV epi qronou, en toiV uyhloiV topoiV thV polewV,

15

proskalousa touV diabataV touV kateuqunomenouV eiV thn odon autwn×

16

ostiV einai afrwn, aV strafh edw× kai proV ton endeh frenwn, legei proV auton,

17

Ta klopimaia udata einai glukea, kai o krufioV artoV einai hduV.

18

All' autoV agnoei oti ekei einai oi nekroi, kai eiV ta baqh tou adou oi keklhmenoi authV.

Proverbs 10


Proverbs Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

Paroimiai SolomwntoV. UioV sofoV eufrainei patera× uioV de afrwn einai luph thV mhtroV autou.

2

Oi qhsauroi thV anomiaV den wfelousin× h de dikaiosunh eleuqeronei ek qanatou.

3

O KurioV den qelei limoktonhsei yuchn dikaiou× anatrepei de thn periousian twn asebwn.

4

H oknhra ceir ptwceian ferei× ploutizei de h ceir tou epimelouV.

5

O sunagwn en tw qerei einai uioV sunesewV× o de koimwmenoV en tw qerismw uioV aiscunhV.

6

Eulogia epi thn kefalhn tou dikaiou× to stoma de twn asebwn adikia kaluptei.

7

H mnhmh tou dikaiou einai met' eulogiaV× to de onoma twn asebwn shpetai.

8

O sofoV thn kardian qelei decesqai entolaV× o de mwroV ta ceilh qelei uposkelisqh.

9

O peripatwn en akeraiothti peripatei asfalwV× o de diastrefwn taV odouV autou qelei gnwrisqh.

10

OstiV neuei dia tou ofqalmou, proxenei odunhn× o de mwroV ta ceilh qelei uposkelisqh.

11

To stoma tou dikaiou einai phgh zwhV× to stoma de twn asebwn adikia kaluptei.

12

To misoV diegeirei eridaV× all' h agaph kaluptei panta ta sfalmata.

13

EiV ta ceilh tou sunetou eurisketai h sofia× h de rabdoV einai dia thn racin tou endeouV frenwn.

14

Oi sofoi apotamieuousi gnwsin× to stoma de tou propetouV einai plhsion apwleiaV.

15

Ta agaqa tou plousiou einai h ocura autou poliV× katastrofh de twn penhtwn ptwceia autwn.

16

Ta erga tou dikaiou einai eiV zwhn× to proion tou asebouV eiV amartian.

17

O fulattwn thn paideian eurisketai en odw zwhV× o de egkataleipwn ton elegcon apoplanatai.

18

OstiV kaluptei misoV upo ceilh yeudh, kai ostiV proferei sukofantian, einai afrwn.

19

En th polulogia den leipei amartia× all' ostiV kratei ta ceilh autou, einai sunetoV.

20

H glwssa tou dikaiou argurion eklekton× h kardia twn asebwn pragma mhdaminon.

21

Ta ceilh tou dikaiou boskousi pollouV× oi de afroneV apoqnhskousi di' elleiyin frenwn.

22

H eulogia tou Kuriou ploutizei, kai luph den qelei prosteqh eiV authn.

23

WV gelwV einai eiV ton afrona na pratth kakon× h de sofia einai androV sunetou.

24

O foboV tou asebouV qelei epelqei ep' auton× h epiqumia de twn dikaiwn qelei ekplhrwqh.

25

KaqwV parercetai o anemostrobiloV, outwV o asebhV den uparcei× o de dikaioV qelei eisqai teqemeliwmenoV eiV ton aiwna.

26

KaqwV to oxoV eiV touV odontaV kai o kapnoV eiV touV ofqalmouV, outwV einai o oknhroV eiV touV apostellontaV auton.

27

O foboV tou Kuriou prosqetei hmeraV× ta de eth twn asebwn qelousin elattwqh.

28

H prosdokia twn dikaiwn qelei eisqai eufrosunh× h elpiV omwV twn asebwn qelei apolesqh.

29

H odoV tou Kuriou einai ocurwma eiV ton amempton, oleqroV de eiV touV ergataV thV anomiaV.

30

O dikaioV eiV ton aiwna den qelei saleuqh× oi de asebeiV den qelousi katoikhsei thn ghn.

31

To stoma tou dikaiou anadidei sofian× h de yeudhV glwssa qelei ekkoph.

32

Ta ceilh tou dikaiou gnwrizousi to eucariston× to stoma de twn asebwn ta diestrammena.

Proverbs 11


Proverbs Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

Dolia plastigx bdelugma eiV ton Kurion× dikaion de zugion euaresthsiV autou.

2

Opou eiselqh uperhfania, eisercetai kai kataiscunh× h de sofia einai meta twn tapeinwn.

3

H akeraiothV twn euqewn qelei odhgei autouV× h de upoulothV twn skoliwn qelei apolesei autouV.

4

Ta plouth den wfelousin en hmera orghV× h de dikaiosunh eleuqeronei ek qanatou.

5

H dikaiosunh tou akeraiou qelei orqotomhsei thn odon autou× o de asebhV qelei pesei dia thV asebeiaV autou.

6

H dikaiosunh twn euqewn qelei eleuqerwsei autouV× oi de parabatai qelousi sullhfqh en th kakia autwn.

7

Otan o asebhV anqrwpoV apoqnhskh, h elpiV autou apollutai× apollutai kai h prosdokia twn anomwn.

8

O dikaioV eleuqeronetai ek thV qliyewV, ant' autou de eisercetai o asebhV.

9

O upokrithV dia tou stomatoV afanizei ton plhsion autou× all' oi dikaioi qelousin eleuqerwqh dia thV gnwsewV.

10

EiV thn euodwsin twn dikaiwn h poliV eufrainetai× kai eiV ton oleqron twn asebwn agalletai.

11

Dia thV eulogiaV twn euqewn uyonetai poliV× dia tou stomatoV de twn asebwn katastrefetai.

12

O endehV frenwn perifronei ton plhsion autou× o de fronimoV anqrwpoV siwpa.

13

O spermologoV periercetai apokaluptwn ta mustika× o de thn yuchn pistoV kruptei to pragma.

14

Opou den einai kubernhsiV, o laoV piptei× ek tou plhqouV de twn sumboulwn proercetai swthria.

15

OstiV egguatai di' allon, qelei paqei kakon× kai ostiV misei thn egguhsin, einai asfalhV.

16

H eukosmoV gunh apolambanei timhn× oi de karterikoi apolambanousi plouth.

17

O elehmwn anqrwpoV agaqopoiei thn yuchn autou× o de anelehmwn qlibei thn sarka autou.

18

O asebhV ergazetai ergon yeudeV× eiV de ton speironta dikaiosunhn qelei eisqai misqoV asfalhV.

19

KaqwV h dikaiosunh teinei eiV zwhn, outwV o kunhgwn to kakon trecei eiV ton qanaton autou.

20

Oi diestrammenoi thn kardian einai bdelugma eiV ton Kurion× all' oi amemptoi thn odon einai dektoi eiV auton.

21

Kai ceir me ceira ean sunapthtai, o asebhV den qelei menei atimwrhtoV× to de sperma twn dikaiwn qelei eleuqerwqh.

22

WV errinon crusoun eiV coirou muthn, outw gunh wraia cwriV fronhsewV.

23

H epiqumia twn dikaiwn einai monon to kalon× h prosdokia de twn asebwn orgh.

24

Oi men skorpizousi, kai omwV perisseuontai× oi de para to deon feidontai, kai omwV ercontai eiV endeian.

25

H agaqopoioV yuch qelei pacunqh× kai ostiV potizei, qelei potisqh kai autoV.

26

OstiV kratei siton, qelei eisqai laokataratoV× eulogia de qelei eisqai epi thn kefalhn tou pwlountoV.

27

OstiV proqumeitai eiV to kalon, qelei apolausei carin× all' ostiV zhtei to kakon, qelei epelqei ep' auton.

28

OstiV elpizei epi ton plouton autou, outoV qelei pesei× oi de dikaioi wV blastoV qelousin anqhsei.

29

OstiV tarattei ton oikon autou, qelei klhronomhsei anemon× kai o afrwn qelei eisqai douloV eiV ton fronimon.

30

O karpoV tou dikaiou einai dendron zwhV× kai ostiV kerdizei yucaV, einai sofoV.

31

An o dikaioV paideuhtai epi thV ghV, pollw mallon o asebhV kai o amartwloV.

Proverbs 12


Proverbs Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

OstiV agapa paideian, agapa gnwsin× all' ostiV misei elegcon, einai afrwn.

2

O kaloV euriskei carin para Kuriou× ton de mhcaneuomenon kaka qelei katadikasei.

3

Den qelei sterewqh anqrwpoV dia thV anomiaV× h riza de twn dikaiwn qelei menei asaleutoV.

4

H enaretoV gunh einai stefanoV eiV ton andra authV× h de proxenousa aiscunhn einai wV sapria eiV ta osta autou.

5

Oi logismoi twn dikaiwn einai euquthV× ai de boulai twn asebwn doloV.

6

Oi logoi twn asebwn enedreuousin aima× to de stoma twn euqewn qelei eleuqerwsei autouV.

7

Oi asebeiV katastrefontai kai den uparcousin× o oikoV de twn dikaiwn qelei diamenei.

8

O anqrwpoV egkwmiazetai kata thn sunesin autou× o de diestrammenoV thn kardian qelei eisqai eiV katafronhsin.

9

KalhteroV o anqrwpoV o mh timwmenoV kai eparkwn eiV eauton, para o kenodoxwn kai steroumenoV artou.

10

O dikaioV epimeleitai thn zwhn tou kthnouV autou× ta de splagcna twn asebwn einai anelehmona.

11

O ergazomenoV thn ghn autou qelei cortasqh arton× o de akolouqwn touV mataiofronaV einai endehV frenwn.

12

O asebhV zhtei thn uperaspisin twn kakwn× all' h riza tou dikaiou anadidei.

13

Di' amartian ceilewn pagideuetai o asebhV× o de dikaioV exercetai ek stenocwriaV.

14

Ek twn karpwn tou stomatoV autou o anqrwpoV qelei emplhsqh agaqwn× kai h amoibh twn ceirwn tou anqrwpou qelei epistreyei eiV auton.

15

H odoV tou afronoV einai orqh eiV touV ofqalmouV autou× o de akouwn sumboulaV einai sofoV.

16

O afrwn faneronei euquV thn orghn autou× o de fronimoV skepazei to oneidoV autou.

17

O lalwn alhqeian anaggellei to dikaion× o de yeudomartuV dolon.

18

O fluaroV einai wV traumata macairaV× h de glwssa twn sofwn, iasiV.

19

Ta ceilh thV alhqeiaV qelousin eisqai staqera diapantoV× h de yeudhV glwssa monon stigmiaia.

20

DoloV einai en th kardia twn mhcaneuomenwn kaka× eufrosunh de eiV touV bouleuomenouV eirhnhn.

21

Oudemia blabh qelei sumbh eiV ton dikaion× oi de asebeiV qelousin emplhsqh kakwn.

22

Yeudh ceilh bdelugma eiV ton Kurion× oi de poiounteV alhqeian einai dektoi eiV auton.

23

O fronimoV anqrwpoV kaluptei gnwsin× h de kardia twn afronwn diakhruttei mwrian.

24

H ceir twn epimelwn qelei exousiazei× oi de oknhroi qelousin eisqai upoteleiV.

25

H luph en th kardia tou anqrwpou tapeinonei authn× o de kaloV logoV eufrainei authn.

26

O dikaioV uperecei tou plhsion autou× h de odoV twn asebwn plana autouV.

27

O oknhroV den epitugcanei tou qhramatoV autou× ta de uparconta tou epimelouV anqrwpou einai polutima.

28

En th odw thV dikaiosunhV einai zwh× kai h poreia thV odou authV den ferei eiV qanaton.

Proverbs 13


Proverbs Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

O sofoV uioV decetai thn didaskalian tou patroV× o de cleuasthV den akouei elegcon.

2

Ek twn karpwn tou stomatoV autou o anqrwpoV qelei fagei agaqa× h de yuch twn anomwn adikian.

3

O fulattwn to stoma autou diafulattei thn zwhn autou× o de anoigwn propetwV ta ceilh autou qelei apolesqh.

4

H yuch tou oknhrou epiqumei kai den ecei× h de yuch twn epimelwn qelei cortasqh.

5

O dikaioV misei logon yeudh× o de asebhV kaqistatai duswdhV kai atimoV.

6

H dikaiosunh fulattei ton teleion thn odon× h de asebeia katastrefei ton amartwlon.

7

Uparcei anqrwpoV ostiV kamnei ton plousion, kai den ecei ouden× kai alloV ostiV kamnei ton ptwcon, kai ecei plouton polun.

8

To lutron thV yuchV tou anqrwpou einai o ploutoV autou× o de ptwcoV den akouei epiplhxin.

9

To fwV twn dikaiwn einai faidron× o de lucnoV twn asebwn qelei sbesqh.

10

Monon apo thV uperhfaniaV proercetai h eriV× h de sofia einai meta twn decomenwn sumboulaV.

11

Ta ek mataiothtoV plouth qelousin elattwqh× o de sunagwn me thn ceira autou qelei auxhnqh.

12

H elpiV anaballomenh atonizei thn kardian× to de poqoumenon, otan erchtai, einai dendron zwhV.

13

O katafronwn ton logon qelei afanisqh× o de foboumenoV thn entolhn, outoV qelei antameifqh.

14

O nomoV tou sofou einai phgh zwhV, apomakrunwn apo pagidwn qanatou.

15

SunesiV agaqh didei carin× h de odoV twn paranomwn ferei eiV oleqron.

16

PaV fronimoV prattei meta gnwsewV× o de afrwn anakaluptei mwrian.

17

O kakoV mhnuthV piptei eiV dustucian× o de pistoV presbuV einai iasiV.

18

Ptwceia kai aiscunh qelousin eisqai eiV ton apoballonta thn didaskalian× o de fulattwn ton elegcon qelei timhqh.

19

Epiqumia ekplhrwqeisa eufrainei thn yuchn× eiV de touV afronaV einai bdeluron na ekklinwsin apo tou kakou.

20

O peripatwn meta sofwn qelei eisqai sofoV× o de suntrofoV twn afronwn qelei apolesqh.

21

Kakon parakolouqei touV amartwlouV× eiV de touV dikaiouV qelei antapodoqh kalon.

22

O agaqoV afinei klhronomian eiV uiouV uiwn× o ploutoV de tou amartwlou qhsaurizetai dia ton dikaion.

23

Pollhn trofhn didei o agroV twn ptwcwn× tineV de di' elleiyin krisewV afanizontai.

24

O feidomenoV thV rabdou autou misei ton uion autou× all' o agapwn auton paideuei auton en kairw.

25

O dikaioV trwgei mecri cortasmou thV yuchV autou× h de koilia twn asebwn qelei stereisqai.

Proverbs 14


Proverbs Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

Ai sofai gunaikeV oikodomousi ton oikon autwn× h de afrwn kataskaptei auton dia twn ceirwn authV.

2

O peripatwn en th euquthti autou fobeitai ton Kurion× o de skolioV taV odouV autou katafronei auton.

3

En stomati afronoV einai h rabdoV thV uperhfaniaV× ta de ceilh twn sofwn qelousi fulattei autouV.

4

Opou den einai boeV, h apoqhkh einai kenh× h de afqonia twn gennhmatwn einai ek thV dunamewV tou booV.

5

O alhqhV martuV den qelei yeudesqai× o de yeudhV martuV ekceei yeudh.

6

O cleuasthV zhtei sofian kai den euriskei× eiV de ton suneton einai eukoloV h maqhsiV.

7

Upage katenanti tou afronoV anqrwpou kai den qeleiV eurei ceilh sunesewV.

8

H sofia tou fronimou einai na gnwrizh thn odon autou× h de mwria twn afronwn apoplanhsiV.

9

Oi afroneV gelwsin eiV thn anomian× en mesw de twn euqewn einai cariV.

10

H kardia tou anqrwpou gnwrizei thn pikrian thV yuchV autou× kai xenoV den summetecei thV caraV authV.

11

H oikia twn asebwn qelei afanisqh× h de skhnh twn euqewn qelei anqei.

12

Uparcei odoV, htiV fainetai orqh eiV ton anqrwpon, alla ta telh authV ferousin eiV qanaton.

13

Eti kai eiV ton gelwta ponei h kardia× kai to teloV thV caraV einai luph.

14

O diefqarmenoV thn kardian qelei emplhsqh apo twn odwn autou× o de agaqoV anqrwpoV af' eautou.

15

O aplouV pisteuei eiV panta logon× o de fronimoV prosecei eiV ta bhmata autou.

16

O sofoV fobeitai kai feugei apo tou kakou× all' o afrwn procwrei kai qrasunetai.

17

O oxuqumoV prattei astocastwV× kai o kakobouloV anqrwpoV einai mishtoV.

18

Oi afroneV klhronomousi mwrian× oi de fronimoi stefanountai sunesin.

19

Oi kakoi upoklinousin emprosqen twn agaqwn, kai oi asebeiV eiV taV pulaV twn dikaiwn.

20

O ptwcoV miseitai kai upo tou plhsion autou× tou de plousiou oi filoi polloi.

21

O katafronwn ton plhsion autou amartanei× o de elewn touV ptwcouV einai makarioV.

22

Den planwntai oi bouleuomenoi kakon; eleoV omwV kai alhqeia qelei eisqai eiV touV bouleuomenouV agaqon.

23

En panti kopw uparcei kerdoV× h de fluaria twn ceilewn ferei monon eiV endeian.

24

Ta plouth twn sofwn einai stefanoV eiV autouV× twn de afronwn h uperoch mwria.

25

O alhqhV martuV eleuqeronei yucaV× o de dolioV ekceei yeudh.

26

En tw fobw tou Kuriou einai elpiV iscura× kai eiV ta tekna autou qelei uparcei katafugion.

27

O foboV tou Kuriou einai phgh zwhV, apomakrunwn apo pagidwn qanatou.

28

En tw plhqei tou laou einai h doxa tou basilewV× en de th elleiyei tou laou o afanismoV tou hgemoneuontoV.

29

O makroqumoV ecei megalhn fronhsin× o de oxuqumoV anegeirei thn afrosunhn autou.

30

H ugiainousa kardia einai zwh thV sarkoV× o de fqonoV sapria twn ostewn.

31

O kataqlibwn ton penhta oneidizei ton Poihthn autou× o de timwn auton eleei ton ptwcon.

32

O asebhV ektinassetai en th asebeia autou× o de dikaioV kai en tw qanatw autou ecei elpida.

33

En th kardia tou sunetou epanapauetai sofia× en mesw de twn afronwn faneroutai.

34

H dikaiosunh uyonei eqnoV× h de amartia einai oneidoV lawn.

35

Eunoia tou basilewV einai proV fronimon doulon× qumoV de autou proV ton proxenounta aiscunhn.

Proverbs 15


Proverbs Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

H glukeia apokrisiV katapraunei qumon× all' o luphroV logoV diegeirei orghn.

2

H glwssa twn sofwn kallwpizei thn gnwsin× to stoma de twn afronwn exereugetai mwrian.

3

Oi ofqalmoi tou Kuriou einai en panti topw, parathrounteV kakouV kai agaqouV.

4

H ugiainousa glwssa einai dendron zwhV× h de diestrammenh, suntriyiV eiV to pneuma.

5

O afrwn katafronei thn didaskalian tou patroV autou× o de fulattwn elegcon einai fronimoV.

6

En tw oikw tou dikaiou einai qhsauroV poluV× eiV de to eisodhma tou asebouV diaskorpismoV.

7

Ta ceilh twn sofwn diadidousi gnwsin× all' h kardia twn afronwn den einai outwV.

8

H qusia twn asebwn einai bdelugma eiV ton Kurion× all' h dehsiV twn euqewn euprosdektoV eiV auton.

9

Bdelugma einai eiV ton Kurion h odoV tou asebouV× agapa de ton qhreuonta thn dikaiosunhn.

10

H didaskalia einai dusarestoV eiV ton egkataleiponta thn odon× o miswn ton elegcon qelei teleuthsei.

11

O adhV kai h apwleia einai emprosqen tou Kuriou× posw mallon ai kardiai twn uiwn twn anqrwpwn;

12

O cleuasthV den agapa ton elegconta auton, oude qelei upagei proV touV sofouV.

13

Kardia eufrainomenh ilarunei to proswpon× upo de thV luphV thV kardiaV kataqlibetai to pneuma.

14

H kardia tou sunetou zhtei gnwsin× to de stoma twn afronwn boskei mwrian.

15

Pasai ai hmerai tou teqlimmenou einai kakai× o de eufrainomenoV thn kardian ecei euwcian pantoteinhn.

16

Kalhteron to oligon en fobw Kuriou, para qhsauroi polloi kai tarach en autoiV.

17

Kalhteron xenismoV lacanwn meta agaphV, para moscoV siteutoV meta misouV.

18

O qumwdhV anqrwpoV diegeirei macaV× o de makroqumoV katapauei eridaV.

19

H odoV tou oknhrou einai wV pefragmenh apo akanqaV× all' h odoV twn euqewn einai exwmalismenh.

20

UioV sofoV eufrainei patera× o de mwroV anqrwpoV katafronei thn mhtera autou.

21

H mwria einai cara eiV ton endeh frenwn× o de sunetoV anqrwpoV peripatei orqwV.

22

Opou sumboulion den uparcei, oi skopoi mataionontai× en de tw plhqei twn sumboulwn stereonontai.

23

Cara eiV ton anqrwpon dia thn apokrisin tou stomatoV autou, kai logoV en kairw, poson kaloV einai.

24

H odoV thV zwhV eiV ton suneton einai proV ta anw, dia na ekklinh apo tou adou katw.

25

O KurioV katastrefei ton oikon twn uperhfanwn× stereonei de to orion thV chraV.

26

Oi logismoi tou ponhrou einai bdelugma eiV ton Kurion× twn de kaqarwn oi logoi euarestoi.

27

O dwrolhpthV tarattei ton oikon autou× all' ostiV misei ta dwra qelei zhsei.

28

H kardia tou dikaiou promeleta dia na apokriqh× to de stoma twn asebwn exereugetai kaka.

29

O KurioV einai makran apo twn asebwn× eisakouei de thV dehsewV twn dikaiwn.

30

To fwV twn ofqalmwn eufrainei thn kardian× kai h kalh fhmh pacunei ta osta.

31

To wtion, to opoion akouei ton elegcon thV zwhV, diatribei metaxu twn sofwn.

32

OstiV apwqei thn didaskalian, apostrefetai thn yuchn autou× all' ostiV akouei ton elegcon, apokta sunesin.

33

O foboV tou Kuriou einai didaskalia sofiaV× kai h tapeinwsiV proporeuetai thV doxhV.

Proverbs 16


Proverbs Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

Tou anqrwpou einai ai proparaskeuai thV kardiaV× para de tou Kuriou h apokrisiV thV glwsshV.

2

Pasai ai odoi tou anqrwpou fainontai orqai eiV touV ofqalmouV autou× plhn o KurioV staqmizei ta pneumata.

3

Afierone ta erga sou eiV ton Kurion, kai ai boulai sou qelousi sterewqh.

4

O KurioV ekame ta panta di' eauton, eti kai ton asebh dia thn hmeran thn kakhn.

5

Bdelugma eiV ton Kurion einai paV uyhlokardioV× kai ceir me ceira an sunapthtai, den qelei menei atimwrhtoV.

6

Dia caritoV kai alhqeiaV kaqarizetai h anomia× kai dia tou fobou tou Kuriou ekklinousin oi anqrwpoi apo tou kakou.

7

Otan o KurioV areskhtai eiV taV odouV tou anqrwpou, kai touV ecqrouV autou eirhneuei met' autou.

8

Kalhteron oligon meta dikaiosunhV, para eisodhmata megala meta adikiaV.

9

H kardia tou anqrwpou bouleuetai thn odon autou× all' o KurioV dieuqunei ta bhmata autou.

10

CrhsmoV einai eiV ta ceilh tou basilewV× to stoma autou den sfallei en th krisei.

11

Dikaia staqmh kai plastigx einai tou Kuriou× panta ta zugia tou sakkiou einai ergou autou.

12

Bdelugma einai eiV touV basileiV na prattwsin anomian× dioti o qronoV stereonetai meta thV dikaiosunhV.

13

Ta dikaia ceilh einai euprosdekta eiV touV basileiV, kai agapwsi ton lalounta orqa.

14

QumoV basilewV einai aggeloV qanatou× all' o sofoV anqrwpoV katapraunei auton.

15

EiV to fwV tou proswpou tou basilewV einai zwh× kai h eunoia autou einai wV nefoV oyimou brochV.

16

Poson kalhtera einai h apokthsiV thV sofiaV para to crusion kai prokritwtera h apokthsiV thV sunesewV para to argurion

17

H odoV twn euqewn einai na ekklinwsin apo tou kakou× ostiV fulattei thn odon autou, diathrei thn yuchn autou.

18

H uperhfania prohgeitai tou oleqrou, kai uyhlofrosunh tou pneumatoV prohgeitai thV ptwsewV.

19

Kalhteron na hnai tiV tapeinofrwn meta twn tapeinwn, para na moirazh lafura meta twn uperhfanwn.

20

O sunetoV eiV ta pragmata qelei eurei kalon× kai o elpizwn epi ton Kurion einai makarioV.

21

O sofoV thn kardian qelei onomazesqai fronimoV× kai h glukuthV twn ceilewn prosqetei maqhsin.

22

H sunesiV einai phgh zwhV eiV ton econta authn× h de paideia twn afronwn mwria.

23

H kardia tou sofou sunetizei to stoma autou, kai eiV ta ceilh autou prosqetei maqhsin.

24

Khrhqra melitoV oi euarestoi logoi× glukuthV eiV thn yuchn kai iasiV eiV ta osta.

25

Uparcei odoV htiV fainetai orqh eiV ton anqrwpon, alla ta telh authV einai odoi qanatou.

26

O ergazomenoV ergazetai di' eauton× dioti to stoma autou anagkazei auton.

27

O acreioV anqrwpoV skaptei kakon× kai eiV ta ceilh autou einai wV pur kaion.

28

O diestrammenoV anqrwpoV diaspeirei eridaV× kai o yiquristhV diacwrizei touV stenwterouV filouV.

29

O biaioV anqrwpoV apoplana ton plhsion autou kai ferei auton eiV odon ouci kalhn×

30

Kleiwn touV ofqalmouV autou mhcanatai diestrammena× dagkanwn ta ceilh autou ektelei to kakon.

31

H polia einai stefanoV doxhV, euriskomenh en th odw thV dikaiosunhV.

32

KalhteroV o makroqumoV para ton dunaton× kai o exousiazwn to pneuma autou para ton ekporqounta polin.

33

O klhroV riptetai eiV thn kalphn× olh omwV h krisiV autou einai para Kuriou.

Proverbs 17


Proverbs Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

Kalhteron xhron ywmion kai eirhnh met' autou, para oikon plhrh qumatwn meta eridoV.

2

O fronimoV uphrethV qelei exousiazei epi uiou aiscunhV kai qelei summoirasqh thn klhronomian metaxu adelfwn.

3

To cwneuthrion dokimazei ton arguron kai h kaminoV ton cruson, o de KurioV taV kardiaV.

4

O kakopoioV upakouei eiV ta anoma ceilh× o yeusthV didei akroasin eiV thn kakhn glwssan.

5

OstiV perigela ton ptwcon, oneidizei ton Poihthn autou× ostiV cairei eiV sumforaV, den qelei meinei atimwrhtoV.

6

Tekna teknwn einai o stefanoV twn gerontwn× kai h doxa twn teknwn oi patereV autwn.

7

Ceilh uperochV den armozousin eiV ton afrona× polu oligwteron ceilh yeudouV eiV ton arconta.

8

To dwron einai wV liqoV polutimoV eiV touV ofqalmouV tou dwrodokoumenou× opou touto emfanisqh, katorqonei.

9

OstiV kruptei parabasin, zhtei filian× all' ostiV epanalegei to pragma, cwrizei touV stenwterouV filouV.

10

Perissoteron tuptei o elegcoV ton fronimon, para ekaton mastigwseiV ton afrona.

11

O kakoV zhtei monon staseiV× dia touto aggeloV sklhroV qelei pemfqh kat' autou.

12

AV apanthsh ton anqrwpon arktoV sterhqeisa twn teknwn authV kai ouci afrwn en th mwria autou.

13

OstiV apodidei kakon anti kalou, kakon den qelei anacwrhsei apo tou oikou autou.

14

OstiV arcizei filoneikian, einai wV o ekfrattwn udata× oqen pauson apo thV filoneikiaV prin exafqh.

15

O dikaionwn ton asebh kai o katadikazwn ton dikaion, amfoteroi einai bdelugma eiV ton Kurion.

16

Ti crhsimeuousi ta crhmata eiV thn ceira tou afronoV, dia na agorash sofian, afou den ecei gnwsin;

17

En panti kairw agapa o filoV, kai o adelfoV gennatai dia kairon anagkhV.

18

AnqrwpoV endehV frenwn didei ceira kai egguatai dia ton filon autou.

19

O agapwn eridaV agapa amarthmata× o uperuyonwn thn pulhn autou zhtei oleqron.

20

O skolioV thn kardian den euriskei kalon× kai o diestrammenoV thn glwssan autou piptei eiV sumforan.

21

OstiV genna afrona, genna auton dia luphn autou× kai o pathr tou anohtou den apolambanei caran.

22

H eufrainomenh kardia didei euexian wV iatrikon× to de katateqlimmenon pneuma xhrainei ta osta.

23

O asebhV decetai dwron apo tou kolpou, dia na diastreyh taV odouV thV krisewV.

24

Epi tou proswpou tou sunetou einai sofia× all' oi ofqalmoi tou afronoV blepousin eiV ta akra thV ghV.

25

O afrwn uioV einai baruqumia eiV ton patera autou kai pikria eiV thn gennhsasan auton.

26

Den einai pote kalon na epiballhtai poinh eiV ton dikaion, na epibouleuhtai tiV touV arcontaV dia thn euquthta autwn.

27

O kratwn touV logouV autou einai gnwstikoV× o makroqumoV anqrwpoV einai fronimoV.

28

Kai autoV o afrwn, otan siwpa logizetai sofoV× kai o kleiwn ta ceilh autou, sunetoV.

Proverbs 18


Proverbs Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

O idiognwmwn zhtei kata thn epiqumian autou kai enantionetai eiV pan o, ti einai orqon.

2

O afrwn den hdunetai eiV thn sunesin, all' eiV o, ti fantazetai h kardia autou.

3

Otan erchtai o asebhV, ercetai kai h katafronhsiV× kai meta tou oneidouV, h atimia.

4

Oi logoi tou stomatoV tou anqrwpou einai udata baqea× kai h phgh thV sofiaV, ceimarroV anaphdwn.

5

Den einai kalon na proswpolhpth tiV ton asebh, dia na anatreph to dikaion en th krisei.

6

Ta ceilh tou afronoV embainousin eiV eridaV, kai to stoma autou proskalei rapismata.

7

To stoma tou afronoV einai o afanismoV autou, kai ta ceilh autou pagiV eiV thn yuchn autou.

8

Oi logoi tou yiquristou katapinontai hdewV kai katabainousin ewV twn endomucwn thV koiliaV.

9

O oknhroV eiV to ergon autou einai bebaiwV adelfoV tou aswtou.

10

To onoma tou Kuriou einai purgoV ocuroV× o dikaioV, katafeugwn eiV auton, einai en asfaleia.

11

Ta agaqa tou plousiou einai h ocura autou poliV, kai fantazetai auta wV uyhlon teicoV.

12

Pro tou afanismou uyonetai h kardia tou anqrwpou× kai h tapeinwsiV proporeuetai thV doxhV.

13

To na apokrinhtai tiV prin akoush, einai eiV auton afrosunh kai oneidoV.

14

To pneuma tou anqrwpou qelei uposthrizei thn adunamian autou× alla to katateqlimmenon pneuma tiV dunatai na upoferh;

15

H kardia tou fronimou apokta sunesin× kai to wtion twn sofwn zhtei gnwsin.

16

To dwron tou anqrwpou anoigei topon eiV auton, kai ferei auton emprosqen twn megalwn.

17

O prwtologwn en th krisei autou fainetai dikaioV× all' o antidikoV autou ercetai kai exelegcei auton.

18

O klhroV pauei taV antilogiaV kai apofasizei metaxu twn dunatwn.

19

AdelfoV dusaresthqeiV upotassetai duskolwtera para ocura poliV× ai de diaforai autwn einai wV mocloi frouriou.

20

Ek twn karpwn tou stomatoV tou anqrwpou qelei cortasqh h koilia autou× apo tou proiontoV twn ceilewn autou qelei emplhsqh.

21

QanatoV kai zwh einai eiV thn ceira thV glwsshV× kai oi agapwnteV authn qelousi fagei touV karpouV authV.

22

OstiV eurhke gunaika, eurhken agaqon kai aphlause carin para Kuriou.

23

O penhV lalei meta ikesiwn× all' o plousioV apokrinetai meta sklhrothtoV.

24

O anqrwpoV o ecwn filouV prepei na ferhtai filikwV× kai uparcei filoV stenwteroV adelfou.

Proverbs 19


Proverbs Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

KalhteroV o ptwcoV o peripatwn en th akeraiothti autou, para ton plousion ton diestrammenon ta ceilh autou kai onta afrona.

2

Yuch aneu gnwsewV bebaiwV den einai kalon× kai ostiV speudei me touV podaV, proskoptei.

3

H afrosunh tou anqrwpou diastrefei thn odon autou× kai h kardia autou aganaktei kata tou Kuriou.

4

O ploutoV prosqetei filouV pollouV× o de ptwcoV egkataleipetai upo tou filou autou.

5

O yeudhV martuV den qelei meinei atimwrhtoV× kai o lalwn yeudh den qelei ekfugei.

6

Polloi kolakeuousi to proswpon tou arcontoV× kai paV tiV einai filoV tou didontoV anqrwpou.

7

Ton ptwcon misousi panteV oi adelfoi autou× posw mallon qelousin apofeugei auton oi filoi autou; autoV akolouqei fwnazwn× all' ekeinoi den apokrinontai.

8

OstiV apokta sofian, agapa thn yuchn autou× ostiV fulattei fronhsin, qelei eurei kalon.

9

O yeudhV martuV den qelei meinei atimwrhtoV× kai o lalwn yeudh qelei apolesqh.

10

H trufh den armozei eiV afrona× polu oligwteron eiV doulon, na exousiazh ep' arcontwn.

11

H fronhsiV tou anqrwpou sustellei ton qumon autou× kai einai doxa autou na parableph thn parabasin.

12

H orgh tou basilewV einai wV bruchqmoV leontoV× h de eunoia autou wV drosoV epi ton corton.

13

O afrwn uioV einai oleqroV eiV ton patera autou× kai ai erideV thV gunaikoV einai akatapauston staximon.

14

OikoV kai plouth klhronomountai ek twn paterwn× all' h fronimoV gunh para Kuriou didetai.

15

H oknhria riptei eiV baqun upnon× kai h aergoV yuch qelei peina.

16

O fulattwn thn entolhn fulattei thn yuchn autou× o de katafronwn taV odouV autou qelei apolesqh.

17

O elewn ptwcon daneizei eiV ton Kurion× kai qelei geinei eiV auton h antapodosiV autou.

18

Paideue ton uion sou enosw einai elpiV× alla mh diegeirhV thn yuchn sou, wste na qanatwshV auton.

19

O orgiloV qelei labei poinhn× dioti kai an eleuqerwshV auton, palin qeleiV kamei to auto.

20

Akoue sumboulhn kai decou didaskalian dia na geinhV sofoV eiV ta escata sou.

21

Einai polloi logismoi en th kardia tou anqrwpou× h boulh omwV tou Kuriou, ekeinh qelei menei.

22

Timh tou anqrwpou einai h agaqothV autou× kai kalhteroV o ptwcoV para ton yeusthn.

23

O foboV tou Kuriou ferei zwhn, kai o foboumenoV auton qelei plagiazei kecortasmenoV× kakon den qelei sunapanthsei.

24

O oknhroV embaptei thn ceira autou eiV to trublion, kai den qelei oude eiV to stoma autou na epistreyh authn.

25

Ean mastigwshV ton cleuasthn, o aplouV qelei geinei prosektikoV× kai ean elegxhV ton fronimon, qelei ennohsei gnwsin.

26

OstiV atimazei ton patera kai apwqei thn mhtera, einai uioV proxenwn aiscunhn kai oneidoV.

27

Pauson, uie mou, na akouhV didaskalian parektrepousan apo twn logwn thV gnwsewV.

28

O asebhV martuV cleuazei to dikaion× kai to stoma twn asebwn katapinei anomian.

29

KriseiV etoimazontai dia touV cleuastaV, kai rabdismoi dia thn racin twn afronwn.

Proverbs 20


Proverbs Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

O oinoV einai cleuasthV, kai ta sikera stasiastika× kai ostiV deleazetai upo toutwn, den einai fronimoV.

2

Apeilh basilewV einai bruchqmoV leontoV× ostiV paroxunei auton, amartanei eiV thn idian autou zwhn.

3

Timh einai eiV ton anqrwpon na pauh apo thV eridoV× paV de afrwn empleketai eiV tauthn.

4

O oknhroV den qelei na arotria ex aitiaV tou ceimwnoV× dia touto qelei zhtei en tw qerei kai den qelei lambanei.

5

H boulh en th kardia tou anqrwpou einai wV udata baqea× all' o sunetoV anqrwpoV qelei anasurei authn.

6

Polloi anqrwpoi khruttousin ekastoV thn kalokagaqian autou× alla tiV qelei eurh anqrwpon piston;

7

O dikaioV peripatei en th akeraiothti autou× kai ta tekna autou einai makaria met' auton.

8

BasileuV, kaqhmenoV epi qronou krisewV, diaskedazei pan kakon dia twn ofqalmwn autou.

9

TiV dunatai na eiph, Ekaqarisa thn kardian mou, eimai kaqaroV apo twn amartiwn mou;

10

Zugia diafora, metra diafora, einai amfotera bdelugma eiV ton Kurion.

11

Gnwrizetai kai auto to paidion ek twn praxewn autou, an ta erga autou einai kaqara, kai an euqea.

12

To wtion akouei kai o ofqalmoV blepei× all' o KurioV ekamen amfotera.

13

Mh agapa ton upnon, dia na mh elqhV eiV ptwceian× anoixon touV ofqalmouV sou kai qeleiV cortasqh artou.

14

Kakon, kakon, legei o agorasthV× all' afou anacwrhsh, tote kaucatai.

15

Uparcei crusion kai plhqoV margaritwn× ta ceilh omwV thV gnwsewV einai to polutimou keimhlion.

16

Labe to imation tou egguwmenou dia xenon× kai labe enecuron ap' autou, egguwmenou peri xenwn pragmatwn.

17

O artoV tou yeudouV einai glukuV eiV ton anqrwpon× meta tauta omwV to stoma autou qelei gemisqh calikwn.

18

Oi skopoi stereonontai dia thV sumboulhV× kai meta kalhn skeyin kamne polemon.

19

O spermologoV periercomenoV apokaluptei ta mustika× dia touto mh smigou meta tou platunontoV ta ceilh autou.

20

O lucnoV tou kakologountoV ton patera autou h thn mhtera autou qelei sbesqh en baqei skotei.

21

Klhronomia apokthqeisa tacewV thn archn, eiV to teloV den eulogeitai.

22

Mh eiphV, Qelw antapodwsei kakon× anamene ton Kurion kai qelei se swsei.

23

Zugia diafora einai bdelugma eiV ton Kurion× kai h dolia plastigx den einai kalon.

24

Ta diabhmata tou anqrwpou dieuqunontai upo tou Kuriou× pwV loipon o anqrwpoV hqele gnwrisei thn eautou odon;

25

PagiV einai eiV ton anqrwpon, propetwV na lalh× peri ierwn kai meta taV eucaV na skepthtai.

26

O sofoV basileuV likmizei touV asebeiV kai strefei ton trocon ep' autouV.

27

LucnoV tou Kuriou einai to pneuma tou anqrwpou, to opoion diereuna panta ta endomuca thV kardiaV.

28

EleoV kai alhqeia diafulattousi ton basilea× kai o qronoV autou uposthrizetai upo tou eleouV.

29

Kauchma twn newn einai h dunamiV autwn× kai doxa twn gerontwn h polia.

30

Ta melanismata twn plhgwn leukainousi ton kakon× kai ta ktuphmata ta endomuca thV kardiaV.

Proverbs 21


Proverbs Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

H kardia tou basilewV einai en th ceiri tou Kuriou wV reumata udatwn× opou qelei strefei authn.

2

Pasai ai odoi tou anqrwpou fainontai orqai eiV touV ofqalmouV autou× plhn o KurioV staqmizei taV kardiaV.

3

Na kamnh tiV dikaiosunhn kai krisin einai arestoteron eiV ton Kurion para qusian.

4

To ephrmenon omma kai h alazwn kardia, o lucnoV twn asebwn, einai amartia.

5

Oi logismoi tou epimelouV ferousi bebaiwV eiV afqonian× pantoV de propetouV bebaiwV eiV endeian.

6

To apoktan qhsaurouV dia yeudouV glwsshV einai mataiothV astatoV twn zhtountwn qanaton.

7

Ai arpagai twn asebwn qelousin exoloqreusei autouV× dioti arnountai na prattwsi to dikaion.

8

H odoV tou diefqarmenou anqrwpou einai skolia× tou de kaqarou to ergon einai euqeV.

9

Kalhteron na katoikh tiV en gwnia dwmatoV, para en oikw eurucwrw meta gunaikoV fileridoV.

10

H yuch tou asebouV epiqumei kakon× o plhsion autou den euriskei carin eiV touV ofqalmouV autou.

11

Otan o cleuasthV timwrhtai, o aplouV ginetai sofwteroV× kai o sofoV didaskomenoV lambanei gnwsin.

12

O dikaioV sullogizetai thn oikian tou asebouV, otan oi asebeiV katakrhmnizwntai eiV thn kakian autwn.

13

OstiV emfrattei ta wta autou eiV thn kraughn tou ptwcou, qelei fwnaxei kai autoV kai den qelei eisakousqh.

14

Dwron krufion katapraunei qumon× kai carisma eiV ton kolpon ballomenon, orghn iscuran.

15

Cara einai eiV ton dikaion na kamnh krisin× oleqroV de eiV touV ergataV thV anomiaV.

16

AnqrwpoV apoplanwmenoV apo thV odou thV sunesewV qelei kataskhnwsei en th sunaxei twn teqanatwmenwn.

17

O agapwn euqumian qelei katastaqh penhV× o agapwn oinon kai mura den qelei plouthsei.

18

O asebhV qelei eisqai antilutron tou dikaiou, kai twn euqewn o parabathV.

19

Kalhteron na katoikh tiV en gh erhmw para meta gunaikoV fileridoV kai qumwdouV.

20

QhsauroV polutimoV kai mura euriskontai en tw oikw tou sofou× o de afrwn anqrwpoV katadapana auta.

21

O qhreuwn dikaiosunhn kai eleoV qelei eurei zwhn, dikaiosunhn kai doxan.

22

O sofoV ekporqei thn polin twn dunatwn kai kataballei to ocurwma tou qarrouV authV.

23

OstiV fulattei to stoma autou kai thn glwssan autou, fulattei thn yuchn autou apo stenocwriwn.

24

UperhfanoV kai alazwn cleuasthV kaleitai, ostiV prattei meta qumou alazoneiaV.

25

Ai epiqumiai tou oknhrou qanatonousin auton× dioti ai ceireV autou den qelousi na ergazwntai×

26

epiqumei olhn thn hmeran epiqumiaV× o de dikaioV didei kai den feidetai.

27

H qusia twn asebwn einai bdelugma× pollw mallon otan prosferwsin authn meta ponhriaV.

28

O yeudhV martuV qelei apolesqh× o de anqrwpoV ostiV upakouei qelei lalei pantote.

29

O asebhV anqrwpoV sklhrunei to proswpon autou× all' o euquV kateuqunei taV odouV autou.

30

Den einai sofia oute sunesiV oute boulh enantion tou Kuriou.

31

O ippoV etoimazetai dia thn hmeran thV machV× h swthria omwV einai para Kuriou.

Proverbs 22


Proverbs Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

Protimoteron onoma kalon para plouth megala, cariV agaqh para argurion kai crusion.

2

PlousioV kai ptwcoV sunapantwntai× o KurioV einai o PoihthV amfoterwn toutwn.

3

O fronimoV problepei to kakon kai kruptetai× oi afroneV omwV procwrousi kai timwrountai.

4

H amoibh thV tapeinwsewV kai tou fobou tou Kuriou einai ploutoV kai doxa kai zwh.

5

Triboloi kai pagideV einai en th odw tou skoliou× ostiV fulattei thn yuchn autou, qelei eisqai makran ap' autwn.

6

Didaxon to paidion en arch thV odou autou× kai den qelei apomakrunqh ap' authV oude otan ghrash.

7

O plousioV exousiazei touV ptwcouV× kai o daneizomenoV einai douloV tou daneizontoV.

8

O speirwn anomian qelei qerisei sumforaV× kai h rabdoV thV ubrewV autou qelei ekleiyei.

9

O ecwn omma agaqon qelei euloghqh× dioti didei ek tou artou autou eiV ton ptwcon.

10

Ekdiwxon ton cleuasthn kai qelei sunexelqei h filoneikia, kai h eriV kai h ubriV qelousi pausei.

11

OstiV agapa thn kaqarothta thV kardiaV, dia thn carin twn ceilewn autou o basileuV qelei eisqai filoV autou.

12

Oi ofqalmoi tou Kuriou perifrourousi thn gnwsin× anatrepei de taV upoqeseiV tou paranomou.

13

O oknhroV legei, Lewn einai exw× en tw mesw twn plateiwn qelw foneuqh.

14

Stoma gunaikoV allotriaV einai lakkoV baquV× o misoumenoV upo Kuriou qelei empesei eiV auton.

15

H anohsia einai sundedemenh meta thV kardiaV tou paidiou× h rabdoV thV paideiaV qelei apocwrisei authn ap' autou.

16

OstiV kataqlibei ton ptwcon dia na auxhsh ta plouth autou, kai ostiV didei eiV ton plousion, qelei elqei bebaiwV eiV endeian.

17

Klinon to wtion sou kai akoue touV logouV twn sofwn, kai proskollhson thn kardian sou eiV thn gnwsin mou×

18

dioti einai terpnoi, ean fulatth autouV en th kardia sou× kai qelousi sunarmozesqai omou epi twn ceilewn sou.

19

Dia na hnai to qarroV sou epi ton Kurion, edidaxa tauta eiV se thn hmeran tauthn, malista eiV se.

20

Den egraya eiV se pollakiV dia sumboulwn kai gnwsewn,

21

dia na se kamw na gnwrishV thn bebaiothta twn logwn thV alhqeiaV, wste na apokrinhsai logouV alhqeiaV proV touV exapostellontaV se;

22

Mh gumnonhV ton ptwcon, dioti einai ptwcoV× mhde kataqlibe eiV thn pulhn ton dustucounta×

23

dioti o KurioV qelei ekdikasei thn dikhn autwn× kai qelei gumnwsei thn yuchn twn gumnwsantwn autouV.

24

Mh kamne filian meta anqrwpou qumwdouV× kai meta anqrwpou orgilou mh sumperipatei×

25

mhpote maqhV taV odouV autou, kai labhV pagida eiV thn yuchn sou.

26

Mh eso ek twn didontwn ceira, ek twn egguwmenwn dia creh.

27

Ean den echV poqen na plhrwshV, dia ti na parwsi thn klinhn sou upokatwqen sou;

28

Mh metakinei oria arcaia, ta opoia eqesan oi patereV sou.

29

EideV anqrwpon epithdeion eiV ta erga autou; autoV qelei parastaqh enwpion basilewn× den qelei parastaqh enwpion outidanwn.

Proverbs 23


Proverbs Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

Otan kaqhshV na faghV meta arcontoV, parathrei epimelwV ta paratiqemena emprosqen sou×

2

kai bale macairan eiV ton laimon sou, ean hsai adhfagoV×

3

mh epiqumei ta edesmata autou× dioti tauta einai trofh doliothtoV.

4

Mh merimna dia na geinhV plousioV× apece apo thV sofiaV sou.

5

QeleiV episthsei touV ofqalmouV sou eiV to mh uparcon; dioti o ploutoV kataskeuazei bebaiwV eiV eauton pterugaV wV aetou kai peta proV ton ouranon.

6

Mh trwge ton arton tou fqonerou, mhde epiqumei ta edesmata autou×

7

dioti kaqwV fronei en th yuch autou, toioutoV einai× fage kai pie, legei proV se× all' h kardia autou den einai meta sou.

8

To ywmion, to opoion efageV, qeleiV exemesei kai qeleiV casei taV glukeiaV sunomiliaV sou.

9

Mh lalei eiV ta wta tou afronoV× dioti qelei katafronhsei thn sofian twn logwn sou.

10

Mh metakinei oria arcaia× kai mh eiselqhV eiV touV agrouV twn orfanwn×

11

dioti o LutrwthV autwn einai iscuroV× autoV qelei ekdikasei thn dikhn autwn enantion sou.

12

Proskollhson thn kardian sou eiV thn paideian kai ta wta sou eiV touV logouV thV gnwsewV.

13

Mh feidou na paideuhV to paidion× dioti ean ktuphshV auto dia thV rabdou, den qelei apoqanei×

14

su ktupwn auto dia thV rabdou, qeleiV eleuqerwsei thn yuchn autou ek tou adou.

15

Uie mou, ean h kardia sou geinh sofh, qelei eufrainesqai kai h kardia emou×

16

kai ta nefra mou qelousin agallesqai, otan ta ceilh sou lalwsin orqa.

17

AV mh zhleuh h kardia sou touV amartwlouV× all' eso en tw fobw tou Kuriou olhn thn hmeran×

18

dioti bebaiwV einai amoibh, kai h elpiV sou den qelei ekkoph.

19

Akoue su, uie mou, kai ginou sofoV, kai kateuqune thn kardian sou eiV thn odon.

20

Mh eso metaxu oinopotwn, metaxu kreofagwn aswtwn×

21

dioti o mequsoV kai o aswtoV qelousi ptwceusei× kai o upnwdhV qelei enduqh rakh.

22

Upakoue eiV ton patera sou, ostiV se egennhse× kai mh katafronei thn mhtera sou, otan ghrash.

23

Agoraze thn alhqeian kai mh pwlei× thn sofian kai thn paideian kai thn sunesin.

24

O pathr tou dikaiou qelei carh sfodra× kai ostiV genna sofon uion, qelei eufrainesqai eiV auton.

25

O pathr sou kai h mhthr sou qelousin eufrainesqai× malista ekeinh, htiV se egennhse, qelei cairei.

26

Uie mou, doV thn kardian sou eiV eme, kai aV prosecwsin oi ofqalmoi sou eiV taV odouV mou×

27

dioti h pornh einai lakkoV baquV× kai h allotria gunh stenon frear.

28

Auth proseti enedreuei wV lhsthV kai plhqunei touV parabataV metaxu twn anqrwpwn.

29

EiV tina einai ouai; eiV tina stenagmoi; eiV tina erideV; eiV tina mataiologiai; eiV tina ktuphmata aneu aitiaV; eiV tina flogwsiV ofqalmwn;

30

EiV touV egcronizontaV en tw oinw× eiV ekeinouV oitineV diagousin anicneuonteV oinoposiaV.

31

Mh qewrei ton oinon oti kokkinizei, oti didei to crwma autou eiV to pothrion, oti katabainei euarestwV.

32

En tw telei autou daknei wV ofiV kai kentronei wV basiliskoV×

33

Oi ofqalmoi sou qelousi kuttaxei allotriaV gunaikaV, kai h kardia sou qelei lalhsei aiscra×

34

kai qeleiV eisqai wV koimwmenoV en mesw qalasshV, kai wV koitwmenoV epi korufhV, katartiou×

35

me etupton, qeleiV eipei, kai den eponesa× me edeiran, kai den hsqanqhn× pote qelw egerqh, dia na upagw na zhthsw auton palin;

Proverbs 24


Proverbs Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

Mh zhleue touV kakouV anqrwpouV, mhde epiqumei na hsai met' autwn×

2

dioti h kardia autwn meleta katadunasteusin, kai ta ceilh autwn lalousi kakourgiaV.

3

Dia thV sofiaV oikodomeitai oikoV kai dia thV sunesewV stereonetai.

4

Kai dia thV gnwsewV ta tameia qelousi gemisqh apo pantoV polutimou kai eufrosunou ploutou.

5

O sofoV anqrwpoV iscuei, kai o anqrwpoV o fronimoV auxanei dunamin.

6

Dioti dia sofwn boulwn qeleiV kamei ton polemon sou× ek tou plhqouV de twn sumboulwn proercetai swthria.

7

H sofia einai parapolu uyhlh dia ton afrona× den qelei anoixei to stoma autou en th pulh.

8

OstiV meleta na praxh kakon, qelei onomasqh anhr kakentrechV.

9

H meleth thV afrosunhV einai amartia× kai o cleuasthV bdelugma eiV touV anqrwpouV.

10

Ean mikroyuchshV en th hmera thV sumforaV, mikra einai h dunamiV sou.

11

Eleuqerone touV suromenouV eiV qanaton, kai mh aposurou apo twn ontwn eiV akmhn sfaghV.

12

Ean eiphV, Idou, hmeiV den exeuromen touto× den gnwrizei o staqmizwn taV kardiaV; kai o fulattwn thn yuchn sou kai apodidwn eiV ekaston kata ta erga autou, den exeurei;

13

Uie mou, fage meli, dioti einai kalon× kai khrhqran, dioti einai glukeia epi tou ouraniskon sou×

14

Toiauth qelei eisqai eiV thn yuchn sou h gnwsiV thV sofiaV× otan eurhV authn, tote qeleiV labei amoibhn, kai h elpiV sou den qelei ekkoph.

15

Mh sthne pagida, w anome, kata thV katoikiaV tou dikaiou× mh taraxhV ton topon thV anapausewV autou×

16

dioti o dikaioV piptei eptakiV kai shkonetai× all' oi asebeiV qelousi pesei eiV oleqron.

17

EiV thn ptwsin tou ecqrou sou mh carhV× kai eiV to olisqhma autou aV mh eufrainetai h kardia sou×

18

Mhpote o KurioV idh kai fanh touto kakon eiV touV ofqalmouV autou kai metastreyh ton qumon autou ap' autou.

19

Mh aganaktei peri twn ponhreuomenwn× mh zhleue touV asebeiV×

20

dioti den qelei ecei teloV agaqon o kakoV× o lucnoV twn asebwn qelei sbesqh.

21

Uie mou, fobou ton Kurion kai ton basilea× kai mh ece sugkoinwnian meta stasiastwn×

22

dioti h sumfora autwn qelei epelqei exaifnhV× kai tiV gnwrizei amfoterwn taV timwriaV;

23

Tauta proseti einai dia touV sofouV. H proswpolhyia en th krisei den einai kalon.

24

Ton legonta proV ton asebh, Eisai dikaioV, touton oi laoi qelousi katarasqh kai ta eqnh qelousi bdeluttesqai×

25

all' eiV touV elegcontaV auton qelei eisqai cariV, kai eulogia agaqwn qelei elqei ep' autouV.

26

OstiV apokrinetai logouV orqouV, einai wV o filwn ta ceilh.

27

Diatatte to ergon sou exw kai proetoimaze auto eiV seauton en tw agrw× kai epeita oikodomhson ton oikon sou.

28

Mh hso martuV adikoV kata tou plhsion sou, mhde apata dia twn ceilewn sou.

29

Mh eiphV, KaqwV ekamen eiV eme, outw qelw kamei eiV auton× qelw apodwsei eiV ton anqrwpon kata to ergon autou.

30

Diebainon dia tou agrou tou oknhrou kai dia tou ampelwnoV tou anqrwpou tou endeouV frenwn×

31

kai idou, pantacou eicon blasthsei akanqai× knidai eicon skepasei to proswpon autou, kai to liqofragma autou hto katakekrhmnismenon.

32

Tote egw qewrhsaV esullogisqhn en th kardia mou× eidon, kai elabon didaskalian.

33

OligoV upnoV, oligoV nustagmoV, oligh sumplokh twn ceirwn eiV ton upnon×

34

epeita h ptwceia sou ercetai wV tacudromoV, kai h endeia sou wV anhr enoploV.

Proverbs 25


Proverbs Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

Kai autai einai paroimiai tou SolomwntoV, taV opoiaV sunelexan oi anqrwpoi tou Ezekiou, basilewV tou Iouda.

2

Doxa tou Qeou einai na kalupth to pragma× doxa de twn basilewn na exicniazwsi to pragma.

3

O ouranoV kata to uyoV kai h gh kata to baqoV kai h kardia twn basilewn einai anexereunhta.

4

Afaireson thn skwrian apo tou argurou, kai skeuoV qelei exelqei eiV ton crusocoon×

5

afaireson touV asebeiV ap' emprosqen tou basilewV, kai o qronoV autou qelei sterewqh en dikaiosunh.

6

Mh alazoneuou emprosqen tou basilewV, kai mh istasai en tw topw twn megalwn×

7

Dioti kalhteron na soi eipwsin, Anaba edw, para na katabibasqhV epi parousia tou arcontoV, ton opoion eidon oi ofqalmoi sou.

8

Mh exelqhV eiV erida tacewV× mhpote en tw telei aporhshV ti na kamhV, otan o plhsion sou se kataiscunh.

9

Ekdikason thn dikhn sou meta tou plhsion sou× kai mh anakalupte to mustikon allou×

10

Mhpote o akouwn se oneidish kai h kataiscunh sou den exaleifqh.

11

LogoV lalhqeiV prepontwV einai mhla crusa eiV poikilmata argura.

12

WV enwtion crusoun kai stolidion kaqarou crusiou, einai o sofoV o elegcwn wtion uphkoon.

13

WV to yucoV thV cionoV en kairw tou qerismou, outwV einai o pistoV presbuV eiV touV apostellontaV auton× dioti anapauei thn yuchn twn kuriwn autou.

14

O kaucwmenoV eiV dwron yeudeV omoiazei sunnefa kai anemon cwriV brochV.

15

Di' upomonhV peiqetai o hgemwn× kai h glukeia glwssa suntribei osta.

16

EurhkaV meli; fage oson soi einai arketon, mhpote uperemplhsqhV ap' autou kai exemeshV auto.

17

SpaniwV bale ton poda sou eiV ton oikon tou plhsion sou, mhpote se barunqh kai se mishsh.

18

O anqrwpoV, ostiV marturei kata tou plhsion autou marturian yeudh, einai wV ropalon kai macaira kai beloV oxu.

19

PistiV proV apiston en hmera sumforaV einai wV odontion seshpoV kai pouV exhrqrwmenoV.

20

WV o ekduomenoV imation en hmera yucouV kai to oxoV epi nitron, outwV einai o yallwn asmata eiV leluphmenhn kardian.

21

Ean peina o ecqroV sou, doV eiV auton arton na fagh× kai ean diya, potison auton udwr×

22

dioti qeleiV swreusei anqrakaV puroV epi thn kefalhn autou, kai o KurioV qelei se antameiyei.

23

O borraV anemoV ekdiwkei thn brochn× to de wrgismenon proswpon thn upoyiqurizousan glwssan.

24

Kalhteron na katoikh tiV en gwnia dwmatoV, para en oikw eurucwrw meta gunaikoV fileridoV.

25

WV udwr yucron eiV yuchn diywsan, outwV einai aggeliai agaqai apo makrunhV ghV.

26

O dikaioV sfallwn emprosqen tou asebouV einai wV phgh qolera kai brusiV diafqareisa.

27

KaqwV den einai kalon na trwgh tiV polu meli, outw den einai endoxon na zhth thn idian autou doxan.

28

OstiV den kratei to pneuma autou, einai wV poliV kathdafismenh kai ateicistoV.

Proverbs 26


Proverbs Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

KaqwV h ciwn en tw qerei kai kaqwV h broch en tw qerismw, outwV eiV ton afrona h timh den armozei.

2

WV periferetai to strouqion, wV peripeta h celidwn, outwV h adikoV katara den qelei epifqasei.

3

Mastix dia ton ippon, khmoV dia ton onon, kai rabdoV dia thn racin twn afronwn.

4

Mh apokrinou eiV ton afrona kata thn afrosunhn autou, dia na mh geinhV kai su omoioV autou.

5

Apokrinou eiV ton afrona kata thn afrosunhn autou, dia na mh hnai sofoV eiV touV ofqalmouV autou.

6

OstiV apostellei mhnuma dia ceiroV tou afronoV, apokoptei touV podaV autou kai pinei zhmian.

7

WV ta skelh tou cwlou kremontai anwfelh, outwV einai kai paroimia en tw stomati twn afronwn.

8

WV o desmeuwn liqon eiV sfendonhn, outwV einai ostiV didei timhn eiV ton afrona.

9

WV h akanqa wqoumenh eiV thn ceira tou mequsou, outwV einai h paroimia en tw stomati twn afronwn.

10

O dunasthV miainei ta panta kai misqonei touV afronaV, misqonei kai touV parabataV.

11

WV o kuwn epistrefei eiV ton emeton autou, outwV o afrwn epanalambanei thn afrosunhn autou.

12

EideV anqrwpon nomizonta eauton sofon; mallon elpiV einai ek tou afronoV para ex autou.

13

O oknhroV legei, Lewn einai en th odw, lewn en taiV plateiaiV.

14

WV h qura peristrefetai epi taV strofiggaV authV, outwV o oknhroV epi thn klinhn autou.

15

O oknhroV embaptei thn ceira autou eiV to trublion kai barunetai na epistreyh authn eiV to stoma autou.

16

O oknhroV nomizei eauton sofwteron para epta sofouV gnwmodotaV.

17

OstiV diabainwn anakatonetai eiV erida mh anhkousan eiV auton, omoiazei ton pianonta kuna apo twn wtiwn.

18

WV o maniakoV ostiV riptei flogaV, belh kai qanaton,

19

outwV einai o anqrwpoV, ostiV apata ton plhsion autou kai legei, den ekamon egw paizwn;

20

Opou den einai xula, to pur sbunetai× kai opou den einai yiquristhV, h eriV hsucazei.

21

Oi anqrakeV dia thn anqrakian kai ta xula dia to pur, kai o fileriV anqrwpoV dia na exapth eridaV.

22

Oi logoi tou yiquristou katapinontai hdewV, kai katabainousin eiV ta endomuca thV koiliaV.

23

Ta enqerma ceilh meta ponhraV kardiaV einai wV skwria argurou epikecrismenh epi phlinon aggeion.

24

OstiV misei, upokrinetai me ta ceilh autou, kai mhcaneuetai dolon en th kardia autou.

25

Otan omilh carientwV, mh pisteue auton× dioti ecei epta bdelugmata en th kardia autou.

26

OstiV skepazei to misoV dia dolou, h ponhria autou qelei fanerwqh en mesw thV sunaxewV.

27

OstiV skaptei lakkon, qelei pesei eiV auton× kai o liqoV qelei epistreyei epi ton kulionta auton.

28

H yeudhV glwssa misei touV up' authV kataqlibomenouV× kai to apathlon stoma ergazetai katastrofhn.

Proverbs 27


Proverbs Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

Mh kaucasai eiV thn aurion hmeran× dioti den exeureiV ti qelei gennhsei h hmera.

2

AV se epainh alloV kai mh to stoma sou× xenoV, kai mh ta ceilh sou.

3

BaruV einai o liqoV kai dusbastaktoV h ammoV× all' h orgh tou afronoV einai barutera twn duo.

4

O qumoV einai sklhroV kai h orgh oxeia× alla tiV dunatai na staqh emprosqen thV zhlotupiaV;

5

O faneroV elegcoV einai kalhteroV para kruptomenh agaph×

6

plhgai filou einai pistai× filhmata de ecqrwn poluariqma.

7

Kecortasmenh yuch apostrefetai thn khrhqran× eiV de thn peinasmenhn yuchn pan pikron fainetai gluku.

8

WV to pthnon to apoplanwmenon apo thV fwleaV autou, outwV einai o anqrwpoV o apoplanwmenoV apo tou topou autou.

9

Ta mura kai ta qumiamata eufrainousi thn kardian, kai h glukuthV tou filou dia thV egkardiou sumboulhV.

10

Ton filon sou kai ton filon tou patroV sou mh egkataliphV× eiV de ton oikon tou adelfou sou mh eiselqhV en th hmera thV sumforaV sou× dioti kalhteron einai geitwn plhsion para adelfoV makran.

11

Uie mou, ginou sofoV kai eufraine thn kardian mou, dia na ecw ti na apokrinwmai proV ton oneidizonta me.

12

O fronimoV problepei to kakon kai kruptetai× oi afroneV exakolouqousi kai timwrountai.

13

Labe to imation tou egguwmenou dia xenon kai labe enecuron ap' autou, egguwmenou peri xenwn pragmatwn.

14

O egeiromenoV to prwi kai eulogwn meta megalhV fwnhV ton plhsion autou qelei logisqh wV katarwmenoV auton.

15

Akatapauston staximon en hmera brocera, kai fileriV gunh einai omoia×

16

o kruptwn authn kruptei ton anemon× kai to muron en th dexia autou kruptomenon fwnazei.

17

O sidhroV akonizei ton sidhron× kai o anqrwpoV akonizei to proswpon tou filou autou.

18

O fulattwn thn sukhn qelei fagei ton karpon authV× kai o fulattwn ton kurion autou qelei timhqh.

19

KaqwV eiV to udwr antapokrinetai proswpon eiV proswpon, outw kardia anqrwpou eiV anqrwpon.

20

O adhV kai h apwleia den cortainousi× kai oi ofqalmoi tou anqrwpou den cortainousin.

21

O arguroV dokimazetai dia tou cwneuthriou kai o crusoV dia thV kaminou× o de anqrwpoV dia tou stomatoV twn egkwmiazontwn auton.

22

Kai an kopanishV dia kopanou ton afrona en igdiw metaxu sitou kopanizomenou, h afrosunh autou den qelei cwrisqh ap' autou.

23

Prosece na gnwrizhV thn katastasin twn poimniwn sou, kai epimelou kalwV taV agelaV sou×

24

Dioti o ploutoV den menei diapantoV× oude to diadhma apo geneaV eiV genean.

25

O cortoV blastanei kai h cloh anafainetai, kai ta corta twn orewn sunagontai.

26

Ta arnia einai dia ta endumata sou, kai oi tragoi dia thn plhrwmhn tou agrou.

27

Kai qeleiV ecei afqonon gala aigwn dia thn trofhn sou, dia thn trofhn tou oikou sou kai thn zwhn twn qerapainwn sou.

Proverbs 28


Proverbs Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

Oi asebeiV feugousin oudenoV diwkontoV× oi de dikaioi ecousi qarroV wV lewn.

2

Dia ta amarthmata tou topou polloi einai oi arconteV autou× di' anqrwpou omwV sunetou kai nohmonoV to politeuma autou qelei diarkei.

3

PtwcoV anqrwpoV kai dunasteuwn ptwcouV einai wV broch katakluzousa, htiV den didei arton.

4

Osoi egkataleipousi ton nomon, egkwmiazousi touV asebeiV× all' oi fulattonteV ton nomon antimacontai eiV autouV.

5

Oi kakoi anqrwpoi den qelousi nohsei krisin× all' oi zhtounteV ton Kurion qelousi nohsei ta panta.

6

KalhteroV o ptwcoV o peripatwn en th akeraiothti autou, para ton diestrammenon taV odouV autou, kai an hnai plousioV.

7

O fulattwn ton nomon einai uioV sunetoV× o de filoV twn aswtwn kataiscunei ton patera autou.

8

O auxanwn thn periousian autou dia tokou kai pleonexiaV sunagei authn dia ton eleounta touV ptwcouV.

9

Tou ekklinontoV to wtion autou apo tou na akouh ton nomon, kai auth h proseuch autou qelei eisqai bdelugma.

10

O apoplanwn touV euqeiV eiV odon kakhn autoV qelei pesei eiV ton idion autou lakkon× all' oi amemptoi qelousi klhronomhsei agaqa.

11

O plousioV anqrwpoV nomizei eauton sofon× all' o sunetoV ptwcoV exelegcei auton.

12

Otan oi dikaioi qriambeuwsi, megalh einai h doxa× all' otan oi asebeiV uyonwntai, oi anqrwpoi kruptontai.

13

O kruptwn taV amartiaV autou den qelei euodwqh× o de exomologoumenoV kai paraitwn autaV qelei elehqh.

14

MakarioV o anqrwpoV o foboumenoV pantote× ostiV omwV sklhrunei thn kardian autou, qelei pesei eiV sumforan.

15

Lewn brucwmenoV kai arktoV peinwsa einai dioikhthV asebhV epi laon penicron.

16

O hgemwn o steroumenoV sunesewV plhqunei taV katadunasteiaV× o de miswn thn arpaghn qelei makrunei taV hmeraV autou.

17

O anqrwpoV o enocoV aimatoV anqrwpou qelei speusei eiV ton lakkon× oudeiV qelei krathsei auton.

18

O peripatwn en akeraiothti qelei swqh× o de diestrammenoV en taiV odoiV autou qelei pesei dia miaV.

19

O ergazomenoV thn ghn autou qelei cortasqh arton× o de akolouqwn touV mataiofronaV qelei emplhsqh ptwceiaV.

20

O pistoV anqrwpoV qelei ecei pollhn eulogian× all' ostiV speudei na plouthsh, den qelei meinei atimwrhtoV.

21

Na hnai tiV proswpolhpthV, den einai kalon× dioti o toioutoV anqrwpoV di' en kommation artou qelei anomhsei.

22

O ecwn ponhron ofqalmon speudei na plouthsh, kai den katalambanei oti h endeia qelei elqei ep' auton.

23

O elegcwn anqrwpon usteron qelei eurei perissoteran carin, para ton kolakeuonta dia thV glwsshV.

24

O kleptwn ton patera autou h thn mhtera autou, kai legwn, Touto den einai amartia, autoV einai suntrofoV tou lhstou.

25

O alazwn thn kardian diegeirei eridaV× o de qarrwn epi Kurion qelei pacunqh.

26

O qarrwn epi thn idian autou kardian einai afrwn× all' o peripatwn en sofia, outoV qelei swqh.

27

OstiV didei eiV touV ptwcouV, den qelei elqei eiV endeian× all' ostiV apostrefei touV ofqalmouV autou, qelei ecei pollaV kataraV.

28

Otan oi asebeiV uyonwntai, oi anqrwpoi kruptontai× all' en th apwleia ekeinwn oi dikaioi plhqunontai.

Proverbs 29


Proverbs Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

AnqrwpoV ostiV elegcomenoV sklhrunei ton trachlon, exaifnhV qelei afanisqh kai cwriV iasewV.

2

Otan oi dikaioi megalunqwsin, o laoV eufrainetai× all' otan o asebhV exousiazh, stenazei o laoV.

3

OstiV agapa thn sofian, eufrainei ton patera autou× all' ostiV sunanastrefetai me pornaV, fqeirei thn periousian autou.

4

O basileuV dia thV dikaiosunhV stereonei ton topon× all' o dwrolhpthV katastrefei auton.

5

O anqrwpoV ostiV kolakeuei ton plhsion autou, ekteinei diktuon emprosqen twn bhmatwn autou.

6

O kakoV anqrwpoV pagideuetai en th anomia× all' o dikaioV yallei kai eufrainetai.

7

O dikaioV lambanei gnwsin thV krisewV twn penhtwn× o asebhV den noei gnwsin.

8

Oi cleuastai anqrwpoi kataflegousi thn polin× all' oi sofoi apostrefousi thn orghn.

9

O sofoV anqrwpoV, diaferomenoV meta tou afronoV anqrwpou, eite orgizetai, eite gela, den euriskei anapausin.

10

Oi andreV twn aimatwn misousi ton amempton× all' oi euqeiV ekzhtousi thn zwhn autou.

11

O afrwn ekqetei olhn autou thn yuchn× o de sofoV anacaitizei authn eiV ta opisw.

12

Ean o dioikhthV prosech eiV logouV yeudeiV, panteV oi uphretai autou ginontai asebeiV.

13

PenhV kai daneisthV sunapantwntai× o KurioV fwtizei amfoterwn touV ofqalmouV.

14

BasilewV krinontoV touV ptwcouV en alhqeia, o qronoV autou qelei sterewqh diapantoV.

15

H rabdoV kai o elegcoV didousi sofian× paidion de apolelumenon kataiscunei thn mhtera autou.

16

Otan oi asebeiV plhqunwntai, h anomia perisseuei× all' oi dikaioi qelousin idei thn ptwsin autwn.

17

Paideue ton uion sou kai qelei ferei anapausin eiV se× kai qelei ferei hdonhn eiV thn yuchn sou.

18

Opou den uparcei orasiV, o laoV diafqeiretai× einai de makarioV o fulattwn ton nomon.

19

O douloV dia logwn den qelei diorqwqh× epeidh katalambanei men, alla den upakouei.

20

EideV anqrwpon tacun eiV touV logouV autou; perissotera elpiV einai ek tou afronoV para ex autou.

21

Ean tiV anatrefh paidioqen ton doulon autou trufhlwV, teloV pantwn qelei katastaqh uioV.

22

O qumwdhV anqrwpoV exaptei erida, kai o orgiloV anqrwpoV plhqunei anomiaV.

23

H uperhfania tou anqrwpou qelei tapeinwsei auton× o de tapeinofrwn apolambanei timhn.

24

O summeristhV tou kleptou misei thn eautou yuchn× akouei ton orkon kai den omologei.

25

O foboV tou anqrwpou sthnei pagida× o de pepoiqwV epi Kurion qelei eisqai en asfaleia.

26

Polloi zhtousi to proswpon tou hgemonoV× all' h tou anqrwpou krisiV einai para Kuriou.

27

O adikoV anqrwpoV einai bdelugma eiV touV dikaiouV× kai o euquV eiV thn odon autou, bdelugma eiV touV asebeiV.

Proverbs 30


Proverbs Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

Oi logoi tou Agour, uiou tou Iakai× toutestin o crhsmoV, ton opoion o anqrwpoV elalhse proV ton Iqihl, proV ton Iqihl kai ton Oukal.

2

BebaiwV egw eimai o afronesteroV twn anqrwpwn, kai fronhsiV anqrwpou den uparcei en emoi×

3

kai den emaqon thn sofian, oute exeurw thn gnwsin twn agiwn.

4

TiV anebh eiV ton ouranon kai katebh; tiV sunhgage ton anemon en taiV cersin autou; tiV edesmeuse ta udata en imatiw; tiV esterewse panta ta akra thV ghV; ti to onoma autou; kai ti to onoma tou uiou autou, ean exeurhV;

5

PaV logoV Qeou einai dedokimasmenoV× einai aspiV eiV touV pepoiqotaV ep' auton.

6

Mh prosqeshV eiV touV logouV autou× mhpote se exelegxh, kai eureqhV yeusthV.

7

Duo zhtw para sou× mh arnhqhV tauta eiV eme prin apoqanw.

8

Mataiothta kai logon yeudh apomakrune ap' emou× ptwceian kai plouton mh dwshV eiV eme× trefe me me autarkh trofhn.

9

Mhpote cortasqw kai se arnhqw kai eipw, TiV einai o KurioV; h mhpote eureqeiV ptwcoV kleyw kai labw to onoma tou Qeou mou epi mataiw.

10

Mh katalalei uphrethn proV ton kurion autou× mhpote se katarasqh kai eureqhV enocoV.

11

Uparcei genea, htiV kataratai ton patera authV kai den eulogei thn mhtera authV×

12

Uparcei genea kaqara eiV touV ofqalmouV authV, alla den einai peplumenh apo thV akaqarsiaV authV.

13

Uparcei genea, thV opoiaV poson uyhloi einai oi ofqalmoi kai ta blefara authV ephrmena.

14

Uparcei genea, thV opoiaV oi odonteV einai romfaiai kai oi mulodonteV macairai, dia na katatrwgwsi touV ptwcouV thV ghV kai touV endeeiV ek mesou twn anqrwpwn.

15

H bdella ecei duo qugateraV, aitineV fwnazousi, Fere, fere. Ta tria tauta den cortainousi pote, malista tessara den legousi pote, Arkei.

16

O adhV, kai h steira mhtra× h gh, htiV den cortainei apo udatoV, kai to pur, to opoion den legei, Arkei.

17

Ton ofqalmon, ostiV empaizei ton patera autou kai katafronei na upakoush eiV thn mhtera autou, oi korakeV thV faraggoV qelousin ekbalei kai oi neossoi twn aetwn qelousi fagei.

18

Ta tria tauta einai qaumasta eiV eme, malista tessara den ennow×

19

Ta icnh tou aetou eiV ton ouranon× ta icnh tou ofewV epi tou bracou× ta icnh tou ploiou en mesw thV qalasshV× kai ta icnh tou anqrwpou en th neothti.

20

Toiauth einai h odoV thV moicalidoV gunaikoV× trwgei kai spoggizei to stoma authV, kai legei, Den epraxa anomian.

21

Dia tria h gh tarattetai, malista dia tessara, ta opoia den dunatai na upoferh×

22

Dia ton doulon, otan basileush× kai ton afrona, otan cortasqh arton×

23

dia thn mishthn gunaika, otan upandreuqh× kai thn doulhn, otan ekdiwxh thn kurian authV.

24

Ta tessara tauta einai elacista epi thV ghV, einai omwV sofwtata×

25

oi murmhkeV, oitineV einai laoV adunatoV all' en tw qerei etoimazousi thn trofhn autwn×

26

oi coirogrullioi, oitineV einai laoV aniscuroV alla kamnousi touV oikouV autwn epi bracou×

27

ai akrideV, aitineV den ecousi basilea all' ekbainousi pasai omou kata tagmata×

28

o askalaboV, ostiV bastazetai en taiV cersin autou, kai diatribei en toiV palatioiV twn basilewn.

29

Ta tria tauta badizousi kalwV, malista tessara peripatousin euprepwV×

30

O lewn, ostiV einai o iscuroteroV twn zwwn, kai den strefei apo proswpou tinoV×

31

O alektwr, o tragoV eti× kai o basileuV, perikekuklwmenoV upo tou laou autou.

32

Ean epraxaV afronwV uyonwn seauton, kai ean ebouleuqhV kakon, bale ceira epi stomatoV.

33

Dioti ostiV ktupa to gala, ekballei bouturon× kai ostiV ekqlibei thn rina, ekballei aima× kai ostiV ereqizei orghn, exagei macaV.

Proverbs 31


Proverbs Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

Oi logoi tou basilewV Lemouhl, o crhsmoV, ton opoion h mhthr autou edidaxen auton.

2

Ti, uie mou; kai ti, teknon thV koiliaV mou; kai ti, uie twn eucwn mou;

3

Mh dwshV taV dunameiV sou eiV taV gunaikaV, mhde taV odouV sou eiV taV afanistriaV twn basilewn.

4

Den einai twn basilewn, Lemouhl, den einai twn basilewn na pinwsin oinon, oude twn hgemonwn, sikera×

5

mhpote pionteV lhsmonhswsi ton nomon kai diastreywsi thn krisin tinoV teqlimmenou.

6

Didete sikera eiV touV teqlimmenouV, kai oinon eiV touV pepikramenouV thn yuchn×

7

dia na piwsi kai na lhsmonhswsi thn ptwceian autwn kai na mh enqumwntai pleon thn dustucian autwn.

8

Anoige to stoma sou uper tou afwnou, uper thV krisewV pantwn twn egkataleleimmenwn.

9

Anoige to stoma sou, krine dikaiwV, kai uperaspizou ton ptwcon kai ton endeh.

10

Gunaika enareton tiV qelei eurei; dioti h toiauth einai polu timiwtera uper touV margaritaV.

11

H kardia tou androV authV qarrei ep' authn, kai den qelei stereisqai afqoniaV.

12

Qelei ferei eiV auton kalon kai ouci kakon, pasaV taV hmeraV thV zwhV authV.

13

Zhtei mallion kai linarion kai ergazetai eucaristwV me taV ceiraV authV.

14

Einai wV ta ploia twn emporwn× ferei thn trofhn authV apo makroqen.

15

Kai egeiretai enw einai eti nux kai didei trofhn eiV ton oikon authV, kai erga eiV taV qerapainaV authV.

16

Qewrei agron kai agorazei auton× ek tou karpou twn ceirwn authV futeuei ampelwna.

17

Zwnei thn osfun authV me dunamin, kai eniscuei touV bracionaV authV.

18

Aisqanetai oti to emporion authV einai kalon× o lucnoV authV den sbunetai thn nukta.

19

Ballei taV ceiraV authV eiV to adraktion kai kratei en th ceiri authV thn hlakathn.

20

Anoigei thn ceira authV eiV touV ptwcouV kai ekteinei taV ceiraV authV proV touV endeeiV.

21

Den fobeitai thn ciona dia ton oikon authV× dioti paV o oikoV authV einai endedumenoi dipla.

22

Kamnei eiV eauthn skepasmata× to enduma authV einai bussoV kai porfura.

23

O anhr authV gnwrizetai en taiV pulaiV, otan kaqhtai metaxu twn presbuterwn tou topou.

24

Kamnei lepton panion kai pwlei× kai didei zwnaV eiV touV emporouV.

25

Iscun kai euprepeian einai endedumenh× kai eufrainetai dia ton mellonta kairon.

26

Anoigei to stoma authV en sofia× kai epi thV glwsshV authV einai nomoV eumeneiaV.

27

Epagrupnei eiV thn kubernhsin tou oikou authV kai arton oknhriaV den trwgei.

28

Ta tekna authV shkonontai kai makarizousin authn× o anhr authV, kai epainei authn×

29

Pollai qugatereV eferqhsan axiwV, alla su uperebhV pasaV.

30

YeudhV einai h cariV kai mataion to kalloV× h gunh h foboumenh ton Kurion, auth qelei epaineisqai.

31

Dote eiV authn ek tou karpou twn ceirwn authV× kai ta erga authV aV epainwsin authn en taiV pulaiV.

Ecclesiastes 1


Ecclesiastes Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

Logoi tou Ekklhsiastou, uiou tou Dabid, basilewV en Ierousalhm.

2

MataiothV mataiothtwn, eipen o EkklhsiasthV× mataiothV mataiothtwn, ta panta mataiothV.

3

TiV wfeleia eiV ton anqrwpon ek pantoV tou mocqou autou, ton opoion mocqei upo ton hlion;

4

Genea upagei, kai genea ercetai× h de gh diamenei eiV ton aiwna.

5

Kai anatellei o hlioV, kai duei o hlioV× kai speudei proV ton topon autou, oqen aneteilen.

6

Upagei proV ton noton o anemoV, kai epistrefei proV ton borran× akatapaustwV peristrefomenoV upagei, kai epanercetai epi touV kuklouV autou, o anemoV.

7

PanteV oi potamoi upagousin eiV thn qalassan, kai h qalassa pote den gemizei× eiV ton topon oqen reousin oi potamoi, ekei palin epistrefousi, dia na upagwsi.

8

Panta ta pragmata einai en kopw× den dunatai anqrwpoV na ekfrash touto× o ofqalmoV den cortainei blepwn, kai to wtion den gemizei akouon.

9

O, ti egeine, touto palin qelei geinei× kai o, ti sunebh, touto palin qelei sumbh× kai den einai ouden neon upo ton hlion.

10

Uparcei pragma, peri tou opoiou dunatai tiV na eiph, Ide, touto einai neon; touto egeinen hdh eiV touV aiwnaV oitineV uphrxan pro hmwn.

11

Den einai mnhmh twn progegonotwn, oude qelei eisqai mnhmh twn epigenhsomenwn meta tauta, eiV touV mellontaV na uparxwsin epeita.

12

Egw o EkklhsiasthV estaqhn basileuV epi ton Israhl en Ierousalhm×

13

kai edwka thn kardian mou eiV to na ekzhthsw kai na ereunhsw dia thV sofiaV peri pantwn twn ginomenwn upo ton ouranon× ton oclhron touton perispasmon o QeoV edwken eiV touV uiouV twn anqrwpwn, dia na mocqwsin en autw.

14

Eidon panta ta erga ta ginomena upo ton hlion, kai idou, ta panta mataiothV kai qliyiV pneumatoV.

15

To streblon den dunatai na geinh euqeV, kai ai elleiyeiV den dunantai na ariqmhqwsin.

16

Egw elalhsa en th kardia mou legwn, Idou, egw emegalunqhn kai huxhnqhn eiV sofian uper pantaV touV uparxantaV pro emou en Ierousalhm, kai h kardia mou aphlause pollhn sofian kai gnwsin.

17

Kai edwka thn kardian mou eiV to na gnwrish sofian kai eiV to na gnwrish anohsian kai afrosunhn× plhn egnwrisa oti kai touto einai qliyiV pneumatoV.

18

Dioti en pollh sofia einai pollh luph× kai ostiV prosqetei gnwsin, prosqetei ponon.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

Egw eipa en th kardia mou, Elqe twra, na se dokimasw di' eufrosunhV× kai entrufa eiV agaqa× kai idou, kai touto mataiothV.

2

Eipa peri tou gelwtoV, Einai mwria× kai peri thV caraV, Ti wfelei auth;

3

Eskefqhn en th kardia mou na eufrainw thn sarka mou me oinon, enw eti h kardia mou hscoleito eiV thn sofian× kai na krathsw thn mwrian, ewsou idw ti einai to agaqon eiV touV uiouV twn anqrwpwn, dia na kamnwsin auto upo ton ouranon pasaV taV hmeraV thV zwhV autwn.

4

Ekamon pragmata megala eiV emauton× wkodomhsa eiV emauton oikiaV× efuteusa di' emauton ampelwnaV.

5

Ekamon di' emauton khpouV kai paradeisouV kai efuteusa en autoiV dendra pantoV karpou.

6

Ekamon di' emauton dexamenaV udatwn, dia na potizw ex autwn to alsoV to katafuton ek dendrwn.

7

Apekthsa doulouV kai doulaV kai eicon doulouV oikogeneiV× apekthsa eti agelaV kai poimnia perissotera uper pantaV touV uparxantaV pro emou en Ierousalhm.

8

Sunhqroisa eiV emauton kai argurion kai crusion kai eklekta keimhlia basilewn kai topwn× apekthsa eiV emauton adontaV kai adousaV kai ta entrufhmata twn uiwn twn anqrwpwn, pan eidoV pallakidwn.

9

Kai emegalunqhn kai huxhnqhn uper pantaV touV uparxantaV pro emou en Ierousalhm× kai h sofia mou emenen en emoi.

10

Kai pan o, ti ezhthsan oi ofqalmoi mou, den hrnhqhn eiV autouV× den empodisa thn kardian mou apo pashV eufrosunhV, dioti h kardia mou eufraineto eiV pantaV touV mocqouV mou× kai touto hto h meriV mou ek pantoV tou mocqou mou.

11

Kai parethrhsa egw en pasi toiV ergoiV mou ta opoia ekamon ai ceireV mou, kai en panti tw mocqw ton opoion emocqhsa, kai idou, ta panta mataiothV kai qliyiV pneumatoV, kai ouden ofeloV upo ton hlion.

12

Kai estrafhn egw dia na parathrhsw thn sofian kai thn mwrian kai thn afrosunhn× dioti ti qelei kamei anqrwpoV elqwn meta ton basilea; o, ti ekamon hdh.

13

Kai egw eidon oti h sofia uperecei thV afrosunhV, kaqwV to fwV uperecei tou skotouV.

14

Tou sofou oi ofqalmoi einai en th kefalh autou, o de afrwn peripatei en tw skotei× plhn egw egnwrisa eti oti en sunanthma qelei sunanthsei eiV pantaV toutouV.

15

Dia touto eipa egw en th kardia mou, KaqwV sumbainei eiV ton afrona, outw qelei sumbh kai eiV eme× dia ti loipon egw na geinw sofwteroV; oqen esumperana palin en th kardia mou, oti kai touto einai mataiothV.

16

Dioti den qelei menei diapantoV h mnhmh tou sofou oude tou afronoV× epeidh en taiV epercomenaiV hmeraiV ta panta qelousi pleon lhsmonhqh. Kai pwV qelei apoqanei o sofoV meta tou afronoV;

17

Dia touto emishsa thn zwhn, dioti mocqhra efanhsan eiV eme ta erga ta genomena upo ton hlion× epeidh ta panta mataiothV kai qliyiV pneumatoV.

18

Emishsa eti egw panta ton mocqon mou, ton opoion eicon mocqhsei upo ton hlion× dioti afinw auton eiV ton anqrwpon ostiV qelei staqh met' eme.

19

Kai tiV oiden an qelh eisqai sofoV h afrwn; kai omwV qelei exousiasei epi pantoV tou mocqou mou, ton opoion emocqhsa kai eiV ton opoion edeixa thn sofian mou upo ton hlion× mataiothV kai touto.

20

Oqen egw strafeiV aphlpisa thn kardian mou peri pantoV tou mocqou, ton opoion emocqhsa upo ton hlion.

21

Dioti einai anqrwpoV, tou opoiou o mocqoV estaqh en sofia kai gnwsei kai en orqothti× kai omwV afinei auton eiV allon dia merida autou, ostiV den ekopiasen eiV auton× kai touto mataiothV kai kakon mega.

22

Dioti tiV wfeleia eiV ton anqrwpon apo pantoV tou mocqou autou kai apo thV qliyewV thV kardiaV autou, eiV ta opoia mocqei upo ton hlion;

23

Epeidh pasai ai hmerai autou einai ponoV, kai oi mocqoi autou luph× kai thn nukta eti h kardia autou den koimatai× einai kai touto mataiothV.

24

Den einai agaqon eiV ton anqrwpon na trwgh kai na pinh kai na kamnh thn yuchn autou na apolambanh kalon ek tou mocqou autou; kai touto eidon egw, oti einai apo thV ceiroV tou Qeou.

25

Dioti tiV qelei fagei kai tiV qelei entrufhsei uper eme;

26

Epeidh o QeoV eiV ton anqrwpon ton areston enwpion autou didei sofian kai gnwsin kai caran× eiV de ton amartwlon didei perispasmon, eiV to na prosqeth kai na episwreuh, dia na dwsh auta eiV ton areston enwpion autou× kai touto mataiothV kai qliyiV pneumatoV.

Ecclesiastes 3


Ecclesiastes Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

CronoV einai eiV panta, kai kairoV panti pragmati upo ton ouranon.

2

KairoV tou gennasqai kai kairoV tou apoqnhskein× kairoV tou futeuein kai kairoV tou ekrizonein to pefuteumenon×

3

kairoV tou apokteinein kai kairoV tou iatreuein× kairoV tou katastrefein kai kairoV tou oikodomein×

4

kairoV tou klaiein kai kairoV tou gelan× kairoV tou penqein kai kairoV tou coreuein×

5

kairoV tou diaskorpizein liqouV kai kairoV tou sunagein liqouV× kairoV tou enagkalizesqai kai kairoV tou apomakrunesqai apo tou enagkalismou×

6

kairoV tou apokthsai kai kairoV tou apolesai× kairoV tou fulattein kai kairoV tou riptein×

7

kairoV tou scizein kai kairoV tou raptein× kairoV tou sigan kai kairoV tou lalein×

8

kairoV tou agaphsai kai kairoV tou mishsai× kairoV polemou kai kairoV eirhnhV.

9

TiV wfeleia eiV ton ergazomenon apo osa autoV mocqei;

10

Eidon ton perispasmon, ton opoion edwken o QeoV eiV touV uiouV twn anqrwpwn dia na mocqwsin en autw.

11

Ta panta ekame kala en tw kairw ekastou× kai ton kosmon upebalen eiV thn dianoian autwn, cwriV o anqrwpoV na dunatai na exicniash ap' archV mecri telouV to ergon, to opoion o QeoV ekamen.

12

Egnwrisa oti den einai allo kalon di' autouV, eimh na eufrainhtai tiV kai na kamnh kalon en th zwh autou.

13

Kai eti to na trwgh paV anqrwpoV kai na pinh kai na apolambanh kalon ek pantoV tou mocqou autou, einai carisma Qeou.

14

Egnwrisa oti panta osa ekamen o QeoV, ta auta qelousin eisqai diapantoV× den einai dunaton na prosqesh tiV eiV auta oude na afairesh ap' autwn× kai o QeoV ekame touto dia na fobwntai enwpion autou.

15

O, ti egeinen, hdh einai× kai o, ti qelei geinei, hdh egeine× kai o QeoV anakalei ta parelqonta.

16

Kai eidon eti upo ton hlion ton topon thV krisewV, kai ekei einai h anomia× kai ton topon thV dikaiosunhV, kai ekei h anomia.

17

Eipa egw en th kardia mou, O QeoV qelei krinei ton dikaion kai ton asebh× dioti di' ekaston pragma kai epi pantoV ergou einai kairoV ekei.

18

Eipa egw en th kardia mou peri thV katastasewV twn uiwn twn anqrwpwn, oti qelei dokimasei autouV o QeoV, kai qelousin idei oti autoi kaq' eautouV einai kthnh.

19

Dioti to sunanthma twn uiwn twn anqrwpwn einai kai to sunanthma tou kthnouV× kai en sunanthma einai eiV autouV× kaqwV apoqnhskei touto, outwV apoqnhskei kai ekeinoV× kai h auth pnoh einai eiV pantaV× kai o anqrwpoV den uperterei kat' ouden to kthnoV× dioti ta panta einai mataiothV.

20

Ta panta katantwsin eiV ton auton topon× ta panta egeinan ek tou cwmatoV kai ta panta epistrefousin eiV to cwma.

21

TiV gnwrizei to pneuma twn uiwn twn anqrwpwn, an auto anabainh eiV ta anw, kai to pneuma tou kthnouV, an auto katabainh katw eiV thn ghn;

22

Eidon loipon oti den einai kalhteron, eimh to na eufrainhtai o anqrwpoV eiV ta erga autou× dioti auth einai h meriV autou× epeidh tiV qelei ferei auton dia na idh to genhsomenon met' auton;

Ecclesiastes 4


Ecclesiastes Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

Tote egw estrafhn kai eidon pasaV taV adikiaV taV ginomenaV upo ton hlion× kai idou, dakrua twn adikoumenwn, kai den uphrcen eiV autouV o parhgorwn× h de dunamiV hto en th ceiri twn adikountwn autouV× kai den uphrcen eiV autouV o parhgorwn.

2

Oqen egw emakarisa touV teleuthsantaV, touV hdh apoqanontaV, mallon para touV zwntaV, osoi zwsin eti.

3

KalhteroV de amfoterwn einai, ostiV den uphrxen eti, ostiV den eide ta ponhra erga ta ginomena upo ton hlion.

4

Proseti egw eqewrhsa panta mocqon kai pasan epiteuxin ergou, oti dia touto o anqrwpoV fqoneitai upo tou plhsion autou× kai touto mataiothV kai qliyiV pneumatoV.

5

O afrwn periplekei taV ceiraV autou kai trwgei thn eautou sarka.

6

Kalhteron mia drax plhrhV anapausewV para duo plhreiV mocqou kai qliyewV pneumatoV.

7

Palin estrafhn egw kai eidon mataiothta upo ton hlion×

8

uparcei tiV kai den ecei deuteron× nai, den ecei oute uion oute adelfon× kai omwV den pauei apo pantoV tou mocqou autou× malista o ofqalmoV autou den cortainei ploutou× kai den legei, dia tina egw kopiazw kai sterw thn yuchn mou apo agaqwn; kai touto einai mataiothV kai perispasmoV luphroV.

9

Kalhteroi oi duo uper ton ena× epeidh autoi ecousi kalhn antimisqian en tw kopw autwn.

10

Dioti, ean peswsin, o eiV qelei shkwsei ton suntrofon autou× all' ouai eiV ton ena, ostiV pesh kai den ech deuteron na shkwsh auton.

11

Palin, ean duo plagiaswsin omou, tote qermainontai× o eiV omwV pwV qelei qermanqh;

12

Kai ean tiV uperiscush kata tou enoV, oi duo qelousin antistaqh eiV auton× kai to triploun scoinion den koptetai tacewV.

13

Kalhteron ptwcon kai sofon paidion para basileuV gerwn kai afrwn, ostiV den einai pleon epidektikoV nouqesiaV×

14

dioti to men exercetai ek tou oikou twn desmiwn dia na basileush× o de kai basileuV gennhqeiV kaqistatai penhV.

15

Eidon pantaV touV zwntaV touV peripatountaV upo ton hlion, meta tou uiou, tou deuterou, ostiV qelei staqh ant' autou.

16

Den uparcei teloV eiV panta ton laon, eiV pantaV touV prouparxantaV autwn× all' oude oi meta tauta qelousin eufranqh eiV auton× loipon kai touto mataiothV kai qliyiV pneumatoV.

Ecclesiastes 5


Ecclesiastes Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

Fulatte ton poda sou, otan upaghV eiV ton oikon tou Qeou× kai proqumou mallon na akouhV, para na prosferhV qusian afronwn, oitineV den aisqanontai oti prattousi kakwV.

2

Mh speude dia tou stomatoV sou, kai h kardia sou aV mh epitacunh na proferh logon enwpion tou Qeou× dioti o QeoV einai en tw ouranw, su de epi thV ghV× oqen oi logoi sou aV hnai oligoi.

3

Epeidh to men oneiron ercetai en tw plhqei twn perispasmwn× h de fwnh tou afronoV en tw plhqei twn logwn.

4

Otan euchqhV euchn eiV ton Qeon, mh bradunhV na apodwshV authn× dioti den euaresteitai eiV touV afronaV× apodoV o, ti huchqhV.

5

Kallion na mh euchqhV, para euchqeiV na mh apodwshV.

6

Mh sugcwrhshV eiV to stoma sou na ferh epi se amartian× mhde eiphV enwpion tou aggelou, oti hto ex agnoiaV× dia ti na orgisqh o QeoV eiV thn fwnhn sou kai na afanish ta erga twn ceirwn sou;

7

Dioti en tw plhqei twn oneirwn kai en tw plhqei twn logwn einai mataiothteV× su de fobou ton Qeon.

8

Ean idhV kataqliyin penhtoV kai parabiasin krisewV kai dikaiosunhV en th cwra, mh qaumashV dia touto× dioti o epi ton uyhlon uyhloteroV epithrei× kai epi toutouV uyhloteroi.

9

H gh wfelei uper panta× kai autoV o basileuV upo twn agrwn uphreteitai.

10

O agapwn to argurion den qelei cortasqh arguriou× oude eisodhmatwn o agapwn thn afqonian× mataiothV kai touto.

11

Plhqunomenwn twn agaqwn plhqunontai kai oi trwgonteV auta× kai tiV h wfeleia eiV touV kuriouV autwn, eimh to na qewrwsin auta dia twn ofqalmwn autwn;

12

O upnoV tou ergazomenou einai glukuV, eite oligon fagh, eite polu× o de tou plousiou cortasmoV den afinei auton na koimatai.

13

Uparcei kakon qliberon, to opoion eidon upo ton hlion× ploutoV fulattomenoV upo tou econtoV auton proV blabhn autou.

14

Kai o ploutoV ekeinoV canetai upo sumforaV kakhV× autoV de genna uion kai den ecei ouden en th ceiri autou.

15

KaqwV exhlqen ek thV koiliaV thV mhtroV autou, gumnoV qelei epistreyei, upagwn kaqwV hlqe× kai den qelei bastazei ouden ek tou kopou autou, dia na ech en th ceiri autou.

16

Kai touto eti kakon qliberon, kaqwV hlqen, outw na upagh× kai tiV wfeleia eiV auton oti ekopiase dia ton anemon;

17

Qelei proseti trwgei kata pasaV autou taV hmeraV en skotei kai en pollh luph kai arrwstia kai basanw.

18

Idou, ti eidon egw agaqon× einai kalon na trwgh tiV kai na pinh kai na apolambanh ta agaqa olou tou kopou autou, ton opoion kopiazei upo ton hlion, kata ton ariqmon twn hmerwn thV zwhV autou, osaV edwken o QeoV eiV auton× dioti touto einai h meriV autou.

19

Kai eiV ontina anqrwpon o QeoV dosaV plouth kai uparconta, edwken eiV auton kai exousian na trwgh ap' autwn kai na lambanh to meridion autou kai na eufrainetai eiV ton kopon autou, touto einai dwron Qeou×

20

dioti den qelei enqumeisqai polu taV hmeraV thV zwhV autou× epeidh o QeoV apokrinetai eiV thn kardian autou di' eufrosunhV.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

Uparcei kakon, to opoion eidon upo ton hlion, kai touto sucnon metaxu twn anqrwpwn×

2

AnqrwpoV, eiV ton opoion o QeoV edwke plouton kai uparconta kai doxan, wste den stereitai h yuch autou apo pantwn osa hqelen epiqumhsei× plhn o QeoV den edwken eiV auton exousian na trwgh ex autwn, alla trwgei auta xenoV× kai touto mataiothV kai einai nosoV kakh.

3

Ean anqrwpoV gennhsh ekaton tekna kai zhsh polla eth, wste ai hmerai twn etwn autou na geinwsi pollai, kai h yuch autou den cortainh agaqou kai den labh kai tafhn, legw oti to examblwma einai kalhteron par' auton.

4

Dioti hlqen en mataiothti kai qelei upagei en skotei, kai to onoma autou qelei skepasqh upo skotouV×

5

den eiden, oude egnwrise ton hlion, ecei omwV perissoteran anapausin par' ekeinon,

6

kai discilia eth an zhsh kai kalon den idh× den upagousi panteV eiV ton auton topon;

7

PaV o mocqoV tou anqrwpou einai dia to stoma autou; kai omwV h yuch den cortainei.

8

Dioti kata ti uperbainei o sofoV ton afrona; kata ti o ptwcoV, an kai exeurh na peripath emprosqen twn zwntwn;

9

Kallion einai na bleph tiV dia twn ofqalmwn, para na periplanatai me thn yuchn× kai touto mataiothV kai qliyiV pneumatoV.

10

O, ti egeinen, elaben hdh to onoma autou, kai egnwrisqh oti outoV einai anqrwpoV× kai den dunatai na kriqh meta tou iscuroterou autou×

11

Epeidh einai polla pragmata plhqunonta thn mataiothta, tiV wfeleia eiV ton anqrwpon;

12

Dioti tiV gnwrizei ti einai kalon dia ton anqrwpon en th zwh, kata pasaV taV hmeraV thV zwhV thV mataiothtoV autou, taV opoiaV diercetai wV skian; dioti tiV qelei apaggeilei proV ton anqrwpon, ti qelei eisqai met' auton upo ton hlion;

Ecclesiastes 7


Ecclesiastes Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

Kallion onoma kalon para polutimon muron× kai h hmera tou qanatou para thn hmeran thV gennhsewV.

2

Kallion na upagh tiV eiV oikon penqouV, para na upagh eiV oikon sumposiou× dioti touto einai to teloV pantoV anqrwpou, kai o zwn qelei balei auto eiV thn kardian autou.

3

Kallion h luph para ton gelwta× dioti ek thV skuqrwpothtoV tou proswpou h kardia ginetai faidrotera.

4

H kardia twn sofwn einai en oikw penqouV× all' h kardia twn afronwn en oikw eufrosunhV.

5

Kallion eiV ton anqrwpon na akouh epiplhxin sofou, para na akouh asma afronwn×

6

dioti kaqwV einai o hcoV twn akanqwn upokatw tou lebhtoV, outwV o gelwV tou afronoV kai touto mataiothV.

7

BebaiwV h katadunasteia paralogizei ton sofon× kai to dwron diafqeirei thn kardian.

8

Kallion to teloV tou pragmatoV para thn archn autou× kalhteroV o makroqumoV para ton uyhlofrona.

9

Mh speude en tw pneumati sou na qumonhV× dioti o qumoV anapauetai en tw kolpw twn afronwn.

10

Mh eiphV, TiV h aitia, dia thn opoian ai parelqousai hmerai hsan kalhterai para tautaV; dioti den erwtaV fronimwV peri toutou.

11

H sofia einai kalh wV h klhronomia, kai wfelimoV eiV touV blepontaV ton hlion.

12

Dioti h sofia einai skeph, wV einai skeph to argurion× plhn h uperoch thV gnwsewV einai, oti h sofia zwopoiei touV econtaV authn.

13

Qewrei to ergon tou Qeou× dioti tiV dunatai na kamh euqeV ekeino, to opoion autoV ekame streblon;

14

En hmera eutuciaV eufrainou, en de hmera dustuciaV skeptou× dioti o QeoV ekame to en antisticon tou allou, dia na mh euriskh o anqrwpoV mhden opisw autou.

15

Ta panta eidon en taiV hmeraiV thV mataiothtoV mou× uparcei dikaioV, ostiV afanizetai en th dikaiosunh autou× kai uparcei asebhV, ostiV makrohmereuei en th kakia autou.

16

Mh ginou dikaioV parapolu, kai mh fronei seauton upermetra sofon× dia ti na afanisqhV;

17

Mh ginou kakoV parapolu, kai mh eso afrwn× dia ti na apoqanhV pro tou kairou sou;

18

Einai kalon na krathV touto, apo de ekeinou na mh aposurhV thn ceira sou× dioti o foboumenoV ton Qeon qelei ekfugei panta tauta.

19

H sofia endunamonei ton sofon perissoteron para deka exousiazonteV, oitineV einai en th polei.

20

Dioti den uparcei anqrwpoV dikaioV epi thV ghV, ostiV na pratth to kalon kai na mh amartanh.

21

Proseti, mh dwshV thn prosochn sou eiV pantaV touV logouV osoi legontai× mhpote akoushV ton doulon sou katarwmenon se×

22

dioti pollakiV kai h kardia sou gnwrizei oti kai su paromoiwV kathrasqhV allouV.

23

Panta tauta edokimasa dia thV sofiaV× eipa, Qelw geinei sofoV× all' auth apemakrunqh ap' emou.

24

O, ti einai polu makran kai eiV akron baru, tiV dunatai na eurh touto;

25

Egw perihlqon en th kardia mou dia na maqw kai na anicneusw, kai na ekzhthsw sofian kai ton logon twn pragmatwn, kai na gnwrisw thn asebeian thV afrosunhV kai thn hliqiothta thV anohsiaV.

26

Kai euron oti pikrotera einai para qanaton h gunh, thV opoiaV h kardia einai pagideV kai diktua kai ai ceireV authV desma× o arestoV enwpion tou Qeou qelei ekfugei ap' authV× o de amartwloV qelei sullhfqh en auth.

27

Ide, touto eurhka, legei o EkklhsiasthV, exetazwn en proV en, dia na eurw ton logon×

28

ton opoion eti h yuch mou ekzhtei alla den euriskw× andra ena metaxu ciliwn eurhka× gunaika omwV mian metaxu paswn toutwn den eurhka.

29

Idou, touto monon eurhka× oti o QeoV ekame ton anqrwpon euqun, all' autoi epezhthsan logismouV pollouV.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

TiV einai wV o sofoV; kai tiV gnwrizei thn lusin twn pragmatwn; h sofia tou anqrwpou faidrunei to proswpon autou, kai h sklhrothV tou proswpou autou qelei metablhqh.

2

Egw se sumbouleuw na fulatthV thn prostaghn tou basilewV, kai dia ton orkon tou Qeou.

3

Mh speude na fughV ap' emprosqen autou× mh emmenhV eiV pragma kakon× dioti pan o, ti qelhsh, kamnei.

4

En tw logw tou basilewV einai exousia× kai tiV qelei eipei proV auton, Ti kamneiV;

5

O fulattwn thn prostaghn den qelei dokimasei pragma kakon× kai h kardia tou sofou gnwrizei ton kairon kai ton tropon.

6

Panti pragmati einai kairoV kai tropoV× oqen h aqliothV tou anqrwpou einai pollh ep' auton×

7

dioti den gnwrizei ti qelei sumbh× epeidh tiV dunatai na apaggeilh proV auton pwV qelei akolouqhsei;

8

Den uparcei anqrwpoV ecwn exousian epi tou pneumatoV, wste na empodizh to pneuma× oude ecwn exousian epi thV hmeraV tou qanatou× kai en tw polemw den einai apofugh× kai h asebeia den qelei eleuqerwsei touV econtaV authn.

9

Panta tauta eidon, kai proshlwsa ton noun mou eiV pan ergon, to opoion ginetai upo ton hlion× einai kairoV kaq' on o anqrwpoV exousiazei anqrwpon proV blabhn autou.

10

Kai outwV eidon touV asebeiV entafiasqentaV, oitineV hlqon kai aphlqon apo thV ghV thV agiaV kai elhsmonhqhsan en th polei, opou eicon praxei outw× kai touto mataiothV.

11

Epeidh h kata tou ponhrou ergou apofasiV den ekteleitai tacewV, dia touto h kardia twn uiwn twn anqrwpwn einai olh ekdotoV eiV to na pratth to kakon.

12

An kai o amartwloV pratth kakon, ekatontakiV kai makrohmereuh, egw omwV gnwrizw bebaiwV oti qelei eisqai kalon eiV touV foboumenouV ton Qeon, oitineV fobountai apo proswpou autou×

13

eiV de ton asebh den qelei eisqai kalon, kai den qelousi makrunqh ai hmerai autou, aitineV parercontai wV skia× dioti den fobeitai apo proswpou tou Qeou.

14

Uparcei mataiothV, htiV ginetai epi thV ghV× oti einai, dikaioi eiV touV opoiouV sumbainei kata ta erga twn asebwn, kai einai asebeiV eiV touV opoiouV sumbainei kata ta erga twn dikaiwn× eipa oti kai touto mataiothV.

15

Dia touto egw ephnesa thn eufrosunhn× dioti o anqrwpoV den ecei kalhteron upo ton hlion, eimh na trwgh kai na pinh kai na eufrainhtai× kai touto qelei meinei eiV auton apo tou kopou autou en taiV hmeraiV thV zwhV autou, taV opoiaV o QeoV edwken eiV auton upo ton hlion.

16

Afou edwka thn kardian mou eiV to na gnwrisw thn sofian kai na idw ton perispasmon ton ginomenon epi thV ghV, dioti oute hmeran oute nukta den blepousin upnon eiV touV ofqalmouV autwn×

17

tote eidon pan to ergon tou Qeou, oti anqrwpoV den dunatai na eurh to ergon to opoion egeinen upo ton hlion× epeidh oson kai an kopiash o anqrwpoV zhtwn, bebaiwV den qelei eurei× eti de kai o sofoV ean eiph na gnwrish auto, den qelei dunhqh na eurh.

Ecclesiastes 9


Ecclesiastes Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

Dioti apan touto eskefqhn en th kardia mou, dia na exicniasw apan touto, oti oi dikaioi kai oi sofoi, kai ta erga autwn, einai en ceiri Qeou× den uparcei anqrwpoV gnwrizwn, eite agaph qelei eisqai eite misoV× ta panta einai emprosqen autwn.

2

Panta sumbainousin epishV eiV pantaV× en sunanthma einai eiV ton dikaion kai eiV ton asebh, eiV ton agaqon kai eiV ton kaqaron kai eiV ton akaqarton, kai eiV ton qusiazonta kai eiV ton mh qusiazonta× wV o agaqoV, outw kai o amartwloV× o omnuwn wV o foboumenoV ton orkon.

3

Touto einai to kakon metaxu pantwn twn ginomenwn upo ton hlion, oti en sunanthma einai eiV pantaV× kai malista h kardia twn uiwn twn anqrwpwn einai plhrhV kakiaV, kai afrosunh einai en th kardia autwn enosw zwsi, kai meta tauta upagousi proV touV nekrouV.

4

Dioti eiV ton econta koinwnian metaxu pantwn twn zwntwn einai elpiV× epeidh kuwn zwn einai kalhteroV para leonta nekron.

5

Dioti oi zwnteV gnwrizousin oti qelousin apoqanei× all' oi nekroi den gnwrizousin ouden oude ecousi pleon apolausin× epeidh to mnhmosunon autwn elhsmonhqh.

6

Eti kai h agaph autwn kai to misoV autwn kai o fqonoV autwn hdh ecaqh× kai den qelousin ecei pleon eiV ton aiwna merida eiV panta osa ginontai upo ton hlion.

7

Upage, fage ton arton sou en eufrosunh kai pie ton oinon sou en euqumw kardia× dioti hdh o QeoV euaresteitai eiV ta erga sou.

8

En panti kairw aV hnai leuka ta imatia sou× kai elaion aV mh ekleiyh apo thV kefalhV sou.

9

Cairou zwhn meta thV gunaikoV, thn opoian hgaphsaV, pasaV taV hmeraV thV zwhV thV mataiothtoV sou, aitineV soi edoqhsan upo ton hlion, pasaV taV hmeraV thV mataiothtoV sou× dioti touto einai h meriV sou en th zwh kai en tw mocqw sou, ton opoion mocqeiV upo ton hlion.

10

Panta osa eurh h ceir sou na kamh, kame kata thn dunamin sou× dioti den einai praxiV oute logismoV oute gnwsiV oute sofia en tw adh opou upageiV.

11

Epestreya kai eidon upo ton hlion, oti o dromoV den einai eiV touV tacupodaV, oude o polemoV eiV touV dunatouV, all' oude o artoV eiV touV sofouV, all' oude ta plouth eiV touV nohmonaV, all' oude h cariV eiV touV axiouV× dioti kairoV kai peristasiV sunanta eiV pantaV autouV.

12

Dioti oude o anqrwpoV gnwrizei ton kairon autou× kaqwV oi icqueV oitineV pianontai en kakw diktuw, kai kaqwV ta pthna, ta opoia pianontai en pagidi, outw pagideuontai oi uioi twn anqrwpwn en kairw kakw otan exaifnhV epelqh ep' autouV.

13

Kai tauthn thn sofian eidon upo ton hlion, kai efanh eiV eme megalh×

14

Hto mikra poliV kai andreV en auth oligoi× kai hlqe kat' authV basileuV megaV kai epoliorkhsen authn kai wkodomhsen enantion authV procwmata megala×

15

all' eureqh en auth anqrwpoV ptwcoV kai sofoV, kai autoV dia thV sofiaV autou hleuqerwse thn polin× plhn oudeiV enequmhqh ton ptwcon ekeinon anqrwpon.

16

Tote egw eipa, H sofia einai kalhtera para thn dunamin, an kai h sofia tou ptwcou katafronhtai kai oi logoi autou den eisakouwntai.

17

Oi logoi twn sofwn en hsucia akouontai mallon para thn kraughn tou exousiazontoV meta afronwn.

18

H sofia einai kalhtera para ta opla tou polemou× eiV de amartwloV afanizei megala kala.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

Muiai apoqnhskousai kamnousi to muron tou mureyou na brwma, na anabrazh× kai mikra afrosunh atimazei ton en upolhyei epi sofia kai timh.

2

H kardia tou sofou einai en th dexia autou× h de kardia tou afronoV en th aristera autou.

3

Kai eti otan o afrwn peripath en th odw, leipei sunesiV autou kai anaggellei proV pantaV oti einai afrwn.

4

Ean to pneuma tou hgemonoV egerqh enantion sou, mh afhshV ton topon sou× dioti h glukuthV katapauei amartiaV megalaV.

5

Einai kakon to opoion eidon upo ton hlion, laqoV, legw, proercomenon apo tou exousiastou×

6

oti o afrwn balletai eiV megalaV axiaV, oi de plousioi kaqhntai en tapeinw topw.

7

Eidon doulouV ef' ippwn kai arcontaV peripatountaV wV doulouV epi thV ghV.

8

OstiV skaptei lakkon, qelei pesei eiV auton× kai ostiV cala fragmon, ofiV qelei dagkasei auton.

9

O metakinwn liqouV qelei blafqh up' autwn× o scizwn xula qelei kinduneusei en autoiV.

10

Ean o sidhroV amblunqh kai den akonish tiV thn koyin autou, prepei na prosqesh dunamin× h sofia de einai wfelimoV proV dieuqunsin.

11

Ean o ofiV dagkanh cwriV surigmou, plhn kai o sukofanthV kalhteroV den einai.

12

Oi logoi tou stomatoV tou sofou einai cariV× ta de ceilh tou afronoV qelousi katapiei auton.

13

H arch twn logwn tou stomatoV autou einai afrosunh× kai to teloV thV omiliaV autou kakh mwria.

14

O afrwn proseti plhqunei logouV, enw o anqrwpoV den exeurei ti mellei genesqai× kai tiV dunatai na apaggeilh proV auton ti qelei eisqai met' auton;

15

O mocqoV twn afronwn apaudizei autouV, epeidh den exeurousi na upagwsin eiV thn polin.

16

Ouai eiV se, gh, thV opoiaV o basileuV einai neoV, kai oi arconteV sou trwgousi to prwi

17

Makaria su, gh, thV opoiaV o basileuV einai uioV eugenwn, kai oi arconteV sou trwgousin en kairw proV eniscusin kai ouci proV meqhn

18

Dia thn pollhn oknhrian piptei h stegasiV× kai dia thn argian twn ceirwn stalazei h oikia.

19

Di' euqumian kamnousi sumposia, kai o oinoV eufrainei touV zwntaV× to de argurion apokrinetai eiV panta.

20

Mh katarasqhV ton basilea mhde en th dianoia sou× kai mh katarasqhV ton plousion en tw tameiw tou koitwnoV sou× dioti pthnon tou ouranou qelei ferei thn fwnhn, kai to econ taV pterugaV qelei anaggeilei to pragma.

Ecclesiastes 11


Ecclesiastes Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

Riyon ton arton sou epi proswpon twn udatwn× dioti en taiV pollaiV hmeraiV qeleiV eurei auton.

2

DoV meridion eiV epta kai eti eiV oktw× dioti den exeureiV ti kakon qelei geinei epi thV ghV.

3

Ean ta nefh hnai plhrh, qelousi diacusei brochn epi thn ghn× kai ean dendron pesh proV ton noton h proV ton borran, en tw topw opou pesh to dendron, ekei qelei meinei.

4

OstiV parathrei ton anemon, den qelei speirei× kai ostiV qewrei ta nefh, den qelei qerisei.

5

KaqwV den gnwrizeiV tiV h odoV tou anemou oude tini tropw morfonontai ta osta en th koilia thV kuoforoushV, outw den gnwrizeiV ta erga tou Qeou, ostiV kamnei ta panta.

6

Speire ton sporon sou to prwi, kai thn esperan aV mh hsucash h ceir sou× dioti den exeureiV ti qelei eudokimhsei, touto h ekeino, h ean kai ta duo hnai epishV agaqa.

7

Gluku bebaia einai to fwV, kai euareston eiV touV ofqalmouV na blepwsi ton hlion×

8

alla kai ean o anqrwpoV zhsh eth polla kai eufrainhtai en pasi toutoiV, aV enqumhqh omwV taV hmeraV tou skotouV, oti qelousin eisqai pollai. Panta ta sumbainonta mataiothV.

9

Eufrainou, neaniske, en th neothti sou× kai h kardia sou aV se caropoih en taiV hmeraiV thV neothtoV sou× kai peripatei kata taV epiqumiaV thV kardiaV sou kai kata thn orasin twn ofqalmwn sou× plhn exeure, oti dia panta tauta o QeoV qelei se ferei eiV krisin.

10

Kai afaireson ton qumon apo thV kardiaV sou, kai apomakrunon thn ponhrian apo thV sarkoV sou× dioti h neothV kai h paidikh hlikia einai mataiothV.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

Kai enqumou ton Plasthn sou en taiV hmeraiV thV neothtoV sou× prin elqwsin ai kakai hmerai, kai fqaswsi ta eth eiV ta opoia qeleiV eipei, Den ecw eucaristhsin eiV auta×

2

prin skotisqh o hlioV kai to fwV kai selhnh kai oi astereV, kai epanelqwsi ta nefh meta thn brochn×

3

ote oi fulakeV thV oikiaV qelousi tremei, kai oi andreV oi iscuroi qelousi klonizesqai, kai ai aleqousai qelousi pausei× dioti wligosteuqhsan, kai ai blepousai dia twn quridwn qelousin amaurwqh×

4

kai ai qurai qelousi kleisqh en th odw, ote qelei asqenhsei h fwnh thV aleqoushV, kai o anqrwpoV qelei exegeiresqai eiV thn fwnhn tou strouqiou, kai pasai ai qugatereV tou asmatoV atoniswsin×

5

ote qelousi fobeisqai to uyoV kai qelousi tremei en th odw× ote h amugdalea qelei anqhsei kai h akriV qelei proxenei baroV kai h orexiV qelei ekleiyei× dioti o anqrwpoV upagei eiV ton aiwnion oikon autou kai oi penqounteV perikuklousi taV odouV×

6

prin luqh h argura alusoV kai spash o lucnoV o crusouV h suntrifqh h udria en th phgh h calash o trocoV en tw freati,

7

kai epistreyh to cwma eiV thn ghn, kaqwV hto, kai to pneuma epistreyh eiV ton Qeon, ostiV edwken auto.

8

MataiothV mataiothtwn, eipen o EkklhsiasthV× ta panta mataiothV.

9

Kai oson perissoteron o EkklhsiasthV estaqh sofoV, toson perissoteron edidaxe thn gnwsin eiV ton laon× malista eprosexe kai hreunhse kai ebalen eiV taxin pollaV paroimiaV.

10

O EkklhsiasthV ezhthse na eurh logouV euarestouV× kai to gegrammenon hto euquthV kai logoi alhqeiaV.

11

Oi logoi twn sofwn einai wV boukentra kai wV karfia empephgmena upo twn didaskalwn twn sunaqroisantwn autouV× edoqhsan de para tou autou poimenoV.

12

Peripleon de toutwn, maqe, uie mou, oti to na kamnh tiV polla biblia den ecei teloV, kai h pollh meleth einai mocqoV eiV thn sarka.

13

AV akouswmen to teloV thV olhV upoqesewV× fobou ton Qeon kai fulatte taV entolaV autou, epeidh touto einai to pan tou anqrwpou.

14

Dioti o QeoV qelei ferei eiV krisin pan ergon kai pan krupton, eite agaqon eite ponhron.

Canticles 1


Canticles Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

To Aisma twn Aismatwn, to tou SolomwntoV.

2

AV me filhsh me ta filhmata tou stomatoV autou. Dioti h agaph sou einai kalhtera para ton oinon.

3

Dia thn euwdian twn kalwn murwn sou, to onoma sou einai muron ekkecumenon× dia touto ai neanideV se agapwsin.

4

Elkuson me× qelomen dramei katopin sou× o basileuV me eishgagen eiV ta tameia autou× qelomen agallesqai kai eufrainesqai eiV se, qelomen enqumeisqai thn agaphn sou mallon para oinon× oi econteV euquthta se agapwsi.

5

Melaina eimai, plhn eucariV, qugatereV thV Ierousalhm× wV ta skhnwmata tou Khdar, wV ta parapetasmata tou SolomwntoV.

6

Mh blepete eiV eme, oti eimai memelanwmenh, epeidh o hlioV me ekausen× oi uioi thV mhtroV mou wrgisqhsan kat' emou× me ebalon fulaka eiV touV ampelwnaV× ton idion mou ampelwna omwV den efulaxa.

7

Apaggeilon moi, su, ton opoion agapa h yuch mou, Pou poimaineiV, pou anapaueiV to poimnion thn meshmbrian× dia ti na geinw wV perikekalummenh metaxu twn poimniwn twn suntrofwn sou;

8

Ean den gnwrizhV touto af' eauthV, wraia metaxu twn gunaikwn, exelqe su katopin eiV ta icnh tou poimniou, kai poimaine ta erifia sou plhsion twn skhnwn twn boskwn.

9

Me taV ippouV twn amaxwn tou Faraw se exwmoiwsa, hgaphmenh mou.

10

Ai siagoneV sou einai wraiai me taV seiraV twn margaritwn, kai o trachloV sou me ta periderraia.

11

Qelomen kamei eiV se aluseiV crusaV me stigmata arguriou.

12

Enosw o basileuV kaqhtai eiV thn trapezan autou, o nardoV mou diaceei thn osmhn autou.

13

Demation smurnhV einai eiV eme o agaphtoV mou× qelei dianuktereuei metaxu twn mastwn mou.

14

O agaphtoV mou einai eiV eme wV botruV kuprinoV eiV touV ampelwnaV tou En-gaddi.

15

Idou, eisai wraia, agaphth mou× idou, eisai wraia× oi ofqalmoi sou einai wV peristerwn.

16

Idou, eisai wraioV, agaphte mou, nai, eucariV× kai h klinh hmwn einai euqalhV.

17

Ai dokoi twn oikwn hmwn einai kedroi, ta sanidwmata hmwn ek kuparissou.

Canticles 2


Canticles Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

Egw eimai to anqoV tou Sarwn kai to krinon twn koiladwn.

2

KaqwV to krinon metaxu twn akanqwn, outwV einai h agaphth mou metaxu twn neanidwn.

3

KaqwV h mhlea metaxu twn dendrwn tou dasouV, outwV einai o agaphtoV mou metaxu twn neaniskwn× epequmhsa thn skian autou kai ekaqhsa up' authn, kai o karpoV autou hto glukuV eiV ton ouraniskon mou.

4

Me eferen eiV ton oikon tou oinou, kai h shmaia autou ep' eme h agaph.

5

Uposthrixate me me glukismata dunamwtika, anayuxate me me mhla× dioti eimai tetrwmenh upo agaphV.

6

H aristera autou einai upo thn kefalhn mou, kai h dexia autou me enagkalizetai.

7

SaV orkizw, qugatereV Ierousalhm, eiV taV dorkadaV kai eiV taV elafouV tou agrou, na mh exegeirhte mhde na exupnhshte thn agaphn mou, ewsou qelhsh.

8

Fwnh tou agaphtou mou Idou, autoV ercetai phdwn epi ta orh, skirtwn epi touV lofouV.

9

O agaphtoV mou einai omoioV me dorkada h me skumnon elafou× idou, istatai opisqen tou toicou hmwn, kuttazei exw dia twn quridwn, prokuptei dia twn diktuwtwn.

10

Apokrinetai o agaphtoV mou kai legei proV eme, Shkwqhti, agaphth mou, wraia mou, kai elqe×

11

Dioti idou, o ceimwn parhlqen, h broch diebh, aphlqe×

12

ta anqh fainontai en th gh× o kairoV tou asmatoV efqase, kai h fwnh thV trugonoV hkousqh en th gh hmwn×

13

h sukh exefere touV olunqouV authV, kai ai ampeloi me ta anqh thV stafulhV diadidousin euwdian× shkwqhti, agaphth mou, wraia mou, kai elqe×

14

W peristera mou, htiV eisai en taiV scismaiV tou bracou, en toiV apokrufoiV twn krhmnwn, deixon moi thn oyin sou, kame me na akousw thn fwnhn sou× dioti h fwnh sou einai glukeia kai h oyiV sou wraia.

15

Piasate eiV hmaV taV alwpekaV, taV mikraV alwpekaV, aitineV afanizousi taV ampelouV× dioti ai ampeloi hmwn anqousin.

16

O agaphtoV mou einai eiV eme kai egw eiV auton× poimainei metaxu twn krinwn.

17

Ewsou pneush h aura thV hmeraV kai fugwsin ai skiai, epistreyon, agaphte mou× ginou omoioV me dorkada h me skumnon elafou epi ta orh ta diescismena.

Canticles 3


Canticles Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

Thn nukta epi thV klinhV mou ezhthsa ekeinon, ton opoion agapa h yuch mou× ezhthsa auton kai den eurhka auton.

2

Qelw shkwqh twra kai perielqei thn polin, en taiV agoraiV kai en taiV plateiaiV× qelw zhthsei ekeinon, ton opoion agapa h yuch mou× ezhthsa auton kai den eurhka auton.

3

Me eurhkan oi fulakeV oi periercomenoi thn polin. Mh eidete ekeinon, ton opoion agapa h yuch mou;

4

Afou oligon eperasa ap' autwn, eurhka ekeinon, ton opoion agapa h yuch mou× epiasa auton kai den afhka auton, ewsou eishgagon auton eiV ton oikon thV mhtroV mou, kai eiV ton koitwna thV sullaboushV me.

5

SaV orkizw, qugatereV Ierousalhm, eiV taV dorkadaV kai eiV taV elafouV tou agrou, na mh exegeirhte mhde na exupnhshte thn agaphn mou, ewsou qelhsh.

6

TiV auth, h anabainousa apo thV erhmou wV stuloi kapnou, tequmiamenh me smurnan kai libanon, me pasan arwmatikhn skonhn tou mureyou;

7

Idou, h klinh tou SolomwntoV× exhkonta dunatoi andreV einai peri authn, ek twn dunatwn tou Israhl×

8

PanteV outoi kratousi romfaian, dedidagmenoi polemon× ekastoV ecei thn romfaian autou epi ton mhron autou dia nukterinouV fobouV.

9

O basileuV Solomwn ekamen eiV eauton foreion ek xulwn tou Libanou×

10

touV stulouV autou ekamen ex argurou, to anaklinthrion autou ek crusou, thn strwmnhn autou ek porfuraV× to meson autou hto egkekosmhmenon erasmiwV upo twn qugaterwn thV Ierousalhm.

11

Exelqete kai idete, qugatereV Siwn, ton basilea Solomwnta en tw diadhmati, me to opoion esteilen auton h mhthr autou en th hmera thV numfeusewV autou kai en th hmera thV eufrosunhV thV kardiaV autou.

Canticles 4


Canticles Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

Idou, eisai wraia, agaphth mou× idou, eisai wraia× oi ofqalmoi sou einai wV peristerwn metaxu twn plokamwn sou× ta mallia sou einai wV poimnion aigwn, katabainontwn apo tou orouV Galaad.

2

Oi odonteV sou einai wV poimnion probatwn kekoureumenwn, anabainontwn apo thV lousewV, ta opoia panta gennwsi diduma, kai den uparcei ateknon metaxu autwn×

3

ta ceilh sou wV tainia eruqra, kai h lalia sou eucariV× ai pareiai sou wV tmhma roidiou metaxu twn plokamwn sou×

4

O trachloV sou wV o purgoV tou Dabid, o wkodomhmenoV dia oploqhkhn, epi tou opoiou kremantai cilioi qureoi, panteV aspideV iscurwn×

5

oi duo mastoi sou wV duo skumnoi dorkadoV didumoi, boskonteV metaxu twn krinwn.

6

Ewsou pneush h aura thV hmeraV kai fugwsin ai skiai, egw qelw upagei eiV to oroV thV smurnhV, kai eiV ton lofon tou qumiamatoV.

7

Olh wraia eisai, agaphth mou× kai mwmoV den uparcei en soi.

8

Elqe met' emou apo tou Libanou, numfh apo tou Libanou met' emou× bleyon apo thV korufhV tou Amana, apo thV korufhV tou Seneir kai tou Aermwn, apo twn fwlewn twn leontwn, apo twn orewn twn pardalewn.

9

EtrwsaV thn kardian mou, adelfh mou, numfh× etrwsaV thn kardian mou, di' enoV twn ofqalmwn sou, di' enoV plokamou tou trachlou sou.

10

Poson wraia einai h agaph sou, adelfh mou, numfh poson kalhtera h agaph sou para ton oinon kai h osmh twn murwn sou para panta ta arwmata

11

Ta ceilh sou, numfh, stazousin wV khrhqra× meli kai gala einai upo thn glwssan sou× kai h osmh twn imatiwn sou wV osmh tou Libanou.

12

KhpoV kekleismenoV einai h adelfh mou, h numfh mou× brusiV kekleismenh, phgh esfragismenh.

13

Oi blastoi sou einai paradeisoV roidiwn, meta eklektwn karpwn× kuproV meta nardou×

14

nardoV kai krokoV× kalamoV kai kinnamwmon, meta pantwn twn dendrwn tou qumiamatoV× smurna kai aloh, meta pantwn twn prwtistwn arwmatwn×

15

phgh khpwn, frear udatoV zwntoV, kai ruakeV apo tou Libanou.

16

Egerqhti, Borra× kai ercou, Note× pneuson eiV ton khpon mou× dia na ekcuqwsi ta arwmata autou. AV elqh o agaphtoV mou eiV ton khpon autou, kai aV fagh touV exairetouV karpouV autou.

Canticles 5


Canticles Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

Hlqon eiV ton khpon mou, adelfh mou, numfh× etrughsa thn smurnan mou meta twn arwmatwn mou× efagon thn khrhqran mou meta tou melitoV mou× epion ton oinon mou meta tou galaktoV mou× Fagete, filoi× piete, nai, piete afqonwV, agaphtoi.

2

Egw koimwmai, all' h kardia mou agrupnei× fwnh tou agaphtou mou× krouei× Anoixon moi, adelfh mou, agaphth mou, peristera mou, amwmhte mou× dioti h kefalh mou egemisen apo drosou, oi bostrucoi mou apo yekadwn thV nuktoV.

3

Exeduqhn ton citwna mou× pwV na enduqw auton; eniya touV podaV mou× pwV qelw molunei autouV;

4

O agaphtoV mou eishxe thn ceira autou dia thV truphV thV quraV, kai ta splagcna mou etaracqhsan di' auton.

5

Egw eshkwqhn dia na anoixw eiV ton agaphton mou× kai ai ceireV mou estazon smurnan, kai oi daktuloi mou smurnan stalakthn, epi taV labaV tou moclou.

6

Egw hnoixa eiV ton agaphton mou× all' o agaphtoV mou esurqh, efugen× h yuch mou elipoqumhsen eiV ton logon autou× ezhthsa auton kai den eurhka auton, efwnhsa auton kai den moi apekriqh.

7

Me eurhkan oi fulakeV oi periercomenoi thn polin, me ektuphsan, me eplhgwsan× oi fulakeV twn teicwn afhresan ap' emou to imation mou.

8

SaV orkizw, qugatereV Ierousalhm, ean eurhte ton agaphton mou, Ti qelete eipei proV auton; Oti eimai tetrwmenh upo agaphV.

9

Ti diaferei allou agaphtou o agaphtoV sou, w wraia metaxu twn gunaikwn; ti diaferei allou agaphtou o agaphtoV sou, kai wrkisaV hmaV outwV;

10

O agaphtoV mou einai leukoV kai eruqroV, diakrinomenoV metaxu muriadwn×

11

H kefalh autou einai crusion dedokimasmenon, oi plokamoi autou kladoi foinikwn, melaneV wV korax×

12

oi ofqalmoi autou wV peristerwn epi twn ruakwn twn udatwn, leloumenoi en galakti, kaqhmenoi wV liqoi enqesewV×

13

Ai siagoneV autou wV prasiai arwmatwn, wV alwnia futwn mureyikwn× ta ceilh autou wV krina, stazonta smurnan stalakthn×

14

Ai ceireV autou daktulidia crusa, peplhrwmena me bhrullion× h koilia autou elefantinon tecnourghma, perikekosmhmenon me sapfeirouV×

15

ai knhmai autou stuloi marmarinoi, esthrigmenoi epi basewn kaqarou crusiou× to eidoV autou wV LibanoV× exocoV wV kedroi.

16

O ouraniskoV autou einai glukasmoi× kai autoV oloV epiqumhtoV. OutoV einai o agaphtoV mou, kai outoV o filoV mou, qugatereV Ierousalhm.

Canticles 6


Canticles Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

Pou uphgen o agaphtoV sou, w wraia metaxu twn gunaikwn; pou estrafh o agaphtoV sou; kai qelomen zhthsei auton meta sou.

2

O agaphtoV mou katebh eiV ton khpon autou, eiV taV prasiaV twn arwmatwn, dia na poimainh en toiV khpoiV kai na sunagh krina.

3

Egw eimai tou agaphtou mou, kai emou o agaphtoV mou× poimainei metaxu twn krinwn.

4

Eisai wraia, agaphth mou, wV Qersa, eucariV wV h Ierousalhm, tromera wV strateuma me shmaiaV.

5

Apostreyon touV ofqalmouV sou apenantion mou, dioti me kateplhxan× ta mallia sou einai wV poimnion aigwn katabainontwn apo Galaad.

6

Oi odonteV sou einai wV poimnion probatwn, anabainontwn apo thV lousewV, ta opoia panta gennwsi diduma, kai den uparcei ateknon metaxu autwn×

7

ai pareiai sou wV tmhma roidiou metaxu twn plokamwn sou.

8

Exhkonta basilissai einai kai ogdohkonta pallakai, kai neanideV anariqmhtoi×

9

mia einai h peristera mou, h amwmhtoV mou× auth einai h monh thV mhtroV authV× einai h eklekth thV tekoushV authn. Eidon authn ai qugatereV kai emakarisan authn× ai basilissai kai ai pallakai, kai ephnesan authn.

10

TiV auth, h prokuptousa wV augh, wraia wV h selhnh, lampousa wV o hlioV, tromera wV strateuma me shmaiaV;

11

Katebhn eiV ton khpon twn karuwn dia na idw thn clohn thV koiladoV, na idw ean eblasthsen h ampeloV kai exhnqhsan ai roidiai.

12

CwriV na aisqanqw, h yuch mou me katesthsen wV taV amaxaV tou Aminnadib.

13

Epistreyon, epistreyon, w SoulamitiV× epistreyon, epistreyon, dia na se qewrhswmen. Ti qelete idei eiV thn Soulamitin; WV coron duo stratopedwn;

Canticles 7


Canticles Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

Poson wraia einai ta bhmata sou me ta sandalia, qugater tou hgemonoV to torneuma twn mhrwn sou einai omoion me perideraion, ergon ceirwn kallitecnou.

2

O omfaloV sou krathr torneutoV, plhrhV kekerasmenou oinou× h koilia sou qhmwnia sitou peripefragmenh me krinouV×

3

oi duo sou mastoi wV duo skumnoi dorkadoV didumoi×

4

o trachloV sou wV purgoV elefantinoV× oi ofqalmoi sou wV ai kolumbhqrai en Esebwn, proV thn pulhn Baq-rabbim× h muth sou wV o purgoV tou Libanou, blepwn proV thn Damaskon×

5

H kefalh sou epi se wV KarmhloV, kai h komh thV kefalhV sou wV porfura× o basileuV einai dedemenoV eiV touV plokamouV sou.

6

Poson wraia kai poson epiqumhth eisai, agaphth, dia taV trufaV.

7

Touto to anasthma sou omoiazei me foinika, kai oi mastoi sou me botruaV.

8

Eipa, Qelw anabh eiV ton foinika, qelw piasei ta baia autou× kai idou, oi mastoi sou qelousin eisqai wV botrueV thV ampelou, kai h osmh thV rinoV sou wV mhla×

9

kai o ouraniskoV sou wV o kaloV oinoV rewn hdewV dia ton agaphton mou, kai kamnwn na lalwsi ta ceilh twn koimwmenwn.

10

Egw eimai tou agaphtou mou, kai h epiqumia autou einai proV eme.

11

Elqe, agaphte mou, aV exelqwmen eiV ton agron× aV dianuktereuswmen en taiV kwmaiV.

12

AV exhmerwqwmen eiV touV ampelwnaV× aV idwmen ean eblasthsen h ampeloV, ean hnoixe to anqoV thV stafulhV kai exhnqhsan ai roidiai× ekei qelw dwsei thn agaphn mou eiV se.

13

Oi mandragorai edwkan osmhn, kai en taiV quraiV hmwn einai pan eidoV karpwn arestwn, newn kai palaiwn, touV opoiouV efulaxa, agaphte mou, dia se.

Canticles 8


Canticles Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

Eiqe na hso wV adelfoV mou, qhlasaV touV mastouV thV mhtroV mou. Euriskousa se exw hqelon se filhsei, kai den hqelon me katafronhsei.

2

Hqelon se surei kai se eisaxei eiV ton oikon thV mhtroV mou, dia na me didaxhV× hqelon se potisei oinon arwmatikon kai cumon tou roidiou mou.

3

H aristera autou hqelen eisqai upo thn kefalhn mou, kai h dexia autou hqele me enagkalisqh.

4

SaV orkizw, qugatereV Ierousalhm, na mh exegeirhte mhde na exupnhshte thn agaphn mou, ewsou qelhsh.

5

TiV auth h anabainousa apo thV erhmou, episthrizomenh epi ton agaphton authV; Egw se exupnhsa upo thn mhlean× ekei se ekoiloponhsen h mhthr sou× ekei se egennhsen h tekousa se.

6

Qeson me, wV sfragida, epi thn kardian sou, wV sfragida epi ton braciona sou× dioti h agaph einai iscura wV o qanatoV× h zhlotupia sklhra wV o adhV× ai flogeV authV flogeV puroV, anaflexiV ormhtikwtath.

7

Udata polla den dunantai na sbeswsi thn agaphn, oude potamoi dunantai na pnixwsin authn× ean tiV dwsh panta ta uparconta tou oikou autou dia thn agaphn, pantelwV qelousi katafronhsei auta.

8

HmeiV ecomen adelfhn mikran, kai mastouV den ecei× ti qelomen kamei eiV thn adelfhn hmwn thn hmeran kaq' hn geinh logoV peri authV;

9

Ean hnai teicoV, qelomen oikodomhsei ep' authn palation arguroun× kai ean hnai qura, qelomen periasfalisei authn me sanidaV kedrinaV.

10

Egw eimai teicoV, kai oi mastoi mou wV purgoi× tote hmhn eiV touV ofqalmouV autou wV euriskousa eirhnhn.

11

O Solomwn eicen ampelwna en Baal-camwn× edwke ton ampelwna eiV fulakaV× ekastoV eprepe na ferh dia ton karpon autou cilia arguria.

12

O ampelwn emou einai emprosqen mou× ta cilia aV hnai dia se, Solomwn, kai diakosia dia touV fulattontaV ton karpon autou.

13

W su h kaqhmenh en toiV khpoiV, oi suntrofoi prosecousin eiV thn fwnhn sou× kame me na akousw authn.

14

Feuge, agaphte mou, kai ginou omoioV me dorkada h me skumnon elafou epi ta orh twn arwmatwn.

Isaiah 1


Isaiah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

OrasiV Hsaiou uiou AmwV, thn opoian eide peri tou Iouda kai thV Ierousalhm, en taiV hmeraiV Oziou Iwaqam, Acaz kai Ezekiou, basilewn Iouda.

2

Akousate, ouranoi, kai akroasqhti, gh× dioti o KurioV elalhsen× UiouV eqreya kai uywsa, all' autoi apestathsan ap' emou.

3

O bouV gnwrizei ton kthtora autou kai o onoV thn fatnhn tou kuriou autou o Israhl den gnwrizei, o laoV mou den ennoei.

4

Ouai, eqnoV amartwlon, lae pefortwmene anomian, sperma kakopoiwn uioi diefqarmenoi egkatelipon ton Kurion, katefronhsan ton Agion tou Israhl, estrafhsan eiV ta opisw.

5

Dia ti paideuomenoi qelete epiprosqetei stasiasmon; olh h kefalh einai arrwstoV kai olh h kardia kecaunwmenh×

6

apo icnouV podoV mecri kefalhV den uparcei en autw akeraiothV alla traumata kai melanismata kai elkh seshpota den exepiesqhsan oude edeqhsan oude emalakwqhsan di' aloifhV

7

h gh saV einai erhmoV, ai poleiV saV purikaustoi thn ghn saV xenoi katatrwgousin emprosqen saV× kai einai erhmoV, wV peporqhmenh upo allofulwn

8

kai h qugathr Siwn egkataleleimmenh wV kalubh en ampelwni, wV opwrofulakion en khpw aggouriwn wV poliV poliorkoumenh.

9

An o KurioV twn dunamewn den hqelen afhsei eiV hmaV mikron upoloipon, wV ta Sodoma hqelomen geinei, me ta Gomorra hqelomen exomoiwqh.

10

Akousate ton logon tou Kuriou, arconteV Sodomwn akroasqhti ton nomon tou Qeou hmwn, lae Gomorrwn.

11

Tina creian ecw tou plhqouV twn qusiwn saV; legei KurioV× kecortasmenoV eimai apo olokautwmatwn kriwn kai apo pacouV twn siteutwn kai den euarestoumai eiV aima taurwn h arniwn h tragwn.

12

Otan erchsqe na emfanisqhte enwpion mou, tiV ezhthsen ek twn ceirwn saV touto, na pathte taV aulaV mou;

13

Mh ferete pleon, mataiaV prosforaV to qumiama einai bdelugma eiV eme taV neomhniaV kai ta sabbata, thn sugkalesin twn sunaxewn, den dunamai na upoferw, anomian kai panhgurikhn sunaxin.

14

TaV neomhniaV saV kai taV diatetagmenaV eortaV saV misei h yuch mou einai fortion eiV eme ebarunqhn na upoferw.

15

Kai otan ekteinhte taV ceiraV saV, qelw kruptei touV ofqalmouV mou apo saV nai, otan plhqunhte dehseiV, den qelw eisakouei ai ceireV saV einai plhreiV aimatwn.

16

Lousqhte, kaqarisqhte× apobalete thn kakian twn praxewn saV ap' emprosqen twn ofqalmwn mou pausate prattonteV to kakon,

17

maqete na pratthte to kalon× ekzhthsate krisin, kamete euquthta eiV ton dedunasteumenon, krinate ton orfanon, prostateusate thn dikhn thV chraV

18

Elqete twra, kai aV diadikasqwmen, legei KurioV ean ai amartiai saV hnai wV to porfuroun, qelousi geinei leukai wV ciwn ean hnai eruqrai wV kokkinon, qelousi geinei wV leukon mallion.

19

Ean qelhte kai upakoushte, qelete fagei ta agaqa thV ghV×

20

ean omwV den qelhte kai apostathshte, qelete katafagwqh upo macairaV dioti to stoma tou Kuriou elalhse.

21

PwV h pisth poliV katestaqh pornh, hto plhrhV krisewn h dikaiosunh katwkei en auth alla twra, foneiV.

22

O arguroV sou katestaqh skwria, o oinoV sou sunekerasqh meq' udatoV.

23

Oi arconteV sou einai apeiqeiV kai suntrofoi kleptwn× panteV agapwsi dwra kai kunhgousin antiplhrwmaV den krinousi ton orfanon oude ercetai h dikh thV chraV proV autouV.

24

Dia touto legei o KurioV, o KurioV twn dunamewn, o KrataioV tou Israhl, W, qelw cortasqh epi touV enantiouV mou kai qelw ekdikhqh kata twn ecqrwn mou

25

kai qelw streyei thn ceira mou epi se kai apokaqarisei thn skwrian sou kai afairesei olon sou ton kassiteron.

26

Kai qelw apokatasthsei touV kritaV sou wV to proteron kai touV sumboulouV sou wV to ap' archV meta tauta qeleiV onomasqh h poliV thV dikaiosunhV, h pisth poliV.

27

H Siwn qelei exagorasqh dia krisewV, kai oi epistreyanteV authV dia dikaiosunhV.

28

Kai oi paranomoi kai oi amartwloi omou qelousi katastrafh, kai oi egkataliponteV ton Kurion qelousi katanalwqh.

29

Dioti qelete kataiscunqh dia ta alsh, ta opoia epequmhsate, kai qelete entraph dia touV khpouV, touV opoiouV exelexate.

30

Epeidh qelete geinei wV druV, thV opoiaV ta fulla marainontai, kai wV khpoV, ostiV den ecei udwr.

31

Kai o iscuroV qelei eisqai wV kalamion stupiou, kai to ergon autou wV spinqhr, kai qelousi kauqh kai ta duo omou, kai den qelei eisqai o sbunwn.

Isaiah 2


Isaiah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

O logoV, o genomenoV di' oramatoV eiV ton Hsaian ton uion tou AmwV, peri tou Iouda kai thV Ierousalhm.

2

En taiV escataiV hmeraiV to oroV tou oikou tou Kuriou qelei sthricqh epi thV korufhV twn orewn kai uywqh uperanw twn bounwn kai panta ta eqnh qelousi surreei eiV auto,

3

kai polloi laoi qelousin upagei kai eipei, Elqete kai aV anabwmen eiV to oroV tou Kuriou, eiV ton oikon tou Qeou tou Iakwb kai qelei didaxei hmaV taV odouV autou, kai qelomen peripathsei en taiV triboiV autou. Dioti ek Siwn qelei exelqei nomoV kai logoV Kuriou ex Ierousalhm.

4

Kai qelei krinei anameson twn eqnwn kai qelei elegxei pollouV laouV kai qelousi sfurhlathsei taV macairaV autwn dia unia kai taV logcaV autwn dia drepana den qelei shkwsei macairan eqnoV enantion eqnouV, oude qelousi maqei pleon ton polemon.

5

OikoV Iakwb, elqete kai aV peripathswmen en tw fwti tou Kuriou.

6

BebaiwV su egkatelipeV ton laon sou, ton oikon Iakwb, dioti eneplhsqhsan thV anatolhV kai egeinan manteiV wV oi Filistaioi, kai sunhnwqhsan meta twn teknwn twn allofulwn.

7

Kai h gh autwn eneplhsqh arguriou kai crusiou, kai den einai teloV twn qhsaurwn autwn eneplhsqh h gh autwn kai ippwn, kai den einai teloV twn amaxwn autwn.

8

Kai h gh autwn eneplhsqh apo eidwlwn elatreusan to poihma twn ceirwn autwn, ekeino to opoion oi daktuloi autwn ekamon

9

kai o koinoV anqrwpoV upekuye kai o megaloV etapeinwqh kai den qeleiV sugcwrhsei autouV.

10

Eiselqe eiV ton bracon kai krufqhti eiV to cwma, dia ton fobon tou Kuriou kai dia thn doxan thV megaleiothtoV autou.

11

Oi uperhfanoi ofqalmoi tou anqrwpou qelousi tapeinwqh, kai h eparsiV twn anqrwpwn qelei upokuyei× monoV de o KurioV qelei uywqh en ekeinh th hmera.

12

Dioti hmera Kuriou twn dunamewn qelei epelqei epi panta alazona kai uperhfanon kai epi panta uywmenon kai qelei tapeinwqh

13

kai epi pasaV taV kedrouV tou Libanou taV uyhlaV kai ephrmenaV kai epi pasaV taV druV thV Basan,

14

kai epi panta ta uyhla orh kai epi panta ta uywmena bouna,

15

kai epi panta purgon uyhlon kai epi pan teicoV peripefragmenon,

16

kai epi panta ta ploia thV QarseiV kai epi panta ta hdonika qeamata.

17

Kai to uyoV tou anqrwpou qelei upokuyei, kai h eparsiV twn anqrwpwn qelei tapeinwqh× monoV de o KurioV qelei uywqh en ekeinh th hmera.

18

Kai ta eidwla qelousin oloklhrwV katastrafh.

19

Kai autoi qelousin eiselqei eiV ta sphlaia twn bracwn kai eiV taV trupaV thV ghV, dia ton fobon tou Kuriou kai dia thn doxan thV megaleiothtoV autou, otan egerqh dia na klonish thn ghn.

20

En ekeinh th hmera qelei riyei o anqrwpoV eiV touV aspalakaV kai eiV taV nukteridaV ta argura autou eidwla kai ta crusa autou eidwla, ta opoia ekamen eiV eauton dia na proskunh×

21

dia na eiselqwsin eiV taV scismaV twn bracwn kai eiV ta sphlaia twn petrwn, dia ton fobon tou Kuriou kai dia thn doxan thV megaleiothtoV autou, otan egerqh dia na klonish thn ghn.

22

Paraithqhte apo anqrwpou, tou opoiou h pnoh einai eiV touV mukthraV autou dioti eiV ti einai axioV logou;

Isaiah 3


Isaiah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

Dioti idou, o KurioV, o KurioV twn dunamewn, qelei afairesei apo thV Ierousalhm kai apo tou Iouda uposthrigma kai bohqeian, apan to uposthrigma tou artou kai apan to uposthrigma tou udatoV,

2

iscuron kai polemisthn, krithn kai profhthn kai suneton kai presbuteron,

3

penthkontarcon kai entimon kai sumboulon kai sofon tecnithn kai suneton gohteuthn.

4

Kai qelw dwsei paidaria arcontaV autwn, kai nhpia qelousin exousiazei ep' autwn.

5

Kai o laoV qelei katadunasteuesqai, anqrwpoV upo anqrwpou, kai ekastoV upo tou plhsion autou× to paidion qelei alazoneuesqai proV ton geronta, kai o potapoV proV ton entimon.

6

Ean tiV piash ton adelfon autou ek tou oikou tou patroV autou, legwn, Imation eceiV, genou archgoV hmwn, kai o afanismoV outoV aV hnai upo thn ceira sou.

7

En ekeinh th hmera qelei omosei, legwn, den qelw geinei qerapeuthV dioti en th oikia mou den einai oute artoV oute imation× mh me kamhte archgon tou laou

8

dioti hfanisqh h Ierousalhm kai epesen o IoudaV, epeidh h glwssa autwn kai ta erga autwn hnai enantia eiV ton Kurion, paroxunwsi touV ofqalmouV thV doxhV autou.

9

H uywsiV tou proswpou autwn marturei enantion autwn× kai khruttousi thn amartian autwn wV ta Sodoma× den kruptousin authn. Ouai eiV thn yuchn autwn dioti antapedwkan eiV eautouV kaka.

10

Eipate proV ton dikaion oti kalon qelei eisqai eiV auton× dioti qelei fagei ton karpon twn ergwn autou.

11

Ouai eiV ton anomon kakon qelei eisqai eiV auton dioti h antapodosiV twn ceirwn autou qelei geinei eiV auton.

12

Ton laon mou, paidaria katadunasteuousin auton, kai gunaikeV exousiazousin ep' autou. Lae mou, oi odhgoi sou se kamnousi na planasai kai katastrefousi thn odon twn bhmatwn sou.

13

O KurioV exegeiretai dia na dikash kai istatai dia na krinh touV laouV.

14

O KurioV qelei eiselqei eiV krisin meta twn presbuterwn tou laou autou kai meta twn arcontwn autou× dioti seiV katefagete ton ampelwna× ta arpagmata tou ptwcou einai en taiV oikiaiV umwn.

15

Dia ti katadunasteuete ton laon mou kai kataqlibete ta proswpa twn ptwcwn; legei KurioV o QeoV twn dunamewn.

16

Kai legei KurioV, Epeidh ai qugatereV thV Siwn uperhfaneuqhsan kai peripatousi me uywmenon trachlon kai me ommata asemna, peripatousai trufhla kai trizousai me touV podaV autwn,

17

dia touto o KurioV qelei falakrwsei thn korufhn thV kefalhV twn qugaterwn thV Siwn, kai o KurioV qelei ekkaluyei thn aiscunhn autwn.

18

En ekeinh th hmera o KurioV qelei afairesei thn doxan twn trizontwn stolismwn kai ta emplokia kai touV mhniskouV,

19

ta perideraia kai ta braciolia kai taV kaluptraV,

20

touV kekrufalouV kai taV periskelidaV kai ta kefalodesma kai taV muroqhkaV kai ta enwtia,

21

ta daktulidia kai ta errina,

22

taV poikilaV stolaV kai ta ependumata kai ta perikalummata kai ta qulakia,

23

ta katoptra kai ta lepta lina kai taV mitraV kai ta qeristra.

24

Kai anti thV glukeiaV osmhV qelei eisqai duswdia kai anti zwnhV scoinion kai anti kallikomiaV falakrwma kai anti epistomaciou perizwma sakkinon hliokauma anti wraiothtoV.

25

Oi andreV sou qelousi pesei en macaira kai h dunamiV sou en polemw.

26

Kai ai pulai authV qelousi stenaxei kai penqhsei kai auth qelei koitesqai epi tou edafouV hrhmwmenh.

Isaiah 4


Isaiah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

Kai en ekeinh th hmera epta gunaikeV qelousi piasei ena andra legousai, qelomen trwgei ton arton hmwn kai qelomen enduesqai ta imatia hmwn monon aV krazetai to onoma sou ef hmaV, dia na afaireshV to oneidoV hmwn.

2

En ekeinh th hmera o kladoV tou Kuriou qelei eisqai wraioV kai endoxoV kai o karpoV thV ghV exairetoV kai eufrosunoV eiV touV diaswqentaV ek tou Israhl

3

kai o upoloipoV en Siwn kai o enapoleifqeiV en Ierousalhm qelei onomasqh agioV, panteV oi gegrammenoi metaxu twn zwntwn en Ierousalhm,

4

otan ekplunh o KurioV thn akaqarsian twn qugaterwn thV Siwn kai kaqarish to aima thV Ierousalhm ek mesou authV dia pneumatoV krisewV kai dia pneumatoV kausewV.

5

Kai o KurioV qelei dhmiourghsei epi panta topon tou orouV Siwn kai epi taV sunaqroiseiV authV nefelhn kai kapnon thn hmeran, en de th nukti lamprothta flogerou puroV× dioti epi pasan thn doxan qelei eisqai uperaspisiV,

6

kai qelei eisqai skhnh, dia na episkiazh apo thV kausewV en hmera, kai dia na hnai katafugion kai skeph apo anemozalhV kai apo brochV.

Isaiah 5


Isaiah Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

Twra qelw yallei eiV ton hgaphmenon mou asma tou agaphtou mou peri tou ampelwnoV autou. O hgaphmenoV mou eicen ampelwna epi lofou pacutatou.

2

Kai periefraxen auton, kai sunhqroisen ex autou touV liqouV kai efuteusen auton me ta pleon eklekta klhmata kai ektise purgon en tw mesw autou kai kateskeuasen eti lhnon en autw kai periemene na kamh stafulia, all' ekamen agriostafula.

3

Kai twra, katoikoi Ierousalhm kai andreV Iouda, krinate, parakalw, anameson emou kai tou ampelwnoV mou.

4

Ti hto dunaton na kamw eti eiV ton ampelwna mou kai den ekamon eiV auton; dia ti loipon, enw periemenon na kamh stafulia, ekamen agriostafula;

5

Twra loipon qelw saV anaggeilei ti qelw kamei egw eiV ton ampelwna mou× qelw afairesei ton fragmon autou kai qelei katafagwqh qelw calasei ton toicon autou kai qelei katapathqh×

6

kai qelw katasthsei auton erhmon den qelei kladeuqh oude skafqh, alla qelousi blasthsei ekei triboloi kai akanqai qelw prostaxei eti ta nefh na mh brexwsi brochn ep' auton.

7

All' o ampelwn tou Kuriou twn dunamewn einai o oikoV tou Israhl kai oi andreV Iouda to agaphton autou futon kai periemene krisin, plhn idou, katadunasteusiV dikaiosunhn, plhn idou, kraugh.

8

Ouai eiV ekeinouV, oitineV enonousin oikian me oikian kai sunaptousin agron me agron, ewsou mh meinh topoV, dia na katoikwsi monoi en tw mesw thV ghV.

9

EiV ta wta mou eipen o KurioV twn dunamewn, BebaiwV pollai oikiai qelousi meinei hrhmwmenai, megalai kai kalai, cwriV katoikwn

10

nai, deka stremmata ampelwnoV qelousi dwsei en baq, kai o sporoV enoV comor qelei dwsei en efa.

11

Ouai eiV ekeinouV, oitineV exegeiromenoi to prwi zhtousi sikera× oitineV exakolouqousi mecri thV esperaV, ewsou exayh o oinoV autouV.

12

Kai h kiqara kai h lura, to tumpanon kai o auloV kai o oinoV einai en toiV sumposioiV autwn alla den parathrousi to ergon tou Kuriou kai den qewrousi thn energeian twn ceirwn autou.

13

Dia touto o laoV mou eferqh eiV aicmalwsian, dioti den ecei epignwsin kai oi entimoi autwn limoktonousi, kai to plhqoV autwn katexhranqh upo diyhV.

14

Dia tauta eplatunen o adhV eauton kai dihnoixen upermetra to stoma autou× kai h doxa autwn kai to plhqoV autwn kai o qoruboV autwn kai oi entrufwnteV qelousi katabh eiV auton.

15

Kai o koinoV anqrwpoV qelei upokuyei, kai o dunatoV qelei tapeinwqh, kai oi ofqalmoi twn uyhlwn qelousi camhlwqh.

16

O de KurioV twn dunamewn qelei uywqh eiV krisin, kai o QeoV o AgioV qelei agiasqh eiV dikaiosunhn.

17

Tote ta arnia qelousi boskhqh kata thn sunhqeian autwn, kai xenoi qelousi fagei touV erhmouV topouV twn pacewn.

18

Ouai eiV ekeinouV, oitineV episurousi thn anomian dia scoiniwn mataiothtoV kai thn amartian wV dia lwriwn amaxhV

19

oitineV legousin, AV speush, aV epitacunh to ergon autou dia na idwmen kai h boulh tou Agiou tou Israhl aV plhsiash kai aV elqh, dia na maqwmen.

20

Ouai eiV ekeinouV, oitineV legousi to kakon kalon kai to kalon kakon oitineV qetousi to skotoV dia fwV kai to fwV dia skotoV oitineV qetousi to pikron dia gluku kai to gluku dia pikron.

21

Ouai eiV touV osoi einai sofoi eiV touV ofqalmouV autwn kai fronimoi enwpion eautwn.

22

Ouai eiV touV osoi einai dunatoi eiV to na pinwsin oinon kai iscuroi eiV to na smigwsi sikera

23

oitineV dikaionousi ton paranomon dia dwra, kai to dikaion tou dikaiou afairousin ap' autou.

24

Dia touto, wV h glwssa tou puroV katatrwgei thn kalamhn kai to acuron afanizetai en th flogi, outwV h riza autwn qelei katastaqh wV shpedwn, kai to anqoV autwn qelei anabh wV koniortoV dioti aperriyan ton nomon tou Kuriou twn dunamewn kai katefronhsan ton logon tou Agiou tou Israhl.

25

Dia touto o qumoV tou Kuriou exhfqh enantion tou laou autou, kai ekteinaV thn ceira autou enantion autwn epataxen autouV× ta de orh etremon, kai ta ptwmata autwn egeinan wV kopria en mesw twn odwn. En pasi toutoiV o qumoV autou den apestrafh, all' h ceir autou einai eti exhplwmenh.

26

Kai qelei uywsei eiV ta eqnh shmeion apo makran, kai qelei surixei eiV auta ap' akrou thV ghV kai idou, tacewV qelousin elqei meta spoudhV×

27

oudeiV qelei apokamei oude proskrousei metaxu autwn oudeiV qelei nustaxei oude koimhqh oude h zwnh thV osfuoV autwn qelei luqh, oude to lwrion twn upodhmatwn autwn qelei koph

28

twn opoiwn ta belh einai oxea kai panta ta toxa autwn entetamena oi onuceV twn ippwn autwn qelousi nomisqh wV puroboloV petra, kai oi trocoi twn amaxwn autwn wV anemostrobiloV

29

ta bruchmata autwn qelousin eisqai wV leontoV qelousi brucasqai wV skumnoi leontoV× nai, qelousi brucasqai kai qelousi sunarpasei to qhrama kai fugei kai oudeiV o eleuqerwn.

30

Kai otan kat' ekeinhn thn hmeran bohswsin enantion autwn wV boh thV qalasshV, qelousin embleyei eiV thn ghn kai idou, skotoV, luph, kai to fwV eskotisqh en tw ouranw authV.

Isaiah 6


Isaiah Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

Kata to etoV en w apeqanen OziaV o basileuV, eidon ton Kurion kaqhmenon epi qronou uyhlou kai ephrmenou, kai to kraspedon autou egemise ton naon.

2

Anwqen autou istanto Serafeim ana ex pterugaV econta ekaston me taV duo ekalupte to proswpon autou kai me taV duo ekalupte touV podaV autou kai me taV duo epeta.

3

Kai ekraze to en proV to allo kai elegen, AgioV, agioV, agioV o KurioV twn dunamewn pasa h gh einai plhrhV thV doxhV autou.

4

Kai oi parastatai thV quraV eseisqhsan ek thV fwnhV tou krazontoV, kai o oikoV eplhsqh kapnou.

5

Tote eipa, W talaV egw dioti ecaqhn epeidh eimai anqrwpoV akaqartwn ceilewn kai katoikw en mesw laou akaqartwn ceilewn epeidh oi ofqalmoi mou eidon ton Basilea, ton Kurion twn dunamewn.

6

Tote epetase proV eme en ek twn Serafeim econ en th ceiri autou anqraka puroV, ton opoion elabe dia thV labidoV apo tou qusiasthriou.

7

Kai hggisen auton eiV to stoma mou kai eipen, Idou, touto hggise ta ceilh sou kai h anomia sou exhleifqh kai h amartia sou ekaqarisqh.

8

Kai hkousa thn fwnhn tou Kuriou, legontoV, Tina qelw aposteilei, kai tiV qelei upagei dia hmaV; Tote eipa, Idou, egw, aposteilon me.

9

Kai eipen, Upage kai eipe proV touton ton laon, me thn akohn qelete akousei kai den qelete ennohsei kai bleponteV qelete idei kai den qelete katalabei

10

epacunqh h kardia tou laou toutou, kai egeinan barea ta wta autwn, kai ekleisan touV ofqalmouV autwn, dia na mh blepwsi me touV ofqalmouV autwn kai akouwsi me ta wta autwn kai nohswsi me thn kardian autwn kai epistreywsi kai qerapeuqwsi.

11

Tote eipa, Kurie, ewV pote; Kai apekriqh, Ewsou erhmwqwsin ai poleiV, wste na mh uparch katoikoV, kai ai oikiai, wste na mh uparch anqrwpoV, kai h gh na erhmwqh pantapasin

12

kai apomakrunh o KurioV touV anqrwpouV, kai geinh megalh egkataleiyiV en tw mesw thV ghV.

13

Eti omwV qelei meinei en auth en dekaton, kai auto palin qelei katafagwqh kaqwV h terebinqoV kai h druV, twn opoiwn o kormoV menei en autaiV otan koptwntai, outw to agion sperma qelei eisqai o kormoV authV.

Isaiah 7


Isaiah Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

Kai en taiV hmeraiV tou Acaz, uiou tou Iwaqam, uiou tou Oziou, basilewV tou Iouda, Resin o basileuV thV SuriaV, kai Feka o uioV tou Remalia, basileuV tou Israhl, anebhsan epi thn Ierousalhm dia na polemhswsin authn alla den hdunhqhsan na ekpoliorkhswsin authn.

2

Kai anhggeilan proV ton oikon Dabid legonteV, H Suria sunefwnhse meta tou Efraim. Kai h kardia tou Acaz kai h kardia tou laou autou eklonisqh, wV ta dendra tou dasouV klonizontai upo tou anemou.

3

Tote eipen o KurioV proV ton Hsaian, Exelqe twra eiV sunanthsin tou Acaz, su kai Sear-iasoub o uioV sou, eiV to akron tou udragwgou thV anw kolumbhqraV kata thn megalhn odon tou agrou tou gnafewV

4

kai eipe proV auton, Prosece na menhV hsucoV mh fobhqhV mhde mikroyuchshV, dia taV duo ouraV twn kapnizontwn toutwn daulwn, dia ton agrion qumon tou Resin kai thV SuriaV, kai tou uiou tou Remalia.

5

Epeidh h Suria, o Efraim kai o uioV tou Remalia ebouleuqhsan kakhn boulhn enantion sou, legonteV,

6

AV anabwmen enantion tou Iouda kai aV stenocwrhswmen auton, kai aV diamerisqwmen auton eiV eautouV, kai aV balwmen basilea en mesw autou, ton uion tou Tabehl×

7

outw legei KurioV o QeoV× Touto den qelei staqh oude qelei geinei.

8

Dioti h kefalh thV SuriaV einai h DamaskoV, kai h kefalh thV Damaskou o Resin kai eiV exhkonta pente eth o Efraim qelei suntrifqh, wste na mh hnai laoV.

9

Kai h kefalh tou Efraim einai h Samareia, kai h kefalh thV SamareiaV o uioV tou Remalia. Ean den pisteuhte, den qelete bebaiwV sterewqh.

10

Kai elalhsen eti o KurioV proV ton Acaz, legwn,

11

Zhthson shmeion para Kuriou tou Qeou sou zhthson auto h eiV to baqoV h eiV to uyoV anw.

12

All' o Acaz eipe, den qelw zhthsei oude qelw peirasei ton Kurion.

13

Kai eipen o HsaiaV, Akousate twra, oikoV Dabid mikron pragma einai dia saV na barunhte anqrwpouV, kai qelete barunei eti kai ton Qeon mou;

14

Dia touto o KurioV autoV qelei saV dwsei shmeion idou, h parqenoV qelei sullabei kai gennhsei uion, kai qelei kalesqh to onoma autou Emmanouhl.

15

Bouturon kai meli qelei fagei, ewsou maqh na aporripth to kakon kai na eklegh to agaqon.

16

Dioti prin maqh to paidion na aporripth to kakon kai na eklegh to agaqon, h gh, thn opoian apostrefesai, qelei egkataleifqh upo twn duo basilewn authV.

17

O KurioV qelei ferei epi se, kai epi ton laon sou, kai epi ton oikon tou patroV sou, hmeraV, aitineV den hlqon af' hV hmeraV ecwrisqh apo tou Iouda o Efraim, dia tou basilewV thV AssuriaV.

18

Kai en ekeinh th hmera qelei surixei o KurioV eiV taV muiaV taV en toiV escatoiV twn potamwn thV Aiguptou, kai eiV taV melissaV taV en th gh thV AssuriaV

19

kai qelousin elqei kai anapauqh pasai epi taV hrhmwmenaV koiladaV kai en taiV trupaiV twn bracwn kai epi pasan baton kai epi pan wraion dendron.

20

En th auth hmera o KurioV qelei xurisei, me to xurafion to memisqwmenon apo tou peran tou potamou, meta tou basilewV thV AssuriaV, thn kefalhn kai taV tricaV twn podwn kai ton pwgwna eti qelei afairesei.

21

Kai en ekeinh th hmera anqrwpoV trefwn mian damalin kai duo probata,

22

apo thV afqoniaV tou galaktoV, to opoion qelousi didei, bouturon qelei trwgei dioti bouturon kai meli qelei trwgei ekastoV, ostiV upeleifqh en tw mesw thV ghV.

23

Kai en ekeinh th hmera paV topoV, en w hsan ciliai ampeloi ciliwn arguriwn, qelei eisqai dia tribolouV kai akanqaV.

24

Me belh kai me toxa qelousin elqei ekei× dioti pasa h gh qelei katastaqh triboloi kai akanqai.

25

Kai pan oroV gegewrghmenon me dikellan, opou den hlqe foboV tribolwn kai akanqwn, qelei eisqai dia na exapostellwntai ekei boeV kai dia na katapathtai upo probatwn.

Isaiah 8


Isaiah Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

Kai eipe KurioV proV eme, Labe eiV seauton tomon megan, kai grayon en autw dia grafidoV anqrwpou peri tou Macer-salal-caV-baz×

2

Kai parelabon eiV emauton pistouV marturaV, Ourian ton ierea kai Zacarian ton uion tou Iebereciou.

3

Kai proshlqon proV thn profhtissan, htiV sunelabe kai egennhsen uion. Kai eipe KurioV proV eme, Kaleson to onoma autou Macer-salal-caV-baz

4

dioti prin maqh to paidion na proferh, Pater mou kai mhter mou, ta plouth thV Damaskou kai ta lafura thV SamareiaV qelousi diarpacqh emprosqen tou basilewV thV AssuriaV.

5

Kai elalhsen eti KurioV proV eme, legwn,

6

Epeidh o laoV outoV apebale ta udata tou Silwam ta reonta hsucwV, kai cairei eiV ton Resin kai eiV ton uion tou Remalia,

7

dia touto, idou, o KurioV anabibazei ep' autouV ta udata tou potamou, ta dunata kai ta polla, ton basilea thV AssuriaV kai pasan thn doxan autou× kai qelei uperbh panta ta aulakia autou kai plhmmurhsei pasaV taV ocqaV autou

8

kai qelei perasei dia tou Iouda, qelei plhmmurhsei kai uperanabh, qelei fqasei mecri laimou kai to exaplwma twn pterugwn autou qelei gemisei to platoV thV ghV sou, Emmanouhl.

9

Enwqhte, laoi, kai qelete katakoph× kai akroasqhte, panteV oi en toiV escatoiV thV ghV× zwsqhte, kai qelete katakoph× zwsqhte, kai qelete katakoph.

10

Bouleuqhte boulhn, kai qelei mataiwqh× lalhsate logon, kai den qelei staqh dioti meq' hmwn o QeoV.

11

Dioti outwV elalhse KurioV proV eme en ceiri krataia, kai me edidaxe na mh peripatw en th odw tou laou toutou, legwn,

12

Mh eiphte, Sunwmosia, peri pantoV ekeinou, peri tou opoiou o laoV outoV qelei eipei, Sunwmosia kai ton fobon autou mh fobhqhte mhde tromaxhte.

13

Ton Kurion twn dunamewn, auton agiasate kai autoV aV hnai o foboV saV kai autoV aV hnai o tromoV saV.

14

Kai qelei eisqai dia agiasthrion qelei eisqai omwV dia petran proskommatoV kai dia bracon ptwsewV eiV touV duo oikouV tou Israhl dia pagida kai dia brocon eiV touV katoikouV thV Ierousalhm.

15

Kai polloi qelousi proskoyei ep' auta kai pesei kai suntrifqh kai pagideuqh kai piasqh.

16

Deson thn marturian, sfragison ton nomon metaxu twn maqhtwn mou.

17

Egw de qelw perimeinei ton Kurion, ostiV kruptei to proswpon autou apo tou oikou Iakwb, kai ep' auton qelw eisqai pepoiqwV.

18

Idou, egw kai ta paidia, ta opoia moi edwken o KurioV, dia shmeia kai terastia eiV ton Israhl para tou Kuriou twn dunamewn, tou katoikountoV en tw orei Siwn.

19

Kai otan saV eipwsin, Erwthsate touV econtaV pneuma manteiaV kai touV nekromanteiV, touV mormurizontaV kai yiqurizontaV, apokriqhte, O laoV den qelei erwthsei ton Qeon autou; qelei prostrexei eiV touV nekrouV peri twn zwntwn;

20

EiV ton nomon kai eiV thn marturian ean den lalwsi kata ton logon touton, bebaiwV den einai fwV en autoiV.

21

Kai qelousi perasei di' authV thV ghV sklhrwV bebarhmenoi kai limwttonteV kai otan peinaswsi qelousin aganaktei, kai qelousi kakologei ton basilea autwn kai ton Qeon autwn, kai qelousin anableyei eiV ta anw.

22

Epeita qelousin embleyei eiV thn ghn kai idou, tarach kai skotoV, qambwma agwniaV kai qelousin exwsqh eiV to skotoV.

Isaiah 9


Isaiah Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

Den qelei eisqai omwV toiouton qambwma eiV thn ghn thn teqlimmenhn× en toiV proteroiV kairoiV exouqenwse thn ghn Zaboulwn kai thn ghn Nefqaleim× en de toiV usteroiV ekamen endoxa ta merh ta proV thn odon thV qalasshV, peran tou Iordanou, thn Galilaian twn eqnwn.

2

O laoV o peripatwn en tw skotei eide fwV mega× eiV touV kaqhmenouV en gh skiaV qanatou, fwV elamyen ep' autouV.

3

EpollaplasiasaV to eqnoV, huxhsaV eiV authn thn caran× cairousin emprosqen sou kata thn caran tou qerismou, kaqwV agallontai oi diamerizomenoi ta lafura.

4

Dioti su sunetriyaV ton zugon tou fortiou autou kai thn rabdon tou wmou autou kai thn mastiga tou katadunasteuontoV auton, kaqwV en th hmera tou Madiam.

5

Dioti pasa periknhmiV polemistou macomenou meta qorubou kai pasa stolh kekulismenh eiV aimata qelei eisqai dia kausin kai ulhn puroV.

6

Dioti paidion egennhqh eiV hmaV, uioV edoqh eiV hmaV× kai h exousia qelei eisqai epi ton wmon autou× kai to onoma autou qelei kalesqh QaumastoV, SumbouloV, QeoV iscuroV, Pathr tou mellontoV aiwnoV, Arcwn eirhnhV.

7

EiV thn auxhsin thV exousiaV autou kai thV eirhnhV den qelei eisqai teloV, epi ton qronon tou Dabid kai epi thn basileian autou, dia na diataxh authn kai na sterewsh authn en krisei kai dikaiosunh apo tou nun kai ewV aiwnoV. O zhloV tou Kuriou twn dunamewn qelei ektelesei touto.

8

O KurioV apesteile logon kata tou Iakwb kai epesen epi ton Israhl.

9

Kai paV o laoV qelei gnwrisei touto, o Efraim kai o katoikoV thV SamareiaV, oitineV legousin uperhfanwV kai me eparsin kardiaV,

10

oi plinqoi epeson, plhn hmeiV qelomen ktisei me pelekhtaV petraV× ai sukomoreai ekophsan, plhn hmeiV qelomen allaxei autaV eiV kedrouV.

11

Dia touto o KurioV qelei exegeirei touV ecqrouV tou Resin enantion autou kai sunenwsei touV polemiouV autou×

12

touV SuriouV emprosqen kai touV FilistaiouV opisqen× kai qelousi katafagei ton Israhl me anoikton stoma. En pasi toutoiV o qumoV autou den apestrafh, all' h ceir autou einai eti exhplwmenh.

13

Plhn o laoV den epistrefei proV ton pataxanta auton, oude ekzhtousi ton Kurion twn dunamewn.

14

Dia touto o KurioV qelei ekkoyei apo tou Israhl kefalhn kai ouran, kladon kai sparton, en mia hmera.

15

O presbuthV kai o entimoV, autoV einai h kefalh× kai o profhthV ostiV didaskei yeudh, autoV einai h oura.

16

Dioti oi makarizonteV ton laon touton planwsin auton× kai oi makarizomenoi up' autwn afanizontai.

17

Dia touto o KurioV den qelei eufranqh eiV touV neaniskouV autwn, oude qelei elehsei touV orfanouV kai taV chraV autwn× epeidh panteV einai upokritai kai kakopoioi, kai pan stoma lalei asebwV. En pasi toutoiV o qumoV autou den apestrafh, all' h ceir autou einai eti exhplwmenh.

18

Dioti h anomia afanizei wV to pur, to katatrwgon touV tribolouV kai taV akanqaV kai to flegon en toiV puknotatoiV tou dasouV× kai auta qelousin anabh eiV sthlhn peritulissomenou kapnou.

19

Apo tou qumou tou Kuriou twn dunamewn h gh eskotisqh, kai o laoV qelei eisqai wV ulh puroV× anqrwpoV den qelei elehsei ton adelfon autou.

20

Kai qelei arpasei eiV ta dexia, plhn qelei peinasei× kai qelei fagei eiV ta aristera, plhn den qelei cortasqh× qelousi fagei paV anqrwpoV thn sarka tou bracionoV autou×

21

o ManasshV ton Efraim kai o Efraim ton Manasshn× kai autoi omou qelousin eisqai enantion tou Iouda. En pasi toutoiV o qumoV autou den apestrafh, all' h ceir autou einai eti exhplwmenh.

Isaiah 10


Isaiah Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

Ouai eiV touV yhfizontaV yhfismata adika kai eiV touV grammateiV touV grafontaV katadunasteusin×

2

dia na sterhswsi ton endeh apo thV krisewV, kai dia na arpaswsi to dikaion twn ptwcwn tou laou mou, dia na geinwsi lafuron autwn ai chrai, kai na gumnwswsi touV orfanouV.

3

Kai ti qelete kamei en th hmera thV episkeyewV kai en tw oleqrw ostiV qelei elqei makroqen; proV tina qelete prostrexei dia bohqeian; kai pou qelete afhsei thn doxan saV,

4

eimh oti qelousin upokuyei eiV ta desma, kai qelousi pesei upokatw twn pefoneumenwn; En pasi toutoiV o qumoV autou den apestrafh, all' h ceir autou einai eti exhplwmenh.

5

Ouai eiV ton Assurion, thn rabdon tou qumou mou, an kai h en th ceiri autou mastix hnai h orgh mou.

6

Qelw aposteilei auton epi eqnoV upokritikon, kai qelw dwsei eiV auton prostaghn kata tou laou tou qumou mou, dia na lafuragwghsh lafura kai na lehlathsh lehlasian kai na katapathsh autouV wV ton phlon twn odwn.

7

Plhn autoV den ennoei outwV kai h kardia autou den dialogizetai outwV× alla touto fronei en th kardia autou, na katastreyh kai na exoloqreush eqnh ouk oliga.

8

Dioti legei, oi arconteV mou den einai panteV basileiV;

9

den einai h Calanh wV h CarcemiV; den einai h Aimaq wV h Arfad; den einai h Samareia wV h DamaskoV;

10

KaqwV h ceir mou katekrathse ta basileia twn eidwlwn, twn opoiwn ta glupta iscuon mallon para ta thV Ierousalhm kai thV SamareiaV,

11

den qelw kamei, wV ekamon eiV thn Samareian kai eiV ta eidwla authV, outw kai eiV thn Ierousalhm kai eiV ta eidwla authV;

12

Dia touto, afou o KurioV ektelesh apan to ergon autou epi to oroV Siwn kai epi thn Ierousalhm, qelw paideusei, legei, ton karpon thV ephrmenhV kardiaV tou basilewV thV AssuriaV kai thn alazoneian twn uyhlwn ofqalmwn autou.

13

Dioti legei, En th dunamei thV ceiroV mou ekamon touto kai dia thV sofiaV mou, epeidh eimai sunetoV× kai metesthsa ta oria twn lawn kai dihrpasa touV qhsaurouV autwn kai kaqhresa, wV iscuroV, touV en uyei kaqhmenouV×

14

kai h ceir mou eurhken wV fwlean ta plouth twn lawn× kai kaqwV sunagei tiV wa afeimena, outw sunhgagon pasan thn ghn egw× kai oudeiV ekinhse pteruga h hnoixe stoma h eyiqurisen.

15

Hqele kauchqh h axinh kata tou koptontoV di' authV; hqele megalauchsei to prionion kata tou kinountoV auto; wV ean hqele kinhqh h rabdoV kata twn uyountwn authn, wV ean hqelen uywsei eauthn h bakthria wV mh ousa xulon.

16

Dia touto o KurioV, o KurioV twn dunamewn, qelei aposteilei eiV touV paceiV autou iscnothta× kai upo thn doxan autou qelei exafqh kausiV, wV kausiV puroV.

17

Kai to fwV tou Israhl qelei geinei pur kai o AgioV autou flox× kai qelei kausei kai katafagei taV akanqaV autou kai touV tribolouV autou en mia hmera×

18

kai qelei afanisei thn doxan tou dasouV autou kai tou karpoforou agrou autou apo yuchV ewV sarkoV× kai qelousin eisqai wV otan shmaioforoV lipoyuch.

19

To de upoloipon twn dendrwn tou dasouV autou qelei eisqai euariqmon, wste paidion na katagrayh auta.

20

Kai en ekeinh th hmera, to upoloipon tou Israhl kai oi diaseswsmenoi tou oikou Iakwb den qelousi pleon episthrizesqai epi ton pataxanta autouV, alla qelousin episthrizesqai epi Kurion, ton Agion tou Israhl, kata alhqeian.

21

To upoloipon qelei epistreyei, to upoloipon tou Iakwb, proV ton iscuron Qeon.

22

Dioti an kai o laoV sou, Israhl, hnai wV h ammoV thV qalasshV, upoloipon ex autwn qelei epistreyei× h apofasisqeisa katanalwsiV qelei suntelesqh en dikaiosunh.

23

Dioti KurioV o QeoV twn dunamewn qelei kamei katanalwsin, bebaiwV prosdiwrismenhn, en mesw pashV thV ghV×

24

dia touto, outw legei KurioV o QeoV twn dunamewn. Lae mou, ostiV katoikeiV en Siwn, mh fobhqhV apo tou Assuriou× qelei se pataxei en rabdw kai qelei shkwsei thn bakthrian autou enantion sou kata ton tropon thV Aiguptou×

25

dioti eti oligon kai h orgh qelei pausei× kai o qumoV mou qelei eisqai eiV oleqron ekeinwn.

26

Kai o KurioV twn dunamewn qelei shkwsei ep' auton mastiga, kata thn plhghn thV Madiam en tw bracw Wrhb× kai kaqwV h rabdoV autou uywqh epi thn qalassan, outw qelei uywsei authn kata ton tropon thV Aiguptou.

27

Kai en ekeinh th hmera to fortion autou qelei afaireqh apo tou wmou sou kai o zugoV autou apo tou trachlou sou, kai o zugoV qelei suntrifqh ex aitiaV tou crismatoV.

28

AutoV hlqen eiV Aiaq, eperasen eiV Migrwn. En MicmaV qelei apoqesei ta skeuh autou×

29

diebhsan to perasma× katelusan en Geba× h Rama etromaxen× h Gabaa tou Saoul efugen.

30

Uywson thn fwnhn sou, qugathr thV Galleim× kame authn, ptwch Anaqwq, na akousqh en Laisa.

31

H Madmhna metetopisqh× oi katoikoi thV Gebeim efugon omou.

32

Kai en th hmera ekeinh qelei meinei en Nwb, qelei seisei thn ceira autou kata tou orouV thV qugatroV thV Siwn, kata tou lofou thV Ierousalhm.

33

Idou, o KurioV, o KurioV twn dunamewn, qelei koyei touV kladouV meta krotou tromerou× kai oi uywmenoi qelousi suntrifqh kai oi ephrmenoi qelousi tapeinwqh.

34

Kai ta pukna tou dasouV qelei koyei en sidhrw, kai o LibanoV qelei pesei di' iscurou.

Isaiah 11


Isaiah Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

Kai qelei exelqei rabdoV ek tou kormou tou Iessai, kai kladoV qelei anabh ek twn rizwn autou×

2

kai to pneuma tou Kuriou qelei anapauqh ep' auton, pneuma sofiaV kai sunesewV, pneuma boulhV kai dunamewV, pneuma gnwsewV kai fobou tou Kuriou×

3

kai qelei kamei auton oxunoun eiV ton fobon tou Kuriou, wste den qelei krinei kata thn qewrian twn ofqalmwn autou oude qelei elegcei kata thn akroasin twn wtiwn autou×

4

all' en dikaiosunh qelei krinei touV ptwcouV, kai en euquthti qelei uperaspizesqai touV tapeinouV thV ghV× kai qelei pataxei thn ghn en th rabdw tou stomatoV autou, kai dia thV pnohV twn ceilewn autou qelei qanatonei ton asebh.

5

Kai dikaiosunh qelei eisqai h zwnh thV osfuoV autou kai pistiV h zwnh twn pleurwn autou.

6

Kai o lukoV qelei sugkatoikei meta tou arniou, kai leopardaliV qelei anapauesqai meta tou erifiou× kai o moscoV kai o skumnoV kai ta siteuta omou, kai mikron paidion qelei odhgei auta.

7

Kai h damaliV kai h arktoV qelousi sumboskesqai, ta tekna autwn qelousin anapauesqai omou, kai o lewn qelei trwgei acuron kaqwV o bouV.

8

Kai to qhlazon paidion qelei paizei eiV thn trupan thV aspidoV, kai to apogegalaktismenon paidion qelei ballei thn ceira autou eiV thn fwlean tou basiliskou.

9

Den qelousi kakopoiei oude fqeirei en olw tw agiw mou orei× dioti h gh qelei eisqai plhrhV thV gnwsewV tou Kuriou, kaqwV ta udata skepazousi thn qalassan.

10

Kai en ekeinh th hmera proV thn rizan tou Iessai, htiV qelei istasqai shmaia twn lawn, proV auton qelousi prostrexei ta eqnh, kai h anapausiV autou qelei eisqai doxa.

11

Kai en ekeinh th hmera o KurioV qelei balei thn ceira autou palin deuteran foran dia na analabh to upoloipon tou laou autou, to opoion qelei meinei, apo thV AssuriaV kai apo thV Aiguptou kai apo tou PaqrwV kai apo thV AiqiopiaV kai apo tou Elam kai apo tou Sennaar kai apo tou Aimaq kai apo twn nhswn thV qalasshV.

12

Kai qelei uywsei shmaian eiV ta eqnh, kai qelei sunaxei touV aperrimmenouV tou Israhl kai sunaqroisei touV dieskorpismenouV tou Iouda apo twn tessarwn gwniwn thV ghV.

13

Kai o fqonoV tou Efraim qelei afaireqh, kai oi ecqreuomenoi tou Iouda qelousin apokoph× o Efraim den qelei fqonei ton Ioudan kai o IoudaV den qelei qlibei ton Efraim.

14

Alla qelousin ormhsei epi ta oria twn Filistaiwn proV thn dusin× qelousi lehlathsei kai touV uiouV thV anatolhV pantaV omou× qelousi balei thn ceira autwn epi ton Edwm kai Mwab× kai oi uioi Ammwn qelousin upotacqh eiV autouV.

15

Kai o KurioV qelei kataxhranei thn glwssan thV AiguptiakhV qalasshV× kai dia tou biaiou autou anemou qelei seisei thn ceira autou epi ton potamon, kai qelei pataxei auton eiV epta reumata, kai qelei kamei na diabainwsi me upodhmata.

16

Kai qelei eisqai odoV plateia eiV to upoloipon tou laou autou, to opoion qelei meinei, apo thV AssuriaV× wV hto eiV ton Israhl, kaq' hn hmeran anebh ek ghV Aiguptou.

Isaiah 12


Isaiah Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

Kai en ekeinh th hmera qeleiV eipei, Kurie, qelw se doxologhsei× dioti an kai wrgisqhV enantion mou, estrafh o qumoV sou kai me parhgorhsaV.

2

Idou, o QeoV einai h swthria mou× qelw qarrei kai den qelw fobeisqai× dioti KurioV o QeoV einai h dunamiV mou kai to asma× kai estaqh h swthria mou.

3

Kai en eufrosunh qelete antlhsei udwr ek twn phgwn thV swthriaV.

4

Kai en ekeinh th hmera qelete eipei, Doxologeite ton Kurion, epikaleisqe to onoma autou, kamete gnwsta eiV ta eqnh ta erga autou, mnhmoneuete oti uywqh to onoma autou.

5

Yallete eiV ton Kurion× dioti ekamen uyhla× gnwston einai eiV pasan thn ghn.

6

Agallou kai eufrainou, katoike thV Siwn× dioti o AgioV tou Israhl einai megaV en tw mesw sou.

Isaiah 13


Isaiah Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

H kata BabulwnoV orasiV, thn opoian eiden HsaiaV o uioV tou AmwV.

2

Shkwsate shmaian epi to oroV to uyhlon, uywsate thn fwnhn proV autouV, seisate thn ceira dia na eiselqwsin eiV taV pulaV twn arcontwn.

3

Egw prosetaxa touV diwrismenouV mou, malista ekraxa touV dunatouV mou, dia na ekteleswsi ton qumon mou, touV cairontaV eiV thn doxan mou.

4

Fwnh plhqouV epi ta orh wV megalou laou× qorubwdhV fwnh twn basileiwn twn eqnwn sunhgmenwn× o KurioV twn dunamewn episkeptetai to strateuma thV machV.

5

Ercontai apo ghV makraV, ek twn peratwn tou ouranou, o KurioV kai ta opla thV aganakthsewV autou, dia na afaniswsi pasan thn ghn.

6

Ololuzete, dioti h hmera tou Kuriou eplhsiase× qelei elqei wV oleqroV apo tou Pantodunamou.

7

Dia touto pasai ai ceireV qelousin ekluqh, kai pasa kardia anqrwpou qelei dialuqh.

8

Kai qelousi tromaxei× ponoi kai qliyeiV qelousi katakurieusei autouV× qelousin eisqai en ponw, wV tiktousa× qelousi meinei ekstatikoi o eiV proV ton allon× ta proswpa autwn qelousin eisqai peflogismena.

9

Idou, h hmera tou Kuriou ercetai, sklhra kai plhrhV qumou kai orghV flogeraV, dia na katasthsh thn ghn erhmon× kai qelei exaleiyei ap' authV touV amartwlouV authV.

10

Dioti ta astra tou ouranou kai oi asterismoi autou den qelousi dwsei to fwV autwn× o hlioV qelei skotisqh en th anatolh autou, kai h selhnh den qelei ekpemyei to fwV authV.

11

Kai qelw paideusei ton kosmon dia thn kakian autou kai touV asebeiV dia thn anomian autwn kai qelw pausei thn megalaucian twn uperhfanwn kai tapeinwsei thn uyhlofrosunhn twn foberwn.

12

Qelw katasthsei anqrwpon polutimoteron uper crusion kaqaron× malista anqrwpon uper to crusion tou Ofeir.

13

Dia touto qelw taraxei touV ouranouV, kai h gh qelei seisqh apo tou topou authV, en tw qumw tou Kuriou twn dunamewn kai en th hmera thV flogeraV orghV autou.

14

Kai qelousin eisqai wV dorkadion kunhgoumenon kai wV probaton egkataleleimmenon× qelousi strefesqai ekastoV proV ton laon autou kai qelousi feugei ekastoV eiV ton topon autou.

15

PaV o eureqeiV qelei diaperasqh× kai panteV oi sunhqroismenoi qelousi pesei dia macairaV.

16

Kai ta tekna autwn qelousi suntrifqh emprosqen autwn× ai oikiai autwn qelousi lehlathqh, kai ai gunaikeV autwn qelousi biasqh.

17

Idou, qelw epegeirei touV MhdouV enantion autwn, oitineV den qelousi sullogisqh argurion× kai eiV to crusion, den qelousin hdunqh eiV auto×

18

alla ta toxa autwn qelousi suntriyei touV neaniskouV× kai den qelousin elehsei ton karpon thV koiliaV× o ofqalmoV autwn den qelei feisqh paidia.

19

Kai h Babulwn, h doxa twn basileiwn, to endoxon kauchma twn Caldaiwn, qelei eisqai wV ote katestreyen o QeoV ta Sodoma kai ta Gomorra×

20

oudepote qelei katoikhqh oude qelei kataskhnwqh ewV geneaV kai geneaV× oute ArabeV qelousi sthsei taV skhnaV autwn ekei, oute poimeneV qelousin anapauesqai ekei×

21

alla qhria qelousin anapauesqai ekei× kai ai oikiai autwn qelousin eisqai plhreiV ololuzontwn zwwn× kai strouqokamhloi qelousi katoikei ekei kai saturoi qelousi coreuei ekei×

22

kai oi ailouroi qelousi fwnazei en taiV hrhmwmenaiV oikiaiV autwn kai qweV en toiV palatioiV thV trufhV× kai o kairoV authV plhsiazei na elqh, kai ai hmerai authV den qelousin epimakrunqh.

Isaiah 14


Isaiah Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

Dioti o KurioV qelei elehsei ton Iakwb, kai qelei eti eklexei ton Israhl kai katasthsei autouV en th gh autwn× kai oi xenoi qelousin enwqh met' autwn kai qelousi proskollhqh eiV ton oikon tou Iakwb.

2

Kai oi laoi qelousi labei autouV kai ferei autouV eiV ton topon autwn× kai o oikoV tou Israhl qelei klhronomhsei autouV en th gh tou Kuriou dia doulouV kai doulaV× kai qelousin eisqai aicmalwtoi autwn oi aicmalwtisanteV autouV, kai qelousi geinei kurioi twn kataqlibontwn autouV.

3

Kai kaq' hn hmeran o KurioV qelei se anapausei apo thV qliyewV sou kai apo tou fobou sou kai apo thV sklhraV douleiaV, eiV thn opoian hso katadedoulwmenoV,

4

qeleiV metaceirisqh thn paroimian tauthn kata tou basilewV thV BabulwnoV, legwn, PwV epauqh o katadunasthV× pwV epauqh h forologoV tou crusiou.

5

O KurioV sunetriye thn rabdon twn asebwn, to skhptron twn dunastwn.

6

O patasswn en qumw ton laon me akatapauston ktuphma, o despozwn en orgh epi ta eqnh, katadiwketai, kai oudeiV o kwluwn.

7

Pasa h gh anapauetai, hsucazei× ekfwnousin asmata agalliasewV.

8

Cairousin epi se kai ai elatoi, ai kedroi tou Libanou, legousai, Afou su ekoimhqhV, dendrotomoV den anebh ef' hmaV.

9

O adhV katwqen ekinhqh dia se, dia na apanthsh thn eleusin sou× dia se exhgeire touV nekrouV, pantaV touV hgemonaV thV ghV× eshkwsen ek twn qronwn autwn pantaV touV basileiV twn eqnwn.

10

PanteV outoi qelousin apokriqh kai eipei proV se, Kai su egeineV adunatoV, kaqwV hmeiV; katestaqhV omoioV hmwn;

11

H megalaucia sou kathnecqh eiV ton tafon kai o qoruboV twn mousikwn sou organwn× o skwlhx einai estrwmenoV upokatw sou kai oi skwlhkeV se skepazousi×

12

pwV epeseV ek tou ouranou, Ewsfore, uie thV aughV× sunetrifqhV kata ghV, su o katapatwn ta eqnh.

13

Su de elegeV en th kardia sou, Qelw anabh eiV ton ouranon, qelw uywsei ton qronon mou uperanw twn astrwn tou Qeou× kai qelw kaqhsei epi to oroV thV sunaxewV, proV ta merh tou borra×

14

qelw anabh epi ta uyh twn nefelwn× qelw eisqai omoioV tou Uyistou.

15

EiV ton adhn omwV qeleiV katabh, eiV ta baqh tou lakkou.

16

Oi bleponteV se qelousin enatenisei proV se, qelousi se parathrei, legonteV, outoV einai o anqrwpoV o poiwn thn ghn na tremh, o seiwn ta basileia;

17

O erhmonwn thn oikoumenhn kai katastrefwn taV poleiV authV; o mh apoluwn eiV taV oikiaV autwn touV desmiouV autou;

18

PanteV oi basileiV twn eqnwn, panteV anapauontai en doxh, ekastoV en th oikia autou×

19

su de aperrifqhV tou tafou sou wV kladoV bdeluktoV, imation kekenthmenwn, pefoneumenwn en macaira, katabainontwn eiV taV petraV tou lakkou× wV ptwma katapatoumenon.

20

Den qeleiV enwqh met' autwn eiV entafiasmon, dioti hfanisaV thn ghn sou, efoneusaV ton laon sou× to sperma twn kakopoiwn oudepote qelei onomasqh.

21

Etoimasate sfaghn eiV ta tekna autou dia thn anomian twn paterwn autwn, dia na mh shkwqwsi kai klhronomhswsi thn ghn, kai gemiswsi to proswpon thV oikoumenhV apo polewn.

22

Dioti qelw shkwqh enantion autwn, legei o KurioV twn dunamewn× kai qelw exaleiyei apo thV BabulwnoV to onoma kai to upoloipon kai uion kai ekgonon, legei KurioV.

23

Kai qelw katasthsei authn klhronomian ecinwn kai limnaV udatwn× kai qelw sarwsei authn me to sarwqron thV apwleiaV, legei o KurioV twn dunamewn.

24

Wmosen o KurioV twn dunamewn, legwn, ExapantoV kaqwV ebouleuqhn, outw qelei geinei× kai kaqwV apefasisa, outw qelei meinei,

25

na suntriyw ton Assurion en th gh mou kai na katapathsw auton epi twn orewn mou× tote o zugoV autou qelei shkwqh ap' autwn kai to fortion autou qelei afaireqh apo twn wmwn autwn.

26

Auth einai h boulh h bebouleumenh kaq' olhV thV ghV× kai auth h ceir h exhplwmenh epi panta ta eqnh.

27

Dioti o KurioV twn dunamewn apefasise kai tiV qelei anairesei; kai h ceir autou exhplwqh kai tiV qelei apostreyei authn;

28

En tw etei, kaq' o apeqanen o basileuV Acaz, egeinen auth h orasiV.

29

Mh caire, Palaistinh pasa, dioti sunetrifqh h rabdoV tou pataxantoV se× epeidh ek thV rizhV tou ofewV qelei exelqei basiliskoV, kai o karpoV autou qelei eisqai flogeroV petwmenoV ofiV.

30

Kai oi prwtotokoi tou ptwcou qelousi trafh kai oi endeeiV qelousin anapauesqai en asfaleia× kai qelw qanatwsei thn rizan sou me peinan, kai qelw foneusei to upoloipon sou.

31

Ololuze, pulh× boa, poliV× ecaqhV, Palaistinh pasa× dioti ercetai kapnoV apo borra, kai oude eiV qelei leiyei apo thV ekstrateusewV autou en toiV wrismenoiV kairoiV.

32

Kai tiV apokrisiV qelei doqh eiV touV presbeiV twn eqnwn; Oti o KurioV eqemeliwse thn Siwn, kai ep' authn qelousin elpizei oi ptwcoi tou laou autou.

Isaiah 15


Isaiah Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

H kata Mwab orasiV. Epeidh h Ar Mwab eporqhqh thn nukta kai hfanisqh× epeidh h Kir Mwab eporqhqh thn nucta kai hfanisqh×

2

anebh eiV ton oikon kai eiV Daibwn, touV uyhlouV topouV, dia na klaush× o Mwab qelei ololuxei dia thn Nebw, kai dia thn Medeba× pasai ai kefalai qelousi falakrwqh, pan geneion qelei xurisqh.

3

En taiV odoiV autwn qelousin eisqai periezwsmenoi sakkouV× epi twn dwmatwn autwn kai en taiV plateiaiV autwn panteV qelousin ololuxei meta klauqmou megalou.

4

Kai h Esebwn qelei boa, kai h Elealh× h boh autwn qelei akousqh ewV Iassa× dia touto oi oploforoi andreV tou Mwab qelousin ololuxei× h yuch autwn qelei ololuxei di' autouV.

5

H kardia mou qelei anabohsei dia ton Mwab× oi fugadeV autou qelousi trexei ewV Shgwr wV triethV damaliV× dioti klaionteV qelousin anabh dia thV anabasewV thV Loueiq× dioti en th odw thV Oronaim qelousin uywsei fwnhn exoloqreumou×

6

dioti ta udata thV Nimreim qelousin ekleiyei× dioti o cortoV exhranqh, h cloh exelipe, den uparcei ouden clwron×

7

dia touto h afqonia, thn opoian sunhxan, kai ekeino to opoion apetamieusan, qelei ferqh eiV thn koilada twn itewn.

8

Dioti h fwnh efqase kuklw eiV ta oria tou Mwab× o ololugmoV authV ewV Eglaim, kai o ololugmoV authV eiV Bhr-aileim.

9

Dioti ta udata thV Deimwn qelousi gemisqh aimatoV× dioti qelw epiferei eti deina epi Deimwn, leontaV epi ton diaswqenta ek tou Mwab kai epi ta upoloipa tou topou.

Isaiah 16


Isaiah Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

Aposteilate to arnion proV ton arconta thV ghV, apo Sela en th erhmw proV to oroV thV qugatroV thV Siwn.

2

Dioti wV pthnon planwmenon, apo thV fwleaV autou dediwgmenon, outwV ai qugatereV tou Mwab qelousin eisqai kata taV diabaseiV tou Arnwn.

3

Bouleuou, ekteleson to dikaion× en tw mesw thV hmeraV kame thn skian sou wV nukta× kruyon touV diwkomenouV× mh fanerwshV ton periplanwmenon.

4

Oi dediwgmenoi mou aV paroikhswsi para soi, Mwab× genou eiV autouV skeph apo proswpou tou porqhtou× dioti o arpakthr eteleiwsen, o porqhthV epausen, oi katadunastai exwloqreuqhsan apo thV ghV.

5

Kai meta eleouV qelei sustaqh o qronoV, kai ep' auton qelei kaqhsei en alhqeia, en th skhnh tou Dabid, o krinwn kai ekzhtwn krisin kai speudwn dikaiosunhn.

6

Hkousamen thn uperhfanian tou Mwab, einai lian uperhfanoV× thn uyhlofrosunhn autou kai thn alazoneian autou kai thn manian autou× ta yeudh autou qelousi mataiwqh.

7

Dia touto o Mwab qelei ololuxei× panteV qelousin ololuxei dia ton Mwab× qelete qrhnologhsei dia ta qemelia thV Kir-areseq× ektuphqhsan bebaiwV.

8

Dioti ai pediadeV thV Esebwn einai htonhmenai kai h ampeloV thV Sibma× oi kurioi twn eqnwn katesuntriyan ta kalhtera authV futa, ta opoia hrconto ewV thV Iazhr, kai perieplanwnto dia thV erhmou× oi kladoi authV hsan exhplwmenoi, diebainon thn qalassan.

9

Dia touto meta klauqmou thV Iazhr qelw klausei thn ampelon thV Sibma qelw se brexei me ta dakrua mou, Esebwn kai Elealh× dioti epi touV qerinouV karpouV sou kai epi ton qerismon sou epepesen alalagmoV.

10

Kai afhreqh h eufrosunh kai h agalliasiV apo thV karpoforou pediadoV× kai eiV touV ampelwnaV sou den qelousin eisqai pleon asmata oude fwnai agalliasewV× oi lhnopatai den qelousi patei oinon en toiV lhnoiV× egw katepausa ton alalagmon tou trughtou.

11

Oqen ta entosqia mou qelousin hchsei wV kiqara dia ton Mwab, kai ta eswterika mou dia thn Kir-areV.

12

Kai o Mwab, otan fanh oti apekamen epi touV bwmouV autou, qelei eiselqei eiV to agiasthrion autou dia na proseuchqh× plhn den qelei epitucei.

13

OutoV einai o logoV, ton opoion ektote elalhse KurioV peri tou Mwab.

14

Twra de o KurioV elalhse legwn, EiV tria eth, wV einai ta eth tou misqwtou, h doxa tou Mwab qelei katafronhqh meq' olou tou megalou plhqouV autou× kai to upoloipon qelei eisqai polu oligon kai adunaton.

Isaiah 17


Isaiah Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

H kata Damaskou orasiV. Idou, h DamaskoV pepaumenh tou na hnai poliV, kai qelei eisqai swroV ereipiwn.

2

Ai poleiV thV Arohr egkateleifqhsan× qelousin eisqai dia ta poimnia, ta opoia qelousin anapauesqai ekei, kai den qelei eisqai o fobizwn.

3

Kai qelei ekleiyei apo tou Efraim h bohqeia kai to basileion apo thV Damaskou, kai to upoloipon thV SuriaV qelei geinei wV h doxa twn uiwn tou Israhl, legei o KurioV twn dunamewn.

4

Kai en th hmera ekeinh h doxa tou Iakwb qelei smikrunqh kai to pacoV thV sarkoV autou qelei iscnwqh.

5

Kai qelei eisqai, wV otan o qeristhV sunagh ton siton kai qerizh ta astacua dia tou bracionoV autou× kai qelei eisqai wV o sunagwn astacua en th koiladi Rafaeim.

6

Qelousin omwV meinei en auth rwgeV, wV en tw tinagmw thV elaiaV, duo treiV elaiai epi thV korufhV twn uyhloterwn kladwn, tessareV pente epi twn makroterwn authV karpoforwn kladwn, legei KurioV o QeoV tou Israhl.

7

En ekeinh th hmera o anqrwpoV qelei anableyei proV ton Poihthn autou kai oi ofqalmoi autou qelousin enatenisei proV ton Agion tou Israhl.

8

Kai den qelei anableyei proV touV bwmouV, to ergon twn ceirwn autou, oude qelei sebasqh ekeino to opoion ekamon oi daktuloi autou, oute ta alsh oute ta eidwla.

9

En ekeinh th hmera ai ocurai poleiV autou qelousin eisqai wV egkataleleimmenoV kladoV kai akrotaton klwnarion, to opoion afhkan ex aitiaV twn uiwn tou Israhl× kai qelei eisqai erhmwsiV.

10

Epeidh elhsmonhsaV ton Qeon thV swthriaV sou kai den enequmhqhV ton bracon thV dunamewV sou, dia touto qeleiV futeusei euaresta futa, kai qeleiV kamei thn emfuteusin me xena blasthmata×

11

thn hmeran qeleiV kamei to futon sou na auxhqh, kai to prwi qeleiV kamei ton sporon sou na anqhsh plhn to qeroV qelei diarpacqh, en th hmera tou ponou kai thV aphlpismenhV qliyewV.

12

Ouai eiV to plhqoV pollwn lawn, oitineV kamnousi tarachn wV thn tarachn twn qalasswn× kai eiV ton qorubon twn eqnwn, ta opoia qorubousin wV qorubon udatwn pollwn.

13

Ta eqnh qelousi qorubhsei wV qorubon udatwn pollwn× all' o QeoV qelei elegxei auta, kai qelousi fugei makran kai qelousin ekdiwcqh, wV to acuron twn bounwn emprosqen tou anemou kai wV koniortoV emprosqen tou anemostrobilou.

14

ProV to esperaV, idou, tarach× kai prin thV aughV den uparcei. Auth einai h meriV twn lehlatountwn hmaV kai o klhroV twn diarpazontwn hmaV.

Isaiah 18


Isaiah Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

Ouai, gh skiazousa dia twn pterugwn, h peran twn potamwn thV AiqiopiaV,

2

h exapostellousa presbeiV dia qalasshV kai me ploia spartina epi twn udatwn. Upagete, tacudromoi aggeliaforoi, proV eqnoV dihrpagmenon kai katesparagmenon, proV laon tromeron apo thV archV autou ewV thV shmeron, eqnoV memetrhmenon kai katapepathmenon, tou opoiou thn ghn dihrpasan oi potamoi.

3

PanteV oi katoikoi tou kosmou kai oi enoikounteV epi thV ghV, blepete, otan uywqh shmaia epi ta orh× kai akousate, otan ekpemfqh fwnh salpiggoV.

4

Dioti outwV eipe KurioV proV eme× Qelw hsucasei kai qelw epibleyei eiV to katoikhthrion mou, wV kauswn lamproteroV tou fwtoV, wV nefelh drosou en tw kauswni tou qerouV.

5

Dioti prin tou qerouV, otan to blasthma geinh teleion kai h agourida wrimash ek tou anqouV, qelei koyei touV blastouV dia kladeuthriwn kai taV klhmatidaV apokoyaV qelei afairesei.

6

Qelousin egkataleifqh omou dia ta ornea twn bounwn kai dia ta qhria thV ghV× kai ta ornea qelousi perasei to qeroV ep' autouV, kai panta ta qhria thV ghV qelousi diaceimasei ep' autouV.

7

En ekeinw tw kairw qelei ferqh dwron proV ton Kurion twn dunamewn ek laou dihrpagmenou kai katesparagmenou kai ek laou tromerou apo thV archV autou ewV thV shmeron, eqnouV memetrhmenou kai katapepathmenou, tou opoiou thn ghn dihrpasan oi potamoi, eiV ton topon tou onomatoV tou Kuriou twn dunamewn, to oroV Siwn.

Isaiah 19


Isaiah Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

H kata thV Aiguptou orasiV. Idou, o KurioV epibainei epi nefelhV koufhV kai qelei epelqei epi thn Aigupton× kai ta eidwla thV Aiguptou qelousi seisqh apo proswpou autou, kai h kardia thV Aiguptou qelei dialuqh en mesw authV.

2

Kai qelei shkwsei AiguptiouV kata Aiguptiwn, kai qelousi polemhsei ekastoV kata tou adelfou autou kai ekastoV kata tou plhsion autou× poliV kata polewV, basileia kata basileiaV.

3

Kai qelei ekleiyei to pneuma thV Aiguptou en mesw authV× kai qelw anatreyei thn boulhn authV× kai qelousin erwthsei ta eidwla kai touV magouV kai touV eggastrimuqouV kai touV manteiV.

4

Kai qelw paradwsei touV AiguptiouV eiV ceira sklhrwn kuriwn× kai basileuV agrioV qelei exousiazei autouV, legei o KurioV, o KurioV twn dunamewn.

5

Kai ta udata qelousin ekleiyei ek twn qalasswn kai o potamoV qelei afanisqh kai kataxhranqh.

6

Kai oi potamoi qelousi steireusei× oi ruakeV oi peripefragmenoi qelousi kenwqh kai kataxhranqh× o kalamoV kai o spartoV qelousi maranqh×

7

ta libadia plhsion twn ruakwn, epi twn stomiwn twn ruakwn, kai pan to esparmenon para touV ruakaV qelei xhranqh, aporrifqh kai afanisqh.

8

Kai oi alieiV qelousi stenaxei kai panteV oi riptonteV agkistron eiV touV ruakaV qelousi qrhnhsei kai oi ballonteV diktua epi ta udata qelousi nekrwqh.

9

Kai oi ergazomenoi eiV lepton linarion kai oi plekonteV diktua qelousi taracqh.

10

Kai oi stuloi authV qelousi suntrifqh kai panteV oi kerdainonteV apo icquotrofeiwn.

11

BebaiwV oi arconteV thV TanewV einai mwroi, h boulh twn sofwn sumboulwn tou Faraw katestaqh alogoV× pwV legete ekastoV proV ton Faraw, Egw eimai uioV sofwn, uioV arcaiwn basilewn;

12

Pou, pou, oi sofoi sou; kai aV eipwsi twra proV se, kai aV katalabwsi ti ebouleuqh o KurioV twn dunamewn kata thV Aiguptou.

13

Oi arconteV thV TanewV emwranqhsan, oi arconteV thV MemfewV eplanhqhsan× kai eplanhsan thn Aigupton oi arconteV twn fulwn authV.

14

O KurioV ekerasen en tw mesw authV pneuma parafrosunhV× kai eplanhsan thn Aigupton eiV panta ta erga authV, wV o mequwn planatai en tw emetw autou.

15

Kai den qelei eisqai ergon dia thn Aigupton, to opoion h kefalh h h oura, o kladoV h o spartoV, na dunatai na kamh.

16

En ekeinh th hmera oi Aiguptioi qelousin eisqai wV gunaikeV, kai qelousi tromaxei kai fobhqh apo thV ceiroV tou Kuriou twn dunamewn seiomenhV, thn opoian seiei ep' autouV.

17

Kai h gh tou Iouda qelei eisqai frikh eiV touV AiguptiouV× paV ostiV enqumeitai authn qelei frittei, dia thn boulhn tou Kuriou twn dunamewn, thn opoian apefasisen enantion autwn.

18

En ekeinh th hmera pente poleiV qelousin eisqai en th gh thV Aiguptou lalousai thn glwssan thV Canaan kai omnuousai eiV ton Kurion twn dunamewn× h mia qelei onomazesqai h poliV AcereV.

19

En ekeinh th hmera qelei eisqai en tw mesw thV ghV Aiguptou qusiasthrion eiV ton Kurion kai sthlh kata to orion authV eiV ton Kurion.

20

Kai qelei eisqai en th gh thV Aiguptou dia shmeion kai marturian eiV ton Kurion twn dunamewn× dioti qelousi boa proV ton Kurion ex aitiaV twn kataqlibontwn, kai qelei exaposteilei proV autouV swthra kai megan kai qelei swsei autouV.

21

Kai qelei gnwrisqh o KurioV eiV touV AiguptiouV× kai oi Aiguptioi qelousi gnwrisei ton Kurion en ekeinh th hmera kai qelousi prosferei qusian kai prosforan× kai qelousin euchqh euchn eiV ton Kurion kai ekplhrwsei authn.

22

Kai qelei ktuphsei o KurioV thn Aigupton× qelei ktuphsei kai qerapeusei authn× kai qelousin epistrafh eiV ton Kurion× kai qelei parakalesqh up' autwn kai qelei iatreusei autouV.

23

En ekeinh th hmera qelei eisqai odoV megalh apo thV Aiguptou proV thn Assurian× kai oi Assurioi qelousin elqei eiV thn Aigupton, kai oi Aiguptioi eiV thn Assurian, kai oi Aiguptioi meta twn Assuriwn qelousi douleusei eiV ton Kurion.

24

En ekeinh th hmera o Israhl qelei eisqai o tritoV meta tou Aiguptiou kai meta tou Assuriou× eulogia en mesw thV ghV qelei eisqai×

25

dioti o KurioV twn dunamewn qelei euloghsei autouV legwn, Euloghmenh h AiguptoV o laoV mou kai h Assuria to ergon twn ceirwn mou kai o Israhl h klhronomia mou.

Isaiah 20


Isaiah Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

En tw etei kaq' o o Tartan hlqen eiV thn Azwton, ote apesteilen auton o Sargwn basileuV thV AssuriaV kai epolemhse kata thV Azwtou kai ekurieusen authn,

2

kata ton auton kairon elalhsen o KurioV proV Hsaian ton uion tou AmwV, legwn, Upage kai luson ton sakkon apo thV osfuoV sou kai ekbale ta sandalia sou apo twn podwn sou. Kai ekamen outw, peripatwn gumnoV kai anupodhtoV.

3

Kai eipe KurioV, KaqwV o douloV mou HsaiaV periepatei gumnoV kai anupodhtoV tria eth, dia shmeion kai terastion kata thV Aiguptou kai kata thV AiqiopiaV,

4

outwV o basileuV thV AssuriaV qelei apagagei touV AiguptiouV desmiouV kai touV AiqiopaV aicmalwtouV, neouV kai gerontaV, gumnouV kai anupodhtouV, me gumna malista ta opisqia autwn, proV kataiscunhn thV Aiguptou.

5

Kai qelousi tromaxei kai entraph dia thn Aiqiopian, to qarroV autwn× kai dia thn Aigupton, to kauchma autwn.

6

Kai oi katoikoi tou topou toutou qelousi legei en ekeinh th hmera, Idou, toiouton einai to katafugion hmwn, eiV to opoion katafeugomen proV bohqeian, dia na eleuqerwqwmen apo tou basilewV thV AssuriaV× kai pwV hmeiV qelomen swqh;

Isaiah 21


Isaiah Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

H kata thV erhmou thV qalasshV orasiV. KaqwV oi diabainonteV anemostrobiloi thV meshmbriaV, outwV ercetai apo thV erhmou, apo ghV tromeraV.

2

Sklhron orama efanerwqh eiV eme× o katadunasteuwn katadunasteuei kai o porqwn porqei. Anabhqi, Elam× poliorkhson, Mhdia× epausa pasaV taV katadunasteiaV authV.

3

Dia touto h osfuV mou einai plhrhV odunhV× ponoi me ekurieusan, wV oi ponoi thV tiktoushV× ekurtwqhn eiV thn akroasin autou× sunetaracqhn eiV thn qean autou.

4

H kardia mou klonizetai× tromoV me exeplhxen× h nux thV eufrosunhV mou eiV frikhn meteblhqh en emoi.

5

Etoimazetai h trapeza× fulattousi skopian, trwgousi, pinousi× shkwqhte, stratarcai, etoimasate aspidaV.

6

Dioti o KurioV eipen outw proV eme× Upage, sthson skopeuthn, dia na anaggellh o, ti blepei.

7

Kai eiden anabataV duo ippeiV, anabathn onou kai anabathn kamhlou× kai eprosexen epimelwV meta pollhV prosochV.

8

Kai efwnaxen wV lewn, AkatapaustwV, kurie mou, istamai en th skopia thn hmeran kai fulattw pasaV taV nuktaV×

9

kai idou, ercontai edw anabatai andreV duo ippeiV. Kai apekriqh kai eipen, Epesen, epesen h Babulwn, kai pasai ai gluptai eikoneV twn qewn authV sunetrifqhsan kata ghV.

10

Alwnisma mou kai site tou alwniou mou, efanerwsa eiV esaV ekeino, to opoion hkousa para tou Kuriou twn dunamewn, tou Qeou tou Israhl.

11

H kata Douma orasiV. ProV eme fwnazei apo Sheir, Froure, ti peri thV nuktoV; froure, ti peri thV nuktoV;

12

O frouroV eipe, To prwi hlqen, eti kai h nux× an qelhte na erwthshte, erwtate× epistreyate, elqete.

13

H kata ArabiaV orasiV. En tw dasei thV ArabiaV qelete dianuktereusei, sunodiai twn Daidanitwn.

14

Ferete udwr eiV sunanthsin tou diywntoV, katoikoi thV ghV Qaiman× proupantate me artouV ton feugonta.

15

Dioti feugousin apo proswpou twn xifwn, apo proswpou tou gegumnwmenou xifouV kai apo proswpou tou entetamenou toxou kai apo proswpou thV ormhV tou polemou.

16

Dioti o KurioV eipen outw proV eme× EntoV enoV etouV, wV einai ta eth tou misqwtou, qelei ekleiyei bebaiwV pasa h doxa thV Khdar×

17

kai to upoloipon tou ariqmou twn iscurwn toxotwn ek twn uiwn tou Khdar qelousin elattwqh× dioti KurioV o QeoV tou Israhl elalhse.

Isaiah 22


Isaiah Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

OrasiV kata thV koiladoV tou oramatoV. Ti soi egeine twra, oti anebhV su pasa eiV ta dwmata;

2

Su, h plhrhV bohV, poliV qorubou, poliV euqumiaV× oi pefoneumenoi sou den efoneuqhsan dia macairaV oude apeqanon en mach.

3

PanteV oi arconteV sou efugon omou× feugonteV apo tou toxou, edesmeuqhsan panteV oi euriskomenoi en soi× oi makroqen katafugonteV edesmeuqhsan omou.

4

Dia touto eipa, Surqhte ap' emou× qelw klausei pikrwV× mh agwnizesqe na me parhgorhshte dia thn diarpaghn thV qugatroV tou laou mou.

5

Dioti einai hmera tarachV kai katapathsewV kai amhcaniaV en th koiladi tou oramatoV para Kuriou tou Qeou twn dunamewn, hmera katastrofhV twn teicwn× kai h kraugh qelei fqasei eiV ta orh.

6

Kai o Elam elabe thn faretran me amaxaV andrwn kai ippeiV, kai o Kir exeskepase thn aspida.

7

Kai ai eklektai koiladeV sou egemisqhsan amaxwn, kai oi ippeiV paretacqhsan en th pulh.

8

Kai eshkwqh to kalumma tou Iouda× kai en th hmera ekeinh enebleyaV eiV thn oploqhkhn thV oikiaV tou dasouV.

9

Kai eidete oti ai calastrai thV polewV tou Dabid einai pollai, kai sunhqroisate ta udata tou katw udrostasiou.

10

Kai aphriqmhsate taV oikiaV thV Ierousalhm, kai dia na ocurwshte to teicoV ecalasate taV oikiaV.

11

Ekamete proV toutoiV metaxu twn duo teicwn lakkon dia to udwr tou palaiou udrostasiou× alla den anebleyate proV ton Poihthn toutwn oude eqewrhsate proV ton palaioqen ktisanta auta.

12

Kai en ekeinh th hmera KurioV o QeoV twn dunamewn saV ekalesen eiV klauqmon kai eiV penqoV kai eiV xurisma kai eiV zwsimon sakkou×

13

all' idou, cara kai euqumia× sfazousi boaV kai quousi probata, trwgousi kreata kai pinousin oinon, legonteV, AV fagwmen kai aV piwmen× dioti aurion qelomen apoqanei.

14

Kai anekalufqh eiV ta wta mou para tou Kuriou twn dunamewn, BebaiwV auth h anomia saV den qelei kaqarisqh ewsou apoqanhte, legei KurioV o QeoV twn dunamewn.

15

Outw legei KurioV o QeoV twn dunamewn× Upage, eiselqe proV ton qhsaurofulaka touton, proV ton Somnan, ton epistathn tou oikou, kai eipe,

16

Ti eceiV edw; kai edw tina eceiV, wste na kataskeuashV entauqa mnhmeion eiV seauton; kataskeuazei to mnhma autou uyhla kai koptei en petra katoikian eiV eauton.

17

Idou, o KurioV qelei se ekbalei ekbolhn biaian kai qelei se perikaluyei aiscunhn.

18

Qelei bebaiwV se strofogurisei kai tinaxei biaiwV wV sfairan eiV topon eurucwron× ekei qeleiV apoqanei kai ekei qelousin eisqai ai amaxai thV doxhV sou, w aiscoV tou oikou tou kuriou sou.

19

Kai qelw se exwsei apo thV stasewV sou kai qelei se krhmnisei apo tou axiwmatoV sou.

20

Kai en ekeinh th hmera qelw kalesei ton doulon mou Eliakeim, ton uion tou Celkiou.

21

Kai qelw endusei auton thn stolhn sou kai qelw perizwsei auton thn zwnhn sou, kai thn exousian sou qelw dwsei eiV thn ceira autou kai qelei eisqai pathr eiV touV katoikouV thV Ierousalhm kai eiV ton oikon tou Iouda.

22

Kai qelw balei epi ton wmon autou to kleidion tou oikou tou Dabid× kai qelei anoigei kai oudeiV qelei kleiei× kai qelei kleiei kai oudeiV qelei anoigei.

23

Kai qelw sthrixei auton wV passalon en topw sterew kai qelei eisqai wV qronoV doxhV tou oikou tou patroV autou.

24

Kai ap' autou qelousi kremasei pasan thn doxan tou oikou tou patroV autou, touV ekgonouV kai apogonouV, panta ta skeuh ta mikra, apo twn skeuwn twn pothriwn ewV pantwn twn skeuwn twn fialwn.

25

En ekeinh th hmera, legei o KurioV twn dunamewn, to esthrigmenon karfion en tw sterew topw qelei kinhqh kai qelei ekblhqh kai pesei, kai to fortion to ep' autou qelei krhmnisqh× dioti o KurioV elalhse.

Isaiah 23


Isaiah Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

H kata thV Turou orasiV. Ololuzete, ploia thV QarseiV× dioti exwloqreuqh, wste na mh uparch oikia mhde eisodoV× ek thV ghV twn Khtiaiwn anhggelqh touto proV autouV.

2

Siwphsate, katoikoi thV nhsou× su, thn opoian egemisan oi emporoi thV SidwnoV, oi diabainonteV epi thV qalasshV.

3

Kai to eisodhma authV einai o sporoV tou Siwr, to qeroV tou potamou, feromena dia pollwn udatwn× kai auth egeine to emporion twn eqnwn.

4

Aiscunqhti, Sidwn× dioti h qalassa elalhse, to ocurwma thV qalasshV, legousa, Den koiloponw oude gennw oude anatrefw neouV oude megalwnw parqenouV.

5

Otan akousqh en Aiguptw, qelousi luphqh akouonteV peri thV Turou.

6

Dielqete eiV QarseiV× ololuxate, katoikoi thV nhsou.

7

Auth einai h euqumoV poliV saV, thV opoiaV h arcaiothV einai ek palaiwn hmerwn; oi podeV authV qelousi ferei authn makran dia na paroikhsh.

8

TiV ebouleuqh touto kata thV Turou, htiV dianemei stemmata, thV opoiaV oi emporoi einai hgemoneV, thV opoiaV oi pragmateutai einai oi endoxoi thV ghV;

9

O KurioV twn dunamewn ebouleuqh touto, dia na kataiscunh thn uperhfanian pashV doxhV, na exeutelish panta endoxon thV ghV.

10

Diaperason thn ghn sou wV potamoV, qugathr thV QarseiV× dunamiV pleon den uparcei.

11

Exeteine thn ceira autou epi thn qalassan, eseise basileia× o KurioV edwke prostaghn kata thV Canaan, dia na katastreywsi ta ocurwmata authV.

12

Kai eipe, den qeleiV agallesqai pleon, parqene katateqlimmenh, qugathr thV SidwnoV× shkwqhti, perason proV touV KhtiaiouV× oude ekei qeleiV ecei anapausin.

13

Idou, h gh twn Caldaiwn× outoV o laoV den uphrcen× o AssurioV eqemeliwsen auton dia touV katoikountaV thn erhmon× hgeiran touV purgouV authV, uywsan ta palatia authV× kai katesthsen authn ereipia.

14

Ololuzete, ploia thV QarseiV× dioti hrhmwqh to ocurwma saV.

15

Kai en ekeinh th hmera h TuroV qelei lhsmonhqh ebdomhkonta eth, kata taV hmeraV enoV basilewV× meta de ta ebdomhkonta eth qelei eisqai en th Turw wV asma thV pornhV.

16

Labe kiqaran, perielqe thn polin, pornh lhsmonhmenh, paize gluka, ade polla asmata, dia na se enqumhqwsi.

17

Kai meta ta ebdomhkonta eth, o KurioV qelei episkefqh thn Turon× kai auth qelei epistreyei eiV to misqwma authV, kai qelei porneuesqai meta pantwn twn basileiwn tou kosmou epi proswpou thV ghV.

18

Kai to emporion authV kai to misqwma authV qelei afierwqh eiV ton Kurion× den qelei qhsaurisqh oude tamieuqh× dioti to emporion authV qelei eisqai dia touV katoikountaV enwpion tou Kuriou× dia na trwgwsin eiV cortasmon kai na ecwsin endumata polucronia.

Isaiah 24


Isaiah Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

Idou, o KurioV kenonei thn ghn kai erhmonei authn kai anatrepei authn kai diaskorpizei touV katoikouV authV.

2

Kai qelei eisqai, wV o laoV, outwV o iereuV× wV o qerapwn, outwV o kurioV autou× wV h qerapaina, outwV h kuria authV× wV o agorasthV, outwV o pwlhthV× wV o daneisthV, outwV o daneizomenoV× wV o lambanwn tokon, outwV o plhronwn tokon eiV auton.

3

OloklhrwV qelei kenwqh h gh kai oloklhrwV qelei gumnwqh× dioti o KurioV elalhse ton logon touton.

4

H gh penqei, marainetai, o kosmoV atonei, marainetai, oi uyhloi ek twn lawn thV ghV einai htonhmenoi.

5

Kai h gh emolunqh upokatw twn katoikwn authV× dioti parebhsan touV nomouV, hllaxan to diatagma, hqethsan diaqhkhn aiwnion.

6

Dia touto h ara katefage thn ghn kai oi katoikounteV en auth hrhmwqhsan× dia touto oi katoikoi thV ghV katekauqhsan kai oligoi anqrwpoi emeinan.

7

O neoV oinoV penqei, h ampeloV einai en atonia, panteV oi eufrainomenoi thn kardian stenazousin.

8

H eufrosunh twn tumpanwn pauei× o qoruboV twn euqumountwn teleionei× pauei thV kiqaraV h eufrosunh.

9

Den qelousi pinei oinon meta asmatwn× to sikera qelei eisqai pikron eiV touV pinontaV auto.

10

H poliV thV erhmwsewV hfanisqh× pasa oikia ekleisqh, wste na mh eiselqh mhdeiV.

11

Kraugh einai en taiV odoiV dia ton oinon× pasa euqumia parhlqen× h cara tou topou efugen.

12

Erhmia emeinen en th polei, kai h pulh ektuphqh upo afanismou×

13

otan geinh outwV en mesw thV ghV metaxu twn lawn, qelei eisqai wV tinagmoV elaiaV, wV to stafulologhma afou paush o trughtoV.

14

Outoi qelousin uywsei thn fwnhn autwn, qelousi yallei dia thn megaleiothta tou Kuriou, qelousi megalofwnei apo thV qalasshV.

15

Dia touto doxasate ton Kurion en taiV koilasi, to onoma Kuriou tou Qeou tou Israhl en taiV nhsoiV thV qalasshV.

16

Ap' akrou thV ghV hkousamen asmata, Doxa eiV ton dikaion. All' egw eipa, Talaipwria mou, talaipwria mou× ouai eiV eme× oi apistoi apistwV epraxan× nai, oi apistoi polla apistwV epraxan.

17

FoboV kai lakkoV kai pagiV einai epi se, katoike thV ghV.

18

Kai o feugwn apo tou hcou tou fobou qelei pesei eiV ton lakkon× kai o anabainwn ek mesou tou lakkou qelei piasqh eiV thn pagida× dioti ai qurideV anwqen einai anoiktai, kai ta qemelia thV ghV seiontai.

19

H gh katesuntrifqh, h gh oloklhrwV dieluqh, h gh ekinhqh eiV uperbolhn.

20

H gh qelei klonisqh edw kai ekei wV o mequwn kai qelei metakinhqh wV kalubh× kai h anomia authV qelei barunei ep' authn× kai qelei pesei kai pleon den qelei shkwqh.

21

Kai en ekeinh th hmera o KurioV qelei paideusei to strateuma twn uyhlwn en tw uyei kai touV basileiV thV ghV epi thV ghV.

22

Kai qelousi sunacqh, kaqwV sunagontai oi aicmalwtoi eiV ton lakkon, kai qelousi kleisqh en th fulakh, kai meta pollaV hmeraV qelei geinei episkeyiV eiV autouV.

23

Tote h selhnh qelei entraph kai o hlioV qelei aiscunqh, otan o KurioV twn dunamewn basileush en tw orei Siwn kai en Ierousalhm kai doxasqh enwpion twn presbuterwn autou.

Isaiah 25


Isaiah Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

Kurie, su eisai o QeoV mou× qelw se uyonei, qelw umnei to onoma sou× dioti ekameV qaumasia× ai ap' archV boulai sou einai pistiV kai alhqeia.

2

Dioti su katesthsaV polin swron× polin wcurwmenhn, ereipion× ta ocurwmata twn allogenwn, wste na mh hnai poliV× oudepote qelousin anoikodomhqh.

3

Dia touto o iscuroV laoV qelei se doxasei, h poliV twn tromerwn eqnwn qelei se fobhqh.

4

Dioti estaqhV dunamiV eiV ton ptwcon, dunamiV tou endeouV en th stenocwria autou, katafugion enantion thV anemozalhV, skia enantion tou kauswnoV, otan to fushma twn tromerwn prosbalh wV anemozalh kata toicou.

5

QeleiV katapausei ton qorubon twn allogenwn, wV ton kauswna en xhrw topw, ton kauswna dia thV skiaV tou nefouV× o qriamboV twn tromerwn qelei tapeinwqh.

6

Kai epi tou orouV toutou o KurioV twn dunamewn qelei kamei eiV pantaV touV laouV euwcian apo pacewn, euwcian apo oinwn en th trugia autwn, apo pacewn mestwn muelou, apo oinwn kekaqarismenwn epi thV trugiaV.

7

Kai en tw orei toutw qelei afanisei to proswpon tou perikalummatoV tou perikaluptontoV pantaV touV laouV kai to kalumma to kalupton epi panta ta eqnh.

8

Qelei katapiei ton qanaton en nikh× kai KurioV o QeoV qelei spoggisei ta dakrua apo pantwn twn proswpwn× kai qelei exaleiyei to oneidoV tou laou autou apo pashV thV ghV× dioti o KurioV elalhse.

9

Kai en ekeinh th hmera qelousin eipei, Idou, outoV einai o QeoV hmwn× periemeinamen auton kai qelei swsei hmaV× outoV einai o KurioV× periemeinamen auton× qelomen carh kai eufranqh en th swthria autou.

10

Dioti en tw orei toutw h ceir tou Kuriou qelei anapauqh, kai o Mwab qelei katapathqh upokatw autou, kaqwV katapateitai to acuron dia ton koprwna.

11

Kai qelei exaplwsei taV ceiraV autou en tw mesw autwn, kaqwV o kolumbwn exaplonei taV ceiraV autou dia na kolumbhsh× kai qelei tapeinwsei thn uperhfanian autwn meta twn panourgeumatwn twn ceirwn autwn.

12

Kai ta uyhla ocurwmata twn teicwn sou qelousi tapeinwqh, krhmnisqh, katedafisqh ewV edafouV.

Isaiah 26


Isaiah Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

En ekeinh th hmera to asma touto qelei yalh en gh Iouda Ecomen polin ocuran× swthrian qelei balei o QeoV anti teicwn kai proteicismatwn.

2

Anoixate taV pulaV kai qelei eiselqei to dikaion eqnoV to fulatton thn alhqeian.

3

QeleiV fulaxei en teleia eirhnh to pneuma to epi se episthrizomenon, dioti epi se qarrei.

4

Qarreite epi ton Kurion pantote× dioti en Kuriw tw Qew einai aiwnioV dunamiV.

5

Dioti tapeinonei touV katoikountaV en uyhloiV× krhmnizei thn uyhlhn polin× krhmnizei authn ewV edafouV× kataballei authn ewV cwmatoV.

6

O pouV qelei katapathsei authn, oi podeV tou ptwcou, ta bhmata tou endeouV.

7

H odoV tou dikaiou einai h euquthV× su, euqutate, staqmizeiV thn odon tou dikaiou.

8

Nai, en th odw, twn krisewn sou, Kurie, se periemeinamen× o poqoV thV yuchV hmwn einai eiV to onoma sou kai eiV thn enqumhsin sou.

9

Me thn yuchn mou se epoqhsa thn nukta× nai, me to pneuma mou entoV mou se exezhthsa to prwi× dioti otan ai kriseiV sou hnai en th gh, oi katoikoi tou kosmou qelousi maqei dikaiosunhn.

10

Kai an elehqh o asebhV, den qelei maqei dikaiosunhn× en th gh thV euquthtoV qelei praxei adikwV kai den qelei embleyei eiV thn megaleiothta tou Kuriou.

11

H ceir sou, Kurie, uyoutai, all' autoi den qelousin idei× qelousin omwV idei kai kataiscunqh× o zhloV o uper tou laou sou, malista to pur to kata twn ecqrwn sou qelei katafagei autouV.

12

Kurie, eirhnhn qeleiV dwsei eiV hmaV× dioti su ekameV kai panta hmwn ta erga dia hmaV.

13

Kurie o QeoV hmwn, alloi kurioi, plhn sou, exousiasan ef' hmaV× alla twra dia sou monon qelomen anaferei to onoma sou.

14

Apeqanon, den qelousin anazhsei× eteleuthsan, den qelousin anasthqh× dia touto epeskefqhV kai exwloqreusaV autouV kai exhleiyaV pan to mnhmosunon autwn.

15

EplhqunaV to eqnoV, Kurie, eplhqunaV to eqnoV× edoxasqhV× emakrunaV auto eiV panta ta escata thV ghV.

16

Kurie, en th qliyei prosetrexan proV se× execean stenagmon, ote h paideia sou hto ep' autouV.

17

WV egkuoV gunh, otan plhsiash eiV thn gennan, koiloponei, fwnazousa en toiV ponoiV authV, outwV egeinamen enwpion sou, Kurie.

18

Sunelabomen, ekoiloponhsamen, plhn wV na egennhsamen anemon× oudemian eleuqerwsin katwrqwsamen en th gh× oude epesan oi katoikoi tou kosmou.

19

Oi nekroi sou qelousi zhsei, meta tou nekrou swmatoV mou qelousin anasthqh× exegerqhte kai yallete, seiV oi katoikounteV en tw cwmati× dioti h drosoV sou einai wV h drosoV twn cortwn, kai h gh qelei ekriyei touV nekrouV.

20

Elqe, lae mou, eiselqe eiV ta tameia sou kai kleison taV quraV sou opisw sou× krufqhti dia oligon kairon, ewsou parelqh h orgh.

21

Dioti, idou, o KurioV exercetai apo tou topou autou dia na paideush touV katoikouV thV ghV eneken thV anomiaV autwn× h de gh qelei anakaluyei ta aimata authV kai den qelei skepasei pleon touV pefoneumenouV authV.

Isaiah 27


Isaiah Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

En ekeinh th hmera qelei paideusei o KurioV, dia thV macairaV autou thV sklhraV kai megalhV kai dunathV, ton Leuiaqan, ton loxobathn ofin, nai, ton Leuiaqan, ton skolion ofin× kai qelei apokteinei ton drakonta ton en th qalassh.

2

En ekeinh th hmera yallete proV authn, AmpeloV agaphth×

3

egw o KurioV qelw fulattei authn× kata pasan stigmhn qelw potizei authn× dia na mh blayh authn mhdeiV, nukta kai hmeran qelw fulattei authn×

4

orgh den einai en emoi× tiV hqelen antitaxei enantion mou tribolouV kai akanqaV en th mach; hqelon perasei dia mesou autwn, hqelon katakausei tauta omou×

5

h aV piasqh apo thV dunamewV mou, dia na kamh eirhnhn met' emou× kai qelei kamei met' emou eirhnhn.

6

EiV to ercomenon qelei rizwsei ton Iakwb× o Israhl qelei anqhsei kai blasthsei kai gemisei to proswpon thV oikoumenhV apo karpwn.

7

MhpwV epataxen auton, kaqwV epataxe touV pataxantaV auton; h eqanatwqh kata ton qanaton twn qanatwqentwn up' autou;

8

Me metron qeleiV diamachsei met' authV, otan apobalhV authn× summetrei ton sfodron autou anemon en th hmera tou anatolikou anemou.

9

Oqen me touto qelei kaqarisqh h anomia tou Iakwb× kai touto qelei eisqai apaV o karpoV, na exaleifqh h amartia autou, otan katasuntriyh pantaV touV liqouV twn bwmwn wV lepton koniorton asbestou, kai ta alsh kai ta eidwla den menwsi pleon orqia.

10

Dioti h wcurwmenh poliV qelei erhmwqh, h katoikia qelei paraithqh kai egkataleifqh wV erhmoV× ekei qelei boskhqh to moscarion kai ekei qelei anapauqh kai katafagei touV kladouV authV.

11

Otan oi kladoi authV xhranqwsi, qelousin apokoph× ai gunaikeV qelousin elqei kai katakausei autouV× dioti einai laoV asunetoV× oqen o poihsaV auton den qelei oikteirei auton kai o plasaV auton den qelei elehsei auton.

12

Kai en ekeinh th hmera o KurioV qelei ektinaxei apo thV diwrugoV tou potamou ewV tou reumatoV thV Aiguptou, kai seiV qelete sunacqh kaq' ena ekastoV, seiV uioi Israhl.

13

Kai en ekeinh th hmera qelei salpigcqh megalh salpigx, kai qelousin elqei oi katafqeiromenoi en th gh thV AssuriaV kai oi apodediwgmenoi en th gh thV Aiguptou, kai qelousi latreusei ton Kurion epi tou orouV tou agiou en Ierousalhm.

Isaiah 28


Isaiah Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

Ouai eiV ton stefanon thV uperhfaniaV twn mequswn tou Efraim, twn opoiwn h endoxoV wraiothV einai anqoV marainomenon× oitineV epi thV korufhV twn paceiwn koiladwn katakurieuontai upo tou oinou.

2

Idou, o KurioV ecei iscuron kai dunaton ostiV wV qoruboV calazhV, wV katastreptikoV anemostrobiloV× wV kataklusmoV iscurwn udatwn plhmmurountwn, qelei katarriyei eiV thn ghn ta panta dia thV ceiroV autou.

3

O stefanoV thV uperhfaniaV twn mequswn tou Efraim qelei katapathqh upo touV podaV.

4

Kai to anqoV thV endoxou wraiothtoV autwn, to epi thV korufhV thV paceiaV koiladoV, marainomenon qelei geinei wV o prwimoV karpoV pro tou qerouV× ton opoion o idwn auton, kaqwV labh en th ceiri autou, katapinei auton.

5

En ekeinh th hmera o KurioV twn dunamewn qelei eisqai stefanoV doxhV kai diadhma wraiothtoV eiV to upoloipon tou laou autou,

6

kai pneuma krisewV eiV ton kaqhmenon dia krisin, kai dunamiV eiV touV apwqountaV ton polemon ewV twn pulwn.

7

Plhn kai autoi eplanhqhsan upo oinou kai paredromhsan upo sikera× o iereuV kai o profhthV eplanhqhsan upo sikera, katepoqhsan upo oinou, paredromhsan upo sikera× planwntai en th drasei, proskoptousin en th krisei.

8

Dioti pasai ai trapezai einai plhreiV emetou kai akaqarsiaV, oudeiV topoV menei kaqaroV.

9

Tina qelei didaxei thn sofian; kai tina qelei kamei na katalabh thn didaskalian; autoi einai wV brefh apogegalaktismena, apespasmena apo twn mastwn.

10

Dioti me didaskalian epi didaskalian, me didaskalian epi didaskalian, me sticon epi sticon, sticon epi sticon, oligon edw, oligon ekei,

11

dioti me ceilh yellizonta kai me allhn glwssan qelei omilei proV touton ton laon×

12

proV ton opoion eipen, Auth einai h anapausiV, me thn opoian dunasqe na anapaushte ton kekopiasmenon, kai auth einai h anesiV× all' autoi den hqelhsan na akouswsi.

13

Kai o logoV tou Kuriou qelei eisqai proV autouV didaskalia epi didaskalian, didaskalia epi didaskalian, sticoV epi sticon, sticoV epi sticon, oligon edw, oligon ekei× dia na peripathswsi kai na proskoptwsin eiV ta opisw kai na suntrifqwsi kai na pagideuqwsi kai na piasqwsi.

14

Dia touto akousate ton logon tou Kuriou, anqrwpoi cleuastai, oi odhgounteV touton ton laon ton en Ierousalhm.

15

Epeidh eipete, HmeiV ekamomen sunqhkhn meta tou qanatou kai sunefwnhsamen meta tou adou× otan h mastix plhmmurousa diabainh, den qelei elqei eiV hmaV× dioti ekamomen katafugion hmwn to yeudoV kai upo thn yeudosunhn qelomen krufqh×

16

dia touto outw legei KurioV o QeoV× Idou, qetw en th Siwn qemelion, liqon, liqon eklekton, entimon akrogwniaion, qemelion asfaleV× o pisteuwn ep' auton den qelei kataiscunqh.

17

Kai qelw balei thn krisin eiV ton kanona kai thn dikaiosunhn eiV thn staqmhn× kai h calaza qelei exafanisei to katafugion tou yeudouV, kai ta udata qelousi plhmmurisei ton kruywna.

18

Kai h meta tou qanatou sunqhkh saV qelei akurwqh, kai meta tou adou sumfwnia saV den qelei staqh× otan h plhmmurousa mastix diabainh, tote qelete katapathqh up' authV.

19

EuquV otan diabh, qelei saV piasei× dioti kaq' ekasthn prwian qelei diabainei hmeran kai nukta× kai monon to na akoush tiV thn bohn, qelei eisqai frikh.

20

Dioti h klinh einai mikrotera para wste na dunatai tiV na exaplwqh× kai to skepasma stenwteron para wste na dunatai na peritulicqh.

21

Dioti o KurioV qelei shkwqh wV en tw orei Feraseim, qelei qumwqh wV en th koiladi tou Gabawn, dia na energhsh to ergon autou, to paradoxon ergon autou, kai na ektelesh thn praxin autou, thn exaision praxin autou.

22

Twra loipon mh hsqe cleuastai, dia na mh geinwsi dunatwtera ta desma saV× dioti egw hkousa para Kuriou tou Qeou twn dunamewn sunteleian kai apofasin epi pasan thn ghn.

23

Akroasqhte kai akousate thn fwnhn mou× prosexate kai akousate ton logon mou.

24

O arotriwn mhpwV olhn thn hmeran arotria dia na speirh, dianoigwn kai bwlokopwn ton agron autou;

25

Afou exomalunh to proswpon autou, den diaskorpizei ton arakon kai diaspeirei to kuminon kai ballei ton siton eiV to kalhteron meroV kai thn kriqhn eiV ton diwrismenon authV topon kai thn brizan eiV to meroV autou to anhkon;

26

Dioti o QeoV autou manqanei auton na diakrinh, kai didaskei auton.

27

Dioti den alwnizetai o arakoV dia alwnistikou organou, oude amaxhV trocoV peristrefetai epi to kuminon× alla dia rabdou ktupatai o arakoV kai dia bakthriaV to kuminon.

28

O de sitoV tou artou katasuntribetai× alla den qelei dia panta alwnizei auton, oude qelei suntriyei auton dia tou trocou thV amaxhV autou, oude qelei leptunei auton dia twn onucwn twn ippwn autou.

29

Kai touto exhlqe para tou Kuriou twn dunamewn, tou qaumastou en boulh, tou megalou en sunesei.

Isaiah 29


Isaiah Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

Ouai eiV thn Arihl, thn Arihl, thn polin opou katwkhsen o Dabid× prosqesate eniauton epi eniauton× aV sfazwsin eortastikaV qusiaV.

2

All' egw qelw stenocwrhsei thn Arihl, kai ekei qelei eisqai baroV kai qliyiV× kai eiV eme qelei eisqai wV Arihl.

3

Kai qelw stratopedeusei enantion sou kuklw, kai qelw sthsei poliorkian kata sou me carakwma, kai qelw anegeirei frouria enantion sou.

4

Kai qeleiV rifqh katw, qeleiV lalei apo tou edafouV kai h lalia sou qelei eisqai tapeinh ek tou cwmatoV, kai h fwnh sou ek tou edafouV qelei eisqai wV tou eggastrimuqou kai h lalia sou qelei yiqurizei ek tou cwmatoV.

5

To de plhqoV twn ecqrwn sou qelei eisqai wV koniortoV kai to plhqoV twn foberwn wV acuron feromenon upo anemou× nai, touto qelei geinei aifnidiwV en mia stigmh.

6

Qelei geinei eiV se episkeyiV para tou Kuriou twn dunamewn, meta bronthV kai meta seismou kai fwnhV megalhV, meta anemozalhV kai anemostrobilou kai flogoV puroV katatrwgontoV.

7

Kai to plhqoV pantwn twn eqnwn twn polemountwn enantion thV Arihl, panteV bebaiwV oi macomenoi enantion authV kai twn ocurwmatwn authV kai oi stenocwrounteV authn qelousin eisqai wV oneiron nukterinou oramatoV.

8

KaqwV malista o peinwn oneireuetai oti idou, trwgei× plhn exegeiretai kai h yuch autou einai kenh× h kaqwV o diywn oneireuetai oti idou, pinei× plhn exegeiretai kai idou, einai htonhmenoV kai h yuch autou diya× outw qelousin eisqai ta plhqh pantwn twn eqnwn twn polemountwn enantion tou orouV Siwn.

9

Sthte kai qaumasate× anabohsate kai anakraxate× outoi mequousin all' ouci upo oinou× paraferontai all' ouci upo sikera.

10

Dioti o KurioV execeen ef' umaV pneuma baqeoV upnou kai ekleise touV ofqalmouV umwn× periekaluye touV profhtaV kai touV arcontaV umwn, touV blepontaV oraseiV.

11

Kai pasa orasiV qelei eisqai eiV esaV wV logia esfragismenou bibliou, to opoion hqelon dwsei eiV tina exeuronta na anaginwskh, legonteV, Anagnwqi touto, parakalw× kai ekeinoV legei, Den dunamai, dioti einai esfragismenon×

12

kai didousi to biblion eiV mh exeuronta na anaginwskh kai legousin, Anagnwqi touto, parakalw× kai ekeinoV legei, den exeurw na anaginwskw.

13

Dia touto o KurioV legei, Epeidh o laoV outoV me plhsiazei dia tou stomatoV autou kai me tima dia twn ceilewn autou, all' h kardia autou apecei makran ap' emou, kai me sebontai, didaskonteV didaskaliaV, entalmata anqrwpwn×

14

dia touto, idou, qelw prosqesei na kamw qaumaston ergon metaxu toutou tou laou, qaumaston ergon kai exaision× dioti h sofia twn sofwn autou qelei caqh kai h sunesiV twn sunetwn autou qelei krufqh.

15

Ouai eiV touV skaptontaV baqewV dia na kruywsi thn boulhn autwn apo tou Kuriou, kai twn opoiwn ta erga einai en tw skotei, kai legousi, TiV blepei hmaV; kai tiV exeurei hmaV;

16

W diestrammenoi, o kerameuV qelei nomisqh wV phloV; to plasma qelei eipei peri tou plasantoV auto, outoV den me eplasen; h to poihma qelei eipei peri tou poihsantoV auto, OutoV den eice nohsin;

17

Den qelei eisqai eti polu oligoV kairoV kai o LibanoV qelei metablhqh eiV karpoforon pediada, kai h karpoforoV pediaV qelei logisqh wV dasoV;

18

Kai en ekeinh th hmera oi kwfoi qelousin akousei touV logouV tou bibliou, kai oi ofqalmoi twn tuflwn qelousin idei, eleuqerwqenteV ek tou skotouV kai ek thV omiclhV.

19

Kai oi praeiV qelousin epauxhsei thn caran autwn en Kuriw, kai oi ptwcoi twn anqrwpwn qelousin eufranqh dia ton Agion tou Israhl.

20

Dioti o tromeroV exelipe kai o cleuasthV exwloqreuqh kai panteV oi parafulattonteV thn anomian exhleifqhsan×

21

oitineV kamnousi ton anqrwpon ptaisthn dia ena logon, kai sthnousi pagida eiV ton elegconta en th pulh, kai me yeudoV diastrefousi to dikaion.

22

Oqen o KurioV o lutrwsaV ton Abraam outw legei peri tou oikou Iakwb× o Iakwb den qelei pleon aiscunqh, kai to proswpon autou den qelei pleon wcriasei.

23

All' otan idh ta tekna autou, to ergon twn ceirwn mou, en mesw autou, qelousin agiasei to onoma mou kai qelousin agiasei ton Agion tou Iakwb kai qelousi fobeisqai ton Qeon tou Israhl.

24

Oi de planwmenoi kata to pneuma qelousin elqei eiV sunesin, kai oi gogguzonteV qelousi maqei didaskalian.

Isaiah 30


Isaiah Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

Ouai eiV ta apostathsanta tekna, legei KurioV, ta opoia lambanousi boulhn, plhn ouci par' emou× kai ta opoia kamnousi sunqhkaV, plhn ouci dia tou pneumatoV mou, dia na prosqeswsin amartian eiV amartian×

2

ta opoia upagousi dia na katabwsin eiV Aigupton, kai den erwtwsi to stoma mou, dia na endunamwqwsi me thn dunamin tou Faraw kai na empisteuqwsin eiV thn skian thV Aiguptou.

3

H de dunamiV tou Faraw qelei eisqai aiscunh saV kai h pepoiqhsiV epi thn skian thV Aiguptou oneidoV.

4

Dioti oi archgoi autou estaqhsan en Tanei kai oi presbeiV autou hlqon eiV CaneV.

5

PanteV hscunqhsan dia laon, ostiV den hdunhqh na wfelhsh autouV oude na staqh bohqeia h ofeloV alla kataiscunh kai malista oneidoV.

6

H kata twn zwwn thV MeshmbriaV orasiV. En th gh thV qliyewV kai thV stenocwriaV, opou euriskontai o dunatoV lewn kai o lewn o ghraleoV, h ecidna kai o flogeroV pterwtoV ofiV, ekei qelousi ferei ta plouth autwn epi wmwn onariwn kai touV qhsaurouV autwn epi tou kurtwmatoV twn kamhlwn, proV laon ostiV den qelei wfelhsei autouV.

7

Dioti oi Aiguptioi eiV mathn kai anwfelwV qelousi bohqhsei× oqen ebohsa peri toutou, H dunamiV autwn einai na kaqhntai hsucoi.

8

Twra upage, grayon touto emprosqen autwn epi pinakidiou, kai shmeiwson auto en bibliw, dia na swzhtai eiV ton mellonta kairon ewV aiwnoV×

9

oti outoV einai laoV apeiqhV, yeudeiV uioi, uioi mh qelonteV na akouswsi ton nomon tou Kuriou×

10

oitineV legousi proV touV blepontaV, Mh blepete× kai proV touV profhtaV, Mh profhteuete eiV hmaV ta orqa, laleite proV hmaV kolakeutika, profhteuete apathla×

11

aposurqhte apo thV odou, ekklinate apo thV tribou, shkwsate ap' emprosqen hmwn ton Agion tou Israhl.

12

Oqen outw legei o AgioV tou Israhl× Epeidh katafroneite ton logon touton kai elpizete epi thn apathn kai ponhrian kai episthrizesqe epi tauta×

13

dia touto h anomia auth qelei eisqai eiV esaV wV calasma etoimorropon, wV koilia eiV uyhlon toicon, tou opoiou o suntrimmoV ercetai exaifnhV en mia stigmh.

14

Kai qelei suntriyei auto wV suntrimma aggeiou ostrakinou, katasuntribomenou anhlewV, wste na mh euriskhtai en toiV qrummasin autou ostrakon, dia na labh tiV pur apo thV estiaV h na labh udwr ek tou lakkou.

15

Dioti outw legei KurioV o QeoV, o AgioV tou Israhl× En th epistrofh kai anapausei qelete swqh× en th hsucia kai pepoiqhsei qelei eisqai h dunamiV saV× alla den hqelhsate×

16

kai eipete, Ouci× alla qelomen feugei efippoi× dia touto qelete feugei× kai, Qelomen ippeusei epi tacupodaV× dia touto oi diwkonteV saV qelousin eisqai tacupodeV.

17

Qelete feugei cilioi en th apeilh enoV, kai panteV en th apeilh pente, ewsou meinhte wV stuloV epi korufhV orouV kai wV shmaia epi lofou.

18

Kai outw qelei prosmeinei o KurioV dia na saV elehsh, kai outw qelei uywqh dia na saV oikteirhsh× dioti o KurioV einai QeoV krisewV× makarioi panteV oi prosmenonteV auton.

19

Dioti o laoV qelei katoikhsei en Siwn en Ierousalhm× den qeleiV klausei pleon× qelei bebaiwV se elehsei en th fwnh thV kraughV sou× otan akoush authn, qelei soi apokriqh.

20

Kai an o KurioV saV didh arton qliyewV kai udwr stenocwriaV, oi didaskaloi sou omwV den qelousin afaireqh pleon, all' oi ofqalmoi sou qelousi blepei touV didaskalouV sou×

21

kai ta wta sou qelousin akouei logon opisqen sou, legonta, Auth einai h odoV, peripateite en auth× otan strefhsqe epi ta dexia kai otan strefhsqe epi ta aristera.

22

Kai qelete apostrafh wV memiasmena to epikalumma twn argurwn gluptwn saV kai ton stolismon twn cruswn cwneutwn saV× qeleiV aporriyei auta wV rakoV akaqarton× qeleiV eipei proV auta, Feugete apo edw.

23

Tote qelei dwsei brochn dia ton sporon sou, ton opoion hqeleV speirei en tw agrw× kai arton tou gennhmatoV thV ghV, ostiV qelei eisqai pacuV kai afqonoV× en ekeinh th hmera ta kthnh sou qelousi boskesqai en eurucwroiV nomaiV.

24

Kai oi boeV kai ai neai onoi, ta opoia ergazontai thn ghn, qelousi trwgei kaqaron acuron lelikmhmenon dia tou ptuariou kai anemisthriou.

25

Kai qelousin eisqai epi pantoV uyhlou orouV kai epi pantoV uyhlou lofou, potamoi kai reumata udatwn, en th hmera thV megalhV sfaghV, otan oi purgoi katapiptwsi.

26

To de fwV thV selhnhV qelei eisqai wV to fwV tou hliou, kai to fwV tou hliou qelei eisqai eptaplasion wV to fwV epta hmerwn, en th hmera kaq' hn o KurioV epidenei to suntrimma tou laou autou kai qerapeuei thn plhghn tou traumatismou autwn.

27

Idou, to onoma tou Kuriou ercetai makroqen× flogeroV einai o qumoV autou kai to fortion baru× ta ceilh autou einai plhrh aganakthsewV kai h glwssa autou wV pur katatrwgon×

28

kai h pnoh autou wV reuma plhmmurizon, fqanon ewV mesou tou trachlou, dia na koskinish ta eqnh en tw koskinw thV mataiwsewV× kai qelei eisqai eiV taV siagonaV twn lawn calinoV, ostiV qelei kamei autouV na periplanwntai.

29

EiV esaV qelei eisqai asma, kaqwV en th nukti panhgurizomenhV eorthV× kai eufrosunh kardiaV, kaqwV ote upagousi meta aulwn dia na elqwsin eiV to oroV tou Kuriou, proV ton Iscuron tou Israhl.

30

Kai qelei kamei o KurioV na akousqh h doxa thV fwnhV autou, kai qelei deixei thn katabasin tou bracionoV autou meta thV aganakthsewV tou qumou kai thV flogoV tou katatrwgontoV puroV, twn ektinagmwn kai thV anemozalhV kai twn liqwn thV calazhV.

31

Dioti o AssurioV dia thV fwnhV tou Kuriou qelei katablhqh× en rabdw qelei ktuphqh.

32

Kai oqen diabh h diwrismenh rabdoV, thn opoian o KurioV qelei kataferei ep' auton, tumpana kai kiqarai qelousin eisqai× kai dia polemwn tromerwn qelei polemhsei kat' autwn.

33

Dioti o Tofeq einai pro kairou pareskeuasmenoV× nai, dia ton basilea htoimasmenoV× autoV ekamen auton baqun kai platun× h pura autou einai pur kai xula polla× h pnoh tou Kuriou wV reuma qeiou qelei exayei authn.

Isaiah 31


Isaiah Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

Ouai eiV touV katabainontaV eiV Aigupton dia bohqeian kai episthrizomenouV epi ippouV kai qarrountaV epi amaxaV, dioti einai poluariqmoi× kai epi ippeiV, dioti einai polu dunatoi× kai den apoblepousin eiV ton Agion tou Israhl kai ton Kurion den ekzhtousi.

2

Plhn autoV einai sofoV kai qelei epiferei kaka kai den qelei anakalesei touV logouV autou, alla qelei shkwqh epi touV oikouV twn kakopoiwn kai epi thn bohqeian twn ergazomenwn thn anomian.

3

Oi de Aiguptioi einai anqrwpoi kai ouci QeoV× kai oi ippoi autwn sarkeV kai ouci pneuma. Otan o KurioV ekteinh thn ceira autou, kai o bohqwn qelei proskoyei kai o bohqoumenoV qelei pesei kai panteV omou qelousin apolesqh.

4

Dioti outwV elalhse KurioV proV eme× KaqwV o lewn kai o skumnoV tou leontoV brucwmenoV epi to qhrama autou, an kai sunhcqh enantion autou plhqoV boskwn, den ptoeitai eiV thn fwnhn autwn oude sustelletai eiV ton qorubon autwn× outwV o KurioV twn dunamewn qelei katabh dia na polemhsh uper tou orouV thV Siwn kai uper twn lofwn authV.

5

WV pthna diapetwmena epi touV neossouV, outwV o KurioV twn dunamewn qelei uperaspisqh thn Ierousalhm, uperaspizomenoV kai eleuqeronwn authn, diabainwn kai swzwn authn.

6

Epistrafhte proV ekeinon, apo tou opoiou oi uioi tou Israhl olwV apestathsan.

7

Dioti en ekeinh th hmera paV anqrwpoV qelei riyei ta argura autou eidwla kai ta crusa autou eidwla, ta opoia ai ceireV saV kateskeuasan eiV esaV amartian.

8

Tote o AssurioV qelei pesei en macaira ouci androV× kai macaira ouci anqrwpou qelei katafagei auton× kai qelei feugei apo proswpou thV macairaV, kai oi neoi autou qelousin eisqai dia foron.

9

Kai apo tou fobou qelei paradramei to ocurwma autou, kai oi archgoi autou qelousi katatromaxei eiV thn shmaian, legei KurioV, tou opoiou to pur einai en Siwn kai h kaminoV autou en Ierousalhm.

Isaiah 32


Isaiah Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

Idou, basileuV qelei basileusei en dikaiosunh, kai arconteV qelousin arcei en krisei.

2

Kai o anqrwpoV qelei eisqai wV skeph apo tou anemou kai wV katafugion apo thV trikumiaV× wV potamoi udatoV en xhra gh, wV skia megalou bracou en gh diywsh.

3

Kai oi ofqalmoi twn blepontwn den qelousin eisqai eskotismenoi, kai ta wta twn akouontwn qelousin eisqai prosektika.

4

Kai h kardia twn qrasewn qelei katalabei sofian, kai h glwssa twn traulizontwn qelei epitacunei na lalh kaqara.

5

O acreioV den qelei onomazesqai pleon eleuqerioV, kai o filarguroV den qelei legesqai megaloprephV.

6

Dioti o acreioV qelei lalei acreia, kai h kardia autou qelei ergazesqai anomian, dia na ektelh ponhrian kai na proferh planhn enantion tou Kuriou, wste na sterh thn yuchn tou peinwntoV kai na empodizh thn posin eiV ton diywnta.

7

Tou de filargurou ta opla einai adika× autoV bouleuetai ponhriaV dia na afanish ton ptwcon me logouV yeudeiV, eti kai otan o endehV lalh dikaia.

8

All' o eleuqerioV bouleuetai eleuqeria kai epi eleuqeria qelei sthrizesqai autoV.

9

Shkwqhte, gunaikeV euporoi× akousate thn fwnhn mou, qugatereV amerimnoi× akroasqhte touV logouV mou×

10

hmeraV kai eth qelete eisqai tetaragmenai, seiV ai amerimnoi× dioti o trughtoV qelei caqh, h sugkomidh den qelei elqei×

11

tremete, ai euporoi× taracqhte, ai amerimnoi× enduqhte kai gumnwqhte kai perizwsate taV osfuaV me sakkon.

12

Qelousi ktuphsei ta sthqh dia touV hdonikouV agrouV, dia touV karpoforouV ampelwnaV.

13

Akanqai kai triboloi qelousi blasthsei epi thn ghn tou laou mou× eti kai epi pasaV taV oikiaV thV caraV en th eufrainomenh polei.

14

Dioti ta palatia qelousin egkataleifqh× to plhqoV thV polewV qelei erhmwqh× ta frouria kai oi purgoi qelousi katastaqh ewV aiwnoV sphlaia, trufh agriwn onwn, boskh poimniwn×

15

ewsou to pneuma ex uyouV ekcuqh ef' hmaV kai h erhmoV geinh pediaV karpoforoV, h de karpoforoV pediaV logisqh wV dasoV.

16

Tote krisiV qelei kataskhnwsei en th erhmw kai dikaiosunh qelei katoikhsei en th karpoforw pediadi.

17

To de ergon thV dikaiosunhV qelei eisqai eirhnh× kai to apotelesma thV dikaiosunhV hsucia kai asfaleia eiV ton aiwna.

18

Kai o laoV mou qelei katoikei eirhnikhn katoikian kai oikhmata asfalh kai hsucouV topouV euporiaV,

19

kai qelei piptei calaza katasuntribousa to dasoV, kai h poliV me oleqron qelei anatraph.

20

Makarioi seiV oi speironteV plhsion pantoV udatoV, oi exapostellonteV ekei touV podaV tou booV kai thV onou.

Isaiah 33


Isaiah Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

Ouai eiV se, ostiV porqeiV kai den eporqhqhV× kai katadunasteueiV kai den katedunasteuqhV× otan paushV porqwn, qeleiV porqhqh× otan teleiwshV katadunasteuwn, qeleiV katadunasteuqh.

2

Kurie, elehson hmaV× se prosmenomen× eso braciwn autwn kaq' ekasthn prwian kai swthria hmwn en kairw qliyewV.

3

Apo thV fwnhV tou qorubou oi laoi efugon× apo thV anuywsewV sou ta eqnh dieskorpisqhsan.

4

Kai ta lafura saV qelousi sunacqh, kaqwV sunagousin oi broucoi× qelousi phdhsei ep' auton, kaqwV h akriV phda edw kai ekei.

5

O KurioV uywqh× dioti katoikei en uyhloiV× eneplhse thn Siwn krisewV kai dikaiosunhV.

6

Sofia de kai episthmh qelousin eisqai h sterewsiV twn kairwn sou kai h swthrioV dunamiV× o foboV tou Kuriou, autoV einai o qhsauroV autou.

7

Idou, oi andreioi autwn qelousi bohsei exwqen, kai oi presbeiV thV eirhnhV qelousi klausei pikrwV.

8

Ai odoi hrhmwqhsan, oi odoiporoi epausan× dieluse thn sunqhkhn, apebale taV poleiV, den logizetai anqrwpon.

9

H gh penqei, marainetai× o LibanoV aiscunetai, katakoptetai× o Sarwn omoiazei erhmon× kai h Basan kai o KarmhloV katetinacqhsan.

10

Twra qelw shkwqh, legei KurioV× twra qelw uywqh, twra qelw megalunqh.

11

Cnoun qelete sullabei kai acuron qelete gennhsei× h pnoh saV wV pur qelei saV katafagei.

12

Kai oi laoi qelousin eisqai wV kauseiV asbestou× wV akanqai kekommenai qelousi kauqh en puri.

13

Oi makran, akousate ti ekamon× kai seiV oi plhsion, gnwrisate thn dunamin mou.

14

Oi amartwloi en Siwn qelousi tromaxei× tromoV qelei katalabei touV upokritaV, wste qelousi legei, TiV metaxu hmwn qelei katoikhsei meta tou katatrwgontoV puroV; tiV metaxu hmwn qelei katoikhsei meta twn aiwniwn kausewn;

15

O peripatwn en dikaiosunh kai o lalwn en euquthti× o katafronwn to kerdoV twn dunasteusewn, o seiwn taV ceiraV autou apo dwrolhyiaV, o emfrattwn ta wta autou dia na mh akouh peri aimatoV, kai o kleiwn touV ofqalmouV autou dia na mh idh to kakon×

16

outoV qelei katoikhsei en toiV uyhloiV× oi topoi thV uperaspisewV autou qelousin eisqai ta ocurwmata twn bracwn× artoV qelei doqh eiV auton× to udwr autou qelei eisqai bebaion×

17

Oi ofqalmoi sou qelousin idei ton basilea en th wraiothti autou× qelousin idei thn ghn thn makran.

18

H kardia sou qelei meleta ton parelqonta tromon, fwnazousa, Pou einai o grammateuV; pou o suzhththV; pou o logisthV twn purgwn;

19

den qeleiV idei laon agrion, laon baqeiaV fwnhV, wste na mh diakrinhV× traulizoushV glwsshV, wste na mh ennohV.

20

Anableyon eiV thn Siwn, thn polin twn eortwn hmwn× oi ofqalmoi sou qelousin idei thn Ierousalhm hsucon katoikian, skhnhn htiV den qelei katabibasqh× oi passaloi authV den qelousi metakinhqh eiV ton aiwna kai ouden ek twn scoiniwn authV qelei koph.

21

All' ekei o KurioV thV doxhV qelei eisqai eiV hmaV topoV platewn potamwn kai reumatwn× ekei den qelei eiselqei ploion dia kwpiwn oute nauV megaloprephV qelei perasei ekeiqen.

22

Dioti o KurioV einai o krithV hmwn× o KurioV einai o nomoqethV hmwn× o KurioV einai o basileuV hmwn× autoV qelei swsei hmaV.

23

Ta scoinia sou ecaunwqhsan× den dunantai na sterewswsi to katartion autwn, den dunantai na exaplwswsi ta pania× tote leia megalwn lafurwn qelei diamerisqh× oi cwloi qelousi diarpasei thn leian.

24

Kai o katoikoV den qelei legei, Htonhsa× o laoV o katoikwn en auth qelei labei afesin anomiaV.

Isaiah 34


Isaiah Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

Plhsiasate, eqnh, dia na akoushte× kai prosexate, laoi× aV akoush h gh kai to plhrwma authV× h oikoumenh kai panta osa gennwntai en auth.

2

Dioti o qumoV tou Kuriou einai epi panta ta eqnh, kai h flogera orgh autou epi panta ta strateumata autwn× katestreyen auta oloklhrwV× paredwken auta eiV sfaghn.

3

Oi de pefoneumenoi autwn qelousi rifqh exw, kai h duswdia autwn qelei anadoqh apo twn ptwmatwn autwn× ta de orh qelousi dialuqh apo tou aimatoV autwn.

4

Kai pasa h stratia tou ouranou qelei luwsei, kai oi ouranoi qelousi peritulicqh wV biblion, kai pasa h stratia autwn qelei pesei, kaqwV piptei to fullon apo thV ampelou kai kaqwV piptousi ta fulla apo thV sukhV.

5

Dioti h macaira mou emequsqh en tw ouranw× idou, epi thn Idoumaian kai epi ton laon thV katastrofhV mou qelei katabh dia krisin.

6

H macaira tou Kuriou einai plhrhV aimatoV× epacunqh me to pacoV, me to aima twn arniwn kai tragwn, me to pacoV twn nefrwn twn kriwn× dioti o KurioV ecei qusian en Bosorra kai sfaghn megalhn en th gh thV IdoumaiaV.

7

Kai oi monokeroi qelousi katabh met' autwn kai oi moscoi meta twn taurwn× kai h gh autwn qelei mequsqh apo aimatoV, kai to cwma autwn qelei pacunqh apo pacouV.

8

Dioti einai hmera ekdikhsewV tou Kuriou, eniautoV antapodosewn dia thn krisin thV Siwn.

9

Kai ta reumata authV qelousi metablhqh eiV pissan kai to cwma authV eiV qeion, kai h gh authV qelei katastaqh pissa kaiomenh×

10

nukta kai hmeran den qelei sbesqh× o kapnoV authV qelei anabainei akatapaustwV× apo geneaV eiV genean qelei menei hrhmwmenh× kai den qelei uparcei o diabainwn di' authV eiV aiwna aiwnoV.

11

All' o pelekan kai o akanqocoiroV qelousi klhronomhsei authn× kai h glaux kai o korax qelousi katoikei en auth× kai o KurioV qelei exaplwsei ep' authV, scoinion erhmwsewV kai staqmhn krhmnismou.

12

Qelousi kalesei eiV thn basileian touV megistanaV authV all' oudeiV qelei eisqai ekei× kai panteV oi arconteV authV qelousin elqei eiV to mhden.

13

Kai akanqai qelousi blasthsei en toiV palatioiV authV, knidai kai batoi en toiV ocurwmasin authV× kai qelei eisqai katoikia qwwn, aulh strouqokamhlwn.

14

Kai oi lukoi qelousi sunapantasqai ekei me touV ailourouV× kai o saturoV qelei fwnazei proV ton suntrofon autou× o kokkux eti qelei anapauesqai ekei, euriskwn eiV eauton topon anapausewV.

15

Ekei qelei emfwleuei o nuktokorax kai qelei genna kai epwazei kai sunagei touV neossouV upo thn skian autou× ekei qelousi sunagesqai kai oi gupeV, ekastoV meta tou suntrofou autou.

16

Zhthsate en tw bibliw tou Kuriou kai anagnwsate× ouden ek toutwn qelei leiyei, ouden qelei eisqai cwriV tou suntrofou autou× dioti auto to stoma tou Kuriou prosetaxe, kai auto to pneuma autou sunhgage tauta.

17

Kai autoV erriye ton klhron peri autwn, kai h ceir autou diemoirasen eiV auta me staqmhn ekeinhn thn ghn× qelousi klhronomhsei authn eiV ton aiwna× apo geneaV eiV genean qelousi katoikei en auth.

Isaiah 35


Isaiah Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

H erhmoV kai h anudroV qelousin eufranqh di' auta, kai h erhmia qelei agalliasqh kai anqhsei wV rodon.

2

Qelei anqhsei en afqonia kai agalliasqh malista cairousa kai alalazousa× h doxa tou Libanou qelei doqh eiV authn, h timh tou Karmhlou kai Sarwn× oi topoi outoi qelousin idei thn doxan tou Kuriou kai thn megalwsunhn tou Qeou hmwn.

3

Eniscusate taV kecaunwmenaV ceiraV× kai sterewsate ta paralelumena gonata.

4

Eipate proV touV pefobismenouV thn kardian, Iscusate, mh fobeisqe× idou, o QeoV saV qelei elqei met' ekdikhsewV, o QeoV meta antapodosewV× autoV qelei elqei kai qelei saV swsei.

5

Tote oi ofqalmoi twn tuflwn qelousin anoicqh kai ta wta twn kwfwn qelousin akousei.

6

Tote o cwloV qelei phda wV elafoV kai h glwssa tou mogilalou qelei yallei× dioti en th erhmw qelousin anablusei udata kai reumata en th erhmia.

7

Kai h xhra gh qelei katastaqh limnh kai h diywsa gh phgai udatoV× en th katoikia twn qwwn, opou ekoitonto, qelei eisqai cloh meta kalamwn kai spartwn.

8

Kai ekei qelei eisqai lewforoV kai odoV kai qelei onomasqh, OdoV agia× o akaqartoV den qelei perasei di' authV alla qelei eisqai di' autouV o odeuwn kai oi mwroi den qelousi planasqai.

9

Lewn den qelei eisqai ekei kai qhrion arpaktikon den qelei anabh ekei× den qelei eureqh ekei× alla oi lelutrwmenoi qelousi peripatei ekei.

10

Kai oi lelutrwmenoi tou Kuriou qelousin epistreyei kai elqei en alalagmw eiV thn Siwn× kai eufrosunh aiwnioV qelei eisqai epi thV kefalhV autwn× agalliasin kai eufrosunhn qelousin apolausei× h luph de kai o stenagmoV qelousi fugei.

Isaiah 36


Isaiah Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

En tw dekatw tetartw etei tou basilewV Ezekiou anebh Sennaceireim o basileuV thV AssuriaV epi pasaV taV ocuraV poleiV tou Iouda kai ekurieusen autaV.

2

Kai apesteilen o basileuV thV AssuriaV ton Rab-sakhn apo LaceiV eiV Ierousalhm, proV ton basilea Ezekian, meta dunamewV megalhV. Kai estaqh en tw udragwgw, thV anw kolumbhqraV en th megalh odw tou agrou tou gnafewV.

3

Tote exhlqon proV auton Eliakeim, o uioV tou Celkiou, o oikonomoV, kai SomnaV o grammateuV kai Iwac, o uioV tou Asaf, o upomnhmatografoV.

4

Kai eipe proV autouV o Rab-sakhV, Eipate twra proV ton Ezekian, Outw legei o basileuV o megaV, o basileuV thV AssuriaV× Poion einai to qarroV, epi to opoion qarreiV;

5

LegeiV, plhn einai logoi ceilewn, Ecw boulhn kai dunamin dia polemon. All' epi tina qarreiV wste apestathsaV enantion mou;

6

Idou, qarreiV epi thn rabdon tou suntetrimmenou ekeinou kalamou, epi thn Aigupton× epi tou opoiou ean tiV episthricqh, qelei emphcqh eiV thn ceira autou kai truphsei authn× toioutoV einai o Faraw o basileuV thV Aiguptou proV pantaV touV qarrountaV ep' auton.

7

All' ean eiphV proV eme, Epi Kurion ton Qeon hmwn qarroumen, den einai autoV, tou opoiou touV uyhlouV topouV kai ta qusiasthria afhresen o EzekiaV kai eipe proV ton Ioudan kai proV thn Ierousalhm, Emprosqen toutou tou qusiasthriou qelete proskunhsei;

8

Twra loipon doV enecura eiV ton kurion mou ton basilea thV AssuriaV, kai egw qelw soi dwsei disciliouV ippouV, an dunasai apo merouV sou na dwshV epibataV ep' autouV.

9

PwV loipon qeleiV treyei opisw to proswpon enoV toparcou ek twn elacistwn doulwn tou kuriou mou, kai hlpisaV epi thn Aigupton dia amaxaV kai dia ippeiV;

10

Kai twra, aneu tou Kuriou anebhn egw epi ton topon touton, dia na katastreyw auton; o KurioV eipe proV eme, Anaba epi thn ghn tauthn kai katastreyon authn.

11

Tote eipen o Eliakeim kai o SomnaV kai o Iwac proV ton Rab-sakhn, Lalhson, parakalw, proV touV doulouV sou eiV thn Suriakhn glwssan× dioti katalambanomen authn× kai mh lalei proV hmaV Ioudaisti eiV ephkoon tou laou tou epi tou teicouV.

12

All' o Rab-sakhV eipe, MhpwV o kurioV mou apesteilen eme proV ton kurion sou kai proV se, dia na lalhsw touV logouV toutouV; den me apesteile proV touV andraV touV kaqhmenouV epi tou teicouV dia na fagwsi thn kopron autwn kai na piwsi to ouron autwn me saV;

13

Tote o Rab-sakhV estaqh kai efwnhsen Ioudaisti meta fwnhV megalhV kai eipen, Akousate touV logouV tou basilewV tou megalou, tou basilewV thV AssuriaV×

14

outw legei o basileuV× Mh saV apata o EzekiaV× dioti den qelei dunhqh na saV lutrwsh.

15

Kai mh saV kamnh o EzekiaV na qarrhte epi ton Kurion, legwn, O KurioV bebaiwV qelei maV lutrwsei× h poliV auth den qelei paradoqh eiV thn ceira tou basilewV thV AssuriaV.

16

Mh akouete tou Ezekiou× dioti outw legei o basileuV thV AssuriaV× Kamete sumbibasmon met' emou kai exelqete proV eme× kai fagete ekastoV apo thV ampelou autou kai ekastoV apo thV sukhV autou kai piete ekastoV apo twn udatwn thV dexamenhV autou×

17

ewsou elqw kai saV labw eiV ghn omoian me thn ghn saV, ghn sitou kai oinou, ghn artou kai ampelwnwn.

18

Mh saV apata o EzekiaV, legwn, O KurioV qelei maV lutrwsei. Elutrwse tiV ek twn qewn twn eqnwn thn ghn autou ek thV ceiroV tou basilewV thV AssuriaV;

19

Pou oi qeoi thV Aimaq kai Arfad; pou oi qeoi thV Sefarouim; mhpwV elutrwsan ek thV ceiroV mou thn Samareian;

20

TineV metaxu pantwn twn qewn twn topwn toutwn elutrwsan thn ghn autwn ek thV ceiroV mou, wste kai o KurioV na lutrwsh thn Ierousalhm ek thV ceiroV mou;

21

Ekeinoi de esiwpwn kai den apekriqhsan logon proV auton× dioti o basileuV eice prostaxei, legwn, Mh apokriqhte proV auton.

22

Tote Eliakeim o uioV tou Celkiou, o oikonomoV, kai SomnaV o grammateuV, kai Iwac o uioV tou Asaf, o upomnhmatografoV, hlqon proV ton Ezekian me diescismena imatia kai aphggeilan proV auton touV logouV tou Rab-sakh.

Isaiah 37


Isaiah Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

Kai ote hkousen o basileuV EzekiaV, diescise ta imatia autou kai eskepasqh me sakkon kai eishlqen eiV ton oikon tou Kuriou.

2

Kai apesteilen Eliakeim ton oikonomon kai Somnan ton grammatea kai touV presbuterouV twn ierewn eskepasmenouV me sakkouV, proV ton profhthn Hsaian, ton uion tou AmwV×

3

kai eipon proV auton, Outw legei o EzekiaV× Hmera qliyewV kai oneidismou kai blasfhmiaV, h hmera auth× dioti ta tekna hlqon eiV thn akmhn thV gennaV, plhn dunamiV den einai eiV thn tiktousan×

4

eiqe na hkouse KurioV o QeoV sou touV logouV tou Rab-sakh, ton opoion o basileuV thV AssuriaV o kurioV autou apesteile dia na oneidish ton zwnta Qeon, kai na ubrish dia twn logwn, touV opoiouV hkouse KurioV o QeoV sou× dia touto uywson dehsin uper tou upoloipou tou swzomenou.

5

Kai hlqon proV ton Hsaian oi douloi tou basilewV Ezekiou.

6

Kai eipe proV autouV o HsaiaV, Outw qelete eipei proV ton kurion saV× Outw legei KurioV× Mh fobou apo twn logwn, touV opoiouV hkousaV, dia twn opoiwn oi douloi tou basilewV thV AssuriaV me wneidisan×

7

idou, egw qelw balei eiV auton toiouton pneuma, wste akousaV qorubon qelei epistreyei eiV thn ghn autou× kai qelw kamei auton na pesh dia macairaV en th gh autou.

8

O Rab-sakhV loipon epestreye kai eurhke ton basilea thV AssuriaV polemounta enantion thV Libna× dioti hkousen oti efugen apo LaceiV.

9

Kai o basileuV hkouse na legwsi peri Qiraka tou basilewV thV AiqiopiaV, Exhlqe na se polemhsh. Kai ote hkouse touto, apesteile presbeiV proV ton Ezekian, legwn,

10

Outw qelete eipei proV Ezekian, ton basilea tou Iouda, legonteV, O QeoV sou, epi ton opoion qarreiV, aV mh se apata, legwn, H Ierousalhm den qelei paradoqh eiV thn ceira tou basilewV thV AssuriaV.

11

Idou, su hkousaV ti ekamon oi basileiV thV AssuriaV eiV pantaV touV topouV, katastrefonteV autouV× kai su qeleiV lutrwqh;

12

MhpwV oi qeoi twn eqnwn elutrwsan ekeinouV, touV opoiouV oi patereV mou katestreyan, thn Gwzan kai thn Carran kai Resef kai touV uiouV tou Eden, touV en Telassar;

13

Pou o basileuV thV Aimaq kai o basileuV thV Arfad kai o basileuV thV polewV Sefarouim, Ena kai Aua;

14

Kai labwn o EzekiaV thn epistolhn ek thV ceiroV twn presbewn anegnwsen authn× kai anebh o EzekiaV eiV ton oikon tou Kuriou kai exetulixen authn enwpion tou Kuriou.

15

Kai proshuchqh eiV ton Kurion o EzekiaV legwn,

16

Kurie twn dunamewn, Qee tou Israhl, o kaqhmenoV epi twn ceroubeim, su autoV eisai o QeoV, o monoV, pantwn twn basileiwn thV ghV× su ekameV ton ouranon kai thn ghn.

17

Klinon, Kurie, to ouV sou kai akouson× anoixon, Kurie, touV ofqalmouV sou kai ide× kai akouson pantaV touV logouV tou Sennaceireim, ostiV apesteile touton dia na oneidish ton zwnta Qeon.

18

AlhqwV, Kurie, oi basileiV thV AssuriaV hrhmwsan panta ta eqnh kai touV topouV autwn,

19

kai erriyan eiV to pur touV qeouV autwn× dioti den hsan qeoi, all' ergon ceirwn anqrwpwn, xula kai liqoi× dia touto katestreyan autouV.

20

Twra loipon, Kurie Qee hmwn, swson hmaV ek thV ceiroV autou× dia na gnwriswsi panta ta basileia thV ghV, oti su eisai o KurioV, o monoV.

21

Tote apesteilen HsaiaV o uioV tou AmwV proV Ezekian, legwn, Outw legei KurioV o QeoV tou Israhl× Hkousa osa proshuchqhV eiV eme kata tou Sennaceireim, basilewV thV AssuriaV.

22

OutoV einai o logoV, ton opoion o KurioV elalhse peri autou× Se katefronhse, se enepaixen h parqenoV, qugathr thV Siwn× opisw sou eseise kefalhn h qugathr thV Ierousalhm.

23

Tina wneidisaV kai eblasfhmhsaV; kai kata tinoV uywsaV fwnhn kai eshkwsaV uyhla touV ofqalmouV sou; kata tou Agiou tou Israhl.

24

Ton Kurion wneidisaV dia twn doulwn sou kai eipaV, Me to plhqoV twn amaxwn mou anebhn egw eiV to uyoV twn orewn, eiV ta pleura tou Libanou× kai qelw koyei taV uyhlaV kedrouV autou, taV eklektaV elatouV autou× kai qelw eiselqei eiV to uyoV twn akrwn autou, eiV to dasoV tou Karmhlou autou×

25

egw aneskaya kai epion udata× kai me to icnoV twn podwn mou exhrana pantaV touV potamouV twn poliorkoumenwn.

26

Mh den hkousaV oti egw ekamon touto palaioqen kai apo hmerwn arcaiwn ebouleuqhn auto; twra de exetelesa touto, wste na hsai dia na katastrefhV poleiV wcurwmenaV eiV ereipiwn swrouV×

27

dia touto oi katoikoi autwn hsan mikraV dunamewV, etromaxan kai kathscunqhsan× hsan wV o cortoV tou agrou kai wV h cloh, wV o cortoV twn dwmatwn kai wV o sitoV o kaiomenoV prin kalamwsh.

28

Plhn egw exeurw thn katoikian sou kai thn exodon sou kai thn eisodon sou kai thn kat' emou lussan sou.

29

Epeidh h kat' emou lussa sou kai h alazoneia sou anebhsan eiV ta wta mou, dia touto qelw balei ton krikon mou eiV touV mukthraV sou kai ton calinon mou eiV ta ceilh sou, kai qelw se epistreyei dia thV odou di' hV hlqeV.

30

Kai touto qelei eisqai eiV se to shmeion× to etoV touto qelete fagei o, ti einai autofueV× kai to deuteron etoV, o, ti ekfuetai apo tou autou× to de triton etoV, speirate kai qerisate kai futeusate ampelwnaV kai fagete ton karpon autwn.

31

Kai to upoloipon ek tou oikou Iouda, to diaswqen, qelei rizwsei palin upokatwqen kai qelei dwsei epanw karpouV.

32

Dioti ex Ierousalhm qelei exelqei to upoloipon kai ek tou orouV Siwn to diaswqen× o zhloV tou Kuriou twn dunamewn qelei ektelesei touto.

33

Oqen outw legei KurioV peri tou basilewV thV AssuriaV× den qelei eiselqei eiV thn polin tauthn, oude qelei toxeusei ekei beloV, oude qelei probalei kat' authV aspidaV, oude qelei uywsei enantion authV procwma×

34

dia thV odou di' hV hlqe, di' authV qelei epistreyei kai eiV thn polin tauthn den qelei eiselqei, legei o KurioV×

35

dioti qelw uperaspisqh thn polin tauthn, wste na swsw authn, eneken emou kai eneken tou doulou mou Dabid.

36

Tote exhlqen o aggeloV tou Kuriou kai epataxen en tw stratopedw twn Assuriwn ekaton ogdohkonta pente ciliadaV× kai ote exhgerqhsan to prwi, idou, hsan panteV swmata nekra.

37

Kai eshkwqh kai efuge kai epestreye Sennaceireim o basileuV thV AssuriaV kai katwkhsen en Nineuh.

38

Kai enw prosekunei en tw oikw Nisrwk tou qeou autou, Adrammelec kai Sarasar oi uioi autou epataxan auton en macaira, autoi de efugon eiV ghn ArmeniaV× ebasileuse de ant' autou Esaraddwn o uioV autou.

Isaiah 38


Isaiah Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

Kat' ekeinaV hmeraV hrrwsthsen o EzekiaV eiV qanaton× kai hlqe proV auton HsaiaV o profhthV o uioV tou AmwV kai eipe proV auton, Outw legei KurioV× Diataxon peri tou oikou sou× epeidh apoqnhskeiV kai den qeleiV zhsei.

2

Tote estreyen o EzekiaV to proswpon autou proV ton toicon kai proshuchqh eiV ton Kurion,

3

kai eipe, Deomai, Kurie, enqumhqhti twra pwV periepathsa enwpion sou en alhqeia kai en kardia teleia kai epraxa to areston enwpion sou. Kai eklausen o EzekiaV klauqmon megan.

4

Tote egeine logoV Kuriou proV ton Hsaian legwn,

5

Upage kai eipe proV ton Ezekian, Outw legei KurioV o QeoV tou Dabid tou patroV sou× Hkousa thn proseuchn sou, eidon ta dakrua sou× idou, qelw prosqesei eiV taV hmeraV sou dekapente eth×

6

kai qelw eleuqerwsei se kai thn polin tauthn ek thV ceiroV tou basilewV thV AssuriaV kai qelw uperaspisqh thn polin tauthn×

7

kai touto qelei eisqai eiV se to shmeion para Kuriou oti qelei kamei o KurioV to pragma touto, to opoion elalhsen×

8

idou, qelw streyei opisw deka baqmouV thn skian twn baqmwn, touV opoiouV katebh eiV to hliakon wrologion tou Acaz. Kai estrafh o hlioV deka baqmouV, dia twn opoiwn eice katabh.

9

Tauta einai ta grafenta upo Ezekiou basilewV tou Iouda, ote hrrwsthse kai anelaben ek thV arrwstiaV autou×

10

Egw eipa, En th meshmbria twn hmerwn mou qelw upagei eiV taV pulaV tou tafou× esterhqhn to upoloipon twn etwn mou.

11

Eipa, den qelw idei pleon ton Kurion, ton Kurion, en gh zwntwn× den qelw idei pleon anqrwpon meta twn katoikwn tou kosmou.

12

H zwh mou efuge kai metetopisqh ap' emou wV poimenoV skhnh× ekoph h zwh mou wV upo ufantou× apo tou sthmoniou qelei me koyei× apo prwiaV ewV esperaV qeleiV me teleiwsei.

13

Estocazomhn ewV prwiaV, wV lewn qelei suntriyei panta ta osta mou× apo prwiaV ewV esperaV qeleiV me teleiwsei.

14

WV geranoV, wV celidwn, outw eyellizon× wduromhn wV trugwn× oi ofqalmoi mou apekamon atenizonteV eiV ta anw. Kataqlibomai, Kurie× anakoufison me.

15

Ti na eipw; autoV kai eipe proV eme kai exetelese× qelw diagei panta ta eth mou en th pikria thV yuchV mou.

16

En toutoiV, Kurie, zwsin oi anqrwpoi, kai en pasi toutoiV uparcei zwh tou pneumatoV mou× su bebaiwV me qerapeueiV kai me anazwopoieiV.

17

Idou, anti eirhnhV ephlqen ep' eme megalh pikria× alla su, di' agaphn thV yuchV mou, elutrwsaV authn apo tou lakkou thV fqoraV× dioti erriyaV opisw twn nwtwn sou pasaV taV amartiaV mou.

18

Dioti o tafoV den qelei se umnhsei× o qanatoV den qelei se doxologhsei× oi katabainonteV eiV ton lakkon den qelousin elpizei epi thn alhqeian sou.

19

O zwn, o zwn, autoV qelei se umnei, kaqwV egw tauthn thn hmeran× o pathr qelei eiV ta tekna gnwstopoihsei thn alhqeian sou.

20

O KurioV hlqe na me swsh× dia touto qelomen yallei to asma mou epi entetamenwn organwn pasaV taV hmeraV thV zwhV hmwn en tw oikw tou Kuriou.

21

Dioti o HsaiaV eicen eipei, AV labwsi palaqhn sukwn kai aV balwsin authn wV emplastron epi to elkoV kai qelei iatreuqh.

22

Kai o EzekiaV eicen eipei, Ti einai to shmeion oti egw qelw anabh eiV ton oikon tou Kuriou;

Isaiah 39


Isaiah Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

Kat' ekeinon ton kairon Merwdac-baladan, o uioV tou Baladan, basileuV thV BabulwnoV, esteilen epistolaV kai dwra proV ton Ezekian, akousaV oti hrrwsthse kai anelabe.

2

Kai ecarh di' auta o EzekiaV kai edeixen eiV autouV ton oikon twn polutimwn pragmatwn autou, ton arguron kai ton cruson kai ta arwmata kai ta polutima mura kai pasan thn oploqhkhn autou kai pan o, ti eurisketo en toiV qhsauroiV autou× den hto ouden en tw oikw autou oude upo pasan thn exousian autou, to opoion o EzekiaV den edeixen eiV autouV.

3

Tote hlqen HsaiaV o profhthV proV ton basilea Ezekian kai eipe proV auton, Ti legousin outoi oi anqrwpoi kai poqen hlqon proV se; Kai o EzekiaV eipen, Apo ghV makraV ercontai proV eme, apo BabulwnoV.

4

O de eipe, Ti eidon en tw oikw sou; Kai apekriqh o EzekiaV, Eidon pan o, ti einai en tw oikw mou× den einai ouden en toiV qhsauroiV mou, to opoion den edeixa eiV autouV.

5

Tote eipen o HsaiaV proV ton Ezekian, Akouson ton logon tou Kuriou twn dunamewn.

6

Idou, ercontai hmerai, kaq' aV pan o, ti einai en tw oikw sou kai o, ti oi patereV sou enapetamieusan mecri thV hmeraV tauthV, qelei metakomisqh eiV thn Babulwna× den qelei meinei ouden, legei KurioV×

7

kai ek twn uiwn sou, oitineV qelousin exelqei apo sou, touV opoiouV qeleiV gennhsei, qelousi labei× kai qelousi geinei eunoucoi en tw palatiw tou basilewV thV BabulwnoV.

8

Tote eipen o EzekiaV proV ton Hsaian, KaloV o logoV tou Kuriou, ton opoion elalhsaV. Eipen eti, Dioti qelei eisqai eirhnh kai asfaleia en taiV hmeraiV mou.

Isaiah 40


Isaiah Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

Parhgoreite, parhgoreite ton laon mou, legei o QeoV saV.

2

Lalhsate parhgorhtika proV thn Ierousalhm, kai fwnhsate proV authn, oti o kairoV thV tapeinwsewV authV eplhrwqh, oti h anomia authV sunecwrhqh× dioti elaben ek thV ceiroV Kuriou diplasion dia pasaV taV amartiaV authV.

3

Fwnh bowntoV en th erhmw, Etoimasate thn odon tou Kuriou. euqeiaV kamete en th erhmw taV tribouV tou Qeou hmwn.

4

Pasa faragx qelei uywqh kai pan oroV kai bounoV qelei tapeinwqh× kai ta skolia qelousi geinei euqea× kai oi traceiV topoi omaloi×

5

kai h doxa tou Kuriou qelei fanerwqh kai pasa sarx omou qelei idei× dioti to stoma tou Kuriou elalhse.

6

Fwnh legousa, Fwnhson× kai eipe, Ti na fwnhsw; pasa sarx einai cortoV kai pasa h doxa authV wV anqoV tou agrou.

7

O cortoV exhranqh, to anqoV emaranqh× dioti pneuma Kuriou epneusen ep' auto× cortoV th alhqeia einai o laoV.

8

O cortoV exhranqh, to anqoV emaranqh× o logoV omwV tou Qeou hmwn menei eiV ton aiwna.

9

Su, o ferwn eiV thn Siwn agaqaV aggeliaV, anaba eiV to oroV to uyhlon× su, o ferwn agaqaV aggeliaV eiV thn Ierousalhm, uywson iscurwV thn fwnhn sou× uywson× mh fobou× eipe proV taV poleiV tou Iouda, Idou, o QeoV umwn.

10

Idou, KurioV o QeoV qelei elqei meta dunamewV kai o braciwn autou qelei exousiazei di' auton× idou, o misqoV autou einai met' autou kai h amoibh autou enwpion autou.

11

Qelei boskhsei to poimnion autou wV poimhn× qelei sunaxei ta arnia dia tou bracionoV autou kai bastasei en tw kolpw autou× kai qelei odhgei ta qhlazonta.

12

TiV emetrhse ta udata en tw koilwmati thV ceiroV autou kai estaqmise touV ouranouV me thn spiqamhn kai sumperielaben en metrw to cwma thV ghV kai ezugise ta orh dia stathroV kai touV lofouV dia plastiggoV;

13

TiV estaqmise to pneuma tou Kuriou h egeine sumbouloV autou kai, edidaxen auton;

14

Meta tinoV sunebouleuqh, kai tiV esunetisen auton kai edidaxen auton thn odon thV krisewV kai paredwken eiV auton episthmhn kai edeixen eiV auton thn odon thV sunesewV;

15

Idou, ta eqnh einai wV saniV apo kadou kai logizontai wV h lepth skonh thV plastiggoV× idou, h metatopizei taV nhsouV wV skonhn.

16

Kai o LibanoV den einai ikanoV eiV kausin oude ta zwa autou ikana eiV olokautwma.

17

Panta ta eqnh enwpion autou einai wV mhden× logizontai par' autw oligwteron para to mhden kai thn mataiothta.

18

Me tina loipon qelete exomoiwsei ton Qeon; h ti omoiwma qelete prosarmosei eiV auton;

19

O tecnithV cwneuei eikona glupthn, kai o crusocooV ekteinei cruson ep' authn kai cunei arguraV aluseiV.

20

O ptwcoV kamnwn prosforan eklegei xulon ashpton× kai zhtei eiV eauton epidexion tecnithn, dia na kataskeuash eikona glupthn mh saleuomenhn.

21

Den egnwrisate; den hkousate; den anhggelqh proV esaV ex archV; den enohsate apo katabolhV thV ghV;

22

AutoV einai o kaqhmenoV epi ton guron thV ghV kai oi katoikoi authV einai wV akrideV× o ekteinwn touV ouranouV wV parapetasma kai exaplonwn autouV wV skhnhn proV katoikhsin×

23

o ferwn touV hgemonaV eiV to mhden kai kaqistwn wV mataiothta touV kritaV thV ghV.

24

All' oude qelousi futeuqh× all' oude qelousi sparqh× all' oude qelei rizwqh en th gh to stelecoV autwn× monon na pneush ep' autouV, qelousi parauta xhranqh kai o anemostrobiloV qelei anarpasei autouV wV acuron.

25

Me tina loipon qelete me exomoiwsei kai qelw exiswqh; legei o AgioV.

26

Shkwsate uyhla touV ofqalmouV saV kai idete, tiV epoihse tauta; O exagwn to strateuma autwn kata ariqmon× o onomasti kalwn tauta panta en th megaleiothti thV dunamewV autou, dioti einai iscuroV eiV exousian× den leipei ouden.

27

Dia ti legeiV, Iakwb, kai laleiV, Israhl, H odoV mou einai kekrummenh apo tou Kuriou kai h krisiV mou parameleitai upo tou Qeou mou;

28

Den egnwrisaV; den hkousaV, oti o aiwnioV QeoV, o KurioV, o PoihthV twn akrwn thV ghV, den atonei kai den apokamnei; den exicniazetai h fronhsiV autou.

29

Didei iscun eiV touV htonhmenouV kai auxanei thn dunamin eiV touV adunatouV.

30

Kai oi neoi qelousin atonhsei kai apokamei, kai oi eklektoi neoi qelousin adunathsei pantapasin×

31

all' oi prosmenonteV ton Kurion qelousin ananewsei thn dunamin autwn× qelousin anabh me pterugaV wV aetoi× qelousi trexei kai den qelousin apokamei× qelousi peripathsei kai den qelousin atonhsei.

Isaiah 41


Isaiah Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

Siwpate enwpion mou, nhsoi× oi laoi aV ananewswsi dunamin× kai aV plhsiaswsi kai tote aV lalhswsin× aV proselqwmen omou eiV krisin.

2

TiV hgeire ton dikaion apo thV anatolhV, prosekalesen auton kata podaV autou, paredwken eiV auton ta eqnh kai katesthsen auton kurion epi touV basileiV; tiV paredwken autouV eiV thn macairan autou wV cwma, kai eiV to toxon autou wV acuron wqoumenon apo anemou;

3

Katediwxen autouV kai dihlqen asfalwV dia thV odou, thn opoian den eice peripathsei me touV podaV autou.

4

TiV enhrghse kai ekame touto, kalwn taV geneaV ap' archV; Egw o KurioV, o prwtoV kai o meta twn escatwn× egw autoV.

5

Ai nhsoi eidon kai efobhqhsan× ta perata thV ghV etromaxan, eplhsiasan kai hlqon.

6

Ebohqhsan ekastoV ton plhsion autou× kai eipe proV ton adelfon autou, Iscue.

7

Kai o xulourgoV eniscue ton crusocoon kai o leptunwn me thn sfuran, ton sfurokopounta epi ton akmona, legwn, Kalon einai dia thn sugkollhsin× kai stereonei auto me karfia, dia na mh kinhtai.

8

Alla su, Israhl, doule mou, Iakwb, eklekte mou, to sperma Abraam tou agaphtou mou,

9

su, ton opoion elabon ek twn akrwn thV ghV kai se ekalesa ek twn escatwn authV kai soi eipa, Su eisai o douloV mou× egw se exelexa kai den qelw se aporriyei×

10

mh fobou× dioti egw eimai meta sou× mh tromaze× dioti egw eimai o QeoV sou× se eniscusa× malista se ebohqhsa× malista se uperhspisqhn dia thV dexiaV thV dikaiosunhV mou.

11

Idou, panteV oi wrgismenoi kata sou qelousi kataiscunqh kai entraph× qelousin eisqai wV mhden× kai oi antidikoi sou qelousin afanisqh.

12

QeleiV zhthsei autouV kai den qeleiV eurei autouV, touV enantioumenouV eiV se× oi polemounteV kata sou qelousi geinei mhden kai wV exouqenhma.

13

Dioti egw KurioV o QeoV sou eimai o kratwn thn dexian sou, legwn proV se, Mh fobou× egw qelw se bohqhsei.

14

Mh fobou, skwlhx Iakwb, qnhtoi tou Israhl× egw qelw se bohqei, legei o KurioV× kai lutrwthV sou einai o AgioV tou Israhl.

15

Idou, egw qelw se kamei neon kopteron alwnisthrion organon odontwton× qeleiV alwnisei ta orh kai leptunei auta, kai qeleiV kamei touV lofouV wV lepton acuron.

16

QeleiV anemisei auta kai o anemoV qelei shkwsei auta kai o anemostrobiloV qelei diaskorpisei auta× su de qeleiV eufranqh eiV ton Kurion kai qeleiV doxasqh en tw Agiw tou Israhl.

17

Otan oi ptwcoi kai endeeiV zhthswsin udwr kai den uparch, h glwssa de autwn xhrainhtai upo diyhV, egw o KurioV qelw eisakousei autouV, o QeoV tou Israhl den qelw egkataleiyei autouV.

18

Qelw anoixei potamouV en uyhloiV topoiV kai phgaV en mesw twn koiladwn× qelw kamei thn erhmon limnaV udatwn kai thn xhran ghn phgaV udatwn.

19

En th erhmw qelw emfuteusei thn kedron, to dendron thV sitthV kai ton murton kai thn elaian× en th akatoikhtw gh qelw balei thn elaton, thn peukhn kai ton puxon omou×

20

dia na idwsi kai na gnwriswsi kai na stocasqwsi kai na ennohswsin omou, oti h ceir tou Kuriou ekame touto kai o AgioV tou Israhl edhmiourghsen auto.

21

Parasthsate thn dikhn saV, legei KurioV× proferete ta iscura saV epiceirhmata, legei o basileuV tou Iakwb.

22

AV plhsiaswsi kai aV deixwsin eiV hmaV ti qelei sumbh× aV anaggeilwsi ta protera, ti hsan, dia na stocasqwmen auta kai na gnwriswmen ta escata autwn× h aV anaggeilwsi proV hmaV ta mellonta.

23

Anaggeilate ta sumbhsomena eiV to metepeita, dia na gnwriswmen oti eisqe qeoi× kamete eti kalon h kamete kakon, dia na qaumaswmen kai na idwmen omou.

24

Idou, seiV eisqe oligwteron para to mhden, kai to ergon saV ceiroteron para to mhden× ostiV saV eklegei, einai bdelugma.

25

Hgeira ena ek borra kai qelei elqei× ap' anatolwn hliou qelei epikaleisqai to onoma mou× kai qelei pathsei epi touV hgemonaV wV epi phlon kai wV o kerameuV katapatei ton argilon.

26

TiV anhggeile tauta ap' archV, dia na gnwriswmen; kai pro tou kairou, dia na eipwmen, autoV einai o dikaioV; All' oudeiV o anaggellwn× all' oudeiV o diakhruttwn× all' oudeiV o akouwn touV logouV saV.

27

Egw o prwtoV qelw eipei proV thn Siwn, Idou, idou, tauta× kai qelw dwsei eiV thn Ierousalhm ton euaggelizomenon.

28

Dioti eqewrhsa kai den hto oudeiV, nai, metaxu autwn, alla den uphrce sumbouloV dunamenoV na apokriqh logon, ote hrwthsa autouV.

29

Idou, panteV einai mataiothV, ta erga autwn mhden× ta cwneuta autwn anemoV kai mataiothV.

Isaiah 42


Isaiah Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

Idou, o douloV mou, ton opoion upesthrixa× o eklektoV mou, eiV ton opoion h yuch mou euhresthqh× eqesa to pneuma mou ep' auton× qelei exaggeilei krisin eiV ta eqnh.

2

Den qelei fwnaxei oude qelei anakraxei oude qelei kamei thn fwnhn autou na akousqh en taiV odoiV.

3

Kalamon sunteqlasmenon den qelei suntriyei kai linarion kapnizon den qelei sbusei× qelei ekferei krisin en alhqeia.

4

Den qelei eklipei oude qelei mikroyuchsei, ewsou balh krisin en th gh× kai ai nhsoi qelousi prosmenei ton nomon autou.

5

Outw legei o QeoV o KurioV, o poihsaV touV ouranouV kai ekteinaV autouV× o sterewsaV thn ghn kai ta gennwmena ex authV× o didouV pnohn eiV ton laon ton ep' authV kai pneuma eiV touV peripatountaV ep' authV×

6

Egw o KurioV se ekalesa en dikaiosunh, kai qelw kratei thn ceira sou kai qelw se fulattei kai qelw se katasthsei diaqhkhn tou laou, fwV twn eqnwn×

7

dia na anoixhV touV ofqalmouV twn tuflwn, na ekbalhV touV desmiouV ek twn desmwn, touV kaqhmenouV en skotei ek tou oikou thV fulakhV.

8

Egw eimai o KurioV× touto einai to onoma mou× kai den qelw dwsei thn doxan mou eiV allon oude thn ainesin mou eiV ta glupta.

9

Idou, hlqon ta ap' archV× kai egw anaggellw nea pragmata× prin ekfuwsi, lalw peri autwn eiV esaV.

10

Yallete eiV ton Kurion asma neon, thn doxan autou ek twn akrwn thV ghV, seiV oi katabainonteV eiV thn qalassan kai panta ta en auth× ai nhsoi kai oi katoikounteV autaV.

11

H erhmoV kai ai poleiV authV aV uywswsi fwnhn, ai kwmai taV opoiaV katoikei o Khdar× aV yallwsin oi katoikoi thV Sela, aV alalazwsin ek twn korufwn twn orewn.

12

AV dwswsi doxan eiV ton Kurion kai aV anaggeilwsi thn ainesin autou en taiV nhsoiV.

13

O KurioV qelei exelqei wV iscuroV× qelei diegeirei zhlon wV polemisthV× qelei fwnaxei, malista qelei bruchsei, qelei uperiscusei kata twn polemiwn autou.

14

Apo pollou esiwphsa× qelw meinei hsucoV; qelw krathsei emauton; twra qelw fwnaxei wV h tiktousa× qelw katastreyei kai katapiei omou.

15

Qelw erhmwsei orh kai lofouV kai kataxhranei panta ton corton autwn× kai qelw katasthsei touV potamouV nhsouV kai taV limnaV qelw xhranei.

16

Kai qelw ferei touV tuflouV di' odou thn opoian den hxeuron, qelw odhghsei autouV eiV tribouV taV opoiaV den egnwrizon× to skotoV qelw kamei fwV emprosqen autwn kai ta skolia euqea. Tauta ta pragmata qelw kamei eiV autouV kai den qelw egkataleiyei autouV.

17

Estrafhsan eiV ta opisw, kathscunqhsan oi qarrounteV epi ta glupta, oi legonteV proV ta cwneuta, seiV eisqe oi qeoi hmwn.

18

Akousate, kwfoi× kai anoixate touV ofqalmouV saV, tufloi, dia na idhte.

19

TiV tufloV, para o douloV mou; h kwfoV, para o mhnuthV mou, ton opoion apesteila; tiV tufloV, para o teleioV; kai tiV tufloV, para o douloV tou Kuriou;

20

BlepeiV polla alla den parathreiV× anoigeiV ta wta alla den akoueiV.

21

O KurioV eunohse proV auton eneken thV dikaiosunhV autou× qelei megalunei ton nomon autou kai katasthsei entimon.

22

Plhn autoV einai laoV dihrpagmenoV kai gegumnwmenoV× einai panteV pepagideumenoi en sphlaioiV kai kekrummenoi en taiV fulakaiV× einai lafuron kai den uparcei o lutronwn× diarpagma, kai oudeiV o legwn, Epistreyon auto.

23

TiV apo saV qelei dwsei akroasin eiV touto; qelei prosexei kai akousei eiV to meta tauta;

24

TiV paredwke ton Iakwb eiV diarpaghn kai ton Israhl eiV lehlatistaV; ouci o KurioV, autoV eiV ton opoion hmarthsamen; dioti den hqelhsan na peripathswsin en taiV odoiV autou oude uphkousan eiV ton nomon autou.

25

Dia touto execeen ep' auton thn sfodrothta thV orghV autou kai thn ormhn tou polemou× kai suneflexen auton pantacoqen all' autoV den enohse× kai ekausen auton all' autoV den ebale touto en th kardia autou.

Isaiah 43


Isaiah Chapter 43 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

Kai twra outw legei KurioV, o dhmiourgoV sou, Iakwb, kai o plasthV sou, Israhl× Mh fobou× dioti egw se elutrwsa, se ekalesa me to onoma sou× emou eisai.

2

Otan diabainhV dia twn udatwn, meta sou qelw eisqai× kai otan dia twn potamwn, den qelousi plhmmurhsei epi se× otan peripathV dia tou puroV, den qeleiV kah oude qelei exafqh h flox epi se.

3

Dioti egw eimai KurioV o QeoV sou, o AgioV tou Israhl, o Swthr sou× dia antilutron sou edwka thn Aigupton× uper sou thn Aiqiopian kai Seba.

4

Afotou estaqhV polutimoV eiV touV ofqalmouV mou, edoxasqhV kai egw se hgaphsa× kai qelw dwsei anqrwpouV pollouV uper sou kai laouV uper thV kefalhV sou.

5

Mh fobou× dioti egw eimai meta sou× apo anatolwn qelw ferei to sperma sou kai apo dusmwn qelw se sunaxei×

6

Qelw eipei proV ton borran, DoV× kai proV ton noton, Mh empodishV× fere touV uiouV mou apo makran kai taV qugateraV mou apo twn akrwn thV ghV,

7

pantaV osoi kalountai me to onoma mou× dioti edhmiourghsa autouV dia thn doxan mou, eplasa autouV kai ekama autouV.

8

Exagage ton laon ton tuflon kai econta ofqalmouV kai ton kwfon kai econta wta.

9

AV sunaqroisqwsi panta ta eqnh kai aV sunacqwsin oi laoi× tiV metaxu autwn anhggeile touto kai edeixen eiV hmaV ta protera; aV ferwsi touV marturaV autwn kai aV dikaiwqwsin× kai aV akouswsi kai aV eipwsi, Touto einai alhqinon.

10

SeiV eisqe martureV mou, legei KurioV, kai o douloV mou, ton opoion exelexa, dia na maqhte kai na pisteushte eiV eme kai na ennohshte oti egw autoV eimai× pro emou alloV QeoV den uphrxen oude qelei uparcei met' eme.

11

Egw, egw eimai o KurioV× kai ektoV emou swthr den uparcei.

12

Egw anhggeila kai eswsa kai edeixa× kai den estaqh eiV esaV xenoV qeoV× seiV de eisqe martureV mou, legei KurioV, kai egw o QeoV.

13

Kai prin geinh h hmera, egw autoV hmhn× kai den uparcei o lutronwn ek thV ceiroV mou× qelw kamei kai tiV dunatai na empodish auto;

14

Outw legei KurioV, o LutrwthV saV, o AgioV tou Israhl× dia saV exapesteila eiV thn Babulwna kai katebalon pantaV touV fugadaV authV kai touV CaldaiouV touV egkaucwmenouV eiV ta ploia.

15

Egw eimai o KurioV, o AgioV saV, o PoihthV tou Israhl, o BasileuV saV.

16

Outw legei KurioV, ostiV ekamen odon eiV thn qalassan kai tribon eiV ta iscura udata×

17

ostiV exhgagen amaxaV kai ippouV, strateuma kai rwmaleouV× panta omou exhplwqhsan katw, den eshkwqhsan× hfanisqhsan, esbesqhsan wV stupion.

18

Mh enqumhsqe ta protera kai mh sullogizesqe ta palaia.

19

Idou, egw qelw kamei neon pragma× twra qelei anateilei× den qelete gnwrisei auto; qelw bebaiwV kamei odon en th erhmw, potamouV en th anudrw.

20

Ta qhria tou agrou qelousi me doxasei, oi qweV kai oi strouqokamhloi× dioti didw udata eiV thn erhmon, potamouV eiV thn anudron, dia na potisw ton laon mou, ton eklekton mou.

21

O laoV, ton opoion eplasa eiV emauton, qelei dihgeisqai thn ainesin mou.

22

Alla su, Iakwb, den me epekalesqhV× alla su, Israhl, ebarunqhV ap' emou.

23

Den prosefereV eiV eme ta arnia twn olokautwmatwn sou oude me etimhsaV me taV qusiaV sou. Egw den se edoulwsa me prosforaV oude se ebaruna me qumiama×

24

den hgorasaV me argurion kalamon arwmatikon di' eme, oude me eneplhsaV apo tou pacouV twn qusiwn sou× alla me edoulwsaV me taV amartiaV sou, me epebarunaV me taV anomiaV sou.

25

Egw, egw eimai, ostiV exaleifw taV parabaseiV sou eneken emou, kai den qelw enqumhqh taV amartiaV sou.

26

Enqumison me× aV kriqwmen omou× lege su, dia na dikaiwqhV.

27

O propatwr sou hmarthse kai oi didaskaloi sou hnomhsan eiV eme.

28

Dia touto qelw katasthsei bebhlouV touV arcontaV tou agiasthriou, kai qelw paradwsei ton Iakwb eiV kataran kai ton Israhl eiV oneidismouV.

Isaiah 44


Isaiah Chapter 44 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

Alla twra akouson, doule mou Iakwb, kai Israhl ton opoion exelexa.

2

Outw legei KurioV, ostiV se ekame kai se eplasen ek koiliaV kai qelei se bohqhsei× Mh fobou, doule mou Iakwb, kai su, Iesouroun, ton opoion exelexa.

3

Dioti qelw ekceei udwr epi ton diywnta kai potamouV epi thn xhran× qelw ekceei to pneuma mou epi to sperma sou kai thn eulogian mou epi touV ekgonouV sou×

4

kai qelousi blasthsei wV metaxu cortou, wV iteai para touV ruakaV twn udatwn.

5

O men qelei legei, Egw eimai tou Kuriou× o de qelei onomazesqai me to onoma Iakwb× kai alloV qelei upografesqai me thn ceira autou eiV ton Kurion kai eponomazesqai me to onoma Israhl.

6

Outw legei KurioV o BasileuV tou Israhl kai o LutrwthV autou, o KurioV twn dunamewn× Egw eimai o prwtoV kai egw o escatoV× kai ektoV emou den uparcei QeoV.

7

Kai tiV wV egw qelei kraxei kai anaggeilei kai diataxei eiV eme, afou esusthsa ton palaion laon; kai ta epercomena kai ta mellonta aV anaggeilwsi proV autouV.

8

Mh fobeisqe mhde tromazete× ektote den se ekama na akoushV kai anhggeila touto; seiV eisqe malista martureV mou× ektoV emou uparcei QeoV; bebaiwV den uparcei bracoV× den gnwrizw oudena.

9

Osoi kataskeuazousin eidwla, panteV einai mataiothV× kai ta poluerasta autwn eidwla den wfelousi× kai autoi einai martureV autwn oti den blepousin oude noousi, dia na kataiscunqwsi.

10

TiV eplase qeon h ecusen eidwlon, to opoion ouden wfelei;

11

Idou, panteV oi suntrofoi autou qelousin aiscunqh× kai oi tecnitai, autoi einai ex anqrwpwn× aV sunacqwsi panteV omou× aV parastaqwsi× qelousi fobhqh, qelousin entraph panteV omou.

12

O calkeuV koptei sidhron kai ergazetai eiV touV anqrakaV kai me ta sfuria morfonei auto kai kataskeuazei auto me thn dunamin twn bracionwn autou× malista peina kai h dunamiV autou apokamnei× udwr den pinei kai atonei.

13

O xulourgoV exaplonei ton kanona, shmeionei auto me staqmhn, omalunei auto me rokania kai shmeionei auto dia tou diabhtou kai kamnei auto kata thn anqrwpinhn morfhn, kata anqrwpinhn wraiothta, dia na katoikh en th oikia.

14

Koptei eiV eauton kedrouV kai lambanei thn kuparisson kai thn drun, ta opoia eklegei eiV eauton metaxu twn dendrwn tou dasouV× futeuei peukhn kai h broch auxanei authn.

15

Kai qelei eisqai crhsimon eiV ton anqrwpon dia kausimon× kai ex autou lambanei kai qermainetai× proseti kaiei auto kai yhnei arton× proseti kamnei auto qeon kai proskunei auto× kamnei auto eidwlon kai gonatizei emprosqen autou.

16

To hmisu autou kaiei en puri× me to allo hmisu trwgei to kreaV× yhnei to yhton kai cortainei× kai qermainetai, legwn, W eqermanqhn, eidon to pur×

17

kai to enapoleifqen autou kamnei qeon, to glupton autou× gonatizei emprosqen autou kai proskunei auto kai proseucetai eiV auto kai legei, Lutrwson me, dioti eisai o qeoV mou.

18

Den katalambanousin oude noousi× dioti ekleise touV ofqalmouV autwn dia na mh blepwsi, kai taV kardiaV autwn dia na mh nowsi.

19

Kai oudeiV sullogizetai en th kardia autou oude einai gnwsiV en autw oude nohsiV, wste na eiph, To hmisu autou ekausa en puri× eti eyhsa arton epi twn anqrakwn autou× eyhsa kreaV kai efagon× epeita qelw kamei to upoloipon autou bdelugma; qelw proskunhsei dendrou kormon;

20

Bosketai apo stakthV× h hpathmenh kardia autou apeplanhsen auton, dia na mh dunatai na eleuqerwsh thn yuchn autou mhde na eiph, Touto, th en th dexia mou, den einai yeudoV;

21

Enqumou tauta, Iakwb kai Israhl× dioti douloV mou eisai× egw se eplasa× douloV mou eisai× Israhl, den qeleiV lhsmonhqh up' emou.

22

Exhleiya wV puknhn omiclhn taV parabaseiV sou, kai wV nefoV taV amartiaV sou× epistreyon proV eme× dioti egw se elutrwsa.

23

Yallete, ouranoi× dioti o KurioV ekame touto× alalaxate, ta katw thV ghV× ekbalete fwnhn agalliasewV, orh, dash kai panta ta en autoiV dendra× dioti o KurioV elutrwse ton Iakwb kai edoxasqh en tw Israhl.

24

Outw legei o KurioV, ostiV se elutrwse kai se eplasen ek koiliaV× Egw eimai o KurioV o poihsaV ta panta× o monoV ekteinaV touV ouranouV, o sterewsaV thn ghn ap' emautou×

25

o mataionwn ta shmeia twn yeudologwn kai kaqistwn parafronaV touV manteiV× o anatrepwn touV sofouV kai mwrainwn thn episthmhn autwn×

26

o stereonwn ton logon tou doulou mou kai ekplhrwn thn boulhn twn mhnutwn mou× o legwn proV thn Ierousalhm, QeleiV katoikisqh× kai proV taV poleiV tou Iouda, Qelete anaktisqh kai qelw anorqwsei ta ereipia autou×

27

o legwn proV thn abusson, Genou xhra kai qelw xhranei touV potamouV sou×

28

o legwn proV ton Kuron, OutoV einai o boskoV mou kai qelei ekplhrwsei panta ta qelhmata mou× kai o legwn proV thn Ierousalhm, QeleiV anaktisqh× kai proV ton naon, Qelousi teqh ta qemelia sou.

Isaiah 45


Isaiah Chapter 45 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

Outw legei KurioV proV ton kecrismenon autou, ton Kuron, tou opoiou thn dexian ceira ekrathsa, dia na upotaxw ta eqnh emprosqen autou× kai qelw lusei thn osfun twn basilewn, dia na anoixw ta diqura emproqen autou× kai ai pulai den qelousi kleisqh.

2

Egw qelw upagei emproqen sou kai exomalunei taV skoliaV odouV× qelw suntriyei taV calkinaV quraV kai koyei touV sidhrouV moclouV.

3

Kai qelw soi dwsei qhsaurouV fulattomenouV en skotei kai plouth kerummena en apokrufoiV× dia na gnwrishV oti egw eimai o KurioV o kalwn se kat' onoma, o QeoV tou Israhl.

4

Dia ton Iakwb ton doulon mou kai ton Israhl ton eklekton mou se ekalesa malista me to onoma sou, se epwnomasa, an kai den me egnwrisaV.

5

Egw eimai o KurioV kai den einai alloV× den uparcei ektoV emou QeoV× egw se periezwsa, an kai den me egnwrisaV,

6

dia na gnwriswsin apo anatolwn hliou kai apo dusmwn, oti ektoV emou den uparcei oudeiV× egw eimai o KurioV kai den uparcei alloV×

7

o kataskeuasaV to fwV kai poihsaV to skotoV× o poiwn eirhnhn kai ktizwn kakon× egw o KurioV poiw panta tauta.

8

Stalaxate droson anwqen, ouranoi, kai aV ranwsin ai nefelai dikaiosunhn× aV anoixh h gh kai aV gennhsh swthrian kai aV blasthsh dikaiosunhn omou× egw o KurioV epoihsa touto.

9

Ouai eiV ton antimacomenon proV ton Poihthn autou. AV antimacetai to ostrakon proV ta ostraka thV ghV× o phloV qelei eipei proV ton plattonta auton, Ti kamneiV; h to ergon sou, OutoV den ecei ceiraV;

10

Ouai eiV ton legonta proV ton patera, ti gennaV; proV thn gunaika, ti koiloponeiV;

11

Outw legei KurioV, o AgioV tou Israhl kai o PlasthV autou× Erwtate me dia ta mellonta peri twn uiwn mou kai peri tou ergou twn ceirwn mou prostaxate me.

12

Egw ektisa thn ghn kai epoihsa anqrwpon ep' authV× egw dia twn ceirwn mou exeteina touV ouranouV kai edwka diatagaV eiV pasan thn stratian autwn.

13

Egw exhgeira ekeinon eiV dikaiosunhn kai qelw dieuqunei pasaV taV odouV autou× autoV qelei oikodomhsei thn polin mou kai qelei epistreyei touV aicmalwtouV mou, ouci me lutron oude me dwra, legei o KurioV twn dunamewn.

14

Outw legei KurioV× O kopoV thV Aiguptou kai to emporion thV AiqiopiaV kai twn Sabaiwn, andrwn megaloswmwn, qelousi perasei eiV se kai sou qelousin eisqai× opisw sou qelousin akolouqei× me aluseiV qelousi perasei kai qelousi se proskunhsei, qelousi se iketeusei, legonteV, BebaiwV o QeoV einai en soi, kai den uparcei oudeiV alloV QeoV.

15

Twonti su eisai QeoV kruptomenoV, Qee tou Israhl, o Swthr.

16

PanteV outoi qelousin aiscunqh kai entraph× oi ergatai twn eidwlwn qelousi fugei en kataiscunh panteV omou.

17

O de Israhl qelei swqh dia tou Kuriou swthrian aiwnion× den qelete aiscunqh oude entraph aiwniwV.

18

Dioti outw legei KurioV, o poihsaV touV ouranouV× autoV o QeoV, o plasaV thn ghn kai poihsaV authn× ostiV autoV esterewsen authn, ektisen authn ouci mataiwV all' eplasen authn dia na katoikhtai× Egw eimai o KurioV kai den uparcei alloV.

19

Den elalhsa en kruptw oude en skoteinw topw thV ghV× den eipa proV to sperma tou Iakwb, Zhthsate me mataiwV× egw eimai o KurioV, o lalwn dikaiosunhn, o anaggellwn euquthta.

20

Sunacqhte kai elqete× plhsiasate omou, oi seswsmenoi twn eqnwn× den ecousi nohsin, osoi shkonousi to glupton xulon autwn kai proseucontai eiV qeon mh dunamenon na swsh.

21

Apaggeilate kai ferete autouV plhsion× malista, aV sumbouleuqwsin omou× tiV anhggeile touto ap' archV; tiV efanerwse touto ex ekeinou tou kairou; ouci egw o KurioV; kai den uparcei ektoV emou alloV QeoV× QeoV dikaioV kai Swthr× den uparcei ektoV emou.

22

EiV eme bleyate kai swqhte, panta ta perata thV ghV× dioti egw eimai o QeoV kai den uparcei alloV.

23

Wmosa eiV emauton× o logoV exhlqen ek tou stomatoV mou en dikaiosunh kai den qelei epistrafh, Oti pan gonu qelei kamyei eiV eme, pasa glwssa qelei omnuei eiV eme.

24

BebaiwV qelousin eipei peri emou, En tw Kuriw einai h dikaiosunh kai h dunamiV× eiV auton qelousi proselqei kai qelousi kataiscunqh panteV oi orgizomenoi enantion autou.

25

En tw Kuriw qelei dikaiwqh apan to sperma tou Israhl.

Isaiah 46


Isaiah Chapter 46 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

Katekamfqh o Bhl, ekuyen o Nebw× ta eidwla autwn epeteqhsan epi zwwn kai kthnwn× ai amaxai umwn hsan pefortismenai fortion kopiastikon.

2

Kuptousi, kamptousin omou× den dunantai na swswsi to fortion alla kai auta ferontai eiV aicmalwsian.

3

Akousate mou, oikoV Iakwb kai pan to upoloipon tou oikou Israhl, touV opoiouV eshkwsa apo koiliaV, touV opoiouV ebastasa apo mhtraV×

4

kai ewV tou ghratoV saV egw autoV eimai× kai ewV twn leukwn tricwn egw qelw saV bastasei× egw saV ekama kai egw qelw saV shkwsei× nai, egw qelw saV bastasei kai swsei.

5

Me tina qelete me exomoiwsei kai qelete me exiswsei kai me sugkrinei kai qelomen eisqai omoioi;

6

Cunousi crusion ek tou balantiou kai zugizousin argurion dia tou stathroV kai misqonousi crusocoon kai kataskeuazei auto qeon× epeita prospiptousi kai proskunousi×

7

shkonousin auton ep' wmou× ferousin auton kai qetousin auton eiV ton topon autou kai istatai× den qelei metasaleusei ek tou topou autou× proseti bowsi proV auton alla den dunatai na apokriqh oude na swsh autouV apo thV sumforaV autwn.

8

Enqumhqhte touto kai deicqhte anqrwpoi× anakalesate auto eiV ton noun saV, apostatai.

9

Enqumhqhte ta protera, ta ap' archV× dioti egw eimai o QeoV kai den uparcei alloV× egw eimai o QeoV kai oudeiV omoioV mou×

10

ostiV ap' archV anaggellw to teloV kai apo proteron ta mh gegonota, legwn, H boulh mou qelei staqh kai qelw ektelesei apan to qelhma mou×

11

ostiV krazw to arpaktikon pthnon ex anatolwn, ton andra thV boulhV mou apo ghV makran× nai, elalhsa kai qelw kamei na geinh× ebouleuqhn kai qelw ektelesei auto.

12

Akousate mou, sklhrokardioi, oi makran apo thV dikaiosunhV.

13

Eplhsiasa thn dikaiosunhn mou× den qelei eisqai makran kai h swthria mou den qelei bradunei× kai qelw dwsei en Siwn swthrian eiV ton Israhl, thn doxan mou.

Isaiah 47


Isaiah Chapter 47 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

Kataba kai kaqhson epi tou cwmatoV, parqene qugathr thV BabulwnoV× kaqhson kata ghV× qronoV pleon den einai, qugathr twn Caldaiwn× dioti den qeleiV pleon onomasqh apalh kai trufera.

2

Piason ton ceiromulon kai aleqe aleuron× ekkaluyon touV plokamouV sou, gumnwson touV podaV, ekkaluyon taV knhmaV, perason touV potamouV.

3

H gumnwsiV sou qelei ekkalufqh× nai, h aiscunh sou qelei fanh× ekdikhsin qelw labei kai den qelw feisqh anqrwpon.

4

Tou Lutrwtou hmwn to onoma einai, O KurioV twn dunamewn, o AgioV tou Israhl.

5

Kaqhson siwpwsa kai eiselqe eiV to skotoV, qugathr twn Caldaiwn× dioti den qeleiV pleon onomazesqai, H kuria twn basileiwn.

6

Wrgisqhn kata tou laou mou, emiana thn klhronomian mou kai paredwka autouV eiV thn ceira sou× plhn su den edeixaV eiV autouV eleoV× sfodra ebarunaV ton zugon sou epi ton geronta.

7

Kai eipaV, eiV ton aiwna qelw eisqai kuria× wste den ebaleV tauta en th kardia sou oude enequmhqhV ta escata autwn.

8

Twra loipon akouson touto, h paradedomenh eiV taV trufaV, h katoikousa amerimnwV, h legousa en th kardia sou, Egw eimai kai ektoV emou oudemia allh× den qelw kaqhsei chra kai den qelw gnwrisei ateknwsin.

9

Ta duo tauta qelousi bebaiwV elqei epi se exaifnhV en mia hmera, ateknwsiV kai chreia× qelousin elqei epi se kaq' oloklhrian dia to plhqoV twn mageiwn sou, dia thn megalhn afqonian twn gohteumatwn sou×

10

dioti eqarreuqhV epi thn ponhrian sou kai eipaV, den me blepei oudeiV. H sofia sou kai h episthmh sou se apeplanhsan× kai eipaV en th kardia sou, Egw eimai kai ektoV emou oudemia allh.

11

Dia touto qelei elqei kakon epi se, cwriV na exeurhV poqen gennatai× kai sumfora qelei pesei kata sou, cwriV na dunasai na apostreyhV authn× kai oleqroV qelei elqei, aifnidiwV epi se, cwriV na exeurhV.

12

Sthqi twra me taV gohteiaV sou kai me to plhqoV twn mageiwn sou, eiV taV opoiaV hgwnisqhV ek neothtoV sou× an dunasai na wfelhqhV, an dunasai na uperiscushV.

13

ApekameV en tw plhqei twn boulwn sou. AV shkwqwsi twra oi ouranoskopoi, oi astrologoi, oi mhnologoi prognwstikoi, kai aV se swswsin ek twn epercomenwn epi se.

14

Idou, qelousin eisqai wV acuron× pur qelei katakausei autouV× den qelousi dunhqh na swswsin eautouV apo thV dunamewV thV flogoV× den qelei meinei anqrax dia na qermanqh tiV oude pur dia na kaqhsh emprosqen autou.

15

Toioutoi qelousin eisqai eiV se ekeinoi, meta twn opoiwn ek neothtoV sou ekopiasaV, oi emporoi sou× qelousi fugei periplanwmenoi ekastoV eiV to meroV autou× oudeiV qelei se swsei.

Isaiah 48


Isaiah Chapter 48 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

Akousate touto, oikoV Iakwb× oi klhqenteV me to onoma tou Israhl kai exelqonteV ek thV phghV tou Iouda× oi omnuonteV eiV to onoma tou Kuriou kai anaferonteV ton Qeon tou Israhl, plhn ouci en alhqeia oude en dikaiosunh.

2

Dioti lambanousi to onoma autwn ek thV polewV thV agiaV kai episthrizontai epi ton Qeon tou Israhl× to onoma autou einai, O KurioV twn dunamewn.

3

Ektote anhggeila ta ap' archV× kai exhlqon ek tou stomatoV mou kai diekhruxa auta× ekama tauta aifnidiwV kai egeinan.

4

Epeidh gnwrizw oti eisai sklhroV, kai o trachloV sou einai neuron sidhroun kai to metwpon sou calkinon.

5

Ektote de anhggeila touto proV se× prin geinh diekhruxa touto eiV se, dia na mh eiphV, To eidwlon mou ekame tauta× kai to glupton mou kai to cuton mou prosetaxe tauta.

6

HkousaV× ide panta tauta× kai den qelete omologhsei; apo toude diakhruttw proV se nea, malista apokekrummena, kai ta opoia su den hxeureV.

7

Twra egeinan kai ouci palaioqen, kai oude pro thV hmeraV tauthV hkousaV peri autwn, dia na mh eiphV, Idou, egw hxeuron tauta.

8

Oute hkousaV oute hxeureV oute ap' archV hnoicqhsan ta wta sou× dioti hxeuron eti bebaiwV hqeleV ferqh apistwV kai ek koiliaV wnomasqhV parabathV.

9

Eneken tou onomatoV mou qelw makrunei ton qumon mou, kai dia ton epainon mou qelw bastacqh proV se, wste na mh se exoloqreusw.

10

Idou, se ekaqarisa, plhn ouci wV arguron× se katesthsa eklekton en tw cwneuthriw thV qliyewV.

11

Eneken emou, eneken emou qelw kamei touto× dioti pwV hqele molunqh to onoma mou; nai, den qelw dwsei thn doxan mou eiV allon.

12

Akouson mou, Iakwb, kai Israhl ton opoion egw ekalesa× egw autoV eimai× egw o prwtoV, egw kai o escatoV.

13

Kai h ceir mou eqemeliwse thn ghn kai h dexia mou emetrhse me spiqamhn touV ouranouV× otan kalw autouV, paristantai omou.

14

Sunacqhte, panteV seiV, kai akousate× tiV ek toutwn anhggeile tauta; O KurioV hgaphsen auton× oqen qelei ekplhrwsei to qelhma autou epi thn Babulwna kai o braciwn autou qelei eisqai epi touV CaldaiouV.

15

Egw, egw elalhsa× nai, ekalesa auton× efera auton kai egw qelw euodwsei thn odon autou.

16

Plhsiasate proV eme, akousate touto× ap' archV den elalhsa en kruptw× afotou egeine touto, egw hmhn ekei kai twra KurioV o QeoV apesteilen eme kai to pneuma autou.

17

Outw legei KurioV, o LutrwthV sou, o AgioV tou Israhl× Egw eimai KurioV o QeoV sou, o didaskwn se dia thn wfeleian sou, o odhgwn se dia thV odou di' hV eprepe na upaghV.

18

Eiqe na hkoueV ta prostagmata mou tote h eirhnh sou hqelen eisqai wV potamoV kai h dikaiosunh sou wV kumata qalasshV×

19

kai to sperma sou hqelen eisqai wV h ammoV kai ta ekgona thV koiliaV sou wV ta liqaria authV× to onoma autou den hqelen apokoph oude exaleifqh ap' emprosqen mou.

20

Exelqete ek thV BabulwnoV, feugete apo twn Caldaiwn, meta fwnhV alalagmou anaggeilate, diakhruxate touto, ekfwnhsate auto ewV escatou thV ghV, eipate, O KurioV elutrwse ton doulon autou Iakwb.

21

Kai den ediyhsan, ote wdhgei autouV dia thV erhmou× ekame na reuswsi di' autouV udata ek petraV× kai escise thn petran kai ta udata erreusan.

22

Eirhnh den einai eiV touV asebeiV, legei KurioV.

Isaiah 49


Isaiah Chapter 49 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

Akousate mou, ai nhsoi× kai prosexate, laoi makrunoi× O KurioV me ekalesen ek koiliaV× ek twn splagcnwn thV mhtroV mou anefere to onoma mou.

2

Kai ekame to stoma mou wV macairan oxeian× upo thn skian thV ceiroV autou me ekruye, kai me ekamen wV beloV eklekton, kai en th faretra autou me ekruye,

3

kai eipe proV eme, Su eisai o douloV mou, Israhl, eiV ton opoion qelw doxasqh.

4

Kai egw eipa, MataiwV ekopiasa× eiV ouden kai eiV mathn kathnalwsa thn dunamin mou× plhn h krisiV mou einai meta tou Kuriou kai to ergon mou meta tou Qeou mou.

5

Twra loipon legei KurioV, o plasaV me ek koiliaV doulon autou, dia na epanaferw ton Iakwb proV auton kai dia na sunacqh proV auton o Israhl, kai qelw doxasqh eiV touV ofqalmouV tou Kuriou, kai o QeoV mou qelei eisqai h dunamiV mou×

6

kai eipe, Mikron einai to na hsai douloV mou dia na anorqwshV taV fulaV tou Iakwb kai na epanaferhV to upoloipon tou Israhl× qelw proseti se dwsei fwV eiV ta eqnh, dia na hsai h swthria mou ewV escatou thV ghV.

7

Outw legei KurioV, o LutrwthV tou Israhl, o AgioV autou, proV ekeinon ton opoion katafronei anqrwpoV, proV ekeinon ton opoion bdeluttetai eqnoV, proV ton doulon twn exousiastwn× BasileiV qelousi se idei kai shkwqh, hgemoneV kai qelousi se proskunhsei, eneken tou Kuriou, ostiV einai pistoV, tou Agiou tou Israhl, ostiV se exelexen

8

Outw legei KurioV× En kairw dektw ephkousa sou kai en hmera swthriaV se ebohqhsa× kai qelw se diafulaxei kai qelw se dwsei eiV diaqhkhn twn lawn, dia na anorqwshV thn ghn, na klhrodothshV klhronomiaV hrhmwmenaV×

9

legwn proV touV desmiouV, Exelqete× proV touV en tw skotei, Anakalufqhte. Qelousi boskhqh plhsion twn odwn, kai ai boskai autwn qelousin eisqai en pasi toiV uyhloiV topoiV.

10

den qelousi peinasei oude diyhsei× den qelei prosballei autouV oute kauswn oute hlioV× dioti o elewn autouV qelei odhghsei autouV kai dia phgwn udatwn qelei ferei autouV.

11

Kai qelw kamei panta ta orh mou odouV, kai ai triboi mou qelousin uywqh.

12

Idou, outoi qelousin elqei makroqen× kai idou, outoi apo borra kai apo notou kai outoi apo thV ghV tou Sineim.

13

Eufrainesqe, ouranoi× kai agallou, h gh× alalaxate, ta orh× dioti o KurioV parhgorhse ton laon autou kai touV teqlimmenouV autou elehsen.

14

All' h Siwn eipen, O KurioV me egkatelipe kai o KurioV mou me elhsmonhse.

15

Dunatai gunh na lhsmonhsh to qhlazon brefoV authV, wste na mh elehsh to teknon thV koiliaV authV; alla kai an autai lhsmonhswsin, egw omwV den qelw se lhsmonhsei.

16

Idou, epi twn palamwn mou se ezwgrafisa× ta teich sou einai pantote enwpion mou.

17

Ta tekna sou qelousin elqei meta spoudhV× oi de katastrefonteV se kai erhmononteV se qelousin exelqei apo sou.

18

Uywson kuklw touV ofqalmouV sou kai ide× panteV outoi sunaqroizontai omou, ercontai proV se. Zw egw, legei KurioV, oti su qeleiV enduqh pantaV toutouV wV kosmhma, kai wV numfh qeleiV stolisqh autouV.

19

Dioti oi hfanismenoi sou kai oi hrhmwmenoi sou topoi kai h gh sou h katefqarmenh qelousin eisqai twra parapolu malista stenoi dia touV katoikouV sou× ekeinoi de, oitineV se katetrwgon, qelousi makrunqh apo sou.

20

Ta tekna, ta opoia qeleiV apokthsei meta thn ateknian sou, qelousin eipei proseti eiV ta wta sou, StenoV einai o topoV di' eme× kame eiV eme topon dia na katoikhsw.

21

Tote qeleiV eipei en th kardia sou, TiV egennhsen eiV eme tauta, enw egw hmhn hteknwmenh kai erhmoV, aicmalwtoV kai metaferomenh; tauta de tiV exeqreyen; idou, egw eicon egkataleifqh monh× tauta pou hsan;

22

Outw legei KurioV o QeoV× Idou, qelw uywsei thn ceira mou proV ta eqnh kai sthsei thn shmaian mou proV touV laouV, kai qelousi ferei touV uiouV sou en taiV agkalaiV kai ai qugatereV sou qelousi ferqh ep' wmwn×

23

kai basileiV qelousin eisqai oi paidotrofoi sou kai ai basilissai autwn ai trofoi sou× qelousi se proskunhsei me to proswpon proV thn ghn kai gleifei to cwma twn podwn sou× kai qeleiV gnwrisei, oti egw eimai o KurioV kai oti oi prosmenonteV me den qelousin aiscunqh.

24

Dunatai to lafuron na afaireqh apo tou iscurou h na eleuqerwqwsin oi dikaiwV aicmalwtisqenteV;

25

All' o KurioV outw legei× Kai oi aicmalwtoi tou iscurou qelousin afaireqh kai to lafuron tou tromerou qelei apospasqh× dioti egw qelw dikologhsei proV touV dikologountaV kata sou kai egw qelw swsei ta tekna sou.

26

TouV de kataqlibontaV se qelw kamei na fagwsi taV idiaV autwn sarkaV× kai qelousi mequsqh me to idion autwn aima, wV me neon oinon× kai qelei gnwrisei pasa sarx, oti egw o KurioV eimai o Swthr sou kai o LutrwthV sou, o IscuroV tou Iakwb.

Isaiah 50


Isaiah Chapter 50 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

Outw legei KurioV× Pou einai to eggrafon tou diazugiou thV mhtroV saV, di' ou apebalon authn; h tiV einai ek twn daneistwn mou, eiV ton opoion saV epwlhsa; Idou, dia taV anomiaV saV epwlhqhte, kai dia taV parabaseiV saV apeblhqh h mhthr saV.

2

Dia ti, ote hlqon, den uphrcen oudeiV; kai ote ekalesa, den uphrcen o apokrinomenoV; Esmikrunqh poswV h ceir mou, wste na mh dunatai na lutrwsh; h den ecw dunamin na eleuqerwsw; Idou, egw me thn epitimhsin mou exhrana thn qalassan, ekama erhmon touV potamouV× oi icqueV autwn exhranqhsan di' elleiyin udatoV kai apeqanon upo diyhV.

3

Egw perienduw touV ouranouV skotoV kai qetw sakkon to perikalumma autwn.

4

KurioV o QeoV edwken eiV eme glwssan pepaideumenwn, dia na exeurw pwV na lalhsw logon en kairw proV ton bebarumenon× egeirei apo prwi eiV prwi, egeirei to wtion mou, dia na akouw wV oi pepaideumenoi.

5

KurioV o QeoV hnoixen wtion en emoi kai egw den hpeiqhsa oude estrafhn opisw.

6

Ton nwton mou edwka eiV touV mastigountaV kai taV siagonaV mou eiV touV madizontaV× den ekruya to proswpon mou apo ubrismwn kai emptusmatwn.

7

Dioti KurioV o QeoV qelei me bohqhsei× dia touto den enetraphn× dia touto eqesa to proswpon mou wV petran sklhran kai exeurw oti den qelw kataiscunqh.

8

Plhsion einai o dikaionwn me× tiV qelei kriqh met' emou; aV parastaqwmen omou× tiV einai h antidikoV mou; aV plhsiash eiV eme.

9

Idou, KurioV o QeoV qelei me bohqhsei× tiV qelei me katadikasei idou, panteV outoi qelousi palaiwqh wV imation× o skwlhx qelei katafagei autouV.

10

TiV einai metaxu saV o foboumenoV ton Kurion, o upakouwn eiV thn fwnhn tou doulou autou; outoV, kai an peripath en skotei kai den ech fwV, aV qarrh epi to onoma tou Kuriou kai aV episthrizetai epi ton Qeon autou.

11

Idou, panteV seiV, oi anaptonteV pur kai perikukloumenoi me spinqhraV, peripateite en tw fwti tou puroV saV kai dia twn spinqhrwn touV opoiouV exhyate. Touto saV egeinen upo thV ceiroV mou, en luph qelete koitesqai.

Isaiah 51


Isaiah Chapter 51 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

Akousate mou, seiV oi akolouqounteV thn dikaiosunhn, oi zhtounteV ton Kurion× embleyate eiV ton bracon, ek tou opoiou elatomhqhte, kai eiV to stomion tou lakkou, ek tou opoiou anwrucqhte.

2

Embleyate eiV ton Abraam ton patera saV kai eiV thn Sarran, htiV saV egennhse× dioti ekalesa auton onta ena kai euloghsa auton kai eplhquna auton.

3

O KurioV loipon qelei parhgorhsei thn Siwn× autoV qelei parhgorhsei pantaV touV hrhmwmenouV topouV authV× kai qelei kamei thn erhmon authV wV thn Edem kai thn erhmian authV wV paradeison tou Kuriou× eufrosunh kai agalliasiV qelei euriskesqai en auth, doxologia kai fwnh ainesewV.

4

Akouson mou, lae mou× kai doV akroasin eiV eme, eqnoV mou× dioti nomoV qelei exelqei par' emou kai qelw sthsei thn krisin mou dia fwV twn lawn.

5

H dikaiosunh mou plhsiazei× h swthria mou exhlqe kai oi bracioneV mou qelousi krinei touV laouV× ai nhsoi qelousi prosmenei eme kai qelousin elpizei epi ton braciona mou.

6

Uywsate touV ofqalmouV saV eiV touV ouranouV kai bleyate eiV thn ghn katw× dioti oi ouranoi qelousi dialuqh wV kapnoV kai h gh qelei palaiwqh wV imation kai oi katoikounteV en auth qelousin apoqanei exisou× all' h swthria mou qelei eisqai eiV ton aiwna kai h dikaiosunh mou den qelei ekleiyei.

7

Akousate mou, seiV oi gnwrizonteV dikaiosunhn× lae, en th kardia tou opoiou einai o nomoV mou× mh fobeisqe ton oneidismon twn anqrwpwn mhde tarattesqe eiV taV ubreiV autwn.

8

Dioti wV imation qelei katafagei autouV o skwlhx kai wV mallion qelei katafagei autouV o skwroV× all' h dikaiosunh mou qelei menei eiV ton aiwna kai h swthria mou eiV geneaV genewn.

9

Exegerqhti, exegerqhti, enduqhti dunamin, braciwn Kuriou× exegerqhti wV en taiV arcaiaiV hmeraiV, en taiV palaiaiV geneaiV. Den eisai su, o pataxaV thn Raab kai traumatisaV ton drakonta;

10

Den eisai su, o xhranaV thn qalassan, ta udata thV megalhV abussou; o poihsaV ta baqh thV qalasshV odon diabasewV twn lelutrwmenwn;

11

Kai oi lelutrwmenoi tou Kuriou qelousin epistreyei kai elqei en alalagmw eiV Siwn× kai eufrosunh aiwnioV qelei eisqai epi thV kefalhV autwn× agalliasin kai eufrosunhn qelousin apolausei× h luph kai o stenagmoV qelousi fugei.

12

Egw, egw eimai o parhgorwn umaV. Su tiV eisai kai fobeisai apo anqrwpou qnhtou kai apo uiou anqrwpou, ostiV qelei geinei wV cortoV×

13

kai elhsmonhsaV Kurion ton Poihthn sou, ton ekteinanta touV ouranouV kai qemeliwsanta thn ghn× kai efobeiso pantote kaq' hmeran thn orghn tou kataqlibontoV se, wV ean hto etoimoV na katastreyh; kai pou einai twra h orgh tou kataqlibontoV;

14

O hcmalwtismenoV speudei na luqh kai na mh apoqanh en tw lakkw mhde na sterhqh ton arton autou×

15

dioti egw eimai KurioV o QeoV sou, o tarattwn thn qalassan kai hcousi ta kumata authV× KurioV twn dunamewn to onoma autou.

16

Kai eqesa touV logouV mou eiV to stoma sou kai se eskepasa me thn skian thV ceiroV mou, dia na sterewsw touV ouranouV kai na qemeliwsw thn ghn× kai dia na eipw proV thn Siwn, LaoV mou eisai.

17

Exegerqhti, exegerqhti, anasthqi, Ierousalhm, htiV epieV ek thV ceiroV tou Kuriou to pothrion tou qumou autou× epieV, exekenwsaV kai authn thn trugian tou pothriou thV zalhV.

18

Ek pantwn twn uiwn, touV opoiouV egennhse, den uparcei o odhgwn authn× oude einai ek pantwn twn uiwn, touV opoiouV exeqreyen, o pianwn authn ek thV ceiroV.

19

Ta duo tauta hlqon epi se× tiV qelei se sulluphqh; erhmwsiV kai katastrofh kai peina kai macaira× dia tinoV na se parhgorhsw;

20

Oi uioi sou apenekrwqhsan× koitontai ap' akrou paswn twn odwn, wV agrioV tauroV en diktuoiV× einai plhreiV tou qumou tou Kuriou, thV epitimhsewV tou Qeou sou.

21

Oqen, akoue twra touto, teqlimmenh kai mequousa, plhn ouci ex oinou×

22

outw legei o KurioV sou, o KurioV kai o QeoV sou, o dikologwn uper tou laou autou× Idou, elabon ek twn ceirwn sou to pothrion thV zalhV, thn trugian tou pothriou tou qumou mou× den qeleiV pleon piei auto tou loipou×

23

kai qelw balei auto eiV thn ceira twn kataqlibontwn se, oitineV eipon proV thn yuchn sou, Kuyon, dia na peraswmen× kai su ebaleV to swma sou wV ghn kai wV odon eiV touV diabainontaV.

Isaiah 52


Isaiah Chapter 52 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

Exegerqhti, exegerqhti, enduqhti thn dunamin sou, Siwn× enduqhti ta imatia thV megaloprepeiaV sou, Ierousalhm, poliV agia× dioti tou loipou den qelei pleon eiselqei eiV se o aperitmhtoV kai akaqartoV.

2

Ektinacqhti apo to cwma× shkwqhti, kaqhson, Ierousalhm× luson ta desma apo tou trachlou sou, aicmalwtoV qugathr thV Siwn.

3

Dioti outw legei KurioV× Epwlhqhte dia mhden kai qelete lutrwqh aneu arguriou.

4

Dioti outw legei KurioV o QeoV× O laoV mou katebh to proteron eiV thn Aigupton dia na paroikhsh ekei kai oi Assurioi anaitiwV kateqliyan autouV.

5

Twra loipon, ti ecw na kamw edw, legei KurioV, epeidh o laoV mou elhfqh dia mhden; oi exousiazonteV ep' autou kamnousin eauton na ololuzh, legei KurioV× kai to onoma mou blasfhmeitai pantote kaq' hmeran.

6

Dia touto o laoV mou qelei gnwrisei to onoma mou× dia touto qelei gnwrisei en ekeinh th hmera, oti egw eimai o lalwn× idou, egw.

7

Poson wraioi einai epi twn orewn oi podeV tou euaggelizomenou, tou khruttontoV eirhnhn× tou euaggelizomenou agaqa, tou khruttontoV swthrian, tou legontoV proV thn Siwn× O QeoV sou basileuei.

8

Oi fulakeV sou qelousin uywsei fwnhn× en fwnaiV omou qelousin alalazei× dioti qelousin idei ofqalmoV proV ofqalmon, otan o KurioV anorqwsh thn Siwn.

9

Alalaxate, eufranqhte omou, hrhmwmenoi topoi thV Ierousalhm× dioti o KurioV parhgorhse ton laon autou, elutrwse thn Ierousalhm.

10

O KurioV egumnwse ton agion braciona autou enwpion pantwn twn eqnwn× kai panta ta perata thV ghV qelousin idei thn swthrian tou Qeou hmwn.

11

Surqhte, surqhte, exelqete ekeiqen, mh eggishte akaqarton× exelqete ek mesou authV× kaqarisqhte seiV oi bastazonteV ta skeuh tou Kuriou×

12

dioti den qelete exelqei en bia, oude meta fughV qelete odoiporhsei× dioti o KurioV qelei upagei emprosqen saV kai o QeoV tou Israhl qelei eisqai h opisqofulakh saV.

13

Idou, o douloV mou qelei euodwqh× qelei uywqh kai doxasqh kai anabh uyhla sfodra.

14

KaqwV polloi emeinan ekstatikoi epi se, toson hto to proswpon autou adoxon para pantoV anqrwpou kai to eidoV autou para twn uiwn twn anqrwpwn.

15

Outw qelei rantisei polla eqnh× oi basileiV qelousi fraxei to stoma autwn ep' auton× dioti qelousin idei ekeino to opoion den elalhqh proV autouV× kai qelousi nohsei ekeino, to opoion den hkousan.

Isaiah 53


Isaiah Chapter 53 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

TiV episteusen eiV to khrugma hmwn; kai o braciwn tou Kuriou eiV tina apekalufqh;

2

dioti anebh enwpion autou wV truferon futon kai wV riza apo xhraV ghV× den ecei eidoV oude kalloV× kai eidomen auton kai den eicen wraiothta wste na epiqumwmen auton.

3

KatapefronhmenoV kai aperrimmenoV upo twn anqrwpwn× anqrwpoV qliyewn kai dokimoV asqeneiaV× kai wV anqrwpoV apo tou opoiou apostrefei tiV to proswpon, katefronhqh kai wV ouden elogisqhmen auton.

4

AutoV twonti taV asqeneiaV hmwn ebastase kai taV qliyeiV hmwn epefortisqh× hmeiV de enomisamen auton tetraumatismenon, peplhgwmenon upo Qeou kai tetalaipwrhmenon.

5

All' autoV etraumatisqh dia taV parabaseiV hmwn, etalaipwrhqh dia taV anomiaV hmwn× h timwria, htiV efere thn eirhnhn hmwn, hto ep' auton× kai dia twn plhgwn autou hmeiV iaqhmen.

6

PanteV hmeiV eplanhqhmen wV probata× estrafhmen ekastoV eiV thn odon autou× kai o KurioV eqesen ep' auton thn anomian pantwn hmwn.

7

AutoV hto katateqlimmenoV kai bebasanismenoV alla den hnoixe to stoma autou× eferqh wV arnion epi sfaghn, kai wV probaton emprosqen tou keirontoV auto afwnon, outw den hnoixe to stoma autou.

8

Apo kataqliyewV kai krisewV anhrpacqh× thn de genean autou tiV qelei dihghqh; dioti eshkwqh apo thV ghV twn zwntwn× dia taV parabaseiV tou laou mou etraumatisqh.

9

Kai o tafoV autou diwrisqh meta twn kakourgwn× plhn eiV ton qanaton autou estaqh meta tou plousiou× dioti den ekamen anomian oude eureqh doloV en tw stomati autou.

10

All' o KurioV hqelhse na basanish auton× etalaipwrhsen auton. Afou omwV dwshV thn yuchn autou prosforan peri amartiaV, qelei idei ekgona, qelei makrunei taV hmeraV autou, kai to qelhma tou Kuriou qelei euodwqh en th ceiri autou.

11

Qelei idei touV karpouV tou ponou thV yuchV autou kai qelei cortasqh× o dikaioV douloV mou qelei dikaiwsei pollouV dia thV epignwsewV autou× dioti autoV qelei bastasei taV anomiaV autwn.

12

Dia touto qelw dwsei eiV auton merida meta twn megalwn kai touV iscurouV qelei moirasqh lafuron, dioti paredwke thn yuchn autou eiV qanaton kai meta anomwn elogisqh kai autoV ebastase taV amartiaV pollwn kai qelei mesiteusei uper twn anomwn.

Isaiah 54


Isaiah Chapter 54 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

Eufranqhti, steira, h mh tiktousa× anabohson en agalliasei kai terpou, h mh wdinousa× dioti pleiotera einai ta tekna thV hrhmwmenhV para ta tekna thV ecoushV ton andra, legei KurioV.

2

Platunon ton topon thV skhnhV sou kai aV ekteinwsi ta parapetasmata twn katoikiwn sou× mh feisqhV× makrunon ta scoinia sou kai sterewson touV passalouV sou.

3

Dioti qeleiV ektaqh eiV ta dexia kai eiV ta aristera× kai to sperma sou qelei klhronomhsei ta eqnh kai qelei kamei taV hrhmwmenaV poleiV na katoikisqwsi.

4

Mh fobou× dioti den qeleiV kataiscunqh× mhde entrepou× dioti den qeleiV aiscunqh× dioti qeleiV lhsmonhsei thn aiscunhn thV neothtoV sou kai den qeleiV enqumhqh pleon to oneidoV thV chreiaV sou.

5

Dioti o anhr sou einai o PoihthV sou× to onoma autou einai, O KurioV twn dunamewn× kai o LutrwthV sou einai o AgioV tou Israhl× autoV qelei onomasqh, O QeoV pashV thV ghV.

6

Dioti o KurioV se ekalesen wV gunaika egkataleleimmenhn kai teqlimmenhn to pneuma kai gunaika neothtoV apobeblhmenhn, legei o QeoV sou.

7

Se egkatelipon dia oligon kairon× plhn me eleoV mega qelw se perisunaxei.

8

En qumw mikrw ekruya to proswpon mou apo sou dia mian stigmhn× me eleoV omwV aiwnion qelw se elehsei, legei KurioV o LutrwthV sou.

9

Dioti touto einai eiV eme wV ta udata tou Nwe× epeidh, kaqwV wmosa oti ta udata tou Nwe den qelousin epelqei pleon epi thn ghn, outwV wmosa oti den qelw qumwqh pleon kata sou oude se elegxei.

10

Dioti ta orh qelousi metatopisqh kai oi lofoi metakinhqh× plhn to eleoV mou den qelei ekleiyei apo sou oude h diaqhkh thV eirhnhV mou metakinhqh, legei KurioV o elewn se.

11

W teqlimmenh, tetaragmenh, aparhgorhtoV, idou, egw qelw strwsei touV liqouV sou ek marmarwn porfurwn kai qelw balei ta qemelia sou ek sapfeirwn.

12

Kai qelw kamei taV epalxeiV sou ex acatou kai taV pulaV sou ex anqrakwn kai apanta ton peribolon sou ek liqwn eklektwn.

13

PanteV de oi uioi sou qelousin eisqai didaktoi tou Kuriou, kai qelei eisqai megalh h eirhnh twn uiwn sou.

14

En dikaiosunh qeleiV sterewqh× makran apo thV katadunasteiaV qeleiV eisqai, dioti den qeleiV fobeisqai× kai apo tou tromou, dioti den qelei se plhsiasei.

15

Idou, bebaiwV qelousi sunacqh omou enantion sou, plhn ouci di' emou× Osoi sunacqwsin omou enantion sou, eneka sou, qelousi pesei.

16

Idou, egw ekamon ton calkea, ostiV fusa touV anqrakaV en tw puri kai exagei to ergaleion dia to ergon autou× kai egw ekamon ton porqhthn dia na katastrefh.

17

Ouden oplon kataskeuasqen enantion sou qelei euodwqh× kai pasan glwssan, htiV hqele kinhqh kata sou, qeleiV nikhsei en th krisei. Auth einai h klhronomia twn doulwn tou Kuriou× kai h dikaiosunh autwn einai ex emou, legei o KurioV.

Isaiah 55


Isaiah Chapter 55 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

W panteV oi diywnteV, elqete eiV ta udata× kai oi mh econteV argurion, elqete, agorasate kai fagete× nai elqete, agorasate oinon kai gala aneu arguriou kai aneu antitimou.

2

Dia ti exodeuete arguria ouci eiV arton; kai ton kopon saV ouci eiV cortasmon; akousate mou meta prosochV kai qelete fagei agaqa kai h yuch saV qelei eufranqh eiV to pacoV.

3

Klinate to wtion saV kai elqete proV eme× akousate kai h yuch saV qelei zhsei× kai qelw kamei proV esaV aiwnion diaqhkhn, ta eleh tou Dabid ta pista.

4

Idou, edwka auton marturion eiV touV laouV, arconta kai prostattonta eiV touV laouV.

5

Idou, qeleiV kalesei eqnoV, to opoion den egnwrizeV× kai eqnh, ta opoia den se egnwrizon, qelousi trexei proV se, dia Kurion ton Qeon sou kai dia ton Agion tou Israhl× dioti se edoxase.

6

Zhteite ton Kurion, enosw dunatai na eureqh× epikaleisqe auton, enosw einai plhsion.

7

AV egkataliph o asebhV thn odon autou kai o adikoV taV boulaV autou× kai aV epistreyh proV ton Kurion, kai qelei elehsei auton× kai proV ton Qeon hmwn, dioti autoV qelei sugcwrhsei afqonwV.

8

Dioti ai boulai mou den einai boulai umwn oude odoi umwn ai odoi mou, legei KurioV.

9

All' oson einai uyhloi oi ouranoi apo thV ghV, outwV ai odoi mou einai uyhloterai twn odwn umwn kai ai boulai mou twn boulwn umwn.

10

Dioti kaqwV katabainei h broch kai h ciwn ek tou ouranou kai den epistrefei ekei, alla potizei thn ghn kai kamnei authn na ekfuh kai na blastanh, dia na dwsh sporon eiV ton speironta kai arton eiV ton esqionta,

11

outw qelei eisqai o logoV mou o exercomenoV ek tou stomatoV mou× den qelei epistreyei eiV eme kenoV, alla qelei ektelesei to qelhma mou kai qelei euodwqh eiV o, ti auton apostellw.

12

Dioti qelete exelqei en cara kai odhghqh en eirhnh× ta orh kai oi lofoi qelousin anthchsei emprosqen saV upo agalliasewV kai panta ta dendra tou agrou qelousin epikrothsei taV ceiraV.

13

Anti thV akanqhV qelei anabh kuparissoV, anti thV knidhV qelei anabh mursinh× kai touto qelei eisqai eiV ton Kurion dia onoma, dia shmeion aiwnion, to opoion den qelei ekleiyei.

Isaiah 56


Isaiah Chapter 56 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

Outw legei KurioV× Fulattete krisin kai kamnete dikaiosunhn× dioti h swthria mou plhsiazei na elqh kai h dikaiosunh mou na apokalufqh.

2

MakarioV o anqrwpoV ostiV kamnei touto, kai o uioV tou anqrwpou ostiV kratei auto× ostiV fulattei to sabbaton, wste na mh bebhlwsh auto, kai kratei thn ceira autou, wste na mh praxh mhden kakon.

3

O de uioV tou allogenouV, o prosteqeimenoV eiV ton Kurion, aV mh eiph, legwn, O KurioV diolou qelei me cwrisei apo tou laou autou× mhde o eunoucoV aV legh×, Idou, egw eimai dendron xhron.

4

Dioti outw legei KurioV× eiV touV eunoucouV, osoi fulattousi ta sabbata mou kai eklegousi ta areskonta eiV eme kai kratousi thn diaqhkhn mou,

5

eiV autouV malista qelw dwsei en tw oikw mou kai entoV twn teicwn mou topon kai onoma kalhteron para twn uiwn kai twn qugaterwn× eiV autouV qelw dwsei onoma aiwnion, to opoion den qelei ekleiyei.

6

Peri de twn uiwn tou allogenouV, oitineV hqelon prosteqh eiV ton Kurion, dia na douleuwsin eiV auton kai na agapwsi to onoma tou Kuriou, dia na hnai douloi autou× osoi fulattousi to sabbaton, wste na mh bebhlwswsin auto kai kratousi thn diaqhkhn mou×

7

kai toutouV qelw ferei eiV to agion mou oroV kai qelw eufranei autouV en tw oikw thV proseuchV mou× ta olokautwmata autwn kai ai qusiai autwn qelousin eisqai dektai epi to qusiasthrion mou× dioti o oikoV mou qelei onomazesqai, OikoV proseuchV dia pantaV touV laouV.

8

Outw legei KurioV o QeoV o sunagwn touV dieskorpismenouV tou Israhl× Qelw sunaxei eti kai allouV eiV auton, ektoV twn sunhgmenwn autou.

9

Elqete, fagete, panta ta zwa tou agrou, panta ta qhria tou dasouV.

10

Oi de fulakeV autou einai tufloi× panteV cwriV nohsewV× panteV kuneV alaloi, mh dunamenoi na ulakthswsi× koimwmenoi, koitomenoi, agapwnteV nustagmon×

11

nai, kuneV adhfagoi, oitineV den gnwrizousi cortasmon kai poimeneV, oitineV den gnwrizousi sunesin× panteV einai estrammenoi proV thn odon autwn, ekastoV eiV to meroV autou, dia to kerdoV autwn.

12

Elqete, legousi, qelw ferei oinon kai qelomen mequsqh me sikera× kai aurion qelei eisqai wV h hmera auth, polu pleon afqonoV.

Isaiah 57


Isaiah Chapter 57 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

O dikaioV apoqnhskei kai oudeiV ballei touto en th kardia autou× kai oi andreV eleouV sullegontai, cwriV na ennoh tiV, an o dikaioV sullegetai ap' emprosqen thV kakiaV.

2

Qelei eiselqei eiV eirhnhn× oi peripatounteV en th euquthti autwn, qelousin anapauqh en taiV klinaiV autwn.

3

SeiV de oi uioi thV magisshV, sperma moicou kai pornhV, plhsiasate edw.

4

Kata tinoV entrufate; kata tinoV eplatunate to stoma, exeteinate thn glwssan; den eisqe tekna anomiaV, sperma yeudouV,

5

flogizomenoi me ta eidwla upo pan dendron prasinon, sfazonteV ta tekna en taiV faragxin, upo touV krhmnouV twn bracwn;

6

H meriV sou einai metaxu twn calikwn twn ceimarrwn× outoi, outoi einai h klhronomia sou× kai eiV autouV execeaV spondaV, prosefereV prosforan ex alfitwn× eiV tauta qelw euaresthqh;

7

Epi orouV uyhlou kai metewrou ebaleV thn klinhn sou× kai ekei anebhV dia na prosferhV qusian.

8

Kai opisw twn qurwn kai twn parastatwn esthsaV to mnhmosunon sou× dioti exeskepasaV seauthn apostathsasa ap' emou kai anebhV× eplatunaV thn klinhn sou kai sunefwnhsaV met' ekeinwn× hgaphsaV thn klinhn autwn, exelexaV touV topouV×

9

uphgeV malista proV ton basilea me crismata kai huxhsaV ta arwmata sou kai apesteilaV makran touV presbeiV sou kai etapeinwsaV seauthn mecriV adou.

10

EkopiasaV eiV to makroV thV odou sou× kai den eipaV, eiV mathn kopiazw× eurhkaV to zhn dia thV ceiroV sou× dia touto den apekameV.

11

Kai tina eptohqhV h efobhqhV, wste na yeusqhV kai na mh me enqumhqhV mhde na qeshV touto en th kardia sou; den einai, dioti egw esiwphsa, malista pro pollou, dia touto su den me efobhqhV;

12

Egw qelw apaggeilei thn dikaiosunhn sou kai ta erga sou× omwV den qelousi se wfelhsei.

13

Otan anabohshV, aV se eleuqerwswsin oi sunhgmenoi sou× all' o anemoV qelei afarpasei pantaV autouV× h mataiothV qelei labei autouV× o elpizwn omwV ep' eme qelei klhronomhsei thn ghn kai apokthsei to agion mou oroV.

14

Kai qelw eipei, Uywsate, uywsate, etoimasate thn odon, ekbalete to proskomma apo thV odou tou laou mou.

15

Dioti outw legei o UyistoV kai o UpertatoV, o katoikwn thn aiwniothta, tou opoiou to onoma einai O AgioV× Egw katoikw en uyhloiV kai en agiw topw× kai meta tou suntetrimmenou thn kardian kai tou tapeinou to pneuma, dia na zwopoiw to pneuma twn tapeinwn kai na zwopoiw thn kardian twn suntetrimmenwn.

16

Dioti den qelw dikologei aiwniwV oude qelw eisqai pantote wrgismenoV× epeidh tote hqelon ekleiyei ap' emprosqen mou to pneuma kai ai yucai taV opoiaV ekamon.

17

Dia thn anomian thV aiscrokerdeiaV autou wrgisqhn kai epataxa auton× ekruya to proswpon mou kai wrgisqhn× alla autoV hkolouqhse peismatwdwV thn odon thV kardiaV autou.

18

Eidon taV odouV autou kai qelw iatreusei auton× kai qelw odhghsei auton kai dwsei palin parhgoriaV eiV auton kai eiV touV teqlimmenouV autou.

19

Egw dhmiourgw ton karpon twn ceilewn× eirhnhn, eirhnhn, eiV ton makran kai eiV ton plhsion, legei KurioV× kai qelw iatreusei auton.

20

Oi de asebeiV einai wV h tetaragmenh qalassa, otan den dunatai na hsucash× kai ta kumata authV ekriptousi katapathma kai phlon.

21

Eirhnh den einai eiV touV asebeiV, legei o QeoV mou.

Isaiah 58


Isaiah Chapter 58 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

Anabohson dunata, mh feisqhV× uywson thn fwnhn sou wV salpigga kai anaggeilon proV ton laon mou taV anomiaV autwn kai proV ton oikon Iakwb taV amartiaV autwn.

2

Me zhtousin omwV kaq' hmeran kai epiqumousi na manqanwsi taV odouV mou, wV eqnoV to opoion ekame dikaiosunhn kai den egkatelipe thn krisin tou Qeou autou× zhtousi par' emou kriseiV dikaiosunhV× epiqumousi na plhsiazwsin eiV ton Qeon.

3

Dia ti enhsteusamen, legousi, kai den eideV; etalaipwrhsamen thn yuchn hmwn kai den egnwrisaV; Idou, en th hmera thV nhsteiaV saV euriskete hdonhn kai kataqlibete pantaV touV misqwtouV saV.

4

Idou, nhsteuete dia dikaV kai eridaV kai gronqizete asebwV× mh nhsteuete, kaqwV thn shmeron, dia na akousqh anwqen h fwnh saV.

5

Toiauth einai h nhsteia, thn opoian egw exelexa; na talaipwrh o anqrwpoV thn yuchn autou mian hmeran; na klinh thn kefalhn autou wV sparton kai na upostronh sakkon kai stakthn eiV eauton; nhsteian qeleiV onomasei touto kai hmeran dekthn eiV ton Kurion;

6

H nhsteia thn opoian egw exelexa, den einai auth; to na luhV touV desmouV thV kakiaV, to na dialuhV ta barea fortia kai to na afinhV eleuqerouV touV katadedunasteumenouV kai to na suntribhV panta zugon;

7

Den einai to na diamoirazhV ton arton sou eiV ton peinwnta kai na eisaghV eiV thn oikian sou touV astegouV ptwcouV; otan blephV ton gumnon, na enduhV auton, kai na mh krupthV seauton apo thV sarkoV sou;

8

Tote to fwV sou qelei eklamyei wV h augh kai h ugieia sou tacewV qelei blasthsei× kai h dikaiosunh sou qelei proporeuesqai emprosqen sou× h doxa tou Kuriou qelei eisqai h opisqofulakh sou.

9

Tote qeleiV krazei kai o KurioV qelei apokrinesqai× qeleiV fwnazei kai ekeinoV qelei legei, Idou, egw. Ean ekbalhV ek mesou sou ton zugon, thn anatasin tou daktulou kai touV mataiouV logouV×

10

kai anoighV thn yuchn sou proV ton peinwnta kai eucaristhV thn teqlimmenhn yuchn× tote to fwV sou qelei anatellei en tw skotei kai to skotoV sou qelei eisqai wV meshmbria.

11

Kai o KurioV qelei se odhgei pantote kai cortainei thn yuchn sou en anombriaiV kai pacunei ta osta sou× kai qeleiV eisqai wV khpoV potizomenoV kai wV phgh udatoV, thV opoiaV ta udata den ekleipousi.

12

Kai oi apo sou qelousin oikodomhsei taV palaiaV erhmwseiV× qeleiV anegeirei ta qemelia pollwn genewn× kai qeleiV onomasqh, O epidiorqwthV twn calasmatwn, O anorqwthV twn odwn dia ton katoikismon.

13

Ean apostreyhV ton poda sou apo tou sabbatou, apo tou na kamnhV ta qelhmata sou en th agia mou hmera, kai onomazhV to sabbaton trufhn, agian hmeran tou Kuriou, entimon, kai timaV auto, mh akolouqwn taV odouV sou mhde euriskwn en autw to qelhma sou mhde lalwn touV logouV sou,

14

tote qeleiV entrufa en Kuriw× kai egw qelw se ippeusei epi touV uyhlouV topouV thV ghV kai se qreyei me thn klhronomian tou patroV sou Iakwb× dioti to stoma ton Kuriou elalhse.

Isaiah 59


Isaiah Chapter 59 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

Idou, h ceir tou Kuriou den esmikrunqh, wste na mh dunatai na swsh, oude to wtion autou ebarunen, wste na mh dunatai na akoush×

2

all' ai anomiai saV ebalon cwrismata metaxu umwn kai tou Qeou umwn, kai ai amartiai saV ekruyan to proswpon autou apo saV, dia na mh akouh.

3

Dioti ai ceireV saV einai memolusmenai apo aimatoV kai oi daktuloi saV apo anomiaV× ta ceilh saV elalhsan yeudh× h glwssa saV emelethse kakian.

4

OudeiV ekzhtei thn dikaiosunhn oude krinei en alhqeia× qarrousin epi thn mataiothta kai lalousi yeudh× sullambanousi kakian kai gennwsin anomian.

5

Basiliskou wa epwazousi kai iston aracnhV ufainousin× ostiV fagh ek twn wwn autwn, apoqnhskei× kai an spashV kanen, exercetai ecidna.

6

Ta pania autwn den qelousi crhsimeusei eiV endumata, oude qelousin enduqh apo twn ergwn autwn× ta erga autwn einai erga anomiaV, kai to ergon thV biaV einai en taiV cersin autwn.

7

Oi podeV autwn trecousi proV to kakon kai speudousi na cuswsin aima aqwon× oi dialogismoi autwn einai dialogismoi anomiaV× erhmwsiV kai katastrofh einai en taiV odoiV autwn.

8

Thn odon thV eirhnhV den gnwrizousi× kai den einai krisiV eiV ta bhmata autwn× autoi eiV eautouV diestreyan taV odouV autwn× paV o peripatwn en autaiV den gnwrizei eirhnhn.

9

Dia touto h krisiV einai makran af' hmwn kai h dikaiosunh den maV fqanei× prosmenomen fwV kai idou, skotoV× lamyin, kai peripatoumen en zofw.

10

Yhlafwmen ton toicon wV oi tufloi, kai yhlafwmen wV oi mh econteV ofqalmouV× en meshmbria proskoptomen wV en nukti× eimeqa en mesw twn agaqwn wV nekroi.

11

PanteV brucwmeqa wV arktoi kai stenazomen wV trugoneV× krisin prosmenomen alla den uparcei× swthrian all' einai makran af' hmwn.

12

Dioti ai parabaseiV hmwn eplhqunqhsan enwpion sou, kai ai amartiai hmwn einai martureV kaq' hmwn× dioti meq' hmwn einai ai parabaseiV hmwn× kai taV anomiaV hmwn hmeiV gnwrizomen autaV×

13

parebhmen kai eyeusqhmen proV ton Kurion kai apemakrunqhmen apo opisqen tou Qeou hmwn× elalhsamen adika kai stasiastika× sunelabomen kai eproferamen ek thV kardiaV logouV yeudouV.

14

Kai h krisiV estrafh opisw kai h dikaiosunh istatai makran× dioti h alhqeia epesen en th odw kai h euquthV den dunatai na eiscwrhsh.

15

Nai, exelipen h alhqeia× kai o ekklinwn apo tou kakou ginetai qhrama. Kai eide KurioV kai dushresthqh oti den uphrce krisiV×

16

kai eiden oti den uphrcen anqrwpoV, kai eqaumasen oti den uphrcen o mesiteuwn× oqen o braciwn autou enhrghsen eiV auton swthrian× kai h dikaiosunh autou, auth ebastasen auton.

17

Kai eneduqh dikaiosunhn wV qwraka kai perieqhke thn perikefalaian thV swthriaV epi thn kefalhn autou× kai eforesen wV imation ta endumata thV ekdikhsewV kai wV ependuma perieneduqh ton zhlon.

18

Kata ta erga autwn, outw qelei antapodwsei, orghn eiV touV enantiouV autou, antapodosin eiV touV ecqrouV autou× qelei kamei antapodosin kai eiV taV nhsouV.

19

Kai qelousi fobhqh to onoma tou Kuriou apo dusmwn kai thn doxan autou apo anatolwn hliou× otan o ecqroV epelqh wV potamoV, to pneuma tou Kuriou qelei uywsei shmaian enantion autou.

20

Kai o LutrwthV qelei elqei eiV Siwn kai proV touV osoi ek tou Iakwb epistrefousin apo thV parabasewV, legei KurioV.

21

Par' emou de auth einai h proV autouV diaqhkh mou, legei KurioV× to pneuma mou to epi se kai oi logoi mou, touV opoiouV eqesa en tw stomati sou, den qelousi leiyei apo tou stomatoV sou oute apo tou stomatoV tou spermatoV sou oute apo tou stomatoV tou spermatoV tou spermatoV sou, apo tou nun kai ewV aiwnoV, legei KurioV.

Isaiah 60


Isaiah Chapter 60 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

Shkwqhti, fwtizou× dioti to fwV sou hlqe, kai h doxa tou Kuriou aneteilen epi se.

2

Dioti idou, skotoV qelei skepasei thn ghn kai zofoV ta eqnh× epi se omwV qelei anateilei o KurioV kai h doxa autou qelei fanerwqh epi se.

3

Kai ta eqnh qelousin elqei eiV to fwV sou kai oi basileiV eiV thn lamyin thV anatolhV sou.

4

Uywson kuklw touV ofqalmouV sou kai ide× panteV outoi sunaqroizontai, ercontai proV se× oi uioi sou qelousin elqei makroqen kai ai qugatereV sou qelousi trafh eiV ta pleura sou.

5

Tote qeleiV idei kai carh, kai h kardia sou qelei ekplagh kai platunqh× dioti h afqonia thV qalasshV qelei strafh proV se× ai dunameiV twn eqnwn qelousin elqei proV se.

6

PlhqoV kamhlwn qelei se skepasei, ai dromadeV tou Madiam kai tou Gefa× panteV oi apo Seba belousin elqei× crusion kai libanon qelousi ferei× kai qelousin euaggelizesqai touV epainouV tou Kuriou.

7

Panta ta probata tou Khdar qelousi sunacqh proV se× oi krioi tou Nebaiwq qelousin eisqai eiV crhsin sou× qelousi prosferqh epi to qusiasthrion mou euprosdektoi, kai egw qelw doxasei ton oikon thV doxhV mou.

8

TineV einai oi petwmenoi wV nefh kai wV peristerai eiV taV quridaV autwn;

9

Ai nhsoi bebaiwV qelousi prosmeinei eme kai en prwtoiV ta ploia thV QarseiV, dia na ferwsi makroqen touV uiouV sou, to argurion autwn kai to crusion autwn met' autwn, dia to onoma Kuriou tou Qeou sou kai dia ton Agion tou Israhl, dioti se edoxase.

10

Kai oi uioi twn allogenwn qelousin anoikodomhsei ta teich sou, kai oi basileiV autwn qelousi se uphrethsei× dioti en th orgh mou se epataxa, plhn dia thn eunoian mou se hlehsa.

11

Kai ai pulai sou qelousin eisqai pantote anoiktai× den qelousi kleisqh hmeran kai nukta, dia na eisagwsin eiV se taV dunameiV twn eqnwn kai na eisferwntai oi basileiV autwn.

12

Dioti to eqnoV kai h basileia, ta opoia den hqelon se douleusei, qelousin afanisqh× nai, ta eqnh ekeina qelousin oloklhrwV erhmwqh.

13

H doxa tou Libanou qelei h elqei eiV se, h elatoV, h peukh kai o puxoV omou, dia na stoliswsi ton topon tou agiasthriou mou× kai qelw doxasei ton topon twn podwn mou.

14

Kai ta tekna twn luphsantwn se qelousin elqei upoklinonta proV se× kai panteV oi katafronhsanteV se qelousi proskunhsei ta icnh twn podwn sou× kai qelousi se onomazei, H poliV tou Kuriou, H Siwn tou Agiou tou Israhl.

15

Anti tou oti egkateleifqhV kai emishqhV, wste oudeiV diebaine dia mesou sou, qelw se katasthsei aiwnion agalliama, eufrosunhn eiV geneaV genewn.

16

Kai qeleiV qhlasei to gala twn eqnwn kai qeleiV qhlasei touV mastouV twn basilewn× kai qeleiV gnwrisei oti egw o KurioV eimai o Swthr sou kai o LutrwthV sou, o IscuroV tou Iakwb.

17

Anti calkou qelw ferei crusion kai anti sidhrou qelw ferei argurion kai anti xulou calkon kai anti liqwn sidhron× kai qelw katasthsei touV archgouV sou eirhnhn kai touV epistataV sou dikaiosunhn.

18

Den qelei pleon akouesqai bia en th gh sou, erhmwsiV kai katastrofh en toiV orioiV sou× alla qeleiV onomazei ta teich sou Swthrian kai taV pulaV sou Ainesin.

19

Den qelei eisqai pleon en soi o hlioV fwV thV hmeraV, oude h selhnh dia thV lamyewV authV qelei se fwtizei× all' o KurioV qelei eisqai eiV se fwV aiwnion kai o QeoV sou h doxa sou.

20

O hlioV sou den qelei duei pleon oude qelei leiyei h selhnh sou× dioti o KurioV qelei eisqai to aiwnion sou fwV, kai ai hmerai tou penqouV sou qelousi teleiwqh.

21

Kai o laoV sou qelousin eisqai panteV dikaioi× qelousi klhronomhsei thn ghn diapantoV, o kladoV tou futeumatoV mou, to ergon twn ceirwn mou, dia na doxazwmai.

22

To elaciston qelei geinei cilia× kai to oligoston iscuron eqnoV× egw o KurioV qelw epitacunei touto kata ton kairon autou.

Isaiah 61


Isaiah Chapter 61 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

Pneuma Kuriou tou Qeou einai ep' eme× dioti o KurioV me ecrise dia na euaggelizwmai eiV touV ptwcouV× me apesteile dia na iatreusw touV suntetrimmenouV thn kardian, na khruxw eleuqerian eiV touV aicmalwtouV kai anoixin desmwthriou eiV touV desmiouV×

2

dia na khruxw eniauton euprosdekton tou Kuriou kai hmeran ekdikhsewV tou Qeou hmwn× dia na parhgorhsw pantaV touV penqountaV×

3

dia na qesw eiV touV penqountaV en Siwn, na dwsw eiV autouV wraiothta anti thV stakthV, elaion eufrosunhV anti tou penqouV, stolhn ainesewV anti tou pneumatoV thV akhdiaV× dia na onomazwntai dendra dikaiosunhV, futeuma tou Kuriou, eiV doxan autou.

4

Kai qelousin anoikodomhsei taV palaiaV erhmwseiV, qelousin anegeirei ta arcaia ereipia, kai qelousin anakainisei taV erhmouV poleiV, taV hrhmwmenaV apo geneaV genewn.

5

Kai allogeneiV qelousin istasqai kai boskei ta poimnia saV, kai oi uioi twn allogenwn qelousin eisqai oi gewrgoi saV kai oi ampelourgoi saV.

6

SeiV de iereiV tou Kuriou qelete onomazesqai× leitourgouV tou Qeou hmwn qelousi saV legei× qelete trwgei ta agaqa twn eqnwn kai eiV thn doxan autwn qelete kaucasqai.

7

Anti thV aiscunhV saV qelete ecei diplasia× kai anti thV entrophV qelousin ecei agalliasin en th klhronomia autwn× oqen en th gh autwn qelousi klhronomhsei to diploun× aiwnioV eufrosunh qelei eisqai eiV autouV.

8

Dioti egw eimai o KurioV, o agapwn dikaiosunhn, o miswn arpaghn kai adikian× kai qelw antapodwsei to ergon autwn pista kai qelw kamei proV autouV diaqhkhn aiwnion.

9

Kai to sperma autwn qelei fhmisqh metaxu twn eqnwn kai oi ekgonoi autwn metaxu twn lawn× paV o blepwn autouV qelei gnwrizei autouV, oti einai to sperma, to opoion o KurioV euloghse.

10

Qelw eufranqh ta megista epi ton Kurion× h yuch mou qelei agalliasqh eiV ton Qeon mou× dioti me enedusen imation swthriaV, me eforesen ependuma dikaiosunhV, wV numfion euprepismenon me mitran kai wV numfhn kekosmhmenhn me ta polutima authV kallwpismata.

11

Dioti kaqwV h gh anadidei to blasthma authV kai kaqwV o khpoV ekfuei ta speiromena en autw outw KurioV o QeoV qelei kamei thn dikaiosunhn kai thn ainesin na blasthswsin enwpion pantwn twn eqnwn.

Isaiah 62


Isaiah Chapter 62 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

Dia thn Siwn den qelw siwphsei kai dia thn Ierousalhm den qelw hsucasei, ewsou h dikaiosunh authV exelqh wV lamyiV kai h swthria authV wV lampaV kaiomenh.

2

Kai qelousin idei ta eqnh thn dikaiosunhn sou kai panteV oi basileiV thn doxan sou× kai qeleiV onomasqh me neon onoma, to opoion tou Kuriou to stoma qelei onomasei.

3

Kai qeleiV eisqai stefanoV doxhV en ceiri Kuriou kai diadhma basilikon en th palamh tou Qeou sou.

4

Den qeleiV pleon onomasqh, Egkataleleimmenh× oude h gh sou qelei pleon onomasqh, Hrhmwmenh× alla qeleiV onomasqh, H eudokia mou en auth× kai h gh sou, H nenumfeumenh× dioti o KurioV hudokhsen epi se, kai h gh sou qelei eisqai nenumfeumenh.

5

Dioti kaqwV o neoV numfeuetai me parqenon, outwV oi uioi sou qelousi sunoikei meta sou× kai kaqwV o numfioV eufrainetai eiV thn numfhn, outwV o QeoV sou qelei eufranqh eiV se.

6

Epi twn teicwn sou, Ierousalhm, katesthsa fulakaV, oitineV pote den qelousi siwpa oute hmeran oute nukta× osoi anakaleite ton Kurion, mh fulattete siwphn.

7

Kai mh didete eiV auton anapausin, ewsou susthsh kai ewsou kamh thn Ierousalhm ainesin epi thV ghV.

8

O KurioV wmosen epi thn dexian autou kai epi ton braciona thV dunamewV autou, den qelw dwsei pleon ton siton sou trofhn eiV touV ecqrouV sou× kai oi uioi tou allogenouV den qelousi pinei ton oinon sou, dia ton opoion emocqhsaV×

9

all' oi qerizonteV qelousi trwgei auton kai ainei ton Kurion× kai oi trugwnteV qelousi pinei auton en taiV aulaiV thV agiothtoV mou.

10

Perasate, perasate dia twn pulwn× etoimasate thn odon tou laou× episkeuasate, episkeuasate thn odon× ekriyate touV liqouV× uywsate shmaian proV touV laouV.

11

Idou, o KurioV diekhruxen ewV twn akrwn thV ghV, Eipate proV thn qugatera thV Siwn, Idou, o Swthr sou ercetai× idou, o misqoV autou einai met' autou kai to ergon autou enwpion autou.

12

Kai qelousin onomasei autouV, O AgioV laoV, O lelutrwmenoV tou Kuriou× kai su qeleiV onomasqh, Epizhtoumenh, poliV ouk egkataleleimmenh.

Isaiah 63


Isaiah Chapter 63 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

TiV outoV, o ercomenoV ex Edwm, me imatia eruqra ek BosorraV; outoV o endoxoV eiV thn stolhn autou, o peripatwn en th megaleiothti thV dunamewV autou; Egw, o lalwn en dikaiosunh, o iscuroV eiV to swzein.

2

Dia ti einai eruqra h stolh sou kai ta imatia sou omoia anqrwpou patountoV en lhnw;

3

Epathsa monoV ton lhnon, kai oudeiV ek twn lawn hto met' emou× kai katepathsa autouV en tw qumw mou kai katelaktisa autouV en th orgh mou× kai to aima autwn errantisqh epi ta imatia mou kai emoluna olhn mou thn stolhn.

4

Dioti h hmera thV ekdikhsewV hto en th kardia mou, kai efqasen o eniautoV twn lelutrwmenwn mou.

5

Kai periebleya kai den uphrcen o bohqwn× kai eqaumasa oti den uphrcen o uposthrizwn× oqen o braciwn mou enhrghse swthrian eiV eme× kai o qumoV mou, autoV me upesthrixe.

6

Kai katepathsa touV laouV en th orgh mou kai emequsa autouV ek tou qumou mou kai katebibasa eiV thn ghn to aima autwn.

7

Qelw anaferei touV oiktirmouV tou Kuriou, taV aineseiV tou Kuriou, kata panta osa o KurioV ekamen eiV hmaV, kai thn megalhn agaqothta proV ton oikon Israhl, thn opoian edeixe proV autouV kata touV oiktirmouV autou kai kata to plhqoV tou eleouV autou.

8

Dioti eipe, BebaiwV laoV mou einai autoi, tekna ta opoia den qelousi yeusqh× kai uphrxen o Swthr autwn.

9

Kata pasaV taV qliyeiV autwn eqlibeto, kai o aggeloV thV parousiaV autou eswsen autouV× en th agaph autou kai en th eusplagcnia autou autoV elutrwsen autouV× kai eshkwsen autouV kai ebastasen autouV pasaV taV hmeraV tou aiwnoV.

10

Autoi omwV hpeiqhsan kai eluphsan to agion pneuma autou× dia touto estrafh wste na geinh ecqroV autwn, autoV epolemhsen autouV.

11

Tote enequmhqh taV arcaiaV hmeraV, ton Mwushn, ton laon autou, legwn, Pou einai o anabibasaV autouV apo thV qalasshV meta tou poimenoV tou poimniou autou; pou o qesaV to agion autou pneuma en tw mesw autwn;

12

O odhghsaV autouV dia thV dexiaV tou MwusewV me ton endoxon braciona autou, o diascisaV ta udata emprosqen autwn, dia na kamh eiV eauton onoma aiwnion;

13

O odhghsaV autouV dia thV abussou, wV ippon dia thV erhmou, cwriV na proskoywsi;

14

To pneuma tou Kuriou anepausen autouV wV kthnoV katabainon eiV thn koilada× outwV wdhghsaV ton laon sou, dia na kamhV eiV seauton endoxon onoma.

15

Epibleyon ex ouranou kai ide ek thV katoikiaV thV agiothtoV sou kai thV doxhV sou× pou o zhloV sou kai h dunamiV sou, to plhqoV tou eleouV sou kai twn oiktirmwn sou; apekleisqhsan eiV eme;

16

Su bebaiwV eisai o Pathr hmwn, an kai o Abraam den exeurh hmaV kai o Israhl den gnwrizh hmaV× su, Kurie, eisai o Pathr hmwn× LutrwthV hmwn einai to onoma sou ap' aiwnoV.

17

Dia ti Kurie, afhkaV hmaV na apoplanwmeqa apo twn odwn sou kai na sklhrunwmen thn kardian hmwn, wste na mh se fobwmeqa; epistreyon eneken twn doulwn sou, twn fulwn thV klhronomiaV sou.

18

WV pragma elaciston katekurieusan ton agion sou laon× oi enantioi hmwn katepathsan to agiasthrion sou.

19

Katestaqhmen wV ekeinoi, epi touV opoiouV den edesposaV pote oude epeklhqh to onoma sou ep' autouV.

Isaiah 64


Isaiah Chapter 64 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

Eiqe na escizeV touV ouranouV, na katebaineV, na dieluonto ta orh en th parousia sou,

2

wV pur kaion qamnouV, wV pur kamnon to udwr na koclazh, dia na geinh to onoma sou gnwston eiV touV enantiouV sou, na labh tromoV ta eqnh en th parousia sou.

3

Ote ekameV tromera pragmata, opoia den eprosmenamen, katebhV, kai ta orh dieluqhsan en th parousia sou.

4

Dioti ek tou aiwnoV den emaqon oi anqrwpoi, ta wta autwn den hkousan, oi ofqalmoi autwn den eidon Qeon ektoV sou, ostiV na ekame toiauta eiV touV epikaloumenouV auton.

5

Ercesai eiV sunanthsin tou eufrainomenou kai ergazomenou dikaiosunhn, twn enqumoumenwn se en taiV odoiV sou× idou, su wrgisqhV, dioti hmeiV hmarthsamen× ean diemenomen en autaiV, hqelomen swqh;

6

PanteV twonti egeinamen wV akaqarton pragma, kai pasa h dikaiosunh hmwn einai wV ruparon imation× dia touto epesamen panteV wV to fullon, kai ai anomiai hmwn afhrpasan hmaV wV o anemoV.

7

Kai den uparcei o epikaloumenoV to onoma sou, o egeiromenoV dia na piasqh apo sou× dioti ekruyaV to proswpon sou af' hmwn kai hfanisaV hmaV dia thV ceiroV twn anomiwn hmwn.

8

Alla twra, Kurie, su eisai o Pathr hmwn× hmeiV eimeqa o phloV kai su o PlasthV hmwn× kai panteV eimeqa to ergon thV ceiroV sou.

9

Mh orgizou sfodra, Kurie, mhde enqumou pantote thn anomian× kai twra epibleyon, deomeqa× laoV sou eimeqa panteV.

10

Ai agiai poleiV sou egeinan erhmoi, h Siwn egeinen erhmoV, h Ierousalhm hrhmwmenh.

11

O agioV hmwn kai o wraioV hmwn oikoV, en w oi patereV hmwn se edoxologoun, katekah en puri× kai panta ta eiV hmaV agaphta hfanisqhsan.

12

QeleiV, Kurie, krathsei seauton en toutoiV; qeleiV siwphsei kai qeleiV qliyei hmaV ewV sfodra;

Isaiah 65


Isaiah Chapter 65 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

Ezhthqhn para twn mh erwtwntwn peri emou× eureqhn para twn zhtountwn me× eipa, Idou, egw, idou, egw, proV eqnoV mh kaloumenon me to onoma mou.

2

Exhplwsa taV ceiraV mou olhn thn hmeran proV laon apeiqh, peripatounta en odw ouci kalh, opisw twn diabouliwn autwn,

3

laon paroxunonta me pantote kata proswpon mou, qusiazonta en khpoiV kai qumiazonta epi plinqwn,

4

menonta en toiV mnhmasi kai dianuktereuonta en apokrufoiV, trwgonta coireion kreaV kai en toiV aggeioiV autou econta zwmon akaqartwn pragmatwn,

5

legonta, Makran ap' emou, mh me eggishV, dioti eimai agiwteroV sou. Outoi einai kapnoV eiV touV mukthraV mou, pur kaiomenon olhn thn hmeran.

6

Idou, gegrammenon einai enwpion mou, den qelw siwphsei alla qelw antapodwsei, nai, qelw antapodwsei eiV touV kolpouV autwn

7

taV anomiaV saV kai taV anomiaV twn paterwn saV omou, legei KurioV, oitineV equmiasan epi twn orewn kai me eblasfhmhsan epi twn lofwn× dia touto qelw antiplhrwsei eiV touV kolpouV autwn ta ap' archV erga autwn.

8

Outw legei KurioV× KaqwV otan euriskhtai gleukoV en th stafulh, legousi, Mh fqeirhV auto, dioti einai eulogia en autw× outw qelw kamei eneken twn doulwn mou, dia na mh exoloqreusw pantaV.

9

Kai qelw exaxei sperma ex Iakwb kai klhronomon twn orewn mou ex Iouda× kai oi eklektoi mou qelousi klhronomhsei auta kai oi douloi mou qelousi katoikhsei ekei.

10

Kai o Sarwn qelei eisqai mandra twn poimniwn kai h koilaV tou Acwr topoV eiV anapausin twn boukoliwn, dia ton laon mou ton ekzhtounta me.

11

EsaV omwV, touV egkataleipontaV ton Kurion, touV lhsmonountaV to agion mou oroV, touV etoimazontaV trapezan eiV ton Gadhn kai touV kamnontaV spondhn eiV ton Meni,

12

qelw saV ariqmhsei dia thn macairan kai panteV qelete kuyei eiV thn sfaghn× dioti ekaloun kai den apekrinesqe× elaloun kai den hkouete× all' eprattete to kakon enwpion mou kai exelegete to mh areston eiV eme.

13

Oqen outw legei KurioV o QeoV× Idou, oi douloi mou qelousi fagei, seiV de qelete peinasei× idou, oi douloi mou qelousi piei, seiV de qelete diyhsei× idou, oi douloi mou qelousin eufranqh, seiV de qelete aiscunqh×

14

idou, oi douloi mou qelousin alalazei en euqumia, seiV de qelete boa en ponw kardiaV kai ololuzei upo kataqliyewV pneumatoV.

15

Kai qelete afhsei to onoma saV eiV touV eklektouV mou dia kataran× dioti KurioV o QeoV qelei se qanatwsei kai me allo onoma qelei onomasei touV doulouV autou,

16

dia na makarizh eauton eiV ton Qeon thV alhqeiaV o makarizwn eauton epi thV ghV× kai na omnuh eiV ton Qeon thV alhqeiaV o omnuwn epi thV ghV× dioti ai proterai qliyeiV elhsmonhqhsan kai dioti ekrufqhsan apo twn ofqalmwn mou.

17

Epeidh idou, neouV ouranouV ktizw kai nean ghn× kai den qelei eisqai mnhmh twn proterwn oude qelousin elqei eiV ton noun.

18

All' eufrainesqe kai cairete pantote eiV ekeino to opoion ktizw× dioti, idou, ktizw thn Ierousalhm agalliama kai ton laon authV eufrosunhn.

19

Kai qelw agallesqai eiV thn Ierousalhm kai eufrainesqai eiV ton laon mou× kai den qelei akousqh pleon en auth fwnh klauqmou kai fwnh kraughV.

20

Den qelei eisqai pleon ekei brefoV oligohmeron kai gerwn ostiV den eplhrwse taV hmeraV autou× dioti to paidion qelei apoqnhskei ekaton etwn, o de ekaton etwn amartwloV qelei eisqai epikataratoV.

21

Kai qelousin oikodomhsei oikiaV kai katoikhsei, kai qelousi futeusei ampelwnaV kai fagei ton karpon autwn.

22

den qelousi ktisei autoi kai alloV na katoikhsh× den qelousi futeusei autoi kai alloV na fagh× dioti ai hmerai tou laou mou einai wV ai hmerai tou dendrou kai oi eklektoi mou qelousi palaiwsei to ergon twn ceirwn autwn.

23

Den qelousi kopiazei eiV mathn oude qelousi teknopoiei dia katastrofhn× dioti einai sperma twn euloghmenwn tou Kuriou kai oi ekgonoi autwn met' autwn.

24

Kai prin autoi kraxwsin, egw qelw apokrinesqai× kai enw autoi lalousin, egw qelw akouei.

25

O lukoV kai to arnion qelousi boskesqai omou, kai o lewn qelei trwgei acuron wV o bouV× artoV de tou ofewV qelei eisqai to cwma× en olw tw agiw mou orei den qelousi kamnei zhmian oude fqoran, legei KurioV.

Isaiah 66


Isaiah Chapter 66 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

Outw legei KurioV× O ouranoV einai qronoV mou kai h gh upopodion twn podwn mou× poioV einai o oikoV, ton opoion hqelete oikodomhsei di' eme; kai poioV einai o topoV thV anapausewV mou;

2

Dioti h ceir mou ekame panta tauta kai egeinan panta tauta, legei KurioV× eiV tina loipon qelw epibleyei; eiV ton ptwcon kai suntetrimmenon to pneuma kai tremonta ton logon mou.

3

OstiV de sfazei boun, einai wV o foneuwn anqrwpon× ostiV qusiazei arnion, wV o koptwn kunoV laimon× ostiV prosferei prosforan ex alfitwn, wV prosferwn aima coireion× ostiV qusiazei, wV o eulogwn eidwlon. Nai, autoi exelexan taV odouV autwn, kai h yuch autwn hdunetai eiV ta bdelugmata autwn.

4

Kai egw loipon qelw eklexei ta eiV autouV oleqria kai qelw ferei ep' autouV osa fobountai× dioti ekaloun kai oudeiV apekrineto× elaloun kai den hkouon× all' epratton to kakon enwpion mou kai exelegon to mh areston eiV eme.

5

Akousate ton logon tou Kuriou, seiV oi tremonteV ton logon autou× oi adelfoi saV, oitineV saV misousi kai saV apoballousin eneken tou onomatoV mou, eipan, AV doxasqh o KurioV× plhn autoV qelei fanh eiV caran saV, ekeinoi de qelousi kataiscunqh.

6

Fwnh kraughV ercetai ek thV polewV, fwnh ek tou naou, fwnh tou Kuriou, ostiV kamnei antapodosin eiV touV ecqrouV autou.

7

Prin koiloponhsh, egennhse× prin elqwsin oi ponoi authV, hleuqerwqh kai egennhsen arsenikon.

8

TiV hkouse toiouton pragma; tiV eide toiauta; hqele gennhsei h gh en mia hmera; h eqnoV hqele gennhqh entautw all' h Siwn ama ekoiloponhsen, egennhse ta tekna authV.

9

Egw, o ferwn eiV thn gennan, den hqelon kamei na gennhsh; legei KurioV× egw, o kamnwn na gennwsin, hqelon kleisei thn mhtran; legei o QeoV sou.

10

Eufranqhte meta thV Ierousalhm kai agallesqe met' authV, panteV oi agapwnteV authn× carhte caran met' authV, panteV oi penqounteV di' authn×

11

dia na qhlashte kai na cortasqhte apo twn mastwn twn parhgoriwn authV× dia na ekqhlashte kai na entrufhshte eiV thn afqonian thV doxhV authV.

12

dioti outw legei KurioV× Idou, eiV authn qelw streyei thn eirhnhn wV potamon, kai thn doxan twn eqnwn wV ceimarron plhmmurounta× tote qelete qhlasei, qelete bastacqh epi twn pleurwn kai kolakeuqh epi twn gonatwn authV.

13

WV paidion, to opoion parhgorei h mhthr autou, outwV egw qelw saV parhgorhsei× kai qelete parhgorhqh en th Ierousalhm.

14

Kai qelete idei, kai h kardia saV qelei eufranqh kai ta osta saV qelousin anqhsei wV cortoV× kai h ceir tou Kuriou qelei gnwrisqh proV touV doulouV autou, h de orgh proV touV ecqrouV autou.

15

Dioti, idou, o KurioV qelei elqei en puri, kai ai amaxai autou qelousin eisqai wV anemostrobiloV, dia na apodwsh thn orghn autou me ormhn kai thn epitimhsin autou me flogaV puroV.

16

Dioti en puri Kuriou kai en th macaira autou qelei kriqh pasa sarx, kai oi pefoneumenoi tou Kuriou qelousin eisqai polloi.

17

Oi agiazomenoi kai kaqarizomenoi en toiV khpoiV o eiV katopin tou allou anafandon, trwgonteV coireion kreaV kai ta bdelugmata kai ton pontikon, outoi qelousi katanalwqh omou, legei KurioV.

18

Dioti egw exeurw ta erga autwn kai touV dialogismouV autwn× kai ercomai dia na sunaxw panta ta eqnh kai taV glwssaV× kai qelousin elqei kai idei thn doxan mou.

19

Kai qelw sthsei shmeion metaxu autwn× kai touV seswsmenouV ex autwn qelw exaposteilei eiV ta eqnh, eiV QarseiV, Foul kai Loud, oitineV surousi toxon, eiV Qoubal kai Iauan, eiV taV nhsouV taV makran, oitineV den hkousan thn fhmhn mou oude eidon thn doxan mou× kai qelousi khruxei thn doxan mou metaxu twn eqnwn.

20

Kai qelousi ferei pantaV touV adelfouV saV ek pantwn twn eqnwn prosforan eiV ton Kurion, epi ippwn kai epi amaxwn kai epi foreiwn kai epi hmionwn kai epi tacudromwn zwwn, proV to agion mou oroV, thn Ierousalhm, legei KurioV, kaqwV ta tekna tou Israhl ferousi thn ex alfitwn prosforan en kaqarw aggeiw proV ton oikon tou Kuriou.

21

Kai proseti qelw labei ex autwn iereiV kai LeuitaV, legei KurioV.

22

Dioti wV oi neoi ouranoi kai h nea gh, ta opoia egw qelw kamei, qelousi diamenei enwpion mou, legei KurioV, outw qelei diamenei to sperma saV kai to onoma saV.

23

Kai apo neaV selhnhV ewV allhV kai apo sabbatou ewV allou qelei ercesqai pasa sarx dia na proskunh enwpion mou, legei KurioV.

24

Kai qelousin exelqei kai idei ta kwla twn anqrwpwn, oitineV estaqhsan parabatai enantion mou× dioti o skwlhx autwn den qelei teleuthsei kai to pur autwn den qelei sbesqh× kai qelousin eisqai bdelugma eiV pasan sarka.

Jeremiah 1


Jeremiah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

Oi logoi tou Ieremiou uiou tou Celkiou, ek twn ierewn twn en Anaqwq en gh Beniamin×

2

proV ton opoion egeine logoV Kuriou en taiV hmeraiV tou Iwsiou uiou tou Amwn basilewV Iouda, kata to dekaton triton etoV thV basileiaV autou.

3

Egeine kai en taiV hmeraiV tou Iwakeim, uiou tou Iwsiou basilewV Iouda, mecri tou telouV tou endekatou etouV tou Sedekiou, uiou tou Iwsiou basilewV Iouda, mecri thV aicmalwsiaV thV Ierousalhm, kata ton pempton mhna.

4

Kai logoV Kuriou egeine proV eme legwn,

5

Prin se morfwsw en th koilia, se egnwrisa× kai prin exelqhV ek thV mhtraV, se hgiasa× profhthn eiV ta eqnh se katesthsa.

6

Kai egw eipa, W, Kurie Qee, idou, den exeurw na lalhsw dioti eimai paidion.

7

O de KurioV eipe proV eme, Mh lege, eimai paidion× dioti qeleiV upagei proV pantaV, proV touV opoiouV qelw se exaposteilei× kai panta osa se prostaxw, qeleiV eipei.

8

Mh fobhqhV apo proswpou autwn× dioti egw eimai meta sou dia na se eleuqeronw, legei KurioV.

9

Kai exeteine KurioV thn ceira autou kai hggise to stoma mou× kai eipe KurioV proV eme, Idou, eqesa touV logouV mou en tw stomati sou.

10

Ide, se katesthsa shmeron epi ta eqnh kai epi taV basileiaV, dia na ekrizonhV kai na kataskapthV kai na katastrefhV kai na katedafizhV, na anoikodomhV kai na katafuteuhV.

11

LogoV Kuriou egeinen eti proV eme legwn, Ti blepeiV su, Ieremia; Kai eipa, Blepw bakthrian amugdalinhn.

12

Kai eipe KurioV proV eme, KalwV eideV× dioti egw qelw tacunei na ekplhrwsw ton logon mou.

13

Kai egeine logoV Kuriou proV eme ek deuterou legwn, Ti blepeiV su; Kai eipa, Blepw lebhta anabrazonta× kai to proswpon autou einai proV borran.

14

Kai eipe KurioV proV eme, Apo borra qelei ekcuqh to kakon epi pantaV touV katoikouV thV ghV.

15

Dioti idou, egw qelw kalesei pasaV taV oikogeneiaV twn basileiwn tou borra, legei KurioV× kai qelousin elqei kai qelousi qesei ekastoV ton qronon autou en th eisodw twn pulwn thV Ierousalhm kai epi panta ta teich authV kuklw kai epi pasaV taV poleiV tou Iouda.

16

Kai qelw proferei taV kriseiV mou enantion autwn peri pashV thV kakiaV autwn× dioti me egkatelipon kai equmiasan eiV qeouV allotriouV kai prosekunhsan ta erga twn ceirwn autwn.

17

Su loipon perizwson thn osfun sou kai shkwqhti kai eipe proV autouV panta osa egw se prostaxw× mh fobhqhV apo proswpou autwn, mhpote taca se afhsw na peshV eiV amhcanian emprosqen autwn.

18

Dioti, idou, egw se eqesa shmeron wV polin ocuran kai wV sthlhn sidhran kai wV teich calkina enantion pashV thV ghV, enantion twn basilewn tou Iouda, enantion twn arcontwn autou, enantion twn ierewn autou kai enantion tou laou thV ghV×

19

kai qelousi se polemhsei alla den qelousin uperiscusei enantion sou× dioti egw eimai meta sou dia na se eleuqeronw, legei KurioV.

Jeremiah 2


Jeremiah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

Kai egeine logoV Kuriou proV eme legwn,

2

Upage kai bohson eiV ta wta thV Ierousalhm legwn, Outw legei KurioV× Enqumoumai peri sou thn proV se eumeneian mou en th neothti sou, thn agaphn thV numfeusewV sou, ote me hkolouqeiV en th erhmw, en gh aspartw×

3

o Israhl hto agioV eiV ton Kurion, aparch twn gennhmatwn autou× panteV oi katatrwgonteV auton hsan enocoi× kakon hlqen ep' autouV, legei KurioV.

4

Akousate ton logon tou Kuriou, oikoV Iakwb kai pasai ai suggeneiai tou oikou Israhl×

5

Outw legei KurioV× Poian adikian eurhkan en emoi oi patereV saV, wste apemakrunqhsan ap' emou kai periepathaan opisw thV mataiothtoV kai emataiwqhsan;

6

kai den eipon, Pou einai o KurioV, o anabibasaV hmaV ek ghV Aiguptou, o odhghsaV hmaV dia thV erhmou, dia topou erhmiaV kai casmatwn, dia topou anudriaV kai skiaV qanatou, dia topou ton opoion den eperasen anqrwpoV kai opou anqrwpoV den katwkhse;

7

Kai saV eishgagon eiV topon karpoforon, dia na trwghte touV karpouV autou kai ta agaqa autou× afou omwV eishlqete, emianate thn ghn mou kai katesthsate bdelugma thn klhronomian mou.

8

Oi iereiV den eipon, Pou einai o KurioV; kai oi kratounteV ton nomon den me egnwrisan× kai oi poimeneV eginonto parabatai enantion mou, kai oi profhtai proefhteuon dia tou Baal kai periepatoun opisw pragmatwn anwfelwn.

9

Dia touto eti qelw kriqh me esaV, legei KurioV, kai me touV uiouV twn uiwn saV qelw kriqh.

10

Dioti diabhte eiV taV nhsouV twn Khtiaiwn kai idete× kai pemyate eiV Khdar× kai parathrhsate epimelwV, kai idete an estaqh toiouton pragma.

11

Hllaxen eqnoV qeouV, an kai outoi den hnai qeoi; o laoV mou omwV hllaxe thn doxan autou me pragma anwfeleV.

12

Ekplaghte, ouranoi, dia touto, kai frixate, suntaracqhte sfodra, legei KurioV.

13

Dioti duo kaka epraxen o laoV mou× eme egkatelipon, thn phghn twn zwntwn udatwn, kai eskayan eiV eautouV lakkouV, lakkouV suntetrimmenouV, oitineV den dunantai na krathswsin udwr.

14

MhpwV einai douloV o Israhl; h douloV oikogenhV; dia ti katestaqh lafuron;

15

Oi skumnoi ebruchsan ep' auton, exedwkan thn fwnhn autwn kai katesthsan thn ghn autou erhmon× ai poleiV autou katekahsan kai emeinan akatoikhtoi.

16

Oi uioi proseti thV Nwf kai thV TafnhV sunetriyan thn korufhn sou.

17

Den ekameV touto su eiV seauton, dioti egkatelipeV Kurion ton Qeon sou ote se wdhgei en th odw;

18

Kai twra ti eceiV na kamhV en th odw thV Aiguptou, dia na pihV ta udata Siwr; h ti eceiV na kamhV en th odw thV AssuriaV, dia na pihV ta udata tou potamou;

19

H asebeia sou qelei se paideusei kai ai parabaseiV sou qelousi se elegxei× gnwrison loipon kai ide, oti einai kakon kai pikron, to oti egkatelipeV Kurion ton Qeon sou, kai den einai o foboV mou en soi, legei KurioV o QeoV twn dunamewn.

20

Epeidh pro pollou sunetriya ton zugon sou, diespasa ta desma sou, kai su eipaV, den qelw staqh parabathV pleon× enw epi panta uyhlon lofon kai upokatw pantoV dendrou prasinou perieplanhqhV ekporneuwn.

21

Egw de se efuteusa ampelon eklekthn, sperma olwV alhqinon× pwV loipon meteblhqhV eiV parefqarmenon klhma ampelou xenhV eiV eme;

22

Dia touto kai ean pluqhV me nitron kai plhqunhV eiV seauton to smhgma, h anomia sou menei seshmeiwmenh enwpion mou, legei KurioV o QeoV.

23

PwV dunasai na eiphV, den emianqhn, den uphga opisw twn Baaleim; ide thn odon sou en th faraggi, gnwrison ti epraxaV× eisai taceia dromaV diatrecousa en taiV odoiV authV×

24

onoV agria suneiqismenh eiV thn erhmon, anapneousa ton aera kata thn epiqumian thV kardiaV authV× thn ormhn authV, tiV dunatai na epistreyh authn; panteV oi zhtounteV authn den qelousi kopiazei× en tw mhni authV qelousin eurei authn.

25

Krathson ton poda sou apo tou na peripathshV anupodhtoV, kai ton larugga sou apo diyhV× alla su eipaV, eiV mathn× ouci× dioti hgaphsa xenouV kai katopin autwn qelw upagei.

26

KaqwV o klepthV aiscunetai otan eureqh, outw qelei aiscunqh o oikoV Israhl, autoi, oi basileiV autwn, oi arconteV autwn kai oi iereiV autwn kai oi profhtai autwn×

27

oitineV legousi proV to xulon, Pathr mou eisai× kai proV ton liqon, Su me egennhsaV× dioti estreyan nwta proV eme kai ouci proswpon× en tw kairw omwV thV sumforaV autwn qelousin eipei, Anasthqi kai swson hmaV.

28

Kai pou einai oi qeoi sou, touV opoiouV ekameV eiV seauton; aV anasthqwsin, ean dunantai na se swswsin en tw kairw thV sumforaV sou× dioti kata ton ariqmon twn polewn sou hsan oi qeoi sou, Iouda.

29

Dia ti hqelete kriqh met' emou; seiV panteV eisqe parabatai eiV eme, legei KurioV.

30

EiV mathn epataxa ta tekna saV× den edecqhsan diorqwsin× h macaira saV katefage touV profhtaV saV wV lewn exoloqreuwn.

31

W genea, idete ton logon tou Kuriou× Estaqhn erhmoV eiV ton Israhl, gh skotouV; dia ti legei o laoV mou, HmeiV eimeqa kurioi× den qelomen elqei pleon proV se;

32

Dunatai h korh na lhsmonhsh touV stolismouV authV, h numfh ton kallwpismon authV; kai omwV o laoV mou me elhsmonhsen hmeraV anariqmhtouV.

33

Dia ti kallwpizeiV thn odon sou dia na zhthV erastaV; eiV tropon wste kai edidaxaV taV odouV sou eiV taV kakaV.

34

Eti eiV ta kraspeda sou eureqhsan aimata yucwn ptwcwn aqwwn× den eurhka auta anoruttwn, all' epi panta tauta.

35

Kai omwV legeiV, Epeidh eimai aqwoV, bebaiwV o qumoV autou qelei apostrafh ap' emou. Idou, egw qelw kriqh meta sou, dioti legeiV, Den hmarthsa.

36

Dia ti periplanasai toson dia na allaxhV thn odon sou; qeleiV kataiscunqh kai upo thV Aiguptou, kaqwV kathscunqhV upo thV AssuriaV.

37

Nai, qeleiV exelqei enteuqen me taV ceiraV sou epi thn kefalhn sou× dioti o KurioV apebale taV elpidaV sou kai den qeleiV euhmerhsei eiV autaV.

Jeremiah 3


Jeremiah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

Legousin, Ean tiV apobalh thn gunaika autou kai anacwrhsh apo autou kai geinh allou androV, qelei epistreyei palin ekeinoV proV authn; h gh ekeinh den qelei olwV mianqh; su eporneusaV men meta pollwn erastwn× epistreyon de palin proV eme, legei KurioV.

2

Shkwson touV ofqalmouV sou proV touV uyhlouV topouV, kai ide pou den eselghsaV. En taiV odoiV ekaqhsaV di' autouV, wV o Aray en th erhmw, kai emianaV thn ghn me taV porneiaV sou kai me thn kakian sou.

3

Dia touto ekrathqhsan ai brocai, kai den egeine broch oyimoV× kai su eiceV to metwpon thV pornhV, apebaleV pasan entrophn.

4

Den qeleiV krazei apo tou nun proV eme, Pater mou, su eisai o odhgoV thV neothtoV mou;

5

Qelei diathrei thn orghn autou diapantoV; qelei fulattei authn ewV telouV; idou, elalhsaV kai epraxaV ta kaka, oson hdunhqhV.

6

O KurioV eipen eti proV eme en taiV hmeraiV Iwsiou tou basilewV, EideV ekeina, ta opoia Israhl h apostatiV epraxen; uphgen epi pan uyhlon oroV kai upokatw pantoV prasinou dendrou kai eporneusen ekei.

7

Kai afou epraxe panta tauta, eipa, Epistreyon proV eme× kai den epestreye. Kai eide touto IoudaV h apistoV authV adelfh.

8

Kai eidon oti enw epeidh Israhl h apostatiV emoiceusen egw apepemya authn kai edwka eiV authn to gramma tou diazugiou authV, IoudaV h apistoV authV adelfh den efobhqh all' uphge kai eporneuse kai auth.

9

Kai me thn diafhmisin thV porneiaV authV emiane ton topon kai emoiceuse meta twn liqwn kai meta twn xulwn.

10

Kai en pasi toutoiV IoudaV h apistoV authV adelfh den epestreye proV eme ex olhV thV kardiaV authV alla yeudwV, legei KurioV.

11

Kai eipe KurioV proV eme, Israhl h apostatiV edikaiwsen eauthn perissoteron para IoudaV h apistoV.

12

Upage kai diakhruxon touV logouV toutouV proV ton borran kai eipe, Epistreyon, Israhl h apostatiV, legei KurioV, kai den qelw kamei na pesh h orgh mou ef' umaV× dioti elehmwn eimai, legei KurioV× den qelw fulattei thn orghn diapantoV.

13

Monon gnwrison thn anomian sou, oti hmarthsaV eiV Kurion ton Qeon sou, kai dihresaV taV odouV sou eiV touV xenouV upokatw pantoV prasinou dendrou, kai den uphkousate eiV thn fwnhn mou, legei KurioV.

14

Epistreyate, uioi apostatai, legei KurioV, an kai egw saV apestrafhn× kai qelw saV labei ena ek polewV kai duo ek suggeneiaV kai qelw saV eisaxei eiV thn Siwn×

15

kai qelw saV dwsei poimenaV kata thn kardian mou kai qelousi saV poimanei en gnwsei kai sunesei.

16

Kai otan plhqunqhte kai auxhnqhte epi thV ghV, en ekeinaiV taiV hmeraiV, legei KurioV, den qelousi proferei pleon, H kibwtoV thV diaqhkhV tou Kuriou, oude qelei anabh epi kardian autwn, oude qelousin enqumhqh authn, oude qelousin episkefqh, oude qelei kataskeuasqh pleon.

17

En ekeinw tw kairw qelousin onomasei thn Ierousalhm× qronon tou Kuriou× kai panta ta eqnh qelousi sunacqh proV authn en tw onomati tou Kuriou, proV thn Ierousalhm× kai den qelousi peripathsei pleon opisw thV orexewV thV ponhraV autwn kardiaV.

18

En ekeinaiV taiV hmeraiV o oikoV Iouda qelei peripathsei meta tou oikou Israhl, kai qelousin elqei omou apo thV ghV tou borra, eiV thn ghn thn opoian eklhrodothsa eiV touV pateraV saV.

19

All' egw eipa, PwV qelw se katataxei metaxu twn teknwn kai dwsei eiV se ghn epiqumhthn, endoxon klhronomian twn dunamewn twn eqnwn; Kai eipa, Su qeleiV me kraxei, Pater mou× kai den qeleiV apostreyei apo opisqen mou.

20

BebaiwV kaqwV gunh aqetei eiV ton andra authV, outwV hqethsate eiV eme, oikoV Israhl, legei KurioV.

21

Fwnh hkousqh epi twn uyhlwn topwn, klauqmoV kai dehseiV twn uiwn Israhl× dioti diestreyan thn odon autwn, elhsmonhsan Kurion ton Qeon autwn.

22

Epistreyate, uioi apostatai, kai qelw iatreusei taV apostasiaV saV. Idou, hmeiV ercomeqa proV se× dioti su eisai KurioV o QeoV hmwn.

23

Twonti eiV mathn elpizetai swthria ek twn lofwn kai ek tou plhqouV twn orewn× monon en Kuriw tw Qew hmwn einai h swthria tou Israhl.

24

Dioti h aiscunh katefage ton kopon twn paterwn hmwn ek thV neothtoV hmwn× ta poimnia autwn kai taV agelaV autwn, touV uiouV autwn kai taV qugateraV autwn.

25

En th aiscunh hmwn katakeimeqa, kai h atimia hmwn kaluptei hmaV× dioti hmarthsamen eiV Kurion ton Qeon hmwn, hmeiV kai oi patereV hmwn, ek thV neothtoV hmwn ewV thV hmeraV tauthV, kai den uphkousamen eiV thn fwnhn Kuriou tou Qeou hmwn.

Jeremiah 4


Jeremiah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

Ean epistreyhV, Israhl, legei KurioV, epistreyon proV eme× kai ean ekbalhV ta bdelugmata sou ap' emprosqen mou, tote den qeleiV metatopisqh.

2

Kai qeleiV omosei, legwn, Zh KurioV, en alhqeia en krisei kai en dikaiosunh× kai ta eqnh qelousin eulogeisqai en autw kai en autw qelousi doxasqh.

3

Dioti outw legei KurioV proV touV andraV Iouda kai proV thn Ierousalhm× Arotriasate touV kecerswmenouV agrouV saV kai mh speirete metaxu akanqwn.

4

Peritmhqhte eiV ton Kurion kai afairesate taV akrobustiaV thV kardiaV saV, andreV Iouda kai katoikoi thV Ierousalhm, mhpote exelqh o qumoV mou wV pur kai exafqh, kai oudeiV qelei eisqai o sbeswn, eneken thV kakiaV twn praxewn saV.

5

Anaggeilate proV ton Ioudan kai khruxate proV thn Ierousalhm× kai eipate kai hchsate salpigga eiV thn ghn× bohsate, sunaqroisqhte kai eipate, Sunacqhte kai aV eiselqwmen eiV taV wcurwmenaV poleiV.

6

Uywsate shmaian proV thn Siwn× surqhte, mh staqhte× dioti egw qelw ferei kakon apo borra kai suntrimmon megan.

7

O lewn anebh ek tou dasouV autou kai o exoloqreuthV twn eqnwn eshkwqh× exhlqen ek tou topou autou dia na erhmwsh thn ghn sou× ai poleiV sou qelousi katastrafh, wste den qelei eisqai oudeiV o katoikwn.

8

Dia touto perizwsqhte sakkouV, qrhnhsate kai ololuxate× dioti o flogeroV qumoV tou Kuriou den estrafh af' hmwn.

9

Kai en ekeinh th hmera, legei KurioV, h kardia tou basilewV qelei caqh kai h kardia twn arcontwn× kai oi iereiV qelousin ekqambhqh kai oi profhtai qelousin ekplagh.

10

Tote eipa, W Kurie Qee apatwn loipon hpathsaV ton laon touton kai thn Ierousalhm, legwn, Eirhnhn qelete ecei× enw h macaira efqasen ewV thV yuchV.

11

En ekeinw tw kairw qelousin eipei proV ton laon touton kai proV thn Ierousalhm, AnemoV kaustikoV twn uyhlwn topwn thV erhmou fusa proV thn qugatera tou laou mou, ouci dia na anemish oude dia na kaqarish×

12

anemoV sfodroteroV para toutouV qelei elqei di' eme× egw de twra qelw ekferei kriseiV eiV autouV.

13

Idou, wV nefelh qelei anabh, kai ai amaxai autou qelousin eisqai wV anemostrobiloV× oi ippoi autou einai elafroteroi twn aetwn. Ouai eiV hmaV, dioti ecaqhmen.

14

Ierousalhm, apoplunon thn kardian sou apo kakiaV, dia na swqhV× ewV pote qelousi katoikei en soi oi mataioi dialogismoi sou;

15

Dioti fwnh anaggellei ek tou Dan kai khruttei qliyin apo tou orouV Efraim.

16

Enqumisate touto eiV ta eqnh× idou, diakhruxate enantion thV Ierousalhm, oti poliorkhtai ercontai apo ghV makraV kai ekpempousi thn fwnhn autwn enantion twn polewn Iouda.

17

WV fulakeV agrou paretacqhsan enantion authV kukloqen× dioti apestathsen enantion mou, legei KurioV.

18

Ai odoi sou kai ta epithdeumata sou eproxenhsan eiV se tauta× auth h kakia sou estaqh malista pikra, nai, efqasen ewV thV kardiaV sou.

19

Ta entosqia mou, ta entosqia mou× ponw eiV ta baqh thV kardiaV mou× h kardia mou qorubeitai en emoi× den dunamai na siwphsw, dioti hkousaV, yuch mou, hcon salpiggoV, alalagmon polemou.

20

SuntrimmoV epi suntrimmon diakhruttetai× dioti pasa h gh erhmoutai× exaifnhV ai skhnai mou hrhmwqhsan kai ta parapetasmata mou en mia stigmh.

21

EwV pote qelw blepei thn shmaian, qelw akouei ton hcon thV salpiggoV;

22

Dioti o laoV mou einai afrwn× den me egnwrisan× einai uioi afroneV kai den ecousi sunesin× einai sofoi eiV to na kakopoiwsi, na agaqopoiwsin omwV den exeurousin.

23

Epebleya epi thn ghn kai idou, amorfoV kai erhmoV× kai eiV touV ouranouV kai den uphrce to fwV autwn.

24

Eidon ta orh kai idou, etremon kai panteV oi lofoi kateseionto.

25

Eidon kai idou, den uphrcen anqrwpoV kai panta ta peteina tou ouranou eicon fugei.

26

Eidon kai idou, o KarmhloV erhmoV kai pasai ai poleiV autou kathdafismenai apo proswpou Kuriou, apo tou flogerou qumou autou.

27

Dioti outw legei KurioV× pasa h gh qelei eisqai erhmoV× sunteleian omwV den qelw kamei.

28

Dia touto h gh qelei penqhsei kai oi ouranoi anwqen qelousi suskotasei× dioti egw elalhsa, apefasisa kai den qelw metanohsei oude qelw epistreyei apo toutou.

29

Pasa h poliV qelei fugei upo tou qorubou twn ippewn kai twn toxotwn qelousin elqei eiV ta dash kai anabh epi touV bracouV× pasa poliV qelei egkataleifqh kai den qelei eisqai anqrwpoV katoikwn en autaiV.

30

Kai su, hfanismenh, ti qeleiV kamei; kai an enduqhV kokkinon, kai an stolisqhV me stolismouV crusouV, kai an diateinhV me stimmi touV ofqalmouV sou, eiV mathn qeleiV kallwpisqh× oi erastai sou qelousi se katafronhsei, qelousi zhtei thn zwhn sou.

31

Dioti hkousa fwnhn wV koiloponoushV, stenagmon wV prwtogennwshV fwnhn thV qugatroV Siwn, htiV qrhnologei eauthn, ekteinei taV ceiraV authV, legousa, Ouai eiV eme twra, dioti h yuch mou ekleipei eneken twn foneutwn.

Jeremiah 5


Jeremiah Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

Perielqete en taiV odoiV thV Ierousalhm kai idete twra kai maqete kai zhthsate en taiV plateiaiV authV, ean dunasqe na eurhte anqrwpon, ean uparch o poiwn krisin, o zhtwn alhqeian× kai qelw sugcwrhsei eiV authn.

2

Kai an legwsi, Zh o KurioV, yeudwV twonti omnuousi.

3

Kurie, den epiblepousin oi ofqalmoi sou epi thn alhqeian; emastigwsaV autouV kai den eponesan× kathnalwsaV autouV kai den hqelhsan na decqwsi diorqwsin esklhrunan ta proswpa autwn uper ton bracon× den hqelhsan na epistreywsi.

4

Tote egw eipa, Outoi bebaiwV einai ptwcoi× einai afroneV× dioti den gnwrizousi thn odon tou Kuriou, thn krisin tou Qeou autwn×

5

qelw upagei proV touV megalouV kai qelw lalhsei proV autouV× dioti autoi egnwrisan thn odon tou Kuriou, thn krisin tou Qeou autwn× alla kai outoi panteV omou sunetriyan ton zugon, ekoyan touV desmouV.

6

Dia touto lewn ek tou dasouV qelei foneusei autouV, lukoV thV erhmou qelei exoloqreusei autouV, pardaliV qelei kataskopeusei epi taV poleiV autwn× paV ostiV exelqh ekeiqen, qelei katasparacqh× dioti eplhqunqhsan ai parabaseiV autwn, huxhnqhsan ai apostasiai autwn.

7

PwV qelw sugcwrhsei eiV se dia touto; oi uioi sou me egkatelipon kai wmnuon eiV touV mh qeouV× afou ecortasa autouV, tote emoiceuon kai suneswreuonto eiV oikon pornhV.

8

Hsan wV oi kecortasmenoi ippoi to prwi× ekastoV ecremetize katopin thV gunaikoV tou plhsion autou.

9

Den qelw kamei dia tauta episkeyin; legei KurioV× kai h yuch mou den qelei ekdikhqh enantion eqnouV toioutou;

10

Anabhte epi ta teich authV kai krhmnizete, plhn mh kamhte sunteleian× afairesate taV epalxeiV authV, dioti den einai tou Kuriou×

11

dioti o oikoV Israhl kai o oikoV Iouda eferqhsan polla apistwV proV eme, legei KurioV.

12

Hrnhqhsan ton Kurion kai eipon, Den einai autoV, kai den qelei elqei kakon ef' hmaV, oude qelomen idei macairan h peinan×

13

kai oi profhtai einai anemoV kai o logoV den uparcei en autoiV× eiV autouV qelei geinei outw.

14

Dia touto outw legei KurioV o QeoV twn dunamewn× Epeidh laleite ton logon touton, idou, egw qelw kamei touV logouV mou en tw stomati sou pur kai ton laon touton xula kai qelei katafagei autouV.

15

Idou, egw qelw ferei ef' umaV eqnoV makroqen, oikoV Israhl, legei KurioV× einai eqnoV iscuron, einai eqnoV arcaion, eqnoV tou opoiou den gnwrizeiV thn glwssan oude katalambaneiV ti legousin.

16

H faretra autwn einai wV tafoV anewgmenoV× einai panteV iscuroi.

17

Kai qelousi katatrwgei ton qerismon sou kai ton arton sou, ton opoion oi uioi sou kai ai qugatereV sou hqelon trwgei× qelousi katatrwgei ta poimnia sou kai taV agelaV sou× qelousi katatrwgei touV ampelwnaV sou kai taV sukeaV sou× qelousin exoloqreusei dia thV romfaiaV taV ocuraV poleiV sou, epi taV opoiaV su hlpizeV.

18

Kai omwV, en taiV hmeraiV ekeinaiV, legei KurioV, den qelw kamei sunteleian eiV esaV.

19

Kai otan eiphte, Dia ti ekame KurioV o QeoV hmwn panta tauta eiV hmaV; tote qeleiV eipei proV autouV, KaqwV me egkatelipete kai edouleusate qeouV xenouV en th gh umwn, outw qelete douleusei xenouV en gh ouci umwn.

20

Anaggeilate touto proV ton oikon Iakwb kai khruxate auto en Iouda, legonteV;

21

Akousate twra touto, lae mwre kai asunete× oitineV ofqalmouV ecete kai den blepete× wta ecete kai den akouete×

22

eme den fobeisqe; legei KurioV× den qelete tremei enwpion mou, ostiV eqesa thn ammon orion thV qalasshV kata prostagma aiwnion, kai den qelei uperbh auto× kai ta kumata authV suntarassontai, omwV den qelousin uperiscusei× kai hcousin, omwV den qelousin uperbh auto;

23

All' outoV o laoV ecei kardian stasiastikhn kai apeiqh× apestathsan kai aphlqon.

24

Kai den eipon en th kardia autwn, AV fobhqwmen twra Kurion ton Qeon hmwn, ostiV didei brochn prwimon kai oyimon en tw kairw authV× fulattei di' hmaV taV diwrismenaV ebdomadaV tou qerismou.

25

Ai anomiai saV apestreyan tauta kai ai amartiai saV empodisan to agaqon apo saV.

26

Dioti eureqhsan en tw law mou asebeiV× esthsan enedran, kaqwV o sthnwn brocia× qetousi pagida, sullambanousin anqrwpouV.

27

KaqwV to klwbion einai plhreV pthnwn, outwV oi oikoi autwn einai plhreiV dolou× dia touto emegalunqhsan kai eplouthsan.

28

Epacunqhsan, apostilbousin× uperebhsan malista taV praxeiV twn asebwn× den krinousi thn krisin, thn krisin tou orfanou, kai euhmerousi× kai to dikaion twn penhtwn den krinousi.

29

Den qelw kamei dia tauta episkeyin; legei KurioV× h yuch mou den qelei ekdikhqh enantion eqnouV, toioutou;

30

EkplhxiV kai frikh egeinan en th gh.

31

Oi profhtai profhteuousi yeudwV kai oi iereiV despozousi dia mesou autwn× kai o laoV mou agapa outw× kai ti qelete kamei eiV to meta tauta;

Jeremiah 6


Jeremiah Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

Uioi Beniamin, fugete meta spoudhV ek mesou thV Ierousalhm kai hchsate salpigga en Qekoue kai uywsate shmeion ek puroV en Baiq-akkerem× dioti kakon prokuptei apo borra kai suntrimmoV megaV.

2

Parwmoiasa thn qugatera thV Siwn me cariessan kai truferan gunaika.

3

Oi poimeneV kai ta poimnia autwn qelousin elqei eiV authn× qelousi sthsei skhnaV kuklw enantion authV× qelousi poimainei ekastoV en tw topw autou.

4

Etoimasate polemon kat' authV× shkwqhte kai aV anabwmen en meshmbria. Ouai eiV hmaV, dioti klinei h hmera, dioti ekteinontai ai skiai thV esperaV.

5

Shkwqhte kai aV anabwmen dia nuktoV kai aV katastreywmen ta palatia authV.

6

Dioti outw legei o KurioV twn dunamewn× Katakoyate dendra kai uywsate pericarakwmata enantion thV Ierousalhm. Auth einai h poliV, ef' hn prepei na geinh episkeyiV× einai olh katadunasteia en mesw authV.

7

KaqwV h phgh anabruei ta udata authV, outwV auth anabruei thn kakian authV× bia kai arpagh akouontai en auth× enwpion mou akatapaustwV einai ponoV kai plhgai.

8

Swfronisqhti, Ierousalhm, mhpote aposurqh h yuch mou apo sou× mhpote se katasthsw erhmon, ghn akatoikhton.

9

Outw legei o KurioV twn dunamewn× qelousi stafulologhsei olotelwV wV ampelon ta upoloipa tou Israhl× epistreyon thn ceira sou wV o trughthV eiV ta kalaqia.

10

ProV tina qelw lalhsei kai diamarturhqh, dia na akouswsin; idou, to wtion autwn einai aperitmhton kai den dunantai na akouswsin× idou, o logoV tou Kuriou einai proV autouV oneidoV× den hdunontai eiV auton.

11

Dia touto eimai plhrhV apo qumou tou Kuriou× apekamon kratwn emauton× qelw ekceei auton epi ta nhpia exwqen kai epi thn sunaxin twn newn omou× dioti kai o anhr qelei piasqh meta thV gunaikoV kai o hlikiwmenoV meta tou plhrouV hmerwn.

12

Kai ai oikiai autwn qelousi perasei eiV allouV, oi agroi kai ai gunaikeV omou, dioti qelw ekteinei thn ceira mou epi touV katoikouV thV ghV, legei KurioV.

13

Dioti apo mikrou autwn ewV megalou autwn paV tiV edoqh eiV thn pleonexian× kai apo profhtou ewV ierewV paV tiV prattei yeudoV.

14

Kai iatreusan to suntrimma thV qugatroV tou laou mou epipolaiwV, legonteV, Eirhnh, eirhnh× kai den uparcei eirhnh.

15

MhpwV hscunqhsan, ote epraxan bdelugma; malista pantelwV den hscunqhsan oude hruqriasan× dia touto qelousi pesei metaxu twn piptontwn× otan episkefqw autouV, qelousin apolesqh, eipe KurioV.

16

Outw legei KurioV× Sthte epi taV odouV kai idete kai erwthsate peri twn aiwniwn tribwn, pou einai h agaqh odoV, kai peripateite en auth, kai qelete eurei anapausin eiV taV yucaV saV. All' autoi eipon, den qelomen peripathsei en auth.

17

Kai katesthsa skopouV ef' umaV, legwn, Akousate ton hcon thV salpiggoV. All' eipon, den qelomen akousei.

18

Dia touto akousate, eqnh, kai su, sunagwgh, gnwrison ti einai metaxu autwn.

19

Akoue, gh× idou, egw qelw ferei kakon epi ton laon touton, ton karpon twn dialogismwn autwn, dioti den eprosexan eiV touV logouV mou kai eiV ton nomon mou, all' aperriyan auton.

20

Ti proV eme o feromenoV libanoV apo Seba kai to apo ghV makraV euwdeV kinnamwmon; ta olokautwmata saV den einai dekta oude ai qusiai saV euarestoi eiV eme.

21

Dia touto outw legei KurioV× Idou, egw qelw balei proskommata emprosqen tou laou toutou kai oi patereV kai oi uioi omou qelousi proskoyei ep' auta, o geitwn kai o filoV autou qelousin apolesqh.

22

Outw legei o KurioV× Idou, laoV ercetai apo thV ghV tou borra, kai eqnoV mega qelei egerqh apo twn akrwn thV ghV.

23

Toxon kai logchn qelousi kratei× einai sklhroi kai anileoi× fwnh autwn ekei wV qalassa, kai epibainousin epi ippouV, paratetagmenoi wV andreV eiV polemon enantion sou, qugathr thV Siwn.

24

Hkousamen thn fhmhn autwn× ai ceireV hmwn pareluqhsan× stenocwria katelaben hmaV, wdineV wV tiktoushV.

25

Mh exelqhte eiV ton agron kai en odw mh peripateite× dioti h romfaia tou ecqrou einai tromoV pantacoqen.

26

Qugathr tou laou mou, perizwsqhti sakkon kai kulisqhti eiV stakthn× penqoV monogenouV kame eiV seauthn× qrhnhson pikrwV× dioti o exoloqreuthV qelei elqei exaifnhV ef' hmaV.

27

Se eqesa skopian, frourion metaxu tou laou mou, dia na gnwrishV kai na exereunhshV thn odon autwn.

28

PanteV einai olwV apeiqeiV, peripatousi kakologounteV× einai calkoV kai sidhroV× panteV einai diefqarmenoi.

29

To fushthrion ekauqh× o molubdoV kathnalwqh upo tou puroV× o cwneuthV dialuei eiV mathn× dioti oi kakoi den ecwrisqhsan.

30

Argurion apodedokimasmenon qelousin onomasei autouV, dioti o KurioV apedokimasen autouV.

Jeremiah 7


Jeremiah Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

O logoV o genomenoV proV ton Ieremian para Kuriou, legwn,

2

Sthqi en th pulh tou oikou tou Kuriou kai khruxon ekei ton logon touton kai eipe, Akousate ton logon tou Kuriou, panteV oi Iouda, oi dia twn pulwn toutwn eisercomenoi dia na proskunhte ton Kurion.

3

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Diorqwsate taV odouV saV kai taV praxeiV saV, kai qelw saV sterewsei en tw topw toutw.

4

Mh pepoiqate eiV logouV yeudeiV, legonteV, O naoV tou Kuriou, o naoV tou Kuriou, o naoV tou Kuriou einai outoV.

5

Dioti ean alhqwV diorqwshte taV odouV saV kai taV praxeiV saV× ean entelwV ekteleshte krisin anameson anqrwpou kai tou plhsion autou×

6

ean den katadunasteuhte ton xenon, ton orfanon kai thn chran, kai den cunhte aima aqwon en tw topw toutw mhde peripathte opisw xenwn qewn eiV fqoran saV×

7

tote qelw saV kamei na katoikhte en tw topw toutw, en th gh thn opoian edwka eiV touV pateraV saV eiV aiwna aiwnoV.

8

Idou, seiV pepoiqate eiV logouV yeudeiV, ek twn opoiwn den qelete wfelhqh.

9

Kleptete, foneuete kai moiceuete kai omnuete yeudwV kai qumiazete eiV ton Baal kai peripateite opisw allwn qewn, touV opoiouV den gnwrizete×

10

epeita ercesqe kai istasqe enwpion mou en tw oikw toutw, ef' on eklhqh to onoma mou, kai legete, Hleuqerwqhmen, dia na kamnhte panta tauta ta bdelugmata;

11

Sphlaion lhstwn egeinen enwpion saV o oikoV outoV, ef' on eklhqh to onoma mou; idou, autoV egw eidon tauta, legei KurioV.

12

All' upagete twra eiV ton topon mou ton en Shlw, opou eqesa to onoma mou kat' arcaV, kai idete ti ekamon eiV auton dia thn kakian tou laou mou Israhl.

13

Kai twra, epeidh epraxate panta tauta ta erga, legei KurioV, kai elalhsa proV esaV, egeiromenoV prwi kai lalwn, kai den hkousate× kai saV ekraxa kai den apekriqhte×

14

dia touto qelw kamei eiV ton oikon, ef' on eklhqh to onoma mou, eiV ton opoion seiV qarreite, kai eiV ton topon ton opoion edwka eiV esaV kai eiV touV pateraV saV, kaqwV ekama eiV thn Shlw×

15

kai qelw saV aporriyei apo tou proswpou mou, kaqwV aperriya pantaV touV adelfouV saV, apan to sperma tou Efraim.

16

Dia touto su mh proseucou uper tou laou toutou kai mh uyone fwnhn h dehsin uper autwn mhde mesiteue proV eme× dioti den qelw sou eisakousei.

17

Den blepeiV ti kamnousin autoi en taiV polesi tou Iouda kai en taiV odoiV thV Ierousalhm;

18

Oi uioi sullegousi xula kai oi patereV anaptousi to pur kai ai gunaikeV zumonousi thn zumhn, dia na kamwsi pemmata eiV thn basilissan tou ouranou kai na kamwsi, spondaV eiV allouV qeouV, dia na me paroxunwsi.

19

MhpwV eme paroxunousi; legei KurioV× ouci eautouV proV kataiscunhn twn proswpwn autwn;

20

Dia touto outw legei KurioV o QeoV× Idou, h orgh mou kai o qumoV mou ekceontai epi ton topon touton, epi anqrwpon kai epi kthnoV kai epi ta dendra tou agrou kai epi ton karpon thV ghV× kai qelei exafqh kai den qelei sbesqh.

21

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× prosqesate ta olokautwmata saV eiV taV qusiaV saV kai fagete kreaV.

22

Dioti den elalhsa proV touV pateraV saV oude edwka eiV autouV entolaV, kaq' hn hmeran exhgagon autouV ek ghV Aiguptou, peri olokautwmatwn kai qusiwn×

23

alla ton logon touton prosetaxa eiV autouV, legwn, Akousate thn fwnhn mou kai qelw eisqai QeoV saV, kai seiV qelete eisqai laoV mou× kai peripateite en pasaiV taiV odoiV, taV opoiaV diwrisa eiV esaV, dia na euhmerhte×

24

plhn den hkousan oude eklinan to wtion autwn, alla periepathsan en taiV boulaiV, en taiV orexesi thV ponhraV autwn kardiaV, kai uphgon eiV ta opisw kai ouci eiV ta emproV.

25

Af' hV hmeraV exhlqon oi patereV saV ek ghV Aiguptou ewV thV hmeraV tauthV, exapesteila proV esaV pantaV touV doulouV mou touV profhtaV, kaq' hmeran egeiromenoV prwi kai apostellwn×

26

plhn den mou uphkousan oude eklinan to wtion autwn, all' esklhrunan ton trachlon autwn, epraxan ceirotera twn paterwn autwn.

27

Dia touto qeleiV lalhsei proV autouV pantaV toutouV touV logouV kai den qelousi se akousei× kai qeleiV fwnaxei proV autouV kai den qelousi soi apokriqh.

28

QeleiV omwV eipei proV autouV, Touto einai to eqnoV, to opoion den akouei thn fwnhn Kuriou tou Qeou autou oude decetai paideian× h alhqeia exelipe kai ecaqh apo tou stomatoV autwn.

29

Koureuson thn kefalhn sou, Ierousalhm, kai aporriyon taV tricaV, kai analabe qrhnon epi touV uyhlouV topouV× dioti o KurioV aperriye kai egkatelipe thn genean, kata thV opoiaV wrgisqh.

30

Dioti oi uioi Iouda epraxan ponhra enwpion mou, legei KurioV× eqesan ta bdelugmata autwn en tw oikw ef' on eklhqh to onoma mou, dia na mianwsin auton.

31

Kai wkodomhsan touV uyhlouV topouV tou Tofeq, ostiV einai en th faraggi tou uiou Ennom, dia na kaiwsi touV uiouV autwn kai taV qugateraV autwn en puri× to opoion den prosetaxa oude anebh epi thn kardian mou.

32

Dia touto, idou, ercontai hmerai, legei KurioV, kaq' aV den qelei onomazesqai pleon Tofeq oude Faragx tou uiou Ennom, all' h faragx thV sfaghV× dioti qelousi qaptei en Tofeq, ewsou na mh uparch topoV.

33

Kai ta ptwmata tou laou toutou qelousin eisqai trofh eiV ta peteina tou ouranou kai eiV ta qhria thV ghV× kai den qelei eisqai o ekfobizwn.

34

Kai qelw pausei apo twn polewn tou Iouda kai apo twn odwn thV Ierousalhm thn fwnhn thV caraV kai thn fwnhn thV eufrosunhV, thn fwnhn tou numfiou kai thn fwnhn thV numfhV× dioti h gh qelei katastaqh erhmoV.

Jeremiah 8


Jeremiah Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

En tw kairw ekeinw, legei KurioV, qelousin ekriyei ta osta twn basilewn tou Iouda kai ta osta twn arcontwn autou kai ta osta twn ierewn, kai ta osta twn profhtwn kai ta osta twn katoikwn thV Ierousalhm, apo twn tafwn autwn×

2

kai qelousin aplwsei auta katenanti tou hliou kai thV selhnhV kai katenanti pashV thV stratiaV tou ouranou, ta opoia hgaphsan kai ta opoia elatreusan kai opisw twn opoiwn periepathsan kai ta opoia exezhthsan kai ta opoia prosekunhsan× den qelousi sunacqh oude tafh× qelousin eisqai dia koprian epi tou proswpou thV ghV.

3

Kai o qanatoV qelei eisqai protimoteroV para thn zwhn eiV apan to upoloipon twn enapoleifqentwn apo ekeinhV thV ponhraV geneaV, osoi hqelon meinei en pasi toiV topoiV, opou hqelon exwsei autouV, legei o KurioV twn dunamewn.

4

Kai qeleiV eipei proV autouV, Outw legei KurioV× Ean tiV pesh, den shkonetai; ean tiV ekklinh, den qelei epistreyei;

5

Dia ti o laoV outoV thV Ierousalhm estrafh pantoteinhn strofhn; proshlonontai eiV thn apathn, arnountai na epistreywsin.

6

Hkroasqhn kai hkousa, alla den elalhsan en euquthti× den uparcei oudeiV metanown apo thV kakiaV autou, legwn, Ti epraxa; paV tiV estrafh eiV thn odon autou, wV ippoV eformwn eiV thn machn.

7

Kai autoV o pelargoV en tw ouranw gnwrizei touV diwrismenouV kairouV autou× kai h trugwn kai o geranoV kai h celidwn fulattousi ton kairon thV eleusewV autwn× o de laoV mou den gnwrizei thn krisin tou Kuriou.

8

PwV legete, Eimeqa sofoi, kai o nomoV tou Kuriou einai meq' hmwn; idou, bebaiwV eiV mathn egeine touto× o kalamoV twn grammatewn einai yeudhV.

9

Oi sofoi kathscunqhsan, eptohqhsan kai sunelhfqhsan, dioti aperriyan ton logon tou Kuriou× kai poia sofia einai en autoiV;

10

Dia touto qelw dwsei taV gunaikaV autwn eiV allouV, touV agrouV autwn eiV ekeinouV oitineV qelousi klhronomhsei autouV× dioti paV tiV apo mikrou ewV megalou edoqh eiV pleonexian× apo profhtou ewV ierewV, paV tiV prattei yeudoV.

11

Dioti iatreusan to suntrimma thV qugatroV tou laou mou epipolaiwV, legonteV, Eirhnh, eirhnh× kai den uparcei eirhnh.

12

MhpwV hscunqhsan oti epraxan bdelugma; malista oudolwV den hscunqhsan oude hruqriasan× dia touto qelousi pesei metaxu twn piptontwn× en tw kairw thV episkeyewV autwn qelousin apolesqh, eipe KurioV.

13

ExapantoV qelw analwsei autouV, legei KurioV× den qelousin eisqai stafulai en th ampelw oude suka en th sukea kai to fullon qelei maranqh× kai ta agaqa, ta opoia edwka eiV autouV, qelousi fugei ap' autwn.

14

Dia ti kaqhmeqa; sunacqhte kai aV eiselqwmen eiV taV ocuraV poleiV kai aV katasiwphswmen ekei, dioti KurioV o QeoV hmwn katesiwphsen hmaV kai epotisen hmaV udwr colhV, epeidh hmarthsamen eiV ton Kurion.

15

Eprosmeinamen eirhnhn, all' ouden agaqon× kairon qerapeiaV, all' idou, tarach.

16

To fruagma twn ippwn autou hkousqh apo Dan× pasa h gh eseisqh apo tou hcou tou cremetismou twn rwmalewn ippwn autou× dioti hlqon kai katefagon thn ghn kai to plhrwma authV× thn polin kai touV katoikountaV en auth×

17

dioti, idou, egw exapostellw proV esaV ofeiV, basiliskouV, oitineV den qelousi gohteuesqai alla qelousi saV dagkanei, legei KurioV.

18

Hqelhsa na parhgorhqw apo thV luphV, all' h kardia mou einai eklelumenh entoV mou.

19

Idou, fwnh kraughV thV qugatroV tou laou mou apo ghV makraV. Den einai o KurioV en Siwn; o basileuV authV den einai en auth; Dia ti me parwrgisan me ta glupta autwn, me mataiothtaV xenaV;

20

Parhlqen o qerismoV, eteleiwse to qeroV, kai hmeiV den eswqhmen.

21

Dia to suntrimma thV qugatroV tou laou mou eplhgwqhn, eimai eiV penqoV, ekplhxiV me katelabe.

22

Den einai balsamon en Galaad; den einai ekei iatroV; dia ti loipon h qugathr tou laou mou den anelabe thn ugeian authV;

Jeremiah 9


Jeremiah Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

Eiqe na hto h kefalh mou udata kai oi ofqalmoi mou phgh dakruwn, dia na klaiw hmeran kai nukta touV pefoneumenouV thV qugatroV tou laou mou.

2

Eiqe na eicon en th erhmw kataluma odoiporwn, dia na egkataleiyw ton laon mou kai na apelqw ap' autwn× dioti panteV einai moicoi, aqroisma apistwn.

3

Eneteinan kai thn glwssan autwn wV toxon yeudouV× kai iscusan epi thV ghV, ouci uper thV alhqeiaV× dioti procwrousin apo kakiaV eiV kakian kai eme den gnwrizousi, legei KurioV.

4

Fulattesqe ekastoV apo tou plhsion autou kai ep' oudena adelfon mh pepoiqate× dioti paV adelfoV qelei pantote uposkelizei kai paV plhsion qelei peripatei en doliothti.

5

Kai qelousin apata ekastoV ton plhsion autou kai den qelousi lalei thn alhqeian× edidaxan thn glwssan autwn na lalh yeudh, apokamnousi prattonteV anomian.

6

H katoikia sou einai en mesw doliothtoV× en th doliothti arnountai na me gnwriswsi, legei KurioV.

7

Dia touto outw legei o KurioV twn dunamewn× Idou, qelw balei autouV en cwneuthriw kai qelw dokimasei autouV× dioti pwV qelw kamei eneken thV qugatroV tou laou mou;

8

H glwssa autwn einai beloV exakontizomenon× lalei dolia× ekastoV lalei eirhnika dia tou stomatoV autou proV ton plhsion autou, plhn en th kardia autou sthnei enedran kat' autou.

9

Den qelw episkefqh autouV dia tauta; legei KurioV× h yuch mou den qelei ekdikhqh enantion eqnouV, toioutou;

10

Dia ta orh qelw analabei klauqmon kai qrhnon kai dia taV boskaV thV erhmou odurmon, dioti hfanisqhsan, wste den uparcei anqrwpoV diabainwn, oude akouetai fwnh poimniou× apo tou pthnou tou ouranou ewV tou kthnouV, efugon, aphlqon.

11

Kai qelw katasthsei thn Ierousalhm eiV swrouV, katoikian qwwn× kai taV poleiV tou Iouda qelw kamei erhmwsin, wste na mh uparch o katoikwn.

12

TiV einai o anqrwpoV o sofoV, ostiV dunatai na ennohsh touto; kai proV ton opoion elalhse to stoma tou Kuriou, dia na anaggeilh auto, dia ti h gh ecaqh, hfanisqh wV erhmoV, wste na mh uparch o diabainwn;

13

Kai eipe KurioV, dioti egkatelipon ton nomon mou, ton opoion eqesa emprosqen autwn kai den uphkousan eiV thn fwnhn mou kai den periepathsan en autw×

14

alla periepathsan opisw thV orexewV thV kardiaV autwn kai opisw twn Baaleim, ta opoia oi patereV autwn edidaxan autouV×

15

dia touto, outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, egw qelw qreyei autouV, ton laon touton× me ayinqion kai udwr colhV qelw potisei autouV×

16

kai qelw diaskorpisei autouV en toiV eqnesi, ta opoia autoi kai oi patereV autwn den egnwrisan× kai qelw aposteilei thn macairan opisw autwn, ewsou analwsw autouV.

17

Outw legei o KurioV twn dunamewn. Sullogisqhte kai kalesate taV qrhnousaV na elqwsi× kai aposteilate dia taV sofaV na elqwsi×

18

kai aV speuswsi kai aV analabwsin odurmon peri hmwn kai aV katabibaswsin oi ofqalmoi hmwn dakrua kai ta blefara hmwn aV reuswsin udata.

19

Dioti fwnh qrhnou hkousqh apo Siwn, PwV apwlesqhmen× kathscunqhmen sfodra, dioti egkatelipomen thn ghn, dioti ai katoikiai hmwn exerriyan hmaV.

20

Akousate loipon, gunaikeV, ton logon tou Kuriou, kai aV decqh to wtion saV ton logon tou stomatoV autou, kai didaxate taV qugateraV saV odurmon kai ekasth thn plhsion authV qrhnon.

21

Dioti qanatoV anebh dia twn quridwn hmwn, eishlqen eiV ta palatia hmwn, dia na ekkoyh ta nhpia apo twn odwn touV neouV apo twn plateiwn.

22

Eipe, Outw legei KurioV× Kai ta ptwmata twn anqrwpwn qelousi rifqh wV kopria epi proswpon agrou kai wV dragma opisw qeristou, kai den qelei uparcei o sunagwn.

23

Outw legei KurioV× AV mh kaucatai o sofoV eiV thn sofian autou, kai aV mh kaucatai o dunatoV eiV thn dunamin autou, aV mh kaucatai o plousioV eiV ton plouton autou×

24

all' o kaucwmenoV aV kaucatai eiV touto, oti ennoei kai gnwrizei eme, oti egw eimai o KurioV, o poiwn eleoV, krisin kai dikaiosunhn epi thV ghV× epeidh eiV tauta euarestoumai, legei KurioV.

25

Idou, ercontai hmerai, legei KurioV, kai qelw kamei episkeyin epi pantaV touV peritetmhmenouV meta twn aperitmhtwn×

26

epi thn Aigupton kai epi ton Ioudan kai epi ton Edwm kai epi touV uiouV Ammwn kai epi ton Mwab kai epi pantaV touV perikeirontaV thn komhn, touV katoikountaV en th erhmw× dioti panta ta eqnh einai aperitmhta kai paV o oikoV Israhl aperitmhtoV thn kardian.

Jeremiah 10


Jeremiah Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

Akousate ton logon, ton opoion o KurioV lalei proV esaV, oikoV Israhl.

2

Outw legei KurioV× Mh manqanete thn odon twn eqnwn kai eiV ta shmeia tou ouranou mh ptoeisqe, dioti ta eqnh ptoountai eiV auta.

3

Dioti ta nomima twn lawn einai mataia, dioti koptousi xulon ek tou dasouV, ergon ceirwn tektonoV me ton pelekun.

4

Kallwpizousin auto me arguron kai cruson× stereonousin auto me karfia kai me sfuraV, dia na mh kinhtai.

5

Einai orqia wV foinix, alla den lalousin× ecousi creian na bastazwntai, dioti den dunantai na peripathswsi. Mh fobeisqe auta× dioti den dunantai na kakopoihswsin, oude einai dunaton eiV auta na agaqopoihswsi.

6

Den uparcei omoioV sou, Kurie× eisai megaV kai mega to onoma sou en dunamei.

7

TiV den hqele se fobeisqai, Basileu twn eqnwn; dioti eiV se anhkei touto, dioti metaxu pantwn twn sofwn twn eqnwn kai en pasi toiV basileioiV autwn den uparcei omoioV sou.

8

All' einai pantapasi kthnwdeiV kai afroneV× didaskalia mataiothtwn einai to xulon.

9

Argurion kecumenon eiV plakaV eferqh apo QarseiV kai crusion apo Oufaz, ergon tecnitou kai ceirwn crusocoou× kuanoun kai porfuroun einai to enduma autwn× ergon sofwn panta tauta.

10

All' o KurioV einai QeoV alhqinoV, einai QeoV zwn kai basileuV aiwnioV× en th orgh autou h gh qelei seisqh kai ta eqnh den qelousin anqexei eiV thn aganakthsin autou.

11

Outw qelete eipei proV autouV× oi qeoi, oitineV den ekamon ton ouranon kai thn ghn, qelousin afanisqh apo thV ghV kai upokatwqen tou ouranou toutou.

12

AutoV epoihse thn ghn dia thV dunamewV autou, esterewse thn oikoumenhn en th sofia autou, kai exeteine touV ouranouV en th sunesei autou.

13

Otan ekpemph thn fwnhn autou, sunistatai plhqoV udatwn en ouranoiV, kai anagei nefelaV apo twn akrwn thV ghV× kamnei astrapaV dia brochn kai exagei anemon apo twn qhsaurwn autou.

14

PaV anqrwpoV emwranqh upo thV gnwsewV autou, paV cwneuthV kathscunqh upo twn gluptwn× dioti yeudoV einai to cwneuton autou kai pnoh den uparcei en autw.

15

MataiothV tauta, ergon planhV× en tw kairw thV episkeyewV autwn qelousin apolesqh.

16

H meriV tou Iakwb den einai wV auta× dioti autoV einai o plasaV ta panta, kai o Israhl einai h rabdoV thV klhronomiaV autou× KurioV twn dunamewn to onoma autou.

17

Sunaxon ek thV ghV thn periousian sou, su, h katoikousa en ocurwmati.

18

Dioti outw legei KurioV× Idou, egw qelw eksfendonisei touV katoikouV thV ghV tauthn thn foran kai qelw stenocwrhsei autouV, wste na eurwsin auto.

19

Ouai eiV eme dia thn qrausin mou× h plhgh mou einai odunhra. all' egw eipa, Twonti touto einai ponoV mou, kai prepei na upoferw auton.

20

H skhnh mou hrhmwqh kai panta ta scoinia mou katekophsan× oi uioi mou ecwrisqhsan ap' emou kai den uparcousi× den uparcei pleon o ekteinwn thn skhnhn mou kai shkonwn ta parapetasmata mou.

21

Epeidh oi poimeneV emwranqhsan kai ton Kurion den exezhthsan, dia touto den qelousin euodwqh kai panta ta poimnia autwn qelousi diaskorpisqh.

22

Idou, hcoV qorubou ercetai kai sugkinhsiV megalh ek thV ghV tou borra, dia na katasthsh taV poleiV tou Iouda erhmwsin, katoikian qwwn.

23

Kurie, gnwrizw oti h odoV tou anqrwpou den exartatai ap' autou× tou peripatountoV anqrwpou den einai to na kateuqunh ta diabhmata autou.

24

Kurie, paideuson me, plhn en krisei× mh en tw qumw sou, dia na mh me sunteleshV.

25

Ekcee ton qumon sou epi ta eqnh ta mh gnwrizonta se, kai epi geneaV, aitineV den epikalountai to onoma sou× dioti katefagon ton Iakwb kai kathnalwsan auton kai katefqeiran auton kai hrhmwsan thn katoikian autou.

Jeremiah 11


Jeremiah Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

O logoV, o genomenoV proV Ieremian para Kuriou, legwn,

2

Akousate touV logouV thV diaqhkhV tauthV kai lalhsate proV touV andraV Iouda kai proV touV katoikouV thV Ierousalhm×

3

kai eipe proV autouV, Outw legei KurioV o QeoV tou Israhl. EpikataratoV o anqrwpoV, ostiV den upakouei eiV touV logouV thV diaqhkhV tauthV,

4

thn opoian prosetaxa eiV touV pateraV umwn, kaq' hn hmeran exhgagon autouV ek ghV Aiguptou, ek thV kaminou thV sidhraV, legwn, Akousate thV fwnhV mou kai prattete auta, kata panta osa prosetaxa eiV esaV× kai qelete eisqai laoV mou, kai egw qelw eisqai QeoV umwn×

5

dia na ekplhrwsw ton orkon, ton opoion wmosa proV touV pateraV umwn, na dwsw eiV autouV ghn reousan gala kai meli, wV en th hmera tauth. Tote apekriqhn kai eipa, Amhn, Kurie.

6

Kai o KurioV eipe proV eme, Diakhruxon pantaV touV logouV toutouV en taiV polesi tou Iouda kai en taiV odoiV thV Ierousalhm, legwn, Akousate touV logouV thV diaqhkhV tauthV kai prattete autouV.

7

Dioti rhtwV diemarturhqhn proV touV pateraV umwn, kaq' hn hmeran anebibasa autouV ek ghV Aiguptou mecri thV shmeron, egeiromenoV prwi kai diamarturomenoV, legwn, Akousate thV fwnhV mou.

8

Alla den hkousan kai den eklinan to wtion autwn, alla periepathsan ekastoV en taiV orexesi thV ponhraV autwn kardiaV× dia touto qelw ferei ep' autouV pantaV touV logouV thV diaqhkhV tauthV, thn opoian prosetaxa na prattwsi, alla den epraxan.

9

Kai eipe KurioV proV eme, Sunwmosia eureqh metaxu twn andrwn Iouda kai metaxu twn katoikwn thV Ierousalhm.

10

Epestreyan eiV taV adikiaV twn propatorwn autwn, oitineV den hqelhsan na akouswsi touV logouV mou× kai autoi uphgan opisw allwn qewn, dia na latreuwsin autouV× o oikoV Israhl kai o oikoV Iouda hqethsan thn diaqhkhn mou, thn opoian ekama proV touV pateraV autwn.

11

Dia touto outw legei KurioV× Idou, qelw ferei ep' autouV kakon, ek tou opoiou den qelousi dunhqh na exelqwsi× kai qelousi bohsei proV eme kai den qelw eisakousei autouV.

12

Tote ai poleiV tou Iouda kai oi katoikoi thV Ierousalhm qelousin upagei kai qelousi bohsei proV touV qeouV, eiV touV opoiouV qumiazousi× plhn den qelousi swsei eautouV pantelwV en kairw thV talaipwriaV autwn.

13

Dioti kata ton ariqmon twn polewn sou hsan oi qeoi sou, Iouda× kai kata ton ariqmon twn odwn thV Ierousalhm anhgeirate bwmouV eiV ta aiscra, bwmouV dia na qumiazhte eiV ton Baal.

14

Dia touto su mh proseucou uper tou laou toutou kai mh uywne fwnhn h dehsin uper autwn× dioti egw den qelw eisakousei, otan krazwsi proV eme en kairw thV talaipwriaV autwn.

15

Ti ecei na kamh h hgaphmenh mou en tw oikw mou, afou epraxen aselgeian me pollouV, kai to kreaV to agion afhreqh apo sou; otan pratthV to kakon, tote eufrainesai.

16

O KurioV ekalese to onoma sou, Elaian aeiqalh, wraian, kallikarpon× met' hcou qorubou megalou exhfqh pur ep' authn kai oi kladoi authV suneqlasqhsan.

17

Dioti o KurioV twn dunamewn, ostiV se efuteusen, eprofere kakon enantion sou, dia thn kakian tou oikou Israhl kai tou oikou Iouda, thn opoian epraxan kaq' eautwn, wste na me parorgiswsi qumiazonteV eiV ton Baal.

18

Kai o KurioV edwken eiV eme gnwsin kai egnwrisa× tote edeixaV eiV eme taV praxeiV autwn.

19

All' egw hmhn wV arnion akakon feromenon eiV sfaghn× kai den enohsa oti sunebouleuqhsan boulaV enantion mou, legonteV, AV katastreywmen to dendron meta tou karpou autou kai aV ekkoywmen auton apo thV ghV twn zwntwn, wste to onoma autou na mh mnhmoneuqh pleon.

20

All' w Kurie twn dunamewn, o krinwn dikaiwV, o dokimazwn touV nefrouV kai thn kardian, aV idw thn ekdikhsin sou ep' autouV, dioti proV se efanerwsa thn dikhn mou.

21

Dia touto outw legei KurioV peri twn andrwn thV Anaqwq, oitineV zhtousi thn zwhn sou, legonteV, Mh profhteushV en tw onomati tou Kuriou, dia na mh apoqanhV upo taV ceiraV hmwn×

22

dia touto outw legei KurioV twn dunamewn× Idou, qelw episkefqh autouV× oi neoi qelousin apoqanei en macaira× oi uioi autwn ai qugatereV autwn qelousi teleuthsei upo peinhV×

23

kai den qelei meinei upoloipon ex autwn× dioti qelw ferei kakon epi touV andraV thV Anaqwq, en tw eniautw thV episkeyewV autwn.

Jeremiah 12


Jeremiah Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

DikaioV eisai Kurie, otan dikologwmai meta sou× plhn aV dialecqw meta sou peri twn krisewn sou× diati h odoV twn asebwn euodoutai; dia ti euhmerousi panteV oi feromenoi apistwV;

2

EfuteusaV autouV, malista errizwqhsan× auxanousi, malista karpoforousi× su eisai plhsion tou stomatoV autwn kai makran apo twn nefrwn autwn.

3

Alla su, Kurie, me gnwrizeiV× me eideV kai edokimasaV thn kardian mou enwpion sou× sure autouV wV probata dia sfaghn kai etoimason autouV dia thn hmeran thV sfaghV.

4

EwV pote qelei penqei h gh, kai o cortoV pantoV agrou qelei xhrainesqai dia thn kakian twn katoiountwn en auth; Hfanisqhsan ta kthnh kai ta pthna, dioti eipon, den qelei idei ta escata hmwn.

5

Ean trexhV meta twn pezwn kai se kamwsi na atonhshV, tote pwV qeleiV antiparatacqh proV touV ippouV; kai ean apekameV en th gh thV eirhnhV, ef' hn hlpizeV, tote pwV qeleiV kamei eiV to fruagma tou Iordanou;

6

Dioti kai oi adelfoi sou kai o oikoV tou patroV sou kai autoi eferqhsan apistwV proV se× nai, autoi ebohsan opisqen sou megalofwnwV× mh pisteushV autouV, kai an lalhswsi kala proV se.

7

Egkatelipon ton oikon mou, afhka thn klhronomian mou, edwka thn hgaphmenhn thV yuchV mou eiV taV ceiraV twn ecqrwn authV.

8

H klhronomia mou egeinen eiV eme wV lewn en drumw× exepemye thn fwnhn authV enantion mou× dia touto emishsa authn.

9

H klhronomia mou einai eiV eme orneon arpaktikon, ta ornea kuklw einai enantion authV× elqete, sunacqhte, panta ta qhria tou agrou, elqete na katafaghte authn.

10

PoimeneV polloi diefqeiran ton ampelwna mou, katepathsan thn merida mou, katesthsan thn merida thn epiqumhthn mou erhmon abaton.

11

Paredwkan authn eiV erhmwsin× erhmwqeisa penqei enwpion mou× pasa h gh hrhmwqh, dioti den uparcei o frontizwn.

12

Epi pasaV taV uyhlaV qeseiV thV erhmou hlqon oi lehlatai× dioti h macaira tou Kuriou qelei katafagei ap' akrou thV ghV ewV akrou thV ghV× eiV oudemian sarka den qelei eisqai eirhnh.

13

Espeiran siton alla qelousi qerisei akanqaV× ekopiasan alla den qelousin wfelhqh× kai qelete aiscunqh dia ta proionta saV apo tou flogerou qumou tou Kuriou.

14

Outw legei o KurioV kata pantwn twn kakwn geitonwn mou, oitineV eggizousi thn klhronomian thn opoian klhrodothsa eiV ton laon mou ton Israhl× Idou, qelw apospasei autouV apo thV ghV autwn, kai qelw apospasei ton oikon Iouda ek mesou autwn.

15

Kai afou apospasw autouV, qelw epistreyei kai elehsei autouV, kai qelw epanaferei ekaston eiV thn klhronomian autou kai ekaston eiV thn ghn autou.

16

Kai ean maqwsi kalwV taV odouV tou laou mou, na omnuwsin eiV to onoma mou, Zh KurioV, kaqwV edidaxan ton laon mou na omnuh eiV ton Baal, tote qelousin oikodomhqh en tw mesw tou laou mou.

17

All' ean den upakouswsi, qelw apospasei olotelwV kai exoloqreusei to eqnoV ekeino, legei KurioV.

Jeremiah 13


Jeremiah Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

OutwV eipe KurioV proV eme× Upage kai apokthson eiV seauton zwnhn linhn kai peribale authn epi thn osfun sou kai eiV udwr mh balhV authn.

2

Apekthsa loipon thn zwnhn kata ton logon tou Kuriou kai periebalon epi thn osfun mou.

3

Kai egeine logoV Kuriou proV eme ek deuterou, legwn,

4

Labe thn zwnhn thn opoian apekthsaV, thn epi thn osfun sou, kai shkwqeiV upage eiV ton Eufrathn kai kruyon authn ekei en th oph tou bracou.

5

Uphga loipon kai ekruya authn plhsion tou Eufratou, kaqwV prosetaxen eiV eme o KurioV.

6

Kai meta pollaV hmeraV eipe KurioV proV eme, ShkwqeiV upage eiV ton Eufrathn kai labe ekeiqen thn zwnhn, thn opoian prosetaxa eiV se na kruyhV ekei.

7

Kai uphga eiV ton Eufrathn kai eskaya kai elabon thn zwnhn ek tou topou opou ekruya authn× kai idou, h zwnh hto efqarmenh, den hto crhsimoV eiV ouden.

8

Tote egeine logoV Kuriou proV eme, legwn,

9

Outw legei KurioV× kata touton ton tropon qelw fqeirei thn uperhfanian tou Iouda kai thn megalhn uperhfanian thV Ierousalhm.

10

O kakoV outoV laoV, oitineV arnountai to na upakouwsin eiV touV logouV mou, kai peripatousin en taiV orexesi thV kardiaV autwn kai upagousin opisw allwn qewn, dia na latreuwsin autouV kai na proskunwsin autouV, qelei eisqai exapantoV wV h zwnh auth, htiV den einai crhsimoV eiV ouden.

11

Dioti kaqwV h zwnh kollatai eiV thn osfun tou anqrwpou, outwV ekollhsa eiV emauton panta ton oikon Israhl kai panta ton oikon Iouda, legei KurioV× dia na hnai eiV eme laoV kai onoma kai kauchma kai doxa× alla den uphkousan.

12

Dia touto qeleiV lalhsei proV autouV ton logon touton× Outw legei KurioV o QeoV tou Israhl× paV askoV qelei gemisqh oinou× kai autoi qelousin eipei proV se, MhpwV twonti den gnwrizomen oti paV askoV qelei gemisqh oinou;

13

Tote qeleiV eipei proV autouV, Outw legei KurioV× Idou, qelw gemisei pantaV touV katoikouV thV ghV tauthV kai touV basileiV touV kaqhmenouV epi ton qronon tou Dabid kai touV iereiV kai touV profhtaV kai pantaV touV katoikouV thV Ierousalhm, apo mequsmou.

14

Kai qelw suntriyei autouV met' allhlwn, kai touV pateraV kai touV uiouV omou, legei KurioV× den qelw splagcnisqh oude feisqh oude elehsei, alla qelw exoloqreusei autouV.

15

Akousate kai akroasqhte× mh epairesqe× dioti o KurioV elalhse.

16

Dote doxan eiV Kurion ton Qeon umwn, prin ferh skotoV kai prin oi podeV saV proskoywsin epi ta skoteina orh, kai enw prosmenete fwV, metatreyh auto eiV skian qanatou kai katasthsh auto puknon skotoV.

17

All' ean den akoushte touto, h yuch mou qelei klausei krufiwV dia thn uperhfanian umwn, kai o ofqalmoV mou qelei klausei pikra kai katarreusei dakrua, dioti to poimnion tou Kuriou feretai eiV aicmalwsian.

18

Eipate proV ton basilea kai proV thn basilissan, Tapeinwqhte, kaqhsate× dioti qelei katabibasqh apo twn kefalwn umwn o stefanoV thV doxhV umwn.

19

Ai poleiV tou notou qelousi kleisqh kai den qelei eisqai o anoigwn× o IoudaV apaV qelei ferqh eiV aicmalwsian, oloklhrwV qelei ferqh aicmalwtoV.

20

Uywsate touV ofqalmouV umwn kai qewrhsate touV ercomenouV apo borra× pou einai to poimnion to doqen eiV se, ta wraia sou probata;

21

Ti qeleiV eipei, otan se episkefqh; dioti su edidaxaV autouV na arcwsin epi sou wV hgemoneV× den qelousi se sullabei ponoi, wV gunaika tiktousan;

22

Kai ean eiphV en th kardia sou, Dia ti sunebhsan eiV eme tauta; dia to plhqoV thV anomiaV sou eshkwqhsan ta kraspeda sou kai egumnwqhsan ai pternai sou.

23

Dunatai o Aiqioy na allaxh to derma autou h h pardaliV ta poikilmata authV; tote dunasqe kai seiV na kamhte kalon, oi maqonteV to kakon.

24

Dia touto qelw skorpisei autouV wV acuron feromenon upo anemou thV erhmou.

25

OutoV einai par' emou o klhroV sou, to meridion to memetrhmenon eiV se, legei KurioV× dioti me elhsmonhsaV kai hlpisaV epi to yeudoV.

26

Dia touto kai egw qelw shkwsei ta kraspeda sou epi to proswpon sou, kai qelei fanh h aiscunh sou.

27

Eidon taV moiceiaV sou kai touV cremetismouV sou, thn aiscrothta thV porneiaV sou, ta bdelugmata sou epi touV lofouV, epi taV pediadaV. Ouai eiV se, Ierousalhm den qeleiV kaqarisqh; meta, pote eti;

Jeremiah 14


Jeremiah Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

O logoV tou Kuriou o genomenoV proV Ieremian peri thV anombriaV.

2

O IoudaV penqei kai ai pulai autou einai perilupoi× koitontai kata ghV melaneimonousai× kai anebh h kraugh thV Ierousalhm.

3

Kai oi megistaneV authV apesteilan touV neouV autwn dia udwr× hlqon eiV ta freata, den eurhkan udwr× epestreyan me ta aggeia autwn kena× hscunqhsan kai enetraphsan kai eskepasan taV kefalaV autwn.

4

Epeidh h gh escisqh, dioti den hto broch epi thV ghV, oi gewrgoi hscunqhsan, eskepasan taV kefalaV autwn.

5

Kai h elafoV eti, gennhsasa en th pediadi, egkatelipe to teknon authV, epeidh cortoV den hto.

6

Kai oi agrioi onoi estaqhsan epi touV uyhlouV topouV, errofoun ton aera wV qweV× oi ofqalmoi autwn emaranqhsan, epeidh cortoV den hto.

7

Kurie, an kai ai anomiai hmwn katamarturwsin enantion hmwn, kame omwV dia to onoma sou× dioti ai apostasiai hmwn eplhqunqhsan× eiV se hmarthsamen.

8

ElpiV tou Israhl, swthr autou en kairw qliyewV, dia ti hqeleV eisqai wV paroikoV en th gh kai wV odoiporoV ekklinwn eiV kataluma;

9

Dia ti hqeleV eisqai wV anqrwpoV ekstatikoV, wV iscuroV mh dunamenoV na swsh; Alla su, Kurie, en mesw hmwn eisai, kai to onoma sou eklhqh ef' hmaV× mh egkataliphV hmaV.

10

Outw legei KurioV proV ton laon touton× Epeidh hgaphsan na planwntai kai den ekrathsan touV podaV autwn, dia touto o KurioV den hudokhsen eiV autouV× twra qelei enqumhqh thn anomian autwn kai episkefqh taV amartiaV autwn.

11

Kai eipe KurioV proV eme, Mh proseucou uper tou laou toutou dia kalon.

12

Kai ean nhsteuswsi, den qelw eisakousei thV kraughV autwn× kai ean prosferwsin olokautwmata kai prosforan, den qelw eudokhsei eiV auta× alla qelw katanalwsei autouV en macaira kai en peinh kai en loimw.

13

Kai eipa, W, Kurie Qee, idou, oi profhtai legousi proV autouV, den qelete idei macairan oude qelei eisqai peina eiV esaV, alla qelw saV dwsei eirhnhn asfalh en tw topw toutw.

14

Kai eipe KurioV proV eme, Yeudh profhteuousin oi profhtai en tw onomati mou× egw den apesteila autouV oude prosetaxa eiV autouV oude elalhsa proV autouV× autoi profhteuousin eiV esaV orasin yeudh kai manteian kai mataiothta kai thn doliothta thV kardiaV autwn.

15

Dia touto outw legei KurioV peri twn profhtwn twn profhteuontwn en tw onomati mou, enw egw den apesteila, autouV all' autoi legousi, Macaira kai peina den qelei eisqai en tw topw toutw× en macaira kai en peinh qelousi suntelesqh oi profhtai ekeinoi.

16

O de laoV, eiV touV opoiouV autoi profhteuousi, qelousin eisqai errimmenoi en taiV odoiV thV Ierousalhm upo peinhV kai macairaV× kai den qelei eisqai o qaptwn autouV, taV gunaikaV autwn kai touV uiouV autwn kai taV qugateraV autwn× kai qelw ekceei ep' autouV thn kakian autwn.

17

Dia touto qeleiV eipei proV autouV ton logon touton× AV cuswsin oi ofqalmoi mou dakrua, nukta kai hmeran, kai aV mh pauswsi× dioti h parqenoV, h qugathr tou laou mou, sunetrifqh suntrimma mega, plhghn odunhran sfodra.

18

Ean exelqw eiV thn pediada, tote idou, oi pefoneumenoi en macaira× kai ean eiselqw eiV thn polin, tote idou, oi nenekrwmenoi upo thV peinhV, o de profhthV eti kai o iereuV emporeuontai epi thV ghV kai den aisqanontai.

19

AperriyaV pantapasi ton Ioudan; apestrafh thn Siwn h yuch sou; Dia ti epataxaV hmaV, kai den uparcei qerapeia eiV hmaV; eprosmenomen eirhnhn, all' ouden agaqon× kai ton kairon thV qerapeiaV, kai idou, tarach.

20

Gnwrizomen, Kurie, thn asebeian hmwn, thn anomian twn paterwn hmwn, oti hmarthsamen eiV se.

21

Mh apostrafhV hmaV, dia to onoma sou× mh atimashV ton qronon thV doxhV sou× enqumhqhti, mh diaskedashV thn diaqhkhn sou thn proV hmaV.

22

Uparcei metaxu twn mataiothtwn twn eqnwn didouV brochn; h oi ouranoi didousin uetouV; den eisai su autoV o dothr, Kurie Qee hmwn; dia touto qelomen se prosmenei× dioti su ekameV panta tauta.

Jeremiah 15


Jeremiah Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

Kai eipe KurioV proV eme, Kai an o MwushV kai o Samouhl istanto enwpion mou, h yuch mou den hqelen eisqai uper tou laou toutou× apodiwxon autouV ap' emprosqen mou kai aV exelqwsi.

2

Kai ean eipwsi proV se, Pou qelomen exelqei; tote qeleiV eipei proV autouV, Outw legei KurioV× Osoi einai dia ton qanaton, eiV qanaton× kai osoi dia thn macairan, eiV macairan× kai osoi dia thn peinan, eiV peinan× kai osoi dia thn aicmalwsian, eiV aicmalwsian.

3

Kai qelw epiferei ep' autouV tessara eidh, legei KurioV× thn macairan dia sfaghn, kai touV kunaV dia sparagmon, kai ta peteina tou ouranou, kai ta qhria thV ghV, dia na katafagwsi kai na afaniswsi.

4

Kai qelw paradwsei autouV eiV diasporan en pasi toiV basileioiV thV ghV× ex aitiaV tou Manassh, uiou Ezekiou basilewV tou Iouda, di' osa epraxen en Ierousalhm.

5

Dioti tiV qelei se oikteirei, Ierousalhm; h tiV qelei se sulluphqh; h tiV qelei strafh dia na erwthsh, PwV eceiV;

6

Su me egkatelipeV, legei KurioV, uphgeV eiV ta opisw× dia touto qelw ekteinei thn ceira mou epi se kai qelw se afanisei× apekamon elewn.

7

Kai qelw eklikmhsei autouV me to likmhthrion en taiV pulaiV thV ghV× qelw ateknwsei autouV, qelw afanisei ton laon mou, dioti den epistrefousin apo twn odwn autwn.

8

Ai chrai autwn eplhqunqhsan enwpion mou uper thn ammon thV qalasshV× efera ep' autouV, epi taV mhteraV twn newn, lehlathn en meshmbria× epefera ep' autaV exaifnhV taracaV kai tromouV.

9

Ekeinh, htiV egennhsen epta, apekame, paredwke to pneuma× o hlioV authV edusen, enw, hto eti hmera× kathscunqh kai etaracqh× to de upoloipon autwn qelw paradwsei eiV thn macairan emprosqen twn ecqrwn autwn, legei KurioV.

10

Ouai eiV eme, mhter mou, dioti egennhsaV eme andra eridoV kai andra filoneikiaV meq' olhV thV ghV. Oute etokisa oute me etokisan× kai omwV paV tiV ex autwn me kataratai.

11

O KurioV legei, BebaiwV to upoloipon sou qelei eisqai kalon× bebaiwV qelw mesiteusei uper sou proV ton ecqron en kairw sumforaV kai en kairw qliyewV.

12

O sidhroV qelei suntriyei ton sidhron tou borra kai ton calkon;

13

Ta uparconta sou kai touV qhsaurouV sou qelw paradwsei eiV lehlasian aneu antallagmatoV, kai touto dia pasaV taV amartiaV sou kai kata panta ta oria sou.

14

Kai qelw se perasei meta twn ecqrwn sou eiV topon ton opoion den gnwrizeiV× dioti pur exhfqh en tw qumw mou, to opoion qelei ekkauqh kaq' umwn.

15

Su, Kurie, gnwrizeiV× enqumhqhti me kai episkeyai me kai ekdikhson me apo twn katadiwkontwn me× mh me arpashV en th makroqumia sou× gnwrison oti dia se upefera oneidismon.

16

KaqwV eureqhsan oi logoi sou, katefagon autouV× kai o logoV sou hto en emoi cara kai agalliasiV thV kardiaV mou× dioti to onoma sou eklhqh ep' eme, Kurie Qee twn dunamewn.

17

Den ekaqhsa en sunedriw cleuastwn kai suneufranqhn× ekaqhsa monoV ex aitiaV thV ceiroV sou× dioti su me eneplhsaV adhmoniaV.

18

Dia ti o ponoV mou einai pantoteinoV kai h plhgh mou aniatoV, mh qelousa na iatreuqh; qeleiV eisqai diolou eiV eme wV yeusthV kai wV udata apathla;

19

Dia touto outw legei KurioV× Ean epistreyhV, tote qelw se apokatasthsei palin, kai qeleiV istasqai enwpion mou× kai ean apocwrishV to timion apo tou acreiou, qeleiV eisqai wV to stoma mou× autoi aV epistreywsi proV se, alla su me epistreyhV proV autouV.

20

Kai qelw se kamei proV touton ton laon ocuron calkoun teicoV× kai qelousi se polemhsei, alla den qelousin uperiscusei enantion sou, dioti egw eimai meta sou dia na se swzw kai na se eleuqeronw, legei KurioV.

21

Kai qelw se eleuqerwsei ek thV ceiroV twn ponhrwn kai qelw se lutrwsei ek thV ceiroV twn katadunasteuontwn.

Jeremiah 16


Jeremiah Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Mh labhV eiV seauton gunaika mhde na geinwsin eiV se uioi mhde qugatereV en tw topw toutw.

3

Dioti outw legei KurioV peri twn uiwn kai peri twn qugaterwn twn gennwmenwn en tw topw toutw kai peri twn mhterwn autwn, aitineV egennhsan autouV, kai peri twn paterwn autwn, oitineV eteknopoihsan autouV en th gh tauth×

4

qelousin apoqanei me odunhron qanaton× den qelousi klauqh oude qelousi tafh× qelousin eisqai dia koprian epi to proswpon thV ghV, kai qelousin afanisqh upo macairaV kai upo peinhV, kai ta ptwmata autwn qelousin eisqai trofh eiV ta peteina tou ouranou kai eiV ta qhria thV ghV.

5

Dioti outw legei KurioV× Mh eiselqhV eiV oikon penqouV kai mh upaghV na penqhshV mhde na sugklaushV autouV× dioti afhresa thn eirhnhn mou apo tou laou toutou, legei KurioV, to eleoV kai touV oiktirmouV.

6

Kai qelousin apoqanei megaloi kai mikroi en th gh tauth× den qelousi tafh oude qelousi klausei autouV oude qelousi kamei entomaV eiV ta swmata autwn oude qelousi xurisqh di' autouV×

7

oude qelousi diamoirasei arton eiV to penqoV proV parhgorian autwn dia ton teqnewta, oude qelousi potisei autouV to pothrion thV parhgoriaV dia ton patera autwn h dia thn mhtera autwn.

8

Kai den qeleiV eiselqei eiV oikon sumposiou, dia na sugkaqhshV met' autwn dia na faghV kai na pihV.

9

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl Idou, egw qelw pausei apo tou topou toutou, enwpion twn ofqalmwn umwn kai en taiV hmeraiV umwn, thn fwnhn thV caraV kai thn fwnhn thV eufrosunhV, thn fwnhn tou numfiou kai thn fwnhn thV numfhV.

10

Kai otan anaggeilhV proV ton laon touton pantaV toutouV touV logouV, kai eipwsi proV se, Dia ti o KurioV eproferen apan touto to mega kakon enantion hmwn; kai tiV h anomia hmwn; kai tiV h amartia hmwn, thn opoian hmarthsamen eiV Kurion ton Qeon hmwn;

11

Tote qeleiV eipei proV autouV, Epeidh me egkatelipon oi patereV umwn, legei KurioV, kai uphgan opisw allwn qewn kai elatreusan autouV kai prosekunhsan autouV kai egkatelipon eme kai ton nomon mou den efulaxan×

12

kai epeidh seiV epraxate ceirotera para touV pateraV umwn, kai idou, peripateite ekastoV opisw thV orexewV thV ponhraV autou kardiaV, wste na mh upakouhte eiV eme×

13

dia touto qelw aporriyei umaV apo thV ghV tauthV, eiV thn ghn, thn opoian den egnwrisate, umeiV kai oi patereV umwn× kai ekei qelete latreusei allouV qeouV hmeran kai nukta× dioti den qelw kamei eleoV proV umaV.

14

Dia touto idou, ercontai hmerai, legei KurioV, kai den qelousin eipei pleon, Zh KurioV, ostiV anhgage touV uiouV Israhl ek ghV Aiguptou,

15

alla, Zh KurioV, ostiV anhgage touV uiouV Israhl ek thV ghV tou borra kai ek pantwn twn topwn opou eice diwxei autouV× kai qelw epanaferei autouV palin eiV thn ghn autwn, thn opoian edwka eiV touV pateraV autwn.

16

Idou, qelw aposteilei pollouV alieiV, legei KurioV, kai qelousin alieusei autouV× kai meta tauta qelw aposteilei pollouV kunhgouV kai qelousi qhreusei autouV apo pantoV orouV kai apo pantoV lofou kai apo twn scismwn twn bracwn.

17

Dioti oi ofqalmoi mou einai epi pasaV taV odouV autwn× den einai kekrummenai apo tou proswpou mou oude h anomia autwn einai kekrummenh ap' emprosqen twn ofqalmwn mou.

18

Kai prwton qelw antapodwsei dipla thn anomian autwn kai thn amartian autwn× dioti emianan thn ghn mou me ta ptwmata twn bdelugmatwn autwn kai eneplhsan thn klhronomian mou apo twn miasmatwn autwn.

19

Kurie, dunamiV mou kai frourion mou kai katafugh mou en hmera qliyewV, ta eqnh qelousin elqei proV se apo twn peratwn thV ghV kai qelousin eipei, BebaiwV oi patereV hmwn eklhronomhsan yeudoV, mataiothta kai ta anwfelh.

20

Qelei kamei anqrwpoV eiV eauton qeouV touV mh ontaV qeouV;

21

Dia touto, idou, qelw kamei autouV tauthn thn foran na gnwriswsi, qelw kamei autouV na gnwriswsi thn ceira mou kai thn dunamin mou, kai qelousi gnwrisei oti to onoma mou einai o KurioV.

Jeremiah 17


Jeremiah Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

H amartia tou Iouda einai gegrammenh me grafida sidhran, me onuca adamantinon, enecaracqh epi thV plakoV thV kardiaV autwn kai epi twn keratwn twn qusiasthriwn umwn×

2

wste oi uioi autwn enqumountai ta qusiasthria autwn kai ta alsh autwn, meta twn prasinwn dendrwn epi touV uyhlouV lofouV.

3

W oroV mou en th pediadi, qelw dwsei thn periousian sou kai pantaV touV qhsaurouV sou eiV diarpaghn kai touV uyhlouV sou topouV kata panta ta oria sou, dia thn amartian.

4

Kai su, malista auth su, qeleiV ekblhqh apo thV klhronomiaV sou, thn opoian edwka eiV se, kai qelw se katadoulwsei eiV touV ecqrouV sou, en gh thn opoian den egnwrisaV× dioti pur exhyate en tw qumw mou, to opoion qelei kaiesqai eiV ton aiwna.

5

Outw legei KurioV× EpikataratoV o anqrwpoV, ostiV elpizei epi anqrwpon kai kamnei sarka braciona autou kai tou opoiou h kardia apomakrunetai apo tou Kuriou.

6

Dioti qelei eisqai wV h agriomurikh en erhmw, kai den qelei idei otan elqh to agaqon× alla qelei katoikei topouV xhrouV en erhmw, ghn almuran kai akatoikhton.

7

EuloghmenoV o anqrwpoV o elpizwn epi Kurion kai tou opoiou o KurioV einai h elpiV.

8

Dioti qelei eisqai wV dendron pefuteumenon plhsion twn udatwn, to opoion exaplonei taV rizaV autou plhsion tou potamou, kai den qelei idei otan erchtai to kauma alla to fullon autou qelei qallei× kai den qelei merimnhsei en tw etei thV anombriaV oude qelei pausei apo tou na kamnh karpon.

9

H kardia einai apathlh uper panta kai sfodra diefqarmenh× tiV dunatai na gnwrish authn;

10

Egw o KurioV exetazw thn kardian, dokimazw touV nefrouV, dia na dwsw eiV ekaston kata taV odouV autou, kata ton karpon twn ergwn autou.

11

KaqwV h perdix h epwazousa kai mh neosseuousa, outwV o apoktwn plouth adikwV qelei afhsei auta eiV to hmisu twn hmerwn autou kai eiV ta escata autou qelei eisqai afrwn.

12

QronoV doxhV uywmenoV ex archV einai o topoV tou agiasthriou hmwn.

13

Kurie, h elpiV tou Israhl, panteV oi egkataleiponteV se qelousi kataiscunqh kai oi apostatai emou qelousi grafqh en th gh× dioti egkatelipon ton Kurion, thn phghn twn zwntwn udatwn.

14

Iasai me, Kurie, kai qelw iaqh× swson me kai qelw swqh× dioti su eisai to kauchma mou×

15

Idou, outoi legousi proV eme, Pou o logoV tou Kuriou; aV elqh twra.

16

All' egw den apesurqhn apo tou na se akolouqw wV poimhn, oude epequmhsa thn hmeran thV qliyewV× su exeureiV touto× ta exelqonta ek twn ceilewn mou hsan enwpion sou.

17

Mh geinhV eiV eme tromoV× su eisai h elpiV mou en hmera sumforaV×

18

AV kataiscunqwsin oi katadiwkonteV me, egw de aV mh kataiscunqw× aV tromaxwsin ekeinoi all' aV mh tromaxw egw× fere ep' autouV hmeran sumforaV kai suntriyon autouV diploun suntrimma.

19

OutwV eipe KurioV proV eme× Upage kai sthqi en th pulh twn uiwn tou laou sou, di' hV eisercontai oi basileiV Iouda kai di' hV exercontai, kai en pasaiV taiV pulaiV thV Ierousalhm×

20

kai eipe proV autouV, Akousate ton logon tou Kuriou, basileiV Iouda kai, paV o IoudaV kai panteV oi katoikoi thV Ierousalhm, oi eisercomenoi dia twn pulwn toutwn×

21

outw legei KurioV× Prosecete eiV eautouV, kai mh bastazete fortion thn hmeran tou sabbatou mhde embibazete dia twn pulwn thV Ierousalhm×

22

mhde ekferete fortion ek twn oikiwn saV thn hmeran tou sabbatou kai mh kamnete mhdemian ergasian× alla agiazete thn hmeran tou sabbatou, kaqwV prosetaxa eiV touV pateraV umwn×

23

den uphkousan omwV oude eklinan to wtion autwn, all' esklhrunan ton trachlon autwn dia na mh akouswsi kai dia na mh decqwsi nouqesian.

24

All' ean upakoushte eiV eme, legei KurioV, wste na mh embibazhte fortion dia twn pulwn thV polewV tauthV thn hmeran tou sabbatou, alla na agiazhte thn hmeran tou sabbatou mh kamnonteV en auth mhdemian ergasian×

25

tote qelousin eiselqei dia twn pulwn thV polewV tauthV basileiV kai arconteV kaqhmenoi epi tou qronou tou Dabid, epocoumenoi epi amaxaV kai ippouV, autoi kai oi arconteV autwn, oi andreV Iouda kai oi katoikoi thV Ierousalhm× kai h poliV auth qelei katoikeisqai eiV ton aiwna.

26

Kai qelousin elqei ek twn polewn Iouda kai ek twn perix thV Ierousalhm kai ek thV ghV Beniamin kai ek thV pedinhV kai ek twn orewn kai ek tou notou, feronteV olokautwmata kai qusiaV kai prosforaV ex alfitwn kai libanon, feronteV eti kai prosforaV eucaristhriouV eiV ton oikon tou Kuriou.

27

All' ean den mou upakoushte, wste na agiazhte thn hmeran tou sabbatou kai na mh bastazhte fortion kai embibazhte eiV taV pulaV thV Ierousalhm thn hmeran tou sabbatou, tote qelw anayei pur en taiV pulaiV authV kai qelei katafagei ta palatia thV Ierousalhm kai den qelei sbesqh.

Jeremiah 18


Jeremiah Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

O logoV o genomenoV proV Ieremian para Kuriou, legwn,

2

Shkwqhti kai katabhqi eiV ton oikon tou keramewV, kai ekei qelw se kamei na akoushV touV logouV mou.

3

Tote katebhn eiV ton oikon tou keramewV, kai idou, eirgazeto ergon epi touV trocouV.

4

Kai ecalasqh to aggeion, to opoion ekamnen ek phlou, en th ceiri tou keramewV, kai palin ekamen auto allo aggeion, kaqwV hresen eiV ton keramea na kamh.

5

Tote egeine logoV Kuriou proV eme, legwn,

6

OikoV Israhl, den dunamai na kamw eiV esaV, kaqwV outoV o kerameuV; legei KurioV. Idou, wV o phloV en th ceiri tou keramewV, outw seiV, oikoV Israhl, eisqe en th ceiri mou.

7

En th stigmh, kaq' hn hqelon lalhsei kata eqnouV h kata basileiaV, dia na ekrizwsw kai na kataskayw kai na katastreyw,

8

ean to eqnoV ekeino, kata tou opoiou elalhsa, epistreyh apo thV kakiaV autou, qelw metanohsei peri tou kakou, to opoion ebouleuqhn na kamw eiV auto.

9

Kai en th stigmh, kaq' hn hqelon lalhsei peri eqnouV h peri basileiaV, na oikodomhsw kai na futeusw,

10

ean kamh kakon enwpion mou, wste na mh upakouh thV fwnhV mou, tote qelw metanohsei peri tou kalou, me to opoion eipa oti qelw agaqopoihsei auto.

11

Kai twra eipe proV touV andraV Iouda kai proV touV katoikouV thV Ierousalhm, legwn, Outw legei KurioV× Idou, egw etoimazw kakon kaq' umwn kai bouleuomai boulhn kaq' umwn× epistreyate loipon ekastoV apo thV ponhraV odou autou kai diorqwsate taV odouV umwn kai taV praxeiV umwn.

12

Oi de eipon, EiV mathn× dioti opisw twn diabouliwn hmwn qelomen peripatei kai ekastoV taV orexeiV thV kardiaV autou thV ponhraV qelomen prattei.

13

Dia touto outw legei KurioV× Erwthsate twra metaxu twn eqnwn, tiV hkouse toiauta; h parqenoV tou Israhl ekame frikta sfodra.

14

Qelei tiV afhsei ton cionwdh Libanon dia ton bracon thV pediadoV; h qelousin egkatalipei ta drosera ekreonta udata dia ta makroqen ercomena;

15

All' o laoV mou elhsmonhsen eme, equmiasen eiV thn mataiothta kai prosekoyan en taiV odoiV autwn, taiV aiwnioiV triboiV, dia na peripatwsin en triboiV odou mh exwmalismenhV×

16

dia na katasthswsi thn ghn autwn erhmwsin kai cleuasmon aiwnion× paV o diabainwn di' authV qelei menei ekqamboV kai seiei thn kefalhn autou.

17

Qelw diaskorpisei autouV emprosqen tou ecqrou wV kaustikoV anemoV× qelw deixei eiV autouV nwta kai ouci proswpon en th hmera thV sumforaV autwn.

18

Tote eipon, Elqete kai aV sumbouleuqwmen boulaV kata tou Ieremiou× dioti nomoV den qelei caqh apo ierewV oude boulh apo sofou oude logoV apo profhtou× elqete kai aV pataxwmen auton me thn glwssan kai aV mh prosexwmen eiV mhdena twn logwn autou.

19

Prosexon eiV eme, Kurie, kai akouson thn fwnhn twn diafiloneikountwn me eme.

20

Qelei antapodoqh kakon anti kalou; dioti eskayan lakkon dia thn yuchn mou. Enqumhqhti oti estaqhn enwpion sou dia na lalhsw uper autwn agaqa, dia na apostreyw ton qumon sou ap' autwn.

21

Dia touto paradoV touV uiouV autwn eiV thn peinan kai doV autouV eiV ceiraV macairaV, kai aV geinwsin ai gunaikeV autwn ateknoi kai chrai× kai oi andreV autwn aV qanatwqwsin× oi neaniskoi autwn aV peswsi dia macairaV en th mach.

22

AV akousqh kraugh ek twn oikiwn autwn, otan ferhV exaifnhV ep' autouV lehlataV× dioti eskayan lakkon dia na me piaswsi kai ekruyan pagidaV dia touV podaV mou.

23

Su de, Kurie, gnwrizeiV pasan thn kat' emou boulhn autwn eiV to na me qanatwswsi× mh sugcwrhshV thn anomian autwn, kai thn amartian autwn mh exaleiyhV ap' emprosqen sou× alla aV katastrafwsin enwpion sou× energhson kat' autwn en tw kairw tou qumou sou.

Jeremiah 19


Jeremiah Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

Outw legei KurioV× Upage kai apokthson laghnon phlinhn keramewV, kai fere tinaV ek twn presbuterwn tou laou kai ek twn presbuterwn twn ierewn×

2

kai exelqe eiV thn faragga tou uiou Ennom, thn plhsion thV eisodou thV anatolikhV pulhV, kai diakhruxon ekei touV logouV, touV opoiouV qelw lalhsei proV se.

3

Kai eipe, Akousate ton logon tou Kuriou, basileiV Iouda kai katoikoi thV Ierousalhm. Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, qelw ferei epi ton topon touton kaka, ta opoia pantoV akouontoV qelousin hchsei ta wta autou.

4

Dioti egkatelipon eme kai ebebhlwsan ton topon touton kai equmiasan en autw eiV allouV qeouV, touV opoiouV den egnwrisan, autoi kai oi patereV autwn kai oi basileiV Iouda, kai egemisan ton topon touton apo aimatoV aqwwn.

5

Kai wkodomhsan touV uyhlouV topouV tou Baal, dia na kaiwsi touV uiouV autwn en puri, olokautwmata proV ton Baal× to opoion den prosetaxa oude elalhsa oude anebh epi thn kardian mou.

6

Dia touto, idou, ercontai hmerai, legei KurioV, kai o topoV outoV den qelei kaleisqai pleon Tofeq oude Faragx tou uiou Ennom, all' H faragx thV sfaghV.

7

Kai qelw mataiwsei thn boulhn tou Iouda kai thV Ierousalhm en tw topw toutw× kai qelw kamei autouV na peswsi dia macairaV emprosqen twn ecqrwn autwn kai dia twn ceirwn twn zhtountwn thn zwhn autwn× ta de ptwmata autwn qelw dwsei brwsin eiV ta peteina tou ouranou kai eiV ta qhria thV ghV.

8

Kai qelw katasthsei thn polin tauthn erhmwsin kai surigmon× paV o diabainwn di' authV qelei menei ekqamboV kai qelei surixei dia pasaV taV plhgaV authV.

9

kai qelw kamei autouV na fagwsi thn sarka twn uiwn autwn kai thn sarka twn qugaterwn autwn, kai qelousi fagei ekastoV thn sarka tou filou autou en th poliorkia kai stenocwria, me thn opoian oi ecqroi autwn kai oi zhtounteV thn zwhn autwn qelousi stenocwrhsei autouV.

10

Tote qeleiV suntriyei thn laghnon emprosqen twn andrwn twn exelqontwn meta sou×

11

kai qeleiV eipei proV autouV, Outw legei o KurioV twn dunamewn. Outw qelw suntriyei ton laon touton kai thn polin tauthn, kaqwV suntribei tiV to aggeion tou keramewV, to opoion den dunatai na diorqwqh pleon× kai qelousi qaptei autouV en Tofeq, ewsou na mh uparch topoV eiV tafhn.

12

Outw qelw kamei eiV ton topon touton, legei KurioV, kai eiV touV katoikouV autou, kai qelw kamei thn polin tauthn wV thn Tofeq×

13

kai oi oikoi thV Ierousalhm kai oi oikoi twn basilewn tou Iouda qelousi mianqh, kaqwV o topoV thV Tofeq× meta paswn twn oikiwn, epi twn dwmatwn twn opoiwn equmiasan proV apasan thn stratian tou ouranou kai ekaman spondaV eiV allouV qeouV.

14

Tote hlqen o IeremiaV ek thV Tofeq, opou o KurioV apesteilen auton dia na profhteush× kai staqeiV en th aulh tou oikou tou Kuriou eipe proV panta ton laon,

15

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, qelw ferei epi thn polin tauthn kai epi pasaV taV kwmaV authV panta ta kaka osa elalhsa kat' authV× dioti esklhrunan ton trachlon autwn, wste na mh akouswsi touV logouV mou.

Jeremiah 20


Jeremiah Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

O de Pascwr, o uioV tou Immhr o iereuV, o kai proistamenoV en tw oikw tou Kuriou, hkouse ton Ieremian profhteuonta touV logouV toutouV.

2

Kai epataxen o Pascwr Ieremian ton profhthn kai ebalen auton eiV to desmwthrion to en th anw pulh tou Beniamin, to en tw oikw tou Kuriou.

3

Kai thn epaurion exhgagen o Pascwr ton Ieremian ek tou desmwthriou. Kai o IeremiaV eipe proV auton, O KurioV den ekalese to onoma sou Pascwr, alla Magor-missabib.

4

Dioti outw legei KurioV× Idou, qelw se kamei tromon eiV seauton kai eiV pantaV touV filouV sou× kai qelousi pesei dia thV macairaV twn ecqrwn autwn kai oi ofqalmoi sou qelousin idei touto× kai qelw dwsei panta ton Ioudan eiV thn ceira tou basilewV thV BabulwnoV, kai qelei ferei autouV aicmalwtouV eiV thn Babulwna kai qelei pataxei autouV en macaira.

5

Kai qelw dwsei pasan thn dunamin thV polewV tauthV kai pantaV touV kopouV authV kai panta ta polutima authV kai pantaV touV qhsaurouV twn basilewn Iouda qelw dwsei eiV thn ceira twn ecqrwn autwn, kai qelousi lehlathsei autouV kai labei autouV kai ferei autouV eiV thn Babulwna.

6

Kai su, Pascwr, kai panteV oi katoikounteV en tw oikw sou, qelete upagei eiV aicmalwsian× kai qeleiV elqei eiV thn Babulwna, kai ekei qeleiV apoqanei kai ekei qeleiV tafh, su kai panteV oi filoi sou, eiV touV opoiouV proefhteusaV yeudwV.

7

Kurie, me edeleasaV kai edeleasqhn× uperiscusaV kat' emou kai katiscusaV× egeina cleuasmoV olhn thn hmeran× panteV me empaizousi.

8

Dioti afou hnoixa stoma, bow, fwnazw bian kai arpaghn× oqen o logoV tou Kuriou egeinen eiV eme proV oneidismon kai proV cleuasmon olhn thn hmeran.

9

Kai eipa, Den qelw anaferei peri autou oude qelw lalhsei pleon en tw onomati autou× omwV o logoV autou hto en th kardia mou wV kaiomenon pur perikekleismenon en toiV osteoiV mou, kai apekamon calinonwn emauton kai den hdunamhn pleon.

10

Dioti hkousa ubrin para pollwn× tromoV pantacoqen× Kathgorhsate, legousi, kai qelomen kathgorhsei auton. PanteV oi eirhneuonteV met' emou parefulatton to proskomma mou, legonteV, IswV deleasqh, kai qelomen uperiscusei enantion autou kai ekdikhqh kat' autou.

11

All' o KurioV einai met' emou wV iscuroV polemisthV× dia touto oi diwktai mou qelousi proskoyei kai den qelousin uperiscusei× qelousi kataiscunqh sfodra× dioti den enohsan× h aiwnioV aiscunh autwn den qelei lhsmonhqh.

12

Alla, Kurie twn dunamewn, o dokimazwn ton dikaion, o blepwn touV nefrouV kai thn kardian, aV idw thn ekdikhsin sou ep' autouV× dioti eiV se efanerwsa thn krisin mou.

13

Yallete eiV ton Kurion, aineite ton Kurion× dioti hleuqerwse thn yuchn tou ptwcou ek ceiroV ponhreuomenwn.

14

EpikataratoV h hmera, kaq' hn egennhqhn× h hmera kaq' hn h mhthr mou me egennhsen, aV mh hnai euloghmenh.

15

EpikataratoV o anqrwpoV, ostiV euhggelisato proV ton patera mou, legwn, Egennhqh eiV se paidion arsen, eufrainwn auton sfodra.

16

Kai aV hnai o anqrwpoV ekeinoV wV ai poleiV, taV opoiaV o KurioV katestreye kai den metemelhqh× kai aV akoush kraughn to prwi kai alalagmon en meshmbria.

17

Dia ti den eqanatwqhn ek mhtraV; h h mhthr mou den egeine tafoV eiV eme kai h mhtra authV den me ebastasen eiV aiwnion sullhyin;

18

dia ti exhlqon ek thV mhtraV, dia na blepw mocqon kai luphn kai na teleiwswsin ai hmerai mou en aiscunh;

Jeremiah 21


Jeremiah Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

O logoV o genomenoV proV Ieremian para Kuriou, ote apesteile proV auton o basileuV SedekiaV ton Pascwr uion tou Melciou kai ton Sofonian uion tou Maasiou ton ierea, legwn,

2

Erwthson, parakalw, ton Kurion peri hmwn× dioti Naboucodonosor o basileuV thV BabulwnoV hgeire polemon kaq' hmwn× iswV o KurioV energhsh eiV hmaV kata panta ta qaumasia autou, wste na apelqh af' hmwn.

3

Tote eipe proV autouV o IeremiaV, Outw qelete eipei proV ton Sedekian.

4

Outw legei KurioV, o QeoV tou Israhl× Idou, egw strefw eiV ta opisw ta opla tou polemou ta en taiV cersin umwn, me ta opoia seiV polemeite kata tou basilewV thV BabulwnoV kai twn Caldaiwn, oitineV saV poliorkousin exwqen twn teicwn× kai qelw sunaxei autouV eiV to meson thV polewV tauthV.

5

Kai egw qelw polemhsei enantion saV me ceira exhplwmenhn kai me braciona krataion kai qumon kai me aganakthsin kai me orghn megalhn.

6

Kai qelw pataxei touV katoikouV thV polewV tauthV kai anqrwpon kai kthnoV× upo loimou megalou qelousin apoqanei.

7

Kai meta tauta, legei KurioV, qelw paradwsei Sedekian ton basilea tou Iouda kai touV doulouV autou kai ton laon kai touV enapoleifqentaV en th polei tauth apo tou loimou, apo thV macairaV kai apo thV peinhV, eiV thn ceira tou Naboucodonosor, basilewV thV BabulwnoV, kai eiV thn ceira twn ecqrwn autwn kai eiV thn ceira twn zhtountwn thn yuchn autwn× kai autoV qelei pataxei autouV en stomati macairaV× den qelei feisqh autouV oude qelei oikteirei oude qelei splagcnisqh autouV.

8

Kai proV ton laon touton qeleiV eipei, Outw legei KurioV× Idou, eqesa enwpion saV thn odon thV zwhV kai thn odon tou qanatou.

9

OstiV kaqhtai en th polei tauth, qelei apoqanei upo macairaV kai upo peinhV kai upo loimou× all' ostiV exelqh kai procwrhsh proV touV CaldaiouV oitineV saV poliorkousi, qelei zhsei kai h zwh autou qelei eisqai wV lafuron eiV auton.

10

Dioti esthsa to proswpon mou enantion thV polewV tauthV proV kakon kai ouci proV kalon, legei KurioV× qelei paradoqh eiV thn ceira tou basilewV thV BabulwnoV kai qelei katakausei authn en puri.

11

Peri de tou oikou tou basilewV tou Iouda, eipe, Akousate ton logon tou Kuriou×

12

oikoV Dabid, outw legei KurioV× Krinete krisin to prwi kai eleuqeronete ton gegumnwmenon ek thV ceiroV tou dunastou, mhpote h orgh mou exelqh wV pur kai ekkauqh, cwriV na uparch o sbeswn, ex aitiaV thV kakiaV twn ergwn saV.

13

Idou, egw eimai enantion eiV se, legei KurioV, thn kaqhmenhn en th koiladi kai en tw bracw thV pediadoV, enantion eiV esaV touV legontaV, TiV qelei katabh enantion hmwn, h tiV qelei eiselqei eiV taV katoikiaV hmwn;

14

Kai qelw saV timwrhsei kata ton karpon twn ergwn saV, legei KurioV× kai qelw anayei pur en tw dasei authV kai qelei katafagei panta ta perix authV.

Jeremiah 22


Jeremiah Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

Outw legei KurioV× Katabhqi eiV ton oikon tou basilewV tou Iouda kai lalhson ekei ton logon touton,

2

kai eipe, Akouson ton logon tou Kuriou, basileu tou Iouda, o kaqhmenoV epi tou qronou tou Dabid, su kai oi douloi sou kai o laoV sou, oi eisercomenoi dia twn pulwn toutwn×

3

Outw legei KurioV× Kamnete krisin kai dikaiosunhn kai eleuqeronete ton gegumnwmenon ek thV ceiroV tou dunastou× kai mh adikeite mhde katadunasteuete ton xenon, ton orfanon kai thn chran kai aima aqwon mh cunete en tw topw toutw.

4

Dioti ean twonti kamnhte ton logon touton, tote qelousin eiselqei dia twn pulwn tou oikou toutou basileiV kaqhmenoi epi tou qronou tou Dabid, epocoumenoi epi amaxwn kai ippwn, autoi kai oi douloi autwn kai o laoV autwn.

5

All' ean den akoushte touV logouV toutouV, omnuw eiV emauton, legei KurioV, oti o oikoV outoV qelei katastaqh erhmoV.

6

Dioti outw legei KurioV proV ton oikon tou basilewV tou Iouda. Su eisai Galaad eiV eme kai korufh tou Libanou× alla qelw se katasthsei erhmian, poleiV akatoikhtouV.

7

Kai qelw etoimasei enantion sou exoloqreutaV, ekaston meta twn oplwn autou× kai qelousi katakoyei taV eklektaV kedrouV sou kai riyei eiV to pur.

8

Kai polla eqnh qelousi diabh dia thV polewV tauthV kai qelousin eipei ekastoV proV ton plhsion autou, Dia ti o KurioV ekamen outwV eiV tauthn thn megalhn polin;

9

Kai qelousin apokriqh, Dioti egkatelipon thn diaqhkhn Kuriou tou Qeou autwn kai prosekunhsan allouV qeouV kai elatreusan autouV.

10

Mh klaiete ton apoqanonta kai mh qrhneite auton× klausate pikrwV ton exercomenon, dioti den qelei epistreyei pleon kai idei thn ghn thV gennhsewV autou.

11

Dioti outw legei KurioV peri tou Salloum, uiou tou Iwsiou, basilewV tou Iouda, tou basileuontoV anti Iwsiou tou patroV autou, ostiV exhlqen ek tou topou toutou× Den qelei epistreyei ekei pleon,

12

alla qelei apoqanei en tw topw opou eferan auton aicmalwton, kai den qelei idei pleon thn ghn tauthn.

13

Ouai eiV ton oikodomounta ton oikon autou ouci en dikaiosunh kai ta uperwa autou ouci en euquthti, ton metaceirizomenon thn ergasian tou plhsion autou amisqi kai mh apodidonta eiV auton ton misqon tou kopou autou,

14

ton legonta, Qelw oikodomhsei eiV emauton oikon megan kai uperwa eurucwra, kai anoigonta eiV eauton paraqura kai stegazonta me kedron kai crwmatizonta me milton.

15

QeleiV basileuei, dioti egkleieiV seauton eiV kedron; o pathr sou den etrwge kai epine, kai epeidh ekamne krisin kai dikaiosunhn, euhmerei;

16

Ekrine thn krisin tou ptwcou kai tou penhtoV kai tote euhmerei× den hto touto na me gnwrizh; legei KurioV.

17

All' oi ofqalmoi sou kai h kardia sou den einai para eiV thn pleonexian sou kai eiV to na ekcehV aima aqwon kai eiV thn dunasteian kai eiV thn bian, dia na kamnhV tauta.

18

Dia touto outw legei KurioV peri tou Iwakeim, uiou tou Iwsiou, basilewV tou Iouda× Den qelousi klausei auton, legonteV, Ouai adelfe mou Ouai adelfh den qelousi klausei auton, legonteV, Ouai kurie h, Ouai doxa

19

Qelei tafh tafhn onou, suromenoV kai riptomenoV peran twn pulwn thV Ierousalhm.

20

Anabhqi eiV ton Libanon kai bohson kai uywson thn fwnhn sou proV thn Basan kai bohson apo Abarim× dioti hfanisqhsan panteV oi erastai sou.

21

Elalhsa proV se en th euhmeria sou, all' eipaV, Den qelw akousei× outoV estaqh o tropoV sou ek neothtoV sou, oti den uphkousaV eiV thn fwnhn mou.

22

O anemoV qelei kataboskhsei pantaV touV poimenaV sou kai oi erastai sou qelousin upagei eiV aicmalwsian× tote, nai, qeleiV aiscunqh kai entraph dia pasaV taV asebeiaV sou.

23

Su htiV katoikeiV en tw Libanw, htiV kamneiV thn fwlean sou en taiV kedroiV, poson axioqrhnhtoV qeleiV eisqai, otan elqwsi lupai epi se, wdineV wV tiktoushV.

24

Zw egw, legei KurioV, kai ean o ConiaV, o uioV tou Iwakeim, basileuV tou Iouda, hqele geinei sfragiV epi thn dexian mou ceira, kai ekeiqen hqelon se apospasei×

25

kai qelw se paradwsei eiV thn ceira twn zhtountwn thn yuchn sou kai eiV thn ceira ekeinwn, twn opoiwn to proswpon fobeisai, nai, eiV thn ceira tou Naboucodonosor basilewV thV BabulwnoV kai eiV thn ceira twn Caldaiwn.

26

Kai qelw aporriyei se kai thn mhtera sou, htiV se egennhsen, eiV ghn xenhn opou den egennhqhte, kai ekei qelete apoqanei.

27

EiV de thn ghn, eiV thn opoian h yuch autwn epiqumei na epistreywsin, ekei den qelousin epistreyei.

28

O anqrwpoV outoV o ConiaV katestaqh eidwlon katapefronhmenon kai suntetrimmenon; skeuoV, en w den uparcei cariV; dia ti apeblhqhsan, autoV kai to sperma autou, kai errifqhsan eiV topon, ton opoion den gnwrizousin;

29

W gh, gh, gh, akoue ton logon tou Kuriou.

30

Outw legei KurioV× Grayate ton anqrwpon touton ateknon, anqrwpon ostiV den qelei euodoqh en taiV hmeraiV autou× dioti den qelei euodoqh ek tou spermatoV autou anqrwpoV kaqhmenoV epi ton qronon tou Dabid kai exousiazwn pleon epi tou Iouda.

Jeremiah 23


Jeremiah Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

Ouai eiV touV poimenaV touV fqeirontaV kai diaskorpizontaV ta probata thV boskhV mou, legei KurioV.

2

Dia touto outw legei KurioV, o QeoV tou Israhl, kata twn poimenwn, oitineV poimainousi ton laon mou. SeiV dieskorpisate ta probata mou kai apediwxate auta kai den epeskefqhte auta× idou, egw qelw episkefqh ef' umaV thn kakian twn ergwn umwn, legei KurioV.

3

Kai egw qelw sunaxei to upoloipon twn probatwn mou ek pantwn twn topwn, opou ediwxa auta, kai qelw epistreyei auta palin eiV taV boskaV autwn, kai qelousi karpoforhsei kai plhqunqh×

4

kai qelw katasthsei poimenaV ep' auta kai qelousi poimainei auta× kai den qelousi fobhqh pleon oude tromaxei oude ekleiyei, legei KurioV.

5

Idou, ercontai hmerai, legei KurioV, kai qelw anegeirei eiV ton Dabid blaston dikaion, kai basileuV qelei basileusei kai euhmerhsei kai ektelesei krisin kai dikaiosunhn epi thV ghV.

6

En taiV hmeraiV autou o IoudaV qelei swqh kai o Israhl qelei katoikhsei en asfaleia× kai touto einai to onoma autou, me to opoion qelei onomasqh, O KurioV h dikaiosunh hmwn.

7

Dia touto, idou, ercontai hmerai, legei KurioV, kai den qelousin eipei pleon, Zh o KurioV, ostiV anhgage touV uiouV Israhl ek ghV Aiguptou×

8

alla, Zh o KurioV, ostiV anhgage kai ostiV efere to sperma tou oikou Israhl ek thV ghV tou borra kai ek pantwn twn topwn, opou eica diwxei autouV× kai qelousi katoikhsei en th gh autwn.

9

Eneken twn profhtwn h kardia mou suntribetai entoV mou× saleuontai panta ta osta mou× eimai wV anqrwpoV mequwn kai wV anqrwpoV sunecomenoV upo oinou, ex aitiaV tou Kuriou kai ex aitiaV twn logwn thV agiothtoV autou.

10

Dioti h gh einai plhrhV moicwn× dioti ex aitiaV tou orkou penqei h gh× exhranqhsan ai boskai thV erhmou kai h odoV autwn egeine ponhra kai h dunamiV autwn adikoV.

11

Dioti kai o profhthV kai o iereuV emolunqhsan× nai, en tw oikw mou eurhka taV asebeiaV autwn, legei KurioV.

12

Dia touto h odoV autwn qelei eisqai eiV autouV wV olisqhma en tw skotei× qelousin wqhqh kai pesei en auth× dioti qelw ferei kakon ep' autouV en tw eniautw thV episkeyewV autwn, legei KurioV.

13

Eidon men afrosunhn en toiV profhtaiV thV SamareiaV. proefhteusan dia tou Baal kai eplanwn ton laon mou ton Israhl.

14

all' en toiV profhtaiV thV Ierousalhm eidon frikhn× moiceuousi kai peripatousin en yeudei kai eniscuousi taV ceiraV twn kakourgwn, wste oudeiV epistrefei apo thV kakiaV autou× panteV outoi einai eiV eme wV Sodoma kai oi katoikoi authV wV Gomorra.

15

Dia touto outw legei o KurioV twn dunamewn kata twn profhtwn× Idou, egw qelw ywmisei autouV ayinqion kai qelw potisei autouV udwr colhV× dioti ek twn profhtwn thV Ierousalhm exhlqen o molusmoV eiV apanta ton topon.

16

Outw legei o KurioV twn dunamewn× Mh akouete touV logouV twn profhtwn twn profhteuontwn eiV esaV× outoi saV kamnousi mataiouV× lalousin oraseiV apo thV kardiaV autwn, ouci apo stomatoV Kuriou.

17

Legousi pantote proV touV katafronountaV me, O KurioV eipen, Eirhnh qelei eisqai eiV esaV× kai legousi proV panta peripatounta kata taV orexeiV thV kardiaV autou, Den qelei elqei kakon ef' umaV×

18

dioti tiV parestaqh en th boulh tou Kuriou kai eide kai hkouse ton logon autou; tiV eprosexen eiV ton logon autou kai hkousen;

19

Idou, anemostrobiloV para Kuriou exhlqe me ormhn, kai anemostrobiloV ormhtikoV qelei exormhsei epi thn kefalhn twn asebwn.

20

O qumoV tou Kuriou den qelei apostreyei ewsou ektelesh kai ewsou kamh touV stocasmouV thV kardiaV autou× en taiV escataiV hmeraiV qelete nohsei touto entelwV.

21

Den apesteila touV profhtaV toutouV kai autoi etrexan× den elalhsa proV autouV kai autoi proefhteusan×

22

all' ean hqelon parastaqh en th boulh mou, tote hqelon kamei ton laon mou na akoush touV logouV mou, kai hqelon apostreyei autouV apo thV ponhraV odou autwn kai apo thV kakiaV twn ergwn autwn.

23

QeoV egguqen eimai egw, legei KurioV, kai ouci QeoV makroqen;

24

Dunatai tiV na krufqh en krufioiV topoiV kai egw na mh idw auton; legei KurioV. Den plhrw egw ton ouranon kai thn ghn; legei KurioV.

25

Hkousa ti legousin oi profhtai, oi profhteuonteV en tw onomati mou yeudoV, legonteV, Eidon enupnion, eidon enupnion.

26

EwV pote qelei eisqai touto en th kardia twn profhtwn twn profhteuontwn yeudoV; nai, profhteuousi taV apataV thV kardiaV autwn×

27

oitineV stocazontai na kamwsi ton laon mou na lhsmonhsh to onoma mou, dia twn enupniwn autwn ta opoia dihgountai ekastoV proV ton plhsion autou, kaqwV elhsmonhsan oi patereV autwn to onoma mou dia ton Baal.

28

O profhthV eiV ton opoion einai enupnion, aV dihghqh to enupnion× kai ekeinoV, eiV ton opoion einai o logoV mou, aV lalhsh ton logon mou en alhqeia. Ti einai to acuron proV ton siton; legei KurioV.

29

Den einai o logoV mou wV pur; legei o KurioV× kai wV sfura katasuntribousa ton bracon;

30

Dia touto, idou, egw eimai enantion twn profhtwn, legei KurioV, oitineV kleptousi touV logouV mou, ekastoV apo tou plhsion autou.

31

Idou, egw eimai enantion twn profhtwn, legei KurioV, oitineV kinousi taV glwssaV autwn kai legousin, AutoV legei.

32

Idou, egw eimai enantion twn profhteuontwn enupnia yeudh, legei KurioV, oitineV dihgountai auta kai planwsi ton laon mou me ta yeudh autwn kai me thn afrosunhn autwn× enw egw den apesteila autouV oude prosetaxa autouV× dia touto oudolwV qelousin wfelhsei ton laon touton, legei KurioV.

33

Kai ean o laoV outoV h o profhthV h o iereuV se erwthswsi, legonteV, Ti einai to fortion tou Kuriou; tote qeleiV eipei proV autouV, Ti to fortion; qelw bebaiwV saV egkataleiyei, legei KurioV.

34

Ton de profhthn kai ton ierea kai ton laon, ostiV eiph, To fortion tou Kuriou, egw bebaiwV qelw paideusei ton anqrwpon ekeinon kai ton oikon autou.

35

Outw qelete eipei, ekastoV proV ton plhsion autou kai ekastoV proV ton adelfon autou× Ti apekriqh o KurioV; kai, Ti elalhsen o KurioV;

36

Kai fortion Kuriou den qelete anaferei pleon× epeidh to fortion qelei eisqai eiV ekaston o logoV autou× dioti diestreyate touV logouV tou Qeou tou zwntoV, tou Kuriou twn dunamewn, tou Qeou hmwn.

37

Outw qeleiV eipei proV ton profhthn× Ti soi apekriqh o KurioV; kai, Ti elalhsen o KurioV;

38

All' epeidh legete, To fortion tou Kuriou, dia touto outw legei KurioV× Epeidh legete ton logon touton, To fortion tou Kuriou, egw de apesteila proV esaV, legwn, den qelete legei, To fortion tou Kuriou×

39

dia touto, Idou, egw qelw saV lhsmonhsei pantelwV kai qelw aporriyei umaV kai thn polin thn opoian edwka eiV umaV kai eiV touV pateraV umwn, apo proswpou mou×

40

kai qelw ferei ef' umaV oneidoV aiwnion, kai kataiscunhn aiwnion, htiV den qelei lhsmonhqh.

Jeremiah 24


Jeremiah Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

O KurioV edeixen eiV eme kai idou, duo kalaqoi sukwn keimenoi emprosqen tou naou tou Kuriou, afou hcmalwtise Naboucodonosor o basileuV thV BabulwnoV Ieconian ton uion tou Iwakeim, basilea tou Iouda, kai touV arcontaV tou Iouda kai touV xulourgouV kai touV calkeiV ex Ierousalhm kai eferen autouV eiV thn Babulwna.

2

O kalaqoV o eiV eice suka kallista, wV ta suka ta prwima× o de kalaqoV alloV suka kakista, ta opoia dia thn acreiothta den etrwgonto.

3

Kai eipe KurioV proV eme, Ti blepeiV, Ieremia; Kai eipa, Suka× ta suka ta kala einai kallista, ta de kaka kakista, wste dia thn acreiothta den trwgontai.

4

Palin egeine logoV Kuriou proV eme legwn,

5

Outw legei KurioV o QeoV tou Israhl× KaqwV ta kala tauta suka, outw qelw epimelhqh touV aicmalwtisqentaV ek tou Iouda, touV opoiouV exapesteila ek tou topou toutou eiV thn ghn twn Caldaiwn dia kalon.

6

Dioti qelw episthrixei touV ofqalmouV mou ep' autouV dia kalon, kai qelw apokatasthsei autouV en th gh tauth kai oikodomhsei autouV kai den qelw katakrhnisei, kai qelw futeusei autouV kai en qelw ekrizwsei.

7

Kai qelw dwsei eiV autouV kardian dia na me gnwriswsin, oti egw eimai o KurioV× kai qelousin eisqai laoV mou kai egw qelw eisqai QeoV autwn× dioti qelousin epitreyei eiV eme ex olhV kardiaV autwn.

8

Kai kaqwV ta suka ta kaka, ta opoia dia thn acreiothta den trwgontai, outw bebaiwV legei KurioV, Outw qelw paradwsei Sedekian ton basilea tou Iouda kai touV megistanaV autou kai to upoloipon thV Ierousalhm, to enapoleifqen en th gh tauth, kai touV katoikountaV en th gh thV Aiguptou×

9

kai qelw paradwsei autouV eiV diasporan eiV panta ta basileia thV ghV proV kakon, eiV oneidoV kai eiV paroimian, eiV loidorian kai eiV kataran, en pasi toiV topoiV opou qelw diwxei autouV.

10

Kai qelw aposteilei proV autouV thn macairan, thn peinan kai ton loimon, ewsou afanisqwsin epanwqen apo thV ghV, thn opoian edwka eiV autouV kai eiV touV pateraV autwn.

Jeremiah 25


Jeremiah Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

O logoV o genomenoV proV ton Ieremian peri pantoV tou laou tou Iouda en tw tetartw etei tou Iwakeim uiou tou Iwsiou, basilewV ton Iouda, to opoion hto to prwton etoV tou Naboucodonosor, basilewV thV BabulwnoV×

2

ton opoion IeremiaV o profhthV elalhse proV panta ton laon tou Iouda kai proV pantaV touV katoikouV thV Ierousalhm, legwn,

3

Apo tou dekatou tritou etouV tou Iwsiou× uiou tou Amwn, basilewV tou Iouda, ewV thV hmeraV tauthV, htiV einai to eikoston triton etoV, o logoV tou Kuriou egeine proV eme kai elalhsa proV esaV, egeiromenoV prwi kai lalwn× kai den hkousate.

4

Kai apesteile KurioV proV esaV pantaV touV doulouV autou touV profhtaV, egeiromenoV prwi kai apostellwn× kai den hkousate oude eklinate to wtion saV dia na akroasqhte.

5

OitineV eipon, Strafhte twra ekastoV apo thV odou autou thV ponhraV kai apo thV kakiaV twn ergwn saV, kai katoikhsate epi thV ghV, thn opoian o KurioV edwken eiV esaV kai eiV touV pateraV saV eiV ton aiwna tou aiwnoV×

6

kai mh poreuesqe opisw allwn qewn, dia na latreuhte kai na proskunhte autouV, kai mh me parorgizete me ta erga twn ceirwn saV kai den qelw saV kamei kakon.

7

Alla den mou hkousate, legei KurioV× dia na me parorgishte me ta erga twn ceirwn saV proV kakon saV.

8

Dia touto outw legei o KurioV twn dunamewn× Epeidh den hkousate touV logouV mou,

9

idou, egw qelw aposteilei kai labei pasaV taV oikogeneiaV tou borra, legei KurioV, kai ton Naboucodonosor basilea thV BabulwnoV× ton doulon mou, kai qelw ferei autouV epi thn ghn tauthn kai epi touV katoikouV authV kai epi panta tauta ta eqnh kuklw, kai qelw exoloqreusei autouV kai katasthsei autouV ekplhxin kai erhmwseiV aiwniouV.

10

Kai qelw afairesei ap' autwn thn fwnhn thV caraV kai thn fwnhn thV eufrosunhV, thn fwnhn tou numfiou kai thn fwnhn thV numfhV, ton hcon twn mulopetrwn kai to fwV tou lucnou.

11

Kai pasa auth h gh qelei eisqai eiV erhmwsin kai qamboV, kai ta eqnh tauta qelousi douleusei ton basilea thV BabulwnoV ebdomhkonta eth.

12

Kai otan sumplhrwqwsi ta ebdomhkonta eth, qelw antapodwsei epi ton basilea thV BabulwnoV kai epi to eqnoV ekeino, legei KurioV, thn anomian autwn, kai epi thn ghn twn Caldaiwn, kai qelw katasthsei authn erhmwsin aiwnion.

13

Kai qelw ferei epi thn ghn ekeinhn pantaV touV logouV mou, touV opoiouV elalhsa kat' authV, apan to gegrammenon en tw bibliw toutw, to opoion o IeremiaV proefhteuse kata pantwn twn eqnwn.

14

Dioti eqnh polla kai basileiV megaloi qelousi katadoulwsei kai autouV× kai qelw antapodwsei eiV autouV kata taV praxeiV autwn kai kata ta erga twn ceirwn autwn.

15

Dioti outw legei proV eme KurioV o QeoV tou Israhl, Labe to pothrion touto tou oinou tou qumou mou ek thV ceiroV mou kai potison ex autou panta ta eqnh, proV ta opoia egw se apostellw×

16

kai qelousi piei kai qelousi taracqh kai parafronhsei ex aitiaV thV macairaV, thn opoian egw qelw aposteilei en mesw autwn.

17

Tote elabon to pothrion ek thV ceiroV tou Kuriou kai epotisa panta ta eqnh, proV ta opoia o KurioV me apesteile×

18

thn Ierousalhm kai taV poleiV tou Iouda kai touV basileiV autou kai touV megistanaV autou, dia na katasthsw autouV erhmwsin, qamboV, surigmon kai kataran, kaqwV thn hmeran tauthn×

19

ton Faraw basilea thV Aiguptou kai touV doulouV autou kai touV megistanaV autou kai apanta ton laon autou,

20

kai panta ton summikton laon kai pantaV touV basileiV thV ghV Ouz kai pantaV touV basileiV thV ghV twn Filistaiwn kai thn Askalwna kai thn Gazan kai thn Akkarwn kai to upoloipon thV Azwtou,

21

ton Edwm kai ton Mwab kai touV uiouV Ammwn,

22

kai pantaV touV basileiV thV Turou kai pantaV touV basileiV thV SidwnoV kai touV basileiV twn nhswn twn peran thV qalasshV,

23

thn Daidan kai thn Qaima kai thn Bouz kai pantaV touV perikeirontaV thn komhn×

24

kai pantaV touV basileiV thV ArabiaV kai pantaV touV basileiV twn summiktwn lawn twn katoikountwn en th erhmw,

25

kai pantaV touV basileiV thV Zimbri kai pantaV touV basileiV thV Elam kai pantaV touV basileiV twn Mhdwn,

26

kai pantaV touV basileiV tou borra touV makran kai touV egguV, ena meta tou allou, kai panta ta basileia thV oikoumenhV, ta epi proswpou thV ghV× kai o basileuV thV Shsac qelei piei met' autouV.

27

Dia touto qeleiV eipei proV autouV, Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Piete kai mequsate kai emesate kai pesete kai mh shkwqhte, ex aitiaV thV macairaV, thn opoian egw qelw aposteilei en mesw umwn.

28

Kai ean den qelhswsi na labwsi to pothrion ek thV ceiroV sou dia na piwsi, tote qeleiV eipei proV autouV, Outw legei o KurioV twn dunamewn× ExapantoV qelete piei.

29

Dioti idou, enw egw epi thn polin, epi thV opoiaV eklhqh to onoma mou, arcizw na ferw kakon, seiV qelete meinei loipon atimwrhtoi; den qelete meinei atimwrhtoi, dioti egw qelw kalesei macairan epi pantaV touV katoikouV thV ghV, legei o KurioV twn dunamewn.

30

Dia touto, su profhteuson kat' autwn pantaV touV logouV toutouV kai eipe proV autouV, O KurioV qelei bruchsei ex uyouV kai ekpemyei thn fwnhn autou apo thV katoikiaV thV agiothtoV autou× qelei bruchsei dunata epi thV katoikiaV autou× qelei bohsei wV oi lhnopatounteV kata pantwn twn katoikwn thV ghV.

31

QoruboV qelei fqasei ewV twn peratwn thV ghV× dioti o KurioV ecei krisin meta twn eqnwn× autoV diadikazetai meta pashV sarkoV× qelei paradwsei touV asebeiV eiV macairan, legei KurioV.

32

Outw legei o KurioV twn dunamewn× Idou, kakon qelei exelqei apo eqnouV eiV eqnoV kai anemostrobiloV megaV qelei egerqh ek twn akrwn thV ghV.

33

Kai en ekeinh th hmera qelousi koitesqai teqanatwmenoi para Kuriou ap' akrou thV ghV ewV akrou thV ghV× den qelousi qrhnologhqh oude sunacqh oude tafh× qelousin eisqai dia koprian epi thV epifaneiaV thV ghV.

34

Ololuxate, poimeneV, kai anabohsate× kai kulisqhte eiV to cwma, oi egkritoi tou poimniou× dioti eplhrwqhsan ai hmerai saV dia thn sfaghn kai dia ton skorpismon saV, kai qelete pesei wV skeuoV eklekton.

35

Kai qelei leiyei h fugh apo twn poimenwn kai h swthria apo twn egkritwn tou poimniou.

36

Fwnh kraughV twn poimenwn kai ololugmoV twn egkritwn tou poimniou× dioti o KurioV hfanise thn boskhn autwn.

37

Kai ai eirhnikai katoikiai kathdafisqhsan ex aitiaV thV flogeraV orghV tou Kuriou.

38

Katelipe to katoikhthrion autou wV o lewn, dioti h gh autwn katestaqh erhmoV ex aitiaV thV agriothtoV tou katadunasteuontoV kai ex aitiaV tou qumou thV orghV autou.

Jeremiah 26


Jeremiah Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

En th arch thV basileiaV tou Iwakeim uiou tou Iwsiou, basilewV tou Iouda, egeinen o logoV outoV para Kuriou, legwn,

2

Outw legei KurioV× Sthqi en th aulh tou oikou tou Kuriou kai lalhson proV pasaV taV poleiV tou Iouda taV ercomenaV dia na proskunhswsin en tw oikw tou Kuriou, pantaV touV logouV, touV opoiouV prosetaxa eiV se na lalhshV proV autouV× mh afaireshV logon.

3

IswV qelousin akousei kai epistreyei ekastoV apo thV odou autou thV ponhraV kai metanohsw peri tou kakou, to opoion bouleuomai na kamw eiV autouV dia thn kakian twn ergwn autwn.

4

Kai qeleiV eipei proV autouV, Outw legei KurioV× Ean den mou akoushte, wste na peripathte en tw nomw mou, ton opoion eqesa emprosqen saV,

5

na upakouhte eiV touV logouV twn doulwn mou twn profhtwn, touV opoiouV apesteila proV esaV egeiromenoV prwi kai apostellwn, plhn seiV den hkousate,

6

tote qelw katasthsei ton oikon touton wV thn Shlw, kai thn polin tauthn qelw katasthsei kataran eiV panta ta eqnh thV ghV.

7

Kai hkousan oi iereiV kai oi profhtai kai paV o laoV ton Ieremian, lalounta touV logouV toutouV en tw oikw tou Kuriou.

8

Kai afou o IeremiaV epause lalwn panta osa prosetaxen eiV auton o KurioV na lalhsh proV panta ton laon, oi iereiV kai oi profhtai kai paV o laoV sunelabon auton legonteV, QeleiV exapantoV qanatwqh×

9

dia ti proefhteusaV en onomati Kuriou legwn, O oikoV outoV qelei eisqai wV h Shlw kai h poliV auth qelei erhmwqh× wste na mh hnai o katoikwn; Kai paV o laoV sunhcqh kata tou Ieremiou en tw oikw tou Kuriou.

10

Kai akousanteV oi arconteV tou Iouda ta pragmata tauta, anebhsan ek tou oikou tou basilewV eiV ton oikon tou Kuriou kai ekaqhsan en th eisodw thV neaV pulhV tou Kuriou.

11

Tote oi iereiV kai oi profhtai elalhsan proV touV arcontaV kai proV panta ton laon legonteV, KrisiV qanatou prepei eiV ton anqrwpon touton, dioti proefhteuse kata thV polewV tauthV, wV hkousate me ta wta saV.

12

Kai elalhsen o IeremiaV proV pantaV touV arcontaV kai proV panta ton laon legwn, O KurioV me apesteile dia na profhteusw kata tou oikou toutou kai kata thV polewV tauthV pantaV touV logouV touV opoiouV hkousate.

13

Dia touto twra diorqwsate taV odouV umwn kai taV praxeiV umwn kai upakousate eiV thn fwnhn Kuriou tou Qeou umwn× kai o KurioV qelei metanohsei peri tou kakou, to opoion elalhse kaq' umwn.

14

Egw de, idou, eimai en taiV cersin umwn× kamete eiV eme, opwV einai kalon kai opwV areston eiV touV ofqalmouV umwn.

15

Plhn exeurete meta bebaiothtoV, oti ean me qanatwshte, aima aqwon qelete bebaiwV ferei ef' umaV kai epi thn polin tauthn kai epi touV katoikouV authV× dioti th alhqeia o KurioV me apesteile proV umaV, dia na lalhsw eiV ta wta umwn pantaV touV logouV toutouV.

16

Tote oi arconteV kai apaV o laoV eipon proV touV iereiV kai proV touV profhtaV, den uparcei krisiV qanatou eiV ton anqrwpon touton× dioti en tw onomati Kuriou tou Qeou hmwn elalhse proV hmaV.

17

Tote eshkwqhsan tineV ek twn presbuterwn tou topou kai elalhsan proV apasan thn sunagwghn tou laou, legonteV,

18

O MicaiaV o MwrasqithV proefhteuen en taiV hmeraiV Ezekiou basilewV tou Iouda kai elalhse proV panta ton laon tou Iouda legwn, Outw legei o KurioV twn dunamewn× H Siwn qelei arotriasqh wV agroV, kai h Ierousalhm qelei geinei swroi liqwn kai to oroV tou oikou wV uyhloi topoi drumou.

19

MhpwV o EzekiaV o basileuV tou Iouda kai paV o IoudaV eqanatwsan auton; den efobhqh ton Kurion kai parekalese to proswpon tou Kuriou, kai o KurioV metenohse peri tou kakou, to opoion elalhse kat' autwn; HmeiV loipon hqelomen proxenhsei mega kakon kata twn yucwn hmwn.

20

Kai proseti uphrxen anqrwpoV profhteuwn en onomati Kuriou, OuriaV o uioV tou Semaiou apo Kiriaq-iareim, kai proefhteuse kata thV polewV tauthV kai kata thV ghV tauthV kata pantaV touV logouV tou Ieremiou.

21

Kai ote hkousen o basileuV Iwakeim kai panteV oi dunatoi autou kai panteV oi arconteV touV logouV autou, o basileuV ezhtei na qanatwsh auton× akousaV de o OuriaV efobhqh kai efuge kai uphgen eiV thn Aigupton.

22

Kai apesteilen Iwakeim o basileuV andraV eiV thn Aigupton, ton Elnaqan uion tou Acbwr kai andraV met' autou eiV thn Aigupton×

23

kai exhgagon ton Ourian ek thV Aiguptou kai eferan auton proV ton basilea Iwakeim, kai epataxen auton en macaira kai erriye to ptwma autou eiV touV tafouV tou oclou.

24

Plhn h ceir tou Acikam uiou tou Safan hto meta tou Ieremia, dia na mh paradwswsin auton eiV thn ceira tou laou wste na qanatwswsin auton.

Jeremiah 27


Jeremiah Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

En th arch thV basileiaV tou Iwakeim uiou tou Iwsiou, basilewV tou Iouda, egeinen o logoV outoV proV ton Ieremian para Kuriou, legwn,

2

Outw legei KurioV proV eme× Kame eiV seauton desma kai zugouV kai epiqeV auta epi ton trachlon sou×

3

kai pemyon auta proV ton basilea tou Edwm kai proV ton basilea tou Mwab kai proV ton basilea twn uiwn Ammwn kai proV ton basilea thV Turou kai proV ton basilea thV SidwnoV, dia ceiroV twn mhnutwn twn ercomenwn eiV thn Ierousalhm proV ton Sedekian basilea tou Iouda×

4

kai prostaxon autouV na eipwsi proV touV kuriouV autwn, Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Outw qelete eipei proV touV kuriouV umwn×

5

Egw ekamon thn ghn, ton anqrwpon kai ta zwa ta epi proswpou thV ghV, dia thV dunamewV mou thV megalhV kai dia tou bracionoV mou tou exhplwmenou× kai edwka authn eiV ontina hudokhsa.

6

Kai twra egw edwka pantaV toutouV touV topouV eiV thn ceira tou Naboucodonosor, basilewV thV BabulwnoV, tou doulou mou× kai auta ta qhria tou agrou edwka eiV auton dia na uphretwsin auton.

7

Kai panta ta eqnh qelousi douleusei eiV auton kai eiV ton uion autou kai eiV ton uion tou uiou autou, ewsou elqh o kairoV thV ghV kai autou, kai eqnh polla kai basileiV megaloi qelousi katadoulwsei auton.

8

Kai to eqnoV kai to basileion, to opoion den qelei douleusei eiV auton ton Naboucodonosor, ton basilea thV BabulwnoV, kai to opoion den qelei balei ton trachlon autou upo ton zugon tou basilewV thV BabulwnoV, to eqnoV ekeino qelw timwrhsei, legei KurioV, en macaira kai en peinh kai en loimw, ewsou exoloqreusw auto dia ceiroV ekeinou.

9

Kai seiV, mh akouete touV profhtaV saV mhte touV manteiV saV mhte touV enupniastaV saV mhte touV oiwnoskopouV saV mhte touV magouV saV, oitineV lalousi proV esaV, legonteV, den qelete douleusei eiV ton basilea thV BabulwnoV×

10

dioti autoi profhteuousi yeudoV proV esaV, dia na saV apomakrunwsin apo thV ghV saV, kai dia na saV diwxw kai na apolesqhte.

11

to de eqnoV, to opoion upobalh ton trachlon autou upo ton zugon tou basilewV thV BabulwnoV kai douleush eiV auton, ekeino qelw afhsei na menh akomh en th gh autou, legei KurioV× kai qelei ergazesqai authn kai katoikei en auth.

12

Elalhsa kai proV ton Sedekian basilea tou Iouda kata pantaV touV logouV toutouV, legwn, Ferete touV trachlouV saV upo ton zugon tou basilewV thV BabulwnoV kai douleusate eiV auton kai eiV ton laon autou, kai qelete zhsei.

13

Dia ti qelete na apoqanhte, su kai o laoV sou, en macaira, en peinh kai en loimw, kaqwV o KurioV elalhse kata tou eqnouV, to opoion den douleush eiV ton basilea thV BabulwnoV;

14

Dia touto, mh akouete touV logouV twn profhtwn, oitineV lalousi proV esaV, legonteV× Den qelete douleusei eiV ton basilea thV BabulwnoV× dioti autoi profhteuousin eiV esaV yeudoV.

15

Dioti egw den apesteila autouV, legei KurioV, kai autoi profhteuousi yeudwV en tw onomati mou× dia na saV diwxw kai na apolesqhte, seiV kai oi profhtai oi profhteuonteV proV esaV.

16

Elalhsa kai proV touV iereiV kai proV panta touton ton laon legwn, Outw legei KurioV× Mh akouete touV logouV twn profhtwn saV, oitineV profhteuousi proV esaV, legonteV, Idou, ta skeuh tou oikou tou Kuriou qelousin epanakomisqh entoV oligou apo thV BabulwnoV× dioti autoi profhteuousi yeudoV proV esaV.

17

Mh akouete autouV× douleusate eiV ton basilea thV BabulwnoV kai qelete zhsei× dia ti h poliV auth na erhmwqh;

18

Ean de autoi hnai profhtai kai ean o logoV tou Kuriou hnai met' autwn, aV iketeuswsi twra ton Kurion twn dunamewn, wste ta skeuh ta enapoleifqenta en tw oikw tou Kuriou kai tw oikw tou basilewV tou Iouda kai en Ierousalhm na mh upagwsin eiV thn Babulwna.

19

Dioti outw legei o KurioV twn dunamewn peri twn stulwn kai peri thV qalasshV kai peri twn basewn kai peri tou upoloipou twn skeuwn twn enapoleifqentwn en th polei tauth,

20

ta opoia Naboucodonosor o basileuV thV BabulwnoV den elaben, ote eferen aicmalwton ton Ieconian, uion tou Iwakeim basilewV tou Iouda, apo Ierousalhm eiV Babulwna kai pantaV touV arcontaV tou Iouda kai thV Ierousalhm×

21

malista outw legei o KurioV twn dunamewn, o QeoV tou Israhl, peri twn skeuwn twn enapoleifqentwn en tw oikw tou Kuriou kai tw oikw tou basilewV tou Iouda kai en Ierousalhm×

22

auta qelousi metakomisqh eiV thn Babulwna kai qelousin eisqai ekei ewV thV hmeraV kaq' hn qelw episkefqh auta; legei KurioV× tote qelw epanaferei auta kai apokatasthsei auta eiV ton topon touton.

Jeremiah 28


Jeremiah Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

Kai en tw autw etei, en th arch thV basileiaV tou Sedekiou basilewV tou Iouda, en tw tetartw etei, en tw pemptw mhni, AnaniaV o uioV tou Azwr o profhthV, o apo Gabawn, elalhse proV eme en tw oikw tou Kuriou enwpion twn ierewn kai pantoV tou laou, legwn,

2

OutwV eipen o KurioV twn dunamewn, o QeoV tou Israhl, legwn, Sunetriya ton zugon tou basilewV thV BabulwnoV.

3

En tw diasthmati duo oloklhrwn etwn qelw epanaferei eiV ton topon touton panta ta skeuh tou oikou tou Kuriou, ta opoia Naboucodonosor o basileuV thV BabulwnoV elaben ek tou topou toutou kai eferen auta eiV thn Babulwna×

4

kai eiV ton topon touton qelw epanaferei, legei KurioV, Ieconian ton uion tou Iwakeim ton basilea tou Iouda kai pantaV touV aicmalwtouV tou Iouda, oitineV eferqhsan eiV thn Babulwna× dioti qelw suntriyei ton zugon tou basilewV thV BabulwnoV.

5

Kai elalhsen IeremiaV o profhthV proV ton profhthn Ananian enwpion twn ierewn kai enwpion pantoV tou laou tou parestwtoV en tw oikw tou Kuriou×

6

kai eipen IeremiaV o profhthV, Amhn× o KurioV na kamh outw o KurioV na ekplhrwsh touV logouV sou, touV opoiouV su proefhteusaV, na epanaferh apo thV BabulwnoV eiV ton topon touton ta skeuh tou oikou tou Kuriou kai pan o, ti hcmalwtisqh

7

Plhn akouson twra ton logon touton, ton opoion egw lalw eiV ta wta sou kai eiV ta wta pantoV tou laou×

8

Oi profhtai, oitineV estaqhsan pro emou kai pro sou ekpalai, proefhteusan kai kata pollwn topwn kai kata megalwn basileiwn, peri polemou kai peri kakwn kai peri loimou×

9

o profhthV, ostiV profhteuei peri eirhnhV, otan o logoV tou profhtou ekplhrwqh, tote qelei gnwrisqh o profhthV, oti alhqwV apesteilen auton o KurioV.

10

Tote o AnaniaV o profhthV elabe ton zugon apo tou trachlou tou profhtou Ieremiou kai sunetriyen auton.

11

Kai elalhsen o AnaniaV enwpion pantoV tou laou, legwn, Outw legei KurioV× kata touton ton tropon qelw suntriyei ton zugon tou Naboucodonosor, basilewV thV BabulwnoV, apo tou trachlou pantwn twn eqnwn en tw diasthmati duo oloklhrwn etwn. Kai o profhthV IeremiaV uphge thn odon autou.

12

Kai egeine logoV Kuriou proV Ieremian, afou AnaniaV o profhthV sunetriye ton zugon apo tou trachlou tou profhtou Ieremiou, legwn,

13

Upage kai eipe proV ton Ananian, legwn, Outw legei KurioV× Su sunetriyaV touV zugouV touV xulinouV× all' anti toutwn qeleiV kamei zugouV sidhrouV.

14

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Zugon sidhroun eqesa epi ton trachlon pantwn toutwn twn eqnwn dia na douleuwsin eiV ton Naboucodonosor ton basilea thV BabulwnoV× kai qelousi douleusei eiV auton× kai auta ta qhria tou agrou edwka eiV auton.

15

Tote eipen IeremiaV o profhthV proV ton Ananian ton profhthn, Akouson twra, Anania× den se apesteilen o KurioV× alla su kamneiV ton laon touton na elpizh eiV yeudoV.

16

Dia touto outw legei KurioV× Idou, egw qelw se aporriyei apo proswpou thV ghV× en toutw tw etei qeleiV apoqanei, dioti elalhsaV stasiasmon kata tou Kuriou.

17

Kai apeqanen AnaniaV o profhthV en ekeinw tw etei, ton ebdomon mhna.

Jeremiah 29


Jeremiah Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

Kai outoi einai oi logoi thV epistolhV, thn opoian IeremiaV o profhthV esteilen apo Ierousalhm proV touV upoloipouV twn presbuterwn thV aicmalwsiaV kai proV touV iereiV kai proV touV profhtaV kai proV panta ton laon, ton opoion o Naboucodonosor eferen aicmalwton apo Ierousalhm eiV thn Babulwna,

2

afou IeconiaV o basileuV kai h basilissa kai oi eunoucoi, oi arconteV tou Iouda kai thV Ierousalhm kai oi xulourgoi kai oi calkeiV exhlqon apo Ierousalhm,

3

dia ceiroV Elasa uiou tou Safan kai tou Gemariou uiou tou Celkiou, touV opoiouV SedekiaV o basileuV tou Iouda apesteilen eiV thn Babulwna proV Naboucodonosor ton basilea thV BabulwnoV× legwn,

4

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl, proV pantaV ekeinouV, oitineV eferqhsan aicmalwtoi, touV opoiouV egw ekamon na ferqwsin aicmalwtoi apo Ierousalhm eiV thn Babulwna×

5

oikodomhsate oikouV kai katoikhsate× kai futeusate khpouV kai fagete ton karpon autwn×

6

labete gunaikaV kai gennhsate uiouV kai qugateraV× kai labete gunaikaV dia touV uiouV saV kai dote taV qugateraV saV eiV andraV kai aV gennhswsin uiouV kai qugateraV kai plhqunqhte ekei kai mh smikrunqhte×

7

kai zhthsate thn eirhnhn thV polewV, opou egw saV ekamon na ferqhte aicmalwtoi, kai proseucesqe uper authV proV ton Kurion× dioti en th eirhnh authV qelete ecei eirhnhn.

8

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl× AV mh apatwsin umaV oi profhtai umwn oi en mesw umwn kai oi manteiV umwn, kai mh akouete ta enupnia umwn ta opoia umeiV oneireuesqe×

9

dioti profhteuousi yeudwV proV umaV epi tw onomati mou× egw den apesteila autouV, legei KurioV.

10

Dioti outw legei KurioV× Oti afou plhrwqwsin ebdomhkonta eth en Babulwni, qelw episkefqh umaV kai qelw ektelesei proV umaV ton logon mou ton agaqon, na epanaferw umaV eiV ton topon touton.

11

Dioti egw gnwrizw taV boulaV taV opoiaV bouleuomai peri umwn, legei KurioV, boulaV eirhnhV kai ouci kakou, dia na dwsw eiV umaV to prosdokwmenon teloV.

12

Tote qelete kraxei proV eme kai qelete upagei kai proseuchqh eiV eme kai qelw saV eisakousei.

13

Kai qelete me zhthsei kai eurei, otan me ekzhthshte ex olhV thV kardiaV umwn.

14

Kai qelw eureqh apo saV, legei KurioV× kai qelw apostreyei thn aicmalwsian saV kai qelw saV sunaxei ek pantwn twn eqnwn kai ek pantwn twn topwn opou saV ediwxa, legei KurioV× kai qelw saV epanaferei eiV ton topon, oqen saV ekamon na ferqhte aicmalwtoi.

15

Epeidh eipete, O KurioV eshkwsen eiV hmaV profhtaV en Babulwni,

16

gnwrisate, oti outw legei KurioV peri tou basilewV tou kaqhmenou epi tou qronou Dabid kai peri pantoV tou laou tou katoikountoV en th polei tauth kai peri twn adelfwn saV, twn mh exelqontwn meq' umwn eiV aicmalwsian×

17

outw legei o KurioV twn dunamewn× Idou, qelw aposteilei ep' autouV thn macairan, thn peinan kai ton loimon, kai qelw katasthsei autouV wV ta suka ta acreia, ta opoia dia thn acreiothta den trwgontai.

18

Kai qelw katadiwxei autouV en macaira, en peinh kai en loimw× kai qelw paradwsei autouV eiV diasporan en pasi toiV basileioiV thV ghV, wste na hnai katara kai qamboV kai surigmoV kai oneidoV en pasi toiV eqnesin opou ediwxa autouV×

19

dioti den hkousan touV logouV mou, legei KurioV, touV opoiouV esteila proV autouV dia twn doulwn mou twn profhtwn, egeiromenoV prwi kai apostellwn× kai den uphkousate, legei KurioV.

20

Akousate loipon ton logon tou Kuriou, panteV seiV oi aicmalwtisqenteV, touV opoiouV exapesteila apo Ierousalhm eiV Babulwna.

21

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl, peri tou Acaab uiou tou Kwlaiou kai peri tou Sedekiou uiou tou Maasiou, oitineV profhteuousi yeudh proV esaV en tw onomati mou× Idou, qelw paradwsei autouV eiV thn ceira tou Naboucodonosor, basilewV thV BabulwnoV, kai qelei pataxei autouV enwpion saV.

22

Kai ex autwn qelousi labei kataran en pasi toiV aicmalwtoiV tou Iouda toiV en Babulwni, legonteV, O KurioV na se kamh wV ton Sedekian kai wV ton Acaab, touV opoiouV o basileuV thV BabulwnoV eyhsen en puri×

23

dioti epraxan afrosunhn en Israhl kai emoiceuon taV gunaikaV twn plhsion autwn kai elaloun logouV yeudeiV en tw onomati mou, touV opoiouV den prosetaxa eiV autouV× kai egw exeurw kai eimai martuV, legei KurioV.

24

Kai proV Semaian ton Neailamithn qeleiV lalhsei, legwn,

25

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl, legwn, Epeidh su apesteilaV epistolaV en tw onomati sou proV panta ton laon ton en Ierousalhm kai proV ton Sofonian ton uion tou Maasiou ton ierea kai proV pantaV touV iereiV, legwn,

26

O KurioV se katesthsen ierea anti Iwdae tou ierewV, dia na hsqe epistatai eiV ton oikon tou Kuriou epi panta anqrwpon mainomenon kai profhteuonta, dia na ballhV auton eiV fulakhn kai eiV desma×

27

twra loipon dia ti den hlegxaV Ieremian ton ex Anaqwq, ostiV profhteuei eiV esaV;

28

epeidh autoV dia touto epesteile proV hmaV eiV thn Babulwna, legwn, H aicmalwsia auth einai makra× oikodomhsate oikiaV kai katoikhsate× kai futeusate khpouV kai fagete ton karpon autwn.

29

Kai SofoniaV o iereuV anegnwse thn epistolhn tauthn eiV ephkoon tou Ieremiou tou profhtou.

30

Kai egeine logoV Kuriou proV ton Ieremian, legwn,

31

Aposteilon proV pantaV touV aicmalwtouV, legwn, Outw legei KurioV peri Semaia tou Neailamitou. Epeidh o SemaiaV proefhteuse proV esaV kai egw den apesteila auton kai saV ekame na elpizhte eiV yeudoV,

32

dia touto outw legei KurioV× Idou, qelw episkefqh Semaian ton Neailamithn kai to sperma autou× autoV den qelei ecei anqrwpon katoikounta metaxu tou laou toutou, oude qelei idei to kalon, to opoion egw qelw kamei eiV ton laon mou, legei KurioV× dioti elalhse stasiasmon kata tou Kuriou.

Jeremiah 30


Jeremiah Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

O logoV o genomenoV proV ton Ieremian para Kuriou, legwn,

2

OutwV eipe KurioV o QeoV tou Israhl, legwn, Grayon eiV seauton en bibliw pantaV touV logouV, touV opoiouV elalhsa proV se×

3

dioti, idou, ercontai hmerai, legei KurioV, kai qelw epistreyei thn aicmalwsian tou laou mou Israhl kai Iouda, legei KurioV× kai qelw epistreyei autouV eiV thn ghn, thn opoian edwka eiV touV pateraV autwn, kai qelousi kurieusei authn.

4

Kai outoi einai oi logoi, touV opoiouV elalhse KurioV peri tou Israhl kai peri tou Iouda.

5

Dioti outw legei KurioV× Hkousamen fwnhn tromeran, fobon kai ouci eirhnhn.

6

Erwthsate twra kai idete, ean arsen tikth× dia ti blepw ekaston andra me taV ceiraV autou epi thn osfun autou, wV tiktousan, kai panta ta proswpa estrafhsan eiV wcriasin;

7

Ouai× dioti megalh einai h hmera ekeinh× omoia authV den uphrxe kai einai kairoV thV stenocwriaV tou Iakwb× plhn qelei swqh ex authV.

8

Kai en th hmera ekeinh, legei o KurioV twn dunamewn, qelw suntriyei ton zugon autou apo tou trachlou sou kai qelw diaspasei ta desma sou kai xenoi den qelousi pleon katadoulwsei auton×

9

alla qelousi douleuei Kurion ton Qeon autwn kai Dabid ton basilea autwn, ton opoion qelw anasthsei eiV autouV.

10

Su de mh fobou, doule mou Iakwb, legei KurioV× mhde deiliashV, Israhl× dioti, idou, qelw se swsei apo tou makrunou topou kai to sperma sou apo thV ghV thV aicmalwsiaV autwn× kai o Iakwb qelei epistreyei kai qelei hsucasei kai anapauqh kai den qelei uparcei o ekfobwn.

11

Dioti egw eimai meta sou, legei KurioV, dia na se swsw× kai an kamw sunteleian pantwn twn eqnwn opou se dieskorpisa, eiV se omwV den qelw kamei sunteleian, alla qelw se paideusei en krisei kai den qelw olwV se aqwwsei.

12

Dioti outw legei KurioV× To suntrimma sou einai aniaton, h plhgh sou algeinh.

13

den uparcei o krinwn thn krisin sou, wste na anorqwqhV× den uparcousi dia se farmaka qerapeutika.

14

PanteV oi agaphtoi sou se elhsmonhsan× den se zhtousi× dioti se eplhgwsa en plhgh ecqrou, en timwria sklhra, ex aitiaV tou plhqouV twn anomiwn sou× ai amartiai sou eplhqunqhsan.

15

Ti boaV dia to suntrimma sou; o ponoV sou einai aniatoV ex aitiaV tou plhqouV twn anomiwn sou× ai amartiai sou eplhqunqhsan× dia touto ekamon tauta eiV se.

16

Dia touto panteV oi katatrwgonteV se qelousi katafagwqh× kai panteV oi enantioi sou, panteV omou qelousin upagei eiV aicmalwsian× kai oi lafuragwgounteV se qelousi geinei lafuron kai pantaV touV diarpazontaV se qelw dwsei eiV diarpaghn.

17

Dioti qelw apokatasthsei thn ugieian eiV se kai qelw se iatreusei apo twn plhgwn sou, legei KurioV× dioti autoi se wnomasan Aperrimmenhn, legonteV, Auth einai h Siwn× den uparcei o zhtwn authn.

18

Outw legei KurioV. Idou, egw qelw epistreyei apo thV aicmalwsiaV taV skhnaV tou Iakwb kai qelw oikteirei taV katoikiaV autou× kai h poliV qelei oikodomhqh epi twn ereipiwn authV, kai o naoV qelei apokatastaqh kata thn diataxin autou.

19

Kai ex autwn qelei exercesqai eucaristia kai fwnh agallomenwn× kai qelw pollaplasiasei autouV kai den qelousin oligosteusei× kai qelw doxasei autouV kai den qelousi smikrunqh.

20

Kai ta tekna autwn qelousin eisqai wV to proteron, kai h sunagwgh autwn qelei sterewqh enwpion mou, kai qelw timwrhsei pantaV touV kataqlibontaV autouV.

21

Kai o arcwn autwn qelei eisqai ex autwn kai o exousiasthV autwn qelei exercesqai ek mesou autwn× kai qelw kamei auton na plhsiazh kai qelei plhsiazei eiV eme× dioti tiV einai outoV, ostiV egguatai thn kardian autou dia na plhsiazh proV eme; legei KurioV.

22

Kai qelete eisqai laoV mou kai egw qelw eisqai QeoV umwn.

23

Idou, anemostrobiloV para Kuriou exhlqe me ormhn, anemostrobiloV afanizwn× qelei exormhsei epi thn kefalhn twn asebwn.

24

O flogeroV qumoV tou Kuriou den qelei epistreyei, ewsou ektelesh kai ewsou ekplhrwsh taV boulaV thV kardiaV autou× en taiV escataiV hmeraiV qelete nohsei touto.

Jeremiah 31


Jeremiah Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

En tw autw kairw, legei KurioV, qelw eisqai o QeoV paswn twn oikogeneiwn tou Israhl kai autoi qelousin eisqai laoV mou.

2

Outw legei KurioV× O laoV o enapoleifqeiV apo thV macairaV eurhke carin en th erhmw× o Israhl uphge na eurh anapausin.

3

O KurioV efanh palaioqen eiV eme, legwn, Nai, se hgaphsa agaphsin h aiwnion× dia touto se eilkusa me eleoV.

4

Palin qelw se oikodomhsei kai qeleiV oikodomhqh, parqene tou Israhl× qeleiV euprepisqh palin me ta tumpana sou kai qeleiV exercesqai eiV touV corouV twn agallomenwn.

5

QeleiV futeusei palin ampelwnaV epi twn orewn thV SamareiaV× oi futeutai qelousi futeusei kai qelousi trwgei ton karpon.

6

Dioti qelei eisqai hmera, kaq' hn oi fulakeV epi tou orouV Efraim qelousi fwnazei, Shkwqhte kai aV anabwmen eiV thn Siwn proV Kurion ton Qeon hmwn.

7

Dioti outw legei KurioV× Yallete en agalliasei dia ton Iakwb kai alalaxate dia thn kefalhn twn eqnwn× khruxate, ainesate kai eipate, Swson, Kurie, ton laon sou to upoloipon tou Israhl.

8

Idou egw qelw ferei autouV ek thV ghV tou borra, kai qelw sunaxei autouV apo twn escatwn thV ghV, kai met' autwn ton tuflon kai ton cwlon, thn egkuon kai thn gennwsan omou× sunaqroisma mega qelei epistreyei entauqa.

9

Meta klauqmou qelousin elqei kai meta dehsewn qelw epanaferei autouV× qelw odhghsei autouV para potamouV udatwn di' euqeiaV odou, kaq' hn den qelousi proskoyei× dioti eimai pathr eiV ton Israhl kai o Efraim einai o prwtotokoV mou.

10

Akousate, eqnh, ton logon tou Kuriou, kai anaggeilate eiV taV nhsouV taV makran kai eipate, O diaskorpisaV ton Israhl qelei sunaxei auton kai qelei fulaxei auton wV o boskoV to poimnion autou.

11

Dioti o KurioV exhgorase ton Iakwb kai elutrwsen auton ek ceiroV tou dunatwterou autou.

12

Kai qelousin elqei kai yallei epi tou uyouV thV Siwn, kai qelousi surreusei eiV ta agaqa tou Kuriou, eiV siton kai eiV oinon kai eiV elaion kai eiV ta gennhmata twn probatwn kai twn bown, kai h yuch autwn qelei eisqai wV paradeisoV peripotizomenoV× kai pantelwV den qelousi luphqh pleon.

13

Tote qelei carh h parqenoV en tw corw, kai oi neoi kai oi geronteV omou× kai qelw streyei to penqoV autwn eiV caran kai qelw parhgorhsei autouV kai eufranei autouV meta thn qliyin autwn.

14

Kai qelw cortasei thn yuchn twn ierewn apo pacuthtoV, kai o laoV mou qelei cortasqh apo twn agaqwn mou, legei KurioV.

15

Outw legei KurioV× Fwnh hkousqh en Rama, qrhnoV, klauqmoV, odurmoV× h Rachl, klaiousa ta tekna authV, den hqele na parhgorhqh dia ta tekna authV, dioti den uparcousin.

16

Outw legei KurioV× Pauson thn fwnhn sou apo klauqmou kai touV ofqalmouV sou apo dakruwn× dioti to ergon sou qelei antameifqh, legei KurioV× kai qelousin epistreyei ek thV ghV tou ecqrou.

17

Kai einai elpiV eiV ta escata sou, legei KurioV, kai ta tekna sou qelousin epistreyei eiV ta oria autwn.

18

Hkousa twonti ton Efraim legonta en odurmoiV, Me epaideusaV, kai epaideuqhn wV moscoV adamastoV× epistreyon me kai qelw epistreyei× dioti su eisai KurioV o QeoV mou×

19

bebaiwV afou epestreya, metenohsa, kai afou edidacqhn, ektuphsa epi ton mhron mou× hscunqhn kai malista hruqriasa, dioti ebastasa to oneidoV thV neothtoV mou.

20

O Efraim einai uioV agaphtoV eiV eme; paidion filtaton; dioti afou elalhsa enantion autou, pantote enqumoumai auton, dia touto ta splagcna mou hcousi di' auton× qelw bebaiwV splagcnisqh auton, legei KurioV.

21

Sthson shmeia thV odou, kame eiV seauton swrouV uyhlouV× proshlwson thn kardian sou eiV thn lewforon, eiV thn odon di' hV uphgeV× epistreyon, parqene tou Israhl, epistreyon eiV autaV taV poleiV sou.

22

EwV pote qeleiV periferesqai, qugathr apostatria; dioti o KurioV epoihse neon pragma en th gh× Gunh qelei perikuklwsei andra.

23

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Eti qelousi legei ton logon touton en th gh tou Iouda kai en taiV polesin autou, otan epistreyw thn aicmalwsian autwn, O KurioV na se euloghsh, katoikia dikaiosunhV, oroV agiothtoV.

24

Kai qelousi katoikhsei en auth o IoudaV kai pasai ai poleiV autou omou, oi gewrgoi kai oi exercomenoi meta twn poimniwn×

25

dioti ecortasa thn eklelumenhn yuchn kai eneplhsa pasan teqlimmenhn yuchn.

26

Dia touto exupnhsa kai eqewrhsa, kai o upnoV mou estaqh glukuV eiV eme.

27

Idou, ercontai hmerai, legei KurioV, kai qelw speirei ton oikon Israhl kai ton oikon Iouda me sperma anqrwpou kai me sperma kthnouV.

28

Kai kaqwV egrhgoroun ep' autouV dia na ekrizonw kai na kataskaptw kai na katedafizw kai na katastrefw kai na kataqlibw, outw qelw grhgorhsei ep' autouV dia na anoikodomw kai na futeuw, legei KurioV.

29

En taiV hmeraiV ekeinaiV den qelousi legei pleon, Oi patereV efagon omfaka kai oi odonteV twn teknwn hmwdiasan×

30

all' ekastoV qelei apoqnhskei dia thn anomian autou× paV anqrwpoV, ostiV fagh ton omfaka, toutou oi odonteV qelousin aimwdiasei.

31

Idou, ercontai hmerai, legei KurioV, kai qelw kamei proV ton oikon Israhl kai proV ton oikon Iouda diaqhkhn nean×

32

ouci kata thn diaqhkhn, thn opoian ekamon proV touV pateraV autwn, kaq' hn hmeran epiasa autouV apo thV ceiroV dia na exagagw autouV ek ghV Aiguptou× dioti autoi parebhsan thn diaqhkhn mou kai egw apestrafhn autouV, legei KurioV×

33

all' auth qelei eisqai h diaqhkh, thn opoian qelw kamei proV ton oikon Israhl× meta taV hmeraV ekeinaV, legei KurioV, qelw qesei ton nomon mou eiV ta endomuca autwn kai qelw grayei auton en taiV kardiaiV autwn× kai qelw eisqai QeoV autwn kai autoi qelousin eisqai laoV mou.

34

Kai den qelousi didaskei pleon ekastoV ton plhsion autou kai ekastoV ton adelfon autou, legwn, Gnwrisate ton Kurion× dioti panteV outoi qelousi me gnwrizei apo mikrou autwn ewV megalou autwn, legei KurioV× dioti qelw sugcwrhsei thn anomian autwn kai thn amartian autwn den qelw enqumeisqai pleon.

35

Outw legei KurioV, o didouV ton hlion eiV fwV thV hmeraV, taV diataxeiV thV selhnhV kai twn asterwn eiV fwV thV nuktoV, o tarattwn thn qalassan, kai ta kumata authV bombousi× KurioV twn dunamewn to onoma autou×

36

Ean ai diataxeiV autai ekleiywsin ap' emprosqen mou, legei KurioV, tote kai to sperma tou Israhl qelei pausei apo tou na hnai eqnoV enwpion mou pasaV taV hmeraV.

37

Outw legei KurioV× Ean o ouranoV anw dunatai na metrhqh kai ta qemelia thV ghV katw na exicniasqwsi, tote kai egw qelw aporriyei pan to sperma tou Israhl dia panta osa epraxan, legei KurioV.

38

Idou, ercontai hmerai, legei KurioV, kai h poliV qelei oikodomhqh eiV ton Kurion apo tou purgou Ananehl ewV thV pulhV thV gwniaV.

39

Kai scoinion diametrhsewV qelei exelqei eti apenanti authV epi ton lofon Garhb kai qelei perielqei ewV Goaq.

40

Kai pasa h koilaV twn ptwmatwn kai thV stakthV kai panteV oi agroi ewV tou ceimarrou Kedrwn, ewV thV gwniaV thV pulhV twn ippwn proV anatolaV, qelousin eisqai agioi eiV ton Kurion× den qelei pleon ekrizwqh oude katastrafh eiV ton aiwna.

Jeremiah 32


Jeremiah Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

O logoV o genomenoV proV ton Ieremian para Kuriou en tw dekatw etei tou Sedekiou basilewV tou Iouda, to opoion hto to dekaton ogdoon etoV tou Naboucodonosor.

2

Kai tote to strateuma tou basilewV thV BabulwnoV epoliorkei thn Ierousalhm× kai o IeremiaV o profhthV hto kekleismenoV en th aulh thV fulakhV, thV en tw oikw tou basilewV tou Iouda.

3

Dioti SedekiaV o basileuV tou Iouda eice kleisei auton, legwn, Dia ti su profhteueiV legwn, Outw legei KurioV, Idou, egw qelw paradwsei thn polin tauthn eiV thn ceira tou basilewV thV BabulwnoV kai qelei kurieusei authn×

4

kai SedekiaV o basileuV tou Iouda den qelei ekfugei ek thV ceiroV twn Caldaiwn, alla qelei bebaiwV paradoqh eiV thn ceira tou basilewV thV BabulwnoV kai qelei lalhsei met' autou stoma proV stoma kai oi ofqalmoi autou qelousin idei touV ofqalmouV autou×

5

kai qelei ferei ton Sedekian eiV thn Babulwna kai ekei qelei eisqai, ewsou episkefqw auton, legei KurioV× kai ean polemhshte touV CaldaiouV, den qelete eudokimhsei.

6

Kai eipen o IeremiaV, Egeine logoV Kuriou proV eme, legwn,

7

Idou, Anamehl, o uioV tou Salloum tou qeiou sou, qelei elqei proV se, legwn, Agorason eiV seauton ton agron mou ton en Anaqwq× dioti eiV se anhkei to dikaiwma exagoraV dia na agorashV auton.

8

Kai hlqe proV eme Anamehl, o uioV tou qeiou mou, eiV thn aulhn thV fulakhV, kata ton logon tou Kuriou, kai eipe proV eme, Agorason, parakalw, ton agron mou ton en Anaqwq, ton en th gh Beniamin× dioti eiV se anhkei to dikaiwma thV klhronomiaV kai eiV se h exagora× agorason auton eiV seauton. Tote egnwrisa oti logoV Kuriou hto outoV.

9

Kai hgorasa para tou Anamehl, uiou tou qeiou mou, ton agron ton en Anaqwq kai ezugisa proV auton ta crhmata, dekaepta siklouV arguriou.

10

Kai egraya to sumfwnhtikon kai esfragisa kai ebalon marturaV kai ezugisa ta crhmata en th plastiggi.

11

Kai elabon to sumfwnhtikon thV agoraV, to esfragismenon kata ton nomon kai thn sunhqeian kai to anoikton×

12

kai edwka to sumfwnhtikon thV agoraV eiV ton Barouc ton uion tou Nhriou uiou tou Maasiou, emprosqen tou Anamehl uiou tou qeiou mou kai emprosqen twn marturwn twn upograyantwn to sumfwnhtikon thV agoraV, emprosqen pantwn twn Ioudaiwn twn kaqhmenwn en th aulh thV fulakhV.

13

Kai prosetaxa ton Barouc emprosqen autwn, legwn,

14

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Labe ta sumfwnhtika tauta, to sumfwnhtikon touto thV agoraV kai to esfragismenon kai to sumfwnhtikon touto to anoikton× kai qeV auta eiV aggeion phlinon, dia na diamenwsin hmeraV pollaV.

15

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Oikiai kai agroi kai ampeloi qelousin apokthqh palin en tauth th gh.

16

Afou de edwka to sumfwnhtikon, thV agoraV eiV ton Barouc ton uion tou Nhriou proshuchqhn eiV ton Kurion, legwn,

17

W Kurie Qee× idou, su ekameV ton ouranon kai thn ghn en th dunamei sou th megalh kai en tw bracioni sou tw exhplwmenw× den einai ouden pragma duskolon eiV se.

18

KamneiV eleoV eiV ciliadaV kai antapodideiV thn anomian twn paterwn eiV ton kolpon twn teknwn autwn met' autouV× o QeoV o megaV, o iscuroV, KurioV twn dunamewn to onoma autou,

19

megaV en boulh kai dunatoV en ergoiV× dioti oi ofqalmoi sou einai anewgmenoi epi pasaV taV odouV twn uiwn twn anqrwpwn, dia na dwshV eiV ekaston kata taV odouV autou kai kata ton karpon twn ergwn autou×

20

ostiV ekameV shmeia kai terata en th gh thV Aiguptou, gnwsta ewV thV hmeraV tauthV, kai en Israhl kai en anqrwpoiV× kai ekameV eiV seauton onoma, wV thn hmeran tauthn.

21

kai exhgageV ton laon sou ton Israhl ek ghV Aiguptou me shmeia kai me terata kai me krataian ceira kai me braciona exhplwmenon kai me tromon megan×

22

kai edwkaV eiV autouV thn ghn tauthn, thn opoian wmosaV proV touV pateraV autwn na dwshV eiV autouV, ghn reousan gala kai meli×

23

kai eishlqon kai eklhronomhsan authn× alla den uphkousan eiV thn fwnhn sou oude periepathsan en tw nomw sou× den ekamon ouden ek pantwn osa prosetaxaV eiV autouV na kamwsi× dia touto epefereV ep' autouV apan touto to kakon.

24

Idou, ta carakwmata efqasan eiV thn polin, dia na kurieuswsin authn× kai h poliV edoqh eiV thn ceira twn Caldaiwn twn polemountwn kat' authV, ex aitiaV thV macairaV kai thV peinhV kai tou loimou× kai o, ti elalhsaV, egeine× kai idou, blepeiV×

25

kai su eipaV proV eme, Kurie Qee, Agorason eiV seauton ton agron di' arguriou kai parasthson marturaV× kai h poliV edoqh eiV thn ceira twn Caldaiwn.

26

Kai egeine logoV Kuriou proV ton Ieremian, legwn,

27

Idou, egw eimai KurioV o QeoV pashV sarkoV× einai ti pragma duskolon eiV eme;

28

dia touto outw legei KurioV× Idou, qelw paradwsei thn polin tauthn eiV thn ceira twn Caldaiwn kai eiV thn ceira tou Naboucodonosor basilewV thV BabulwnoV, kai qelei kurieusei authn×

29

kai oi Caldaioi oi polemounteV kata thV polewV tauthV qelousin elqei kai balei pur eiV thn polin tauthn kai katakausei authn kai taV oikiaV, epi ta dwmata twn opoiwn equmiazon eiV ton Baal kai ekamnon spondaV eiV allouV qeouV, dia na me parorgiswsi.

30

Dioti oi uioi Israhl kai oi uioi Iouda kakon monon ekamnon enwpion mou ek neothtoV autwn× dioti oi uioi Israhl allo den ekamnon, para na me parorgizwsi dia twn ergwn twn ceirwn autwn, legei KurioV.

31

Dioti h poliV auth estaqh eiV eme ereqismoV thV orghV mou kai tou qumou mou, af' hV hmeraV wkodomhsan authn ewV thV hmeraV tauthV, dia na aporriyw authn ap' emprosqen mou,

32

eneken pashV thV kakiaV twn uiwn Israhl kai twn uiwn Iouda, thn opoian ekamon dia na me parorgiswsin, autoi, oi basileiV autwn, oi arconteV autwn, oi iereiV autwn kai oi profhtai autwn kai oi andreV Iouda kai oi katoikoi thV Ierousalhm.

33

Kai estreyan nwta proV eme kai ouci proswpon× kai edidaskon autouV egeiromenoV prwi kai didaskwn, plhn den hkousan, wste na labwsi paideian×

34

all' eqesan ta bdelugmata autwn en tw oikw, ef' on eklhqh to onoma mou, dia na mianwsin auton.

35

Kai wkodomhsan touV uyhlouV topouV tou Baal touV en th faraggi tou uiou Ennom, dia na diaperaswsi touV uiouV autwn kai taV qugateraV autwn dia tou puroV eiV ton Moloc× to opoion den prosetaxa eiV autouV oude anebh epi thn kardian mou, na praxwsi to bdelugma touto, wste na kamwsi ton Ioudan na amartanh.

36

Kai twra dia tauta outw legei KurioV, o QeoV tou Israhl, peri thV polewV tauthV, peri hV umeiV legete, Qelei paradoqh eiV thn ceira tou basilewV thV BabulwnoV, dia macairaV kai dia peinhV kai dia loimou×

37

idou, qelw sunaxei autouV ek pantwn twn topwn, opou ediwxa autouV en th orgh mou kai en tw qumw mou kai en th megalh aganakthsei mou× kai qelw epistreyei autouV eiV ton topon touton kai qelw katoikisei autouV en asfaleia×

38

kai qelousin eisqai laoV mou kai egw qelw eisqai QeoV autwn×

39

kai qelw dwsei eiV autouV kardian mian kai odon mian, dia na me fobwntai pasaV taV hmeraV, dia to kalon autwn kai twn teknwn autwn met' autouV×

40

kai qelw kamei diaqhkhn aiwnion proV autouV, oti den qelw apostreyei ap' opisw autwn, dia na agaqopoiw autouV× kai qelw dwsei ton fobon mou eiV taV kardiaV autwn, dia na mh apostathswsin ap' emou×

41

kai qelw eufrainesqai ep' autouV eiV to na agaqopoiw autouV, kai qelw futeusei autouV en th gh tauth kata alhqeian, ex olhV mou thV kardiaV kai ex olhV mou thV yuchV.

42

Dioti outw legei KurioV× KaqwV epefera epi touton ton laon panta tauta ta megala kaka, outw qelw epiferei ep' autouV panta ta agaqa, ta opoia egw elalhsa peri autwn.

43

Kai qelousin apokthqh agroi en th gh tauth, peri thV opoiaV seiV legete, Einai erhmoV cwriV anqrwpou h kthnouV× paredoqh eiV thn ceira twn Caldaiwn.

44

Qelousin agorazei agrouV di' arguriou kai upografei sumfwnhtika kai sfragizei kai qelousi paristanei marturaV, en th gh Beniamin kai en toiV perix Ierousalhm kai en taiV polesi tou Iouda kai en taiV polesi thV oreinhV kai en taiV polesi thV pedinhV kai en taiV polesi tou notou× dioti qelw epistreyei thn aicmalwsian autwn, legei KurioV.

Jeremiah 33


Jeremiah Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

Kai egeine logoV Kuriou proV ton Ieremian ek deuterou, enw autoV hto eti kekleismenoV en th aulh thV fulakhV, legwn,

2

Outw legei KurioV o ktisaV authn, KurioV o plasaV authn dia na sterewsh authn× KurioV to onoma autou×

3

Kraxon proV eme kai qelw soi apokriqh kai soi deixei megala kai apokrufa, ta opoia den gnwrizeiV.

4

Dioti outw legei KurioV o QeoV tou Israhl peri twn oikiwn thV polewV tauthV kai peri twn oikiwn twn basilewn tou Iouda, aitineV qelousi katastrafh apo carakwmatwn kai apo macairaV,

5

twn ercomenwn dia na polemhswsi proV touV CaldaiouV kai dia na emplhswsin autaV me ta ptwmata twn anqrwpwn, touV opoiouV egw qelw pataxei en th orgh mou kai en tw qumw mou kai dia pasaV taV kakiaV twn opoiwn ekruya to proswpon mou apo thV polewV tauthV×

6

idou, egw qelw ferei eiV authn ugieian kai iasin kai qelw iatreusei autouV, kai qelw kamei autouV na idwsin afqonian eirhnhV kai alhqeiaV.

7

Kai qelw epistreyei thn aicmalwsian tou Iouda kai thn aicmalwsian tou Israhl, kai qelw oikodomhsei autouV wV to proteron×

8

kai qelw kaqarisei autouV apo pashV thV anomiaV autwn, me thn opoian hmarthsan eiV eme× kai qelw sugcwrhsei pasaV taV anomiaV autwn, me taV opoiaV hmarthsan eiV eme kai me taV opoiaV apestathsan ap' emou.

9

Kai h poliV auth qelei eisqai eiV eme onoma eufrosunhV, ainesiV kai doxa emprosqen pantwn twn eqnwn thV ghV, ta opoia qelousin akousei panta ta agaqa, ta opoia egw kamnw eiV autouV× kai qelousin ekplagh kai tromaxei dia panta ta agaqa kai dia pasan thn eirhnhn, thn opoian qelw kamei eiV authn.

10

Outw legei KurioV× Palin qelei akousqh en tw topw toutw, peri tou opoiou seiV legete, Einai erhmoV, cwriV anqrwpou kai cwriV kthnouV en taiV polesi tou Iouda kai en taiV plateiaiV thV Ierousalhm, aitineV einai erhmoi, cwriV anqrwpou kai cwriV katoikou kai cwriV kthnouV,

11

h fwnh thV caraV kai h fwnh thV eufrosunhV, h fwnh tou numfiou kai h fwnh thV numfhV, fwnh twn legontwn, Aineite ton Kurion twn dunamewn, dioti agaqoV o KurioV, dioti to eleoV autou menei eiV ton aiwna× kai twn prosferontwn eucaristhriouV prosforaV eiV ton oikon tou Kuriou× dioti qelw epistreyei thn aicmalwsian thV ghV, wV to proteron, legei KurioV.

12

Outw legei o KurioV twn dunamewn× Palin en tw topw toutw ostiV einai erhmoV, cwriV anqrwpou kai cwriV kthnouV, kai en pasaiV taiV polesin autou, qelousin eisqai mandrai poimenwn dia na anapauwsi ta poimnia.

13

En taiV polesi thV oreinhV, en taiV polesi thV pedinhV kai en taiV polesi tou notou kai en th gh Beniamin kai en toiV perix thV Ierousalhm kai en taiV polesi tou Iouda qelousi perasei palin ta poimnia upo thn ceira tou ariqmountoV, legei KurioV.

14

Idou, ercontai hmerai, legei KurioV, kai qelw ektelesei ton agaqon ekeinon logon, ton opoion elalhsa peri tou oikou Israhl kai peri tou oikou Iouda.

15

En taiV hmeraiV ekeinaiV kai en tw kairw ekeinw qelw anablasthsei eiV ton Dabid blaston dikaiosunhV, kai qelei ektelesei krisin kai dikaiosunhn en th gh.

16

En ekeinaiV taiV hmeraiV o IoudaV qelei swqh kai h Ierousalhm qelei katoikhsei en asfaleia× kai touto einai to onoma, me to opoion qelei onomasqh, O KurioV h dikaiosunh hmwn.

17

Dioti outw legei KurioV× Den qelei leiyei apo tou Dabid anqrwpoV kaqhmenoV epi ton qronon tou oikou Israhl×

18

oute apo twn ierewn twn Leuitwn qelei leiyei anqrwpoV enwpion mou, dia na prosferh olokautwmata kai na kaih prosforaV ex alfitwn kai na kamnh qusiaV pasaV taV hmeraV.

19

Kai egeine logoV Kuriou proV ton Ieremian legwn,

20

Outw legei KurioV× Ean hnai dunaton na katalushte thn diaqhkhn mou thV hmeraV kai thn diaqhkhn mou thV nuktoV, wste na mh hnai pleon hmera kai nux en tw kairw autwn,

21

tote qelei dunhqh na kataluqh kai h diaqhkh mou h proV ton Dabid ton doulon mou, wste na mh ech uion dia na basileuh epi tou qronou autou, kai h proV touV LeuitaV touV iereiV, touV leitourgouV mou.

22

KaqwV h stratia tou ouranou den dunatai na ariqmhqh oude h ammoV thV qalasshV na metrhqh, outw qelw plhqunei to sperma Dabid tou doulou mou kai touV LeuitaV touV leitourgountaV eiV eme.

23

Kai egeine logoV Kuriou proV ton Ieremian, legwn,

24

Den eideV ti elalhsen o laoV outoV, legwn, TaV duo oikogeneiaV, taV opoiaV o KurioV exelexen, aperriyen autaV; outwV autoi katefronhsan ton laon mou, wste den logizetai pleon eqnoV eiV autouV.

25

Outw legei KurioV× Ean den ekamon thn diaqhkhn mou thV hmeraV kai thV nuktoV, kai ean den dietaxa touV nomouV tou ouranou kai thV ghV,

26

tote qelw aporriyei to sperma tou Iakwb kai tou Dabid tou doulou mou, wste na mh labw ek tou spermatoV autou kubernhtaV epi to sperma tou Abraam, tou Isaak kai tou Iakwb× dioti qelw epistreyei thn aicmalwsian autwn kai qelw oikteirei autouV.

Jeremiah 34


Jeremiah Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

O logoV o genomenoV proV Ieremian para Kuriou, ote Naboucodonosor o basileuV thV BabulwnoV kai pasa h dunamiV autou kai panta ta basileia thV ghV ta upokeimena upo thn ceira autou kai panteV oi laoi epolemoun kata thV Ierousalhm kai kata paswn twn polewn authV, legwn,

2

Outw legei KurioV o QeoV tou Israhl× Upage kai lalhson proV ton Sedekian ton basilea tou Iouda kai eipe proV auton, Outw legei KurioV× Idou, qelw paradwsei thn polin tauthn eiV thn ceira tou basilewV thV BabulwnoV, kai qelei katakausei authn en puri×

3

kai su den qeleiV ekfugei ek thV ceiroV autou, all' exapantoV qeleiV piasqh kai paradoqh eiV thn ceira autou× kai oi ofqalmoi sou qelousin idei touV ofqalmouV tou basilewV thV BabulwnoV, kai to stoma autou qelei lalhsei eiV to stoma sou, kai qeleiV upagei eiV thn Babulwna.

4

Akouson omwV ton logon tou Kuriou, Sedekia basileu tou Iouda× outw legei KurioV peri sou× Den qeleiV apoqanei dia macairaV×

5

en eirhnh qeleiV apoqanei, kai kata taV kauseiV taV eiV touV pateraV sou, touV progenesterouV basileiV, touV uparxantaV pro sou, outw qelousi kamei kauseiV eiV se× kai qelousi klausei, legonteV, Ouai, Kurie× dioti egw elalhsa ton logon, legei KurioV.

6

Kai elalhsen IeremiaV o profhthV proV Sedekian ton basilea tou Iouda pantaV touV logouV toutouV en Ierousalhm×

7

to de strateuma tou basilewV thV BabulwnoV epolemei kata thV Ierousalhm kai kata paswn twn polewn tou Iouda twn enapoleifqeiswn, kata thV LaceiV kai kata thV Azhka× dioti autai enapeleifqhsan en taiV polesin Iouda, poleiV ocurai.

8

O logoV o genomenoV proV ton Ieremian para Kuriou, afou o basileuV SedekiaV ekame sunqhkhn meta pantoV tou laou tou en Ierousalhm, dia na khruxh eiV autouV afesin×

9

wste na apopemyh ekastoV ton doulon autou kai ekastoV thn doulhn autou, Ebraion h Ebraian, eleuqerouV, dia na mh ech mhdeiV doulon Ioudaion adelfon autou×

10

kai hkousan panteV oi arconteV kai paV o laoV, oi eiselqonteV eiV thn sunqhkhn, tou na apopemywsin ekastoV ton doulon autou kai ekastoV thn doulhn autou eleuqerouV, wste na mh ecwsi pleon doulouV autouV× uphkousan loipon kai apepemyan×

11

meta tauta omwV touV doulouV kai taV doulaV, touV opoiouV apepemyan eleuqerouV, ekamon na epistreywsi, kai kaqupebalon autouV na hnai douloi kai doulai×

12

kai egeine logoV Kuriou proV ton Ieremian para Kuriou, legwn,

13

Outw legei KurioV o QeoV tou Israhl× Egw ekamon diaqhkhn proV touV pateraV saV, kaq' hn hmeran exhgagon autouV ek ghV Aiguptou, ex oikou douleiaV, legwn,

14

En tw telei epta etwn apopemyate ekastoV ton adelfon autou ton Ebraion, ostiV epwlhqh eiV se kai se uphrethsen ex eth× tote qeleiV apopemyei auton eleuqeron apo sou× all' oi patereV saV den mou hkousan oude eklinan to wtion autwn.

15

Kai seiV twra eicete epistreyei kai kamei to euqeV enwpion mou, khruttonteV ekastoV afesin eiV ton plhsion autou× kai eicete kamei sunqhkhn enwpion mou en tw oikw, ef' on eklhqh to onoma mou×

16

all' epestreyate kai emianate to onoma mou, kai ekamete ekastoV ton doulon autou kai ekastoV thn doulhn autou na epistreywsi, touV opoiouV eicete apopemyei eleuqerouV kata thn qelhsin autwn, kai kaqupebalete autouV dia na hnai eiV esaV douloi kai doulai.

17

Dia touto outw legei KurioV× SeiV den mou hkousate, na khruxhte afesin ekastoV eiV ton adelfon autou kai ekastoV eiV ton plhsion autou× idou loipon, legei KurioV, egw khruttw afesin enantion saV eiV thn macairan, eiV ton loimon kai eiV thn peinan× kai qelw saV paradwsei eiV diasporan en pasi toiV basileioiV thV ghV.

18

Kai qelw paradwsei touV anqrwpouV touV aqethsantaV thn diaqhkhn mou, oitineV den exetelesan touV logouV thV diaqhkhV, thn opoian ekamon enwpion mou, ote escisan ton moscon eiV duo kai eperasan metaxu twn tmhmatwn autou,

19

touV arcontaV tou Iouda kai touV arcontaV thV Ierousalhm, touV eunoucouV kai touV iereiV kai panta ton laon tou topou, oitineV eperasan metaxu twn tmhmatwn tou moscou×

20

kai qelw paradwsei autouV eiV thn ceira twn ecqrwn autwn kai eiV thn ceira twn zhtountwn thn yuchn autwn× ta de ptwmata autwn qelousin eisqai dia trofhn eiV ta peteina tou ouranou kai eiV ta qhria thV ghV.

21

Kai Sedekian ton basilea tou Iouda kai touV arcontaV autou qelw paradwsei eiV thn ceira twn ecqrwn autwn kai eiV thn ceira twn zhtountwn thn yuchn autwn kai eiV thn ceira tou strateumatoV tou basilewV thV BabulwnoV, oitineV anecwrhsan apo esaV.

22

Idou, qelw prostaxei, legei KurioV, kai qelw epistreyei autouV eiV thn polin tauthn× kai qelousi polemhsei kat' authV kai kurieusei authn kai katakausei authn en puri× kai qelw kamei erhmwsin taV poleiV tou Iouda, wste na mh uparch o katoikwn.

Jeremiah 35


Jeremiah Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

O logoV o genomenoV proV ton Ieremian para Kuriou en taiV hmeraiV tou Iwakeim uiou tou Iwsiou, basilewV tou Iouda, legwn,

2

Upage proV ton oikon twn Rhcabitwn kai lalhson proV autouV kai fere autouV eiV ton oikon tou Kuriou, eiV en twn dwmatiwn, kai potison autouV oinon.

3

Tote elabon Iaazanian, ton uion tou Ieremiou, uiou tou Cabasinia, kai touV adelfouV autou kai pantaV touV uiouV autou kai panta ton oikon twn Rhcabitwn,

4

kai efera autouV proV ton oikon tou Kuriou, eiV to dwmation twn uiwn tou Anan, uiou tou Igdaliou, anqrwpou tou Qeou, to opoion hto plhsion tou dwmatiou twn arcontwn tou epi tou dwmatiou tou Maasiou uiou tou Salloum, tou fulakoV thV aulhV×

5

kai eqesa emprosqen twn uiwn tou oikou twn Rhcabitwn aggeia plhrh oinou kai pothria, kai eipa proV autouV, Piete oinon.

6

Kai eipon, Den qelomen piei oinon× dioti Iwnadab, o uioV tou Rhcab, o pathr hmwn, prosetaxen eiV hmaV legwn, Den qelete piei oinon, seiV kai oi uioi saV, eiV ton aiwna×

7

oude oikian qelete oikodomhsei oude sperma qelete speirei oude ampelwna qelete futeusei oude qelete ecei× all' en skhnaiV qelete katoikei pasaV taV hmeraV saV, dia na zhshte pollaV hmeraV epi thV ghV, en h paroikeite.

8

Kai uphkousamen eiV thn fwnhn tou Iwnadab, uiou tou Rhcab, tou patroV hmwn, kata panta osa prosetaxen eiV hmaV, na mh piwmen oinon pasaV taV hmeraV hmwn, hmeiV, ai gunaikeV hmwn, oi uioi hmwn kai ai qugatereV hmwn×

9

mhde na oikodomhswmen oikiaV dia na katoikwmen× kai den eicomen ampelwna h agron h sperma×

10

alla katwkhsamen en skhnaiV kai uphkousamen kai epraxamen kata panta osa prosetaxen eiV hmaV Iwnadab o pathr hmwn×

11

ote omwV Naboucodonosor o basileuV thV BabulwnoV anebh eiV ton topon, eipomen, Elqete kai aV upagwmen eiV Ierousalhm, ex aitiaV tou strateumatoV twn Caldaiwn kai ex aitiaV tou strateumatoV twn Suriwn× kai katoikoumen en Ierousalhm.

12

Kai egeine logoV Kuriou proV ton Ieremian, legwn,

13

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Upage kai eipe proV touV anqrwpouV tou Iouda kai proV touV katoikouV thV Ierousalhm, Den qelete labei paideian dia na akouhte touV logouV mou; legei KurioV.

14

Oi men logoi tou Iwnadab, uiou tou Rhcab, ostiV prosetaxen eiV touV uiouV autou na mh pinwsin oinon, exetelesqhsan× kai ewV thV hmeraV tauthV den pinousi, dioti upakouousin eiV thn prostaghn tou patroV autwn× egw de elalhsa proV esaV, egeiromenoV prwi kai lalwn, plhn den mou hkousate.

15

Kai apesteila proV esaV pantaV touV doulouV mou touV profhtaV, egeiromenoV prwi kai apostellwn, legwn, Epistreyate hdh ekastoV apo thV odou autou thV ponhraV kai diorqwsate taV praxeiV umwn kai mh upagete opisw allwn qewn dia na latreuhte autouV, kai qelete katoikhsei en th gh, thn opoian edwka eiV esaV kai eiV touV pateraV saV× alla den eklinate to wtion saV kai den mou eishkousate.

16

Epeidh oi uioi tou Iwnadab uiou tou Rhcab exetelesan thn prostaghn tou patroV autwn, thn opoian prosetaxen eiV autouV, o de laoV outoV den mou eishkouse,

17

dia touto outw legei KurioV o QeoV twn dunamewn, o QeoV tou Israhl× Idou, qelw ferei epi ton Ioudan kai epi pantaV touV katoikouV thV Ierousalhm panta ta kaka, ta opoia elalhsa kat' autwn, dioti elalhsa proV autouV kai den hkousan, kai ekraxa proV autouV kai den apekriqhsan.

18

Kai eipen o IeremiaV proV ton oikon twn Rhcabitwn, Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Epeidh uphkousate eiV thn prostaghn Iwnadab tou patroV saV kai efulaxate pasaV taV entolaV autou kai ekamete kata panta osa prosetaxen eiV esaV,

19

dia touto outw legei o KurioV twn dunamewn, o QeoV tou Israhl× den qelei leiyei anqrwpoV apo tou Iwnadab uiou tou Rhcab paristamenoV enwpion mou eiV ton aiwna.

Jeremiah 36


Jeremiah Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

Kai en tw tetartw etei tou Iwakeim, uiou tou Iwsiou basilewV tou Iouda, egeinen o logoV outoV proV ton Ieremian para Kuriou, legwn,

2

Labe eiV seauton tomon bibliou kai grayon en autw pantaV touV logouV, touV opoiouV elalhsa proV se kata tou Israhl kai kata tou Iouda kai kata pantwn twn eqnwn af' hV hmeraV elalhsa proV se, apo twn hmerwn tou Iwsiou ewV thV hmeraV tauthV×

3

iswV akoush o oikoV Iouda panta ta kaka, ta opoia egw bouleuomai na kamw eiV autouV, wste na epistreywsin ekastoV apo thV odou autou thV ponhraV kai na sugcwrhsw thn anomian autwn kai thn amartian autwn.

4

Kai ekalesen o IeremiaV ton Barouc ton uion tou Nhriou, kai o Barouc egrayen ek stomatoV tou Ieremiou pantaV touV logouV tou Kuriou, touV opoiouV elalhse proV auton, epi tomou bibliou.

5

Kai prosetaxen o IeremiaV ton Barouc, legwn, Egw eimai upo fulaxin× den dunamai na eiselqw eiV ton oikon tou Kuriou×

6

dia touto eiselqe su kai anagnwson en tw tomw, ton opoion egrayaV ek stomatoV mou touV logouV tou Kuriou, eiV ta wta tou laou en tw oikw tou Kuriou en hmera nhsteiaV× kai qeleiV proseti anagnwsei autouV eiV ta wta pantoV tou Iouda, osoi ercontai ek twn polewn autwn×

7

iswV h dehsiV autwn fqash enwpion tou Kuriou kai epistreywsin ekastoV apo thV odou autou thV ponhraV× dioti megaV einai o qumoV kai h orgh, thn opoian o KurioV elalhse kata tou laou toutou.

8

Kai ekamen o Barouc o uioV tou Nhriou kata panta osa prosetaxen eiV auton IeremiaV o profhthV, anagnwsaV en tw bibliw touV logouV tou Kuriou en tw oikw tou Kuriou.

9

Kai en tw pemptw etei tou Iwakeim, uiou tou Iwsiou basilewV tou Iouda, en tw ennatw mhni, ekhruxan nhsteian enwpion tou Kuriou paV o laoV en Ierousalhm kai paV o laoV o ercomenoV ek twn polewn Iouda eiV Ierousalhm.

10

Kai anegnwsen o Barouc en tw bibliw touV logouV tou Ieremiou en tw oikw tou Kuriou, en tw dwmatiw tou Gemariou, uiou tou Safan, tou grammatewV, en th aulh th anw, en th eisodw thV neaV pulhV tou oikou tou Kuriou, eiV ta wta pantoV tou laou.

11

Kai hkouse MicaiaV o uioV tou Gemariou, uiou tou Safan, ek tou bibliou pantaV touV logouV tou Kuriou,

12

kai katebh proV ton oikon tou basilewV, eiV to dwmation tou grammatewV× kai idou, panteV oi arconteV ekaqhnto ekei, Elisama o grammateuV kai DelaiaV o uioV tou Semaiou kai Elnaqan o uioV tou Acbwr kai GemariaV o uioV tou Safan kai SedekiaV o uioV tou Ananiou kai panteV oi arconteV.

13

Kai anhggeile proV autouV o MicaiaV pantaV touV logouV touV opoiouV hkousen, ote o Barouc aneginwske to biblion eiV ta wta tou laou.

14

Kai apesteilan panteV oi arconteV proV ton Barouc Ioudei ton uion tou Neqaniou, uiou tou Selemiou, uiou tou Cousei, legonteV, Ton tomon, ton opoion anegnwsaV eiV ta wta tou laou, labe auton eiV thn ceira sou kai elqe. Kai elaben o Barouc o uioV tou Nhriou ton tomon eiV thn ceira autou kai hlqe proV autouV.

15

Kai eipon proV auton, Kaqhson twra kai anagnwson twra eiV ta wta hmwn× kai anegnwsen o Barouc eiV ta wta autwn.

16

Kai wV hkousan pantaV touV logouV, exeplaghsan proV allhlouV kai eipon proV ton Barouc, Qelomen bebaiwV anaggeilei proV ton basilea pantaV touV logouV toutouV.

17

Kai hrwthsan ton Barouc, legonteV, Eipe proV hmaV twra, pwV egrayaV pantaV touV logouV toutouV ek tou stomatoV autou;

18

Kai eipe proV autouV o Barouc, Apo tou stomatoV autou proefere proV eme pantaV touV logouV toutouV, kai egw egrafon me melanhn en tw bibliw.

19

Kai eipon oi arconteV proV ton Barouc, Upage, krufqhti, su kai o IeremiaV× kai anqrwpoV aV mh exeurh pou eisqe.

20

Kai eishlqon proV ton basilea eiV thn aulhn× afhkan omwV ton tomon en tw dwmatiw Elisama tou grammatewV kai anhggeilan eiV ta wta tou basilewV pantaV touV logouV.

21

Kai apesteilen o basileuV ton Ioudei na labh ton tomon× kai elaben ek tou dwmatiou Elisama tou grammatewV. Kai anegnwsen auton o Ioudei eiV ta wta tou basilewV kai eiV ta wta pantwn twn arcontwn twn parestwtwn peri ton basilea.

22

O de basileuV ekaqhto en tw oikw tw ceimerinw, en tw ennatw mhni, kai hto emprosqen autou estia kaiousa.

23

Kai kaqwV o Ioudei aneginwske treiV kai tessaraV selidaV, ekeinoV ekopten auto dia tou macairidiou tou grammatewV kai erripten eiV to pur to epi thV estiaV, ewsou kathnalwqh apaV o tomoV en tw puri tw epi thV estiaV.

24

Kai den etromaxan oude diescisan ta imatia autwn o basileuV kai panteV oi douloi autou oi akousanteV pantaV touV logouV toutouV.

25

Kai enw, malista o Elnaqan kai o DelaiaV kai o GemariaV emesiteuon proV ton basilea, na mh kaush ton tomon, den hkousen autouV.

26

Kai prosetaxen o basileuV ton Ieramehl ton uion tou Ammelec kai ton Seraian ton uion tou Azrihl kai ton Selemian ton uion tou Abdihl, na piaswsi ton Barouc ton grammatea kai ton Ieremian ton profhthn× plhn o KurioV ekruyen autouV.

27

Kai egeine logoV Kuriou proV ton Ieremian, afou o basileuV katekause ton tomon kai touV logouV, touV opoiouV egrayen o Barouc ek stomatoV tou Ieremiou, legwn,

28

Labe palin eiV seauton allon tomon kai grayon ep' autw pantaV touV proterouV logouV, oitineV hsan en tw prwtw tomw, ton opoion katekausen Iwakeim o basileuV tou Iouda×

29

kai proV ton Iwakeim, ton basilea tou Iouda, qeleiV eipei, Outw legei KurioV× Su katekausaV ton tomon touton, legwn, Dia ti egrayaV en autw, legwn, O basileuV thV BabulwnoV qelei elqei exapantoV kai qelei exoloqreusei thn ghn tauthn kai kamei na ekleiyh ap' authV anqrwpoV kai kthnoV;

30

Dia touto outw legei KurioV peri tou Iwakeim tou basilewV tou Iouda× den qelei ecei kaqhmenon epi tou qronou tou Dabid× kai to ptwma autou qelei ekrifqh thn hmeran eiV to kauma kai thn nukta eiV ton pageton×

31

kai qelw paideusei auton kai to sperma autou kai touV doulouV autou dia thn anomian autwn× kai qelw ferei ep' autouV kai epi touV katoikouV thV Ierousalhm kai epi touV anqrwpouV tou Iouda panta ta kaka, ta opoia elalhsa proV autouV kai den hkousan.

32

Kai elaben o IeremiaV allon tomon kai edwken auton eiV ton Barouc, ton uion tou Nhriou, ton grammatea, kai egrayen en autw ek stomatoV tou Ieremiou pantaV touV logouV tou bibliou, to opoion katekausen en puri Iwakeim o basileuV tou Iouda× kai eti proseteqhsan eiV autouV polloi logoi paromoioi.

Jeremiah 37


Jeremiah Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

Kai ebasileuse SedekiaV o basileuV, o uioV tou Iwsiou, anti Coniou uiou tou Iwakeim, ton opoion Naboucodonosor o basileuV thV BabulwnoV katesthse basilea en th gh Iouda.

2

Kai den hkousen autoV kai oi douloi autou kai o laoV tou topou touV logouV tou Kuriou, touV opoiouV elalhse dia Ieremiou tou profhtou.

3

Kai apesteilen o basileuV SedekiaV ton Ieoucal uion tou Selemiou kai ton Sofonian uion tou Maasiou, ton ierea, proV Ieremian ton profhthn, legwn, Dehqhti, parakalw, uper hmwn proV Kurion ton Qeon hmwn.

4

O de IeremiaV eishrceto kai exhrceto metaxu tou laou, kai den eicon balei auton eiV fulakhn.

5

Kai exhlqe to strateuma tou Faraw ek thV Aiguptou× kai ote oi Caldaioi oi poliorkounteV thn Ierousalhm hkousan thn fhmhn autwn, anecwrhsan apo Ierousalhm.

6

Kai egeine logoV Kuriou proV Ieremian ton profhthn, legwn,

7

Outw legei KurioV o QeoV tou Israhl× Outw qelete eipei proV ton basilea tou Iouda, ostiV apesteilen umaV proV eme dia na me erwthshte× Idou, to strateuma tou Faraw to exelqon eiV bohqeian umwn qelei epistreyei eiV thn ghn autou, thn Aigupton×

8

kai oi Caldaioi qelousin epanastreyei kai polemhsei kata thV polewV tauthV kai qelousi kurieusei authn kai katakausei authn en puri.

9

Outw legei KurioV× Mh planasqe, legonteV, oi Caldaioi exapantoV qelousin apelqei af' hmwn× epeidh den qelousin apelqei.

10

Dioti kai an pataxhte apan to strateuma twn Caldaiwn, to opoion saV polemei, kai enapoleifqwsi peplhgwmenoi tineV metaxu autwn, outoi qelousi shkwqh ekastoV ek thV skhnhV autou kai katakausei thn polin tauthn en puri.

11

Kai ote to strateuma twn Caldaiwn aphlqen apo Ierousalhm dia ton fobon tou strateumatoV tou Faraw,

12

tote exhlqen o IeremiaV ex Ierousalhm, dia na upagh eiV thn ghn Beniamin, wste na upekfugh ekeiqen metaxu tou laou.

13

Kai ote autoV hlqen eiV thn pulhn Beniamin, o archgoV thV frouraV eurisketo ekei, tou opoiou to onoma hto IreiaV uioV tou Selemiou, uiou tou Ananiou× kai epiase ton Ieremian ton profhthn, legwn, Su prosfeugeiV proV touV CaldaiouV.

14

Kai eipen o IeremiaV, YeudoV einai× egw den prosfeugw proV touV CaldaiouV. Plhn den hkousen auton× kai epiasen o IreiaV ton Ieremian kai eferen auton proV touV arcontaV.

15

Kai wrgisqhsan oi arconteV kata tou Ieremiou kai epataxan auton kai efulakisan auton en th oikia Iwnaqan ton grammatewV, dioti tauthn eicon kamei desmwthrion.

16

Ote de o IeremiaV eishlqen eiV ton lakkon kai eiV taV kruptaV kai ekaqhsen o IeremiaV ekei pollaV hmeraV,

17

tote apesteile SedekiaV o basileuV kai elaben auton, kai hrwthsen auton o basileuV krufiwV en th oikia autou kai eipen, Einai logoV para Kuriou; Kai o IeremiaV eipen, einai× kai eipen, eiV thn ceira tou basilewV thV BabulwnoV qeleiV paradoqh.

18

Kai eipen o IeremiaV proV ton basilea Sedekian, Ti hmarthsa eiV se h eiV touV doulouV sou h eiV ton laon touton, kai me ebalete eiV to desmwthrion;

19

kai pou einai oi profhtai saV oi profhteusanteV eiV esaV, legonteV, O basileuV thV BabulwnoV den qelei elqei ef' umaV kai epi thn ghn tauthn;

20

dia touto akouson twra, parakalw, kurie mou basileu× aV geinh dekth, parakalw, h dehsiV mou enwpion sou× kai mh me epanastreyhV eiV thn oikian Iwnaqan tou grammatewV, dia na mh apoqanw ekei.

21

Tote prosetaxen o basileuV SedekiaV kai efulatton ton Ieremian en th aulh thV fulakhV, kai edidon eiV auton kaq' hmeran oligon arton ek twn artopwleiwn, ewsou exelipen oloV o artoV thV polewV. Kai emeinen o IeremiaV en th aulh thV fulakhV.

Jeremiah 38


Jeremiah Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

Kai hkousan SefatiaV o uioV tou Matqan kai GedaliaV o uioV tou Pascwr kai Ioucal o uioV tou Selemiou kai Pascwr o uioV tou Malciou touV logouV, touV opoiouV o IeremiaV elalhse proV panta ton laon, legwn,

2

Outw legei KurioV× OstiV kaqhtai en th polei tauth, qelei apoqanei upo macairaV, upo peinhV kai upo loimou× all' ostiV exelqh proV touV CaldaiouV, qelei zhsei× kai h zwh autou qelei eisqai wV lafuron eiV auton, kai qelei zhsei×

3

outw legei KurioV× H poliV auth qelei exapantoV paradoqh eiV thn ceira tou strateumatoV tou basilewV thV BabulwnoV kai qelei kurieusei authn.

4

Kai eipon oi arconteV proV ton basilea, AV qanatwqh, parakaloumen, o anqrwpoV outoV× dioti ekluei outw taV ceiraV twn andrwn twn polemistwn twn enapoleifqentwn en th polei tauth kai taV ceiraV pantoV tou laou, lalwn proV autouV toioutouV logouV× dioti o anqrwpoV outoV den zhtei to kalon tou laou toutou alla to kakon.

5

Kai eipe SedekiaV o basileuV, Idou, eiV thn ceira saV einai× dioti o basileuV den dunatai ouden enantion saV.

6

Tote elabon ton Ieremian, kai erriyan auton eiV ton lakkon tou Malciou uiou tou Ammelec ton en th aulh thV fulakhV, kai katebibasan ton Ieremian dia scoiniwn× kai en tw lakkw den hto udwr alla borboroV, kai ecwqh o IeremiaV eiV ton borboron.

7

Kai ote hkousen Abde-melec o Aiqioy, eiV twn eunoucwn, o en th oikia tou basilewV, oti ebalon ton Ieremian eiV ton lakkon, enw o basileuV ekaqhto en th pulh Beniamin,

8

exhlqen o Abde-melec ek thV oikiaV tou basilewV kai elalhse proV ton basilea, legwn,

9

Kurie mou basileu, oi anqrwpoi outoi epraxan kaka eiV osa ekamon eiV ton Ieremian ton profhthn, ton opoion erriyan eiV ton lakkon× kai autoV hqelen apoqanei upo peinhV en tw topw opou einai, dioti den einai pleon artoV en th polei.

10

Kai prosetaxen o basileuV ton Abde-melec ton Aiqiopa, legwn, Labe enteuqen triakonta anqrwpouV meta sou kai anabibason ton Ieremian ton profhthn ek tou lakkou, prin apoqanh.

11

Kai elaben o Abde-melec touV anqrwpouV meq' eautou, kai eishlqen eiV thn oikian tou basilewV upo to qhsaurofulakion, kai ekeiqen elabe palaia rakh kai palaia seshpota apoforia kai katebibasen auta dia scoiniwn eiV ton lakkon proV ton Ieremian.

12

Kai eipe proV ton Ieremian Abde-melec o Aiqioy, Bale twra ta palaia rakh kai ta seshpota apoforia upo taV mascalaV sou, upokatw twn scoiniwn. Kai ekamen o IeremiaV outw.

13

Kai esuran ton Ieremian dia twn scoiniwn kai anebibasan auton ek tou lakkou× kai emeinen o IeremiaV en th aulh thV fulakhV.

14

Kai apesteile SedekiaV o basileuV kai efere ton Ieremian ton profhthn proV eauton, eiV thn trithn eisodon thn en tw oikw tou Kuriou× kai eipen o basileuV proV ton Ieremian, Qelw na se erwthsw en pragma× mh kruyhV ap' emou mhden.

15

Kai eipen o IeremiaV proV ton Sedekian, Ean fanerwsw touto proV se, den qeleiV twonti me qanatwsei; kai ean se sumbouleusw, den qeleiV me akousei;

16

Kai wmose krufiwV SedekiaV o basileuV proV ton Ieremian, legwn, Zh KurioV, ostiV ekamen eiV hmaV thn yuchn tauthn, den qelw se qanatwsei oude qelw se dwsei eiV thn ceira twn anqrwpwn toutwn, oitineV zhtousi thn yuchn sou.

17

Kai eipen o IeremiaV proV ton Sedekian, Outw legei KurioV o QeoV twn dunamewn, o QeoV tou Israhl× Ean twonti exelqhV proV touV arcontaV tou basilewV thV BabulwnoV, tote h yuch sou qelei zhsei kai h poliV auth den qelei katakauqh en puri, kai qeleiV zhsei su kai o oikoV sou.

18

all' ean den exelqhV proV touV arcontaV tou basilewV thV BabulwnoV, tote h poliV auth qelei paradoqh eiV thn ceira twn Caldaiwn kai qelousi katakausei authn en puri kai su den qeleiV ekfugei ek thV ceiroV autwn.

19

Kai eipe SedekiaV o basileuV proV ton Ieremian, Egw foboumai touV IoudaiouV, oitineV katefugon proV touV CaldaiouV, mhpote me paradwswsin eiV thn ceira autwn kai me empaixwsi.

20

Kai eipen o IeremiaV, den qelousi se paradwsei. Upakouson, parakalw, eiV thn fwnhn tou Kuriou, thn opoian egw lalw proV se× kai qelei eisqai kalon eiV se kai h yuch sou qelei zhsei.

21

Ean omwV su den exelqhV, outoV einai o logoV, ton opoion o KurioV edeixen eiV eme.

22

Kai idou, pasai ai gunaikeV ai enapoleifqeisai en th oikia tou basilewV tou Iouda qelousin acqh proV touV arcontaV tou basilewV thV BabulwnoV, kai autai qelousi legei, Oi andreV oi eirhnikoi sou se edeleasan kai uperiscusan enantion sou× ebuqisqhsan oi podeV sou eiV ton borboron kai autoi esurqhsan opisw×

23

kai pasai ai gunaikeV sou kai ta tekna sou qelousin acqh proV touV CaldaiouV× kai su den qeleiV ekfugei ek thV ceiroV autwn, alla qeleiV piasqh upo thV ceiroV tou basilewV thV BabulwnoV× kai qeleiV kamei thn polin tauthn na katakauqh en puri.

24

Kai eipen o SedekiaV proV ton Ieremian, AV mh maqh mhdeiV peri twn logwn toutwn kai den qeleiV apoqanei.

25

Kai ean oi arconteV akouswsin oti wmilhsa meta sou kai elqwsi proV se kai soi eipwsin, Anaggeilon proV hmaV twra ti elalhsaV proV ton basilea, mh kruyhV auto af' hmwn kai den qelomen se qanatwsei× kai ti o basileuV elalhse proV se×

26

tote qeleiV eipei proV autouV, Egw upebalon thn dehsin mou enwpion tou basilewV, dia na mh me epanastreyh eiV thn oikian tou Iwnaqan, wste na apoqanw ekei.

27

Hlqon de panteV oi arconteV proV ton Ieremian kai hrwthsan auton× kai anhggeile proV autouV kata pantaV touV logouV ekeinouV, touV opoiouV prosetaxen o basileuV. Kai autoi epausan na omilwsi met' autou, dioti den hkousqh to pragma.

28

Kai emeinen o IeremiaV en th aulh thV fulakhV, ewV thV hmeraV kaq' hn ekurieuqh h Ierousalhm× kai hto ekei, ote h Ierousalhm ekurieuqh.

Jeremiah 39


Jeremiah Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

En tw ennatw etei tou Sedekiou basilewV tou Iouda, ton dekaton mhna, hlqe Naboucodonosor o basileuV thV BabulwnoV kai apan to strateuma autou kata thV Ierousalhm kai epoliorkoun authn.

2

En de tw endekatw etei tou Sedekiou, ton tetarton mhna, thn ennathn tou mhnoV, eporqhqh h poliV.

3

Kai panteV oi arconteV tou basilewV thV BabulwnoV eishlqon kai ekaqhsan en th mesaia pulh, Nergal-sareser, Samgar-nebw, Sarseceim, Rab-sareiV, Nergal-sareser, Rab-mag kai panteV oi loipoi arconteV tou basilewV thV BabulwnoV.

4

Kai wV eiden autouV SedekiaV o basileuV tou Iouda kai panteV oi andreV tou polemou, efugon kai exhlqon thn nukta ek thV polewV dia thV odou tou khpou tou basilewV, dia thV pulhV thV metaxu twn duo teicwn× kai exhlqe dia thV odou thV pediadoV.

5

To de strateuma twn Caldaiwn katediwxen opisw autwn, kai efqasan ton Sedekian eiV taV pediadaV thV Iericw× kai sunelabon auton kai anhgagon auton proV ton Naboucodonosor basilea thV BabulwnoV eiV Ribla, en gh Aimaq, kai eprofere katadikhn ep' auton.

6

Kai esfaxen o basileuV thV BabulwnoV touV uiouV tou Sedekiou en Ribla enwpion autou, kai pantaV touV arcontaV tou Iouda esfaxen o basileuV thV BabulwnoV.

7

Kai touV ofqalmouV tou Sedekiou exetuflwse kai edesen auton me duo calkinaV aluseiV, dia na ferh auton eiV thn Babulwna.

8

Kai thn oikian tou basilewV kai taV oikiaV tou laou katekausan oi Caldaioi en puri, kai ta teich thV Ierousalhm kathdafisan.

9

To de upoloipon tou laou to enapoleifqen en th polei kai touV prosfugontaV, oitineV prosefugon eiV auton, kai to upoloipon tou laou to enapoleifqen eferen aicmalwton eiV Babulwna Nebouzaradan o arciswmatofulax.

10

Ek de tou laou touV ptwcouV touV mh econtaV mhden afhken o Nebouzaradan o arciswmatofulax en th gh tou Iouda kai edwken eiV autouV ampelwnaV kai agrouV en tw kairw ekeinw.

11

Kai edwke diataghn Naboucodonosor o basileuV thV BabulwnoV peri tou Ieremiou eiV ton Nebouzaradan ton arciswmatofulaka, legwn,

12

Labe auton kai epimelhqhti autou kai mh kamhV eiV auton kakon× all' opwV lalhsh proV se, outw kame eiV auton.

13

Kai apesteilen o Nebouzaradan o arciswmatofulax kai o Nebousazban, o Rab-sareiV kai o Nergal-sareser, o Rab-mag kai panteV oi arconteV tou basilewV thV BabulwnoV,

14

apesteilan kai elabon ton Ieremian ek thV aulhV thV fulakhV kai paredwkan auton eiV ton Gedalian, uion tou Acikam uiou tou Safan, dia na ferh auton eiV ton oikon autou× kai katwkhse metaxu tou laou.

15

Kai egeine logoV Kuriou proV ton Ieremian, enw hto kekleismenoV en th aulh thV fulakhV, legwn,

16

Upage kai lalhson proV Abde-melec ton Aiqiopa, legwn, Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, egw qelw ferei touV logouV mou epi thn polin tauthn dia kakon kai ouci dia kalon× kai qelousin ektelesqh enwpion sou thn hmeran ekeinhn.

17

Qelw omwV se swsei en th hmera ekeinh, legei KurioV, kai den qeleiV paradoqh eiV thn ceira twn anqrwpwn, twn opoiwn su fobeisai to proswpon,

18

dioti exapantoV qelw se swsei kai den qeleiV pesei dia macairaV, all' h zwh sou qelei eisqai wV lafuron eiV se, epeidh pepoiqaV ep' eme, legei KurioV.

Jeremiah 40


Jeremiah Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

O logoV o genomenoV proV Ieremian para Kuriou, afou Nebouzaradan o arciswmatofulax exapesteilen auton apo Rama, ote eice labei auton dedemenon me ceirodesma metaxu pantwn twn metoikisqentwn apo Ierousalhm kai Iouda, oitineV eferonto aicmalwtoi eiV thn Babulwna.

2

Kai epiasen o arciswmatofulax ton Ieremian kai eipe proV auton, KurioV o QeoV sou elalhse ta kaka tauta epi ton topon touton.

3

Kai epeferen auta o KurioV kai ekame kaqwV eipen× epeidh hmarthsate eiV ton Kurion kai den uphkousate eiV thn fwnhn autou, dia touto egeinen eiV esaV to pragma touto.

4

Kai twra idou, se elusa shmeron ek twn ceirodesmwn twn epi twn ceirwn sou× ean fainhtai eiV se kalon na elqhV met' emou eiV thn Babulwna, elqe, kai egw qelw se peripoihqh× all' ean fainhtai eiV se kakon na elqhV met' emou eiV thn Babulwna, meinon× idou, paV o topoV einai emprosqen sou× opou soi fainetai kalon kai areston na upaghV, ekei upage.

5

Kai epeidh den estrefeto, Epistreyon loipon, eipe, proV ton Gedalian, uion tou Acikam uiou tou Safan, ton opoion o basileuV thV BabulwnoV katesthsen epi taV poleiV tou Iouda, kai katoikhson met' autou metaxu tou laou× h upage opou soi fainetai areston na upaghV. Kai edwken eiV auton o arciswmatofulax zwotrofiaV kai dwra kai exapesteilen auton.

6

Kai uphgen o IeremiaV proV Gedalian ton uion tou Acikam eiV Mispa kai katwkhse met' autou metaxu tou laou tou enapoleifqentoV en th gh.

7

AkousanteV de panteV oi archgoi twn strateumatwn twn en tw agrw, autoi kai oi andreV autwn, oti o basileuV thV BabulwnoV katesthse Gedalian ton uion tou Acikam epi thn ghn kai eti enepisteuqh eiV auton andraV kai gunaikaV kai paidia kai ek twn ptwcwn thV ghV, ek twn mh metoikisqentwn eiV thn Babulwna,

8

hlqon proV ton Gedalian eiV Mispa kai Ismahl o uioV tou Neqaniou kai Iwanan kai Iwnaqan oi uioi tou Karha kai SeraiaV o uioV tou Tanoumeq kai oi uioi tou Iwfh tou Netwfaqitou kai IezaniaV uioV Maacaqitou tinoV, autoi kai oi andreV autwn.

9

Kai wmose proV autouV GedaliaV o uioV tou Acikam uiou tou Safan kai proV touV andraV autwn, legwn, Mh fobeisqe na hsqe douloi twn Caldaiwn× katoikhsate en th gh kai douleuete eiV ton basilea thV BabulwnoV kai qelei eisqai kalon eiV esaV.

10

Egw de, idou, qelw katoikhsei en Mispa, dia na paristamai enwpion twn Caldaiwn, oitineV qelousin elqei proV hmaV× kai seiV sunaxate oinon kai opwrika kai elaion kai balete auta eiV ta aggeia saV kai katoikhsate en taiV polesin umwn, taV opoiaV krateite.

11

ParomoiwV panteV oi Ioudaioi oi en Mwab kai oi metaxu twn uiwn Ammwn kai oi en Edwm kai oi en pasi toiV topoiV, ote hkousan oti o basileuV thV BabulwnoV afhken upoloipon eiV ton Ioudan kai oti katesthsen ep' autouV Gedalian ton uion tou Acikam uiou tou Safan,

12

tote epestreyan panteV oi Ioudaioi ek pantwn twn topwn opou hsan diesparmenoi kai hlqon eiV thn ghn tou Iouda, proV ton Gedalian eiV Mispa, kai esunaxan oinon kai opwrika polla sfodra.

13

O de Iwanan o uioV tou Karha kai panteV oi archgoi twn strateumatwn twn en tw agrw hlqon proV ton Gedalian eiV Mispa,

14

kai eipon proV auton, ExeureiV twonti oti o BaaleiV o basileuV twn uiwn Ammwn apesteile ton Ismahl ton uion tou Neqaniou dia na se foneush; All' o GedaliaV o uioV tou Acikam den episteusen eiV autouV.

15

Tote Iwanan o uioV tou Karha elalhse krufiwV proV ton Gedalian en Mispa, legwn, AV upagw twra kai aV pataxw ton Ismahl ton uion tou Neqaniou kai oudeiV qelei maqei auto× dia ti na se foneush kai outw panteV oi Ioudaioi, oi sunhgmenoi peri se, na diaskorpisqwsi kai to upoloipon tou Iouda na apolesqh;

16

All' o GedaliaV o uioV tou Acikam eipe proV Iwanan ton uion tou Karha, Mh kamhV to pragma touto, dioti yeudh legeiV peri tou Ismahl.

Jeremiah 41


Jeremiah Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

Kai en tw ebdomw mhni o Ismahl o uioV tou Neqaniou, uiou tou Elisama, ek tou basilikou spermatoV kai ek twn arcontwn tou basilewV, kai deka andreV met' autou, hlqon proV ton Gedalian ton uion tou Acikam eiV Mispa× kai sunefagon ekei arton en Mispa.

2

Kai eshkwqh Ismahl o uioV tou Neqaniou kai oi deka andreV oi onteV met' autou kai epataxan ton Gedalian ton uion tou Acikam uiou tou Safan dia romfaiaV kai eqanatwsan auton, ton opoion o basileuV thV BabulwnoV eice katasthsei epi thn ghn.

3

Kai pantaV touV IoudaiouV touV ontaV met' autou, meta tou Gedaliou en Mispa, kai touV CaldaiouV touV eureqentaV ekei, andraV polemistaV, epataxen o Ismahl.

4

Kai thn deuteran hmeran, afou eqanatwse ton Gedalian, kai oudeiV eice maqei auto,

5

tote tineV apo Sucem, apo Shlw kai apo SamareiaV, ogdohkonta andreV, exurismenoi touV pwgwnaV kai diescismenoi ta imatia kai me entomaV eiV to swma, hrconto meta prosforaV kai libaniou en th ceiri autwn, dia na ferwsin eiV ton oikon tou Kuriou.

6

Kai exhlqen Ismahl o uioV tou Neqaniou eiV apanthsin autwn ek Mispa, klaiwn enw eporeueto× kai ote aphnthsen autouV, eipe proV autouV, Eiselqete proV Gedalian ton uion tou Acikam.

7

Kai ote hlqon eiV to meson thV polewV, Ismahl o uioV tou Neqaniou esfaxen autouV kai erriyen eiV to meson tou lakkou, autoV kai oi andreV oi met' autou.

8

Deka omwV andreV eureqhsan metaxu autwn kai eipon proV ton Ismahl, Mh maV qanatwshV, dioti ecomen qhsaurouV en tw agrw, siton kai kriqhn kai elaion kai meli. OutwV ekrathqh kai den eqanatwsen autouV metaxu twn adelfwn autwn.

9

O de lakkoV, eiV ton opoion o Ismahl erriye panta ta ptwmata twn andrwn, touV opoiouV epataxen ex aitiaV tou Gedaliou, hto ekeinoV, ton opoion o basileuV Asa eice kamei upo fobou tou Baasa basilewV tou Israhl× touton o Ismahl o uioV tou Neqaniou egemisen apo twn qanatwqentwn.

10

Kai hcmalwtisen o Ismahl apan to upoloipon tou laou to en Mispa, taV qugateraV tou basilewV kai panta ton laon ton enapoleifqenta en Mispa, ton opoion Nebouzaradan o arciswmatofulax eicen empisteuqh eiV ton Gedalian ton uion tou Acikam× kai hcmalwtisen auta o Ismahl o uioV tou Neqaniou kai anecwrhse, dia na perash proV touV uiouV Ammwn.

11

Kai ote hkousen Iwanan o uioV tou Karha kai panteV oi archgoi twn strateumatwn oi met' autou panta ta kaka, ta opoia ekamen Ismahl o uioV tou Neqaniou,

12

elabon pantaV touV andraV kai uphgan na polemhswsi me ton Ismahl ton uion tou Neqaniou× kai eurhkan auton plhsion twn pollwn udatwn twn en Gabawn.

13

Kai wV eide paV o laoV o meta tou Ismahl Iwanan ton uion tou Karha kai pantaV touV archgouV twn strateumatwn twn met' autou, ecarhsan.

14

Kai estrafhsan paV o laoV, ton opoion o Ismahl hcmalwtisen apo Mispa, kai epestreyan kai uphgan meta tou Iwanan uiou tou Karha.

15

All' o Ismahl o uioV tou Neqaniou exefugen apo tou Iwanan meta oktw andrwn kai uphge proV touV uiouV Ammwn.

16

Kai elaben o Iwanan o uioV tou Karha kai panteV oi archgoi twn strateumatwn oi met' autou, apan to upoloipon tou laou, to opoion hleuqerwsen apo tou Ismahl uiou tou Neqaniou, apo Mispa, afou epataxe Gedalian ton uion tou Acikam, touV dunatouV andraV tou polemou kai taV gunaikaV kai ta paidia kai touV eunoucouV, touV opoiouV hcmalwtisen apo Gabawn,

17

kai uphgan kai katwkhsan en th katoikia tou Cimam, th plhsion thV Bhqleem, dia na upagwsi na eiselqwsin eiV thn Aigupton,

18

ex aitiaV twn Caldaiwn× dioti efobhqhsan apo autouV, epeidh o Ismahl o uioV tou Neqaniou epataxe ton Gedalian ton uion tou Acikam, ton opoion o basileuV thV BabulwnoV katesthsen epi thn ghn.

Jeremiah 42


Jeremiah Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

Kai proshlqon panteV oi archgoi twn strateumatwn kai Iwanan o uioV tou Karha kai IezaniaV o uioV tou Wsaiou kai paV o laoV apo mikrou ewV megalou,

2

kai eipon proV Ieremian ton profhthn, AV geinh dekth, parakaloumen, h dehsiV hmwn enwpion sou, kai dehqhti uper hmwn proV Kurion ton Qeon sou peri pantwn toutwn twn enapoleifqentwn× dioti emeinamen oligoi ek pollwn, kaqwV oi ofqalmoi sou blepousin hmaV

3

dia na fanerwsh eiV hmaV KurioV o QeoV sou thn odon eiV thn opoian prepei na peripathswmen kai to pragma to opoion prepei na kamwmen.

4

Kai eipe proV autouV IeremiaV o profhthV, Hkousa× idou, qelw dehqh proV Kurion ton Qeon umwn kata touV logouV umwn, kai opoiondhpote logon o KurioV apokriqh peri umwn, qelw anaggeilei proV umaV× den qelw kruyei ouden af' umwn.

5

Kai autoi eipon proV ton Ieremian, O KurioV aV hnai alhqhV kai pistoV martuV metaxu hmwn, oti bebaiwV qelomen kamei kata pantaV touV logouV, kaq' ouV KurioV o QeoV sou se aposteilh proV hmaV×

6

eite kalon kai eite kakon, qelomen upakousei eiV thn fwnhn Kuriou tou Qeou hmwn, proV ton opoion hmeiV se apostellomen, dia na geinh kalon eiV hmaV, otan upakouswmen eiV thn fwnhn Kuriou tou Qeou hmwn.

7

Kai meta deka hmeraV egeine logoV Kuriou proV ton Ieremian.

8

Kai ekalese ton Iwanan ton uion tou Karha kai pantaV touV archgouV twn strateumatwn touV met' autou kai panta ton laon, apo mikrou ewV megalou,

9

kai eipe proV autouV, Outw legei KurioV o QeoV tou Israhl, proV ton opoion me apesteilate dia na upobalw thn dehsin umwn enwpion autou×

10

Ean exakolouqhte na katoikhte en th gh tauth, tote qelw saV oikodomhsei kai den qelw saV katakrhmnisei, kai qelw saV futeusei kai den qelw saV ekrizwsei, dioti metenohsa dia to kakon to opoion ekama eiV esaV.

11

Mh fobhqhte apo tou basilewV thV BabulwnoV, apo tou opoiou twra fobeisqe× mh fobhqhte ap' autou, legei KurioV, dioti egw eimai meq' umwn, dia na swsw umaV kai na eleuqerwsw umaV ek thV ceiroV autou.

12

Kai qelw dwsei oiktirmouV eiV umaV, dia na oikteirh umaV kai na epistreyh umaV eiV thn ghn umwn.

13

All' ean seiV leghte, den qelomen katoikhsei en th gh tauth, mh upakouonteV eiV thn fwnhn Kuriou tou Qeou umwn,

14

legonteV, Ouci× alla qelomen eiselqei eiV thn ghn thV Aiguptou, opou den qelomen blepei polemon, kai hcon salpiggoV den qelomen akouei, kai apo arton den qelomen peinasei, kai ekei qelomen katoikhsei×

15

dia touto, akousate twra ton logon tou Kuriou, seiV oi upoloipoi tou Iouda× outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Ean seiV proshlwshte to proswpon saV eiV to na eiselqhte eiV thn Aigupton kai upaghte na paroikhshte ekei,

16

tote h macaira, thn opoian seiV fobeisqe, qelei saV fqasei ekei en th gh thV Aiguptou× kai h peina, apo thV opoiaV seiV tromazete, qelei eisqai proskekollhmenh opisw saV ekei en th Aiguptw, kai ekei qelete apoqanei×

17

kai panteV oi andreV oi proshlwsanteV to proswpon autwn eiV to na upagwsin eiV thn Aigupton dia na paroikhswsin ekei, qelousin apoqanei en macaira, en peinh kai en loimw× kai oudeiV ex autwn qelei meinei h ekfugei apo tou kakou, to opoion egw qelw ferei ep' autouV.

18

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl× KaqwV o qumoV mou kai h orgh mou execuqhsan epi touV katoikouV thV Ierousalhm, outwV h orgh mou qelei ekcuqh ef' umaV, otan eiselqhte eiV thn Aigupton× kai qelete eisqai eiV bdelugma kai eiV qamboV kai eiV kataran kai eiV oneidoV× kai den qelete idei pleon ton topon touton.

19

O KurioV eipe peri umwn, w upoloipoi tou Iouda, Mh upaghte eiV thn Aigupton× gnwrisate kalwV oti shmeron diemarturhqhn enantion saV.

20

Dioti seiV edolieuqhte en taiV yucaiV umwn, ote me apesteilate proV Kurion ton Qeon umwn, legonteV, Dehqhti uper hmwn proV Kurion ton Qeon hmwn× kai kata panta osa lalhsh KurioV o QeoV hmwn, outwV apaggeilon proV hmaV kai qelomen kamei.

21

Kai aphggeila shmeron proV esaV× kai den uphkousate eiV thn fwnhn Kuriou tou Qeou umwn oude eiV panta, dia ta opoia me apesteile proV esaV.

22

Twra loipon exeurete bebaiwV, oti qelete apoqanei en macaira, en peinh kai en loimw, en tw topw opou epiqumeite na upaghte dia na paroikhshte ekei.

Jeremiah 43


Jeremiah Chapter 43 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

Kai ote epausen o IeremiaV lalwn proV panta ton laon pantaV touV logouV Kuriou tou Qeou autwn, dia touV opoiouV KurioV o QeoV autwn apesteilen auton proV autouV, pantaV touV logouV toutouV,

2

tote elalhsen AzariaV o uioV tou Wsaiou kai Iwanan o uioV tou Karha kai panteV oi uperhfanoi andreV, legonteV proV ton Ieremian× Yeudesai× KurioV o QeoV hmwn den se apesteile na eiphV, Mh upaghte eiV thn Aigupton dia na paroikhshte ekei×

3

all' o Barouc o uioV tou Nhriou se diegeirei enantion hmwn, dia na maV paradwshV eiV thn ceira twn Caldaiwn, na maV qanatwswsi kai na maV ferwsin aicmalwtouV eiV thn Babulwna.

4

Kai den uphkousen Iwanan o uioV tou Karha kai panteV oi archgoi twn strateumatwn kai paV o laoV eiV thn fwnhn tou Kuriou, na katoikhswsin en gh Iouda×

5

all' o Iwanan o uioV tou Karha kai panteV oi archgoi twn strateumatwn elabon pantaV touV upoloipouV tou Iouda, touV epistreyantaV ek pantwn twn eqnwn, opou eicon diasparh, dia na katoikhswsin en gh Iouda,

6

touV andraV kai taV gunaikaV kai ta paidia kai taV qugateraV tou basilewV kai panta anqrwpon, ton opoion Nebouzaradan o arciswmatofulax eicen afhsei meta tou Gedaliou uiou tou Acikam uiou tou Safan, kai ton Ieremian ton profhthn kai ton Barouc ton uion tou Nhriou×

7

kai eishlqon eiV thn ghn thV Aiguptou× dioti den uphkousan eiV thn fwnhn tou Kuriou× kai hlqon ewV TafnhV.

8

Kai egeine logoV Kuriou proV ton Ieremian en TafnhV, legwn,

9

Labe eiV thn ceira sou liqouV megalouV kai kruyon autouV emprosqen twn ofqalmwn twn andrwn twn Ioudaiwn en argillw en th kerameikh kaminw th proV thn eisodon thV oikiaV tou Faraw, en TafnhV×

10

kai eipe proV autouV, Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, qelw exaposteilei kai labei ton Naboucodonosor ton basilea thV BabulwnoV, ton doulon mou, kai qelw qesei ton qronon autou epanw twn liqwn toutwn, touV opoiouV ekruya× kai qelei aplwsei thn basilikhn autou skhnhn epanw autwn.

11

Kai qelei elqei kai pataxei thn ghn thV Aiguptou kai paradwsei touV men dia qanaton, eiV qanaton, touV de dia aicmalwsian, eiV aicmalwsian, touV de dia romfaian, eiV romfaian.

12

Kai qelw anayei pur en taiV oikiaiV twn qewn thV Aiguptou, kai taV men qelei katakausei touV de qelei ferei eiV aicmalwsian× kai qelei enduqh thn ghn thV Aiguptou, kaqwV o poimhn enduetai to imation autou, kai qelei exelqei ekeiqen en eirhnh.

13

Kai qelei suntriyei ta eidwla tou oikou tou hliou, tou en th gh thV Aiguptou× kai touV oikouV twn qewn twn Aiguptiwn qelei katakausei en puri.

Jeremiah 44


Jeremiah Chapter 44 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

O logoV o genomenoV proV ton Ieremian peri pantwn twn Ioudaiwn twn katoikountwn en th gh thV Aiguptou, twn katoikountwn en Migdwl kai en TafnhV kai en Nwf kai en th gh PaqrwV, legwn,

2

Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× seiV eidete panta ta kaka ta opoia epefera epi thn Ierousalhm kai epi pasaV taV poleiV tou Iouda, kai idou, autai erhmoi thn shmeron kai den uparcei o katoikwn en autaiV,

3

ex aitiaV thV kakiaV autwn, thn opoian epraxan dia na me parorgiswsin, upagonteV na qumiazwsi kai na latreuwsin allouV qeouV, touV opoiouV den egnwrisan autoi, seiV, oude oi patereV saV.

4

Kai apesteila proV esaV pantaV touV doulouV mou touV profhtaV, egeiromenoV prwi kai apostellwn, legwn, Mh prattete to bdeluron touto pragma, to opoion misw.

5

Alla den hkousan oude eklinan to wtion autwn dia na epistreywsin apo thV kakiaV autwn, wste na mh qumiazwsin eiV allouV qeouV.

6

Dia touto execuqh h orgh mou kai o qumoV mou kai exekauqh en taiV polesi tou Iouda kai en taiV plateiaiV thV Ierousalhm× kai egeinan erhmoi, abatoi, wV thn hmeran tauthn.

7

Kai twra outw legei KurioV o QeoV twn dunamewn, o QeoV tou Israhl× Dia ti seiV prattete to mega touto kakon enantion twn yucwn saV, wste na afanishte af' umwn andra kai gunaika, nhpion kai qhlazon, ek mesou tou Iouda, dia na mh meinh eiV esaV upoloipon×

8

parorgizonteV me dia twn ergwn twn ceirwn saV, qumiazonteV eiV allouV qeouV en th gh thV Aiguptou, opou hlqete na paroikhshte ekei, wste na afanishte eautouV kai na geinhte katara kai oneidoV metaxu pantwn twn eqnwn thV ghV.

9

MhpwV elhsmonhsate taV kakiaV twn paterwn saV kai taV kakiaV twn basilewn tou Iouda kai taV kakiaV twn gunaikwn autwn kai taV kakiaV saV kai taV kakiaV twn gunaikwn saV, taV opoiaV epraxan en th gh tou Iouda kai en taiV plateiaiV thV Ierousalhm;

10

Den etapeinwqhsan ewV thV hmeraV tauthV oude efobhqhsan oude periepathsan en tw nomw mou kai en toiV diatagmasi mou, ta opoia eqesa enwpion saV kai enwpion twn paterwn saV.

11

Dia touto outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, egw qelw sthsei to proswpon mou enantion umwn eiV kakon, kai dia na exoloqreusw panta ton Ioudan.

12

Kai qelw labei touV upoloipouV tou Iouda, oitineV esthsan to proswpon autwn eiV to na upagwsin eiV thn ghn thV Aiguptou, dia na paroikhswsin ekei, kai qelousi katanalwqh panteV en th gh thV Aiguptou× qelousi pesei en macaira, qelousi katanalwqh en peinh× apo mikrou ewV megalou en macaira kai en peinh qelousin apoqanei× kai qelousin eisqai eiV bdelugma, eiV qamboV kai eiV kataran kai eiV oneidoV.

13

Dioti qelw episkefqh touV katoikountaV en th gh thV Aiguptou, wV epeskefqhn thn Ierousalhm, en macaira, en peinh kai en loimw.

14

Kai oudeiV ek twn upoloipwn tou Iouda, twn apelqontwn eiV thn ghn thV Aiguptou dia na paroikhswsin ekei, qelei ekfugei h diaswqh, dia na epistreyh eiV thn ghn tou Iouda, eiV thn opoian autoi ecousi proshlwmenhn thn yuchn autwn, dia na epistreywsi na katoikhswsin ekei× dioti den qelousin epistreyei, eimh oi diaseswsmenoi.

15

Kai panteV oi andreV oi gnwrizonteV oti ai gunaikeV autwn equmiazon eiV allouV qeouV, kai pasai ai gunaikeV ai parestwsai, sunaxiV megalh, kai paV o laoV oi katoikounteV en th gh thV Aiguptou, en PaqrwV, apekriqhsan proV ton Ieremian, legonteV,

16

Peri tou logou, ton opoion elalhsaV proV hmaV en onomati Kuriou, den qelomen sou akousei×

17

alla qelomen exapantoV kamnei pan pragma exercomenon ek tou stomatoV hmwn, dia na qumiazwmen eiV thn basilissan tou ouranou kai na kamnwmen spondaV eiV authn, kaqwV ekamnomen, hmeiV kai oi patereV hmwn, oi basileiV hmwn kai oi arconteV hmwn, en taiV polesi tou Iouda kai en taiV plateiaiV thV Ierousalhm× kai ecortainomen arton kai diekeimeqa kalwV kai kakon den eblepomen.

18

All' af' otou epausamen qumiazonteV eiV thn basilissan tou ouranou kai kamnonteV spondaV eiV authn, wste esterhqhmen pantwn kai kathnalwqhmen en macaira kai en peinh.

19

Kai ote hmeiV equmiazomen eiV thn basilissan tou ouranou kai ekamnomen spondaV eiV authn, mhpwV aneu twn andrwn hmwn ekamnomen eiV authn pemmata dia na proskunwmen authn kai ekamnomen eiV authn spondaV;

20

Kai eipen o IeremiaV proV panta ton laon, proV andraV te kai gunaikaV kai proV panta ton laon, touV apokriqentaV proV auton outw, legwn,

21

MhpwV to qumiama, to opoion equmiazete en taiV polesi tou Iouda kai en taiV plateiaiV thV Ierousalhm, seiV kai oi patereV saV, oi basileiV saV kai oi arconteV saV kai o laoV tou topou, den enequmhqh auto o KurioV kai den anebh eiV thn kardian autou;

22

Wste o KurioV den hdunhqh pleon na upoferh, ex aitiaV thV kakiaV twn ergwn saV, ex aitiaV twn bdelugmatwn, ta opoia eprattete× oqen h gh saV katestaqh erhmwsiV kai qamboV kai katara, aneu katoikou, wV thn hmeran tauthn.

23

Epeidh equmiazete kai epeidh hmartanete eiV ton Kurion kai den uphkousate eiV thn fwnhn tou Kuriou oude periepathsate en tw nomw autou kai en toiV diatagmasin autou kai en toiV marturioiV autou, dia touto sunebh eiV esaV to kakon touto, wV thn hmeran tauthn.

24

Kai eipen o IeremiaV proV panta ton laon kai proV pasaV taV gunaikaV, Akousate ton logon tou Kuriou, paV o IoudaV, o en th gh thV Aiguptou×

25

outwV elalhsen o KurioV twn dunamewn, o QeoV tou Israhl, legwn, SeiV kai ai gunaikeV saV kai elalhsate dia tou stomatoV saV kai exetelesate dia thV ceiroV saV, legonteV, Qelomen exapantoV ekplhrwsei taV eucaV hmwn, taV opoiaV huchqhmen, na qumiazwmen eiV thn basilissan tou ouranou kai na kamnwmen spondaV eiV authn× exapantoV loipon qelete ekplhrwsei taV eucaV saV kai exapantoV qelete ektelesei taV eucaV saV.

26

Dia touto akousate ton logon tou Kuriou, paV o IoudaV, oi katoikounteV en th gh thV Aiguptou× Idou, wmosa eiV to onoma mou to mega, legei KurioV, oti to onoma mou den qelei onomasqh pleon en tw stomati oudenoV androV tou Iouda, kaq' olhn thn ghn thV Aiguptou, wste na legh, Zh KurioV o QeoV.

27

Idou, egw qelw epagrupnei ep' autouV eiV kakon kai ouci eiV kalon× kai panteV oi andreV tou Iouda oi en th gh thV Aiguptou qelousi katanalwqh en macaira kai en peinh, ewsou ekleiywsin.

28

Oi de diaseswsmenoi apo thV macairaV, oligoi ton ariqmon, qelousin epistreyei ek ghV Aiguptou eiV ghn Iouda× kai panteV oi upoloipoi tou Iouda, oi apelqonteV eiV thn ghn thV Aiguptou dia na paroikhswsin ekei, qelousi gnwrisei tinoV logoV qelei plhrwqh, o emoV, h autwn.

29

Kai touto qelei eisqai shmeion eiV saV, legei KurioV, oti egw qelw saV timwrhsei en tw topw toutw, dia na gnwrishte oti oi logoi mou qelousin exapantoV plhrwqh enantion saV eiV kakon×

30

outw legei KurioV× Idou, egw qelw paradwsei ton Faraw-ouafrh, basilea thV Aiguptou, eiV thn ceira twn ecqrwn autou kai eiV thn ceira twn zhtountwn thn yuchn autou, kaqwV paredwka ton Sedekian basilea tou Iouda eiV thn ceira tou Naboucodonosor basilewV thV BabulwnoV, tou ecqrou autou kai zhtountoV thn yuchn autou.

Jeremiah 45


Jeremiah Chapter 45 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

O logoV, ton opoion IeremiaV o profhthV elalhse proV ton Barouc, ton uion tou Nhriou, ote egraye touV logouV toutouV en bibliw ek stomatoV tou Ieremiou, en tw tetartw etei tou Iwakeim uiou tou Iwsiou, basilewV tou Iouda, legwn,

2

Outw legei KurioV o QeoV tou Israhl peri sou, Barouc×

3

EipaV, Ouai eiV eme twra dioti o KurioV eprosqese ponon epi thn qliyin mou× apekamon en tw stenagmw mou kai anapausin den euriskw.

4

Outw qeleiV eipei proV auton× Outw legei o KurioV× Idou, ekeino to opoion wkodomhsa, egw qelw katedafisei× kai ekeino to opoion efuteusa, egw qelw ekrizwsei, kai sumpasan thn ghn authn.

5

Kai su zhteiV eiV seauton megala; mh zhthV× dioti, idou, egw qelw ferei kaka epi pasan sarka, legei KurioV, alla thn zwhn sou qelw dwsei eiV se wV lafuron, en pasi toiV topoiV opou upaghV.

Jeremiah 46


Jeremiah Chapter 46 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

O logoV tou Kuriou o genomenoV proV ton Ieremian ton profhthn kata twn eqnwn.

2

kata thV Aiguptou, kata thV dunamewV tou Faraw-necaw basilewV thV Aiguptou, htiV hto para ton potamon Eufrathn en CarkemiV, thn opoian epataxe Naboucodonosor o basileuV thV BabulwnoV en tw tetartw etei tou Iwakeim, uiou tou Iwsiou, basilewV tou Iouda.

3

Analabete aspida kai qureon kai proselqete eiV polemon.

4

Zeuxate touV ippouV kai anabhte, ippeiV, kai parastaqhte me perikefalaiaV× stilbwsate taV logcaV, enduqhte touV qwrakaV.

5

Dia ti eidon autouV eptohmenouV, trepomenouV eiV ta opisw; oi de iscuroi autwn sunetribhsan kai efugon meta spoudhV, cwriV na blepwsin eiV ta opisw× tromoV pantacoqen, legei KurioV.

6

O tacuV aV mh ekfugh, kai o iscuroV aV mh diaswqh× qelousi proskoyei kai qelousi pesei proV borran, para ton potamon Eufrathn.

7

TiV outoV, o anabainwn wV plhmmura, tou opoiou ta udata kulindountai wV potamoi;

8

H AiguptoV anabainei wV plhmmura kai ta udata authV kulindountai wV potamoi× kai legei, Qelw anabh× qelw skepasei thn ghn× qelw afanisei thn polin kai touV katoikountaV en auth.

9

Anabainete, ippoi, kai mainesqe, amaxai× kai aV exelqwsin oi iscuroi, oi AiqiopeV kai oi LibueV oi kratounteV thn aspida kai oi Ludioi oi kratounteV kai enteinonteV toxon.

10

Dioti auth h hmera einai eiV Kurion ton Qeon twn dunamewn, hmera ekdikhsewV, dia na ekdikhqh touV ecqrouV autou× kai h macaira qelei katafagei autouV kai qelei cortasqh kai mequsqh apo tou aimatoV autwn× dioti KurioV o QeoV twn dunamewn ecei qusian en th gh tou borra, para ton potamon Eufrathn.

11

Anaba eiV Galaad kai labe balsamon, parqene, qugathr thV Aiguptou× mataiwV qeleiV plhqunei ta iatrika× qerapeia den uparcei dia se.

12

Ta eqnh hkousan thn aiscunhn sou, kai h kraugh sou eneplhse thn ghn× dioti iscuroV prosekrousen ep' iscuron, epi to auto epeson amfoteroi.

13

O logoV, ton opoion elalhsen o KurioV proV Ieremian ton profhthn, peri thV eleusewV tou Naboucodonosor basilewV thV BabulwnoV, dia na pataxh thn ghn thV Aiguptou×

14

Anaggeilate en Aiguptw kai khruxate en Migdwl kai khruxate en Nwf kai en TafnhV× eipate, Parastaqhti kai etoimasqhti× dioti h macaira katefage touV peri se.

15

Dia ti estrwqhsan kata ghV oi andreioi sou; den stekousi, dioti o KurioV apesprwxen autouV.

16

Eplhqune touV proskrouontaV, malista epipten o eiV epi ton allon× kai elegon, Shkwqhti kai aV epanastreywmen eiV ton laon hmwn kai eiV thn ghn thV gennhsewV hmwn apo proswpou thV exoloqreutikhV macairaV.

17

Ebohsan ekei, Faraw, o basileuV thV Aiguptou, apwlesqh, eperase ton diwrismenon kairon.

18

Zw egw, legei o BasileuV, tou opoiou to onoma einai o KurioV twn dunamewn, ExapantoV kaqwV to Qabwr einai metaxu twn orewn kai kaqwV o KarmhloV plhsion thV qalasshV, outw qelei elqei ekeinoV.

19

Qugathr, h katoikousa en Aiguptw, paraskeuasqhti eiV aicmalwsian× dioti h Nwf qelei afanisqh kai erhmwqh, wste na mh uparch o katoikwn.

20

H AiguptoV einai wV damaliV wraiotath, plhn o oleqroV ercetai× ercetai apo borra.

21

Kai autoi oi misqwtoi authV einai en mesw authV wV moscoi paceiV× dioti kai autoi estrafhsan, efugon omou× den estaqhsan, epeidh h hmera thV sumforaV autwn hlqen ep' autouV, o kairoV thV episkeyewV autwn.

22

H fwnh authV qelei exelqei wV ofewV× dioti qelousi kinhqh en dunamei kai qelousin epelqei ep' authn me pelekeiV, wV xulokopoi.

23

Qelousi katakoyei to dasoV authV, legei KurioV, an kai hnai ametrhton× dioti einai kata to plhqoV uper thn akrida kai anariqmhtoi.

24

Qelei kataiscunqh h qugathr thV Aiguptou× qelei paradoqh eiV thn ceira tou laou tou borra.

25

O KurioV twn dunamewn, o QeoV tou Israhl, legei, Idou, qelw timwrhsei to plhqoV thV Nw kai ton Faraw kai thn Aigupton kai touV qeouV authV kai touV basileiV authV, ton Faraw auton kai touV ep' auton qarrountaV×

26

kai qelw paradwsei autouV eiV thn ceira twn zhtountwn thn yuchn autwn kai eiV thn ceira tou Naboucodonosor basilewV thV BabulwnoV kai eiV thn ceira twn doulwn autou× kai meta tauta qelei katoikhqh, kaqwV eiV taV proteron hmeraV, legei KurioV.

27

Su de mh fobhqhV, doule mou Iakwb, mhde deiliashV, Israhl× dioti idou, qelw se swsei apo tou makrunou topou kai to sperma sou apo thV ghV thV aicmalwsiaV autwn× kai o Iakwb qelei epistreyei kai qelei hsucasei kai anapauqh kai den qelei uparcei o ekfobwn.

28

Mh fobhqhV su, doule mou Iakwb, legei KurioV× dioti egw eimai meta sou× dioti kai an kamw sunteleian pantwn twn eqnwn opou se exwsa, eiV se omwV den qelw kamei sunteleian, alla qelw se paideusei en krisei kai den qelw olwV se aqwwsei.

Jeremiah 47


Jeremiah Chapter 47 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

O logoV tou Kuriou, o genomenoV proV Ieremian ton profhthn, kata twn Filistaiwn, prin pataxh thn Gazan o Faraw.

2

Outw legei KurioV× Idou, udata anabainousin apo borra, kai qelousin eisqai ceimarroV plhmmurwn, kai qelousi plhmmurhsei thn ghn kai to plhrwma authV, thn polin kai touV katoikountaV en auth× tote oi anqrwpoi qelousin anabohsei kai panteV oi katoikoi thV ghV qelousin ololuxei.

3

Upo tou krotou twn pathmatwn twn oplwn twn rwmalewn autou ippwn, upo tou seismou twn amaxwn autou, upo tou hcou twn trocwn autou, oi patereV den qelousi strafh proV ta tekna dia thn atonian twn ceirwn,

4

ex aitiaV thV hmeraV thV epercomenhV dia na apolesh pantaV touV FilistaiouV, na ekkoyh apo thV Turou kai thV SidwnoV panta enapoleifqenta bohqon× dioti o KurioV qelei afanisei touV FilistaiouV, to upoloipon thV nhsou Kafqor.

5

Falakrwma hlqen epi thn Gazan× h Askalwn apwlesqh meta tou upoloipou thV koiladoV autwn. EwV pote qeleiV kamnei entomaV eiV seauthn;

6

W macaira tou Kuriou, ewV pote den qeleiV hsucasei; eiselqe eiV thn qhkhn sou, anapauqhti kai hsucason.

7

PwV na hsucashV; dioti o KurioV edwken eiV authn paraggelian kata thV AskalwnoV kai kata thV paraqalassiou× ekei diwrisen authn.

Jeremiah 48


Jeremiah Chapter 48 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

Kata tou Mwab. Outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Ouai eiV thn Nebw× dioti apwlesqh× h Kiriaqaim kathscunqh, ekurieuqh× h Misgab kathscunqh kai etromaxe.

2

den qelei eisqai pleon kauchma eiV ton Mwab× en Esebwn kakon ebouleuqhsan enantion authV× Elqete kai aV exaleiywmen authn apo tou na hnai eqnoV× kai su, Madmen, qeleiV katedafisqh× macaira qelei se katadiwxei.

3

Fwnh kraughV apo Oronaim, lehlasia kai suntrimma mega.

4

O Mwab sunetribh× ta paidia autou exepemyan kraughn.

5

Dioti eiV thn anabasin thV Loueiq qelei uywqh klauqmoV epi klauqmon, epeidh eiV thn katabasin tou Oronaim hkousan oi ecqroi kraughn suntrimmatoV.

6

Fugete, swsate thn zwhn saV, kai genesqe wV agriomurikh en th erhmw.

7

Dioti, epeidh hlpisaV epi ta ocurwmata sou kai epi touV qhsaurouV sou, kai su autoV qeleiV piasqh× kai o CemwV qelei exelqei eiV aicmalwsian, oi iereiV autou kai oi arconteV autou omou.

8

Kai qelei elqei epi pasan polin o exoloqreuthV, kai poliV den qelei ekfugei× h koilaV oti qelei apolesqh kai h pedinh qelei afanisqh, kaqwV eipe KurioV.

9

Dote pterugaV eiV ton Mwab, dia na petaxh kai na ekfugh× dioti ai poleiV autou qelousin erhmwqh, cwriV na uparch o katoikwn en autaiV.

10

EpikataratoV o poiwn to ergon tou Kuriou amelwV× kai epikataratoV o aposurwn thn macairan autou apo aimatoV.

11

O Mwab estaqh ataracoV ek neothtoV autou kai anepaueto epi thn trugian autou kai den exekenwqh apo aggeion eiV aggeion oude uphgen eiV aicmalwsian× dia touto h geusiV autou emeinen eiV auton, kai h osmh autou den meteblhqh.

12

Dia touto, idou, ercontai hmerai, legei KurioV, kai qelw aposteilei ep' auton metatopistaV kai qelousi metatopisei auton× kai qelousin ekkenwsei ta aggeia autou kai suntriyei touV piqouV autou.

13

Kai o Mwab qelei aiscunqh dia ton CemwV, kaqwV hscunqh o oikoV Israhl dia thn Baiqhl thn elpida autwn.

14

PwV legete, HmeiV eimeqa iscuroi kai andreV dunatoi eiV polemon;

15

O Mwab elehlathqh, kai epurpolhqhsan ai poleiV autou, kai oi eklektoi neoi autou katebhsan eiV sfaghn, legei o BasileuV, tou opoiou to onoma einai o KurioV twn dunamewn.

16

H sumfora tou Mwab plhsiazei na elqh, kai h qliyiV autou speudei sfodra.

17

PanteV oi kuklw autou, qrhnhsate auton× kai panteV oi gnwrizonteV to onoma autou, eipate, PwV sunetribh h dunath rabdoV, h endoxoV bakthria.

18

Qugathr, h katoikousa en Daibwn, kataba apo thV doxhV kai kaqhson en anudrw× dioti o lehlathV tou Mwab anabainei epi se kai qelei afanisei ta ocurwmata sou.

19

H katoikousa en Arohr, sthqi plhsion thV odou kai parathrhson× erwthson ton feugonta kai thn diaswzomenhn kai eipe, Ti egeinen;

20

O Mwab kathscunqh× dioti sunetribh× ololuxon kai bohson. anaggeilate eiV Arnwn oti o Mwab elehlathqh,

21

kai krisiV hlqen epi thn ghn thV pedinhV, epi Wlwn kai epi Iaasa kai epi Mhfaaq,

22

kai epi Daibwn kai epi Nebw kai epi Baiq-deblaqaim,

23

kai epi Kiriaqaim kai epi Baiq-gamoul kai epi Baiq-mewn,

24

kai epi Keriwq kai epi Bosorra kai epi pasaV taV poleiV thV ghV Mwab, taV makran kai taV egguV.

25

To keraV tou Mwab suneqlasqh kai o braciwn autou sunetribh, legei KurioV.

26

Mequsate auton× dioti emegalunqh kata tou Kuriou× kai o Mwab qelei kulisqh eiV ton emeton autou kai qelei eisqai eiV gelwta kai autoV.

27

Dioti mhpwV o Israhl den estaqh gelwV eiV se; mhpwV eureqh metaxu kleptwn; dioti osakiV omileiV peri autou, skirtaV upo caraV.

28

Katoikoi tou Mwab, katalipete taV poleiV kai katoikhsate en petra kai genesqe wV peristera fwleuousa eiV ta plagia tou stomatoV tou sphlaiou.

29

Hkousamen thn uperhfanian tou Mwab, tou kaq' uperbolhn uperhfanou× thn uyhlofrosunhn autou kai thn alazoneian autou kai thn uperhfanian autou kai thn eparsin thV kardiaV autou.

30

Egw gnwrizw thn manian autou, legei KurioV, plhn ouci outw× ta yeudh autou den qelousi telesforhsei.

31

Dia touto qelw ololuxei dia ton Mwab kai qelw anabohsei dia olon ton Mwab× qelousi qrhnologhsei dia touV andraV thV Kir-ereV.

32

Ampele thV Sibma, qelw klausei dia se uper ton klauqmon thV Iazhr× ta klhmata sou dieperaaan thn qalassan, efqasan ewV thV qalasshV thV Iazhr× o lehlathV epepesen epi to qeroV sou kai epi ton trughton sou.

33

Kai cara kai agalliasiV exhleifqh apo thV karpoforou pediadoV kai apo thV ghV Mwab× kai afhresa ton oinon apo twn lhnwn× oudeiV qelei lhnopathsei alalazwn× alalagmoV den qelei akousqh.

34

Dia thn kraughn thV Esebwn, htiV efqasen ewV Elealh kai ewV IaaV, autoi edwkan thn fwnhn autwn apo Shgwr ewV Oronaim wV damaliV triethV× dioti kai ta udata tou Nimreim qelousin ekleiyei.

35

Kai qelw pausei en tw Mwab, legei KurioV, ton prosferonta olokautwma eiV touV uyhlouV topouV kai ton qumiazonta eiV touV qeouV autou.

36

Dia touto h kardia mou qelei bombhsei dia ton Mwab wV auloV kai h kardia mou qelei bombhsei wV auloV dia touV andraV thV Kir-ereV× dioti ta apokthqenta eiV authn agaqa apwlesqhsan.

37

Dioti pasa kefalh qelei eisqai falakra kai paV pwgwn exurismenoV× epi pasaV taV ceiraV qelousin eisqai entomai kai epi thn osfun sakkoV.

38

Epi panta ta dwmata tou Mwab kai epi pasaV taV plateiaV autou qrhnoV qelei eisqai× dioti sunetriya ton Mwab wV skeuoV en w den uparcei cariV, legei KurioV.

39

Ololuxate, legonteV, PwV sunetribh× pwV o Mwab estreye ta nwta en kataiscunh× outwV o Mwab qelei eisqai gelwV kai frikh eiV pantaV touV peri auton.

40

Dioti outw legei KurioV× Idou, qelei petaxei wV aetoV, kai qelei aplwsei taV pterugaV autou epi ton Mwab.

41

H Keriwq ekurieuqh kai ta ocurwmata epiasqhsan, kai ai kardiai twn iscurwn tou Mwab qelousin eisqai kat' ekeinhn thn hmeran wV kardia gunaikoV koiloponoushV.

42

Kai o Mwab qelei exaleifqh apo tou na hnai laoV, dioti emegalunqh kata tou Kuriou.

43

FoboV kai lakkoV kai pagiV qelousin eisqai epi se, katoike tou Mwab, legei KurioV.

44

O ekfugwn apo tou fobou qelei pesei eiV ton lakkon, kai o anabaV ek tou lakkou qelei piasqh en th pagidi× dioti qelw ferei ep' auton, epi ton Mwab, to etoV thV episkeyewV autwn, legei KurioV.

45

Oi fugonteV estaqhsan upo thn skian thV Esebwn htonhmenoi× pur omwV qelei exelqei ex Esebwn kai flox ek mesou thV Shwn, kai qelei katafagei to orion tou Mwab kai thn akropolin twn qorubountwn polemistwn.

46

Ouai eiV se, Mwab× o laoV tou CemwV apwlesqh× dioti oi uioi sou epiasqhsan aicmalwtoi kai ai qugatereV sou aicmalwtoi.

47

All' egw qelw epistreyei thn aicmalwsian tou Mwab en taiV escataiV hmeraiV, legei KurioV. Mecri toutou h krisiV tou Mwab.

Jeremiah 49


Jeremiah Chapter 49 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

Peri twn uiwn Ammwn. Outw legei KurioV× MhpwV den ecei uiouV o Israhl; den ecei klhronomon; dia ti o Malcom eklhronomhse thn Gad kai o laoV autou katoikei en taiV polesin ekeinou;

2

Dia touto, idou, ercontai hmerai, legei KurioV, kai qelw kamei na akousqh en Rabba twn uiwn Ammwn qoruboV polemou× kai qelei eisqai swroV ereipiwn kai ai kwmai authV qelousi katakauqh en puri× tote o Israhl qelei klhronomhsei touV klhronomhsantaV auton, legei KurioV.

3

Ololuxon, Esebwn, dioti h Gai elehlathqh× bohsate, ai kwmai thV Rabba, perizwsqhte sakkouV× qrhnhsate kai peridramete dia twn fragmwn× dioti o Malcom qelei upagei eiV aicmalwsian, oi iereiV autou kai oi arconteV autou omou.

4

Dia ti kaucasai eiV taV koiladaV; h koilaV sou dierreuse, qugathr apostatria, htiV hlpizeV epi touV qhsaurouV sou, legousa, TiV qelei elqei enantion mou;

5

Idou, egw ferw fobon epi se, legei KurioV o QeoV twn dunamewn, apo pantwn twn perioikwn sou× kai qelete diaskorpisqh ekastoV kata proswpon autou× kai den qelei uparcei o sunaxwn ton planwmenon.

6

Kai meta tauta qelw epistreyei thn aicmalwsian twn uiwn Ammwn, legei KurioV.

7

Peri tou Edwm. Outw legei o KurioV twn dunamewn× den einai pleon sofia en Qaiman; ecaqh h boulh apo twn sunetwn; efugen h sofia autwn;

8

Fugete, strafhte, kamete topouV baqeiV dia katoikian, katoikoi thV Daidan× dioti qelw ferei ep' auton ton oleqron tou Hsau, ton kairon thV episkeyewV autou.

9

Ean hrconto proV se trughtai, den hqelon afhsei epifullidaV; ean kleptai dia nuktoV, hqelon arpasei to arkoun eiV autouV.

10

All' egw egumnwsa ton Hsau, anekaluya touV kruywnaV autou, kai den qelei dunhqh na krufqh× elehlathqh to sperma autou kai oi adelfoi autou kai oi geitoneV autou, kai autoV den uparcei.

11

AfeV ta orfana sou× egw qelw zwogonhsei auta× kai ai chrai sou aV elpizwsin ep' eme.

12

Dioti outw legei KurioV× Idou, ekeinoi eiV touV opoiouV den proshke na piwsin apo tou pothriou, twonti epion× kai su qeleiV meinei olwV atimwrhtoV; den qeleiV meinei atimwrhtoV all' exapantoV qeleiV piei.

13

Dioti wmosa eiV emauton, legei KurioV, oti h Bosorra qelei eisqai eiV qamboV, eiV oneidoV, eiV erhmwsin kai eiV kataran× kai pasai ai poleiV authV qelousin eisqai erhmoi eiV ton aiwna.

14

Hkousa aggelian para Kuriou kai mhnuthV apestalh proV ta eqnh, legwn, Sunacqhte kai elqete enantion authV kai shkwqhte eiV polemon.

15

Dioti idou, qelw se kamei mikron metaxu twn eqnwn, eukatafronhton metaxu twn anqrwpwn.

16

H tromerothV sou se hpathse kai h uperhfania thV kardiaV sou, su o katoikwn en toiV koilwmasi twn krhmnwn, o katecwn to uyoV twn bounwn× kai an uywshV thn fwlean sou wV o aetoV, kai ekeiqen qelw se katabibasei, legei KurioV.

17

Kai o Edwm qelei eisqai eiV qamboV× paV o diabainwn di' autou qelei ekqambhqh kai qelei surixei epi pasaiV taiV plhgaiV autou.

18

KaqwV katestrafhsan ta Sodoma kai ta Gomorra kai ta plhsiocwra autwn, legei KurioV, outwV anqrwpoV den qelei katoikhsei ekei oude uioV anqrwpou qelei paroikhsei ekei.

19

Idou, qelei anabh wV lewn apo tou fruagmatoV tou Iordanou enantion thV katoikiaV tou dunatou× all' egw tacewV qelw ekdiwxei touton ap' authV× kai ostiV einai o eklektoV mou, touton qelw katasthsei ep' authn× dioti tiV omoioV mou; kai tiV qelei antistaqh eiV eme; kai tiV o poimhn ekeinoV, ostiV qelei staqh kata proswpon mou;

20

Dia touto akousate thn boulhn tou Kuriou, thn opoian ebouleuqh kata tou Edwm, kai touV logismouV autou, touV opoiouV elogisqh kata twn katoikwn thV Qaiman× ExapantoV kai ta elacista tou poimniou qelousi katasurei autouV× exapantoV h katoikia autwn qelei erhmwqh met' autwn.

21

Apo tou hcou thV alwsewV autwn eseisqh h gh× o hcoV thV fwnhV authV hkousqh en th Eruqra qalassh.

22

Idou, qelei anabh kai petaxei wV aetoV, kai qelei aplwsei taV pterugaV autou epi Bosorran× kai en th hmera ekeinh h kardia twn iscurwn tou Edwm qelei eisqai wV kardia gunaikoV koiloponoushV.

23

Peri thV Damaskou. Kathscunqh h Aimaq kai h Arfad× dioti hkousan kakhn aggelian× aneluqhsan× tarach einai en th qalassh× den dunatai na hsucash.

24

H DamaskoV pareluqh, estrafh eiV fughn, kai tromoV katelaben authn× agwnia kai ponoi ekurieusan authn wV tiktoushV.

25

PwV den enapeleifqh h poliV h euklehV, h poliV thV eufrosunhV mou.

26

Dia touto oi neoi authV qelousi pesei en taiV plateiaiV authV, kai panteV oi andreV oi polemistai qelousin apolesqh kat' ekeinhn thn hmeran, legei o KurioV twn dunamewn.

27

Kai qelw anayei pur en tw teicei thV Damaskou kai qelei katafagei ta palatia tou Ben-adad.

28

Peri thV Khdar, kai peri twn basileiwn thV Aswr, ta opoia epataxe Naboucodonosor o basileuV thV BabulwnoV. Outw legei KurioV× Shkwqhte, anabhte proV thn Khdar kai lehlathsate touV uiouV thV anatolhV.

29

Qelousi kurieusei taV skhnaV autwn kai ta poimnia autwn× qelousi labei eiV eautouV ta parapetasmata autwn kai pasan thn aposkeuhn autwn kai taV kamhlouV autwn× kai qelousi bohsei proV autouV, TromoV pantacoqen.

30

Fugete, upagete makran, kamete topouV baqeiV dia katoikian, katoikoi thV Aswr, legei KurioV× dioti Naboucodonosor o basileuV thV BabulwnoV ebouleuqh boulhn enantion saV kai elogisqh logismouV enantion saV.

31

Shkwqhte, anabhte eiV to hsucon eqnoV to katoikoun en asfaleia, legei KurioV× oitineV den ecousi pulaV oude moclouV alla katoikousi monoi×

32

kai ai kamhloi autwn qelousin eisqai lehlasia kai to plhqoV twn kthnwn autwn lafuron× kai qelw diaskorpisei autouV eiV pantaV touV anemouV, proV touV katoikountaV en toiV apwtatoiV meresi× kai qelw epiferei ton oleqron autwn ek pantwn twn peratwn autwn, legei KurioV.

33

Kai h Aswr qelei eisqai katoikia qwwn, erhmoV eiV ton aiwna× den qelei katoikei ekei anqrwpoV kai den qelei paroikei en auth uioV anqrwpou.

34

O logoV tou Kuriou, o genomenoV proV Ieremian ton profhthn, kata thV Elam en th arch thV basileiaV tou Sedekiou basilewV tou Iouda, legwn,

35

Outw legei o KurioV twn dunamewn× Idou, qelw suntriyei to toxon thV Elam, thn archn thV dunamewV autwn.

36

Kai qelw ferei epi thn Elam touV tessaraV anemouV ek twn tessarwn akrwn tou ouranou, kai qelw diaskorpisei autouV eiV pantaV toutouV touV anemouV× kai den qelei eisqai eqnoV, opou oi dediwgmenoi thV Elam den qelousin elqei.

37

Dioti qelw katatromaxei thn Elam emprosqen twn ecqrwn autwn kai emprosqen twn zhtountwn thn yuchn autwn× kai qelw epiferei kakon ep' autouV, ton qumon thV orghV mou, legei KurioV× kai qelw aposteilei thn macairan opisw autwn, ewsou analwsw autouV.

38

Kai qelw sthsei ton qronon mou en Elam, kai qelw exoloqreusei ekeiqen basilea kai megistanaV, legei KurioV.

39

Plhn en taiV escataiV hmeraiV qelw epistreyei thn aicmalwsian thV Elam, legei KurioV.

Jeremiah 50


Jeremiah Chapter 50 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

O logoV, ton opoion elalhse KurioV kata thV BabulwnoV, kata thV ghV twn Caldaiwn, dia Ieremiou tou profhtou.

2

Anaggeilate en toiV eqnesi kai khruxate kai uywsate shmaian× khruxate, mh kruyhte× eipate, Ekurieuqh h Babulwn, kathscunqh o Bhl, sunetribh o Merwdac× kathscunqhsan ta eidwla authV, sunetribhsan ta bdelugmata authV.

3

Dioti apo borra anabainei eqnoV enantion authV, to opoion qelei katasthsei thn ghn authV erhmon, kai den qelei uparcei o katoikwn en auth× apo anqrwpou ewV kthnouV qelousi metatopisqh, qelousi fugei.

4

En taiV hmeraiV ekeinaiV kai en tw kairw ekeinw, legei KurioV, qelousin elqei oi uioi Israhl, autoi kai oi uioi Iouda omou, badizonteV kai klaionteV× qelousin upagei kai zhthsei Kurion ton Qeon autwn.

5

Qelousin erwthsei peri thV odou thV Siwn me ta proswpa autwn proV ekei, legonteV, Elqete kai aV enwqwmen meta tou Kuriou en diaqhkh aiwniw, htiV den qelei lhsmonhqh.

6

O laoV mou egeine probata apolwlota× oi poimeneV autwn paretreyan autouV, perieplanhsan autouV eiV ta orh× uphgan apo orouV eiV bounon, elhsmonhsan thn mandran autwn.

7

PanteV oi euriskonteV autouV katetrwgon autouV, kai oi ecqroi autwn eipon, Den ptaiomen, dioti hmarthsan eiV Kurion, thn katoikian thV dikaiosunhV× nai, eiV Kurion, thn elpida twn paterwn autwn.

8

Fugete ek mesou thV BabulwnoV kai exelqete ek thV ghV twn Caldaiwn kai geinete wV krioi emprosqen poimniwn.

9

Dioti idou, egw qelw egeirei kai anabibasei epi Babulwna sunagwghn eqnwn megalwn ek ghV borra, kai qelousi paratacqh enantion authV× ekeiqen qelei alwqh× ta belh autwn qelousin eisqai wV empeirou iscurou× den qelousin epistreyei kena.

10

Kai h Caldaia qelei eisqai lafuron× panteV oi lehlatounteV authn qelousi cortasqh, legei KurioV.

11

Epeidh hufrainesqe kai ekaucaqe, fqoreiV thV klhronomiaV mou, epeidh eskirtate wV damaliV epi clohV kai ecremetizete wV rwmaleoi ippoi,

12

h mhthr saV kathscunqh sfodra× h gennhtria saV enetraph× idou, auth qelei eisqai h escath twn eqnwn, erhmoV, gh xhra kai abatoV.

13

Ex aitiaV thV orghV tou Kuriou den qelei katoikhqh, alla qelei erhmwqh apasa× paV o diabainwn dia thV BabulwnoV qelei ekqambhqh kai surixei epi pasaiV taiV plhgaiV authV.

14

Paratacqhte enantion thV BabulwnoV kuklw× panteV oi enteinonteV toxon, toxeusate kat' authV, mh feidesqe belwn× dioti hmarthsen eiV Kurion.

15

Alalaxate ep' auth kuklw× paredwken eauthn× epesan ta qemelia authV, kathdafisqhsan ta teich authV× dioti touto einai h ekdikhsiV tou Kuriou× ekdikhqhte authn× kaqwV auth ekame, kamete eiV authn.

16

Ekkoyate apo BabulwnoV ton speironta kai ton kratounta drepanon en kairw qerismou× apo proswpou thV exoloqreutikhV macairaV qelousin epistreyei ekastoV eiV ton laon autou, kai qelousi fugei ekastoV eiV thn ghn autou.

17

O Israhl einai probaton planwmenon× leonteV ekunhghsan auto× prwtoV o basileuV thV AssuriaV katefagen auton× kai usteron outoV o Naboucodonosor, o basileuV thV BabulwnoV, katesuntriye ta osta autou.

18

Dia touto outw legei o KurioV twn dunamewn, o QeoV tou Israhl× Idou, egw qelw timwrhsei ton basilea thV BabulwnoV kai thn ghn autou, kaqwV etimwrhsa ton basilea thV AssuriaV.

19

Kai qelw apokatasthsei ton Israhl en th katoikia autou, kai qelei boskesqai ton Karmhlon kai thn Basan, kai h yuch autou qelei cortasqh epi to oroV Efraim kai Galaad.

20

En taiV hmeraiV ekeinaiV kai en tw kairw ekeinw, legei KurioV, h anomia tou Israhl qelei zhthqh kai den qelei uparcei, kai ai amartiai tou Iouda kai den qelousin eureqh× dioti qelw sugcwrhsei osouV afhsw upoloipon.

21

Anaba epi thn ghn twn katadunastwn, ep' authn kai epi touV katoikouV thV Fekwd× afanison kai exoloqreuson katopin autwn, legei KurioV, kai kame kata panta osa prosetaxa eiV se.

22

Fwnh polemou en th gh kai suntrimma mega.

23

PwV suneqlasqh kai sunetribh h sfura pashV thV ghV× pwV egeinen h Babulwn eiV qamboV metaxu twn eqnwn.

24

Esthsa pagida eiV se, malista kai epiasqhV, Babulwn, kai su den egnwrisaV× eureqhV malista kai sunelhfqhV, dioti eiV ton Kurion antestaqhV.

25

O KurioV hnoixe thn oploqhkhn autou kai exhgage to opla thV orghV autou× dioti to ergon touto ecei KurioV o QeoV twn dunamewn en th gh twn Caldaiwn.

26

Elqete ep' authn apo twn peratwn× anoixate taV apoqhkaV authV× katasthsate authn wV swrouV kai exoloqreusate authn× aV mh meinh ex authV upoloipon.

27

Sfaxate pantaV touV moscouV authV× aV katabwsin eiV sfaghn× ouai eiV autouV× dioti hlqen h hmera autwn, o kairoV thV episkeyewV autwn.

28

Fwnh feugontwn kai diaswzomenwn apo thV ghV BabulwnoV, dia na anaggeilh en Siwn thn ekdikhsin Kuriou tou Qeou hmwn, thn ekdikhsin tou naou autou.

29

Sugkalesate touV toxotaV epi Babulwna× panteV oi enteinonteV toxon, stratopedeusate kat' authV kuklw× mhdeiV ex authV aV mh diaswqh× antapodote eiV authn kata to ergon authV× kata panta osa ekame, kamete eiV authn× dioti uperhfaneuqh kata tou Kuriou, kata tou Agiou tou Israhl.

30

Dia touto oi neoi authV qelousi pesei en taiV plateiaiV authV, kai panteV oi andreV authV oi polemistai qelousin apolesqh kat' ekeinhn thn hmeran, legei KurioV.

31

Idou, egw eimai enantion sou, w ephrmenh, legei KurioV o QeoV twn dunamewn× dioti hlqen h hmera sou, o kairoV thV episkeyewV sou.

32

Kai o ephrmenoV qelei proskoyei kai pesei, kai den qelei uparcei o anasthswn auton× kai qelw anayei pur en taiV polesin autou kai o qelei katafagei panta ta perix autou.

33

Outw legei o KurioV twn dunamewn× oi uioi Israhl kai oi uioi Iouda katedunasteuqhsan omou× kai panteV oi aicmalwtisanteV autouV katekrathsan autouV× hrnhqhsan na apoluswsin autouV.

34

Plhn o LutrwthV autwn einai IscuroV× KurioV twn dunamewn to onoma autou× qelei exapantoV diadikasei thn dikhn autwn, dia na anapaush thn ghn kai na taraxh touV katoikouV thV BabulwnoV.

35

Macaira epi touV CaldaiouV, legei KurioV, kai epi touV katoikouV thV BabulwnoV kai epi touV megistanaV authV kai epi touV sofouV authV.

36

Macaira epi touV yeudoprofhtaV kai qelousi parafronhsei× macaira epi touV iscurouV authV kai qelousi tromaxei.

37

Macaira epi touV ippouV autwn kai epi taV amaxaV autwn kai epi panta ton summikton laon ton en mesw authV, kai qelousin eisqai wV gunaikeV× macaira epi touV qhsaurouV authV kai qelousi diarpacqh.

38

Xhrasia epi ta udata authV, kai qelousi xhranqh× dioti einai gh twn gluptwn kai emwranqhsan en toiV eidwloiV autwn.

39

Dia touto qhria kai ailouroi qelousi katoikhsei ekei kai strouqokamhloi qelousi katoikhsei en auth kai den qelei katoikhqh pleon eiV ton aiwna× kai oudeiV qelei kataskhnwsei en auth eiV genean kai genean.

40

KaqwV katestreyen o QeoV ta Sodoma kai ta Gomorra kai ta plhsiocwra autwn, legei KurioV, outwV anqrwpoV den qelei katoikhsei ekei oude uioV anqrwpou qelei paroikhsei en auth.

41

Idou, laoV qelei elqei apo borra kai eqnoV mega, kai basileiV polloi qelousin egerqh apo twn escatwn thV ghV.

42

Toxon kai logchn qelousi kratei× einai sklhroi kai anileoi× h fwnh autwn hcei wV qalassa, kai epibainousin epi ippouV, paratetagmenoi wV andreV eiV polemon, enantion sou, qugathr BabulwnoV.

43

Hkousen o baileuV thV BabulwnoV thn fhmhn autwn kai ai ceireV autou pareluqhsan× stenocwria sunelaben auton, wdineV wV tiktoushV.

44

Idou, qelei anabh wV lewn apo tou fruagmatoV tou Iordanou enantion thV katoikiaV tou dunatou× all' egw tacewV qelw ekdiwxei autouV ap' authV× kai ostiV einai o eklektoV sou, touton qelw katasthsei ep' authn× dioti tiV omoioV mou; kai tiV qelei antistaqh eiV eme; kai tiV einai o poimhn ekeinoV, ostiV qelei staqh kata proswpon mou;

45

Dia touto akousate thn boulhn tou Kuriou, thn opoian ebouleuqh kata thV BabulwnoV, kai touV logismouV autou, touV opoiouV elogisqh kata thV ghV twn Caldaiwn× exapantoV kai ta elacista tou poimniou qelousi katasurei autouV× exapantoV h katoikia autwn qelei erhmwqh met' autwn.

46

Apo tou hcou thV alwsewV thV BabulwnoV eseisqh h gh, kai h kraugh hkousqh en toiV eqnesi.

Jeremiah 51


Jeremiah Chapter 51 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

Outw legei KurioV× Idou, egw egeirw anemon fqoropoion epi thn Babulwna kai epi touV katoikouV authV touV uywsantaV thn kardian autwn kat' emou.

2

Kai qelw exaposteilei epi thn Babulwna likmhtaV kai qelousin eklikmhsei authn kai ekkenwsei thn ghn authV× dioti en th hmera thV sumforaV kukloqen qelousin eisqai enantion authV.

3

ToxothV epi toxothn aV enteinh to toxon autou kai epi ton pepoiqota epi ton qwraka autou× kai mh feidesqe touV neouV authV× exoloqreusate apan to strateuma authV.

4

Kai oi traumatiai qelousi pesei en th gh twn Caldaiwn kai oi katakekenthmenoi en taiV odoiV authV.

5

Dioti o Israhl den egkateleifqh oude o IoudaV para tou Qeou autou, para tou Kuriou twn dunamewn, an kai h gh autwn eneplhsqh anomiaV enantion tou Agiou tou Israhl.

6

Fugete ek mesou thV BabulwnoV kai diaswsate ekastoV thn yuchn autou× mh apolesqhte en th anomia authV× dioti einai kairoV ekdikhsewV tou Kuriou× antapodoma autoV antapodidei eiV authn.

7

H Babulwn estaqh pothrion crusoun en th ceiri tou Kuriou, mequon pasan thn ghn× apo tou oinou authV epion ta eqnh× dia touto ta eqnh parefronhsan.

8

Epesen exaifnhV h Babulwn kai sunetribh× ololuzete di' authn× labete balsamon dia ton ponon authV, iswV iatreuqh.

9

Meteceirisqhmen iatrika dia thn Babulwna alla den iatreuqh× egkataleiyate authn, kai aV apelqwmen ekastoV eiV thn ghn autou× dioti h krisiV authV efqasen eiV ton ouranon kai uywqh ewV tou sterewmatoV.

10

O KurioV efanerwse thn dikaiosunhn hmwn× elqete kai aV dihghqwmen en Siwn to ergon Kuriou tou Qeou hmwn.

11

Stilbwsate ta belh× puknwsate taV aspidaV× o KurioV hgeire to pneuma twn basilewn twn Mhdwn× dioti o skopoV autou einai enantion thV BabulwnoV, dia na exoloqreush authn× epeidh h ekdikhsiV tou Kuriou einai ekdikhsiV tou naou autou.

12

Uywsate shmaian epi ta teich thV BabulwnoV, endunamwsate thn frouran, sthsate fulakaV, etoimasate enedraV× dioti o KurioV kai ebouleuqh kai qelei ektelesei ekeino, to opoion elalhsen enantion twn katoikwn thV BabulwnoV.

13

W h katoikousa epi udatwn pollwn, h plhrhV qhsaurwn, hlqe to teloV sou, to peraV thV pleonexiaV sou.

14

O KurioV twn dunamewn wmosen eiV eauton, legwn, ExapantoV qelw se gemisei apo anqrwpwn wV apo akridwn, kai qelousin ekpemyei alalagmon enantion sou.

15

AutoV epoihse thn ghn en th dunamei autou, esterewse thn oikoumenhn en th sofia autou kai exeteine touV ouranouV en th sunesei autou.

16

Otan ekpemph thn fwnhn autou, sunistatai plhqoV udatwn en ouranoiV, kai anagei nefelaV apo twn akrwn thV ghV× kamnei astrapaV dia brochn kai exagei anemon ek twn qhsaurwn autou.

17

PaV anqrwpoV emwranqh upo thV gnwsewV autou× paV cwneuthV kathscunqh apo twn gluptwn× dioti yeudoV einai to cwneuton autou kai pnoh en autw den uparcei.

18

MataiothV tauta, ergon planhV× en kairw episkeyewV autwn qelousin apolesqh.

19

H meriV tou Iakwb den einai wV auta, dioti autoV einai o plasaV ta panta× kai o Israhl einai h rabdoV thV klhronomiaV autou× KurioV twn dunamewn to onoma autou.

20

Su hso pelekuV mou, opla polemou, kai dia sou sunetriya eqnh kai dia sou exwloqreusa basileia×

21

kai dia sou sunetriya ippon kai anabathn autou, kai dia sou sunetriya amaxan kai anabathn authV×

22

kai dia sou sunetriya andra kai gunaika, kai dia sou sunetriya geronta kai neon, kai dia sou sunetriya neaniskon kai parqenon×

23

kai dia sou sunetriya poimena kai poimnion autou, kai dia sou sunetriya gewrgon kai zeugoV autou× kai dia sou sunetriya strathgouV kai arcontaV.

24

Kai qelw antapodwsei epi thn Babulwna kai epi pantaV touV katoikouV thV CaldaiaV pasan thn kakian autwn, thn opoian epraxan en Siwn enwpion saV, legei KurioV.

25

Idou, egw eimai enantion sou, oroV fqoropoion, legei KurioV, to opoion fqeireiV pasan thn ghn× kai qelw ekteinei thn ceira mou epi se kai qelw se katakulisei apo twn bracwn kai se katasthsei oroV purikauston.

26

Kai den qelousi labei apo sou liqon dia gwnian oude liqon dia qemelia, alla qeleiV eisqai erhmwsiV aiwnia, legei KurioV.

27

Uywsate shmaian epi thn ghn, salpisate salpigga en toiV eqnesin, etoimasate eqnh kat' authV, paraggeilate kat' authV, eiV ta basileia tou Ararat, tou Minni kai tou Ascenaz× katasthsate ep' authn archgouV× anabibasate ippouV wV akridaV orqotricaV.

28

Etoimasate kat' authV eqnh, touV basileiV twn Mhdwn, touV strathgouV authV kai pantaV touV arcontaV authV kai pasan thn ghn thV epikrateiaV authV.

29

Kai h gh qelei seisqh kai stenaxei× dioti h boulh tou Kuriou qelei ektelesqh kata thV BabulwnoV, dia na katasthsh thn ghn thV BabulwnoV erhmon, aneu katoikou.

30

Oi iscuroi thV BabulwnoV exelipon apo tou na polemwsin, emeinan en toiV ocurwmasin× h dunamiV autwn exelipen× egeinan wV gunaikeV× ekausan taV katoikiaV authV× oi mocloi authV sunetribhsan.

31

TacudromoV qelei dramei eiV apanthsin tacudromou kai mhnuthV eiV apanthsin mhnutou, dia na anaggeilwsi proV ton basilea thV BabulwnoV oti h poliV autou hlwqh apo twn akrwn authV,

32

kai oti ai diabaseiV epiasqhsan, kai katekausan en puri touV kalamwnaV, kai oi andreV tou polemou katetromaxan.

33

Dioti outw legei o KurioV twn dunamewn, o QeoV tou Israhl. H qugathr thV BabulwnoV einai wV alwnion, kairoV einai na katapathqh× eti oligon kai qelei elqei o kairoV tou qerismou authV.

34

Naboucodonosor o basileuV thV BabulwnoV me katefage, me sunetriye, me katesthsen aggeion acrhston, me katepien wV drakwn, eneplhse thn koilian autou apo twn truferwn mou, me exwsen.

35

H eiV eme kai eiV thn sarka mou adikia aV elqh epi thn Babulwna, qelei eipei h katoikousa thn Siwn× kai to aima mou epi touV katoikouV thV CaldaiaV, qelei eipei h Ierousalhm.

36

Dia touto outw legei KurioV× Idou, egw qelw diadikasei thn dikhn sou kai qelw ekdikhsei thn ekdikhsin sou, kai qelw katasthsei thn qalassan authV xhran kai qelw xhranei thn phghn authV.

37

Kai h Babulwn qelei eisqai eiV swrouV, katoikhthrion qwwn, qamboV kai surigmoV, aneu katoikou.

38

Qelousi brucasqai omou wV leonteV, qelousin wruesqai wV skumnoi leontwn.

39

Qelw kamei autouV na qermanqwsin en toiV sumposioiV autwn, kai qelw mequsei autouV, dia na euqumhswsi kai na upnwswsin upnon aiwnion kai na mh exupnhswsi, legei KurioV.

40

Qelw katabibasei autouV wV arnia eiV sfaghn, wV kriouV meta tragwn.

41

PwV hlwqh h Shsac kai eqhreuqh to kauchma pashV thV ghV× pwV egeinen Babulwn qamboV en toiV eqnesin.

42

H qalassa anebh epi thn Babulwna× katekalufqh upo tou plhqouV twn kumatwn authV.

43

Ai poleiV authV katestaqhsan qamboV, gh anudroV kai abatoV gh, en h den katoikei oudeiV anqrwpoV oude uioV anqrwpou diercetai di' authV.

44

Kai qelw timwrhsei ton Bhl en Babulwni kai ekbalei ek tou stomatoV autou osa katepie× kai ta eqnh den qelousi sunacqh pleon proV auton, kai auto to teicoV thV BabulwnoV qelei pesei.

45

Lae mou, exelqete ek mesou authV kai swsate ekastoV thn yuchn autou apo thV orghV tou qumou tou Kuriou×

46

mhpote h kardia saV caunwqh kai fobhqhte upo thV aggeliaV htiV qelei akousqh en th gh× qelei de elqei aggelia to en etoV, kai meta touto h aggelia to allo etoV, kai katadunasteia en th gh, exousiasthV enantion exousiastou.

47

Dia touto, idou, ercontai hmerai kai qelw kamei ekdikhsin epi ta glupta thV BabulwnoV× kai pasa h gh authV qelei kataiscunqh kai panteV oi tetraumatismenoi authV qelousi pesei en tw mesw authV.

48

Tote oi ouranoi kai h gh kai panta ta en autoiV qelousin alalaxei epi Babulwna× dioti oi exoloqreutai qelousin elqei ep' authn apo borra, legei KurioV.

49

KaqwV h Babulwn ekame touV tetraumatismenouV tou Israhl na peswsin, outw kai en Babulwni qelousi pesei oi tetraumatismenoi pashV thV ghV.

50

Oi ekfugonteV thn macairan, upagete, mh stekesqe× enqumhqhte ton Kurion makroqen, kai Ierousalhm aV anabh epi thn kardian saV.

51

Kathscunqhmen, dioti hkousamen oneidismon× aiscunh katekaluye to proswpon hmwn× dioti eishlqon xenoi eiV to agiasthrion tou oikou tou Kuriou.

52

Dia touto, idou, ercontai hmerai, legei KurioV, kai qelw kamei ekdikhsin epi ta glupta authV× kai kaq' olhn thn ghn authV oi tetraumatismenoi qelousin oimwzei.

53

Kai an h Babulwn anabh ewV tou ouranou kai an ocurwsh to uyoV thV dunamewV authV, qelousin elqei par' emou exoloqreutai ep' authn, legei KurioV.

54

Fwnh kraughV ercetai apo BabulwnoV kai suntrimmoV megaV ek ghV Caldaiwn,

55

dioti o KurioV exwloqreuse thn Babulwna kai hfanisen ex authV thn megalhn fwnhn× ta de kumata ekeinwn hcousin× o qoruboV thV fwnhV autwn exakouetai wV udatwn pollwn×

56

dioti o exoloqreuthV hlqen ep' authn, epi thn Babulwna, kai oi dunatoi authV sunelhfqhsan, ta toxa autwn sunetribhsan× epeidh KurioV o QeoV twn antapodosewn qelei exapantoV kamei antapodosin.

57

Kai qelw mequsei touV hgemonaV authV kai touV sofouV authV, touV strathgouV authV kai touV arcontaV authV kai touV dunatouV authV× kai qelousi koimhqh upnon aiwnion kai den qelousin exupnhsei, legei o BasileuV, tou opoiou to onoma einai o KurioV twn dunamewn.

58

Outw legei o KurioV twn dunamewn× ta platea teich thV BabulwnoV qelousin olotelwV kataskafh, kai ai pulai authV ai uyhlai qelousi katakah en puri, kai osa oi laoi ekopiasan qelousin eisqai eiV mathn, kai osa ta eqnh emocqhsan qelousin eisqai dia to pur.

59

O logoV, ton opoion IeremiaV o profhthV prosetaxen eiV ton Seraian ton uion tou Nhriou uiou tou Maasiou, ote eporeueto meta tou Sedekiou basilewV tou Iouda eiV Babulwna, kata to tetarton etoV thV basileiaV autou× hto de o SeraiaV koitwnarchV.

60

Egraye de o IeremiaV en eni bibliw panta ta kaka, ta opoia emellon na elqwsin epi thn Babulwna, pantaV touV logouV toutouV touV gegrammenouV kata thV BabulwnoV.

61

Kai eipen o IeremiaV proV ton Seraian, Otan elqhV eiV thn Babulwna kai idhV kai anagnwshV pantaV touV logouV toutouV,

62

tote qeleiV eipei, Kurie, su elalhsaV kata tou topou toutou, dia na exoloqreushV auton, wste na mh uparch o katoikwn en autw, apo anqrwpou ewV kthnouV, alla na hnai erhmwsiV aiwnia.

63

Kai afou teleiwshV anaginwskwn to biblion touto, qeleiV desei ep' auto liqon kai riyei auto eiV to meson tou Eufratou×

64

kai qeleiV eipei, Outw qelei buqisqh h Babulwn, kai den qelei shkwqh ek twn kakwn, ta opoia egw qelw ferei ep' authn× kai oi Babulwnioi qelousin exasqenhsei. Mecri toutou einai oi logoi tou Ieremiou.

Jeremiah 52


Jeremiah Chapter 52 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

EnoV kai eikosi etwn hlikiaV hto o SedekiaV ote ebasileuse, kai ebasileusen endeka eth en Ierousalhm× to de onoma thV mhtroV autou hto Amoutal, qugathr tou Ieremiou apo Libna.

2

Kai epraxe ponhra enwpion tou Kuriou, kata panta osa epraxen o Iwaceim.

3

Dioti apo tou qumou tou Kuriou tou genomenou kata Ierousalhm kai Iouda, ewsou aperriyen autouV apo proswpou autou, o SedekiaV apestathse kata tou basilewV thV BabulwnoV.

4

Kai en tw enatw etei thV basileiaV autou, ton dekaton mhna, thn dekathn tou mhnoV, hlqe Naboucodonosor o basileuV thV BabulwnoV, autoV kai apan to strateuma autou, epi thn Ierousalhm, kai estratopedeusan enantion authV kai wkodomhsan periteicisma kat' authV kuklw.

5

Kai h poliV epoliorkeito mecri tou endekatou etouV tou basilewV Sedekiou.

6

En tw tetartw mhni, thn enathn tou mhnoV, h peina ekrataiwqh en th polei kai den uphrcen artoV dia ton laon tou topou.

7

Kai exeporqhqh h poliV kai panteV oi andreV tou polemou efugon kai exhlqon ek thV polewV thn nukta, dia thV odou thV pulhV thV metaxu twn duo teicwn, thV plhsion tou basilikou khpou× oi de Caldaioi hsan plhsion thV polewV kuklw, kai uphgon kata thn odon thV pediadoV.

8

To de strateuma twn Caldaiwn katediwxen opisw tou basilewV kai efqasan ton Sedekian eiV taV pediadaV thV Iericw× kai apan to strateuma autou dieskorpisqh apo plhsion autou.

9

Kai aunelabon ton basilea kai anhgagon auton proV ton basilea thV BabulwnoV eiV Ribla en th gh Aimaq kai eprofere katadikhn ep' auton.

10

Kai esfaxen o basileuV thV BabulwnoV touV uiouV tou Sedekiou emprosqen twn ofqalmwn autou× esfaxen oti kai pantaV touV arcontaV Iouda en Ribla.

11

Kai touV ofqalmouV tou Sedekiou exetuflwse, kai edesen auton me duo calkinaV aluseiV× kai eferen auton o basileuV thV BabulwnoV eiV Babulwna kai ebalen auton eiV oikon fulakhV ewV thV hmeraV tou qanatou autou.

12

En de tw pemptw mhni, th dekath tou mhnoV, tou dekatou ennatou etouV tou Naboucodonosor basilewV thV BabulwnoV hlqen epi Ierousalhm Nebouzaradan o arciswmatofulax, o paristamenoV enwpion tou basilewV thV BabulwnoV,

13

kai katekause ton oikon tou Kuriou kai ton oikon tou basilewV, kai pantaV touV oikouV thV Ierousalhm kai panta megan oikon katekausen en puri.

14

Kai apan to strateuma twn Caldaiwn, to meta tou arciswmatofulakoV, katekrhmnisan panta ta teich thV Ierousalhm kuklw.

15

Kai ek twn ptwcwn tou laou kai to upoloipon tou laou to enapoleifqen en th polei kai touV fugontaV, oitineV prosefugon proV ton basilea thV BabulwnoV, kai to enapoleifqen tou plhqouV, metwkise Nebouzaradan o arciswmatofulax.

16

Ek twn ptwcwn omwV thV ghV afhke Nebouzaradan o arciswmatofulax dia ampelourgouV kai dia gewrgouV.

17

Kai touV stulouV touV calkinouV touV en tw oikw tou Kuriou kai taV baseiV kai thn calkinhn qalassan thn en tw oikw tou Kuriou katekoyan oi Caldaioi, kai metekomisan olon ton calkon autwn eiV thn Babulwna.

18

Elabon de kai touV lebhtaV kai ta ptuaria kai ta lucnoyalida kai taV lekanaV kai ta qumiathria kai panta ta skeuh ta calkina, dia twn opoiwn ekamnon thn uphresian.

19

Elabe proseti o arciswmatofulax kai touV krathraV kai ta purodoceia, kai taV lekanaV kai touV lebhtaV kai taV lucniaV kai ta qumiathria kai taV fialaV, osa hsan crusa kai osa argura×

20

touV duo stulouV, thn mian qalassan kai touV dwdeka calkinouV moscouV touV anti basewn, ta opoia ekamen o basileuV Solomwn dia ton oikon tou Kuriou× o calkoV pantwn toutwn twn skeuwn hto azugistoV.

21

Peri de twn stulwn, to uyoV tou enoV stulou hto dekaoktw phcwn, kai zwnh phcwn dwdeka periekuklonen auton, kai to pacoV autou daktulwn tessarwn× hto kenoV.

22

Kai to kionokranon to ep' autou calkinon× to de uyoV tou enoV kionokranou pente phcwn kai to diktuwton kai ta rodia epi tou kionokranou kuklw, ta panta calkina× ta auta eice kai o deuteroV stuloV meta twn rodiwn.

23

Kai hsan enenhkonta ex rodia kremamena× panta ta rodia ta epi tou diktuwtou hsan ekaton kuklw.

24

Kai elaben o arciswmatofulax Seraian ton prwton ierea kai Sofonian ton deuteron ierea kai touV treiV qurwrouV×

25

kai ek thV polewV elaben ena eunoucon, ostiV hto epistathV epi twn andrwn twn polemistwn, kai epta andraV ek twn paristamenwn emprosqen tou basilewV, touV eureqentaV en th polei, kai ton grammatea ton arconta twn strateumatwn, ostiV ekamne thn stratologian tou laou thV ghV, kai exhkonta andraV ek tou laou thV ghV, touV eureqentaV en mesw thV polewV.

26

Kai labwn autouV Nebouzaradan o arciswmatofulax eferen autouV proV ton basilea thV BabulwnoV eiV Ribla.

27

Kai epataxen autouV o basileuV thV BabulwnoV kai eqanatwsen autouV en Ribla, en th gh Aimaq. Outw metwkisqh o IoudaV apo thV ghV autou.

28

OutoV einai o laoV, ton opoion metwkisen o Naboucodonosor, en tw ebdomw etei, treiV ciliadaV kai eikositreiV IoudaiouV×

29

en tw dekatw ogdow etei tou Naboucodonosor metwkisen autoV apo Ierousalhm oktakosiaV triakonta duo yucaV×

30

en tw eikostw tritw etei tou Naboucodonosor metwkise Nebouzaradan o arciswmatofulax ek twn Ioudaiwn eptakosiaV tessarakonta pente yucaV× pasai ai yucai tessareV ciliadeV kai exakosiai.

31

En de tw triakostw ebdomw etei thV metoikesiaV tou Iwakeim basilewV tou Iouda, ton dwdekaton mhna, thn eikosthn pempthn tou mhnoV, Eueil-merwdac o basileuV thV BabulwnoV, kata to etoV kaq' o ebasileusen, anuywse thn kefalhn tou Iwakeim basilewV tou Iouda kai exhgagen auton ek tou oikou thV fulakhV,

32

kai elalhsen eumenwV met' autou kai eqese ton qronon autou epanwqen tou qronou twn basilewn twn met' autou en Babulwni.

33

Kai hllaxe ta imatia thV fulakhV autou× kai etrwgen arton pantote met' autou pasaV taV hmeraV thV zwhV autou.

34

Kai to sithresion autou hto pantoteinon sithresion didomenon eiV auton para tou basilewV thV BabulwnoV, hmerhsioV corhgia mecri thV hmeraV tou qanatou autou, pasaV taV hmeraV thV zwhV autou.

Lamentations 1


Lamentations Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

PwV ekaqhse monh h poliV h peplhqummenh lawn. Katesth wV chra h peplhqummenh en eqnesin, h arcousa en taiV eparciaiV× egeinen upotelhV.

2

AkatapaustwV klaiei thn nukta kai ta dakrua authV katarreousin epi taV siagonaV authV× ek pantwn twn agapwntwn authn den uparcei o parhgorwn authn× panteV oi filoi authV eferqhsan proV authn apistwV× ecqroi egeinan eiV authn.

3

Hcmalwtisqh o IoudaV upo qliyewV kai upo bareiaV douleiaV× kaqhtai en toiV eqnesi× den euriskei anapausin× panteV oi diwktai autou katelabon auton en mesw twn stenwn.

4

Ai odoi thV Siwn penqousi, dioti oudeiV ercetai eiV taV eortaV× pasai ai pulai authV einai erhmoi oi iereiV authV anastenazousin× ai parqenoi authV einai perilupoi kai auth plhrhV pikriaV.

5

Oi enantioi authV egeinan kefalh, oi ecqroi authV euhmerousi× dioti o KurioV kateqliyen authn dia to plhqoV twn anomiwn authV× ta nhpia authV eporeuqhsan eiV aicmalwsian emprosqen tou ecqrou.

6

Kai efugen apo thV qugatroV Siwn pasa h doxa authV× oi arconteV authV egeinan wV elafoi mh euriskousai boskhn, kai ebadizon cwriV dunamewV emprosqen tou diwkontoV.

7

Enequmhqh h Ierousalhm en taiV hmeraiV thV qliyewV authV kai thV exwsewV authV panta ta epiqumhta authV, ta opoia eicen apo cronwn arcaiwn, ote epesen o laoV authV eiV thn ceira tou ecqrou kai den uphrcen o bohqwn authn× eidon authn oi ecqroi, egelasan epi th katapausei authV.

8

Amartian hmarthsen h Ierousalhm× dia touto egeinen wV akaqartoV× panteV oi doxazonteV authn katefronhsan authn, dioti eidon thn aschmosunhn authV× auth de anestenaze kai apestrafh eiV ta opisw.

9

H akaqarsia authV hto eiV ta kraspeda authV× den enequmhqh ta telh authV× oqen etapeinwqh exaisiwV× den uphrcen o parhgorwn authn. Ide, Kurie, thn qliyin mou, dioti emegalunqh o ecqroV.

10

O ecqroV exhplwse thn ceira autou epi panta ta epiqumhta authV× dioti auth eide ta eqnh eisercomena eiV to agiasthrion authV, ta opoia prosetaxaV na mh eiselqwsin eiV thn sunagwghn sou.

11

PaV o laoV authV katastenazei, zhtwn arton× edwkan ta epiqumhta autwn anti trofhV, dia na epanelqh h yuch autwn. Ide, Kurie, kai epibleyon× dioti egeina exouqenhmenh.

12

W, proV umaV, panteV oi diabainonteV thn odon× epibleyate kai idete, an hnai ponoV kata ton ponon mou, ostiV egeinen eiV eme, me ton opoion me eqliyen o KurioV en th hmera thV orghV tou qumou autou.

13

Exapesteilen ex uyouV pur epi ta osta mou kai katekrathsen auta× hplwse diktuon eiV touV podaV mou× me estreyen eiV ta opisw× me katesthsen hfanismenhn, olhn thn hmeran odunwmenhn.

14

O zugoV twn asebhmatwn mou sunesfigcqh dia thV ceiroV autou× perieplecqhsan, anebhsan epi ton trachlon mou, kateluse thn dunamin mou× o KurioV me paredwken eiV ceiraV, ex wn den dunamai na egerqw.

15

O KurioV katestrwse pantaV touV dunatouV mou en tw mesw mou× ekalesen ep' eme wrismenon kairon dia na suntriyh touV eklektouV mou× o KurioV epathsen en lhnw thn parqenon, thn qugatera Iouda.

16

Dia tauta egw qrhnw× oi ofqalmoi mou, oi ofqalmoi mou katarreousin udata× dioti apemakrunqh ap' emou o parhgorhthV o anazwopoiwn thn yuchn mou× oi uioi mou hfanisqhsan, dioti uperiscusen o ecqroV.

17

H Siwn ekteinei taV ceiraV authV, den uparcei o parhgorwn authn× o KurioV prosetaxe peri tou Iakwb× oi ecqroi autou periekuklwsan auton× h Ierousalhm egeine metaxu autwn wV akaqartoV.

18

DikaioV einai o KurioV dioti apestathsa apo tou logou autou. Akousate, parakalw, panteV oi laoi, kai idete ton ponon mou× ai parqenoi mou kai oi neaniskoi mou eporeuqhsan eiV aicmalwsian.

19

Ekalesa touV agapwntaV me, all' autoi me hpathsan× oi iereiV mou kai oi presbuteroi mou exepneusan en th polei, dioti ezhthsan trofhn uper eautwn dia na epanelqh h yuch autwn.

20

Ide, Kurie, dioti qlibomai× ta entosqia mou tarattontai, h kardia mou anastrefetai entoV mou, dioti megalwV apestathsa× exwqen hteknwsen h macaira× en tw oikw o qanatoV.

21

Hkousan, dioti stenazw× den uparcei o parhgorwn me× panteV oi ecqroi mou hkousan thn sumforan mou× ecarhsan oti su ekameV touto × otan ferhV thn hmeran, thn opoian ekalesaV, autoi qelousi geinei wV egw.

22

AV elqh enwpion sou pasa h kakia autwn× kai kame eiV autouV wV ekameV eiV eme dia panta ta amarthmata mou× dioti polloi einai oi stenagmoi mou kai h kardia mou exelipe.

Lamentations 2


Lamentations Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

PwV periekaluyen o KurioV me nefoV thn qugatera Siwn en th orgh autou, katerriyen apo tou ouranou eiV thn ghn thn doxan tou Israhl, kai den enequmhqh en th hmera thV orghV autou to upopodion twn podwn autou

2

O KurioV katepontise pasaV taV katoikiaV tou Iakwb kai den efeisqh× katestreyen en tw qumw autou ta ocurwmata thV qugatroV Iouda× kathdafisen auta× ebebhlwse to basileion kai touV arcontaV autou.

3

Suneqlasen en th exayei tou qumou autou pan to keraV tou Israhl× estreyen opisw thn dexian autou ap' emprosqen tou ecqrou× kai exhfqh kata tou Iakwb wV pur flogeron, katatrwgon ta perix.

4

Eneteine to toxon autou wV ecqroV, esthse thn dexian autou wV upenantioV, kai efoneuse pan to areston eiV touV ofqalmouV en th skhnh thV qugatroV Siwn× execeen wV pur ton qumon autou.

5

O KurioV egeinen wV ecqroV, katepontise ton Israhl× katepontise panta ta palatia autou× hfanise ta ocurwmata autou× kai eplhqunen eiV thn qugatera Iouda to penqoV kai thn qliyin.

6

Kai exespase thn skhnhn autou wV kalubhn khpou× kathfanise ton topon twn sunaxewn autou× o KurioV ekame na lhsmonhqh en Siwn h eorth kai to sabbaton, kai en th aganakthsei thV orghV autou aperriye basilea kai ierea.

7

O KurioV apebale to qusiasthrion autou, ebdelucqh to agiasthrion autou× sunekleisen en th ceiri twn ecqrwn ta teich twn palatiwn authV× hlalaxan en tw oikw tou Kuriou wV en hmera eorthV.

8

O KurioV ebouleuqh na afanish to teicoV thV qugatroV Siwn× exeteine thn staqmhn, den apestreye thn ceira autou apo tou na katapontizh, kai ekame na penqhsh to periteicisma kai to teicoV× ta panta htonhsan omou.

9

Ai pulai authV enephcqhsan eiV thn ghn× hfanise kai katesuntriye touV moclouV authV× o basileuV authV kai oi arconteV authV einai en toiV eqnesi× nomoV den uparcei× oude oi profhtai authV euriskousin orasin para Kuriou.

10

Oi presbuteroi thV qugatroV Siwn, kaqhntai kata ghV, siwpwnteV× anebibasan cwma epi thn kefalhn autwn, ezwsqhsan sakkouV× ai parqenoi thV Ierousalhm katebibasan taV kefalaV autwn proV thn ghn.

11

Oi ofqalmoi mou emaranqhsan upo twn dakruwn, ta entosqia mou tarattontai, h colh mou execuqh eiV thn ghn, dia ton suntrimmon thV qugatroV tou laou mou, epeidh ta nhpia kai ta qhlazonta elipoyucoun en taiV plateiaiV thV polewV.

12

Eipon proV taV mhteraV autwn, Pou einai sitoV kai oinoV; Opote elipoqumoun en taiV plateiaiV thV polewV wV o traumatiaV, opote h yuch autwn execeeto eiV ton kolpon twn mhterwn autwn.

13

Tina na labw martura eiV se; me ti na se sugkrinw, qugathr thV Ierousalhm; Me poion na se exomoiwsw dia na se parhgorhsw, parqene, qugathr Siwn; Dioti o suntrimmoV sou einai megaV wV h qalassa× tiV dunatai na se iatreush;

14

Oi profhtai sou eidon peri sou mataia kai afrosunhn, kai den efanerwsan thn anomian sou, dia na apostreywsi thn aicmalwsian sou× all' eidon peri sou fortia mataia kai proxena exwsewV.

15

PanteV oi diabainonteV thn odon ekrothsan epi se ceiraV× esurixan kai eseisan taV kefalaV autwn eiV thn qugatera thV Ierousalhm, legonteV, Auth einai h poliV, peri thV opoiaV elegeto, H enteleia thV wraiothtoV, h cara pashV thV ghV;

16

PanteV oi ecqroi sou hnoixan epi se to stoma autwn× esurixan kai etrixan touV odontaV legonteV, Katepiomen authn× auth twonti einai h hmera, thn opoian periemenomen× euromen, eidomen.

17

O KurioV ekamen o, ti ebouleuqh× exeplhrwse ton logon autou, ton opoion diwrisen apo hmerwn arcaiwn× Katestreye kai den efeisqh, kai eufranen epi se ton ecqron× uywse to keraV twn enantiwn sou.

18

H kardia autwn ebohse proV ton Kurion, TeicoV thV qugatroV Siwn, katabibaze wV ceimarron dakrua hmeran kai nukta× mh dwshV pausin eiV seauton× aV mh siwphsh h korh twn ofqalmwn sou.

19

Shkwqhti, bohson thn nukta, otan arcizwsin ai fulakai× ekceon thn kardian sou wV udwr emprosqen tou proswpou tou Kuriou× uywson proV auton taV ceiraV sou, dia thn zwhn twn nhpiwn sou, ta opoia lipoqumousin apo thV peinhV epi twn akrwn paswn twn odwn.

20

Ide, Kurie, kai epibleyon, eiV tina pote ekameV outw; Na fagwsin ai gunaikeV ton karpon thV koiliaV autwn, ta nhpia en toiV sparganoiV autwn; Na foneuqwsin en tw agiasthriw tou Kuriou iereuV kai profhthV;

21

To paidion kai o gerwn koitontai kata ghV en taiV odoiV× ai parqenoi mou kai oi neaniskoi mou epeson en macaira× efoneusaV en th hmera thV orghV sou, katesfaxaV, den efeisqhV.

22

ProsekalesaV pantacoqen, wV en hmera panhgurewV, touV tromouV mou, kai oudeiV eswqh oude upeleifqh en th hmera thV orghV tou Kuriou× ekeinouV, touV opoiouV esparganwsa kai huxhsa, o ecqroV mou sunetelesen autouV.

Lamentations 3


Lamentations Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

Egw eimai o anqrwpoV, ostiV eidon qliyin apo thV rabdou tou qumou autou.

2

Me wdhghse kai eferen eiV skotoV kai ouci eiV fwV.

3

Nai, kat' emou estrafh× kat' emou estreye thn ceira autou olhn thn hmeran.

4

Epalaiwse thn sarka mou kai to derma mou× sunetriye ta osta mou.

5

Wikodomhse kat' emou kai me periekuklwse colhn kai mocqon.

6

Me ekaqisen en skoteinoiV wV nekrouV aiwniouV.

7

Me periefraxe, dia na mh exelqw× ebarune taV aluseiV mou.

8

Eti kai otan krazw kai anabow, apokleiei thn proseuchn mou.

9

Periefraxe me pelekhtouV liqouV taV odouV mou, estreblwse taV tribouV mou.

10

Egeinen eiV eme arktoV enedreuousa, lewn en apokrufoiV.

11

Paretreye taV odouV mou kai me katesparaxe, me katesthaen hfanismenhn.

12

Eneteine to toxon autou kai me esthsen wV skopon eiV beloV.

13

Enephxen eiV ta nefra mou ta belh thV faretraV autou.

14

Egeina gelwV eiV panta ton laon mou, asma autwn olhn thn hmeran.

15

Me ecortase pikrian× me emequsen ayinqion.

16

Kai sunetriye touV odontaV mou me calikaV× me ekaluye me spodon.

17

Kai apesprwxa, apo eirhnhV thn yuchn mou× elhsmonhsa to agaqon.

18

Kai eipa, Apwlesqh h dunamiV mou kai h elpiV mou upo tou Kuriou.

19

Enqumhqhti thn qliyin mou kai thn exwsin mou, to ayinqion kai thn colhn.

20

H yuch mou enqumeitai tauta akatapaustwV kai einai tetapeinwmenh en emoi.

21

Touto anakalw eiV thn kardian mou, oqen ecw elpida×

22

EleoV tou Kuriou einai, oti den sunetelesqhmen, epeidh den exelipon oi oiktirmoi autou.

23

Ananeonontai en taiV prwiaiV× megalh einai h pistothV sou.

24

O KurioV einai h meriV mou, eipen h yuch mou× dia touto qelw elpizei ep' auton.

25

AgaqoV o KurioV eiV touV prosmenontaV auton, eiV thn yuchn thn ekzhtousan auton.

26

Kalon einai kai na elpizh tiV kai na efhsucazh eiV thn swthrian tou Kuriou.

27

Kalon eiV ton anqrwpon na bastazh zugon en th neothti autou.

28

Qelei kaqhsqai kata monaV kai siwpa, epeidh o QeoV epebale fortion ep' auton.

29

Qelei balei to stoma autou eiV to cwma, iswV hnai elpiV.

30

Qelei dwsei thn siagona eiV ton rapizonta auton× qelei cortasqh apo oneidismou.

31

Dioti o KurioV den aporriptei eiV ton aiwna×

32

All' ean kai qliyh, qelei omwV kai oikteirhsei kata to plhqoV tou eleouV autou.

33

Dioti den qlibei ek kardiaV autou oude kataqlibei touV uiouV twn anqrwpwn.

34

To na katapath tiV upo touV podaV autou pantaV touV desmiouV thV ghV.

35

To na diastrefh krisin anqrwpou katenanti tou proswpou tou Uyistou×

36

To na adikh anqrwpon en th dikh autou× o KurioV den blepei tauta.

37

TiV legei ti kai ginetai, cwriV na prostaxh auto o KurioV;

38

Ek tou stomatoV tou Uyistou den exercontai ta kaka kai ta agaqa;

39

Dia ti hqele goggusei anqrwpoV zwn, anqrwpoV, dia thn poinhn thV amartiaV autou;

40

AV ereunhswmen taV odouV hmwn kai aV exetaswmen kai aV epistreywmen eiV ton Kurion.

41

AV uywswmen taV kardiaV hmwn kai taV ceiraV proV ton Qeon ton en toiV ouranoiV, legonteV,

42

Hmarthsamen kai apestathsamen× su den maV sunecwrhsaV.

43

PeriekaluyaV me qumon kai katediwxaV hmaV× efoneusaV, den efeisqhV.

44

EkaluyaV seauton me nefoV, dia na mh diabainh h proseuch hmwn.

45

MaV ekameV skubalon kai bdelugma en mesw twn lawn.

46

PanteV oi ecqroi hmwn hnoixan to stoma autwn ef' hmaV.

47

FoboV kai lakkoV hlqon ef' hmaV, erhmwsiV kai suntrimmoV.

48

RuakaV udatwn katabibazei o ofqalmoV mou dia ton suntrimmon thV qugatroV tou laou mou.

49

O ofqalmoV mou stalazei kai den siwpa, dioti den ecei anesin,

50

Ewsou o KurioV diakuyh kai idh ex ouranou.

51

O ofqalmoV mou kataqlibei thn yuchn mou, ek paswn twn qugaterwn thV polewV mou.

52

Oi ecqreuomenoi me anaitiwV me ekunhghsan akatapaustwV wV strouqion.

53

Ekoyan thn zwhn mou en tw lakkw kai erriyan liqon ep' eme.

54

Ta udata eplhmmurhsan uperanw thV kefalhV mou× eipa, Aperrifqhn.

55

Epekalesqhn to onoma sou, Kurie, ek lakkou katwtatou.

56

HkousaV thn fwnhn mou× mh kleishV to wtion sou eiV ton stenagmon mou, eiV thn kraughn mou.

57

EplhsiasaV kaq' hn hmeran se epekalesqhn× eipaV, Mh fobou.

58

EdikasaV, Kurie, thn dikhn thV yuchV mou× elutrwsaV thn zwhn mou.

59

EideV, Kurie, to proV eme adikon× krinon thn krisin mou.

60

EideV pasaV taV ekdikhseiV autwn, pantaV touV dialogismouV autwn kat' emou.

61

HkousaV, Kurie, ton oneidismon autwn, pantaV touV dialogismouV autwn kat' emou×

62

TouV logouV twn epanistamenwn ep' eme kai taV meletaV autwn kat' emou olhn thn hmeran.

63

Ide, otan kaqhntai kai otan shkonwntai× egw eimai to asma autwn.

64

Kame, Kurie, eiV autouV antapodosin kata ta erga twn ceirwn autwn.

65

DoV eiV autouV pwrwsin kardiaV, thn kataran× sou ep' autouV.

66

Katadiwxon en orgh kai afanison autouV upokatwqen twn ouranwn tou Kuriou.

Lamentations 4


Lamentations Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

PwV hmaurwqh to crusion, hlloiwqh to crusion to kaqarwtaton, oi liqoi tou agiasthriou diesparhsan eiV ta akra paswn twn odwn.

2

Oi endoxoi uioi thV Siwn, oi ektimwmenoi wV to kaqaron crusion, pwV elogisqhsan wV aggeia phlina, ergon ceiroV keramewV.

3

Eti kai ta khth prosferousi mastouV kai qhlazousi ta tekna autwn× h de qugathr tou laou mou esklhrunqh wV ai strouqokamhloi en erhmw.

4

H glwssa tou qhlazontoV ekollhqh eiV ton ouraniskon autou upo thV diyhV× ta paidia ezhthsan arton kai den uparcei o koptwn eiV auta.

5

Oi trwgonteV faghta trufera koitontai en taiV odoiV hfanismenoi× oi anateqrammenoi en porfura enhgkalisqhsan thn koprian.

6

Kai h poinh thV anomiaV thV qugatroV tou laou mou egeine megalhtera para thn poinhn thV amartiaV twn Sodomwn, ta opoia katestrafhsan wV en riph, kai den enhrghsan ep' autwn ceireV.

7

Oi Nazhraioi authV hsan kaqarwteroi cionoV, leukoteroi galaktoV, eruqroteroi thn oyin uper touV polutimouV liqouV, stilpnoi wV o sapfeiroV×

8

H oyiV autwn kathmaurwqh uper thn asbolhn× den egnwrizonto en taiV odoiV× to derma autwn ekollhqh epi twn ostewn autwn× exhranqh, egeinen wV xulon.

9

Eutucesteroi estaqhsan oi qanatwqenteV upo thV romfaiaV, para oi qanatwqenteV upo thV peinhV× dioti outoi katathkontai, tetraumatismenoi di' elleiyin gennhmatwn tou agrou.

10

Ai ceireV twn eusplagcnwn gunaikwn eyhsan ta tekna autwn× egeinan eiV autaV trofh en tw suntrimmw thV qugatroV tou laou mou.

11

O KurioV sunetelese ton qumon autou, execee thn floga thV orghV autou, kai exhye pur en Siwn, to opoion katefage ta qemelia authV.

12

Den episteuon oi basileiV thV ghV kai panteV oi katoikounteV thn oikoumenhn, oti hqelen eiselqei ecqroV kai polemioV eiV taV pulaV thV Ierousalhm.

13

Touto egeine dia taV amartiaV twn profhtwn authV kai taV anomiaV twn ierewn authV, oitineV ecunon to aima twn dikaiwn en mesw authV.

14

Perieplanhqhsan wV tufloi en taiV odoiV, emolunqhsan en tw aimati, wste oi anqrwpoi den hdunanto na eggiswsi ta endumata autwn.

15

Aposthte, akaqartoi, ekrazon proV autouV× aposthte, aposthte, mh eggishte× enw efeugon kai perieplanwnto, elegeto metaxu twn eqnwn, Den qelousi paroikei pleon meq' hmwn.

16

To proswpon tou Kuriou diemerisen autouV, den qelei pleon epiblepei ep' autouV× proswpon ierewn den esebasqhsan, gerontaV den hlehsan.

17

Enw eti uphrcomen, oi ofqalmoi hmwn apekamon, prosmenonteV thn mataian bohqeian hmwn× apebleyamen kechnoteV proV eqnoV mh dunamenon na swzh.

18

Paramoneuousi ta icnh hmwn, dia na mh peripatwmen en taiV plateiaiV hmwn× eplhsiase to teloV hmwn, ai hmerai hmwn eplhrwqhsan, dioti hlqe to teloV hmwn.

19

Oi katadiwkonteV hmaV egeinan elafroteroi twn aetwn tou ouranou× ekunhghsan hmaV epi ta orh, enhdreusan hmaV en th erhmw.

20

H pnoh twn mukthrwn hmwn, o cristoV tou Kuriou, epiasqh en taiV pagisin autwn, upo thn skian tou opoiou, elegomen, qelomen zh metaxu twn eqnwn.

21

Caire kai eufrainou, qugathr Edwm, h katoikousa en gh Ouz× eti kai proV se qelei perasei to pothrion× qeleiV mequsqh kai qeleiV gumnwqh.

22

Eteleiwsen h poinh thV anomiaV sou, qugathr Siwn× den qelei se ferei pleon eiV aicmalwsian× qelei episkefqh thn anomian sou, qugathr Edwm× qelei apokaluyei ta amarthmata sou.

Lamentations 5


Lamentations Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

Enqumhqhti, Kurie, ti egeinen eiV hmaV× epibleyon, kai ide ton oneidismon hmwn.

2

H klhronomia hmwn metestrafh eiV allotriouV, ai oikiai hmwn eiV xenouV.

3

Egeinamen orfanoi aneu patroV, ai mhtereV hmwn wV chrai.

4

Me argurion epiomen to udwr hmwn× ta xula hmwn epwlhqhsan eiV hmaV.

5

Epi ton trachlon hmwn einai diwgmoV× emocqhsamen, anapausin den ecomen.

6

Hplwsamen ceira proV touV AiguptiouV, proV touV AssuriouV, dia na cortasqwmen arton.

7

Oi patereV hmwn hmarthsan, ekeinoi den uparcousi× kai hmeiV feromen taV anomiaV autwn.

8

Douloi exousiazousin ef' hmaV× den uparcei o lutronwn ek thV ceiroV autwn.

9

Feromen ton arton hmwn meta kindunou thV zwhV hmwn, ap' emprosqen thV romfaiaV thV erhmou.

10

To derma hmwn hmaurwqh wV klibanoV, apo thV kausewV thV peinhV.

11

Etapeinwsan taV gunaikaV en Siwn, taV parqenouV en taiV polesin Iouda.

12

Oi arconteV ekremasqhsan upo twn ceirwn autwn× ta proswpa twn presbuterwn den etimhqhsan.

13

Oi neoi upeblhqhsan eiV to alesma, kai ta paidia epeson upo ta xula.

14

Oi presbuteroi epausan apo twn pulwn, oi neoi apo twn asmatwn autwn.

15

Epausen h cara thV kardiaV hmwn, o coroV hmwn estrafh eiV penqoV.

16

O stefanoV thV kefalhV hmwn epesen× ouai de eiV hmaV, dioti hmarthsamen.

17

Dia touto exelipen h kardia hmwn, dia tauta eskotodiniasan oi ofqalmoi hmwn.

18

Dia thn erhmwsin tou orouV Siwn, ai alwpekeV peripatousin en autw.

19

Su, Kurie, katoikeiV eiV ton aiwna× o qronoV sou diamenei eiV genean kai genean.

20

Dia ti qeleiV maV lhsmonhsei dia pantoV; qeleiV maV egkataleiyei eiV makrothta hmerwn;

21

Epistreyon hmaV, Kurie, proV se kai qelomen epistrafh. Ananewson taV hmeraV hmwn wV to proteron.

22

Diati aperriyaV hmaV olotelwV, wrgisqhV enantion hmwn ewV sfodra;

Ezekiel 1


Ezekiel Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

En tw triakostw etei, tw tetartw mhni, th pempth tou mhnoV, enw hmhn metaxu twn aicmalwtwn para ton potamon Cebar, hnoicqhsan oi ouranoi kai eidon oramata tou Qeou×

2

th pempth tou mhnoV tou etouV toutou, tou pemptou thV aicmalwsiaV tou basilewV Iwacein,

3

egeine rhtwV logoV Kuriou proV ton Iezekihl uion tou Bouzei ton ierea, en th gh twn Caldaiwn para ton potamon Cebar, kai ekei estaqh h ceir tou Kuriou ep' auton.

4

Kai eidon kai idou, anemostrobiloV hrceto apo borra, nefoV mega kai pur sustrefomenon× perix de toutou lamyiV kai ek mesou autou efaineto wV oyiV hlektrou, ek mesou tou puroV.

5

Kai ek mesou autou efaineto tessarwn zwwn omoiwma. Kai h qea autwn hto auth× eicon omoiwma anqrwpou.

6

Kai ekaston eice tessara proswpa kai ekaston autwn eice tessaraV pterugaV.

7

Kai oi podeV autwn hsan podeV orqoi, kai to icnoV tou podoV autwn omoion me icnoV podoV moscou× kai espinqhroboloun wV oyiV calkou stilbontoV.

8

Kai eicon ceiraV anqrwpou upokatwqen twn pterugwn autwn, eiV ta tessara autwn merh× kai ta tessara eicon ta proswpa autwn kai taV pterugaV autwn.

9

Ai pterugeV autwn suneiconto h mia meta thV allhV× den estrefonto enw ebadizon× katenanti tou proswpou autwn eporeuonto ekaston.

10

Peri de tou omoiwmatoV tou proswpou autwn, ta tessara eicon proswpon anqrwpou, kai proswpon leontoV kata to dexion meroV× kai ta tessara eicon proswpon booV kata to aristeron× eicon kai ta tessara proswpon aetou.

11

Kai ta proswpa autwn kai ai pterugeV autwn hsan dihrhmenai proV ta anw× duo ekastou suneiconto h mia meta thV allhV kai duo ekalupton ta swmata autwn.

12

Kai eporeuonto ekaston katenanti tou proswpou autou× opou to pneuma efereto, ekei ebadizon× enw ebadizon, den estrefonto.

13

Peri de tou omoiwmatoV twn zwwn, h qea autwn hto wV kaiomenoi anqrakeV puroV, wV qea lampadwn× touto sunestrefeto metaxu twn zwwn× kai hto to pur lampron, kai astraph exhrceto apo tou puroV.

14

Kai ta zwa etrecon kai epestrefon wV h qea thV astraphV.

15

Kai wV eidon ta zwa, idou, trocoV eiV epi thn ghn, plhsion twn zwwn eiV ta tessara autwn proswpa.

16

H qea twn trocwn kai h ergasia autwn hsan wV oyiV bhrullou× kai oi tessareV eicon to auto omoiwma× kai h qea autwn kai h ergasia autwn hsan wV ean hto trocoV en mesw trocou.

17

Ote ebadizon, ekinounto kata ta tessara autwn plagia× den estrefonto enw ebadizon.

18

Oi de kukloi autwn hsan toson uyhloi, wste ekamnon fobon× kai oi kukloi autwn plhreiV ofqalmwn kuklw twn tessarwn toutwn.

19

Kai ote ta zwa eporeuonto, eporeuonto oi trocoi plhsion autwn× kai ote ta zwa uyononto apo thV ghV, uyononto kai oi trocoi.

20

Opou hto na upagh to pneuma, ekei eporeuonto, ekei to pneuma hto na upagh× kai oi trocoi uyononto apenanti toutwn, dioti to pneuma twn zwwn hto en toiV trocoiV.

21

Ote ekeina eporeuonto, eporeuonto kai outoi× kai ote ekeina istanto, istanto kai outoi× ote de ekeina uyononto apo thV ghV, kai oi trocoi uyononto apenanti autwn, dioti to pneuma twn zwwn hto en toiV trocoiV.

22

Kai to omoiwma tou sterewmatoV tou epanwqen thV kefalhV twn zwwn hto wV oyiV foberou krustallou, exhplwmenou uper taV kefalaV autwn.

23

Upokatw de tou sterewmatoV hsan ektetamenai ai pterugeV autwn, h mia proV thn allhn× duo eicen ekaston, me taV opoiaV ekalupton ta swmata autwn.

24

Kai ote eporeuonto, hkouon ton hcon twn pterugwn autwn, wV hcon udatwn pollwn, wV fwnhn tou Pantodunamou, kai thn fwnhn thV laliaV wV fwnhn stratopedou× ote istanto, katebibazon taV pterugaV autwn.

25

Kai egineto fwnh anwqen ek tou sterewmatoV tou uper thn kefalhn autwn× ote istanto, katebibazon taV pterugaV autwn.

26

Uperanwqen de tou sterewmatoV tou uper thn kefalhn autwn efaineto omoiwma qronou, wV qea liqou sapfeirou× kai epi tou omoiwmatoV tou qronou omoiwma wV qea anqrwpou kaqhmenou ep' auton anwqen.

27

Kai eidon wV oyin hlektrou, wV qean puroV en autw kuklw, apo thV qeaV thV osfuoV autou kai epanw× kai apo thV qeaV thV osfuoV autou kai katw eidon wV qean puroV, kai eice lamyin kuklw.

28

WV h qea tou toxou, tou ginomenon en th nefelh en hmera brochV, outwV hto h qea thV lamyewV kuklw. Auth hto h qea tou omoiwmatoV thV doxhV tou Kuriou. Kai ote eidon, epeson epi proswpon mou kai hkousa fwnhn lalountoV.

Ezekiel 2


Ezekiel Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

Kai eipe proV eme, Uie anqrwpou, sthqi epi touV podaV sou, kai qelw lalhsei proV se.

2

Kai kaqwV elalhse proV eme, eishlqen eiV eme to pneuma kai me esthsen epi touV podaV mou, kai hkousa ton lalounta proV eme.

3

Kai eipe proV eme, Uie anqrwpou, egw se exapostellw proV touV uiouV Israhl, proV eqnh apostatika, ta opoia apestathsan ap' emou× autoi kai oi patereV autwn estaqhsan parabatai enantion mou ewV tauthV thV shmeron hmeraV×

4

kai einai uioi sklhroproswpoi kai sklhrokardioi. Egw se exapostellw proV autouV, kai qeleiV eipei proV autouV, Outw legei KurioV o QeoV.

5

Kai ean te akouswsin, ean te apeiqhswsi, dioti einai oikoV apostathV, qelousin omwV gnwrisei oti estaqh profhthV en mesw autwn.

6

Kai su, uie anqrwpou, mh fobhqhV ap' autwn kai apo twn logwn autwn mh deiliashV, dioti einai akanqai kai skolopeV meta sou, kai katoikeiV metaxu skorpiwn× mh fobhqhV apo twn logwn autwn kai apo proswpou autwn mh tromaxhV, dioti einai oikoV apostathV.

7

Kai qeleiV lalhsei touV logouV mou proV autouV, ean te akouswsin, ean te apeiqhswsi× dioti einai apostatai.

8

Su omwV, uie anqrwpou, akoue touto, to opoion egw lalw proV se× mh geinhV apostathV wV o apostathV oikoV× anoixon to stoma sou kai fage touto, to opoion egw didw eiV se.

9

Kai eidon kai idou, ceir exhplwmenh proV eme, kai idou, en auth tomoV bibliou.

10

Kai exetulixen auton enwpion mou× kai hto gegrammenoV eswqen kai exwqen, kai en autw gegrammenoi klauqmoi kai qrhnwdiai kai ouai.

Ezekiel 3


Ezekiel Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

Kai eipe proV eme, Uie anqrwpou, fage touto, to opoion euriskeiV× fage touton ton tomon kai upage na lalhshV proV ton oikon Israhl.

2

Kai hnoixa to stoma mou kai me eywmise ton tomon ekeinon.

3

Kai eipe proV eme, Uie anqrwpou, aV fagh h koilia sou kai aV emplhsqwsi ta entosqia sou apo tou tomou toutou, ton opoion egw didw eiV se. Kai efagon kai egeinen en tw stomati mou wV meli upo thV glukuthtoV.

4

Kai eipe proV eme, Uie anqrwpou, upage, eiselqe eiV ton oikon tou Israhl kai lalhson touV logouV mou proV autouV.

5

Dioti den exapostellesai proV laon baquceilon kai baruglwsson alla proV ton oikon Israhl×

6

ouci proV laouV pollouV baquceilouV kai baruglwssouV, twn opoiwn touV logouV den ennoeiV. Kai proV toioutouV ean se exapestellon, outoi hqelon sou eisakousei.

7

O oikoV omwV Israhl den qelei na sou akoush× dioti den qelousi na eisakouwsin emou× epeidh paV o oikoV Israhl einai sklhrometwpoV kai sklhrokardioV.

8

Idou, ekamon to proswpon sou dunaton enantion twn proswpwn autwn kai to metwpon sou, dunaton enantion twn metwpwn autwn.

9

WV adamanta sklhroteron calikoV ekamon to metwpon sou× mh fobhqhV autouV kai mh tromaxhV apo proswpou autwn, dioti einai oikoV apostathV.

10

Kai eipe proV eme, Uie anqrwpou, pantaV touV logouV mou, touV opoiouV qelw lalhsei proV se, labe en th kardia sou kai akouson me ta wta sou.

11

Kai upage, eiselqe proV touV aicmalwtisqentaV, proV touV uiouV tou laou sou, kai lalhson proV autouV kai eipe proV autouV, Outw legei KurioV o QeoV, ean te akouswsin, ean te apeiqhswsi.

12

Kai me eshkwse to pneuma, kai hkousa opisqen mou fwnhn megalhV sugkinhsewV legontwn, Euloghmenh h doxa tou Kuriou ek tou topou autou.

13

Kai hkousa ton hcon twn pterugwn twn zwwn, aitineV suneiconto h mia meta thV allhV, kai ton hcon twn trocwn apenanti toutwn kai fwnhn megalhV sugkinhsewV.

14

Kai me uywse to pneuma kai me elabe kai uphga en pikria kai en aganakthsei tou pneumatoV mou× plhn h ceir tou Kuriou hto krataia ep' eme.

15

Kai hlqon proV touV metoikisqentaV eiV Telabib, touV katoikountaV para ton potamon Cebar, kai ekaqhsa opou ekeinoi ekaqhnto kai paremeina ekei metaxu autwn epta hmeraV ekstatikoV.

16

Kai meta taV epta hmeraV egeine logoV Kuriou proV eme, legwn,

17

Uie anqrwpou, se katesthsa fulaka epi ton oikon Israhl× akouson loipon logon ek tou stomatoV mou kai nouqethson autouV par' emou.

18

Otan legw proV ton anomon, ExapantoV qeleiV qanatwqh, kai su den nouqethshV auton kai den lalhshV dia na apotreyhV ton anomon apo thV odou autou thV anomou, wste na swshV thn zwhn autou, ekeinoV men o anomoV qelei apoqanei en th anomia autou× plhn ek thV ceiroV sou qelw zhthsei to aima autou.

19

All' ean su men nouqethshV ton anomon, autoV omwV den epistrefh apo thV anomiaV autou kai apo thV odou autou thV anomou, ekeinoV men qelei apoqanei en th anomia autou, su de hleuqerwsaV thn yuchn sou.

20

Palin, ean o dikaioV ektraph apo thV dikaiosunhV autou kai praxh anomian, kai egw qesw proskomma emprosqen autou× ekeinoV qelei apoqanei× epeidh den edwkaV eiV auton nouqesian qelei apoqanei en th amartia autou, kai h dikaiosunh autou, thn opoian ekame, den qelei mnhmoneuqh× plhn ek thV ceiroV sou qelw zhthsei to aima autou.

21

Ean omwV su nouqethshV ton dikaion dia na mh amarthsh kai autoV den amarthsh, o dikaioV qelei bebaiwV zhsei, dioti enouqethqh× kai su hleuqerwsaV thn yuchn sou.

22

Kai estaqh ekei h ceir tou Kuriou ep' eme kai eipe proV eme, Shkwqhti, exelqe eiV thn pediada kai ekei qelw lalhsei proV se.

23

Kai eshkwqhn kai exhlqon eiV thn pediada kai idou, h doxa tou Kuriou istato ekei, wV h doxa thn opoian eidon para ton potamon Cebar× kai epeson epi proswpon mou.

24

Kai eishlqe to pneuma eiV eme kai me esthsen epi touV podaV mou kai elalhse proV eme kai moi eipen, Upage, kleisqhti entoV thV oikiaV sou.

25

Dioti, oson peri sou, uie anqrwpou, idou, qelousi balei epi se desma kai qelousi se desei me auta kai den qeleiV exelqei eiV to meson autwn.

26

Kai thn glwssan sou qelw kollhsei proV ton larugga sou kai qeleiV geinei alaloV× kai den qeleiV eisqai proV autouV anhr elegcwn, dioti einai oikoV apostathV.

27

Plhn otan lalhsw proV se, qelw anoixei to stoma sou kai qeleiV eipei proV autouV, Outw legei KurioV o QeoV× O akouwn aV akouh× kai o apeiqwn aV apeiqh× dioti einai oikoV apostathV.

Ezekiel 4


Ezekiel Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

Kai su, uie anqrwpou, labe eiV seauton keramida kai qeV authn emprosqen sou kai diagrayon ep' authV polin, thn Ierousalhm×

2

kai sthson poliorkian enantion authV kai oikodomhson promacwnaV enantion authV kai uywson procwmata enantion authV, qeV eti stratopedon enantion authV kai sthson kriouV kuklw enantion authV.

3

Kai labe eiV seauton plaka sidhran kai qeV authn wV toicon sidhroun metaxu sou kai thV polewV, kai sthrixon to proswpon sou enantion authV kai qelei poliorkhqh kai qeleiV balei poliorkian enantion authV× touto qelei eisqai shmeion eiV ton oikon Israhl.

4

Kai su plagiason epi thn aristeran sou pleuran kai qeV thn anomian tou oikou Israhl ep' authn× kata ton ariqmon twn hmerwn, kaq' aV qeleiV plagiasei ep' authn, qeleiV bastasei thn anomian autwn.

5

Dioti egw epi se eqesa ta eth thV anomiaV autwn kata ton ariqmon twn hmerwn, triakosiaV enenhkonta hmeraV× kai qeleiV bastasei thn anomian tou oikou Israhl.

6

Kai afou teleiwshV tautaV, plagiason palin epi thn pleuran sou thn dexian, kai qeleiV bastasei thn anomian tou oikou Iouda tessarakonta hmeraV× ekasthn mian hmeran prosdiwrisa eiV se anti enoV etouV.

7

Kai qeleiV sthrixei to proswpon sou proV thn poliorkian thV Ierousalhm kai o braciwn sou qelei eisqai gumnoV kai qeleiV profhteusei enantion authV.

8

Kai idou, qelw balei epi se desma, kai den qeleiV strafh apo thV miaV sou pleuraV eiV thn allhn, ewsou teleiwshV taV hmeraV thV poliorkiaV sou.

9

Kai su labe eiV seauton siton kai kriqhn kai kuamouV kai fakhn kai kegcron kai arakon, kai qeV auta eiV en aggeion kai kame ex autwn artouV eiV seauton× kata ton ariqmon twn hmerwn kaq' aV qeleiV plagiasei epi thn pleuran sou, triakosiaV kai enenhkonta hmeraV qeleiV trwgei ek toutwn.

10

Kai to faghton sou, to opoion qeleiV trwgei ek toutwn, qelei eisqai me zugion, eikosi siklwn thn hmeran× apo kairou ewV kairou qeleiV trwgei ex autwn.

11

Kai udwr me metron qeleiV pinei, to ekton enoV in× apo kairou ewV kairou qeleiV pinei.

12

Kai qeleiV trwgei autouV wV kriqinouV egkrufiaV, kai qeleiV yhnei autouV me kopron exercomenhn apo anqrwpou, emprosqen twn ofqalmwn autwn.

13

Kai eipe KurioV, Outw qelousi fagei oi uioi Israhl ton arton autwn memolusmenon metaxu twn eqnwn, opou qelw diaskorpisei autouV.

14

Kai egw eipa, A, Kurie Qee× idou, yuch mou den emolunqh, epeidh apo neothtoV mou ewV tou nun den efagon qnhsimaion h qhrialwton, oude eishlqe pote eiV to stoma mou kreaV bdelukton.

15

Kai eipe proV eme, Ide, edwka eiV se kopron booV anti koprou anqrwpinhV, kai me tauthn qeleiV yhsei ton arton sou.

16

Kai eipe proV eme, Uie anqrwpou, idou, egw qelw suntriyei to uposthrigma tou artou en Ierousalhm× kai qelousi trwgei arton me zugion kai en stenocwria, kai qelousi pinei udwr me metron kai en agwnia×

17

dia na katanthswsin endeeiV artou kai udatoV× kai qelousin ekqambeisqai proV allhlouV, kai qelousin analwqh dia taV anomiaV autwn.

Ezekiel 5


Ezekiel Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

Kai su, uie anqrwpou, labe eiV seauton macairan kopteran× qeleiV labei eiV seauton xurafion kourewV kai qeleiV perasei auto epi thn kefalhn sou kai epi ton pwgwna sou. Labe epeita eiV seauton plastiggaV zugiwn kai diaireson auta.

2

To triton qeleiV kausei en puri en tw mesw thV polewV, enw ai hmerai thV poliorkiaV sumplhrountai× kai to triton qeleiV labei kai katakoyei kuklw authV en macaira× kai to triton qeleiV diaskorpisei eiV ton aera× kai egw qelw gumnwsei macairan opisqen autwn.

3

Kai ek toutwn qeleiV labei eti oligaV tinaV kai desei autaV eiV ta kraspeda sou.

4

Epeita labe eti ek toutwn kai riyon autaV eiV to meson tou puroV kai katakauson autaV en puri× enteuqen qelei exelqei pur eiV panta ton oikon Israhl.

5

Outw legei KurioV o QeoV× Auth einai h Ierousalhm× egw eqesa authn en mesw twn eqnwn kai twn perix authV topwn.

6

All' auth methllaxe taV kriseiV mou eiV anomian ceirotera para ta eqnh, kai ta diatagmata mou ceirotera para touV topouV touV perix authV× dioti aperriyan taV kriseiV mou kai ta diatagmata mou× den periepathsan en autoiV.

7

Oqen outw legei KurioV o QeoV× Epeidh seiV uperebhte ta eqnh ta perix umwn kai den periepathsate en toiV diatagmasi mou kai taV kriseiV mou den exetelesate all' oude kata taV kriseiV twn eqnwn twn perix umwn epraxate,

8

Dia touto outw legei KurioV o QeoV× Idou, kai egw eimai enantion sou kai qelw ektelesei kriseiV en mesw sou enwpion twn eqnwn.

9

Kai qelw kamei eiV se ekeino to opoion den ekamon, oude qelw kamei pote omoion toutou, dia panta ta bdelugmata sou.

10

Dia touto oi patereV qelousi fagei ta tekna autwn en mesw sou kai ta tekna qelousi fagei touV pateraV autwn× kai qelw ektelesei kriseiV eiV se× apan de to upoloipon sou qelw diaskorpisei eiV panta anemon.

11

Dia touto, zw egw, legei KurioV o QeoV, exapantoV, epeidh su emianaV ta agia mou me pasaV taV miaraV praxeiV sou kai me panta ta bdelugmata sou, kai egw loipon qelw se suntriyei× kai o ofqalmoV mou den qelei feisqh, kai egw den qelw se elehsei.

12

To triton sou qelousin apoqanei upo loimou kai qelousin analwqh en mesw sou upo peinhV× kai to triton qelousi pesei kuklw sou upo romfaiaV× to de allo triton qelw diaskorpisei eiV panta anemon kai qelw gumnwsei macairan opisqen autwn.

13

Kai qelei suntelesqh o qumoV mou kai qelw anapausei thn orghn mou ep' autouV kai qelw eucaristhqh× kai qelousi gnwrisei oti egw o KurioV elalhsa en tw zhlw mou, otan suntelesw kat' autwn thn orghn mou.

14

Kai qelw se katasthsei erhmon kai oneidoV metaxu twn eqnwn twn kuklw sou, enwpion pantoV diabainontoV.

15

Kai qeleiV eisqai oneidoV kai paignion, didaskalia kai qamboV, eiV ta eqnh ta kuklw sou, otan ektelesw kriseiV eiV se en qumw kai en orgh kai met' epitimhsewn orghV× egw o KurioV elalhsa.

16

Otan exaposteilw ep' autouV ta kaka belh thV peinhV ta exoloqreutika, ta opoia qelw exaposteilei dia na saV exoloqreusw, qelw epauxhsei eti thn peinan eiV esaV kai qelw suntriyei eiV esaV to uposthrigma tou artou.

17

Kai qelw exaposteilei ef' umaV peinan kai qhria kaka kai qelousi se orfanisei, kai loimoV kai aima qelousi perasei dia sou, kai qelw ferei romfaian epi se× egw o KurioV elalhsa.

Ezekiel 6


Ezekiel Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou proV ta orh tou Israhl kai profhteuson enantion autwn,

3

kai eipe, Orh tou Israhl, akousate ton logon Kuriou tou Qeou× Outw legei KurioV o QeoV proV ta orh kai proV ta bouna, proV touV ruakaV kai proV taV koiladaV. Idou, egw, egw qelw ferei ef' umaV romfaian, kai qelw katastreyei touV uyhlouV topouV saV.

4

Kai ta qusiasthria saV qelousin afanisqh kai ta eidwla saV qelousi suntrifqh, kai touV tetraumatismenouV saV qelw katabalei emprosqen twn xoanwn saV.

5

Kai qelw strwsei ta ptwmata twn uiwn Israhl emprosqen twn xoanwn autwn, kai qelw diaskorpisei ta osta saV kuklw twn qusiasthriwn saV.

6

kata pasan katoikhsin saV ai poleiV qelousin erhmwqh, kai oi uyhloi topoi qelousin afanisqh, wste ta qusiasthria saV na erhmwqwsi kai na afanisqwsi, kai ta xoana saV na suntrifqwsi kai na ekleiywsi, kai ta eidwla saV na peswsi katakekommena, kai ta erga saV na exaleifqwsi.

7

Kai oi tetraumatismenoi qelousi pesei en mesw umwn, kai qelete gnwrisei oti egw eimai o KurioV.

8

Qelw omwV afhsei upoloipon, dia na echte tinaV ekfugontaV thn macairan metaxu twn eqnwn, otan diaskorpisqhte eiV touV topouV.

9

Kai osoi apo saV ekfugwsi, qelousi me enqumeisqai metaxu twn eqnwn, opou qelousi ferqh aicmalwtoi, otan ferw eiV suntribhn thn pornikhn autwn kardian htiV exeklinen ap' emou, kai touV ofqalmouV autwn touV ekporneuontaV katopin twn xoanwn autwn× kai qelousin apostrefesqai eautouV di' osaV kakiaV epraxan en pasi toiV bdelugmasin autwn.

10

Kai qelousi gnwrisei oti egw o KurioV den elalhsa mataiwV, oti hqelon kamei eiV autouV ta kaka tauta.

11

Outw legei KurioV o QeoV× Krothson me thn ceira sou kai ktuphson me ton poda sou kai eipe, Ouai dia panta ta kaka bdelugmata tou oikou Israhl× dioti qelousi pesei upo macairaV, upo peinhV kai upo loimou.

12

O makran qelei apoqanei upo loimou kai o plhsion qelei pesei upo macairaV, o de enapoleifqeiV kai o poliorkoumenoV qelei apoqanei upo peinhV× outw qelw suntelesei thn orghn mou ep' autouV.

13

Kai qelete gnwrisei oti egw eimai o KurioV, otan oi traumatiai autwn khntai metaxu twn xoanwn autwn kuklw twn qusiasthriwn autwn, epi panta uyhlon lofon, epi pasaV taV korufaV twn orewn kai upokatw pantoV dendron prasinou kai upokatw pashV dasufullou druoV, tou topou opou proseferon osmhn euwdiaV eiV panta ta xoana autwn.

14

Kai qelw ekteinei thn ceira mou ep' autouV kai katasthsei erhmon thn ghn, erhmoteran malista para thn erhmon Diblaqa, eiV pasaV autwn taV katoikhseiV× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 7


Ezekiel Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Kai su, uie anqrwpou, akouson× outw legei KurioV o QeoV proV thn ghn tou Israhl. TeloV, to teloV hlqen epi ta tessara akra thV ghV.

3

To teloV hlqe twra epi se kai qelw aposteilei epi se thn orghn mou kai qelw se krinei kata taV odouV sou kai qelw antapodwsei epi se panta ta bdelugmata sou.

4

Kai o ofqalmoV mou den qelei se feisqh kai den qelw elehsei× alla qelw antapodwsei epi se taV odouV sou, kai qelousin eisqai en mesw sou ta bdelugmata sou× kai qelete gnwrisei oti egw eimai o KurioV.

5

Outw legei KurioV o QeoV× Kakon, en kakon, idou, ercetai×

6

teloV hlqe, to teloV hlqen× exhgerqh kata sou× idou, efqasen.

7

H prwia hlqen epi se, katoike thV ghV× o kairoV hlqen, h hmera thV katastrofhV eplhsiase kai ouci agalliasiV twn orewn.

8

Twra euquV qelw ekceei thn orghn mou epi se kai qelw suntelesei ton qumon mou epi se× kai qelw se krinei kata taV odouV sou kai antapodwsei epi se panta ta bdelugmata sou.

9

Kai o ofqalmoV mou den qelei feisqh kai den qelw elehsei× kata taV odouV sou qelw soi antapodwsei, kai qelousin eisqai ta bdelugmata sou en mesw sou× kai qelete gnwrisei oti egw eimai o KurioV o patasswn.

10

Idou, h hmera, idou, hlqen× h prwia efanh× h rabdoV hnqhsen× h uperhfania eblasthsen.

11

H bia huxhnqh eiV rabdon anomiaV× oudeiV ex autwn qelei meinei oute ek tou plhqouV autwn oute ek twn qorubountwn ex autwn× kai den qelei uparcei o penqwn di ' autouV.

12

O kairoV hlqen, h hmera eplhsiasen× aV mh cairh o agorazwn kai aV mh qrhnh o pwlwn, dioti einai orgh epi pan to plhqoV authV.

13

Dioti o pwlhthV den qelei epistreyei eiV to pwlhqen, an kai euriskhtai eti metaxu twn zwntwn× epeidh h orasiV h peri pantoV tou plhqouV autwn den qelei strafh opisw× kai oudeiV qelei sterewsei eauton, tou opoiou h zwh einai en th anomia autou.

14

Esalpisan en salpiggi kai htoimasqhsan ta panta× plhn oudeiV upagei eiV ton polemon, dioti h orgh mou einai epi pan to plhqoV authV.

15

H macaira einai exwqen kai o loimoV kai h peina eswqen× o en tw agrw qelei teleuthsei en macaira, ton de en th polei, h peina kai o loimoV qelousi katafagei auton.

16

Kai osoi ex autwn ekfugwsi, qelousi diaswqh kai qelousin eisqai epi twn orewn wV ai peristerai twn koiladwn, qrhnounteV panteV outoi, ekastoV dia taV anomiaV autou.

17

Pasai ai ceireV qelousi paraluqh kai panta ta gonata qelousi reusei wV udwr.

18

Kai qelousi perizwsqh sakkon kai frikh qelei kaluyei autouV× kai aiscunh qelei eisqai epi panta ta proswpa kai falakrwma epi pasaV taV kefalaV autwn.

19

To argurion autwn qelousi riyei eiV taV odouV, kai to crusion autwn qelei eisqai wV akaqarsia× to argurion autwn kai to crusion autwn den qelousi dunhqh na lutrwswsin autouV en th hmera thV orghV tou Kuriou× den qelousi cortasei taV yucaV autwn kai den qelousi gemisei taV koiliaV autwn, dioti egeine to proskomma thV anomiaV autwn.

20

Epeidh thn doxan tou stolismou autwn, meteceirisqhsan authn eiV uperhfanian kai ekamon ex authV taV eikonaV twn bdelugmatwn autwn, ta mishta autwn× dia touto egw kaqistw authn eiV autouV akaqarsian.

21

Kai qelw paradwsei authn eiV ceiraV allotriwn diarpagma kai eiV touV asebeiV thV ghV lafuron, kai qelousi bebhlwsei authn.

22

Kai qelw apostreyei to proswpon mou ap' autwn, kai qelousi bebhlwsei to aduton mou× kai oi lehlatai qelousin embh eiV auto kai bebhlwsei auto.

23

Kame aluson, dioti h gh einai plhrhV apo krisewV aimatwn kai h poliV plhrhV katadunasteiaV.

24

Dia touto qelw ferei touV kakistouV twn eqnwn kai qelousi klhronomhsei taV oikiaV autwn× kai qelw katabalei thn eparsin twn iscurwn× kai ta agia autwn qelousi bebhlwqh.

25

OleqroV epercetai× kai qelousi zhthsei eirhnhn kai den qelei uparcei.

26

Sumfora epi sumforan qelei ercesqai kai aggelia qelei fqanei ep' aggelian× tote qelousi zhthsei para profhtou orasin× kai qelei caqh o nomoV apo tou ierewV kai h boulh apo twn presbuterwn.

27

O basileuV qelei penqhsei kai o arcwn qelei enduqh afanismon kai ai ceireV tou laou thV ghV qelousi paraluqh× kata taV odouV autwn qelw kamei eiV autouV kai kata taV kriseiV autwn qelw krinei autouV, kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 8


Ezekiel Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

Kai en tw ektw etei, tw ektw mhni, th pempth tou mhnoV, enw egw ekaqhmhn en tw oikw mou kai oi presbuteroi tou Iouda ekaqhnto emprosqen mou, ceir Kuriou tou Qeou epesen ekei ep' eme.

2

Kai eidon kai idou, omoiwma wV qea puroV× apo thV qeaV thV osfuoV autou kai katw pur, kai apo thV osfuoV autou kai epanw wV qea lamyewV, wV oyiV hlektrou.

3

Kai exhplwsen omoiwma ceiroV, kai me epiasen apo thV komhV thV kefalhV mou kai me uywse to pneuma metaxu thV ghV kai tou ouranou kai me efere di' oramatwn Qeou eiV Ierousalhm, eiV thn quran thV eswteraV pulhV thV blepoushV proV borran, opou istato to eidwlon thV zhlotupiaV, to paroxunon eiV zhlotupian.

4

Kai idou, h doxa tou Qeou tou Israhl hto ekei, kata to orama to opoion eidon en th pediadi.

5

Kai eipe proV eme, Uie anqrwpou, uywson twra touV ofqalmouV sou proV thn odon thn proV borran. Kai uywsa touV ofqalmouV mou proV thn odon thn proV borran kai idou, kata to boreion meroV en th pulh tou qusiasthriou to eidwlon touto thV zhlotupiaV kata thn eisodon.

6

Tote eipe proV eme, Uie anqrwpou, blepeiV su ti kamnousin outoi; ta megala bdelugmata, ta opoia o oikoV Israhl kamnei edw, dia na apomakrunqw apo twn agiwn mou; plhn streyon eti, qeleiV idei megalhtera bdelugmata.

7

Kai me eferen eiV thn pulhn thV aulhV× kai eidon kai idou, mia oph en tw toicw.

8

Kai eipe proV eme, Uie anqrwpou, skayon twra en tw toicw× kai eskaya en tw toicw kai idou, mia qura.

9

Kai eipe proV eme, Eiselqe kai ide ta ponhra bdelugmata, ta opoia outoi kamnousin edw.

10

Kai eishlqon kai eidon× kai idou, pan omoiwma erpetwn kai bdeluktwn zwwn kai panta ta eidwla tou oikou Israhl, ezwgrafhmena epi ton toicon kuklw kuklw.

11

Kai istanto emprosqen autwn ebdomhkonta andreV ek twn presbuterwn tou oikou Israhl× en mesw de autwn istato IaazaniaV o uioV tou Safan× kai ekratei ekastoV en th ceiri autou to qumiathrion autou× kai anebaine puknon nefoV qumiamatoV.

12

Kai eipe proV eme, Uie anqrwpou, eideV ti kamnousin en tw skotei oi presbuteroi tou oikou Israhl, ekastoV en tw kruptw oikhmati twn eikonwn autou; dioti eipon, O KurioV den maV blepei× o KurioV egkatelipe thn ghn.

13

Kai eipe proV eme, Streyon eti× qeleiV idei megalhtera bdelugmata, ta opoia outoi kamnousi.

14

Kai me eferen eiV ta proqura thV pulhV tou oikou tou Kuriou thV proV borran, kai idou, ekei ekaqhnto gunaikeV qrhnousai ton Qammouz.

15

Kai eipe proV eme, EideV, uie anqrwpou; Streyon eti× qeleiV idei megalhtera bdelugmata para tauta.

16

Kai me eishgagen eiV thn eswteran aulhn tou oikou tou Kuriou× kai idou, en th qura tou naou tou Kuriou, metaxu thV stoaV kai tou qusiasthriou, peripou eikosipente andreV me ta nwta autwn proV ton naon tou Kuriou kai ta proswpa autwn proV anatolaV, kai prosekunoun ton hlion kata anatolaV.

17

Kai eipe proV eme, eideV, uie anqrwpou; Mikron einai touto eiV ton oikon Iouda, na kamnwsi ta bdelugmata, ta opoia outoi kamnousin entauqa; wste egemisan thn ghn apo katadunasteiaV kai exeklinan dia na me parorgiswsi× kai idou, ballousi ton kladon eiV touV mukthraV autwn.

18

Kai egw loipon qelw ferqh met' orghV× o ofqalmoV mou den qelei feisqh oude qelw elehsei× kai otan kraxwsin eiV ta wta mou meta fwnhV megalhV, den qelw eisakousei autouV.

Ezekiel 9


Ezekiel Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

Kai ekraxen eiV ta wta mou meta fwnhV megalhV× legwn, AV plhsiaswsin oi tetagmenoi kata thV polewV, ekastoV ecwn to oplon autou thV exoloqreusewV en th ceiri autou.

2

Kai idou, ex andreV hrconto apo thV odou thV uyhloteraV pulhV thV blepoushV proV borran, ekastoV ecwn en th ceiri autou oplon katasuntrimmou× kai en tw mesw autwn eiV anqrwpoV endedumenoV lina me grammatewV kalamarion en th osfui autou× kai eiselqonteV estaqhsan plhsion tou calkinou qusiasthriou.

3

Kai h doxa tou Qeou tou Israhl anebh epanwqen twn ceroubeim, epanwqen twn opoiwn hto, eiV to katwflion tou oikou× kai efwnhse proV ton andra ton endedumenon ta lina, ton econta en th osfui autou to kalamarion tou grammatewV×

4

kai eipe KurioV proV auton, Dielqe dia thV polewV, dia thV Ierousalhm, kai kame shmeion epi twn metwpwn twn andrwn, twn stenazontwn kai bowntwn dia panta ta bdelugmata ta ginomena en mesw authV.

5

ProV de touV allouV eipen, akouontoV emou, Dielqete katopin autou dia thV polewV kai pataxate× aV mh feisqh o ofqalmoV saV kai mh elehshte×

6

gerontaV, neouV kai parqenouV kai nhpia kai gunaikaV, foneusate mecriV exaleiyewV× eiV panta omwV anqrwpon ef' ou einai to shmeion mh plhsiashte× kai arcisate apo tou agiasthriou mou. Kai hrcisan apo twn andrwn twn presbuterwn twn emprosqen tou oikou.

7

Kai eipe proV autouV, Mianate ton oikon kai gemisate taV aulaV apo traumatiwn× exelqete. Kai exhlqon kai epataxan en th polei.

8

Enw de outoi epatasson autouV, enapoleifqeiV egw epeson epi proswpon mou kai anebohsa kai eipa, Oimoi, Kurie Qee× su exaleifeiV apan to upoloipon tou Israhl, ekcewn thn orghn sou epi thn Ierousalhm;

9

Kai eipe proV eme, H anomia tou oikou Israhl kai Iouda uperemegalunqh sfodra kai h gh einai plhrhV aimatwn× kai poliV plhrhV diafqoraV× dioti legousin, O KurioV egkatelipe thn ghn, kai, O KurioV den blepei.

10

Kai egw loipon den qelei feisqh o ofqalmoV mou kai den qelw elehsei× kata thV kefalhV autwn qelw antapodwsei taV odouV autwn.

11

Kai idou, o anhr o endedumenoV ta lina, o ecwn en th osfui autou to kalamarion, eferen apokrisin, legwn, Ekamon kaqwV prosetaxaV eiV eme.

Ezekiel 10


Ezekiel Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

Epeita eidon kai idou, en tw sterewmati tw anwqen thV kefalhV twn ceroubeim efaineto uperanw autwn wV liqoV sapfeiroV, kata thn qean omoiwmatoV qronou.

2

Kai elalhse proV ton andra ton endedumenon ta lina kai eipen, Eiselqe metaxu twn trocwn, upokatw twn ceroubeim, kai gemison thn ceira sou anqrakaV puroV ek mesou twn ceroubeim kai diaskorpison autouV epi thn polin. Kai eishlqen enwpion mou.

3

Ta de ceroubeim istanto en dexioiV tou oikou, ote eishrceto o anhr× kai h nefelh egemise thn eswteran aulhn.

4

Kai h doxa tou Kuriou uywqh anwqen twn ceroubeim kata to katwflion tou oikou× kai eneplhse ton oikon h nefelh kai h aulh eneplhsqh apo thV lamyewV thV doxhV tou Kuriou.

5

Kai o hcoV twn pterugwn twn ceroubeim hkoueto ewV thV exwteraV aulhV, wV fwnh tou Pantodunamou Qeou, opotan lalh.

6

Kai ote prosetaxe ton andra ton endedumenon ta lina, legwn, Labe pur ek mesou twn trocwn, ek mesou twn ceroubeim, tote eishlqe kai estaqh plhsion twn trocwn.

7

Kai en ceroub exeteine thn ceira autou ek mesou twn ceroubeim, proV to pur to en tw mesw twn ceroubeim, kai elaben ek toutou kai eqesen eiV taV ceiraV tou endedumenou ta lina× o de elaben auto kai exhlqen.

8

Efaineto de omoiwma ceiroV anqrwpou eiV ta ceroubeim upo taV pterugaV autwn.

9

Kai eidon kai idou, tessareV trocoi plhsion twn ceroubeim, eiV trocoV plhsion enoV ceroub kai eiV trocoV plhsion allon ceroub, kai h qea twn trocwn hto wV oyiV bhrullou liqou.

10

Peri de thV qeaV autwn, kai oi tessareV eicon to auto omoiwma, wV ean hto trocoV en mesw trocou.

11

Enw ebadizon, eporeuonto kata ta tessara autwn plagia× den estrefonto enw ebadizon, all' eiV ontina topon o prwtoV apeuquneto, hkolouqoun auton oi alloi× den estrefonto enw ebadizon.

12

Olon de to swma autwn kai ta nwta autwn kai ai ceireV autwn kai ai pterugeV autwn kai oi trocoi, oi tessareV autwn trocoi, hsan kuklw plhreiV ofqalmwn.

13

Peri de twn trocwn, outoi ekalounto, akouontoV emou, Galgal.

14

Kai ekaston eice tessara proswpa× to proswpon tou enoV proswpon ceroub, kai to proswpon tou deuterou proswpon anqrwpou, kai tou tritou proswpon leontoV, kai tou tetartou proswpon aetou.

15

Kai ta ceroubeim uywqhsan touto einai to zwon, to opoion eidon para ton potamon Cebar.

16

Kai ote ta ceroubeim eporeuonto, eporeuonto oi trocoi plhsion autwn kai ote ta ceroubeim uyonon taV pterugaV autwn dia na anuywqwsin apo thV ghV, kai autoi oi trocoi den exeklinon apo plhsion autwn.

17

Ote de istanto, kai ekeinoi istanto× kai ote anuyounto, kai ekeinoi anuyounto met' autwn dioti to pneuma twn zwwn hto en autoiV.

18

Kai h doxa tou Kuriou exhlqen apo tou katwfliou tou oikou kai estaqh epi twn ceroubeim.

19

Kai ta ceroubeim uywsan taV pterugaV autwn kai anuywqhsan apo thV ghV enwpion mou ote exhlqon, hsan kai oi trocoi plhsion autwn× kai estaqhsan en th qura thV anatolikhV pulhV tou oikou tou Kuriou× kai h doxa tou Qeou tou Israhl hto ep' autwn uperanwqen.

20

Touto einai to zwon, to opoion eidon upokatw tou Qeou tou Israhl para ton potamon Cebar× kai egnwrisa oti hsan ceroubeim.

21

Ekaston eicen ana tessara proswpa kai ekaston tessaraV pterugaV kai omoiwma ceirwn anqrwpou upo taV pterugaV autwn.

22

Ta de proswpa autwn hsan kata to omoiwma, ta auta proswpa, ta opoia eidon para ton potamon Cebar, h qea autwn kai auta× eporeuonto de ekaston katenanti tou proswpou autou.

Ezekiel 11


Ezekiel Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

Kai me anelabe to pneuma kai me eferen eiV thn anatolikhn pulhn tou oikou tou Kuriou, thn blepousan proV anatolaV× kai idou, en th qura thV pulhV eikosipente andreV, kai metaxu autwn eidon ton Iaazanian uion tou Azwr kai ton Felatian uion tou Benaia, arcontaV tou laou.

2

Kai eipe KurioV proV eme, Uie anqrwpou, outoi einai oi andreV oi dialogizomenoi adikian kai sumbouleuonteV kakhn sumboulhn eiV thn polin tauthn,

3

oi legonteV, Den einai plhsion× aV ktiswmen oikiaV× auth h poliV einai o lebhV kai hmeiV to kreaV.

4

Dia touto profhteuson enantion autwn, profhteuson, uie anqrwpou.

5

Kai pneuma Kuriou epesen ep' eme kai moi eipe, Lalhson Outw legei KurioV× kata touton ton tropon elalhsate, oikoV Israhl dioti ta diaboulia tou pneumatoV saV, egw exeurw auta.

6

Eplhqunate touV pefoneumenouV saV en th polei tauth, kai egemisate taV odouV authV apo pefoneumenwn.

7

Oqen outw legei KurioV o QeoV oi pefoneumenoi saV, touV opoiouV eqesate en mesw authV, outoi einai to kreaV kai auth h poliV o lebhV× saV omwV qelw ekbalei ek mesou authV.

8

Thn macairan efobhqhte× kai macairan qelw ferei ef' umaV, legei KurioV o QeoV.

9

Kai qelw saV ekbalei ek mesou authV kai qelw saV paradwsei eiV ceiraV allofulwn× kai qelw ektelesei ef' umaV kriseiV.

10

Upo romfaiaV qelete pesei× en toiV orioiV tou Israhl qelw saV krinei× kai qelete gnwrisei oti egw eimai o KurioV.

11

H poliV auth den qelei eisqai eiV esaV o lebhV oude seiV qelete eisqai en mesw authV to kreaV en toiV orioiV tou Israhl qelw saV krinei

12

kai qelete gnwrisei oti egw eimai o KurioV× dioti den periepathsate en toiV diatagmasi mou oude exetelesate taV kriseiV mou, all' epraxate kata taV kriseiV twn eqnwn twn kuklw umwn.

13

Enw d' egw proefhteuon, apeqanen o FelatiaV o uioV tou Benaia. Tote epeson epi proswpon mou kai anebohsa meta fwnhV megalhV kai eipa, Oimoi, Kurie Qee sunteleian qeleiV na kamhV su tou upoloipou tou Israhl;

14

Kai egeine logoV Kuriou proV eme, legwn,

15

Uie anqrwpou, oi adelfoi sou, oi adelfoi sou, oi andreV thV suggeneiaV sou, kai sumpaV o oikoV Israhl, einai ekeinoi proV touV opoiouV eipon oi katoikounteV thn Ierousalhm, Apomakrunqhte apo tou Kuriou eiV hmaV edoqh auth h gh dia klhronomian.

16

Dia touto eipe, Outw legei KurioV o QeoV× An kai aperriya autouV makran metaxu twn eqnwn, an kai dieskorpisa autouV eiV touV topouV, qelw eisqai omwV eiV autouV wV mikron agiasthrion, en toiV topoiV opou upagwsi.

17

Dia touto eipe, Outw legei KurioV o QeoV× Kai qelw saV sunaqroisei apo twn lawn kai qelw saV sunaxei ek twn topwn opou hsqe dieskorpismenoi kai qelw saV dwsei thn ghn Israhl.

18

Kai elqonteV ekei qelousi shkwsei ap' authV panta ta bdelugmata authV kai panta ta miara authV.

19

Kai qelw dwsei eiV autouV kardian mian kai pneuma neon qelw balei en umin× kai apospasaV thn liqinhn kardian apo thV sarkoV autwn qelw dwsei eiV autouV kardian sarkinhn,

20

dia na peripatwsin en toiV diatagmasi mou kai na fulattwsi taV kriseiV mou kai na ektelwsin autaV× kai qelousin eisqai laoV mou kai egw qelw eisqai QeoV autwn.

21

Ekeinwn de twn opoiwn h kardia peripatei kata thn epiqumian twn bdelugmatwn autwn kai twn miarwn autwn, taV odouV toutwn qelw antapodwsei kata thV kefalhV autwn, legei KurioV o QeoV.

22

Tote ta ceroubeim uywsan taV pterugaV autwn kai oi trocoi anebainon plhsion autwn× kai h doxa tou Qeou tou Israhl hto ep' autwn uperanwqen.

23

Kai h doxa tou Kuriou anebh ek mesou thV polewV kai estaqh epi to oroV to proV anatolaV thV polewV.

24

Kai me anelabe to pneuma kai di' oramatoV me eferen en pneumati Qeou eiV thn ghn twn Caldaiwn, proV touV aicmalwtouV. Tote to orama, to opoion eidon, aphlqen ap' emou.

25

Kai elalhsa proV touV aicmalwtouV panta ta pragmata osa edeixen o KurioV eiV eme.

Ezekiel 12


Ezekiel Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, su katoikeiV en mesw oikou apostatou, oitineV ofqalmouV ecousi dia na blepwsi, kai den blepousin× wta ecousi dia na akouwsi, kai den akouousi× dioti einai oikoV apostathV.

3

Dia touto, su, uie anqrwpou, etoimason eiV seauton aposkeuhn metoikismou, kai metoikisqhti thn hmeran enwpion autwn× kai qeleiV metoikisqh apo tou topou sou eiV allon topon enwpion autwn× iswV prosexwsin, an kai hnai oikoV apostathV.

4

Kai qeleiV ekferei thn aposkeuhn sou thn hmeran enwpion autwn, wV aposkeuhn metoikismou× kai su qeleiV exelqei to esperaV enwpion autwn, wV oi exercomenoi eiV metoikismon.

5

Enwpion autwn kame diorugma en tw toicw kai ekfere di' autou.

6

Enwpion autwn qeleiV shkwsei authn ep' wmwn, kai qeleiV ekferei, enw skotazei× qeleiV skepasei to proswpon sou kai den qeleiV idei thn ghn× dioti se edwka shmeion eiV ton oikon Israhl.

7

Kai ekamon wV prosetacqhn× efera exw thn aposkeuhn mou thn hmeran wV aposkeuhn metoikismou, kai to esperaV ekamon eiV emauton diorugma en tw toicw dia thV ceiroV× exefera authn enw eskotazen, enwpion autwn eshkwsa authn ep' wmwn.

8

Kai to prwi egeine logoV Kuriou proV eme legwn,

9

Uie anqrwpou, o oikoV Israhl, o oikoV o apostathV, den eipe proV se, Su ti kamneiV;

10

eipe proV autouV, Outw legei KurioV o QeoV× To fortion touto apoblepei ton arconta ton en Ierousalhm kai apanta ton oikon Israhl, oitineV einai metaxu autwn.

11

Eipe, Egw eimai to shmeion saV× kaqwV egw ekamon, outw qelei geinei eiV autouV× eiV metoikesian kai eiV aicmalwsian qelousin upagei.

12

Kai o arcwn o metaxu autwn qelei fortwqh ep' wmwn, enw skotazei, kai qelei ekferei× qelousi dioruxei ton toicon dia na ekferwsi di' autou× qelei skepasei to proswpon autou, dia na mh idh thn ghn me touV ofqalmouV autou.

13

Qelw omwV exaplwsei to diktuon mou ep' auton, kai qelei piasqh eiV ta brocia mou× kai qelw ferei auton eiV thn Babulwna, thn ghn twn Caldaiwn× alla den qelei idei authn kai ekei qelei apoqanei.

14

Kai qelw diaspeirei eiV panta anemon pantaV touV peri auton dia na bohqwsin auton kai pasaV taV dunameiV autou× kai qelw gumnwsei macairan opisqen autwn.

15

Kai qelousi gnwrisei oti egw eimai o KurioV, otan diaskorpisw autouV metaxu twn eqnwn kai diaspeirw autouV eiV touV topouV.

16

Qelw omwV afhsei oligouV tinaV ex autwn apo thV romfaiaV, apo thV peinhV kai apo tou loimou, dia na dihgwntai panta ta bdelugmata autwn metaxu twn eqnwn, opou upagwsi× kai qelousi gnwrisei oti egw eimai o KurioV.

17

Kai egeine logoV Kuriou proV eme, legwn,

18

Uie anqrwpou, fage ton arton sou meta tromou kai pie to udwr sou meta frikhV kai agwniaV.

19

Kai eipe proV ton laon thV ghV, Outw legei KurioV o QeoV peri twn katoikwn thV Ierousalhm kai peri thV ghV tou Israhl. Qelousi fagei ton arton autwn meta agwniaV kai qelousi piei to udwr autwn meta ekstasewV× dioti h gh authV qelei erhmwqh apo tou plhrwmatoV authV, dia thn anomian pantwn twn katoikountwn en auth×

20

kai ai poleiV ai katoikoumenai qelousin erhmwqh kai h gh qelei afanisqh, kai qelete gnwrisei oti egw eimai o KurioV.

21

Kai egeine logoV Kuriou proV eme, legwn,

22

Uie anqrwpou, tiV auth h paroimia, thn opoian ecete en gh Israhl, legonteV, Ai hmerai makrunontai kai pasa orasiV ecaqh;

23

Eipe dia touto proV autouV, Outw legei KurioV o QeoV× Qelw kamei thn paroimian tauthn na paush, kai pleon den qelousi paroimiazesqai authn en tw Israhl× all' eipe proV autouV, Plhsiazousin ai hmerai kai h ekplhrwsiV pashV orasewV×

24

dioti den qelei eisqai pleon oudemia orasiV yeudhV oude manteuma kolakeutikon en mesw tou oikou Israhl.

25

Dioti egw eimai o KurioV× egw qelw lalhsei kai o logoV ton opoion qelw lalhsei qelei ektelesqh× den qelei pleon makrunqh× dioti en taiV hmeraiV umwn, oikoV apostathV, qelw lalhsei logon kai ektelesei auton, legei KurioV o QeoV.

26

Kai egeine logoV Kuriou proV eme, legwn,

27

Uie anqrwpou, idou, o oikoV Israhl legousin, H orasiV, thn opoian outoV blepei, ekteinetai eiV hmeraV pollaV kai profhteuei peri cronwn makrwn.

28

Dia touto eipe proV autouV, Outw legei KurioV o QeoV× OudeiV twn logwn mou qelei pleon makrunqh all' o logoV ton opoion elalhsa qelei ektelesqh, legei KurioV o QeoV.

Ezekiel 13


Ezekiel Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, profhteuson epi touV profhtaV tou Israhl touV profhteuontaV kai eipe proV touV profhteuontaV ex idiaV autwn kardiaV, Akousate ton logon tou Kuriou.

3

Outw legei KurioV o QeoV× Ouai eiV touV profhtaV touV mwrouV, touV peripatountaV opisw tou pneumatoV autwn, kai den eidon oudemian orasin.

4

Israhl, oi profhtai sou einai wV ai alwpekeV en taiV erhmoiV.

5

Den anebhte eiV taV calastraV oude anegeirate ta perifragmata uper tou oikou Israhl, dia na staqh en th mach thn hmeran tou Kuriou.

6

Eidon mataiothtaV kai manteiaV yeudeiV, aitineV legousin, O KurioV legei× kai o KurioV den apesteilen autouV× kai ekamon touV anqrwpouV na elpizwsin oti o logoV autwn hqele plhrwqh.

7

Den eidete oraseiV mataiaV kai elalhsate manteiaV yeudeiV kai legete, O KurioV eipen, enw egw den elalhsa;

8

Oqen outw legei KurioV o QeoV× Epeidh elalhsate mataiothtaV kai eidete yeudh, dia touto, idou, egw eimai enantion saV, legei KurioV o QeoV.

9

Kai h ceir mou qelei eisqai epi touV profhtaV touV blepontaV mataiothtaV kai manteuontaV yeudh× den qelousin eisqai en th boulh tou laou mou kai en th katagrafh tou oikou tou Israhl den qelousi katagrafh oude qelousin eiselqei eiV ghn Israhl, kai qelete gnwrisei oti egw eimai KurioV o QeoV.

10

Epeidh, nai, epeidh eplanhsan ton laon mou, legonteV, Eirhnh× kai den uparcei eirhnh× kai o eiV ektize toicon kai idou, oi alloi perihleifon auton me phlon amalakton×

11

eipe proV touV aleifontaV me phlon amalakton, oti qelei pesei× qelei geinei broch katakluzousa× kai seiV, liqoi calazhV, qelete pesei kat' autou kai anemoV quellwdhV qelei scisei auton.

12

Idou, otan o toicoV pesh, den qelousin eipei proV esaV, Pou einai aloifh, me thn opoian hleiyate auton;

13

Dia touto, outw legei KurioV o QeoV× qelw exapantoV scisei auton en th orgh mou di' anemou quellwdouV× kai en tw qumw mou qelei geinei broch katakluzousa kai en th orgh mou liqoi foberaV calazhV, dia na katastreywsin auton.

14

Kai qelw anatreyei ton toicon, ton opoion hleiyate me phlon amalakton kai qelw katedafisei auton, kai qelousin anakalufqh ta qemelia autou, kai qelei pesei kai seiV qelete sunapolesqh en mesw autou, kai qelete gnwrisei oti egw eimai o KurioV.

15

Kai qelw suntelesei ton qumon mou epi ton toicon kai epi touV aleiyantaV auton me phlon amalakton, kai qelw eipei proV esaV, O toicoV den uparcei oude oi aleiyanteV auton,

16

oi profhtai tou Israhl, oi profhteuonteV peri thV Ierousalhm kai bleponteV oramata eirhnhV peri authV, kai den uparcei eirhnh, legei KurioV o QeoV.

17

Kai su, uie anqrwpou, sthrixon to proswpon sou epi taV qugateraV tou laou sou, taV profhteuousaV ex idiaV autwn kardiaV× kai profhteuson kat' autwn,

18

kai eipe, Outw legei KurioV o QeoV× Ouai eiV ekeinaV, aitineV surraptousi proskefalaia dia panta agkwna ceiroV kai kamnousi kaluptraV epi thn kefalhn pashV hlikiaV, dia na deleazwsi yucaV. TaV yucaV tou laou mou deleazete kai qelete swsei taV eautwn yucaV;

19

Kai qelete me bebhlonei metaxu tou laou mou dia mian draka kriqhV kai dia kommatia artou, wste na qanatonhte yucaV aitineV den eprepe na apoqanwsi, kai na swzhte yucaV aitineV den eprepe na zwsi, yeudomenai proV ton laon mou, ton akouonta yeudh;

20

dia touto outw legei KurioV o QeoV× Idou, egw eimai enantion eiV ta proskefalaia saV, me ta opoia deleazete taV yucaV, dia na petwsi proV esaV, kai qelw diarrhxei auta apo twn bracionwn saV, kai qelw afhsei taV yucaV na fugwsi, taV yucaV taV opoiaV seiV deleazete dia na petwsi proV esaV.

21

Kai qelw diarrhxei taV kaluptraV saV kai eleuqerwsei ton laon mou ek thV ceiroV saV, kai den qelousin eisqai pleon eiV thn ceira saV dia na deleazwntai× kai qelete gnwrisei oti egw eimai o KurioV.

22

Dioti me ta yeudh eqliyate thn kardian tou dikaiou, ton opoion egw den eluphsa× kai eniscusate taV ceiraV tou kakourgou, wste na mh epistreyh apo thV odou autou thV ponhraV, dia na swsw thn zwhn autou.

23

Dia touto den qelete idei pleon mataiothta kai den qelete manteusei manteiaV× kai qelw eleuqerwsei ton laon mou ek thV ceiroV saV× kai qelete gnwrisei eti egw eimai o KurioV.

Ezekiel 14


Ezekiel Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

Kai hlqon proV eme tineV ek twn presbuterwn tou Israhl kai ekaqhsan emprosqen mou.

2

Kai egeine logoV Kuriou proV eme, legwn,

3

Uie anqrwpou, oi andreV outoi anebibasan ta eidwla autwn eiV taV kardiaV autwn kai eqesan to proskomma thV anomiaV autwn emprosqen tou proswpou autwn× hqelon ekzhthqh twonti par' autwn;

4

Dia touto lalhson proV autouV kai eipe proV autouV, Outw legei KurioV o QeoV× eiV panta anqrwpon ek tou oikou Israhl, ostiV anabibash ta eidwla autou eiV thn kardian autou kai qesh to proskomma thV anomiaV autou emprosqen tou proswpou autou kai elqh proV ton profhthn, egw o KurioV qelw apokriqh proV auton ercomenon, kata to plhqoV twn eidwlwn autou×

5

dia na piasw ton oikon Israhl apo thV kardiaV autwn, epeidh panteV aphllotriwqhsan ap' emou dia twn eidwlwn autwn.

6

Dia touto eipe proV ton oikon Israhl, Outw legei KurioV o QeoV× Metanohsate kai epistreyate apo twn eidwlwn saV kai apostreyate ta proswpa saV apo pantwn twn bdelugmatwn saV.

7

Dioti eiV panta anqrwpon ek tou oikou Israhl kai ek twn xenwn twn paroikountwn en tw Israhl, ostiV apallotriwqh ap' emou kai anabibash ta eidwla autou eiV thn kardian autou kai qesh to proskomma thV anomiaV autou emprosqen tou proswpou autou kai elqh proV ton profhthn dia na erwthsh auton peri emou, egw o KurioV qelw apokriqh proV auton peri emou×

8

kai qelw sthsei to proswpon mou enantion tou anqrwpou ekeinou kai qelw kamei auton shmeion kai paroimian kai qelw ekkoyei auton ek mesou tou laou mou× kai qelete gnwrisei oti egw eimai o KurioV.

9

Kai ean o profhthV planhqh kai lalhsh logon, egw o KurioV eplanhsa ton profhthn ekeinon× kai qelw ekteinei thn ceira mou ep' auton kai exoloqreusei auton ek mesou tou laou mou Israhl.

10

Kai qelousi labei thn poinhn thV anomiaV autwn× h poinh tou profhtou qelei eisqai wV h poinh tou erwtwntoV×

11

dia na mh apoplanatai pleon o oikoV Israhl ap' emou, kai na mh miainwntai pleon me pasaV taV parabaseiV autwn, alla na hnai laoV mou kai egw na hmai QeoV autwn, legei KurioV o QeoV.

12

Kai egeine logoV Kuriou proV eme, legwn,

13

Uie anqrwpou, otan gh tiV amarthsh eiV eme me parabasin bareian, tote qelw ekteinei thn ceira mou ep' authn kai suntriyei to uposthrigma tou artou authV, kai qelw exaposteilei thn peinan enantion authV kai ekkoyei anqrwpon kai kthnoV ap' authV×

14

kai ean oi treiV outoi andreV, Nwe, Danihl kai Iwb, hsan en mesw authV, monoi outoi hqelon swsei taV yucaV autwn dia thn dikaiosunhn autwn, legei KurioV o QeoV.

15

Kai ean hqelon epiferei kata thV ghV qhria kaka kai efqeiron authn, wste na afanisqh, wste na mh dunatai tiV na perash di' authV ex aitiaV twn qhriwn,

16

kai oi treiV outoi andreV euriskonto en mesw authV, zw egw, legei KurioV o QeoV, den hqelon swsei oute uiouV oute qugateraV× monoi outoi hqelon swqh, h de gh hqelen afanisqh.

17

H kai ean hqelon epiferei romfaian epi thn ghn ekeinhn kai eipei, Romfaia, dielqe dia thV ghV, wste na ekkoyw ap' authV anqrwpon kai kthnoV,

18

kai oi treiV outoi andreV euriskonto en mesw authV, zw egw, legei KurioV o QeoV, den hqelon swsei uiouV kai qugateraV all' autoi monoi hqelon swqh.

19

H ean hqelon epiferei qanatikon epi thn ghn ekeinhn kai ekceei thn orghn mou ep' authn me aima, wste na ekkoyw ap' authV anqrwpon kai kthnoV,

20

kai euriskonto en mesw authV Nwe, Danihl kai Iwb, zw egw, legei KurioV o QeoV, den hqelon swsei oute uion oute qugatera× outoi monoi hqelon swsei taV yucaV autwn dia thn dikaiosunhn autwn.

21

Dioti outw legei KurioV o QeoV× Posw mallon loipon, otan exaposteilw taV tessaraV deinaV kriseiV mou epi thV Ierousalhm, thn romfaian kai thn peinan kai ta kaka qhria kai to qanatikon, wste na ekkoyw ap' authV anqrwpon kai kthnoV;

22

Plhn idou, qelousi menei en auth leiyana tina, diaseswsmenoi tineV, uioi kai qugatereV× idou, outoi qelousin exelqei proV esaV kai qelete idei taV odouV autwn kai taV praxeiV autwn× kai qelete parhgorhqh dia ta kaka, ta opoia epefera epi thn Ierousalhm, dia panta osa epefera ep' authn.

23

Kai outoi qelousi saV parhgorhsei, otan idhte taV odouV autwn kai taV praxeiV autwn× kai qelete gnwrisei oti egw den ekamon cwriV aitiaV panta osa ekamon en auth, legei KurioV o QeoV.

Ezekiel 15


Ezekiel Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, ti hqelen eisqai to xulon thV ampelou proV pan allo xulon, ta klhmata proV pan o, ti einai en toiV xuloiV tou drumou;

3

Hqelon labei ap' authV xulon dia na metaceirisqwsin eiV ergasian; h hqelon labei ap' authV passalon, dia na kremaswsin eiV auton skeuoV ti;

4

Idou, riptetai eiV to pur dia na katanalwqh× to pur katatrwgei kai ta duo akra autou kai to meson autou katakaietai. qelei eisqai crhsimon eiV ergasian;

5

Idou, ote hto akeraion, den ecrhsimeuen eiV ergasian× poson oligwteron qelei eisqai crhsimon eiV ergasian, afou to pur katefagen auto kai ekah;

6

Dia touto outw legei KurioV o QeoV× KaqwV einai to xulon thV ampelou en toiV xuloiV tou drumou, to opoion paredwka eiV to pur dia na katanalwqh, outw qelw paradwsei touV katoikountaV thn Ierousalhm.

7

Kai qelw sthsei to proswpon mou enantion autwn× ek tou puroV qelousin exelqei kai to pur qelei katafagei autouV× kai otan sthsw to proswpon mou enantion autwn, qelete gnwrisei oti egw eimai o KurioV.

8

Kai qelw paradwsei thn ghn eiV afanismon, dioti egeinan parabatai, legei KurioV o QeoV.

Ezekiel 16


Ezekiel Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, kame thn Ierousalhm na gnwrish ta bdelugmata authV,

3

kai eipe, Outw legei KurioV o QeoV proV thn Ierousalhm× H riza sou kai h gennhsiV sou einai ek thV ghV twn Cananaiwn× o pathr sou AmorraioV kai h mhthr sou Cettaia.

4

EiV de thn gennhsin sou, kaq' hn hmeran egennhqhV, o omfaloV sou den ekoph kai en udati den elousqhV, dia na kaqarisqhV, kai me alaV den hlatisqhV kai en sparganoiV den esparganwqhV.

5

OfqalmoV den se efeisqh, dia na kamh eiV se ti ek toutwn, wste na se splagcnisqh× all' hso aperrimmenh eiV to proswpon thV pediadoV, en th apostrofh thV yuchV sou, kaq' hn hmeran egennhqhV.

6

Kai ote diebhn apo plhsion sou kai se eidon kuliomenhn en tw aimati sou, eipa proV se euriskomenhn en tw aimati sou, Zhqi× nai, eipa proV se euriskomenhn en tw aimati sou, Zhqi.

7

Kai se ekamon murioplasion, wV thn clohn tou agrou, kai huxhnqhV kai emegalunqhV kai efqasaV eiV to akron thV wraiothtoV× oi mastoi sou emorfwqhsan kai ai triceV sou anefuhsan× hso omwV gumnh kai askepastoV.

8

Kai ote diebhn apo plhsion sou kai se eidon, idou, h hlikia sou hto hlikia erwtoV× kai aplwsaV to kraspedon mou epi se, eskepasa thn aschmosunhn sou× kai wmosa proV se kai eishlqon eiV sunqhkhn meta sou, legei KurioV o QeoV, kai egeineV emou.

9

Kai se elousa en udati kai apepluna to aima sou apo sou kai se ecrisa en elaiw.

10

Kai se enedusa kenthta kai se upedhsa me sandalia uakinqina kai se periezwsa me busson kai se eforesa metaxwta.

11

Kai se estolisa me stolidia kai perieqesa eiV taV ceiraV sou braciolia kai perideraion epi ton trachlon sou.

12

Kai ebalon errina eiV touV mukthraV sou kai enwtia eiV ta wta sou kai stefanon doxhV epi thn kefalhn sou.

13

Kai estolisqhV me crusion kai argurion, kai ta imatia sou hsan bussina kai metaxwta kai kenthta× semidalin kai meli kai elaion etrwgeV× kai egeineV wraia sfodra kai euhmerhsaV mecri basileiaV.

14

Kai exhlqen h fhmh sou metaxu twn eqnwn dia to kalloV sou× dioti hto teleion dia tou stolismou mou, ton opoion eqesa epi se, legei KurioV o QeoV.

15

Su omwV eqarreuqhV eiV to kalloV sou, kai eporneuqhV dia thn fhmhn sou kai execeaV thn porneian sou eiV panta diabathn, ginomenh autou.

16

Kai elabeV ek twn imatiwn sou kai estolisaV touV uyhlouV sou topouV me poikila crwmata kai exeporneuqhV ap' autwn× toiauta den egeinan oude qelousi geinei.

17

Kai elabeV ta skeuh thV lamprothtoV sou, ta ek tou crusiou mou kai ta ek tou arguriou mou, ta opoia edwka eiV se, kai ekameV eiV seauthn eikonaV arsenikaV kai exeporneuqhV me autaV×

18

kai elabeV ta kenthta sou imatia kai eskepasaV autaV× kai eqesaV emprosqen autwn to elaion mou kai to qumiama mou.

19

Kai ton arton mou, ton opoion edwka eiV se, thn semidalin kai to elaion kai to meli, me ta opoia se etrefon, eqesaV kai tauta emprosqen autwn eiV osmhn euwdiaV× outwV egeine, legei KurioV o QeoV.

20

Kai elabeV touV uiouV sou kai taV qugateraV sou, taV opoiaV egennhsaV eiV eme, kai tauta equsiasaV eiV autaV, dia na analwqwsin en tw puri× mikron ergon twn porneusewn sou hto touto,

21

oti esfaxaV ta tekna mou kai paredwkaV auta dia na diabibaswsin auta dia tou puroV eiV timhn autwn;

22

Kai en pasi toiV bdelugmasi sou kai taiV porneiaiV sou den enequmhqhV taiV hmeraV thV neothtoV sou, ote hso gumnh kai askepastoV, kuliomenh en tw aimati sou.

23

Kai meta pasaV taV kakiaV sou, Ouai, ouai eiV se, legei KurioV o QeoV,

24

ektisaV kai eiV seauthn oikhma pornikon kai ekameV eiV seauthn pornostasion en pash plateia.

25

EiV pasan archn odou wkodomhsaV to pornostasion sou kai ekameV to kalloV sou bdelukton kai hnoixaV touV podaV sou eiV panta diabathn, kai eplhqunaV thn porneian sou.

26

Kai exeporneuqhV me touV AiguptiouV touV plhsiocwrouV sou, touV megalosarkouV× kai epollaplasiasaV thn porneian sou, dia na me parorgishV.

27

Idou loipon, exhplwsa thn ceira mou epi se, kai afhresa ta nenomismena sou, kai se paredwka eiV thn qelhsin ekeinwn aitineV se emisoun, twn qugaterwn twn Filistaiwn, aitineV entrepontai dia thn odon sou thn aiscran.

28

Kai exeporneuqhV me touV AssuriouV, dioti hso aplhstoV× nai, exeporneuqhV me autouV kai eti den ecortasqhV.

29

Kai epollaplasiasaV thn porneian sou en gh Canaan mecri twn Caldaiwn× kai oude outwV ecortasqhV.

30

Poson diefqarh h kardia sou, legei KurioV o QeoV, epeidh pratteiV panta tauta, erga thV pleon anaiscuntou pornhV.

31

Dioti ektisaV to pornikon oikhma sou en th arch pashV odou, kai ekameV to pornostasion sou en pash plateia× kai den estaqhV wV pornh, kaqoti katefronhsaV misqwma,

32

all' wV gunh moicaliV, anti tou androV authV decomenh xenouV.

33

EiV pasaV taV pornaV didousi misqwma× alla su ta misqwmata sou dideiV eiV pantaV touV erastaV sou kai diafqeireiV autouV, dia na eisercwntai proV se pantacoqen epi th porneia sou.

34

Kai ginetai eiV se to anapalin twn allwn gunaikwn en taiV porneiaiV sou× dioti den se akolouqei oudeiV dia na praxh porneian× kaqoti su dideiV misqwma kai misqwma den didetai eiV se, kata touto ginetai eiV se to anapalin.

35

Dia touto, akouson, pornh, ton logon tou Kuriou×

36

outw legei KurioV o QeoV× Epeidh execeaV ton calkon sou, kai h gumnwsiV sou exeskepasqh en taiV porneiaiV sou proV touV erastaV sou kai proV panta ta eidwla twn bdelugmatwn sou, kai dia to aima twn teknwn sou, ta opoia prosefereV eiV auta×

37

dia touto idou, egw sunagw pantaV touV erastaV sou, meq' wn katetrufhsaV, kai pantaV osouV hgaphsaV, meta pantwn twn mishqentwn upo sou× kai qelw sunaxei autouV epi se pantacoqen kai qelw apokaluyei thn aiscunhn sou eiV autouV, kai qelousin idei olhn thn gumnwsin sou.

38

Kai qelw se krinei kata thn krisin twn moicalidwn kai ekceouswn aima× kai qelw se paradwsei eiV aima met' orghV kai zhlotupiaV.

39

Kai qelw se paradwsei eiV thn ceira autwn× kai qelousi kataskayei to pornikon oikhma sou kai katedafisei touV uyhlouV topouV sou qelousin oti se ekdusei ta imatia sou kai afairesei touV stolismouV thV lamprothtoV sou kai qelousi se afhsei gumnhn kai askepaston.

40

Kai qelousi ferei epi se oclouV, oitineV qelousi se liqobolhsei me liqouV kai se diaperasei me ta xifh autwn.

41

Kai qelousi katakausei en puri taV oikiaV sou, kai qelousin ektelesei epi se kriseiV enwpion pollwn gunaikwn× kai qelw se kamei na paushV apo thV porneiaV, kai den qeleiV didei tou loipou misqwma.

42

Kai qelw anapausei ton qumon mou epi se, kai h zhlotupia mou qelei shkwqh apo sou, kai qelw hsucasei kai den qelw orgisqh pleon.

43

Epeidh den enequmhqhV taV hmeraV thV neothtoV sou, alla me parwxunaV en pasi toutoiV, dia touto idou, kai egw qelw antapodwsei taV odouV sou epi thV kefalhV sou, legei KurioV o QeoV× kai den qeleiV kamei kata thn asebeian tauthn epi pasi toiV bdelugmasi sou.

44

Idou, paV o paroimiazomenoV qelei paroimiasqh kata sou, legwn, kata thn mhtera h qugathr authV.

45

Su eisai h qugathr thV mhtroV sou, thV apobaloushV ton andra authV kai ta tekna authV× kai eisai h adelfh twn adelfwn sou, aitineV apebalon touV andraV autwn kai ta tekna autwn× h mhthr saV hto Cettaia kai o pathr saV AmorraioV.

46

Kai h adelfh sou h presbutera einai h Samareia, auth kai ai qugatereV authV, ai katoikousai en toiV aristeroiV sou× h de newtera adelfh sou, h katoikousa en toiV dexioiV sou, ta Sodoma kai ai qugatereV authV.

47

Su omwV den periepathsaV kata taV odouV autwn kai den epraxaV kata ta bdelugmata autwn× all' wV ean hto touto polu mikron, uperebhV autwn thn diafqoran en pasaiV taiV odoiV sou.

48

Zw egw, legei KurioV o QeoV, h adelfh sou Sodoma den epraxen, auth kai ai qugatereV authV, wV epraxaV su kai ai qugatereV sou.

49

Idou, auth hto h anomia thV adelfhV sou Sodomwn, uperhfania, plhsmonh artou kai afqonia trufhlothtoV, authV kai twn qugaterwn authV× ton ptwcon de kai ton endeh den ebohqei

50

kai uyounto kai epratton bdelura enwpion mou× oqen, kaqwV eidon tauta, hfanisa autaV.

51

Kai h Samareia den hmarthsen oude to hmisu twn amarthmatwn sou× alla su eplhqunaV ta bdelugmata sou uper ekeinaV kai edikaiwsaV taV adelfaV sou me panta ta bdelugmata sou, ta opoia epraxaV.

52

Su loipon, htiV ekrineV taV adelfaV sou, bastaze thn kataiscunhn sou× eneka twn amarthmatwn sou, me ta opoia katestaqhV bdelurwtera ekeinwn, ekeinai einai dikaioterai sou× oqen aiscunqhti kai su kai bastaze thn kataiscunhn sou, oti edikaiwsaV taV adelfaV sou.

53

Otan ferw opisw touV aicmalwtouV autwn, touV aicmalwtouV Sodomwn kai twn qugaterwn authV kai touV aicmalwtouV thV SamareiaV kai twn qugaterwn authV, tote qelw epistreyei kai touV aicmalwtouV thV aicmalwsiaV sou metaxu autwn×

54

dia na bastazhV thn atimian sou kai na kataiscunhsai dia panta osa epraxaV kai na hsai parhgoria eiV autaV.

55

Otan h adelfh sou Sodoma kai ai qugatereV authV epistreywsin eiV thn proteran autwn katastasin, kai h Samareia kai ai qugatereV authV epistreywsin eiV thn proteran autwn katastasin, tote qeleiV epistreyei su kai ai qugatereV sou eiV thn proteran saV katastasin.

56

Dioti h adelfh sou Sodoma den aneferqh ek tou stomatoV sou en taiV hmeraiV thV uperhfaniaV sou,

57

prin anakalufqh h kakia sou, kaqwV anekalufqh en kairw tou genomenou eiV se oneidouV upo twn qugaterwn thV SuriaV kai paswn twn perix authV, twn qugaterwn twn Filistaiwn, aitineV se elehlathsan pantacoqen.

58

Su ebastasaV thn asebeian sou kai ta bdelugmata sou, legei KurioV.

59

Dioti outw legei KurioV o QeoV× Egw qelw kamei eiV se kaqwV ekameV su, htiV katefronhsaV ton orkon, parabainousa thn diaqhkhn.

60

All' omwV qelw enqumhqh thn diaqhkhn mou thn genomenhn proV se en taiV hmeraiV thV neothtoV sou, kai qelw sthsei eiV se diaqhkhn aiwnion.

61

Tote qeleiV enqumhqh taV odouV sou kai aiscunqh, otan decqhV taV adelfaV sou, taV presbuteraV sou kai taV newteraV sou× kai qelw dwsei autaV eiV se dia qugateraV, ouci omwV kata thn diaqhkhn sou.

62

Kai egw qelw sthsei thn diaqhkhn mou proV se, kai qeleiV gnwrisei eti egw eimai o KurioV×

63

dia na enqumhqhV, kai na aiscunqhV kai na mh anoixhV pleon to stoma sou upo thV entrophV sou, otan exilewqw proV se dia panta osa epraxaV, legei KurioV o QeoV.

Ezekiel 17


Ezekiel Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, probale ainigma kai paroimiasqhti paroimian proV ton oikon Israhl×

3

kai eipe, Outw legei KurioV o QeoV× O aetoV o megaV o megalopterugoV, o makroV eiV thn ektasin, o plhrhV pterwn poikilocrown, hlqen eiV ton Libanon kai elabe ton uyhloteron kladon thV kedrou×

4

apekoye ta akra twn truferwn autou kladwn kai eferen auta eiV ghn emporikhn× eqesen auta eiV polin emporwn.

5

Kai elaben apo tou spermatoV thV ghV kai eqesen auto eiV pedion sporimon× plhsion pollwn udatwn eferen auto× wV itean eqesen auto.

6

Kai eblasthse kai egeinen ampeloV plateia, camhlh eiV to anasthma, thV opoiaV ta klhmata estrefonto proV auton kai ai rizai authV hsan upokatw autou× kai egeinen ampeloV kai ekame klhmata kai exedwke blastouV.

7

Hto kai alloV aetoV megaV, o megalopterugoV kai polupteroV× kai idou, h ampeloV auth exeteine taV rizaV authV proV auton, kai hplwse touV kladouV authV proV auton, dia na potish authn dia twn aulakiwn thV futeusewV authV.

8

Hto pefuteumenh en gh kalh plhsion udatwn pollwn, dia na kamh blastouV kai na ferh karpon, wste na geinh ampeloV agaqh.

9

Eipe, Outw legei KurioV o QeoV× qelei euodwqh; den qelei anaspasei autoV taV rizaV authV kai koyei ton karpon authV, wste na xhranqh; qelei xhranqh kata panta ta fulla tou blasthmatoV authV, cwriV malista megalhV dunamewV h pollou laou, dia na ekspash authn ek twn rizwn authV.

10

Nai, idou, futeuqeisa qelei euodwqh; den qelei xhranqh oloklhrwV, wV otan eggish authn o anatolikoV anemoV; qelei xhranqh en taiV aulaxin opou eblasthse.

11

Kai egeine logoV Kuriou proV eme, legwn,

12

Eipe twra proV ton oikon ton apostathn× den ennoeite ti dhlousi tauta; eipe, Idou, o basileuV thV BabulwnoV hlqen eiV Ierousalhm, kai elabe ton basilea authV kai touV arcontaV authV, kai eferen autouV meq' eautou eiV Babulwna×

13

kai elaben apo tou spermatoV tou basilikou kai ekame sunqhkhn met' autou kai ekamen auton na orkisqh× elabe kai touV dunatouV tou topou,

14

dia na tapeinwqh to basileion, wste na mh anorqwqh, dia na fulatth thn sunqhkhn autou, wste na sthrizh authn.

15

Apestathsen omwV ap' autou, exaposteilaV presbeiV eautou eiV thn Aigupton, dia na dwswsin eiV auton ippouV kai laon polun. Qelei euodwqh; qelei diaswqh o prattwn tauta; h parabainwn thn sunqhkhn qelei diaswqh;

16

Zw egw, legei KurioV o QeoV, bebaiwV en tw topw tou basilewV tou basileusantoV auton, tou opoiou ton orkon katefronhse kai tou opoiou thn sunqhkhn parebh, met' autou en mesw thV BabulwnoV qelei teleuthsei.

17

Kai den qelei kamei uper autou ouden en tw polemw o Faraw, me to dunaton strateuma kai me to mega plhqoV, uyonwn procwmata kai oikodomwn promacwnaV, dia na apolesh pollaV yucaV.

18

Dioti katefronhse ton orkon parabainwn thn sunqhkhn× kai idou, epeidh, afou edwke thn ceira autou, epraxe panta tauta, den qelei diaswqh.

19

Dia touto outw legei KurioV o QeoV× Zw egw, bebaiwV ton orkon mou ton opoion katefronhse, kai thn sunqhkhn mou thn opoian parebh, kata thV kefalhV autou qelw antapodwsei auta.

20

Kai qelw exaplwsei to diktuon mou ep' auton kai qelei piasqh eiV ta brocia mou× kai qelw ferei auton eiV Babulwna, kai ekei qelw kriqh met' autou peri thV anomiaV autou, thn opoian hnomhsen eiV eme.

21

Kai panteV oi fugadeV autou meta pantwn twn tagmatwn autou qelousi pesei en macaira, kai oi enapoleifqenteV qelousi diaskorpisqh eiV panta anemon× kai qelete gnwrisei oti egw o KurioV elalhsa.

22

Outw legei KurioV o QeoV× Kai qelw labei egw ek tou uyhloterou kladou thV uyhlhV kedrou kai futeusei× qelw koyei egw ek thV korufhV twn newn autou klwnwn ena truferon kai futeusei epi orouV uyhlou kai exocou×

23

epi tou uyhlou orouV tou Israhl qelw futeusei auton, kai qelei ekferei kladouV kai karpoforhsei kai qelei geinei kedroV megalh kai upokatw authV qelousi kataskhnwsei pan orneon kai pan pthnon× upo thn skian twn kladwn authV qelousi kataskhnwsei.

24

Kai panta ta dendra tou agrou qelousi gnwrisei, oti egw o KurioV etapeinwsa to dendron to uyhlon, uywsa to dendron to tapeinon, katexhrana to dendron to clwron, kai ekamon to dendron to xhron na anaqallh. Egw o KurioV elalhsa kai exetelesa.

Ezekiel 18


Ezekiel Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Ti ennoeite seiV, oi paroimiazomenoi thn paroimian tauthn peri thV ghV tou Israhl, legonteV, Oi patereV efagon omfaka kai oi odonteV twn teknwn hmwdiasan;

3

Zw egw, legei KurioV o QeoV, den qelete pleon paroimiasqh thn paroimian tauthn en tw Israhl.

4

Idou, pasai ai yucai einai emou× wV h yuch tou patroV, outw kai h yuch tou uiou emou einai× yuch h amarthsasa, auth qelei apoqanei.

5

All' ostiV einai dikaioV kai prattei krisin kai dikaiosunhn,

6

den trwgei epi twn orewn kai den shkonei touV ofqalmouV autou proV ta eidwla tou oikou Israhl, kai den miainei thn gunaika tou plhsion autou kai den plhsiazei eiV gunaika ousan en th akaqarsia authV,

7

kai den katadunasteuei anqrwpon, epistrefei eiV ton crewfeilethn to enecuron autou, den arpazei biaiwV, didei ton arton autou eiV ton peinwnta kai kaluptei me imation ton gumnon,

8

den didei epi tokw kai den lambanei prosqhkhn, apostrefei thn ceira autou apo adikiaV, kamnei dikaian krisin anameson anqrwpou kai anqrwpou,

9

peripatei en toiV diatagmasi mou kai fulattei taV kriseiV mou, dia na kamnh alhqeian, outoV einai dikaioV, qelei bebaiwV zhsei, legei KurioV o QeoV.

10

Ean omwV gennhsh uion klepthn, cunonta aima kai prattonta ti ek twn toioutwn,

11

kai ostiV den kamnei panta tauta, alla kai epi twn orewn trwgei kai thn gunaika tou plhsion autou miainei,

12

ton ptwcon kai endeh katadunasteuei, arpazei biaiwV, den epistrefei to enecuron kai shkonei touV ofqalmouV autou proV ta eidwla kai prattei bdelugmata,

13

didei epi tokw kai lambanei prosqhkhn, outoV qelei zhsei; den qelei zhsei× panta tauta ta bdelugmata epraxen× exapantoV qelei qanatwqh× to aima autou qelei eisqai ep' auton.

14

Ean de gennhsh uion, ostiV blepwn panta ta amarthmata tou patroV autou, ta opoia epraxe, prosecei kai den prattei toiauta,

15

den trwgei epi twn orewn kai den shkonei touV ofqalmouV autou proV ta eidwla tou oikou Israhl kai den miainei thn gunaika tou plhsion autou,

16

kai den katadunasteuei anqrwpon, den katakratei to enecuron kai den arpazei biaiwV, didei ton arton autou eiV ton peinwnta kai kaluptei me imation ton gumnon,

17

apostrefei thn ceira autou apo tou ptwcou, tokon kai prosqhkhn den lambanei, ektelei taV kriseiV mou, peripatei en toiV diatagmasi mou, outoV den qelei qanatwqh dia thn anomian tou patroV autou, exapantoV qelei zhsei.

18

O pathr autou, epeidh sklhrwV katedunasteusen, hrpase biaiwV ton adelfon autou kai epraxe metaxu tou laou autou o, ti den einai kalon, idou, outoV qelei apoqanei en th anomia autou.

19

SeiV omwV legete, Dia ti; o uioV den bastazei thn anomian tou patroV; Afou o uioV ekame krisin kai dikaiosunhn, kai efulaxe panta ta diatagmata mou kai exetelesen auta, exapantoV qelei zhsei.

20

H yuch h amartanousa, auth qelei apoqanei× o uioV den qelei bastasei thn anomian tou patroV kai o pathr den qelei bastasei thn anomian tou uiou× h dikaiosunh tou dikaiou qelei eisqai ep' auton kai h anomia tou anomou qelei eisqai ep' auton.

21

All' ean o anomoV epistrafh apo paswn twn amartiwn autou, taV opoiaV epraxe, kai fulaxh panta ta diatagmata mou kai praxh krisin kai dikaiosunhn, exapantoV qelei zhsei, den qelei apoqanei×

22

pasai ai anomiai autou, taV opoiaV epraxe, den qelousi mnhmoneuqh eiV auton× en th dikaiosunh autou, thn opoian epraxe, qelei zhsei.

23

MhpwV egw qelw twonti ton qanaton tou anomou, legei KurioV o QeoV, kai ouci to na epistreyh apo twn odwn autou kai na zhsh;

24

Otan omwV o dikaioV epistrafh apo thV dikaiosunhV autou kai praxh adikian kai praxh kata panta ta bdelugmata ta opoia o anomoV prattei, tote qelei zhsei; Pasa h dikaiosunh autou, thn opoian ekame, den qelei mnhmoneuqh× en th anomia autou thn opoian hnomhse kai en th amartia autou, thn opoian hmarthsen, en autaiV qelei apoqanei.

25

SeiV omwV legete, H odoV tou Kuriou den einai euqeia. Akousate twra, oikoV Israhl× H odoV mou den einai euqeia; ouci ai odoi umwn diestrammenai;

26

Otan o dikaioV epistrafh apo thV dikaiosunhV autou kai praxh adikian kai apoqanh en auth, dia thn adikian autou thn opoian epraxe qelei apoqanei.

27

Kai otan o anomoV epistrafh apo thV anomiaV autou, thn opoian epraxe, kai praxh krisin kai dikaiosunhn, outoV qelei fulaxei zwsan thn yuchn autou.

28

Epeidh esullogisqh kai epestreyen apo paswn twn anomiwn autou, taV opoiaV epraxe, qelei exapantoV zhsei, den qelei apoqanei.

29

All' o oikoV Israhl legei, H odoV tou Kuriou den einai euqeia× oikoV Israhl, ai odoi mou den einai euqeiai; ouci ai odoi umwn diestrammenai;

30

Dia touto, oikoV Israhl, qelw saV krinei, ekaston kata taV odouV autou, legei KurioV o QeoV. Metanohsate kai epistreyate apo paswn twn anomiwn umwn, kai den qelei eisqai eiV esaV h anomia eiV apwleian.

31

Aporriyate af' umwn pasaV taV anomiaV umwn, taV opoiaV hnomhsate eiV eme, kai kamete eiV eautouV nean kardian kai neon pneuma× kai dia ti na apoqanhte, oikoV Israhl;

32

Dioti egw den qelw ton qanaton tou apoqnhskontoV, legei KurioV o QeoV× dia touto epistreyate kai zhsate.

Ezekiel 19


Ezekiel Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

Kai su analabe qrhnon dia touV hgemonaV tou Israhl,

2

kai eipe, Ti einai h mhthr sou; Leaina× keitai metaxu leontwn, eqreye ta brefh authV en mesw skumnwn.

3

Kai aneqreyen en ek twn brefwn authV kai egeine skumnoV kai emaqe na arpazh to qhrama× anqrwpouV etrwge.

4

Kai ta eqnh hkousan peri autou× epiasqh en tw lakkw autwn, kai eferan auton me aluseiV eiV thn ghn thV Aiguptou.

5

Kai idousa oti h elpiV authV emataiwqh kai ecaqh, elaben en allo ek twn brefwn authV kai ekamen auto skumnon.

6

Kai anastrefomenon en mesw twn leontwn egeine skumnoV kai emaqe na arpazh qhrama× anqrwpouV etrwge.

7

Kai egnwrise ta palatia autwn kai erhmone taV poleiV autwn× kai hto hfanismenh h gh kai to plhrwma authV apo tou hcou tou bruchmatoV autou.

8

Kai ta eqnh paretacqhsan enantion autou kukloqen ek twn eparciwn kai hplwsan kat' autou ta brocia autwn, kai epiasqh en tw lakkw autwn.

9

Kai ebalon auton me aluseiV eiV klwbion kai eferan auton proV ton basilea thV BabulwnoV× en desmwthriw eishgagon auton, dia na mh akousqh pleon fwnh autou epi ta orh tou Israhl.

10

H mhthr sou, kaq' omoiwsin sou, hto wV ampeloV pefuteumenh plhsion twn udatwn× egeine karpoforoV kai plhrhV kladwn dia ta polla udata.

11

Kai egeinan eiV authn rabdoi iscurai dia skhptra twn kratountwn× kai o kormoV authV uywqh en mesw twn puknwn kladwn, kai egeine peribleptoV kata to uyoV authV metaxu tou plhqouV twn blastwn authV.

12

Apespasqh omwV meta qumou, errifqh kata ghV, kai anatolikoV anemoV katexhrane ton karpon authV× ai iscurai authV rabdoi suneqlasqhsan kai exhranqhsan× pur katefagen autaV.

13

Kai twra einai pefuteumenh en erhmw, en xhra kai anudrw gh.

14

Kai exhlqe pur apo rabdou tinoV ek twn kladwn authV kai katefage ton karpon authV, wste den uphrce pleon en auth rabdoV iscura dia skhptron hgemoniaV× outoV einai o qrhnoV kai qelei eisqai eiV qrhnon.

Ezekiel 20


Ezekiel Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

Kai en tw ebdomw etei, tw pemptw mhni, th dekath tou mhnoV, hlqon tineV ek twn presbuterwn tou Israhl dia na eperwthswsi ton Kurion, kai ekaqhsan emprosqen mou.

2

Kai egeine logoV Kuriou proV eme, legwn,

3

Uie anqrwpou, lalhson proV touV presbuterouV tou Israhl kai eipe proV autouV, Outw legei KurioV o QeoV× Hlqete dia na me eperwthshte; Zw egw, legei KurioV o QeoV, den qelw eperwthqh apo saV.

4

QeleiV krinei autouV; uie anqrwpou, qeleiV krinei; deixon eiV autouV ta bdelugmata twn paterwn autwn×

5

kai eipe proV autouV, Outw legei KurioV o QeoV× En th hmera kaq' hn exelexa ton Israhl kai uywsa thn ceira mou proV to sperma tou oikou Iakwb kai egnwrisqhn eiV autouV en Aiguptw kai uywsa thn ceira mou proV autouV, legwn, Egw eimai KurioV o QeoV saV,

6

en ekeinh th hmera uywsa thn ceira mou proV autouV oti qelw exagagei autouV ek ghV Aiguptou eiV ghn thn opoian proebleya di' autouV, ghn reousan gala kai meli, htiV einai h doxa paswn twn gaiwn.

7

Kai eipa proV autouV, Aporriyate ekastoV ta bdelugmata twn ofqalmwn autou kai mh miainesqe me ta eidwla thV Aiguptou× egw eimai KurioV o QeoV saV.

8

Autoi omwV apestathsan ap' emou kai den hqelhsan na mou akouswsi× den aperriyan ekastoV ta bdelugmata twn ofqalmwn autwn kai den egkatelipon ta eidwla thV Aiguptou. Tote eipa na ekcew ton qumon mou ep' autouV, dia na suntelesw thn orghn mou enantion autwn en mesw thV ghV Aiguptou.

9

Plhn eneken tou onomatoV mou, dia na mh bebhlwqh enwpion twn eqnwn, metaxu twn opoiwn hsan kai emprosqen twn opoiwn egnwrisqhn eiV autouV, ekamon touto, na exagagw autouV ek ghV Aiguptou.

10

Kai exhgagon autouV ek ghV Aiguptou kai efera autouV eiV thn erhmon×

11

kai edwka eiV autouV ta diatagmata mou kai ekamon eiV autouV gnwstaV taV kriseiV mou, taV opoiaV kamnwn o anqrwpoV qelei zhsei di' autwn.

12

Kai ta sabbata mou edwka eti eiV autouV, dia na hnai metaxu emou kai autwn shmeion, wste na gnwrizwsin oti egw eimai o KurioV o agiazwn autouV.

13

All' o oikoV Israhl apestathsen ap' emou en th erhmw× en toiV diatagmasi mou den periepathsan kai taV kriseiV mou aperriyan, taV opoiaV kamnwn o anqrwpoV qelei zhsei di' autwn× kai ta sabbata mou ebebhlwsan sfodra× tote eipa na ekcew ton qumon mou ep' autouV en th erhmw, dia na exoloqreusw autouV.

14

Plhn ekamon touto eneken tou onomatoV mou, dia na mh bebhlwqh enwpion twn eqnwn, emprosqen twn opoiwn exhgagon autouV.

15

Kai egw uywsa oti proV autouV thn ceira mou en th erhmw, oti den qelw ferei autouV eiV thn ghn, thn opoian edwka eiV autouV, ghn reousan gala kai meli, htiV einai doxa paswn twn gaiwn×

16

dioti taV kriseiV mou aperriyan kai en toiV diatagmasi mou den periepathsan kai ta sabbata mou ebebhlwsan× dioti ai kardiai autwn eporeuonto katopin twn eidwlwn autwn.

17

Kai efeisqh o ofqalmoV mou ep' autouV, wste na mh exaleiyw autouV, kai den sunetelesa autouV en th erhmw.

18

All' eipa proV ta tekna autwn en th erhmw, Mh peripateite en toiV diatagmasi twn paterwn saV kai mh fulattete taV kriseiV autwn kai mh miainesqe me ta eidwla autwn×

19

egw eimai KurioV o QeoV saV× en toiV diatagmasi mou peripateite× kai taV kriseiV mou fulattete kai ekteleite autaV×

20

kai agiazete ta sabbata mou, kai aV hnai metaxu emou kai umwn shmeion, wste na gnwrizhte oti egw eimai KurioV o QeoV saV.

21

Ta tekna omwV apestathsan ap' emou× en toiV diatagmasi mou den periepathsan kai taV kriseiV mou den efulaxan, wste na ektelwsin autaV, taV opoiaV kamnwn o anqrwpoV qelei zhsei di' autwn× ta sabbata mou ebebhlwsan× tote eipa na ekcew ton qumon mou ep' autouV, dia na suntelesw thn orghn mou enantion autwn en th erhmw.

22

Kai apestreya thn ceira mou kai ekamon touto eneken tou onomatoV mou, dia na mh bebhlwqh enwpion twn eqnwn, emprosqen twn opoiwn exhgagon autouV.

23

Uywsa eti egw thn ceira mou proV autouV en th erhmw, oti hqelon diaskorpisei autouV metaxu twn eqnwn kai diaspeirei autouV eiV touV topouV×

24

dioti taV kriseiV mou den exetelesan kai ta diatagmata mou aperriyan kai ta sabbata mou ebebhlwsan, kai oi ofqalmoi autwn hsan katopin twn eidwlwn twn paterwn autwn.

25

Dia touto kai egw edwka eiV autouV diatagmata ouci kala kai kriseiV, dia twn opoiwn den hqelon zhsei×

26

kai emiana autouV eiV taV prosforaV autwn, eiV to oti diebibazon dia tou puroV pan dianoigon mhtran, dia na erhmwsw autouV, wste na gnwriswsin oti egw eimai o KurioV.

27

Dia touto, uie anqrwpou, lalhson proV ton oikon Israhl kai eipe proV autouV, Outw legei KurioV o QeoV× kata touto oti oi patereV saV ubrisan eiV eme, kamnonteV parabasin enantion mou.

28

Dioti afou efera autouV eiV thn ghn, peri thV opoiaV uywsa thn ceira mou oti qelw dwsei authn eiV autouV, tote enebleyan eiV panta lofon uyhlon kai eiV pan dendron kataskion, kai ekei proseferan taV qusiaV autwn kai esthsan ekei taV parorgistikaV prosforaV autwn, kai eqesan ekei osmhn euwdiaV autwn kai ekamon ekei taV spondaV autwn.

29

Kai eipa proV autouV, Ti dhloi o uyhloV topoV, eiV ton opoion seiV upagete; kai to onoma autou eklhqh Bama, ewV thV shmeron.

30

Dia touto eipe proV ton oikon Israhl, Outw legei KurioV o QeoV× Enw seiV miainesqe en th odw twn paterwn saV kai ekporneuete katopin twn bdelugmatwn autwn

31

kai miainesqe me panta ta eidwla saV ewV thV shmeron, prosferonteV ta dwra saV, diabibazonteV touV uiouV saV dia tou puroV, kai egw qelw eperwthqh apo saV, oikoV Israhl; Zw egw, legei KurioV o QeoV, den qelw eperwthqh apo saV.

32

Kai ekeino to opoion diabouleuesqe, oudolwV qelei geinei× dioti seiV legete, Qelomen eisqai wV ta eqnh, wV ai oikogeneiai twn topwn, eiV to na latreuwmen xula kai liqouV.

33

Zw egw, legei KurioV o QeoV, exapantoV en ceiri krataia kai en bracioni exhplwmenw kai en qumw ekceomenw qelw basileusei ef' umaV.

34

Kai qelw saV exagagei ek twn lawn kai qelw saV sunaxei ek twn topwn, eiV touV opoiouV eisqe dieskorpismenoi, en ceiri krataia kai en bracioni exhplwmenw kai en qumw ekceomenw.

35

Kai qelw saV ferei eiV thn erhmon twn lawn kai ekei qelw kriqh me saV proswpon proV proswpon×

36

kaqwV ekriqhn me touV pateraV saV en th erhmw thV ghV Aiguptou, outw qelw saV krinei, legei KurioV o QeoV.

37

Kai qelw saV perasei upo thn rabdon kai qelw saV ferei eiV touV desmouV thV diaqhkhV.

38

Kai qelw ekkaqarisei ek mesou umwn touV apostataV kai touV asebhsantaV eiV eme× qelw ekbalei autouV ek thV ghV thV paroikiaV autwn kai den qelousin eiselqei eiV ghn Israhl, kai qelete gnwrisei oti egw eimai o KurioV.

39

SeiV de, oikoV Israhl, outw legei KurioV o QeoV× Upagete, latreuete ekastoV ta eidwla autou, kai tou loipou, ean den qelhte na mou akouhte× kai mh bebhlonete pleon to onoma mou to agion me ta dwra saV kai me ta eidwla saV.

40

Dioti epi tou orouV tou agiou mou, epi tou uyhlou orouV tou Israhl, legei KurioV o QeoV, ekei paV o oikoV tou Israhl, panteV oi en th gh qelousi me latreusei× ekei qelw decqh autouV kai ekei qelw zhthsei taV prosforaV saV kai taV aparcaV twn dwrwn saV me panta ta agia saV.

41

Qelw saV decqh me osmhn euwdiaV, otan saV exagagw ek twn lawn kai saV sunaxw ek twn topwn eiV touV opoiouV dieskorpisqhte× kai qelw agiasqh eiV esaV enwpion twn eqnwn.

42

Kai qelete gnwrisei oti egw eimai o KurioV, otan saV ferw eiV ghn Israhl, eiV ghn peri thV opoiaV uywsa thn ceira mou oti qelw dwsei authn eiV touV pateraV saV.

43

Kai ekei qelete enqumhqh taV odouV saV kai panta ta erga saV, eiV ta opoia emianqhte× kai qelete apostrafh autoi eautouV emprosqen twn ofqalmwn saV, dia panta ta kaka saV osa epraxate.

44

Kai qelete gnwrisei oti egw eimai o KurioV, otan kamw outwV eiV esaV eneken tou onomatoV mou, ouci kata taV ponhraV odouV saV oude kata ta diefqarmena erga saV, oikoV Israhl, legei KurioV o QeoV.

45

Kai egeine logoV Kuriou proV eme, legwn,

46

Uie anqrwpou, sthrixon to proswpon sou proV meshmbrian kai stalaxon logon proV meshmbrian kai profhteuson kata tou dasouV thV meshmbrinhV pediadoV×

47

kai eipe proV to dasoV thV meshmbriaV, Akouson ton logon tou Kuriou× Outw legei KurioV o QeoV× Idou, egw qelw anayei pur en soi, kai qelei katafagei en soi pan dendron clwron kai pan dendron xhron× h flox h exafqeisa den qelei sbesqh, kai pan proswpon apo meshmbriaV mecri borra qelei kauqh en autw.

48

Kai pasa sarx qelei idei, oti egw o KurioV exekausa auto× den qelei sbesqh.

49

Kai egw eipa, Feu Kurie Qee autoi legousi peri emou, den lalei outoV paroimiaV;

Ezekiel 21


Ezekiel Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou proV Ierousalhm kai stalaxon logon proV touV agiouV topouV kai profhteuson kata thV ghV Israhl

3

kai eipe proV thn ghn Israhl, Outw legei KurioV× Idou, egw eimai enantion sou kai qelw surei thn macairan mou ek thV qhkhV authV kai qelw ekkoyei apo sou ton dikaion kai ton asebh.

4

Kai epeidh qelw ekkoyei apo sou ton dikaion kai ton asebh, dia touto qelei exelqei h macaira mou ek thV qhkhV authV enantion pashV sarkoV, apo meshmbriaV mecri borra×

5

kai qelousi gnwrisei pasa sarx oti egw o KurioV esura thn macairan mou ek thV qhkhV authV× den qelei epistreyei pleon.

6

Dia touto su, uie anqrwpou, stenaxon meta suntrimmou thV osfuoV sou, kai meta pikriaV stenaxon enwpion autwn.

7

Kai otan eipwsi proV se, dia ti stenazeiV su; qeleiV apokriqh× dia thn aggelian, oti ercetai× kai pasa kardia qelei luwsei, kai pasai ai ceireV qelousi paraluqh, kai pan pneuma qelei lipoqumhsei, kai panta ta gonata qelousi reusei wV udwr× idou, ercetai kai qelei geinei, legei KurioV o QeoV.

8

Kai egeine logoV Kuriou proV eme, legwn,

9

Uie anqrwpou, profhteuson kai eipe, Outw legei KurioV× Eipe, Romfaia, romfaia akonizetai kai malista stilboutai×

10

akonizetai, dia na kamh sfaghn× stilboutai, dia na astrapth. Dunameqa loipon na hmeqa euqumoi; auth einai h rabdoV tou uiou mou, h katafronousa pan xulon.

11

Kai edwken authn na stilbwqh, dia na krathtai en th ceiri× h romfaia auth einai hkonismenh kai estilbwmenh, dia na doqh eiV thn ceira tou sfagewV.

12

Bohson kai ololuxon, uie anqrwpou× dioti auth einai enantion tou laou mou, einai enantion pantwn twn arcontwn tou Israhl×. tromoV qelei epipesei epi ton laon mou dia thn romfaian× dia touto ktuphson epi ton mhron sou.

13

Dioti exetasiV einai× kai ti; bebaiwV kai h katafronousa rabdoV den qelei uparcei, legei KurioV o QeoV.

14

Dia touto su, uie anqrwpou, profhteuson kai krothson ceira epi ceira kai aV diplasiasqh h romfaia, aV triplasiasqh, h romfaia twn tetraumatismenwn× auth einai h romfaia twn megalwn traumatiwn, htiV qelei diaperasei ewV twn endomucwn autwn.

15

Epefera thn kophn thV romfaiaV epi pasaV taV pulaV autwn, dia na luwsh pasa kardia kai na plhqunqh o oleqroV. Ouai× htoimasqh dia na exastrapth, hkonisqh dia sfaghn.

16

Susfigcqhti, romfaia, epiteqhti dexia, aristera, opou strafh to proswpon sou.

17

Kai egw eti qelw krothsei ceira mou epi ceira mou kai qelw anapausei ton qumon mou× egw o KurioV elalhsa.

18

Kai egeine logoV Kuriou proV eme, legwn,

19

Kai su, uie anqrwpou, diorison eiV seauton duo odouV, dia na dielqh h romfaia tou basilewV thV BabulwnoV, kai amfoterai qelousin exercesqai apo thV authV ghV× kai kame topon, kame auton en th arch thV odou thV polewV.

20

Diorison odon dia na dielqh h romfaia eiV thn Rabba twn uiwn Ammwn kai eiV thn Ioudaian proV thn Ierousalhm thn wcurwmenhn.

21

Dioti o basileuV thV BabulwnoV estaqh eiV ton diacwrismon, en th arch twn duo odwn, dia na erwthsh touV manteiV× anekatwse ta mantika belh, hrwthse ta glupta, parethrhse to hpar.

22

ProV thn dexian autou egeinen o crhsmoV dia thn Ierousalhm, dia na sthsh touV kriouV, dia na anoixh to stoma epi sfaghn, na uywsh thn fwnhn meta alalagmou, na sthsh kriouV enantion twn pulwn, na kamh procwmata, na oikodomhsh promacwnaV.

23

Plhn touto qelei eisqai eiV autouV wV manteia mataia, eiV touV ofqalmouV ekeinwn, oitineV ekamon orkouV proV autouV× autoV omwV qelei enqumisei autouV thn anomian autwn, dia na piasqwsi.

24

Dia touto outw legei KurioV o QeoV. Epeidh ekamete na elqh eiV enqumhsin h anomia saV, ote anekalufqhsan ai parabaseiV saV, wste na fanerwqwsi ta amarthmata saV eiV pasaV taV praxeiV saV× epeidh hlqete eiV enqumhsin, qelete geinei ceirialwtoi.

25

Kai su, bebhle asebh, hgemwn tou Israhl, tou opoiou hlqen h hmera, ote h anomia efqasen eiV peraV,

26

outw legei KurioV o QeoV× Shkwson to diadhma kai afaireson to stemma× auto den qelei eisqai toiouton× o tapeinoV qelei uywqh kai o uyhloV qelei tapeinwqh.

27

Qelw anatreyei, anatreyei, anatreyei auto, kai den qelei uparcei ewsou elqh ekeinoV, eiV on anhkei× kai eiV touton qelw dwsei auto.

28

Kai su, uie anqrwpou, profhteuson kai eipe, Outw legei KurioV o QeoV peri twn uiwn Ammwn kai peri tou oneidismou autwn, kai eipe, H romfaia, h romfaia einai gegumnwmenh, dia thn sfaghn estilbwmenh, dia na exoloqreush exastraptousa,

29

enw blepousi mataiaV oraseiV peri sou, enw manteuousi yeudoV eiV se, dia na se balwsin epi ton trachlon twn tetraumatismenwn, twn asebwn, twn opoiwn h hmera hlqen, ote h anomia autwn efqasen eiV peraV.

30

Epistreyon authn eiV thn qhkhn authV. En tw topw opou ektisqhV, en th gh thV gennhsewV sou, qelw se krinei.

31

Kai qelw ekceei thn orghn mou epi se en tw puri thV orghV mou qelw emfushsei epi se× kai qelw se paradwsei eiV ceiraV andrwn agriwn, tektainontwn oleqron.

32

Trofh puroV qeleiV geinei× to aima sou qelei eisqai en tw mesw thV ghV sou× den qelei eisqai pleon mnhmh peri sou× dioti egw o KurioV elalhsa.

Ezekiel 22


Ezekiel Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

Kai egeine logoV Kuriou proV eme; legwn,

2

Kai su, uie anqrwpou, qeleiV krinei, qeleiV krinei thn polin twn aimatwn; kai qeleiV parasthsei eiV authn panta ta bdelugmata authV;

3

Eipe loipon, Outw legei KurioV o QeoV× W poliV ekceousa aimata mesw eauthV, dia na elqh o kairoV authV, kai kataskeuazousa eidwla enantion eauthV, dia na miainhtai,

4

egeinaV enocoV en tw aimati sou, to opoion execeaV, kai emianqhV en toiV eidwloiV sou, ta opoia kateskeuasaV, kai ekameV na plhsiaswsin ai hmerai sou, kai hlqeV mecri twn etwn sou× dia touto se katesthsa oneidoV eiV ta eqnh kai paignion eiV pantaV touV topouV.

5

Oi plhsion kai oi makran apo sou qelousin empaixei se, memolusmenh kata to onoma, megalh kata taV sumforaV.

6

Idou, oi arconteV tou Israhl hsan en soi, dia na cunwsin aima, ekastoV kata thn dunamin autou.

7

En soi katefronoun patera kai mhtera× en mesw sou eferonto apathlwV proV ton xenon× en soi katedunasteuon ton orfanon kai thn chran.

8

Ta agia mou katefronhsaV kai ta sabbata mou ebebhlwsaV.

9

En soi hsan andreV sukofantai dia na cunwsin aima, kai en soi etrwgon epi twn orewn, en mesw sou prattousin anosiourgiaV.

10

En soi exeskepasan aiscunhn patroV, en soi etapeinwsan thn apokecwrismenhn en th akaqarsia authV.

11

Kai o men epraxe bdelurian meta thV gunaikoV tou plhsion autou, o de emianen anosiwV thn numfhn autou, kai alloV en soi etapeinwse thn adelfhn autou, thn qugatera tou patroV autou.

12

En soi elambanon dwra dia na ekcewsin aima× elabeV tokon kai prosqhkhn kai di' apathV hscrokerdhsaV apo twn plhsion sou, kai elhsmonhsaV eme, legei KurioV o QeoV.

13

Idou, dia touto ekrothsa taV ceiraV mou epi th aiscrokerdeia sou, thn opoian epraxaV, kai epi tw aimati sou, to opoion hto en mesw sou.

14

Qelei anqexei h kardia sou; h qelousin ecei dunamin ai ceireV sou, en hmeraiV kaq' aV egw qelw energhsei enantion sou; egw o KurioV elalhsa kai qelw ektelesei.

15

Kai qelw se diaskorpisei en toiV eqnesi kai se diaspeirei eiV touV topouV kai qelw exaleiyei apo sou thn akaqarsian sou.

16

Kai qeleiV bebhlwqh en soi enwpion twn eqnwn, kai qeleiV gnwrisei oti egw eimai o KurioV.

17

Kai egeine logoV Kuriou proV eme, legwn,

18

Uie anqrwpou, o oikoV Israhl egeinen eiV eme skwria× panteV einai calkoV kai kassiteroV kai sidhroV kai molubdoV en tw mesw tou cwneuthriou× einai skwriai argurou.

19

Dia touto outw legei KurioV o QeoV× Epeidh panteV seiV egeinete skwriai, idou, dia touto qelw saV sunaxei eiV to meson thV Ierousalhm×

20

kaqwV sunagousin eiV to meson tou cwneuthriou ton arguron kai ton calkon kai ton sidhron kai ton molubdon kai ton kassiteron, dia na fushswsi to pur ep' auta wste na dialuswsin auta, outwV en tw qumw mou kai en th orgh mou qelw saV sunaxei kai qelw saV balei ekei kai dialusei.

21

Qelw exapantoV saV sunaxei, kai en tw puri thV orghV mou qelw emfushsei ef' umaV kai qelete dialuqh en tw mesw authV.

22

KaqwV o arguroV dialuetai en mesw tou cwneuthriou, outw qelete dialuqh en mesw authV× kai qelete gnwrisei oti egw o KurioV execea thn orghn mou ef' umaV.

23

Kai egeine logoV Kuriou proV eme, legwn,

24

Uie anqrwpou, eipe proV authn× Su eisai h gh, htiV den ekaqarisqh, kai den egeine broch ep' authV en th hmera thV orghV.

25

En mesw authV einai sunwmosia twn profhtwn authV× wV leonteV wruomenoi, arpazonteV to qhrama, katatrwgousi yucaV× elabon qhsaurouV kai polutima pragmata× eplhqunan taV chraV authV en tw mesw authV.

26

Oi iereiV authV hqethsan ton nomon mou kai ebebhlwsan ta agia mou× metaxu agiou kai bebhlou den ekamon diaforan kai metaxu akaqartou kai kaqarou den ekamon diakrisin, kai ekrupton touV ofqalmouV autwn apo twn sabbatwn mou, kai ebebhloumhn en mesw autwn.

27

Oi arconteV authV einai en mesw authV wV lukoi arpazonteV to qhrama, dia na ekcewsin aima, dia na afanizwsi yucaV, dia na aiscrokerdhswsin aiscrokerdeian.

28

Kai oi profhtai authV perhleifon autouV me phlon amalakton, bleponteV oraseiV mataiaV kai manteuonteV proV autouV yeudh, legonteV, Outw legei KurioV o QeoV× enw o KurioV den elalhsen.

29

O laoV thV ghV meteceirizeto apathn kai ekamnen arpagaV kai katedunasteue ton ptwcon kai ton endeh kai ton xenon hpata aneu krisewV.

30

Kai ezhthsa metaxu autwn andra, ostiV na anegeirh to perifragma kai na staqh en th calastra enwpion mou uper thV ghV, dia na mh exoloqreusw authn× kai den eurhka.

31

Dia touto execea thn orghn mou ep' autouV× kathnalwsa autouV en tw puri thV orghV mou× taV odouV autwn antapedwka epi taV kefalaV autwn, legei KurioV o QeoV.

Ezekiel 23


Ezekiel Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, hsan duo gunaikeV, qugatereV thV authV mhtroV×

3

kai exeporneuqhsan en Aiguptw× exeporneuqhsan en th neothti autwn× ekei epiesqhsan ta sthqh autwn kai ekei suneqlibhsan oi parqenikoi autwn mastoi.

4

Ta de onomata autwn hsan, Oola h presbutera kai Ooliba h adelfh authV× kai autai egeinan emou kai egennhsan uiouV kai qugateraV. Hsan loipon ta onomata autwn Samareia h Oola kai Ierousalhm h Ooliba.

5

Kai h Oola exeporneuqh, enw hto emou, kai parefronhse dia touV erastaV authV, touV AssuriouV touV geitonaV authV,

6

endedumenouV kuana, taxiarcouV kai arcontaV, pantaV erasmiouV neouV, ippeiV ippeuontaV ef' ippwn.

7

Kai epraxe taV porneiaV authV met' autwn, oitineV panteV hsan oi eklektoi twn Assuriwn, kai meta pantwn ekeinwn, dia touV opoiouV parefronhsen× en pasi toiV eidwloiV autwn emiaineto.

8

Kai den afhke thn porneian authV thn ex Aiguptou× dioti met' authV ekoimwnto en th neothti authV kai outoi epiezon ta parqenika authV sthqh kai execeon thn porneian autwn ep' authn.

9

Dia touto paredwka authn eiV taV ceiraV twn erastwn authV, eiV taV ceiraV twn Assuriwn, dia touV opoiouV parefronhsen.

10

Outoi anekaluyan thn aiscunhn authV× elabon touV uiouV authV kai taV qugateraV authV kai authn en romfaia apekteinan, kai egeine peribohtoV metaxu twn gunaikwn, kai exetelesan krisin ep' authn.

11

Ote de h adelfh authV Ooliba eide touto, diefqarh en th parafrosunh authV uper ekeinhn kai en taiV porneiaiV authV uper taV porneiaV thV adelfhV authV×

12

parefronhse dia touV AssuriouV touV geitonaV authV, taxiarcouV kai arcontaV endedumenouV polutelwV, ippeiV ippeuontaV ef' ippwn, pantaV neouV erasmiouV.

13

Kai eidon oti emianqh× mian odon ecousin amfoterai.

14

Proseqesen eti eiV taV eauthV porneiaV× dioti wV eiden andraV ezwgrafhmenouV epi tou toicou, eikonaV Caldaiwn, oitineV hsan ezwgrafhmenoi me milton,

15

periezwsmenouV zwnaV epi taV osfuaV autwn, forountaV tiaraV bebammenaV epi taV kefalaV autwn, pantaV econtaV oyin arcontwn, omoiouV me touV BabulwniouV thV ghV twn Caldaiwn, en h egennhqhsan.

16

kai wV eiden autouV me touV ofqalmouV authV, parefronhse di' autouV kai exapesteile proV autouV presbeiV eiV thn Caldaian.

17

Kai oi Babulwnioi hlqon proV authn eiV thn koithn tou erwtoV kai emianan authn me thn porneian autwn kai emianqh met' autwn kai h yuch authV apexenwqh ap' autwn.

18

Kai apekaluye taV porneiaV authV kai exeskepase thn aiscunhn authV× tote h yuch mou apexenwqh ap' authV, kaqwV h yuch mou eicen apoxenwqh apo thV adelfhV authV.

19

Dioti eplhqune taV porneiaV authV, anakalousa eiV mnhmhn taV hmeraV thV neothtoV authV, ote eporneueto en gh Aiguptou.

20

Kai parefronhse dia touV erastaV authV, twn opoiwn h sarx einai sarx onwn kai h reusiV autwn reusiV ippwn.

21

Kai enequmhqhV thn akolasian thV neothtoV sou, ote ta sthqh sou epiezonto upo twn Aiguptiwn, dia touV mastouV thV neothtoV sou.

22

Dia touto, Ooliba, outw legei KurioV o QeoV× Idou, egw qelw egeirei touV erastaV sou enantion sou, af' wn h yuch sou apexenwqh, kai qelw ferei autouV enantion sou pantacoqen×

23

touV BabulwniouV kai pantaV touV CaldaiouV, Fekwd kai Swe kai Kwe, pantaV touV AssuriouV met' autwn× oitineV panteV einai erasmioi neoi, taxiarcoi kai hgemoneV, stratarcai kai onomastoi, panteV ippeuonteV ef' ippwn.

24

Kai qelousin elqei enantion sou meta armatwn, meta amaxwn kai trocwn kai meta plhqouV lawn, kai qelousi qesei kuklw enantion sou qureouV kai aspidaV kai perikefalaiaV× kai qelw qesei enwpion autwn krisin kai qelousi se krinei kata taV kriseiV autwn.

25

Kai qelw sthsei ton zhlon mou enantion sou kai qelousi ferqh proV se met' orghV× qelousin ekkoyei thn muthn sou kai ta wta sou× kai to upoloipon sou qelei pesei en macaira× outoi qelousi labei touV uiouV sou kai taV qugateraV sou× to de upoloipon sou qelei katafagwqh upo puroV.

26

Qelousin eti se ekdusei ta imatia sou kai afairesei touV stolismouV thV lamprothtoV sou.

27

Kai qelw pausei apo sou thn akolasian sou kai thn porneian sou thn ek ghV Aiguptou× kai den qeleiV shkwsei touV ofqalmouV sou proV autouV, kai den qeleiV enqumhqh pleon thn Aigupton.

28

Dioti outw legei KurioV o QeoV× Idou, qelw se paradwsei eiV thn ceira ekeinwn touV opoiouV miseiV, eiV thn ceira ekeinwn af' wn apexenwqh h yuch sou.

29

Kai qelousi ferqh proV se me misoV, kai qelousi labei pantaV touV kopouV sou, kai qelousi se egkataleiyei gumnhn kai askepaston× kai h aiscunh thV porneiaV sou qelei apokalufqh kai h akolasia sou kai ai porneiai sou.

30

Tauta qelw kamei eiV se, epeidh eporneuqhV katopin twn eqnwn, epeidh emianqhV en toiV eidwloiV autwn.

31

En th odw thV adelfhV sou periepathsaV× dia touto qelw dwsei eiV thn ceira sou to pothrion authV.

32

Outw legei KurioV o QeoV× To pothrion thV adelfhV sou qeleiV piei, to baqu kai platu× qeleiV eisqai gelwV kai paignion× to pothrion touto cwrei polu.

33

QeleiV emplhsqh apo meqhV kai qliyewV, me to pothrion thV ekplhxewV kai tou afanismou, me to pothrion thV adelfhV sou SamareiaV.

34

Kai qeleiV piei auto kai straggisei, kai qeleiV suntriyei ta ostraka autou, kai qeleiV diasparaxei ta sthqh sou× dioti egw elalhsa, legei KurioV o QeoV.

35

Dia touto outw legei KurioV o QeoV× Epeidh me elhsmonhsaV kai me aperriyaV opisw twn nwtwn sou, bastason loipon kai su thn akolasian sou kai taV porneiaV sou.

36

Kai eipe KurioV proV eme× Uie anqrwpou, qeleiV krinei thn Oola kai thn Ooliba; apaggeilon loipon proV autaV ta bdelugmata autwn×

37

oti emoiceuonto, kai einai aima en taiV cersin autwn, kai emoiceuonto meta twn eidwlwn autwn, kai oti diebibazon carin autwn ta tekna autwn, ta opoia egennhsan eiV eme, dia tou puroV eiV katanalwsin.

38

Epraxan eti touto eiV eme× emianan ta agia mou en th auth hmera kai ebebhlwsan ta sabbata mou.

39

Dioti ote esfaxan ta tekna autwn eiV ta eidwla autwn, tote eishrconto thn authn hmeran eiV ta agia mou, dia na bebhlonwsin auta× kai idou, outwV epratton en mesw tou oikou mou.

40

Kai proseti eipe oti seiV epemyate proV andraV, dia na elqwsi makroqen, proV touV opoiouV estalh presbuV, kai idou, hlqon× dia touV opoiouV elousqhV, bayaV touV ofqalmouV sou kai estolisqhV me stolismouV.

41

Kai ekaqhsaV epi klinhV megaloprepouV kai emprosqen authV hto trapeza htoimasmenh, ef' hV eqesaV to qumiama mou kai to elaion mou.

42

Kai hsan en auth fwnai plhqouV agallomenou× kai meta twn andrwn tou oclou eishgonto Sabaioi ek thV erhmou, forounteV braciolia epi taV ceiraV autwn kai wraiouV stefanouV epi taV kefalaV autwn.

43

Tote eipa proV thn kataghrasasan en moiceiaiV, Twra kamnousi porneiaV met' authV kai auth met' ekeinwn

44

kai outoi eishrconto proV authn, kaqwV eisercontai proV gunaika pornhn× outwV eishrconto proV thn Oola kai proV thn Ooliba, taV akolastouV gunaikaV.

45

Dia touto andreV dikaioi, outoi qelousi krinei autaV, kata thn krisin twn moicalidwn kai kata thn krisin twn ekceouswn aima× epeidh einai moicalideV kai aima einai en taiV cersin autwn.

46

Oqen outw legei KurioV o QeoV× Qelw anabibasei ep' autaV oclon kai qelw paradwsei autaV eiV tarachn kai diarpaghn.

47

Kai o ocloV qelei liqobolhsei autaV me liqouV kai katakoyei autaV me ta xifh autwn× qelousi foneusei touV uiouV autwn kai taV qugateraV autwn kai taV oikiaV autwn qelousi katakausei en puri.

48

Outw qelw pausei thn akolasian apo thV ghV, dia na maqwsi pasai ai gunaikeV na mh prattwsi kata taV akolasiaV saV.

49

Kai qelousin antapodwsei taV akolasiaV umwn ef' umaV, kai qelete bastasei taV amartiaV twn eidwlwn saV× kai qelete gnwrisei oti egw eimai KurioV o QeoV.

Ezekiel 24


Ezekiel Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

Kai en tw ennatw etei, tw dekatw mhni, th dekath tou mhnoV, egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, grayon eiV seauton to onoma thV hmeraV, authV tauthV thV hmeraV× dioti o basileuV thV BabulwnoV paretacqh kata thV Ierousalhm en auth tauth th hmera.

3

Kai profere parabolhn proV ton apostathn oikon× kai eipe proV autouV, Outw legei KurioV o QeoV× Sthson ton lebhta; sthson, kai eti cuson udwr eiV auton×

4

sunagage eiV auton ta tmhmata autou, pan tmhma kalon, ton mhron kai ton wmon× gemison auton apo twn eklektwn ostewn.

5

Labe ek twn eklektwn tou poimniou kai stibason eti ta osta katw autou× brason auta kalwV kai aV eyhqwsi kai auta ta osta autou en autw.

6

Dioti outw legei KurioV o QeoV× Ouai eiV thn polin twn aimatwn, eiV ton lebhta, tou opoiou h skwria einai en autw kai tou opoiou h skwria den exhlqen ap' autou. Ekbale kata seiran ta tmhmata authV× klhroV aV mh pesh ep' authn.

7

Dioti to aima authV einai en mesw authV× epi leiopetran exeqesen auto× den ecusen auto epi thn ghn, wste na skepasqh me cwma.

8

Dia na kamw na anabh qumoV eiV ektelesin ekdikhsewV, qelw ekqesei to aima authV epi leiopetran, dia na mh skepasqh.

9

Dia touto outw legei KurioV o QeoV× Ouai eiV thn polin twn aimatwn× kai egw qelw megalunei thn puran.

10

Episwreuson ta xula, anayon to pur, katanalwson ta kreata kai dialuson auta, aV kawsi kai ta osta.

11

Tote sthson auton kenon epi touV anqrakaV auton, dia na purwqh o calkoV autou kai na kah kai na luwsh en autw h akaqarsia autou, na katanalwqh h skwria autou.

12

MataiwV edokimasqh me kopouV, kai h megalh authV skwria den exhlqen ap' authV, h skwria authV en tw puri.

13

En th akaqarsia sou uparcei miarothV× epeidh egw se ekaqarisa kai den ekaqarisqhV, den qeleiV pleon kaqarisqh apo thV akaqarsiaV sou, ewsou anapausw ton qumon mou epi se.

14

Egw o KurioV elalhsa× qelei geinei kai qelw ektelesei auto× den qelw strafh opisw kai den qelw feisqh kai den qelw metamelhqh× kata taV odouV sou kai kata taV praxeiV sou qelousi se krinei, legei KurioV o QeoV.

15

Kai egeine logoV Kuriou proV eme, legwn,

16

Uie anqrwpou, idou, egw qelw afairesei apo sou dia miaV plhghV to epiqumhma twn ofqalmwn sou× kai mh penqhshV kai mh klaushV kai aV mh reuswsi ta dakrua sou×

17

krathqhti apo stenagmwn, mh kamhV penqoV nekrwn, deson thn tiaran sou epi thn kefalhn sou, kai bale eiV touV podaV sou ta upodhmata sou, kai mh kaluyhV ta ceilh sou, kai arton andrwn mh faghV.

18

Kai elalhsa proV ton laon to prwi, kai to esperaV apeqanen h gunh mou× kai ekamon to prwi wV prosetacqhn.

19

Kai eipen o laoV proV eme, Den qeleiV apaggeilei proV umaV ti dhlousin eiV umaV tauta, ta opoia kamneiV;

20

Kai apekriqhn proV autouV, logoV Kuriou egeine proV eme legwn,

21

Eipe proV ton oikon Israhl, Outw legei KurioV o QeoV× Idou, qelw bebhlwsei ta agia mou, to kauchma thV dunamewV saV, ta epiqumhmata twn ofqalmwn saV kai ta peripoqhta twn yucwn saV× kai oi uioi saV kai ai qugatereV saV, osouV afhkate, en romfaia qelousi pesei.

22

Kai qelete kamei kaqwV egw ekamon× den qelete kaluyei ta ceilh saV kai arton andrwn den qelete fagei.

23

Kai ai tiarai saV qelousin eisqai epi twn kefalwn saV kai ta upodhmata saV eiV touV podaV saV× den qelete penqhsei oude klausei× alla qelete luwsei dia taV anomiaV saV kai qelete stenaxei o eiV proV ton allon.

24

Kai o Iezekihl qelei eisqai shmeion eiV esaV× kata panta osa ekame qelete kamei× otan touto elqh, tote qelete gnwrisei oti egw eimai KurioV o QeoV.

25

Peri de sou, uie anqrwpou, en ekeinh th hmera, otan afairesw ap' autwn thn iscun autwn, thn caran thV doxhV autwn, ta epiqumhmata twn ofqalmwn autwn kai to qarroV twn yucwn autwn, touV uiouV autwn kai taV qugateraV autwn,

26

en th hmera ekeinh o diaswqeiV den qelei elqei proV se, dia na anaggeilh tauta eiV ta wta sou;

27

En ekeinh th hmera to stoma sou qelei anoicqh proV ton diaswqenta kai qeleiV lalhsei kai den qeleiV eisqai pleon alaloV× kai qeleiV eisqai eiV autouV shmeion× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 25


Ezekiel Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou epi touV uiouV Ammwn kai profhteuson kat' autwn×

3

kai eipe proV touV uiouV Ammwn, Akousate ton logon Kuriou tou Qeou× outw legei KurioV o QeoV× Epeidh epilegeiV eiV ta agia mou, Euge, dioti ebebhlwqhsan, kai eiV thn ghn tou Israhl, dioti hfanisqh, kai eiV ton oikon Iouda, dioti uphgan eiV aicmalwsian,

4

dia touto, idou, qelw se paradwsei proV klhronomian eiV touV uiouV thV anatolhV, kai qelousi qesei taV epauleiV autwn en soi kai qelousi kamei taV kataskhnwseiV autwn en soi× outoi qelousi fagei touV karpouV sou kai outoi qelousi piei to gala sou.

5

Kai qelw katasthsei thn Rabba staulon kamhlwn kai thn ghn twn uiwn Ammwn mandran probatwn× kai qelete gnwrisei oti egw eimai o KurioV.

6

Dioti outw legei KurioV o QeoV× Epeidh epekrothsaV ceiraV kai ektuphsaV me ton poda kai en olh th perifronhsei thV kardiaV sou ecarhV kata thV ghV Israhl,

7

dia touto, idou, qelw ekteinei thn ceira mou epi se kai qelw se paradwsei eiV diarpaghn twn eqnwn kai qelw se ekkoyei apo twn lawn kai se exafanisei apo twn topwn× qelw se exoloqreusei× kai qeleiV gnwrisei oti egw eimai o KurioV.

8

Outw legei KurioV o QeoV× Epeidh o Mwab kai o Sheir legousin, Idou, o oikoV Iouda einai wV panta ta eqnh×

9

dia touto, idou, qelw anoixei thn pleuran tou Mwab apo twn polewn, apo twn polewn autou, apo twn akrwn autou, thn doxan thV ghV, thn Baiq-iesimwq, Baal-mewn kai Kiriaqaim,

10

eiV touV uiouV thV anatolhV, kata twn uiwn Ammwn, kai qelw paradwsei authn eiV klhronomian, dia na mh mnhmoneuwntai oi uioi Ammwn metaxu twn eqnwn.

11

Kai qelw ektelesei kriseiV epi ton Mwab× kai qelousi gnwrisei oti egw eimai o KurioV.

12

Outw legei KurioV o QeoV× Epeidh o Edwm epraxen ekdikhtikwV eiV ton oikon Iouda kai ebrise barewV kai exedikhqh enantion autwn,

13

dia touto outw legei KurioV o QeoV× qelw loipon ekteinei thn ceira mou epi ton Edwm, kai qelw ekkoyei ap' autou anqrwpon kai kthnoV kai qelw exafanisei auton apo Qaiman, kai qelousi pesei en romfaia ewV Daidan.

14

Kai qelw energhsei thn ekdikhsin mou epi ton Edwm dia ceiroV ton laou mou Israhl× kai qelousi kamei eiV ton Edwm kata ton qumon mou kai kata thn orghn mou× kai qelousi gnwrisei thn ekdikhsin mou, legei KurioV o QeoV.

15

Outw legei KurioV o QeoV× Epeidh oi Filistaioi eferqhsan ekdikhtikwV kai ekamon ekdikhsin perifronounteV ek yuchV, wste na ferwsin oleqron dia palaion misoV,

16

dia touto outw legei KurioV o QeoV× Idou, egw qelw ekteinei thn ceira mou epi touV FilistaiouV kai qelw ekkoyei touV CereqaiouV kai exafanisei to upoloipon twn limenwn thV qalasshV×

17

kai qelw kamei ep' autouV megalhn ekdikhsin en elegmoiV qumou× kai qelousi gnwrisei oti egw eimai o KurioV, otan ektelesw thn ekdikhsin mou ep' autouV.

Ezekiel 26


Ezekiel Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

Kai en tw endekatw etei, th prwth tou mhnoV, egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, epeidh h TuroV eipe kata thV Ierousalhm, Euge, sunetribh h pulh twn lawn× estrafh proV eme× qelw gemisqh, dioti hrhmwqh×

3

dia touto outw legei KurioV o QeoV× Idou, egw eimai enantion sou, TuroV, kai qelw epegeirei enantion sou eqnh polla, wV epegeirei h qalassa ta kumata authV.

4

Kai qelousi katastreyei ta teich thV Turou kai katedafisei touV purgouV authV× kai qelw xusei to cwma authV ap' authV kai katasthsei authn wV leiopetran.

5

Qelei eisqai dia na exaplonwsi diktua en mesw thV qalasshV× dioti egw elalhsa, legei KurioV o QeoV× kai qelei katastaqh diarpagh twn eqnwn.

6

Kai ai kwmai authV, ai en th pediadi, qelousin exoloqreuqh en macaira× kai qelousi gnwrisei oti egw eimai o KurioV.

7

Dioti outw legei KurioV o QeoV× Idou, qelw ferei kata thV Turou ton Naboucodonosor basilea thV BabulwnoV, basilea basilewn, apo borra, meq' ippwn kai meta armatwn kai meq' ippewn kai sunaxewV kai laou pollou.

8

OutoV qelei exoloqreusei en macaira taV kwmaV sou en th pediadi× kai qelei egeirei promacwnaV enantion sou kai qelei kamei procwmata enantion sou kai uywsei kata sou aspidaV.

9

Kai qelei sthsei taV polemikaV mhcanaV autou epi ta teich sou kai me touV pelekeiV autou qelei katabalei touV purgouV sou.

10

Apo tou plhqouV twn ippwn autou o koniortoV autwn qelei se skepasei× ta teich sou qelousi seisqh apo tou hcou twn ippewn kai twn trocwn kai twn amaxwn, otan eisercwntai eiV taV pulaV sou, kaqwV eisercontai eiV polin ekporqoumenhn.

11

Me taV oplaV twn ippwn autou qelei katapathsei pasaV taV odouV sou× ton laon sou qelei qanatwsei en macaira, kai oi iscuroi sou frouroi qelousi katablhqh eiV thn ghn.

12

Kai qelousi diarpasei ta plouth sou kai lafuragwghsei ta emporeumata sou× kai qelousi katabalei ta teich sou kai krhmnisei touV oikouV sou touV wraiouV× kai qelousi riyei eiV to meson twn udatwn touV liqouV sou kai ta xula sou kai to cwma sou.

13

Kai qelw pausei ton qorubon twn asmatwn sou, kai h fwnh twn kiqarwn sou den qelei akousqh pleon×

14

kai qelw se katasthsei wV leiopetran× qeleiV eisqai dia na exaplonwsi diktua× den qeleiV pleon oikodomhqh× dioti egw o KurioV elalhsa, legei KurioV o QeoV.

15

Outw legei KurioV o QeoV proV thn Turon× den qelousi seisqh ai nhsoi eiV ton hcon thV ptwsewV sou, otan oi traumatiai sou stenazwsin, otan h sfagh ginhtai en mesw sou;

16

Tote panteV oi hgemoneV thV qalasshV qelousi katabh apo twn qronwn autwn, kai qelousin ekbalei taV clamudaV autwn kai ekduqh ta kenthta imatia autwn× qelousin enduqh tromon× kata ghV qelousi kaqhsei kai tremei kata pasan stigmhn kai ekplhttesqai dia se.

17

Kai analabonteV qrhnon dia se qelousi legei proV se, PwV katestrafhV, h katoikoumenh upo qalassoporwn, h perifhmoV poliV, htiV hso iscura en qalassh, su kai oi katoikoi sou, oitineV diedidon ton tromon autwn eiV pantaV touV enoikountaV en auth.

18

Twra ai nhsoi qelousi tremei en th hmera thV ptwsewV sou, nai, ai nhsoi ai en th qalassh qelousi taracqh en th afaneia sou.

19

Dioti outw legei KurioV o QeoV× Otan se katasthsw polin hrhmwmenhn wV taV poleiV taV mh katoikoumenaV, otan epiferw epi se thn abusson kai se skepaswsin udata polla,

20

otan se katabibasw meta twn katabainontwn eiV lakkon, proV laon aiwnion, kai se qesw eiV ta katwtata thV ghV, eiV topouV erhmouV ap' aiwnoV, meta twn katabainontwn eiV lakkon, dia na mh katoikhqhV, kai otan apokatasthsw doxan en th gh twn zwntwn,

21

qelw se katasthsei tromon kai den qeleiV uparcei× kai qeleiV zhthqh kai den qeleiV eureqh pleon eiV ton aiwna, legei KurioV o QeoV.

Ezekiel 27


Ezekiel Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Kai su, uie anqrwpou, analabe qrhnon dia thn Turon,

3

kai eipe proV thn Turon thn keimenhn en th eisodw thV qalasshV, thn emporeuomenhn meta twn lawn en pollaiV nhsoiV, Outw legei KurioV o QeoV× TuroV, su eipaV, Egw eimai plhrhV eiV to kalloV.

4

Ta oria sou einai en th kardia twn qalasswn, oi oikodomoi sou ekamon plhreV to kalloV sou.

5

Ektisan panta ta pleura twn ploiwn sou ex elatwn apo Seneir× elabon kedrouV ek tou Libanou dia na kamwsi katartia eiV se.

6

Ek twn druwn thV Basan ekamon ta kwpia sou× ekamon ta kaqismata sou ex elefantoV, en puxw apo twn nhswn twn Khtiaiwn.

7

Lepton linon ex Aiguptou kenthton exhploneV eiV seauthn dia pania× kuanoun kai porfuroun ek twn nhswn Eleisa hto to episkhnwma sou.

8

Oi katoikoi thV SidwnoV kai Arbad hsan oi kwphlatai sou× oi sofoi sou, TuroV, oi onteV en soi, autoi hsan oi kubernhtai twn ploiwn sou.

9

Oi presbuteroi thV Gebal kai oi sofoi authV hsan en soi oi episkeuastai twn calasmatwn sou× panta ta ploia thV qalasshV kai oi nautai autwn hsan en soi, dia na emporeuwntai to emporion sou.

10

Persai kai Ludioi kai LibueV hsan en toiV strateumasi sou oi andreV sou oi polemistai× aspidaV kai perikefalaiaV ekremwn eiV se× outoi epedeiknuon thn megaloprepeian sou.

11

Oi andreV thV Arbad meta tou strateumatoV sou hsan kuklw epi ta teich sou, kai oi Gammaditai epi touV purgouV sou× ekremwn taV aspidaV autwn epi ta teich sou kuklw× outoi suneplhroun to kalloV sou.

12

H QarseiV emporeueto meta sou eiV plhqoV pantoV ploutou× me arguron, sidhron, kassiteron kai molubdon emporeuonto en taiV agoraiV sou.

13

Iauan, Qoubal kai Mesec hsan emporoi sou× en th agora sou emporeuonto yucaV anqrwpwn kai skeuh calkina.

14

Apo de tou oikou Qwgarma emporeuonto en taiV agoraiV sou ippouV kai ippeaV kai hmionouV.

15

Oi andreV thV Daidan hsan emporoi sou× pollwn nhswn to emporion hto en th ceiri sou× eferon eiV se odontaV elefantwn kai ebenon eiV antallaghn.

16

H Suria emporeueto meta sou dia to plhqoV twn ergasiwn sou× ediden eiV taV agoraV sou smaragdon, porfuran kai kenthta kai busson kai korallion kai acathn.

17

O IoudaV kai h gh Israhl hsan emporoi sou× edidon eiV thn agoran sou siton tou Minniq kai stakthn kai meli kai elaion kai balsamon.

18

H DamaskoV emporeueto meta sou eiV to plhqoV twn ergasiwn sou, eiV to plhqoV pantoV ploutou× eiV oinon thV Celbwn kai eiV leuka oria.

19

Kai Dan kai Iauan kai Mwsel edidon eiV taV agoraV sou sidhron eirgasmenon, kasian kai kalamon arwmatikon× tauta hsan metaxu twn pragmateiwn sou.

20

H Daidan emporeueto meta sou eiV polutima ufasmata dia amaxaV.

21

H Arabia kai panteV oi arconteV Khdar hsan emporoi sou, emporeuomenoi meta sou eiV arnia kai kriouV kai tragouV.

22

Oi emporoi thV Saba kai Raama hsan emporoi sou, didonteV eiV taV agoraV sou pan exaireton arwma kai panta liqon timion kai crusion.

23

Carran kai Canaa kai Eden, oi emporoi thV Saba, o Assour kai o Cilmad, emporeuonto meta sou.

24

Outoi hsan emporoi sou eiV pan eidoV, eiV kuana endumata kai kenthta kai eiV kibwtia plousiwn stolismatwn, dedemena me scoinia kai kateskeuasmena ek kedrou, metaxu twn allwn sou pragmateiwn.

25

Ta ploia thV QarseiV upereicon eiV to emporion sou, kai hso plhrhV, kai estaqhV endoxotath en th kardia twn qalasswn.

26

Oi kwphlatai sou se eferon eiV udata polla× all' o anemoV o anatolikoV se sunetriyen en th kardia twn qalasswn.

27

Ta plouth sou kai ai agorai sou, to emporion sou, oi nautai sou kai oi kubernhtai sou, oi episkeuastai twn ploiwn sou kai oi emporeuomenoi to emporion sou, kai panteV oi andreV sou oi polemistai oi en soi kai pan to aqroisma sou to en mesw sou, qelousi pesei en th kardia twn qalasswn, thn hmeran thV ptwsewV sou.

28

Ta proasteia qelousi seisqh eiV ton hcon thV kraughV twn kubernhtwn sou.

29

Kai panteV oi kwphlatai, oi nautai, panteV oi kubernhtai thV qalasshV, qelousi katabh ek twn ploiwn autwn, qelousi staqh epi thV ghV,

30

kai qelousi kraugasei me thn fwnhn autwn epi se, kai qelousi bohsei pikra kai riyei cwma epi taV kefalaV autwn kai katakulisqh en th spodw.

31

Kai qelousi falakrwqh oloklhrwV dia se kai perizwsqh sakkon kai klausei dia se me pikrian yuchV, oduromenoi pikrwV.

32

Kai en tw odurmw autwn qelousin analabei qrhnon dia se kai qelousi qrhnwdhsei, legonteV peri sou, TiV wV h TuroV, wV h katastrafeisa en mesw thV qalasshV;

33

Ote ai pragmateiai sou exhrconto ek twn qalasswn, ecortaineV pollouV laouV× me to plhqoV tou ploutou sou kai tou emporiou sou eploutizeV touV basileiV thV ghV.

34

Twra sunetribhV en taiV qalassaiV, en tw baqei twn udatwn× to emporion sou kai pan to aqroisma sou epeson en mesw sou.

35

PanteV oi katoikoi twn nhswn qelousin ekplagh dia se kai oi basileiV autwn qelousi katatromaxei, qelousin wcriasei ta proswpa.

36

Oi emporoi metaxu twn eqnwn qelousi surixei epi se× frikh qeleiV eisqai kai den qeleiV uparxei ewV aiwnoV.

Ezekiel 28


Ezekiel Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, eipe proV ton hgemona thV Turou, Outw legei KurioV o QeoV× Epeidh uywqh h kardia sou kai eipaV, Egw eimai qeoV, epi thV kaqedraV tou Qeou kaqhmai, en th kardia twn qalasswn× enw eisai anqrwpoV all' ouci QeoV× kai ekameV thn kardian sou wV kardian Qeou×

3

idou, su eisai sofwteroV tou Danihl× ouden musthrion einai kekrummenon apo sou×

4

dia thV sofiaV sou kai dia thV sunesewV sou ekameV eiV seauton dunamin kai apekthsaV en toiV qhsauroiV sou crusion kai argurion×

5

dia thV megalhV sofiaV sou huxhsaV ta plouth sou dia tou emporiou, kai h kardia sou uywqh dia thn dunamin sou×

6

dia touto, outw legei KurioV o QeoV× Epeidh ekameV thn kardian sou wV kardian Qeou,

7

idou, dia touto qelw ferei enantion sou xenouV, touV tromerwterouV twn eqnwn× kai qelousin ekspasei ta xifh autwn kata tou kallouV thV sofiaV sou kai qelousi molunei thn lamprothta sou.

8

Qelousi se katabibasei eiV ton lakkon, kai qeleiV teleuthsei me ton qanaton twn pefoneumenwn en th kardia twn qalasswn.

9

QeleiV legei eti enwpion tou foneuontoV se, Egw eimai qeoV, anqrwpoV wn kai ouci qeoV, en taiV cersi tou foneuontoV se;

10

Qanaton aperitmhtwn qeleiV qanatwqh dia ceiroV twn xenwn× dioti egw elalhsa, legei KurioV o QeoV.

11

Kai egeine logoV Kuriou proV eme, legwn,

12

Uie anqrwpou, analabe qrhnon epi ton basilea thV Turou kai eipe proV auton, Outw legei KurioV o QeoV× Su epesfragisaV ta panta, eisai plhrhV sofiaV kai teleioV eiV kalloV.

13

EstaqhV en Edem tw paradeisw tou Qeou× hso perieskepasmenoV upo pantoV liqou timiou, upo sardiou, topaziou kai adamantoV, bhrulliou, onucoV kai iaspewV, sapfeirou, smaragdou kai anqrakoV kai crusiou× h uphresia twn tumpanwn sou kai twn aulwn sou hto htoimasmenh dia se thn hmeran kaq' hn ektisqhV.

14

Hso ceroub kecrismenon, dia na episkiazhV× kai egw se esthsa× hso en tw orei tw agiw tou Qeou× periepateiV en mesw liqwn purinwn.

15

Hso teleioV en taiV odoiV sou af' hV hmeraV ektisqhV, ewsou eureqh adikia en soi.

16

Ek tou plhqouV tou emporiou sou eneplhsan to meson sou apo anomiaV kai hmarteV× dia touto qelw se aporriyei wV bebhlon apo tou orouV tou Qeou, kai qelw se katastreyei en mesw twn purinwn liqwn, ceroub episkiazon.

17

H kardia sou uywqh dia to kalloV sou× efqeiraV thn sofian sou dia thn lamprothta sou× qelw se riyei kata ghV× qelw se ekqesei enwpion twn basilewn, dia na blepwsin eiV se.

18

EbebhlwsaV ta iera sou dia to plhqoV twn amartiwn sou, dia taV adikiaV tou emporiou sou× dia touto qelw ekbalei pur ek mesou sou, to opoion qelei se katafagei× kai qelw se katasthsei spodon epi thV ghV, enwpion pantwn twn blepontwn se.

19

PanteV oi gnwrizonteV se metaxu twn lawn qelousin ekplagh dia se× frikh qeleiV eisqai kai den qeleiV uparxei ewV aiwnoV.

20

Kai egeine logoV Kuriou proV eme, legwn,

21

Uie anqrwpou, sthrixon to proswpon sou epi thn Sidwna, kai profhteuson kat' authV

22

kai eipe, Outw legei KurioV o QeoV× Idou, egw eimai enantion sou, Sidwn× kai qelw doxasqh en mesw sou× kai qelousi gnwrisei oti egw eimai o KurioV, otan ektelesw kriseiV eiV authn kai agiasqw en auth.

23

Dioti qelw exaposteilei eiV authn qanatikon kai aima en taiV odoiV authV× kai oi tetraumatismenoi qelousi pesei en mesw authV dia macairaV elqoushV ep' authn kukloqen× kai qelousi gnwrisei oti egw eimai o KurioV.

24

Kai den qelei eisqai pleon en tw oikw Israhl skoloy pikriaV kai akanqa odunhV ek pantwn twn perix autwn twn katafronountwn autouV× kai qelousi gnwrisei oti egw eimai KurioV o QeoV.

25

Outw legei KurioV o QeoV× Otan sunaxw ton oikon Israhl ek twn lawn, metaxu twn opoiwn einai dieskorpismenoi, kai agiasqw en autoiV enwpion twn eqnwn, tote qelousi katoikhsei en th gh autwn, thn opoian edwka eiV ton doulon mou ton Iakwb.

26

Kai qelousi katoikhsei en auth en asfaleia kai qelousin oikodomhsei oikiaV kai futeusei ampelwnaV× nai, qelousi katoikhsei en asfaleia, otan ektelesw kriseiV epi pantaV touV katafronhsantaV autouV kukloqen autwn× kai qelousi gnwrisei oti egw eimai KurioV o QeoV autwn.

Ezekiel 29


Ezekiel Chapter 29 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

En tw dekatw etei tw dekatw mhni, th dwdekath tou mhnoV, egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou epi Faraw ton basilea thV Aiguptou kai profhteuson kat' autou kai kaq' olhV thV Aiguptou×

3

lalhson kai eipe, Outw legei KurioV o QeoV× Idou, egw eimai enantion sou, Faraw basileu Aiguptou, megale drakwn, koitomene en mesw twn potamwn autou× ostiV eipaV, O potamoV mou einai emou kai egw ekamon auton di' emauton.

4

Kai qelw balei agkistra eiV taV siagonaV sou, kai qelw proskollhsei touV icquaV tou potamou sou eiV ta leph sou, kai qelw se anasurei ek mesou twn potamwn sou× kai panteV oi icqueV twn potamwn sou qelousi proskollhqh eiV ta leph sou.

5

Kai qelw se ekriyei en th erhmw, se kai pantaV touV icquaV twn potamwn sou× qeleiV pesei epi proswpon thV pediadoV× den qeleiV sunacqh oude peristalqh× eiV ta qhria thV ghV kai eiV ta peteina tou ouranou se paredwka eiV brwsin×

6

kai panteV oi katoikounteV thn Aigupton qelousi gnwrisei oti egw eimai o KurioV× dioti estaqhsan rabdoV kalaminh eiV ton oikon Israhl.

7

Ote se epiasan me thn ceira, sunetribhV kai etruphsaV olon ton wmon autwn× kai ote esthricqhsan epi se, suneqlasqhV kai sunekamyaV pasaV taV osfuaV autwn.

8

Dia touto outw legei KurioV o QeoV× Idou, qelw ferei romfaian epi se kai qelw ekkoyei apo sou anqrwpon kai kthnoV.

9

Kai h gh thV Aiguptou qelei eisqai qamboV kai erhmia× kai qelousi gnwrisei oti egw eimai o KurioV× dioti eipen, O potamoV einai emou kai egw ekamon auton.

10

Dia touto idou, egw eimai enantion sou kai enantion twn potamwn sou× kai qelw kamei thn ghn thV Aiguptou olwV erhmon kai qamboV, apo Migdwl mecri SuhnhV kai mecri twn oriwn thV AiqiopiaV.

11

PouV anqrwpou den qelei dielqei di' authV oude pouV kthnouV qelei dielqei di' authV oude qelei katoikhqh tessarakonta eth.

12

Kai qelw kamei thn ghn thV Aiguptou qamboV, en mesw twn hrhmwmenwn topwn, kai ai poleiV authV en mesw twn polewn twn hrhmwmenwn qelousin eisqai qamboV tessarakonta eth× kai qelw diaspeirei touV AiguptiouV metaxu twn eqnwn kai diaskorpisei autouV eiV touV topouV.

13

Plhn outw legei KurioV o QeoV× En tw telei twn tessarakonta etwn qelw sunaxei touV AiguptiouV ek twn lawn, eiV touV opoiouV hsan dieskorpismenoi×

14

kai qelw epanagagei touV aicmalwtouV thV Aiguptou kai epistreyei autouV eiV thn ghn PaqrwV, eiV thn ghn thV katagwghV autwn× kai qelousin eisqai ekei basileion potapon.

15

Qelei eisqai to potapwteron twn basileiwn× kai den qelei uywqh pleon epi ta eqnh× dioti qelw elattwsei autouV, dia na mh despozwsin epi ta eqnh.

16

Kai den qelei eisqai pleon to qarroV tou oikou Israhl, anamimnhskon thn anomian autwn, apoblepontwn opisw autwn× kai qelousi gnwrisei oti egw eimai KurioV o QeoV.

17

Kai en tw eikostw ebdomw etei, tw prwtw mhni, th prwth tou mhnoV, egeine logoV Kuriou proV eme, legwn,

18

Uie anqrwpou, Naboucodonosor o basileuV thV BabulwnoV edouleuse to strateuma autou douleian megalhn kata thV Turou× pasa kefalh efalakrwqh kai paV wmoV exedarqh× misqon omwV dia thn Turon den elaben oute autoV oute to strateuma autou dia thn douleian, thn opoian edouleuse kat' authV×

19

dia touto outw legei KurioV o QeoV× Idou, egw didw thn ghn thV Aiguptou eiV ton Naboucodonosor basilea thV BabulwnoV× kai qelei shkwsei to plhqoV authV kai qelei lehlathsei thn lehlasian authV kai lafuragwghsei ta lafura authV× kai touto qelei eisqai o misqoV eiV to strateuma autou.

20

Edwka eiV auton thn ghn thV Aiguptou dia ton kopon autou, me ton opoion edouleuse kat' authV, epeidh hgwnisqhsan di' eme, legei KurioV o QeoV.

21

En ekeinh th hmera qelw kamei na blasthsh to keraV tou oikou Israhl, kai qelw se kamei na anoixhV stoma en mesw autwn× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 30


Ezekiel Chapter 30 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, profhteuson kai eipe, Outw legei KurioV o QeoV. Ololuzete, Ouai, dia thn hmeran.

3

Dioti plhsion einai h hmera, nai, h hmera tou Kuriou einai plhsion, hmera nefwdhV× o kairoV twn eqnwn qelei eisqai.

4

Kai h macaira qelei elqei, epi thn Aigupton kai megaV tromoV qelei eisqai en th Aiqiopia, otan oi tetraumatismenoi peswsin en Aiguptw, kai qelousi labei to plhqoV authV kai qelousi katastreyei ta qemelia authV.

5

AiqiopeV kai LibueV kai Ludioi kai panteV oi summiktoi laoi, kai o Coub kai oi uioi thV summacou ghV, qelousi pesei met' autwn en macaira.

6

Outw legei KurioV× Qelousi pesei kai oi uposthrizonteV thn Aigupton, kai h uperhfania thV dunamewV authV qelei katablhqh× apo Migdwl mecri SuhnhV qelousi pesei en auth dia macairaV, legei KurioV o QeoV.

7

Kai qelousin afanisqh en mesw twn hfanismenwn topwn, kai ai poleiV authV qelousin eisqai en mesw twn hrhmwmenwn polewn.

8

Kai qelousi gnwrisei oti egw eimai o KurioV, otan balw pur eiV thn Aigupton kai suntrifqwsi panteV oi bohqounteV authn.

9

En ekeinh th hmera qelousin exelqei ap' emou mhnutai en ploioiV, dia na ekplhxwsi touV amerimnouV AiqiopaV× kai tromoV megaV qelei epelqei ep' autouV, kaqwV en th hmera thV Aiguptou× dioti, idou, ercetai.

10

Outw legei KurioV o QeoV× Kai qelw apolesei to plhqoV thV Aiguptou dia ceiroV tou Naboucodonosor basilewV thV BabulwnoV.

11

AutoV kai o laoV autou met' autou, oi tromerwteroi twn eqnwn, qelousi ferqh dia na afaniswsi thn ghn× kai qelousin ekspasei taV romfaiaV autwn kata thV Aiguptou kai gemisei thn ghn apo tetraumatismenwn.

12

Kai qelw xhranei touV potamouV kai paradwsei thn ghn eiV ceiraV kakwn, kai qelw afanisei thn ghn kai to plhrwma authV dia ceiroV twn xenwn× egw o KurioV elalhsa.

13

Outw legei KurioV o QeoV× Kai qelw katastreyei ta xoana kai exaleiyei ta eidwla apo Nwf, kai den qelei uparcei pleon arcwn ek thV ghV thV Aiguptou, kai qelw embalei fobon eiV thn ghn thV Aiguptou.

14

Kai qelw afanisei thn PaqrwV kai balei pur eiV thn Tanin kai ektelesei kriseiV en Nw.

15

Kai qelw ekceei ton qumon mou epi Sin thn iscun thV Aiguptou, kai qelw ekkoyei to plhqoV thV Nw.

16

Kai qelw balei pur eiV thn Aigupton× h Sin qelei labei megan tromon kai h Nw qelei diasparacqh kai h Nwf qelei eisqai kaq' hmeran en agwnia.

17

Oi neaniskoi thV Abhn kai thV Pi-beseq qelousi pesei en macaira, kai autai qelousin upagei eiV aicmalwsian.

18

Kai en TafnhV h hmera qelei suskotasei, otan suntriyw ekei ta skhptra thV Aiguptou× kai h eparsiV thV dunamewV authV qelei pausei en auth× tauthn de, nefoV qelei skepasei authn, kai ai qugatereV authV qelousin upagei eiV aicmalwsian.

19

Kai qelw ektelesei kriseiV epi thn Aigupton× kai qelousi gnwrisei oti egw eimai o KurioV.

20

Kai en tw endekatw etei, tw prwtw mhni, th ebdomh tou mhnoV, egeine logoV Kuriou proV eme legwn,

21

Uie anqrwpou, suneqlasa ton braciona tou Faraw basilewV thV Aiguptou× kai idou, den qelei epideqh proV qerapeian, wste na peritulixwsin auton me epidesmata dia na doqh eiV auton dunamiV na krath macairan.

22

Dia touto outw legei KurioV o QeoV× Idou, egw eimai enantion tou Faraw basilewV thV Aiguptou kai qelw sunqlasei touV bracionaV autou, ton dunaton kai ton sunteqlasmenon× kai qelw kamei thn macairan na ekpesh apo thV ceiroV autou.

23

Kai qelw diaspeirei touV AiguptiouV metaxu twn eqnwn kai diaskorpisei autouV eiV touV topouV.

24

Kai qelw eniscusei touV bracionaV tou basilewV thV BabulwnoV kai qelw dwsei thn romfaian mou eiV thn ceira autou, touV de bracionaV tou Faraw qelw sunqlasei kai qelei stenaxei emprosqen autou me stenagmouV tetraumatismenou.

25

TouV bracionaV omwV tou basilewV thV BabulwnoV qelw eniscusei, oi de bracioneV tou Faraw qelousi pesei× kai qelousi gnwrisei oti egw eimai o KurioV, otan dwsw thn romfaian mou eiV thn ceira tou basilewV thV BabulwnoV× kai qelei ekteinei authn epi thn ghn thV Aiguptou.

26

Kai qelw diaspeirei touV AiguptiouV metaxu twn eqnwn kai diaskorpisei autouV eiV touV topouV× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 31


Ezekiel Chapter 31 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

Kai en tw endekatw etei, tw tritw mhni, th prwth tou mhnoV, egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, eipe proV ton Faraw basilea thV Aiguptou kai proV to plhqoV autou× Me poion wmoiwqhV en th megaleiothti sou;

3

Idou, o AssurioV hto kedroV en tw Libanw me kladouV wraiouV, kai puknoV thn skian kai uyhloV to megeqoV, kai h korufh autou hto en mesw kladwn puknwn.

4

Ta udata huxhsan auton, h abussoV uywsen auton me touV potamouV authV touV reontaV kuklw twn futwn autou, kai exepempe touV ruakaV authV eiV panta ta dendra tou agrou.

5

Oqen to uyoV eautou anebh uperanw pantwn twn dendrwn tou agrou kai oi klwnoi autou eplhqunan kai oi kladoi autou exetanqhsan dia to plhqoV twn udatwn, enw eblastane.

6

Panta ta peteina tou ouranou efwleuon en toiV klwnoiV autou, kai panta ta zwa tou agrou egennwn upo touV kladouV autou× upo de thn skian autou katwkoun panta ta megala eqnh.

7

Hto loipon wraioV kata to megeqoV autou kai kata thn ektasin twn kladwn autou, dioti ai rizai autou hsan plhsion udatwn pollwn.

8

Ai kedroi en tw paradeisw tou Qeou den hdunanto na kruywsin auton× ai elatoi den exisounto me touV klwnouV autou, kai ai kastanoi den exisounto me touV kladouV autou× ouden dendron en tw paradeisw tou Qeou wmoiazen auton kata thn wraiothta autou.

9

Ekamon auton wraion kata to plhqoV twn kladwn autou, wste panta ta dendra thV Edem, ta en tw paradeisw tou Qeou, ezhleuon auton.

10

Dia touto outw legei KurioV o QeoV× Epeidh uywsaV seauton uyhla, kai epeidh eshkwse thn korufhn autou metaxu twn puknwn klwnwn kai h kardia autou ephrqh eiV to uyoV autou,

11

dia touto paredwka auton eiV thn ceira tou dunastou twn eqnwn, ostiV qelei ferqh axiwV proV auton× apebalon auton dia thn asebeian autou.

12

Kai xenoi, oi tromerwteroi twn eqnwn, ekoyan auton kai egkatelipon auton× oi kladoi autou epeson epi ta orh kai en pasaiV taiV faragxi kai oi klwnoi autou sunetrifqhsan upo pantwn twn potamwn thV ghV, kai panteV oi laoi thV ghV katebhsan apo thV skiaV autou kai egkatelipon auton.

13

Epi tou ptwmatoV autou qelousin epikaqhsqai panta ta peteina tou ouranou kai epi touV kladouV autou qelousin eisqai panta ta zwa tou agrou×

14

dia na mh uywqh en tw uyei autou ouden ek twn dendrwn twn udatwn mhde na shkwswsi thn korufhn autwn metaxu twn puknwn kladwn, kai ek pantwn twn pinontwn udwr, ouden ek toutwn na mh stekhtai en tw uyei autou× dioti panta paredoqhsan eiV ton qanaton, eiV ta katwtata thV ghV, en mesw twn uiwn twn anqrwpwn, meta twn katabainontwn eiV lakkon.

15

Outw legei KurioV o QeoV× Kaq' hn hmeran katebh eiV ton adhn, ekamon na geinh penqoV× eskepasa thn abusson di' auton kai empodisa touV potamouV authV kai ta megala udata ekrathqhsan× kai ekamon na penqhsh o LibanoV di' auton kai panta ta dendra tou agrou emaranqhsan di' auton.

16

Ekamon ta eqnh na seisqwsin eiV ton hcon thV ptwsewV autou, ote katebibasa auton eiV ton adhn meta twn katabainontwn eiV lakkon× kai panta ta dendra thV Edem, ta eklekta kai ta kala tou Libanou, panta ta pinonta udwr, parhgorhqhsan en toiV katwtatoiV thV ghV.

17

Kai autoi oti katebhsan eiV ton adhn met' autou, proV touV teqanatwmenouV en macaira× kai osoi hsan o braciwn autou, oi katoikounteV upo thn skian autou en mesw twn eqnwn.

18

Me poion wmoiwqhV outwV en th doxh kai en th megaleiothti, metaxu twn dendrwn thV Edem; qeleiV omwV katabibasqh meta twn dendrwn thV Edem eiV ta katwtata thV ghV× qeleiV koitesqai en mesw twn aperitmhtwn meta twn teqanatwmenwn en macaira× outoV einai o Faraw kai apan to plhqoV autou, legei KurioV o QeoV.

Ezekiel 32


Ezekiel Chapter 32 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

Kai en tw dwdekatw etei, tw dwdekatw mhni, th prwth tou mhnoV, egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, analabe qrhnon epi ton Faraw basilea thV Aiguptou kai eipe proV auton, WmoiwqhV me skumnon leontoV metaxu twn eqnwn kai eisai wV drakwn en taiV qalassaiV× kai efwrmhsaV eiV touV potamouV sou kai etaratteV ta udata me touV podaV sou kai katepateiV touV potamouV autwn.

3

Outw legei KurioV o QeoV× dia touto qelw exaplwsei to diktuon mou epi se me aqroisma pollwn lawn, kai qelousi se anasurei en th saghnh mou.

4

Kai qelw se egkataleiyei en th gh, qelw se ekriyei epi to proswpon thV pediadoV, kai qelw epikaqisei epi se panta ta peteina tou ouranou kai cortasei apo sou ta qhria pashV thV ghV.

5

Kai qelw ekqesei taV sarkaV sou epi ta orh, kai emplhsei taV koiladaV apo twn swrwn tou ptwmatoV sou.

6

Kai thn ghn, opou pleeiV, qelw potisei me to aima sou ewV twn orewn× kai oi potamoi qelousin emplhsqh apo sou.

7

Kai otan se aposbesw, qelw perikaluyei ton ouranon kai suskotasei touV asteraV autou× qelw perikaluyei en nefelh ton hlion kai selhnh den qelei feggei to fwV authV.

8

PantaV touV lamprouV fwsthraV tou ouranou qelw suskotasei epi se, kai qelw epibalei skotoV epi thn ghn sou, legei KurioV o QeoV.

9

Kai qelw kamei na frixh h kardia pollwn lawn, otan ferw ton suntrimmon sou metaxu twn eqnwn, eiV topouV touV opoiouV den egnwrisaV.

10

Kai qelw kamei pollouV laouV na ekplagwsi dia se kai oi basileiV autwn qelousi frixei sfodra dia se, otan diaseisw thn romfaian mou enwpion autwn× kai qelousi tremei kata pasan stigmhn, ekastoV dia thn zwhn autou, en th hmera thV ptwsewV sou.

11

Dioti outw legei KurioV o QeoV× H romfaia tou basilewV thV BabulwnoV qelei elqei epi se.

12

En macairaiV iscurwn qelw katabalei to plhqoV sou× panteV outoi einai oi tromerwteroi twn eqnwn× kai qelousi porqhsei thn eparsin thV Aiguptou kai apan to plhqoV authV qelei katastrafh.

13

Kai qelw exafanisei panta ta kthnh authV apo plhsion udatwn pollwn, kai den qelei pleon taraxei auta pouV anqrwpou kai icnoV kthnouV den qelei taraxei auta.

14

Tote qelw hsucasei ta udata autwn kai kamei touV potamouV autwn na rewsin wV elaion, legei KurioV o QeoV.

15

Otan kamw thn ghn thV Aiguptou qamboV, kai erhmwqh h gh apo tou plhrwmatoV authV, otan pataxw pantaV touV katoikountaV en auth, tote qelousi gnwrisei oti egw eimai o KurioV.

16

OutoV einai o qrhnoV, me ton opoion qelousi qrhnhsei authn× ai qugatereV twn eqnwn qelousi qrhnhsei authn× qelousi qrhnhsei dia thn Aigupton kai di' apan to plhqoV authV, legei KurioV o QeoV.

17

Kai en tw dwdekatw etei th dekath pempth tou mhnoV, egeine logoV Kuriou proV eme, legwn,

18

Uie anqrwpou, qrhnhson dia to plhqoV thV Aiguptou kai katabibason autouV, authn kai taV qugateraV twn iscurwn eqnwn, eiV ta katwtata thV ghV, meta twn katabainontwn eiV lakkon.

19

TinoV eisai wraiotera; katabhqi kai koitou meta twn aperitmhtwn.

20

Qelousi pesei en mesw twn teqanatwmenwn en macaira× eiV thn macairan paredoqh auth× surete authn kai panta ta plhqh authV.

21

Oi iscuroteroi metaxu twn dunatwn qelousi lalhsei proV auton ek mesou tou adou meta twn bohqountwn auton× katebhsan, koitontai aperitmhtoi, teqanatwmenoi en macaira.

22

Ekei einai o Assour kai apan to aqroisma autou× oi tafoi autou einai kuklw autou× panteV outoi teqanatwmenoi, peptwkoteV en macaira.

23

Dioti oi tafoi autou einai teqeimenoi eiV ta baqh tou lakkou kai to aqroisma autou kuklw tou tafou autou× panteV outoi teqanatwmenoi, peptwkoteV en macaira, oitineV diedidon tromon eiV thn ghn twn zwntwn.

24

Ekei einai o Elam kai apan to plhqoV autou kuklw tou tafou autou× panteV outoi teqanatwmenoi, peptwkoteV en macaira, katabanteV aperitmhtoi eiV ta katwtata thV ghV, oitineV diedidon ton tromon autwn eiV thn ghn twn zwntwn× kai elabon thn kataiscunhn autwn meta twn katabainontwn eiV lakkon.

25

Eqesan eiV auton klinhn meta pantoV tou plhqouV autou en mesw twn teqanatwmenwn× oi tafoi autou einai kuklw autou× panteV outoi aperitmhtoi, teqanatwmenoi en macaira, an kai diedoqh o tromoV autwn eiV thn ghn twn zwntwn× kai elabon thn kataiscunhn autwn meta twn katabainontwn eiV lakkon× eteqh en mesw twn teqanatwmenwn.

26

Ekei einai o Mesec, o Qoubal kai apan to plhqoV autou× oi tafoi autou einai kuklw autou× panteV outoi aperitmhtoi, teqanatwmenoi en macaira, an kai diedwkan ton tromon autwn eiV thn ghn twn zwntwn.

27

Plhn den koitontai meta twn pesontwn iscurwn ek twn aperitmhtwn, oitineV katebhsan eiV ton adhn meta twn polemikwn autwn oplwn× kai eqesan taV macairaV autwn upo taV kefalaV autwn× all' ai anomiai autwn qelousin eisqai epi ta osta autwn, an kai hsan tromoV twn iscurwn en th gh twn zwntwn.

28

Nai, su qeleiV suntrifqh en mesw twn aperitmhtwn, kai qeleiV koitesqai meta twn teqanatwmenwn en macaira.

29

Ekei einai o Edwm, oi basileiV autou kai panteV oi hgemoneV autou, oitineV meta thV dunamewV autwn eteqhsan metaxu twn teqanatwmenwn en macaira× outoi qelousi koitesqai meta twn aperitmhtwn kai meta twn katabainontwn eiV lakkon.

30

Ekei einai oi hgemoneV tou borra, panteV outoi, kai panteV oi Sidwnioi, oitineV katebhsan meta twn teqanatwmenwn, en tw tromw autwn, kathscummenoi en th dunamei autwn× kai koitontai aperitmhtoi meta twn teqanatwmenwn en macaira, kai elabon thn kataiscunhn autwn meta twn katabainontwn eiV lakkon.

31

O Faraw qelei idei autouV kai parhgorhqh di' apan to plhqoV autou, o Faraw kai apan to strateuma autou, oi teqanatwmenoi en macaira, legei KurioV o QeoV.

32

Dioti edwka ton tromon mou eiV thn ghn twn zwntwn× kai qelei koitesqai en mesw twn aperitmhtwn meta twn teqanatwmenwn en macaira× o Faraw kai apan to plhqoV autou, legei KurioV o QeoV.

Ezekiel 33


Ezekiel Chapter 33 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, lalhson proV touV uiouV tou laou sou kai eipe proV autouV× Otan epiferw thn romfaian epi ghn tina kai o laoV thV ghV labh anqrwpon tina ek mesou autou kai qeswsin auton fulaka eiV eautouV,

3

kai autoV, idwn thn romfaian epercomenhn epi thn ghn, salpish en salpiggi kai shmanh eiV ton laon,

4

tote ostiV akoush thn fwnhn thV salpiggoV kai den fulacqh, ean h romfaia elqousa katalabh auton, to aima autou qelei eisqai epi thn kefalhn autou.

5

Hkouse thn fwnhn thV salpiggoV kai den efulacqh× to aima autou qelei eisqai ep' auton. OstiV omwV fulacqh, qelei diaswsei thn zwhn autou.

6

All' ean o fulax, idwn thn romfaian epercomenhn, den salpish en th salpiggi kai o laoV den fulacqh, h de romfaia elqousa katalabh tina ex autwn, outoV men katelhfqh dia thn anomian autou, plhn to aima autou qelw ekzhthsei ek thV ceiroV tou fulakoV.

7

Kai su, uie anqrwpou, egw se eqesa fulaka epi ton oikon Israhl× akouson loipon logon ek tou stomatoV mou kai nouqethson autouV par' emou×

8

Otan legw eiV ton anomon, Anome, qeleiV exapantoV qanatwqh× kai su den lalhshV dia na apotreyhV ton anomon apo thV odou autou, ekeinoV men o anomoV qelei apoqanei en th anomia autou, plhn ek thV ceiroV sou qelw ekzhthsei to aima autou.

9

All' ean su apotrephV ton anomon apo thV odou autou dia na epistreyh ap' authV, kai den epistreyh apo thV odou autou, ekeinoV men qelei apoqanei en th anomia autou, su de hleuqerwsaV thn yuchn sou.

10

Dia touto, su, uie anqrwpou, eipe proV ton oikon Israhl× Outw seiV elalhsate, legonteV, Ean ai parabaseiV hmwn kai ai amartiai hmwn hnai ef' hmaV, kai hmeiV eimeqa apwlesmenoi di' autaV, pwV qelomen zhsei;

11

Eipe proV autouV× Zw egw, legei KurioV o QeoV, den qelw ton qanaton tou amartwlou, alla na epistreyh o asebhV apo thV odou autou kai na zh× epistreyate, epistreyate apo twn odwn umwn twn ponhrwn× dia ti na apoqanhte, oikoV Israhl;

12

Dia touto su, uie anqrwpou, eipe proV touV uiouV tou laou sou, H dikaiosunh tou dikaiou den qelei eleuqerwsei auton en th hmera thV parabasewV autou, kai o asebhV den qelei pesei dia thn asebeian autou, kaq' hn hmeran epistreyh apo thV asebeiaV autou, kai o dikaioV den qelei dunhqh na zhsh dia thn dikaiosunhn autou, kaq' hn hmeran amarthsh.

13

Otan eipw proV ton dikaion oti qelei exapantoV zhsei, kai autoV qarrwn eiV thn dikaiosunhn autou praxh adikian, apasa h dikaiosunh autou den qelei mnhmoneuqh× kai en th adikia autou thn opoian epraxen, en auth qelei apoqanei.

14

Kai otan legw proV ton asebh, ExapantoV qeleiV apoqanei, o de epistreyaV apo thV amartiaV autou praxh krisin kai dikaiosunhn,

15

apodwsh to enecuron o asebhV, epistreyh to hrpagmenon, peripath en toiV diatagmasi thV zwhV mh prattwn adikian, qelei exapantoV zhsei, den qelei apoqanei×

16

pasai ai amartiai autou, taV opoiaV hmarthse, den qelousi pleon mnhmoneuqh eiV auton× ekame krisin kai dikaiosunhn× qelei exapantoV zhsei.

17

Oi uioi omwV tou laou sou legousin, H odoV tou Kuriou den einai euqeia. Alla toutwn autwn h odoV den einai euqeia.

18

Otan o dikaioV epistreyh apo thV dikaiosunhV autou kai praxh adikian, dia touto malista qelei apoqanei.

19

Kai otan o anomoV epistreyh apo thV anomiaV autou kai praxh krisin kai dikaiosunhn, autoV qelei zhsei dia touto.

20

SeiV omwV legete, H odoV tou Kuriou den einai euqeia× oikoV Israhl, qelw saV krinei ekaston kata taV odouV autou.

21

Kai en tw dwdekatw etei thV aicmalwsiaV hmwn, tw dekatw mhni, th pempth tou mhnoV, hlqe proV eme diaseswsmenoV tiV ex Ierousalhm, legwn, Hlwqh h poliV.

22

Kai h ceir tou Kuriou estaqh ep' eme to esperaV prin elqh o diaseswsmenoV, kai hnoixe to stoma mou ewsou hlqe proV eme to prwi× kai anoicqentoV tou stomatoV mou den esiwphsa pleon.

23

Kai egeine logoV Kuriou proV eme, legwn,

24

Uie anqrwpou, oi katoikounteV ekeinaV taV erhmwseiV en th gh Israhl lalousi, legonteV, EiV hto o Abraam kai eklhronomhse thn ghn× hmeiV de eimeqa polloi× eiV hmaV edoqh h gh dia klhronomian.

25

Dia touto eipe proV autouV, Outw legei KurioV o QeoV× seiV trwgete kreaV en aimati kai shkonete touV ofqalmouV saV proV ta eidwla saV kai cunete aima, kai qelete klhronomhsei thn ghn;

26

SeiV sthrizesqe epi thn romfaian saV, ergazesqe bdelugmata kai miainete ekastoV thn gunaika tou plhsion autou, kai qelete klhronomhsei thn ghn;

27

Eipe outw proV autouV× Outw legei KurioV o QeoV× Zw egw, oi en taiV erhmwsesi qelousin exapantoV pesei en macaira, kai ton epi to proswpon thV pediadoV, qelw paradwsei auton eiV ta qhria dia na katafagwsin auton, oi de en toiV frourioiV kai en toiV sphlaioiV qelousin apoqanei upo qanatikou.

28

Dioti qelw paradwsei eiV oleqron kai erhmwsin thn ghn, kai h eparsiV thV dunamewV authV qelei katablhqh, kai ta orh tou Israhl qelousin erhmwqh, wste na mh uparch o diabainwn.

29

Kai qelousi gnwrisei oti egw eimai o KurioV, otan paradwsw eiV oleqron kai erhmwsin thn ghn, dia panta ta bdelugmata autwn ta opoia epraxan.

30

Kai su, uie anqrwpou, oi uioi tou laou sou lalousin enantion sou para ta teich kai en taiV quraiV twn oikiwn, kai lalousi proV allhlouV, ekastoV proV ton adelfon autou, legonteV, Elqete loipon kai akousate tiV o logoV o exercomenoV para Kuriou.

31

Kai ercontai proV se, kaqwV sunagetai o laoV, kai kaqhtai emprosqen sou o laoV mou kai akouousi touV logouV sou, alla den kamnousin autouV× dioti en tw stomati autwn deiknuousi pollhn agaphn, h kardia omwV autwn upagei katopin thV aiscrokerdeiaV autwn.

32

Kai idou, su eisai proV autouV wV erwtikon asma anqrwpou hdufwnou kai paizontoV organa kalwV, dioti akouousi touV logouV sou alla den kamnousin autouV.

33

Plhn otan elqh touto, kai idou, ercetai, tote qelousi gnwrisei oti estaqh profhthV en mesw autwn.

Ezekiel 34


Ezekiel Chapter 34 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, profhteuson epi touV poimenaV tou Israhl× profhteuson kai eipe proV autouV, Outw legei KurioV o QeoV proV touV poimenaV× Ouai eiV touV poimenaV tou Israhl, oitineV boskousin eautouV× oi poimeneV den boskousi ta poimnia;

3

SeiV trwgete to pacoV kai enduesqe to mallion, sfazete ta pacea× den boskete ta poimnia.

4

Den eniscusate to asqeneV kai den iatreusate to kakwV econ kai den ekamete epidesma eiV to suntetrimmenon kai den epaneferate to peplanhmenon kai den ezhthsate to apolwloV× alla en bia kai en sklhrothti edespozete ep' auta.

5

Kai dieskorpisqhsan, epeidh den uphrce poimhn, kai egeinan katabrwma eiV panta ta qhria tou agrou kai dieskorpisqhsan.

6

Ta probata mou perieplanwnto epi pan oroV kai epi panta lofon uyhlon, kai epi pan to proswpon thV ghV hsan dieskorpismena ta probata mou, kai den uphrcen o ereunwn oude o zhtwn.

7

Dia touto, akousate, poimeneV, ton logon tou Kuriou×

8

Zw egw, legei KurioV o QeoV, exapantoV, epeidh ta probata mou egeinan lafuron kai ta probata mou egeinan katabrwma pantwn twn qhriwn tou agrou di' elleiyin poimenoV, kai den ezhthsan oi poimeneV mou ta probata mou all' oi poimeneV eboskhsan eautouV kai den eboskhsan ta probata mou,

9

dia touto, akousate, poimeneV, ton logon tou Kuriou×

10

Outw legei KurioV o QeoV× Idou, egw eimai enantion twn poimenwn, kai qelw ekzhthsei ta probata mou ek thV ceiroV autwn kai qelw pausei autouV apo tou na poimainwsi ta probata× kai den qelousi pleon boskei eautouV oi poimeneV, dioti qelw eleuqerwsei ek tou stomatoV autwn ta probata mou kai den qelousin eisqai katabrwma eiV autouV.

11

Dioti outw legei KurioV o QeoV× Idou, egw, egw qelw kai anazhthsei ta probata mou kai episkefqh auta.

12

KaqwV o poimhn episkeptetai to poimnion autou, kaq' hn hmeran eurisketai en mesw twn probatwn autou dieskorpismenwn, outw qelw episkefqh ta probata mou kai qelw eleuqerwsei auta ek pantwn twn topwn, opou hsan dieskorpismena, en hmera nefwdei kai zofera.

13

Kai qelw exagagei auta ek twn lawn kai sunaxei auta ek twn topwn kai ferei auta eiV thn ghn autwn kai boskhsei auta epi ta orh tou Israhl, plhsion twn potamwn kai epi panta ta katoikoumena thV ghV.

14

Qelw boskhsei auta en agaqh nomh, kai h mandra autwn qelei eisqai epi twn uyhlwn orewn tou Israhl× ekei qelousin anapauesqai en mandra kalh, kai qelousi boskesqai en paceia nomh epi twn orewn tou Israhl.

15

Egw qelw boskhsei ta probata mou kai egw qelw anapausei auta, legei KurioV o QeoV.

16

Qelw ekzhthsei to apolwloV kai epanaferei to peplanhmenon kai epidesei to suntetrimmenon kai eniscusei to asqeneV× to pacu omwV kai to iscuron qelw katastreyei× en dikaiosunh qelw boskhsei auta.

17

Kai peri umwn, poimnion mou, outw legei KurioV o QeoV× Idou, egw qelw krinei anameson probatou kai probatou, anameson kriwn kai tragwn.

18

Mikron einai eiV esaV, oti eboskhsate thn kalhn boskhn, to de epiloipon thV boskhV saV katepateite me touV podaV saV; kai oti epinete kaqaron udwr, to de epiloipon etarattete me touV podaV saV;

19

ta de probata mou eboskon to katapepathmenon me touV podaV saV kai epinon to tetaragmenon me touV podaV saV.

20

Dia touto outw legei proV auta KurioV o QeoV× Idou, egw, egw qelw h krinei anameson probatou paceoV kai anameson probatou iscnou.

21

Epeidh apwqeite me pleura kai me wmouV kai keratizete dia twn keratwn saV panta ta asqenh, ewsou dieskorpisate auta eiV ta exw,

22

dia touto qelw swsei ta probata mou kai den qelousin eisqai pleon lafuron× kai qelw krinei anameson probatou kai probatou.

23

Kai qelw katasthsei ep' auta ena poimena kai qelei poimainei auta, ton doulon mou Dabid× autoV qelei poimainei auta kai autoV qelei eisqai poimhn autwn.

24

Kai egw o KurioV qelw eisqai QeoV autwn kai o douloV mou Dabid arcwn en mesw autwn× egw o KurioV elalhsa.

25

Kai qelw kamei proV auta diaqhkhn eirhnhV× kai qelw afanisei apo thV ghV ta ponhra qhria× kai qelousi katoikhsei asfalwV en th erhmw kai koimasqai en toiV drumoiV.

26

Kai qelw katasthsei eulogian auta kai ta perix tou orouV mou, kai qelw katabibazei thn brochn en tw kairw authV× broch eulogiaV qelei eisqai.

27

Kai ta dendra tou agrou qelousin apodidei ton karpon autwn kai h gh qelei didei to proion authV kai qelousin eisqai asfaleiV en th gh autwn× kai qelousi gnwrisei oti egw eimai o KurioV, otan suntriyw ta desma tou zugou autwn kai eleuqerwsw autouV ek thV ceiroV twn katadoulwsantwn autouV.

28

Kai den qelousin eisqai pleon lafuron eiV ta eqnh, kai ta qhria thV ghV den qelousi katatrwgei autouV× alla qelousi katoikei asfalwV kai den qelei uparcei o ekfobwn.

29

Kai qelw anasthsei eiV autouV futon onomaston, kai den qelousi pleon fqeiresqai upo peinhV en th gh kai den qelousi ferei pleon thn ubrin twn eqnwn.

30

Kai qelousi gnwrisei oti egw KurioV o QeoV autwn eimai met' autwn kai autoi, o oikoV Israhl, laoV mou, legei KurioV o QeoV.

31

Kai seiV, probata mou, ta probata thV boskhV mou, seiV eisqe anqrwpoi, kai egw o QeoV saV, legei KurioV o QeoV.

Ezekiel 35


Ezekiel Chapter 35 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou epi to oroV Sheir kai profhteuson ep' auto×

3

kai eipe proV auto, Outw legei KurioV o QeoV× Idou, oroV Sheir, egw eimai enantion sou× kai qelw ekteinei thn ceira mou kata sou, kai qelw se paradwsei eiV oleqron kai erhmwsin.

4

Qelw afanisei taV poleiV sou kai su qeleiV eisqai erhmwsiV, kai qeleiV gnwrisei oti egw eimai o KurioV.

5

Epeidh efulaxaV palaion misoV kai paredwkaV touV uiouV Israhl eiV ceira romfaiaV en tw kairw thV qliyewV autwn, ote h anomia autwn efqasen eiV to akron,

6

dia touto, zw egw, legei KurioV o QeoV, qelw se paradwsei eiV aima kai aima qelei se katadiwkei× epeidh den emishsaV to aima, aima loipon qelei se katadiwkei×

7

kai qelw paradwsei eiV pantelh erhmwsin to oroV Sheir kai qelw exaleiyei ap' autou ton diabainonta kai ton epistrefonta.

8

Kai qelw gemisei ta orh autou apo twn teqanatwmenwn autou× en toiV oresi sou kai en taiV faragxi sou kai en pasi toiV potamoiV sou qelousi pesei oi teqanatwmenoi en macaira.

9

Qelw se katasthsei erhmian aiwnion, kai ai poleiV sou den qelousi katoikhqh× kai qelete gnwrisei oti egw eimai o KurioV.

10

Epeidh eipaV, ta duo tauta eqnh kai oi duo outoi topoi qelousin eisqai emou kai hmeiV qelomen klhronomhsei auta, an kai o KurioV estaqh ekei,

11

dia touto, zw egw, legei KurioV o QeoV, qelw kamei kata ton qumon sou kai kata ton fqonon sou, ton opoion exetelesaV dia to proV autouV misoV sou, kai qelw gnwsqh eiV autouV otan se krinw.

12

Kai qeleiV gnwrisei oti egw o KurioV hkousa pasaV taV blasfhmiaV sou, taV opoiaV eprofereV kata twn orewn tou Israhl, legwn, auta hrhmwqhsan, eiV hmaV edoqhsan dia trofhn.

13

Kai me to stoma umwn emegalorrhmonhsate kat' emou kai eplhqunate touV logouV umwn kat' emou× egw hkousa.

14

Outw legei KurioV o QeoV× Otan pasa h gh eufrainhtai, erhmon qelw katasthsei se.

15

KaqwV eufranqhV epi thn klhronomian ton oikon Israhl dioti hfanisqh, outw qelw kamei eiV se× qeleiV erhmwqh, oroV Sheir kai paV o Edwm, paV autoV× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 36


Ezekiel Chapter 36 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

Kai su, uie anqrwpou, profhteuson epi ta orh Israhl kai eipe, Orh tou Israhl, akousate ton logon tou Kuriou×

2

Outw legei KurioV o QeoV× Epeidh o ecqroV eipen enantion saV, Euge, oi aiwnioi uyhloi topoi egeinan klhronomia hmwn,

3

dia touto profhteuson kai eipe, Outw legei KurioV o QeoV× Epeidh hrhmwsan kai katepion esaV kukloqen, dia na geinhte klhronomia eiV to upoloipon twn eqnwn, kai katestaqhte lalhma thV glwsshV kai oneidoV twn lawn×

4

dia touto, orh tou Israhl, akousate ton logon Kuriou tou Qeou× Outw legei KurioV o QeoV proV ta orh kai proV ta bouna, proV touV ceimarrouV kai proV taV faraggaV kai proV touV hrhmwmenouV kai hfanismenouV topouV kai proV taV egkataleleimmenaV poleiV, aitineV egeinan lafuron kai empaigmoV eiV to upoloipon twn perix eqnwn×

5

dia touto outw legei KurioV o QeoV× ExapantoV en tw puri tou zhlou mou elalhsa kata tou upoloipou twn eqnwn kai kata pantoV tou Edwm, oitineV ekamon thn ghn mou klhronomian eautwn en cara olhV thV kardiaV autwn kai en perifronhsei yuchV, dia na ekqeswsin authn eiV lafuron.

6

Dia touto profhteuson epi thn ghn Israhl, kai eipe proV ta orh kai proV ta bouna, proV touV ceimarrouV kai proV taV faraggaV, Outw legei KurioV o QeoV× Idou, egw elalhsa en tw zhlw mou kai en tw qumw mou, dioti ebastasate thn ubrin twn eqnwn×

7

dia touto outw legei KurioV o QeoV× Egw uywsa thn ceira mou× exapantoV ta eqnh ta perix umwn, auta qelousi bastasei thn aiscunhn autwn.

8

SeiV de, orh tou Israhl, qelete ekblasthsei touV kladouV saV kai qelete dwsei ton karpon saV eiV ton laon mou Israhl, dioti plhsiazousi na elqwsi.

9

Dioti idou, egw epiblepw ef' umaV kai qelw strafh proV umaV, kai qelete arotriasqh kai sparqh.

10

Kai qelw plhqunei ef' umwn anqrwpouV, apanta ton oikon Israhl, apanta auton× kai ai poleiV qelousi katoikhqh kai ai erhmwseiV qelousin oikodomhqh.

11

Kai qelw plhqunei ef' umwn anqrwpouV kai kthnh kai qelousin auxhqh kai karpoforhsei× kai qelw saV katoikisei wV hsqe proteron kai agaqopoihsei mallon para taV arcaV saV× kai qelete gnwrisei oti egw eimai o KurioV.

12

Kai qelw kamei na peripatwsin ef' umwn anqrwpoi, o laoV mou Israhl× kai qelousi saV klhronomhsei, kai qelete eisqai klhronomia autwn, kai tou loipou den qelete pleon ateknwsei autouV.

13

Outw legei KurioV o QeoV× Epeidh eipon proV esaV, Su eisai gh katatrwgousa anqrwpouV kai ateknonousa touV laouV sou,

14

dia touto den qeleiV pleon katatrwgei anqrwpouV oude ateknwsei pleon touV laouV sou, legei KurioV o QeoV.

15

Kai den qelw pleon kamei na akousqh en soi h ubriV twn eqnwn, kai den qeleiV ferei pleon ton oneidismon twn lawn, kai den qeleiV kamei pleon touV laouV sou na ateknwqwsi, legei KurioV o QeoV.

16

Kai egeine logoV Kuriou proV eme, legwn,

17

Uie anqrwpou, ote o oikoV Israhl katwkhsan en th gh autwn, emianan authn dia thV odou autwn kai dia twn praxewn autwn× h odoV autwn hto emprosqen mou wV akaqarsia apokecwrismenhV.

18

Dia touto execea ton qumon mou ep' autouV, dia to aima, to opoion ecusan epi thn ghn, kai dia ta eidwla autwn, me ta opoia emolunan authn×

19

kai diespeira autouV metaxu twn eqnwn kai hsan dieskorpismenoi en toiV topoiV× kata thn odon autwn kai kata ta erga autwn ekrina autouV.

20

Kai ote eishlqon eiV ta eqnh, opou hlqon, ebebhlwsan to onoma mou to agion, enw elegeto peri autwn, Outoi einai o laoV tou Kuriou kai ek thV ghV autou exhlqon.

21

Esplagcnisqhn omwV eneken tou agiou onomatoV mou, to opoion o oikoV Israhl ebebhlwse metaxu twn eqnwn eiV ta opoia hlqon.

22

Dia touto eipe proV ton oikon Israhl, Outw legei KurioV o QeoV× Egw den kamnw touto eneken umwn, oikoV Israhl, all' eneken tou agiou onomatoV mou, to opoion ebebhlwsate metaxu twn eqnwn, eiV ta opoia hlqete.

23

Kai qelw agiasei to onoma mou to mega, to bebhlwqen metaxu twn eqnwn, to opoion ebebhlwsate en mesw autwn× kai qelousi gnwrisei ta eqnh oti egw eimai o KurioV, legei KurioV o QeoV, otan agiasqw en umin emprosqen twn ofqalmwn autwn.

24

Dioti qelw saV labei ek mesou twn eqnwn kai qelw saV sunaxei ek pantwn twn topwn kai saV ferei eiV thn ghn umwn.

25

Kai qelw ranei ef' umwn kaqaron udwr kai qelete kaqarisqh× apo paswn twn akaqarsiwn saV kai apo pantwn twn eidwlwn saV qelw saV kaqarisei.

26

Kai qelw dwsei eiV esaV kardian nean, kai pneuma neon qelw embalei en umin, kai apospasaV thn liqinhn kardian apo thV sarkoV saV qelw dwsei eiV esaV kardian sarkinhn.

27

Kai qelw embalei en umin to Pneuma mou kai saV kamei na peripathte en toiV diatagmasi mou kai na fulatthte taV kriseiV mou kai na ektelhte autaV.

28

Kai qelete katoikhsei en th gh, thn opoian edwka eiV touV pateraV saV× kai qelete eisqai laoV mou kai egw qelw eisqai QeoV saV.

29

Kai qelw saV swsei apo paswn twn akaqarsiwn saV× kai qelw anakalesei ton siton kai plhqunei auton, kai den qelw pleon epiferei eiV esaV peinan.

30

Kai qelw plhqunei ton karpon twn dendrwn kai ta gennhmata tou agrou, dia na mh labhte pleon oneidismon peinhV metaxu twn eqnwn.

31

Kai qelete enqumhqh taV odouV umwn taV ponhraV kai ta erga umwn ta mh agaqa, kai qelete apostrafh autoi eautouV emprosqen twn ofqalmwn saV dia taV anomiaV saV kai dia ta bdelugmata saV.

32

Egw den kamnw tauta eneken umwn, legei KurioV o QeoV, aV hnai gnwston eiV esaV× aiscunqhte kai entraphte dia taV odouV saV, oikoV Israhl.

33

Outw legei KurioV o QeoV× Kaq' hn hmeran saV kaqarisw apo paswn twn anomiwn saV, qelw kamei eti na katoikhqwsin ai poleiV, kai qelousin oikodomhqh ai erhmwseiV.

34

Kai h gh h hfanismenh qelei gewrghqh, anti na khtai hfanismenh enwpion pantoV diabainontoV.

35

Kai qelousi legei, H gh auth, htiV hto hfanismenh, katestaqh wV o paradeisoV thV Edem, kai ai poleiV ai hrhmwmenai kai hfanismenai kai kathdafismenai wcurwqhsan, katwkisqhsan.

36

Kai ta eqnh ta enapoleifqenta kuklw umwn qelousi gnwrisei oti egw o KurioV wkodomhsa ta kathdafismena kai efuteusa ta hfanismena× egw o KurioV elalhsa, kai qelw ektelesei.

37

Outw legei KurioV o QeoV× Kai touto qelei zhthqh par' emou ek tou oikou Israhl na kamw eiV autouV, na plhqunw autouV me anqrwpouV wV poimnion probatwn.

38

WV to agion poimnion, wV to poimnion thV Ierousalhm en taiV epishmoiV eortaiV authV, outwV ai poleiV ai hrhmwmenai qelousi geinei plhreiV poimniwn anqrwpwn× kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 37


Ezekiel Chapter 37 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

Ceir Kuriou estaqh ep' eme× kai me exhgagen o KurioV dia pneumatoV kai me eqesen en mesw pediadoV kai auth hto plhrhV ostewn.

2

Kai me ekame na dielqw plhsion autwn kuklw× kai idou, hsan polla sfodra epi to proswpon thV pediadoV× kai idou, hsan kataxhra.

3

Kai eipe proV eme, Uie anqrwpou, dunantai ta osta tauta na anazhswsi; Kai eipa, Kurie Qee, su exeureiV.

4

Kai eipe proV eme, Profhteuson epi ta osta tauta kai eipe proV auta, Ta osta ta xhra, akousate ton logon tou Kuriou×

5

Outw legei KurioV o QeoV proV ta osta tauta× Idou, egw qelw embalei eiV esaV pneuma kai qelete anazhsei×

6

kai qelw balei ef' umaV neura kai anagagei sarka ef' umaV kai periskepasei umaV me derma, kai qelw embalei eiV esaV pneuma kai qelete anazhsei kai qelete gnwrisei oti egw eimai o KurioV.

7

Kai proefhteusa, wV prosetacqhn× kai kaqwV proefhteusa, egeinen hcoV, kai idou, seismoV, kai ta osta sunhlqon omou, ostoun meta tou ostou autou.

8

Kai eidon kai idou, neura kai sarkeV anefuhsan ep' auta kai derma perieskepasen auta epanw× pneuma omwV den hto en autoiV.

9

Kai eipe proV eme, profhteuson epi to pneuma, profhteuson, uie anqrwpou, kai eipe proV to pneuma, Outw legei KurioV o QeoV× Elqe, pneuma, ek twn tessarwn anemwn kai emfushson epi touV pefoneumenouV toutouV kai aV anazhswsi.

10

Kai proefhteusa, wV prosetacqhn× kai to pneuma eishlqen eiV autouV kai anezhsan kai estaqhsan epi touV podaV autwn, strateuma mega sfodra.

11

Kai eipe proV eme, Uie anqrwpou, ta osta tauta einai paV o oikoV Israhl× idou, outoi legousi, ta osta hmwn exhranqhsan kai h elpiV hmwn ecaqh× hmeiV hfanisqhmen.

12

Dia touto profhteuson kai eipe proV autouV, Outw legei KurioV o QeoV× Idou, lae mou, egw anoigw touV tafouV saV kai qelw saV anabibasei ek twn tafwn saV, qelw saV ferei eiV thn ghn tou Israhl.

13

Kai qelete gnwrisei oti egw eimai o KurioV, otan, lae mou, anoixw touV tafouV saV kai saV anabibasw ek twn tafwn saV.

14

Kai qelw dwsei to pneuma mou eiV esaV kai qelete anazhsei kai qelw saV qesei en th gh umwn, kai qelete gnwrisei oti egw o KurioV elalhsa kai exetelesa, legei KurioV.

15

Kai egeine logoV Kuriou proV eme, legwn,

16

Kai su, uie anqrwpou, labe eiV seauton rabdon mian kai grayon ep' authn peri tou Iouda kai peri twn uiwn Israhl twn sunakolouqwn autou× labe kai allhn rabdon kai grayon ep' authn peri tou Iwshf, thV rabdon tou Efraim, kai pantoV tou oikou Israhl twn sunakolouqwn autou.

17

Kai sunayon autaV eiV seauton mian proV mian eiV rabdon mian kai qelousi geinei mia en th ceiri sou.

18

Kai otan oi uioi tou laou sou eipwsi proV se, legonteV, Den qeleiV apaggeilei eiV hmaV ti dhlousin eiV se tauta;

19

eipe proV autouV, Outw legei KurioV o QeoV× Idou, egw qelw labei thn rabdon tou Iwshf, thn en th ceiri tou Efraim, kai twn fulwn tou Israhl twn sunakolouqwn autou, kai qelw balei ekeinaV meta tauthV, thV rabdou tou Iouda, kai kamei autaV mian rabdon, kai qelousin eisqai mia en th ceiri mou.

20

Kai ai rabdoi, epi taV opoiaV egrayaV, qelousin eisqai en th ceiri sou enwpion autwn.

21

Kai eipe proV autouV, Outw legei KurioV o QeoV× Idou, egw qelw labei touV uiouV Israhl ek mesou twn eqnwn opou uphgon, kai qelw sunaxei autouV pantacoqen kai ferei autouV eiV thn ghn autwn.

22

Kai qelw kamei autouV en eqnoV en th gh, epi twn orewn tou Israhl× kai eiV basileuV qelei eisqai basileuV epi pantaV autouV× kai den qelousin eisqai pleon duo eqnh kai den qelousin eisqai tou loipou dihrhmenoi pleon eiV duo basileia×

23

kai den qelousi miainesqai pleon en toiV eidwloiV autwn oude en toiV bdelugmasin autwn oude en pasaiV taiV parabasesin autwn× alla qelw swsei autouV ek paswn twn katoikhsewn autwn, en aiV hmarthsan, kai qelw kaqarisei autouV× kai qelousin eisqai laoV mou kai egw qelw eisqai QeoV autwn.

24

Kai Dabid o douloV mou qelei eisqai basileuV ep' autouV× kai qelei eisqai epi pantaV autouV eiV poimhn× kai qelousi peripatei en taiV krisesi mou kai qelousi fulattei ta diatagmata mou kai ektelei auta.

25

Kai qelousi katoikei en th gh, thn opoian edwka eiV ton doulon mou ton Iakwb, opou katwkhsan oi patereV saV× kai en auth qelousi katoikei, autoi kai ta tekna autwn kai ta tekna twn teknwn autwn, ewV aiwnoV× kai Dabid o douloV mou qelei eisqai arcwn autwn eiV ton aiwna.

26

Kai qelw kamei proV autouV diaqhkhn eirhnhV× auth qelei eisqai diaqhkh aiwnioV proV autouV× kai qelw sthrixei autouV kai plhqunei autouV, kai qelw qesei to agiasthrion mou en mesw autwn eiV ton aiwna.

27

Kai h skhnh mou qelei eisqai en mesw autwn, kai qelw eisqai QeoV autwn kai autoi qelousin eisqai laoV mou.

28

Kai qelousi gnwrisei ta eqnh oti egw o KurioV eimai o agiazwn ton Israhl, otan to agiasthrion mou hnai en mesw autwn eiV ton aiwna.

Ezekiel 38


Ezekiel Chapter 38 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

Kai egeine logoV Kuriou proV eme, legwn,

2

Uie anqrwpou, sthrixon to proswpon sou epi Gwg, thn ghn tou Magwg, tou hgemonoV thV RwV, Mesec kai Qoubal, kai profhteuson kat' autou,

3

kai eipe, Outw legei KurioV o QeoV× Idou, egw eimai enantion sou, Gwg, hgemwn thV RwV, Mesec kai Qoubal×

4

kai qelw se peristreyei kai balei agkistra eiV taV siagonaV sou, kai qelw ekbalei se kai pasan thn dunamin sou, ippouV kai ippeaV, pantaV toutouV entelwV wplismenouV, mega aqroisma meta qurewn kai aspidwn, pantaV toutouV metaceirizomenouV macairaV.

5

PersaV, AiqiopaV kai LibuaV met' autwn× pantaV toutouV met' aspidwn kai perikefalaiwn×

6

ton Gomer kai panta ta tagmata autou, ton oikon Qwgarma apo twn escatwn tou borra kai panta ta tagmata autou kai pollouV laouV meta sou.

7

Etoimasqhti kai etoimason seauton, su kai pan to aqroisma sou to sunaqroisqen eiV se, kai eso fulax eiV autouV×

8

meta pollaV hmeraV qelei geinei episkeyiV eiV se× en toiV escatoiV cronoiV qeleiV elqei eiV thn ghn, htiV hleuqerwqh ek thV macairaV kai sunhcqh ek pollwn lawn enantion twn orewn tou Israhl, ta opoia katestaqhsan erhma diapantoV× autoV omwV meteferqh ek mesou twn lawn, kai qelousi katoikhsei panteV asfalwV.

9

Kai qeleiV anabh kai elqei wV anemozalh× qeleiV eisqai wV nefoV, dia na skepashV thn ghn, su kai panta ta tagmata sou kai poluV laoV meta sou.

10

Outw legei KurioV o QeoV× Kai en ekeinh th hmera qelousin anabh pragmata epi thn kardian sou kai qeleiV bouleuqh boulaV ponhraV×

11

kai qeleiV eipei, Qelw anabh eiV ghn polewn ateicistwn× qelw elqei proV hsucazontaV, katoikountaV en asfaleia, pantaV toutouV katoikountaV poleiV ateicistouV kai mh ecousaV moclouV kai pulaV×

12

dia na lehlathshV lehlasian kai na lafuragwghshV lafuron, dia na epanastreyhV thn ceira sou epi erhmwseiV katoikisqeisaV kai epi laon sunhgmenon ek twn eqnwn apokthsanta kthnh kai agaqa, katoikounta en mesw thV ghV.

13

Seba kai Daidan kai oi emporoi thV QarseiV, meta pantwn twn skumnwn authV, qelousin eipei proV se, HlqeV na lehlathshV lehlasian; sunhqroisaV to plhqoV sou dia na lafuragwghshV lafuron; dia na arpashV argurion kai crusion, dia na labhV kthnh kai agaqa, dia na kamhV leian megalhn;

14

Dia touto, uie anqrwpou, profhteuson kai eipe proV ton Gwg, Outw legei KurioV o QeoV× En ekeinh th hmera, ote o laoV mou Israhl qelei katoikei en asfaleia, su den qeleiV maqei touto;

15

Kai qeleiV elqei ek tou topou sou, ek twn escatwn tou borra, su kai polloi laoi meta sou, apanteV anabatai ippwn, plhqoV mega kai dunamiV pollh×

16

kai qeleiV anabh enantion tou laou mou Israhl wV nefoV, dia na skepashV thn ghn× touto qelei eisqai en taiV escataiV hmeraiV× kai qelw se ferei enantion thV ghV mou, dia na me gnwriswsi ta eqnh, otan agiasqw en soi, Gwg, enwpion autwn.

17

Outw legei KurioV o QeoV× Su eisai ekeinoV, peri tou opoiou elalhsa en taiV arcaiaiV hmeraiV, dia twn doulwn mou twn profhtwn tou Israhl, oitineV proefhteusan en ekeinaiV taiV hmeraiV dia pollwn etwn, oti emellon na se ferw enantion autwn;

18

All' en ekeinh th hmera, en th hmera kaq' hn o Gwg elqh enantion thV ghV Israhl, h orgh mou qelei anabh epi to proswpon mou, legei KurioV o QeoV.

19

Dioti en tw zhlw mou, en tw puri thV orghV mou elalhsa, ExapantoV en th hmera ekeinh qelei eisqai seismoV megaV en gh Israhl×

20

kai oi icqueV thV qalasshV kai ta peteina tou ouranou kai ta qhria tou agrou kai panta ta erpeta ta erponta epi thV ghV kai panteV oi anqrwpoi oi epi tou proswpou thV ghV qelousi seisqh apo thV parousiaV mou× kai ta orh qelousin anatraph kai oi purgoi qelousi pesei kai pan teicoV qelei katedafisqh.

21

Kai qelw kalesei enantion autou macairan kata panta ta orh mou, legei KurioV o QeoV× h macaira ekastou anqrwpou qelei eisqai kata tou adelfou autou.

22

Kai qelw elqei eiV krisin enantion autou en loimw kai en aimati× kai qelw brexei ep' auton kai epi ta tagmata autou kai epi ton polun laon ton met' autou brochn kataklusmou kai liqouV calazhV, pur kai qeion.

23

Kai qelw megalunqh kai agiasqh, kai qelw gnwrisqh enwpion pollwn eqnwn kai qelousi gnwrisei oti egw eimai o KurioV.

Ezekiel 39


Ezekiel Chapter 39 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

Kai su, uie anqrwpou, profhteuson kata tou Gwg kai eipe, Outw legei KurioV o QeoV× Idou, egw eimai enantion sou, Gwg, hgemwn thV RwV, Mesec kai Qoubal×

2

kai qelw se peristreyei kai se periplanhsei, kai qelw se anabibasei ek twn escatwn tou borra kai ferei epi ta orh tou Israhl×

3

kai qelw ektinaxei to toxon sou apo thV aristeraV sou ceiroV kai kamei ta belh sou na ekpeswsin apo thV dexiaV sou ceiroV.

4

QeleiV pesei epi twn orewn tou Israhl, su kai panta ta tagmata sou kai oi laoi oi meta sou× qelw se dwsei eiV ta pterwta ornea pantoV eidouV kai eiV ta qhria tou agrou, eiV katabrwma×

5

qeleiV pesei epi tou proswpou tou agrou× dioti egw elalhsa, legei KurioV o QeoV. Kai qelw aposteilei pur epi ton Magwg kai metaxu twn katoikountwn en asfaleia, taV nhsouV× kai qelousi gnwrisei oti egw eimai o KurioV.

6

Kai qelw kamei to onoma mou to agion gnwston en mesw tou laou mou Israhl.

7

Kai den qelw afhsei na bebhlwswsi pleon to onoma mou to agion× kai qelousi gnwrisei ta eqnh, oti egw eimai o KurioV, o AgioV en Israhl×

8

Idou, hlqe kai egeine, legei KurioV o QeoV× auth einai h hmera, peri thV opoiaV elalhsa.

9

Kai oi katoikounteV taV poleiV tou Israhl qelousin exelqei kai qelousi balei eiV to pur kai kausei ta opla kai taV aspidaV kai touV qureouV, ta toxa kai ta belh kai ta akontia kai taV logcaV× kai qelousi kaiei me auta pur epta eth×

10

kai den qelousi labei xula ek tou agrou oude qelousi koyei ek twn drumwn, dioti qelousi kaiei pur ek twn oplwn× kai qelousi lehlathsei touV lehlathsantaV autouV kai lafuragwghsei touV lafuragwghsantaV autouV, legei KurioV o QeoV.

11

Kai en ekeinh th hmera qelw dwsei eiV ton Gwg topon tafhV ekei en Israhl, thn faragga twn diabatwn, proV anatolaV thV qalasshV× kai auth qelei kleiei thn odon twn diabainontwn× kai ekei qelousi cwsei ton Gwg kai apan to plhqoV autou× kai qelousin onomasei authn, H faragx tou Amwn-gwg.

12

Kai o oikoV Israhl qelei conei autouV epta mhnaV, dia na kaqariswsi thn ghn.

13

Kai apaV o laoV thV ghV qelei conei autouV× kai qelei eisqai eiV autouV onomasth h hmera kaq' hn edoxasqhn, legei KurioV o QeoV.

14

Kai qelousi diacwrisei andraV, oitineV periercomenoi akatapaustwV thn ghn qelousi qaptei me thn bohqeian twn diabatwn touV meinantaV epi tou proswpou thV ghV, dia na kaqariswsin authn× meta to teloV twn epta mhnwn qelousi kamei akribh anazhthsin.

15

Kai ek twn diabatwn twn diabainontwn thn ghn, otan tiV idh ostoun anqrwpou, tote qelei sthnei shmeion plhsion autou, ewsou oi entafiastai qaywsin auto en th faraggi tou Amwn-gwg.

16

Kai thV polewV de to onoma qelei eisqai Amwna. Outw qelousi kaqarisei thn ghn.

17

Kai su, uie anqrwpou, outw legei KurioV o QeoV× Eipe proV ta ornea pantoV eidouV kai proV panta ta qhria tou agrou, sunacqhte kai elqete× sunaqroisqhte pantacoqen eiV thn qusian mou, thn opoian egw equsiasa dia saV, qusian megalhn epi twn orewn tou Israhl, dia na faghte sarka kai na pihte aima.

18

Qelete fagei thn sarka twn iscurwn kai piei to aima twn arcontwn thV ghV, twn kriwn, twn arniwn kai twn tragwn kai twn moscwn, pantwn siteutwn thV Basan×

19

kai qelete fagei pacoV eiV cortasmon kai piei aima eiV meqhn ek thV qusiaV mou thn opoian equsiasa dia saV×

20

kai qelete cortasqh epi thV trapezhV mou, apo ippwn kai anabatwn, apo iscurwn kai apo pantoV androV polemistou, legei KurioV o QeoV.

21

Kai qelw qesei thn doxan mou metaxu twn eqnwn, kai panta ta eqnh qelousin idei thn krisin mou thn opoian exetelesa kai thn ceira mou, thn opoian epebalon ep' auta.

22

Kai qelei gnwrisei o oikoV Israhl oti egw eimai KurioV o QeoV autwn, apo thV hmeraV tauthV kai eiV to exhV.

23

Kai ta eqnh qelousi gnwrisei oti o oikoV Israhl hcmalwtisqh dia thn anomian autwn× epeidh estaqhsan parabatai proV eme, dia touto ekruya to proswpon mou ap' autwn kai paredwka autouV eiV thn ceira twn ecqrwn autwn× kai epeson panteV en macaira.

24

Kata taV akaqarsiaV autwn kai kata taV parabaseiV autwn epraxa eiV autouV, kai ekruya ap' autwn to proswpon mou.

25

Dia touto outw legei KurioV o QeoV× Twra qelw epistreyei thn aicmalwsian tou Iakwb kai elehsei apanta ton oikon Israhl, kai qelw eisqai zhlotupoV dia to onoma mou to agion,

26

kai qelousi bastasei thn aiscunhn autwn kai pasaV taV parabaseiV autwn, dia twn opoiwn egeinan parabatai proV eme, ote katwkoun asfalwV en th gh autwn kai den uphrcen o ekfobwn.

27

Otan epanaferw autouV ek twn lawn kai sunaxw autouV ek twn topwn twn ecqrwn autwn kai agiasqw en autoiV enwpion eqnwn pollwn,

28

tote qelousi gnwrisei oti egw eimai KurioV o QeoV autwn, otan, afou kamw autouV na ferqwsin eiV aicmalwsian metaxu twn eqnwn, sunaxw autouV eiV thn ghn autwn kai den afhsw ex autwn pleon ekei upoloipon×

29

kai den qelw kruyei pleon to proswpon mou ap' autwn, dioti execea to pneuma mou epi ton oikon Israhl, legei KurioV o QeoV.

Ezekiel 40


Ezekiel Chapter 40 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

En tw eikostw pemptw etei thV aicmalwsiaV hmwn, en th arch tou etouV, th dekath tou mhnoV, tw dekatw tetartw etei meta thn alwsin thV polewV, en th auth hmera ceir Kuriou estaqh ep' eme kai me eferen ekei.

2

Di' oramatwn tou Qeou me eferen eiV ghn Israhl kai me eqesen epi orouV uyhlotatou, ef' ou hto proV meshmbrian wV oikodomh polewV.

3

Kai me eferen ekei kai idou, anqrwpoV tou opoiou h qea hto wV qea calkou, kai eicen en th ceiri autou nhma linoun kai metron kalaminon, kai autoV istato en th pulh.

4

Kai o anqrwpoV eipe proV eme, Uie anqrwpou, ide me touV ofqalmouV sou kai akouson me ta wta sou kai qeson thn kardian sou epi panta osa egw soi deixw× dioti, dia na soi deixw tauta, eishcqhV entauqa× apaggeilon panta osa blepeiV proV ton oikon Israhl.

5

Kai idou, periboloV exwqen tou oikou kuklw, kai en th ceiri tou anqrwpou metron kalaminon ex phcwn kai miaV palamhV× kai emetrhse to platoV tou oikodomhmatoV, ena kalamon, kai to uyoV, ena kalamon.

6

Tote hlqe proV thn pulhn thn blepousan kata anatolaV, kai anebh taV baqmidaV authV kai emetrhse to katwflion thV pulhV, platoV enoV kalamou, kai to anwflion, platoV enoV kalamou.

7

Kai ekaston oikhma hto makron ena kalamon kai platu ena kalamon× kai metaxu twn oikhmatwn hsan pente phcai× kai to katwflion thV pulhV plhsion thV stoaV thV proV thn pulhn thn eswqen hto enoV kalamou.

8

Tote emetrhse thn stoan thV pulhV thV eswqen kai hto enoV kalamou.

9

Epeita emetrhse thn stoan thV pulhV, oktw phcaV, kai ta metwpa authV, duo phcaV× h stoa de thV pulhV hto eswqen.

10

Kai ta oikhmata thV pulhV proV anatolaV hsan tria enteuqen kai tria ekeiqen× kai ta tria enoV metrou, kai ta metwpa eicon en metron, enteuqen kai ekeiqen.

11

Kai emetrhse to platoV thV eisodou thV pulhV, deka phcaV, kai to mhkoV thV pulhV, dekatreiV phcaV.

12

Hto de emprosqen twn oikhmatwn diasthma mia phch enteuqen kai diasthma mia phch ekeiqen× kai ta oikhmata hsan ex phcwn enteuqen kai ex phcwn ekeiqen.

13

Epeita emetrhse thn pulhn apo thV steghV tou enoV oikhmatoV mecri thV steghV tou allou× to platoV hto eikosipente phcwn kai qura apenanti quraV.

14

Kai ekame ta metwpa exhkonta phcwn mecri tou metwpou thV aulhV kuklw kuklw tou pulwnoV.

15

Kai apo tou proswpou thV pulhV thV eisodou ewV tou proswpou thV stoaV thV eswteraV pulhV hsan penthkonta phcai.

16

Kai hsan paraqura adiorata eiV ta oikhmata kai eiV ta metwpa autwn eswqen thV pulhV kuklw kuklw, kai wsautwV eiV taV stoaV× hsan paraqura kai eswqen kuklw kuklw, ef' ekastou de metwpou foinikeV.

17

Kai me eferen eiV thn exwteran aulhn kai idou, qalamoi kai liqostrwton kateskeuasmenon en th aulh kuklw kuklw× triakonta qalamoi epi tou liqostrwtou.

18

Kai to liqostrwton to epi ta plagia twn pulwn, kata to mhkoV twn pulwn, hto to katwteron liqostrwton.

19

Kai emetrhse to platoV apo tou proswpou thV katwteraV pulhV mecri tou proswpou thV eswteraV aulhV exwqen, ekaton phcaV proV anatolaV kai proV borran.

20

Kai thn pulhn thV exwteraV aulhV thn blepousan proV borran emetrhse, to mhkoV authV kai to platoV authV.

21

Kai ta oikhmata authV hsan tria enteuqen kai tria ekeiqen, kai ta metwpa authV kai ta toxa authV hsan kata to metron thV prwthV pulhV, to mhkoV authV penthkonta phcwn kai to platoV authV eikosipente phcwn.

22

Kai ta paraqura autwn kai ta toxa autwn kai oi foinikeV autwn hsan kata to metron thV pulhV thV blepoushV proV anatolaV× kai anebainon proV authn di' epta baqmidwn× kai ta toxa authV hsan emprosqen autwn.

23

Kai h pulh thV eswteraV aulhV hto apenanti thV pulhV thV proV borran kai proV anatolaV× kai emetrhsen apo pulhV eiV pulhn, ekaton phcaV.

24

Kai me efere proV noton, kai idou, pulh blepousa proV noton× kai emetrhse ta metwpa authV kai ta toxa authV, kata ta auta metra.

25

Kai hsan paraqura eiV authn kai eiV ta toxa authV kuklw kuklw, wV ta paraqura ekeina× to mhkoV penthkonta phcwn kai to platoV eikosipente phcwn.

26

Kai h anabasiV authV hto epta baqmideV kai ta toxa authV hsan emprosqen autwn× kai eice foinikaV, ena enteuqen kai ena ekeiqen, epi twn metwpwn authV.

27

Kai hto pulh eiV thn eswteran aulhn proV noton× kai emetrhsen apo pulhV eiV pulhn, proV noton, ekaton phcaV.

28

Kai me eferen eiV thn eswteran aulhn dia thV notiou pulhV× kai emetrhse thn notion pulhn kata ta auta metra.

29

Kai ta oikhmata authV kai ta metwpa authV kai ta toxa authV kata ta auta metra× kai hsan paraqura eiV authn kai eiV ta toxa authV kuklw kuklw× penthkonta phcwn to mhkoV kai eikosipente phcwn to platoV.

30

Kai ta toxa kuklw kuklw hsan eikosipente phcwn to mhkoV kai pente phcwn to platoV.

31

Kai ta toxa authV hsan proV thn exwteran aulhn, kai foinikeV epi twn metwpwn authV, kai oktw baqmideV h anabasiV authV.

32

Kai me eferen eiV thn eswteran pulhn proV anatolaV, kai emetrhse thn pulhn kata ta auta metra.

33

Kai ta oikhmata authV kai ta metwpa authV kai ta toxa authV hsan kata ta auta metra× kai hsan paraqura eiV authn kai eiV ta toxa authV kuklw kuklw, penthkonta phcwn to mhkoV kai eikosipente phcwn to platoV.

34

Kai ta toxa authV hsan proV thn exwteran aulhn, kai foinikeV epi twn metwpwn authV, enteuqen kai ekeiqen, kai oktw baqmideV h anabasiV authV.

35

Kai me eferen eiV thn boreion pulhn kai emetrhsen authn kata ta auta metra×

36

ta oikhmata authV, ta metwpa authV kai ta toxa authV kai ta paraqura authV kuklw kuklw× to mhkoV penthkonta phcwn kai to platoV eikosipente phcwn.

37

Kai ta metwpa authV hsan proV thn exwteran aulhn, kai foinikeV epi twn metwpwn authV, enteuqen kai ekeiqen, kai oktw baqmideV h anabasiV authV.

38

Kai oi qalamoi kai ai eisodoi authV hsan plhsion twn metwpwn twn pulwn, opou eplunon to olokautwma.

39

Kai en th stoa thV pulhV hsan duo trapezai enteuqen kai duo trapezai ekeiqen, dia na sfazwsin ep' autwn to olokautwma kai thn peri amartiaV prosforan kai thn peri anomiaV prosforan.

40

Kai eiV to exw plagion, kaqwV anebaine tiV proV thn eisodon thV boreiou pulhV, hsan duo trapezai, kai eiV to allo plagion, to proV thn stoan thV pulhV, duo trapezai.

41

TessareV trapezai hsan enteuqen kai tessareV trapezai ekeiqen para ta plagia thV pulhV× oktw trapezai, ef' wn esfazon ta qumata.

42

Kai ai tessareV trapezai tou olokautwmatoV hsan ek liqou pelekhtou, miaV phchV kai hmiseoV to mhkoV kai miaV phchV kai hmiseoV to platoV kai miaV phchV to uyoV× kai ep' autwn eqeton ta ergaleia, di' wn esfazon to olokautwma kai thn qusian.

43

Kai eswqen hsan agkistra, miaV palamhV to platoV, proshlwmena kuklw kuklw× epi de twn trapezwn eqeton to kreaV twn prosforwn.

44

Kai exwqen thV pulhV thV eswteraV hsan oi qalamoi twn mousikwn, en th eswtera aulh th epi ta plagia thV boreiou pulhV× kai ta proswpa autwn hsan proV noton, en epi to plagion thV anatolikhV pulhV blepon proV borran.

45

Kai eipe proV eme, O qalamoV outoV o blepwn proV noton einai dia touV iereiV touV fulattontaV thn fulakhn tou oikou,

46

o de qalamoV o blepwn proV borran einai dia touV iereiV touV fulattontaV thn fulakhn tou qusiasthriou× outoi einai oi uioi Sadwk, metaxu twn uiwn Leui, oitineV prosercontai eiV ton Kurion, dia na leitourgwsin eiV auton.

47

Kai emetrhse thn aulhn, mhkoV ekaton phcwn kai platoV ekaton phcwn, eiV tetragwnon× kai to qusiasthrion hto emprosqen tou oikou.

48

Kai me eferen eiV thn stoan tou oikou kai emetrhsen ekaston metwpon thV stoaV, pente phcwn enteuqen kai pente phcwn ekeiqen× kai to platoV thV pulhV triwn phcwn enteuqen kai triwn phcwn ekeiqen.

49

to mhkoV thV stoaV hto eikosi phcwn kai to platoV endeka phcwn× kai me efere dia twn baqmidwn, di' wn anebainon eiV authn× kai hsan stuloi para ta metwpa, eiV enteuqen kai eiV ekeiqen.

Ezekiel 41


Ezekiel Chapter 41 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

Epeita me eferen eiV ton naon kai emetrhse ta metwpa, ex phcaV to platoV enteuqen kai ex phcaV to platoV ekeiqen, to platoV thV skhnhV.

2

Kai to platoV thV eisodou hto deka phcwn× kai ta pleura thV quraV pente phcwn enteuqen kai pente phcwn ekeiqen× kai emetrhse to mhkoV autou, tessarakonta phcaV, kai to platoV eikosi phcaV.

3

Kai eishlqen eiV to eswteron kai emetrhse to metwpon thV quraV, duo phcaV, kai thn quran, ex phcaV, kai to platoV thV quraV, epta phcaV.

4

Epeita emetrhse to mhkoV toutou, eikosi phcaV, kai to platoV eikosi phcaV, emprosqen tou naou× kai eipe proV eme, touto einai to agion twn agiwn.

5

Kai emetrhse ton toicon tou oikou, ex phcaV× kai to platoV ekastou twn eiV ta plagia oikhmatwn, tessaraV phcaV, kuklw kuklw tou oikou kuklw.

6

Kai ta plagia oikhmata hsan ana tria, oikhma epi oikhmatoV, kai triakonta kata taxin× kai eisecwroun eiV ton toicon tou naou, ektismenon kuklw kuklw dia ta plagia oikhmata, dia na kratwntai sterea, cwriV na episthrizwntai omwV epi ton toicon tou oikou.

7

Kai o oikoV eplatuneto, kai hto klimax elikoeidhV anabainousa eiV ta plagia oikhmata× dioti h elikoeidhV klimax tou oikou anebaine proV ta anw kuklw kuklw tou oikou× oqen o oikoV egineto platuteroV proV ta anw, kai outwV huxanen apo tou katwtatou patwmatoV ewV tou anwtatou dia twn meswn.

8

Kai eidon to uyoV tou oikou kuklw kuklw× ta qemelia twn plagiwn oikhmatwn hsan eiV oloklhroV kalamoV ex phcwn diasthma.

9

To platoV tou toicou dia ta exwqen plagia oikhmata hto pente phcwn× kai to enapoleifqen kenon hto o topoV twn eswqen plagiwn oikhmatwn.

10

Kai metaxu twn qalamwn hto diasthma eikosi phcwn kuklw kuklw, peri ton oikon.

11

Kai ai qurai twn plagiwn oikhmatwn hsan proV to meroV to enapoleifqen mia qura proV borran kai mia qura proV noton× kai to platoV tou enapoleifqentoV merouV hto pente phcwn kuklw kuklw.

12

H de oikodomh h kata proswpon tou kecwrismenou merouV, proV to dutikon plagion, hto ebdomhkonta phcwn to platoV× kai o toicoV thV oikodomhV, pente phcwn to pacoV kuklw kuklw× to de mhkoV authV enenhkonta phcwn.

13

Kai emetrhse ton toicon, ex ekaton phcwn to mhkoV× kai to kecwrismenon meroV kai thn oikodomhn kai touV toicouV authV, ekaton phcwn to mhkoV×

14

kai to platoV tou proswpou tou oikou kai tou kecwrismenou merouV proV anatolaV, ekaton phcwn.

15

Kai emetrhse to mhkoV thV oikodomhV thV kata proswpon tou kecwrismenou merouV opisqen autou, kai taV stoaV autou enteuqen kai ekeiqen, ekaton phcwn, kai ton endoteron naon kai ta proqura thV aulhV×

16

touV parastataV thV quraV kai ta aorata paraqura kai taV stoaV kuklw kata ta tria autwn patwmata, kata proswpon thV quraV, estrwmena me xulon kuklw kuklw× kai to edafoV ewV twn paraqurwn kai ta paraqura hsan eskepasmena×

17

ewV epanwqen thV quraV kai ewV tou eswterou oikou kai exwqen kai di' olou tou toicou kuklw eswqen kai exwqen, kata ta metra.

18

Kai hto eirgasmenon me ceroubeim kai me foinikaV, wste foinix hto metaxu ceroub kai ceroub, kai ekaston ceroub eice duo proswpa×

19

kai proswpon anqrwpou proV ton foinika enteuqen kai proswpon leontoV proV ton foinika ekeiqen× outwV hto eirgasmenon di' olou tou oikou kuklw kuklw.

20

Apo tou edafouV ewV epanwqen thV quraV hsan eirgasmena ceroubeim kai foinikeV kai eiV ton toicon tou naou.

21

Oi parastatai tou naou hsan tetragwnoi kai to proswpon tou agiasthriou, h qea tou enoV wV h qea tou allou.

22

To xulinon qusiasthrion hto triwn phcwn to uyoV, to de mhkoV autou duo phcwn× kai ta kerata autou kai to mhkoV autou kai oi toicoi autou hsan ek xulou× kai eipe proV eme, Auth einai h trapeza h enwpion tou Kuriou.

23

Kai o naoV kai to agiasthrion eicon duo qurwmata.

24

Kai ta qurwmata eicon duo fulla ekaston, duo strefomena fulla× duo eiV to en qurwma kai duo fulla eiV to allo.

25

Kai hsan eirgasmena ep' autwn, epi twn qurwmatwn tou naou, ceroubeim kai foinikeV, kaqwV hsan eirgamena epi twn toicwn× kai hsan dokoi xulinai epi to proswpon thV stoaV exwqen.

26

Kai hsan paraqura adiorata kai foinikeV enteuqen kai ekeiqen eiV ta plagia thV stoaV kai epi ta plagia oikhmata tou oikou kai dokoi xulinai.

Ezekiel 42


Ezekiel Chapter 42 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

Kai me exhgagen eiV thn aulhn thn exwteran kata thn odon thn proV borran× kai me eferen eiV ton qalamon ton apenanti tou kecwrismenou merouV kata ton kata proswpon thV oikodomhV, proV borran.

2

kata proswpon tou mhkouV, to opoion hto ekaton phcwn, hto h boreioV qura, to de platoV penthkonta phcwn.

3

Apenanti twn eikosi phcwn, aitineV hsan dia thn eswteran aulhn, kai apenanti tou liqostrwtou tou dia thn exwteran aulhn, hto stoa antikru stoaV triplh.

4

Kai kata proswpon twn qalamwn hto peripatoV deka phcwn to platoV, kai proV ta esw odoV miaV phchV× kai ai qurai autwn hsan proV borran.

5

Oi de anwtatoi qalamoi hsan stenwteroi, epeidh ai katw stoai kai ai mesaiai thV oikodomhV exeicon mallon para ekeinouV.

6

Dioti outoi hsan eiV tria patwmata, den eicon omwV stulouV wV touV stulouV twn aulwn× dia touto h oikodomh estenouto mallon para to katwtaton kai to mesaion apo thV ghV.

7

Kai o toicoV o exwqen apenanti twn qalamwn, proV thn exwteran aulhn kata proswpon twn qalamwn, eice mhkoV penthkonta phcwn.

8

Dioti to mhkoV twn qalamwn twn en th exwtera aulh hto penthkonta phcwn× kai idou, kata proswpon tou naou hsan ekaton phcai.

9

Katwqen de twn qalamwn toutwn hto h eisodoV kata anatolaV, kaqwV upagei tiV proV autouV apo thV aulhV thV exwteraV.

10

Oi qalamoi hsan eiV to pacoV tou toicou thV aulhV proV anatolaV, kata proswpon tou kecwrismenou merouV kai kata proswpon thV oikodomhV.

11

Kai h odoV h kata proswpon autwn hto kata thn qean twn qalamwn twn proV borran× eicon ison mhkoV me ekeinouV, ison platoV me ekeinouV× kai pasai ai exodoi autwn hsan kai kata taV diataxeiV ekeinwn kai kata taV quraV ekeinwn.

12

Kai kata taV quraV twn balamwn twn proV noton hto qura eiV thn archn thV odou, thV odou kat' euqeian apenanti tou toicou proV anatolaV, kaqwV embainei tiV proV auta.

13

Kai eipe proV eme, Oi boreioi qalamoi kai oi notioi qalamoi oi kata proswpon tou kecwrismenou merouV, outoi einai qalamoi agioi, opou oi iereiV oi plhsiazonteV eiV ton Kurion qelousi trwgei ta agiwtata× ekei qelousi qetei ta agiwtata kai thn prosforan thn ex alfitwn kai thn peri amartiaV prosforan kai thn peri anomiaV prosforan, dioti o topoV einai agioV.

14

Otan oi iereiV eisercwntai ekei, den qelousin exercesqai apo tou agiou topou eiV thn aulhn thn exwteran, all' ekei qelousin apoqetei ta endumata autwn, me ta opoia leitourgousi, dioti einai agia× kai qelousin enduesqai alla endumata, kai tote qelousi plhsiazei eiV o, ti einai tou laou.

15

Afou de eteleiwse ta metra tou eswqen oikou, me exhgage proV thn pulhn thn blepousan kata anatolaV kai emetrhsen auton kuklw kuklw.

16

Emetrhse thn anatolikhn pleuran me to kalaminon metron, pentakosiouV kalamouV, me to kalaminon metron kuklw.

17

Emetrhse thn boreion pleuran, pentakosiouV kalamouV, me to kalaminon metron kuklw.

18

Emetrhse thn notion pleuran, pentakosiouV kalamouV, me to kalaminon metron.

19

Estrafh epeita proV thn dutikhn pleuran kai emetrhse pentakosiouV kalamouV me to kalaminon metron.

20

Emetrhsen auton kata taV tessaraV pleuraV× eice toicon kuklw kuklw, pentakosiwn kalamwn to mhkoV kai pentakosiwn to platoV, dia na kamnh cwrisma metaxu tou agiou kai tou bebhlou topou.

Ezekiel 43


Ezekiel Chapter 43 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

Kai me eferen eiV thn pulhn, thn pulhn thn blepousan kata anatolaV.

2

Kai idou, h doxa tou Qeou tou Israhl hrceto apo thV odou thV anatolhV× kai h fwnh autou wV fwnh udatwn pollwn× kai h gh elampen apo thV doxhV autou.

3

Kai h qea thn opoian eidon hto kata thn qean, kata thn qean thn opoian eidon, ote hlqon na calasw thn polin× kai ai qeai hsan kata thn qean, thn opoian eidon para ton potamon Cebar× kai epeson epi proswpon mou.

4

Kai h doxa tou Kuriou eishlqen eiV ton oikon dia thV odou thV pulhV thV blepoushV kata anatolaV.

5

Kai me eshkwse to pneuma kai me eferen eiV thn aulhn thn eswteran× kai idou, o oikoV hto plhrhV thV doxhV tou Kuriou.

6

Kai hkousa fwnhn lalountoV proV eme ek tou oikou× kai o anqrwpoV istato plhsion mou.

7

Kai eipe proV eme, Uie anqrwpou, ton topon tou qronou mou kai ton topon tou icnouV twn podwn mou, opou qelw katoikei en mesw twn uiwn Israhl eiV ton aiwna, kai to onoma mou to agion, den qelei pleon bebhlwsei o oikoV Israhl, oute autoi oute oi basileiV autwn, me taV porneiaV autwn oude me ta ptwmata twn basilewn autwn oude me touV uyhlouV autwn topouV.

8

QetonteV ta katwflia autwn plhsion twn katwfliwn mou kai touV parastataV autwn plhsion twn parastatwn mou, wste den hto para o toicoV metaxu emou kai autwn, ebebhloun outw to onoma mou to agion me ta bdelugmata autwn, ta opoia epratton× dia touto hnalwsa autouV en tw qumw mou.

9

Twra aV apomakrunwsin ap' emou taV porneiaV autwn kai ta ptwmata twn basilewn autwn, kai qelw katoikei en mesw autwn eiV ton aiwna.

10

Su, uie anqrwpou, deixon ton oikon touton eiV ton oikon Israhl, dia na entrapwsi dia taV anomiaV autwn× kai aV metrhswsi to scedion.

11

Kai ean entrapwsi dia panta osa epraxan, deixon eiV autouV thn morfhn tou oikou kai thn diataxin autou kai taV exodouV autou kai taV eisodouV autou kai pasan thn morfhn autou kai pasaV taV diataxeiV autou kai pasan thn morfhn autou kai panta ton nomon autou, kai diagrayon auton enwpion autwn, dia na fulaxwsin olhn thn morfhn autou kai pasaV taV diataxeiV autou kai na ektelwsin autaV.

12

OutoV einai o nomoV tou oikou× epi thV korufhV tou orouV, olon to orion autou kuklw kuklw qelei eisqai agiwtaton. Idou, outoV einai o nomoV tou oikou.

13

Kai tauta einai ta metra tou qusiasthriou eiV phcaV× h phch einai mia phch koinh kai palamh× to men koilwma autou qelei eisqai mia phch kai to platoV mia phch, to de geiswma autou eiV ta ceilh autou kuklw mia spiqamh× kai touto qelei eisqai to anwteron meroV tou qusiasthriou.

14

Apo de tou koilwmatoV tou proV thn ghn ewV thV katwteraV ofruoV qelei eisqai duo phcai kai to platoV mia phch× kai apo thV ofruoV thV mikroteraV ewV thV ofruoV thV megalhteraV, tessareV phcai, kai to platoV mia phch.

15

Kai to qusiasthrion qelei eisqai tessarwn phcwn to uyoV× apo de tou qusiasthriou kai epanw qelousin eisqai tessara kerata.

16

Kai to qusiasthrion qelei eisqai dwdeka phcwn to mhkoV kai dwdeka to platoV, tetragwnon eiV taV tessaraV pleuraV autou.

17

Kai h ofruV qelei eisqai dekatessarwn phcwn to mhkoV kai dekatessarwn to platoV eiV taV tessaraV pleuraV authV× kai to geiswma kuklw authV mish phch× kai to koilwma authV kuklw mia phch× kai ai baqmideV authV qelousi blepei proV anatolaV.

18

Kai eipe proV eme, Uie anqrwpou, outw legei KurioV o QeoV× Autai einai ai diataxeiV tou qusiasthriou kaq' hn hmeran kataskeuaswsin auto, dia na prosferwsin ep' autou olokautwma kai na rantizwsin ep' auto aima.

19

Kai qeleiV dwsei eiV touV iereiV touV LeuitaV, touV ontaV ek tou spermatoV Sadwk, touV plhsiazontaV me dia na leitourgwsin eiV eme, legei KurioV o QeoV, moscon booV dia prosforan peri amartiaV.

20

Kai qeleiV labei apo tou aimatoV autou kai balei epi ta tessara kerata autou kai epi taV tessaraV gwniaV thV ofruoV kai epi to geiswma kuklw× kai qeleiV kaqarisei auto kai kamei exilewsin peri autou.

21

Kai qeleiV labei ton moscon ton dia prosforan peri amartiaV, kai qelousi kausei auton en tw diwrismenw topw tou oikou exw tou agiasthriou.

22

Kai thn deuteran hmeran qeleiV prosferei tragon ex aigwn amwmon dia prosforan peri amartiaV× kai qelousi kaqarisei to qusiasthrion, wV ekaqarisan dia tou moscou.

23

Afou teleiwshV kaqarizwn auto, qeleiV prosferei moscon booV amwmon kai krion ek tou poimniou amwmon.

24

Kai qeleiV prosferei auta enwpion tou Kuriou, kai oi iereiV qelousi riyei olaV ep' auta kai qelousin olokautwsei auta olokautwma eiV ton Kurion.

25

Epta hmeraV qeleiV etoimazei kaq' ekasthn tragon dia prosforan peri amartiaV× kai qelousin etoimazei moscon booV kai krion ek tou poimniou, amwmouV.

26

Epta hmeraV qelousi kamnei exilewsin peri tou qusiasthriou kai kaqarizei auto× kai autoi qelousi kaqierwqh.

27

Kai afou sumplhrwqwsin ai hmerai, apo thV ogdohV hmeraV kai efexhV qelousi prosferei oi iereiV ta olokautwmata saV epi tou qusiasthriou kai taV eirhnikaV prosforaV saV× kai egw qelw saV decqh, legei KurioV o QeoV.

Ezekiel 44


Ezekiel Chapter 44 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

Kai me epestreye kata thn odon thV exwteraV pulhV tou agiasthriou thV blepoushV kata anatolaV× kai auth hto kekleismenh.

2

Kai eipe KurioV proV eme, H pulh auth qelei eisqai kekleismenh, den qelei anoicqh, kai anqrwpoV den qelei eiselqei di' authV× dioti KurioV o QeoV tou Israhl eishlqe di' authV, dia touto qelei eisqai kekleismenh.

3

Auth qelei eisqai dia ton arconta× o arcwn, outoV qelei kaqhsei en auth dia na fagh arton enwpion tou Kuriou× qelei eiselqei dia thV odou thV stoaV thV pulhV tauthV kai dia thV authV odou qelei exelqei.

4

Kai me efere kata thn odon thV boreiou pulhV katenanti tou oikou× kai eidon kai idou, o oikoV tou Kuriou hto plhrhV thV doxhV tou Kuriou× kai epeson epi proswpon mou.

5

Kai eipe KurioV proV eme, Uie anqrwpou, prosexon en th kardia sou kai ide me touV ofqalmouV sou kai akouson me ta wta sou panta osa egw lalw proV se peri paswn twn diataxewn tou oikou tou Kuriou kai peri pantwn twn nomwn autou× kai parathrhson kalwV thn eisodon tou oikou, meta paswn twn exodwn tou agiasthriou.

6

Kai qeleiV eipei proV touV apeiqeiV, proV ton oikon Israhl, Outw legei KurioV o QeoV× OikoV Israhl, arkesqhte eiV panta ta bdelugmata umwn,

7

oti eishxate allogeneiV, aperitmhtouV thn kardian kai aperitmhtouV thn sarka, dia na hnai en tw agiasthriw mou, na bebhlonwsin auto, ton oikon mou, otan prosferhte ton arton mou, to pacoV kai to aima, enw parabainousi thn diaqhkhn mou ex aitiaV pantwn twn bdelugmatwn saV.

8

Kai den efulaxate seiV thn fulakhn twn agiwn mou, alla katesthsate epi tou agiasthriou mou fulakaV thV fulakhV mou anti umwn.

9

Outw legei KurioV o QeoV× OudeiV allogenhV aperitmhtoV thn kardian kai aperitmhtoV thn sarka qelei eisercesqai eiV to agiasthrion mou, ek pantwn twn allogenwn twn metaxu twn uiwn Israhl×

10

all' oi Leuitai, oitineV apestathsan ap' emou ote o Israhl apeplanato, apoplanhqenteV ap' emou katopin twn eidwlwn autwn, kai qelousi bastasei thn anomian autwn.

11

Kai qelousin eisqai leitourgoi en tw agiasthriw mou, epistatounteV epi twn pulwn tou oikou kai fulattonteV ton oikon× autoi qelousi sfazei eiV ton laon ta olokautwmata kai taV qusiaV, kai autoi qelousin istasqai enwpion autwn dia na uphretwsin eiV autouV.

12

Dioti uphretoun eiV autouV emprosqen twn eidwlwn autwn kai hsan proskomma anomiaV eiV ton oikon Israhl× dia touto egw uywsa thn ceira mou enantion autwn, legei KurioV o QeoV, kai qelousi bastasei thn anomian autwn.

13

Kai den qelousi me plhsiazei dia na ierateuwsin eiV eme kai den qelousi plhsiazei eiV ouden apo twn agiwn mou, eiV ta agia twn agiwn× alla qelousi bastasei thn aiscunhn autwn kai ta bdelugmata autwn, ta opoia epraxan.

14

Kai qelw katasthsei autouV fulakaV thV fulakhV tou oikou dia pasan thn uphresian autou kai dia panta osa qelousi ginesqai en autw.

15

Oi de iereiV oi Leuitai, oi uioi Sadwk, oi fulaxanteV thn fulakhn tou agiasthriou mou, ote oi uioi Israhl apeplanwnto ap' emou, outoi qelousi me plhsiazei dia na leitourgwsin eiV eme, kai qelousin istasqai enwpion mou dia na prosferwsin eiV eme to pacoV kai to aima, legei KurioV o QeoV×

16

outoi qelousin eisercesqai eiV to agiasthrion mou kai outoi qelousi plhsiazei eiV thn trapezan mou, dia na leitourgwsin eiV eme kai qelousi fulattei thn fulakhn mou.

17

Kai otan eisercwntai eiV taV pulaV thV eswteraV aulhV, qelousin enduesqai lina imatia× kai den qelei eisqai mallion ep' autwn, enw leitourgousin eiV taV pulaV thV eswteraV aulhV kai endon.

18

Qelousin ecei tiaraV linaV epi taV kefalaV autwn kai qelousin ecei lina periskelh epi taV osfuaV autwn× den qelousi perizwnnusqai ouden proxenoun idrwta.

19

Kai otan exercwntai eiV thn aulhn thn exwteran, eiV thn aulhn thn exwteran proV ton laon, qelousin ekduesqai ta endumata autwn, me ta opoia eleitourgoun, kai qetei auta eiV touV agiouV qalamouV, kai qelousin enduesqai alla endumata× kai den qelousin agiazei ton laon me ta endumata autwn.

20

Kai den qelousi xurizei taV kefalaV autwn kai den qelousin afinei thn komhn autwn na auxanhtai× monon qelousi koureuei taV kefalaV autwn.

21

Kai oinon den qelei pinei oudeiV iereuV, otan eiserchtai eiV thn eswteran aulhn.

22

Kai chran kai apobeblhmenhn den qelousi lambanei eiV eautouV dia gunaika× alla qelousi lambanei parqenon ek tou spermatoV tou oikou Israhl h chran chreuousan ierewV.

23

Kai qelousi didaskei ton laon mou thn diaforan metaxu agiou kai bebhlou, kai qelousi kamnei autouV na diakrinwsi metaxu akaqartou kai kaqarou.

24

Kai en taiV amfisbhthsesin outoi qelousin istasqai dia na krinwsi× kata taV kriseiV mou qelousi krinei autaV kai qelousi fulattei ta nomima mou kai ta diatagmata mou en pasaiV taiV eortaiV mou× kai qelousin agiazei ta sabbata mou.

25

Kai den qelousin eisercesqai eiV nekron anqrwpou dia na mianqwsin× eimh dia patera h dia mhtera h dia uion h dia qugatera, di' adelfon h dia adelfhn mh upandreuqeisan, dia toutouV qelousi miainesqai.

26

Afou de o memiasmenoV kaqarisqh, qelousin ariqmei eiV auton epta hmeraV.

27

Kai thn hmeran, kaq' hn eisercetai eiV to agiasthrion, eiV thn aulhn thn eswteran, dia na leitourghsh en tw agiasthriw, qelei prosferei thn peri amartiaV prosforan autou, legei KurioV o QeoV.

28

Kai touto qelei eisqai eiV autouV dia klhronomian× egw eimai h klhronomia autwn× kai idiokthsian den qelete didei eiV autouV en tw Israhl× egw eimai h idiokthsia autwn.

29

Qelousi trwgei thn ex alfitwn prosforan kai thn peri amartiaV prosforan kai thn peri anomiaV prosforan× kai pan afierwma metaxu tou Israhl qelei eisqai autwn.

30

Kai ai aparcai pantwn twn prwtogennhmatwn kai pasa uyoumenh prosfora pantwn ek pantoV eidouV twn uyoumenwn prosforwn saV qelousin eisqai twn ierewn× kai thn aparchn thV zumhV saV qelete didei eiV ton ierea, dia na epanapauh eulogian eiV touV oikouV saV.

31

Oi iereiV den qelousi trwgei ouden qnhsimaion h qhrialwton, eite pthnon eite kthnoV.

Ezekiel 45


Ezekiel Chapter 45 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

Kai otan klhronhte thn ghn eiV klhronomian, qelete cwrisei merida eiV ton Kurion, merida agian ek thV ghV× to mhkoV qelei eisqai mhkoV eikosipente ciliadwn kalamwn kai to platoV deka ciliadwn× touto qelei eisqai agion kata panta ta oria autou kuklw.

2

Ek toutou qelousin eisqai dia to agiasthrion pentakosiai kata mhkoV me pentakosiaV kata platoV, tetragwnon kuklw, kai penthkonta phcai kuklw dia ta proasteia autou.

3

Kata touto loipon to metron qeleiV metrhsei mhkoV eikosipente ciliadwn kai platoV deka ciliadwn, kai en toutw qelei eisqai to agiasthrion, to agion twn agiwn.

4

Touto qelei eisqai ek thV ghV, agia meriV dia touV iereiV, touV leitourgountaV en tw agiasthriw, touV plhsiazontaV dia na leitourgwsin eiV ton Kurion× kai qelei eisqai eiV autouV topoV dia oikiaV kai topoV agioV dia to agiasthrion.

5

Kai eikosipente ciliadaV mhkouV kai deka ciliadaV platouV qelousin ecei oi Leuitai di' eautouV, oi uphretai tou oikou, dia idiokthsian meta eikosi qalamwn.

6

Kai qelete dwsei dia idiokthsian thV polewV pente ciliadaV platouV kai eikosipente ciliadaV mhkouV plhsion thV agiaV meridoV× touto qelei eisqai di' apanta ton oikon Israhl×

7

kai dia ton arconta qelei eisqai meriV enteuqen kai ekeiqen thV agiaV meridoV kai thV idiokthsiaV thV polewV, kata proswpon thV agiaV meridoV kai kata proswpon thV idiokthsiaV thV polewV, apo tou dutikou proV dusmaV kai apo tou anatolikou proV anatolaV× kai to mhkoV qelei eisqai plhsion miaV ekasthV twn meridwn, apo tou dutikou oriou proV to anatolikon orion.

8

EiV ghn qelei eisqai eiV auton h idiokthsia, en tw Israhl× kai oi arconteV mou den qelousi pleon katablibei ton laon mou× to upoloipon de thV ghV qelousi dwsei eiV ton oikon Israhl kata taV fulaV autwn.

9

Outw legei KurioV o QeoV× Arkei eiV esaV, arconteV tou Israhl× apomakrunate thn bian kai arpaghn kai kamnete krisin kai dikaiosunhn× shkwsate taV katadunasteiaV saV apo tou laou mou, legei KurioV o QeoV.

10

Dikaian plastigga qelete ecei kai dikaion efa kai dikaion baq.

11

To efa kai to baq qelousin eisqai tou autou metrou, wste to baq na perilambanh to dekaton tou comor kai to efa to dekaton tou comor× to metron autou qelei eisqai kata to comor.

12

Kai o sikloV qelei eisqai eikosi gera× eikosi sikloi, eikosipente sikloi, dekapente sikloi, qelei eisqai h mna saV.

13

H uyoumenh prosfora, thn opoian qelete prosferei, einai auth× To ekton tou efa enoV comor sitou× kai qelete didei to ekton tou efa enoV comor kriqhV.

14

Peri de tou diatagmatoV tou elaiou, enoV baq elaiou, qelete prosferei to dekaton tou baq dia en kor, to opoion einai en comor ek deka baq× dioti deka baq einai en comor.

15

Kai ek tou poimniou en probaton apo twn diakosiwn, apo twn paceiwn boskwn tou Israhl, dia prosforan ex alfitwn kai dia olokautwma kai dia eirhnikaV prosforaV, dia na kamnh exilewsin uper autwn, legei KurioV o QeoV.

16

PaV o laoV thV ghV qelei didei tauthn thn uyoumenhn prosforan eiV ton arconta en tw Israhl.

17

EiV de ton arconta anhkei na didh ta olokautwmata kai taV ex alfitwn prosforaV kai taV spondaV, en taiV eortaiV kai en taiV neomhniaiV kai en toiV sabbasi kata pasaV taV panhgureiV tou oikou Israhl× autoV qelei etoimazei thn peri amartiaV prosforan kai thn ex alfitwn prosforan kai to olokautwma kai taV eirhnikaV prosforaV, dia na kamnh exilewsin uper tou oikou Israhl.

18

Outw legei KurioV o QeoV× En tw prwtw mhni, th prwth tou mhnoV, qeleiV lambanei moscon booV amwmon kai qeleiV kaqarizei to agiasthrion×

19

kai o iereuV qelei lambanei apo tou aimatoV thV peri amartiaV prosforaV kai qelei qetei epi touV parastataV tou oikou kai epi taV tessaraV gwniaV thV ofruoV tou qusiasthriou kai epi touV parastataV thV pulhV thV eswteraV aulhV.

20

Kai outw qeleiV kamnei th ebdomh tou mhnoV uper pantoV amartanontoV ex agnoiaV kai uper tou aplou× outw qelete kamnei exilewsin uper tou oikou.

21

En tw prwtw mhni, th dekath tetarth hmera tou mhnoV, qelei eisqai eiV esaV to pasca, eorth epta hmerwn× azuma qelousi trwgei.

22

Kai kat' ekeinhn thn hmeran o arcwn qelei etoimazei uper eautou kai uper pantoV tou laou thV ghV moscon dia prosforan peri amartiaV.

23

Kai en taiV epta hmeraiV thV eorthV qelei kamnei olokautwmata eiV ton Kurion, epta moscouV kai epta kriouV amwmouV kaq' hmeran en taiV epta hmeraiV, kai tragon ex aigwn kaq' hmeran dia prosforan peri amartiaV.

24

Kai qelei etoimazei prosforan ex alfitwn enoV efa dia ton moscon kai enoV efa dia ton krion kai enoV i elaiou eiV to efa.

25

En tw ebdomw mhni, th dekath pempth hmera tou mhnoV, qelei kamnei en th eorth kata ta auta epta hmeraV, kata thn prosforan thn peri amartiaV, kata ta olokautwmata kai kata thn ex alfitwn prosforan kai kata to elaion.

Ezekiel 46


Ezekiel Chapter 46 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

Outw legei KurioV o QeoV× H pulh eswteraV aulhV, h blepousa proV anatolaV, qelei eisqai kekleismenh taV ex ergasimouV hmeraV. thn de hmeran tou sabbatou qelei anoigesqai kai thn hmeran thV neomhniaV qelei anoigesqai.

2

Kai o arcwn qelei eiselqei dia thV odou thV stoaV thV pulhV thV exwqen kai qelei istasqai plhsion tou parastatou thV pulhV, kai oi iereiV qelousin etoimazei to olokautwma autou kai taV eirhnikaV prosforaV autou, kai autoV qelei proskunhsei epi to katwflion thV pulhV× tote qelei exelqei× h pulh omwV den qelei kleisqh ewV esperaV.

3

O laoV thV ghV qelei proskunei wsautwV eiV thn eisodon thV pulhV tauthV enwpion tou Kuriou en toiV sabbasi kai en taiV neomhniaiV.

4

To de olokautwma, to opoion o arcwn qelei prosferei eiV ton Kurion thn hmeran tou sabbatou, qelei eisqai ex arnia amwma, kai krioV amwmoV.

5

Kai h ex alfitwn prosfora qelei eisqai en efa di' ena krion× h de ex alfitwn prosfora dia ta arnia, oson proaireitai na dwsh× kai en in elaiou di' en efa.

6

Kai thn hmeran thV neomhniaV qelei eisqai moscoV booV amwmoV kai ex arnia kai krioV× amwma qelousin eisqai.

7

Kai qelei etoimazei prosforan ex alfitwn, en efa dia ton moscon kai en efa dia ton krion× dia de ta arnia, oson einai ikanh h ceir autou× kai en in elaiou di' en efa.

8

Kai otan o arcwn eiserchtai, qelei eisercesqai dia thV odou thV stoaV thV pulhV tauthV kai qelei exercesqai dia thV odou thV authV.

9

Otan omwV o laoV thV ghV erchtai enwpion tou Kuriou en taiV epishmoiV eortaiV, o eisercomenoV dia thV odou thV boreiou pulhV dia na proskunhsh qelei exercesqai dia thV odou thV notiou pulhV× kai o eisercomenoV dia thV odou thV notiou pulhV qelei exercesqai dia thV odou thV boreiou pulhV× den qelei epistrefei dia thV odou thV pulhV, di' hV eishlqen, alla qelei exercesqai dia thV apenanti.

10

Kai o arcwn en tw mesw autwn eisercomenwn qelei eisercesqai, kai exercomenwn qelei exercesqai.

11

Kai en taiV eortaiV kai en taiV panhguresin h ex alfitwn prosfora qelei eisqai en efa dia ton moscon kai en efa dia ton krion, dia de ta arnia, oson proaireitai na dwsh× kai en in elaiou di' en efa.

12

Otan de o arcwn etoimazh autoproaireton olokautwma h prosforaV eirhnikaV autoproairetouV eiV ton Kurion, tote qelousin anoigei eiV auton thn pulhn thn blepousan kata anatolaV, kai qelei etoimazei to olokautwma autou kai taV eirhnikaV prosforaV autou, kaqwV kamnei en th hmera tou sabbatou× tote qelei exercesqai, kai meta thn exeleusin autou qelousi kleiei thn pulhn.

13

QeleiV de etoimazei kaq' hmeran olokautwma eiV ton Kurion ex arniou eniausiou amwmou× kaq' ekasthn prwian qeleiV etoimazei auto.

14

Kai qeleiV etoimazei di' auto prosforan ex alfitwn kaq' ekasthn prwian, to ekton tou efa kai elaion to triton tou in, dia na anamignuhV auto meta thV semidalewV× prosforan ex alfitwn eiV ton Kurion dia pantoV kata prostagma aiwnion.

15

Kai qelousin etoimazei to arnion kai thn ex alfitwn prosforan kai to elaion kaq' ekasthn prwian, olokautwma pantoteinon.

16

Outw legei KurioV o QeoV× Ean o arcwn dwsh dwron eiV tina ek twn uiwn autou, touto qelei eisqai klhronomia autou× twn uiwn autou einai× idiokthsia autwn qelei eisqai en klhronomia.

17

All' ean dwsh dwron ek thV klhronomiaV autou eiV tina ek twn doulwn autou tote qelei eisqai autou ewV tou etouV thV afesewV× meta touto qelei epistrefei eiV ton arconta× dioti h klhronomia autou einai twn uiwn autou× autwn qelei eisqai.

18

O de arcwn den qelei lambanei ek thV klhronomiaV tou laou, ekballwn autouV dia katadunasteiaV ek thV idiokthsiaV autwn× ek thV idiokthsiaV autou qelei klhrodothsei touV uiouV autou, dia na mh diaskorpizhtai o laoV mou ekastoV ek thV idiokthsiaV autou.

19

Epeita me efere dia thV eisodou thV eiV ta plagia thV pulhV proV touV agiouV qalamouV twn ierewn touV blepontaV proV borran× kai idou, ekei topoV eiV to endoteron proV dusmaV.

20

Kai eipe proV eme, outoV einai o topoV, opou oi iereiV qelousi brazei thn peri anomiaV prosforan kai thn peri amartiaV prosforan, opou qelousi yhnei thn ex alfitwn prosforan, dia na mh ekferwsin auta eiV thn aulhn thn exwteran, dia na agiaswsi ton laon.

21

Kai me exhgagen eiV thn aulhn thn exwteran kai me perieferen eiV taV tessaraV gwniaV thV aulhV× kai idou, aulh en ekasth gwnia thV aulhV.

22

kata taV tessaraV gwniaV thV aulhV hsan aulai hnwmenai, tessarakonta phcwn to mhkoV kai triakonta to platoV× ai tessareV autai gwniai hsan tou autou metrou.

23

Kai hto seira oikodomwn kuklw autwn, kuklw twn tessarwn autwn× kai hsan mageireia kateskeuasmena upokatw twn seirwn kuklw.

24

Kai eipe proV eme, Tauta einai ta oikhmata twn mageirwn, opou oi uphretai tou oikou qelousi brazei taV qusiaV tou laou.

Ezekiel 47


Ezekiel Chapter 47 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

Kai me epestreyen eiV thn quran tou oikou× kai idou, udata exercomena katwqen apo tou katwfliou tou oikou proV anatolaV× dioti to metwpon tou oikou hto proV anatolaV, kai ta udata katebainon katwqen apo tou dexiou plagiou tou oikou, kata to notion tou qusiasthriou.

2

Kai me exhgage dia thV odou thV pulhV thV proV borran kai me efere kuklw dia thV exwqen odou proV thn pulhn thn exwteran, dia thV odou thV blepoushV proV anatolaV× kai idou, ta udata erreon apo tou dexiou plagiou.

3

Kai o anqrwpoV, ostiV eice to metron en th ceiri autou, exelqwn proV anatolaV emetrhse ciliaV phcaV kai me diebibase dia twn udatwn× ta udata hsan ewV twn astragalwn.

4

Kai emetrhse ciliaV kai me diebibase dia twn udatwn× ta udata hsan ewV twn gonatwn. Palin emetrhse ciliaV kai me diebibase× ta udata hsan ewV thV osfuoV.

5

Epeita emetrhse ciliaV× kai hto potamoV, ton opoion den hdunamhn na diabw, dioti ta udata hsan uywmena, udata kolumbhmatoV, potamoV adiabatoV.

6

Kai eipe proV eme, EideV, uie anqrwpou; Tote me efere kai me epestreyen eiV to ceiloV tou potamou.

7

Kai ote epestreya, idou, kata to ceiloV tou potamou dendra polla sfodra, enteuqen kai enteuqen.

8

Kai eipe proV eme, ta udata tauta exercontai proV thn anatolikhn ghn kai katabainousin eiV thn pedinhn kai eisercontai eiV thn qalassan× kai otan ekcuqwsin eiV thn qalassan, ta udata authV qelousin iaqh.

9

Kai pan emyucon erpon, eiV osa merh hqelon epelqei outoi oi potamoi, qelei zh× kai qelei eisqai ekei plhqoV icquwn polu sfodra, epeidh ta udata tauta ercontai ekei× dioti qelousin iaqh× kai qelousi zh ta panta, opou o potamoV ercetai.

10

Kai oi alieiV qelousin istasqai ep' authn apo En-gaddi ewV En-eglaim× ekei qelousin exaplonei ta diktua× oi icqueV autwn qelousin eisqai kata ta eidh autwn wV oi icqueV thV megalhV qalasshV, polloi sfodra.

11

Oi elwdeiV omwV topoi authV kai oi baltwdeiV authV den qelousin iaqh× qelousin eisqai diwrismenoi dia alaV.

12

Plhsion de tou potamou epi tou ceilouV autou, enteuqen kai enteuqen, qelousin auxanesqai dendra pantoV eidouV dia trofhn, twn opoiwn ta fulla den qelousi marainesqai kai o karpoV autwn den qelei ekleiyei× neoV karpoV qelei gennasqai kaq' ekaston mhna, dioti ta udata autou exercontai apo tou agiasthriou× kai o karpoV autwn qelei eisqai dia trofhn kai to fullon autwn dia iatreian.

13

Outw legei KurioV o QeoV× tauta qelousin eisqai ta oria, dia twn opoiwn qelete klhronomhsei thn ghn kata taV dwdeka fulaV tou Israhl× o Iwshf qelei ecei duo meridaV.

14

SeiV de qelete klhronomhsei authn, ekastoV kaqwV o adelfoV autou× peri thV opoiaV uywsa thn ceira mou oti qelw dwsei authn eiV touV pateraV saV× kai h gh auth qelei klhrwqh eiV esaV eiV klhronomian.

15

Kai touto qelei eisqai to orion thV ghV proV to boreion plagion, apo thV qalasshV thV megalhV, kata thn odon thV Eqlwn, kaqwV upagei tiV eiV Sedad,

16

Aimaq, Bhrwqa, Sibraim, htiV einai anameson tou oriou thV Damaskou kai tou oriou thV Aimaq, Asar-atticwn, h plhsion twn oriwn thV Auran.

17

Kai to orion apo thV qalasshV qelei eisqai Asar-enan, to orion thV Damaskou, kai to boreion to kata borran, kai to orion thV Aimaq. Kai touto einai to boreion pleuron.

18

To de anatolikon pleuron qelete metrhsei apo Auran kai apo Damaskou kai apo Galaad kai apo thV ghV tou Israhl kata ton Iordanhn, apo tou oriou tou proV thn qalassan thn anatolikhn. Kai touto einai to anatolikon pleuron.

19

To de meshmbrinon pleuron proV noton, apo Qamar ewV twn udatwn thV Meriba KadhV, kata thn ektasin tou ceimarrou ewV thV megalhV qalasshV. Kai touto einai to notion pleuron proV meshmbrian.

20

To de dutikon pleuron qelei eisqai h megalh qalassa apo tou oriou, ewsou elqh tiV katenanti thV Aimaq. Touto einai to dutikon pleuron.

21

Outw qelete diairesei thn ghn tauthn metaxu saV kata taV fulaV tou Israhl.

22

Kai qelete klhrwsei authn eiV eautouV dia klhronomian, meta twn xenwn twn paroikountwn metaxu saV, osoi gennhswsin uiouV en mesw saV× kai qelousin eisqai eiV esaV wV autocqoneV metaxu twn uiwn Israhl× qelousin ecei meq' umwn klhronomian metaxu twn fulwn Israhl.

23

Kai eiV hn tina fulhn paroikh o xenoV, ekei qelete dwsei eiV auton thn klhronomian autou, legei KurioV o QeoV.

Ezekiel 48


Ezekiel Chapter 48 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

Tauta de einai ta onomata twn fulwn× apo tou boreiou akrou, kata thn odon thV Eqlwn, kaqwV upagei tiV eiV Aimaq, Asar-enan, to orion thV Damaskou proV borran, kata to meroV thV Aimaq× kai tauta einai to anatolikon autou pleuron kai to dutikon× tou Dan, en meridion.

2

Kai plhsion tou oriou tou Dan, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Ashr, en.

3

Kai plhsion tou oriou tou Ashr, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Nefqali, en.

4

Kai plhsion tou oriou tou Nefqali, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Manassh, en.

5

Kai plhsion tou oriou tou Manassh, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Efraim, en.

6

Kai plhsion tou oriou tou Efraim, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Roubhn, en.

7

Kai plhsion tou oriou tou Roubhn, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Iouda, en.

8

Kai plhsion tou oriou tou Iouda, apo tou anatolikou pleurou ewV tou dutikou pleurou, qelei eisqai to meridion, to opoion qelete afierwsei apo eikosipente ciliadwn kalamwn eiV platoV, kata de to mhkoV wV en twn allwn meridiwn, apo tou anatolikou pleurou ewV tou dutikou pleurou× kai to agiasthrion qelei eisqai en mesw autou.

9

H meriV, thn opoian qelete afierwsei eiV ton Kurion, qelei eisqai apo eikosipente ciliadwn kata mhkoV kai deka ciliadwn kata platoV.

10

Kai di' autouV, dia touV iereiV, qelei eisqai auth h agia meriV, proV borran eikosipente ciliadwn kata mhkoV kai proV dusmaV deka ciliadwn kata platoV kai proV anatolaV deka ciliadwn kata platoV kai proV noton eikosipente ciliadwn kata mhkoV× kai to agiasthrion tou Kuriou qelei eisqai en mesw autou.

11

Auth qelei eisqai dia touV iereiV touV kaqierwqentaV, ek twn uiwn Sadwk, touV fulaxantaV thn fulakhn mou, touV mh apoplanhqentaV eiV thn apoplanhsin twn uiwn Israhl, kaqwV apeplanhqhsan oi Leuitai.

12

Kai auth h afierwqeisa meriV thV ghV qelei eisqai eiV autouV agiwtath, plhsion tou oriou twn Leuitwn.

13

Kai plhsion tou oriou twn ierewn qelousin ecei oi Leuitai eikosipente ciliadaV kata mhkoV kai deka ciliadaV kata platoV× olon to mhkoV qelei eisqai eikosipente ciliadwn kai to platoV deka ciliadwn.

14

Kai den qelousi pwlhsei ex autou oude qelousin allaxei oude qelousin apallotriwsei ta prwtogennhmata thV ghV× dioti einai agion eiV ton Kurion.

15

Ai de pente ciliadeV ai perisseuousai eiV to platoV apenanti twn eikosipente ciliadwn qelousin eisqai topoV bebhloV dia thn polin, proV katoikhsin kai dia proasteia× kai h poliV qelei eisqai en mesw autou.

16

Kai tauta qelousin eisqai ta metra authV× to boreion pleuron tessareV ciliadeV kai pentakosiai kai to meshmbrinon pleuron tessareV ciliadeV kai pentakosiai kai kata to anatolikon pleuron tessareV ciliadeV kai pentakosiai kai to dutikon pleuron tessareV ciliadeV kai pentakosiai.

17

Kai ta proasteia thV polewV qelousin eisqai proV borran diakosiai penthkonta kai proV noton diakosiai penthkonta kai proV anatolaV diakosiai penthkonta kai proV dusmaV diakosiai penthkonta.

18

Kai to epiloipon kata mhkoV to sunecomenon meta thV agiaV meridoV, deka ciliadeV proV anatolaV kai deka ciliadeV proV dusmaV, kai qelei sunecesqai meta thV agiaV meridoV, kai ta gennhmata autou qelousin eisqai dia trofhn twn uphretountwn thn polin.

19

Kai oi uphretounteV thn polin qelousin uphretei authn ek paswn twn fulwn tou Israhl.

20

Apan to afierwma qelei eisqai eikosipente ciliadwn meta eikosipente ciliadwn× tetragwnon qelete afierwsei thn agian merida, meta thV idiokthsiaV thV polewV.

21

Kai to upoloipon qelei eisqai dia ton arconta, enteuqen kai enteuqen thV agiaV meridoV, kai thV idiokthsiaV thV polewV, apenanti twn eikosipente ciliadwn tou afierwmatoV kata to anatolikon orion, kai proV dusmaV apenanti twn eikosipente ciliadwn kata to dutikon orion, plhsion twn meridwn tou arcontoV. Outw qelei eisqai agia meriV× kai to agiasthrion tou oikou en mesw autou.

22

Kai ek thV idiokthsiaV twn Leuitwn kai ek thV idiokthsiaV thV polewV, aitineV einai en mesw tou anhkontoV eiV ton arconta, metaxu tou oriou tou Iouda kai tou oriou tou Beniamin, touto qelei eisqai tou arcontoV.

23

Peri de twn epiloipwn fulwn, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Beniamin, en meridion.

24

Kai plhsion tou oriou tou Beniamin, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Sumewn, en.

25

Kai plhsion tou oriou tou Sumewn, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Issacar, en.

26

Kai plhsion tou oriou tou Issacar, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Zaboulwn, en.

27

Kai plhsion tou oriou tou Zaboulwn, apo tou anatolikou pleurou ewV tou dutikou pleurou, tou Gad, en.

28

Kai plhsion tou oriou tou Gad kata to meshmbrinon pleuron proV noton, to orion qelei eisqai apo Qamar ewV twn udatwn thV Meriba KadhV, kata ton ceimarron ewV thV megalhV qalasshV.

29

Auth einai h gh, thn opoian qelete klhrwsei eiV taV fulaV tou Israhl dia klhronomian, kai autai einai ai merideV autwn, legei KurioV o QeoV.

30

Kai auth einai h ektasiV thV polewV h proV borran, tessareV ciliadeV kai pentakosia metra.

31

Kai ai pulai thV polewV qelousin eisqai kata ta onomata twn fulwn Israhl× treiV pulai proV borran× h pulh tou Roubhn mia, h pulh tou Iouda mia, pulh tou Leui mia.

32

Kai kata to anatolikon pleuron tessareV ciliadeV kai pentakosia metra× kai treiV pulai× kai h pulh tou Iwshf mia, h pulh tou Beniamin mia, h pulh tou Dan mia.

33

Kai kata to meshmbrinon pleuron tessareV ciliadeV kai pentakosia metra, kai treiV pulai× h pulh tou Sumewn mia, h pulh tou Issacar mia, h pulh tou Zaboulwn mia.

34

Kata to dutikon pleuron tessareV ciliadeV kai pentakosia× ai pulai autwn treiV× h pulh tou Gad mia, h pulh tou Ashr mia, h pulh tou Nefqali mia.

35

H perifereia hto dekaoktw ciliadwn metrwn. Kai to onoma thV polewV ap' ekeinhV thV hmeraV qelei eisqai, O KurioV ekei.

Daniel 1


Daniel Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

En tw tritw etei thV basileiaV tou Iwakeim, basilewV tou Iouda, hlqe Naboucodonosor o basileuV thV BabulwnoV eiV Ierousalhm kai epoliorkhsen authn.

2

Kai paredwke KurioV eiV thn ceira autou ton Iwakeim, basilea tou Iouda, kai meroV twn skeuwn tou oikou tou Qeou× kai eferen auta eiV ghn Sennaar, eiV ton oikon tou qeou autou× kai eishgage ta skeuh eiV to qhsaurofulakion tou qeou autou.

3

Kai eipen o basileuV proV ton Asfenaz ton arcieunoucon autou, na ferh ek twn uiwn Israhl kai ek tou spermatoV tou basilikou kai ek twn arcontwn

4

neaniskouV mh econtaV mhdena mwmon kai wraiouV thn oyin kai nohmonaV en pash sofia kai eidhmonaV pashV gnwsewV kai econtaV fronhsin kai dunamenouV na istantai en tw palatiw tou basilewV kai na didaskh autouV ta grammata kai thn glwssan twn Caldaiwn.

5

Kai dietaxen eiV autouV o basileuV kaqhmerinhn merida apo twn basilikwn edesmatwn kai apo tou oinou, ton opoion autoV epine× kai afou anatrafwsi tria eth, na istantai meta tauta enwpion tou basilewV.

6

Kai metaxu toutwn hsan, ek twn uiwn Iouda, Danihl, AnaniaV, Misahl kai AzariaV×

7

eiV touV opoiouV o arcieunoucoV epeqhken onomata× kai ton men Danihl wnomase Baltasasar× ton de Ananian Sedrac× ton de Misahl Misac× kai ton Azarian Abde-negw.

8

All' o Danihl ebalen en th kardia autou na mh mianqh apo twn edesmatwn tou basilewV oude apo tou oinou ton opoion ekeinoV epine× dia touto parekalese ton arcieunoucon na mh mianqh.

9

Kai ekamen o QeoV ton Danihl na eurh carin kai eleoV enwpion tou arcieunoucou.

10

Kai eipen o arcieunoucoV proV ton Danihl, Egw foboumai ton kurion mou ton basilea, ostiV dietaxe to faghton saV kai to poton saV, mhpote idh ta proswpa saV skuqrwpotera para twn neaniskwn twn sunomhlikwn saV, kai enocopoihshte thn kefalhn mou eiV ton basilea.

11

Kai eipen o Danihl proV ton Amelsar, ton opoion o arcieunoucoV katesthsen epi ton Danihl, ton Ananian, ton Misahl kai ton Azarian,

12

Dokimason, parakalw, touV doulouV sou deka hmeraV× kai aV doqwsin eiV hmaV ospria na trwgwmen kai udwr na pinwmen×

13

epeita aV qewrhqwsi ta proswpa hmwn enwpion sou kai to proswpon twn neaniskwn, oitineV trwgousin apo twn edesmatwn tou basilewV× kai opwV idhV, kame me touV doulouV sou.

14

Kai eishkousen autwn eiV touto to pragma kai edokimasen autouV deka hmeraV.

15

Kai meta to teloV twn deka hmerwn ta proswpa autwn efanhsan wraiotera kai pacutera eiV thn sarka para pantwn twn neaniskwn, oitineV etrwgon ta edesmata tou basilewV.

16

Kai afhrei o Amelsar to faghton autwn kai ton oinon ton opoion eprepe na pinwsi kai ediden eiV autouV ospria.

17

Kai eiV touV tessaraV toutouV neaniskouV edwken o QeoV gnwsin kai sunesin eiV pasan maqhsin kai sofian, kai katesthse ton Danihl nohmona eiV pasan orasin kai enupnion.

18

Kai en tw telei twn hmerwn, ote o basileuV eipe na eisaxwsin autouV, o arcieunoucoV eishxen autouV enwpion tou Naboucodonosor.

19

Kai elalhse met' autwn o basileuV× kai den eureqh metaxu pantwn autwn omoioV tou Danihl, tou Anania, tou Misahl kai tou Azaria, kai istanto enwpion tou basilewV.

20

Kai en pash upoqesei sofiaV kai nohsewV, peri thV opoiaV o basileuV hrwthsen autouV, eurhken autouV dekaplasiwV kalhterouV para pantaV touV magouV kai epaoidouV, osoi hsan en panti tw basileiw autou.

21

Kai diemenen o Danihl outwV ewV tou prwtou etouV Kurou tou basilewV.

Daniel 2


Daniel Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

Kai en tw deuterw etei thV basileiaV tou Naboucodonosor, o Naboucodonosor enupniasqh enupnia, kai etaracqh to pneuma autou kai o upnoV autou efugen ap' autou.

2

Kai eipen o basileuV na kaleswsi touV magouV kai touV epaoidouV kai touV gohtaV kai touV CaldaiouV, dia na fanerwswsi proV ton basilea ta enupnia autou. Hlqon loipon kai estaqhsan emprosqen tou basilewV.

3

Kai eipe proV autouV o basileuV, Enupniasqhn enupnion kai to pneuma mou etaracqh eiV to na gnwrisw to enupnion.

4

Kai elalhsan oi Caldaioi proV ton basilea Suristi, legonteV, Basileu, zhqi eiV ton aiwna× eipe to enupnion proV touV doulouV sou kai hmeiV qelomen fanerwsei thn ermhneian.

5

O basileuV apekriqh kai eipe proV touV CaldaiouV, to pragma diefugen ap' emou× ean den kamhte gnwston eiV eme to enupnion kai thn ermhneian autou, qelete katamelisqh kai ai oikiai saV qelousi geinei koprwneV×

6

all' ean fanerwshte to enupnion kai thn ermhneian autou, qelete labei par' emou dwra kai amoibaV kai timhn megalhn× to enupnion loipon kai thn ermhneian autou fanerwsate eiV eme.

7

Apekriqhsan ek deuterou kai eipon, AV eiph o basileuV to enupnion proV touV doulouV autou, kai hmeiV qelomen fanerwsei thn ermhneian autou.

8

O basileuV apekriqh kai eipe, Ep' alhqeiaV katalambanw oti seiV qelete na exagorazhte ton kairon, bleponteV oti diefugen ap' emou to pragma.

9

All' ean den kamhte gnwston eiV eme to enupnion, auth monh h apofasiV einai dia saV× dioti sunebouleuqhte na eiphte yeudeiV kai diefqarmenouV logouV emprosqen mou, ewsou parelqh o kairoV× eipate moi loipon to enupnion kai qelw gnwrisei oti dunasqe na fanerwshte eiV eme kai thn ermhneian autou.

10

Apekriqhsan oi Caldaioi emprosqen tou basilewV kai eipon, den uparcei anqrwpoV epi thV ghV dunamenoV na fanerwsh to pragma tou basilewV× kaqwV den uparcei oudeiV basileuV, arcwn h dioikhthV, ostiV na zhth toiauta pragmata para magou h epaoidou h Caldaiou×

11

kai to pragma to opoion o basileuV zhtei einai mega, kai den einai alloV dunamenoV na fanerwsh auto emprosqen tou basilewV, ektoV twn qewn, twn opoiwn h katoikia den einai meta sarkoV.

12

Dia touto equmwqh o baaileuV kai wrgisqh sfodra kai eipe na apoleswsi pantaV touV sofouV thV BabulwnoV.

13

Kai exhlqen h apofasiV kai oi sofoi eqanatononto× ezhthsan de kai ton Danihl kai touV suntrofouV autou, dia na qanatwswsin autouV.

14

Kai apekriqh o Danihl meta fronhsewV kai sofiaV proV ton Ariwc ton arciswmatofulaka tou basilewV, ostiV exhlqe dia na qanatwsh touV sofouV thV BabulwnoV,

15

apekriqh kai eipe proV ton Ariwc, ton arconta tou basilewV, Dia ti h biaia auth apofasiV para tou basilewV; Kai o Ariwc efanerwse to pragma proV ton Danihl.

16

Kai eishlqen o Danihl kai parekalese ton basilea na dwsh kairon eiV auton kai hqele fanerwsei thn ermhneian proV ton basilea.

17

Kai uphgen o Danihl eiV ton oikon autou kai egnwstopoihse to pragma proV ton Ananian, proV ton Misahl kai proV ton Azarian, touV suntrofouV autou,

18

dia na zhthswsin eleoV para tou Qeou tou ouranou peri tou musthriou toutou, wste na mh apolesqh o Danihl kai oi suntrofoi autou meta twn epiloipwn sofwn thV BabulwnoV.

19

Kai to musthrion apekalufqh proV ton Danihl di ' oramatoV thV nuktoV. Tote euloghsen o Danihl ton Qeon tou ouranou.

20

Kai elalhsen o Danihl kai eipen, Eih to onoma tou Qeou euloghmenon apo tou aiwnoV kai ewV tou aiwnoV× dioti autou einai h sofia kai h dunamiV×

21

kai autoV metaballei touV kairouV kai touV cronouV× kaqairei basileiV kai kaqista basileiV× didei sofian eiV touV sofouV kai gnwsin eiV touV sunetouV.

22

AutoV apokaluptei ta baqea kai ta kekrummena× gnwrizei ta en tw skotei kai to fwV katoikei met' autou.

23

Se, Qee twn paterwn mou, eucaristw kai se doxologw, ostiV moi edwkaV sofian kai dunamin, kai ekameV gnwston eiV eme o, ti edehqhmen para sou. Dioti su ekameV gnwsthn eiV hmaV tou basilewV thn upoqesin.

24

Uphge loipon o Danihl proV ton Ariwc, ton opoion o basileuV dietaxe na apolesh touV sofouV thV BabulwnoV× uphge kai eipe proV auton outw× Mh apoleshV touV sofouV thV BabulwnoV× eisaxon me enwpion tou basilewV kai egw qelw fanerwsei thn ermhneian proV ton basilea.

25

Kai eishxen o Ariwc meta spoudhV ton Danihl enwpion tou basilewV kai eipe proV auton outwV, Eurhka andra ek twn uiwn thV aicmalwsiaV tou Iouda, ostiV qelei fanerwsei thn ermhneian eiV ton basilea.

26

Apekriqh o basileuV kai eipe proV ton Danihl, tou opoiou to onoma hto Baltasasar, Eisai ikanoV na fanerwshV proV eme to enupnion to opoion eidon kai thn ermhneian autou;

27

Apekriqh o Danihl enwpion tou basilewV kai eipe, To musthrion, peri tou opoiou o basileuV eperwta, den dunantai sofoi, epaoidoi, magoi, manteiV, na fanerwswsi proV ton basilea×

28

all' einai QeoV en tw ouranw, ostiV apokaluptei musthria kai kamnei gnwston eiV ton basilea Naboucodonosor, ti mellei genesqai en taiV escataiV hmeraiV. To enupnion sou kai ai oraseiV thV kefalhV sou epi thV klinhV sou einai autai×

29

basileu, oi dialogismoi sou anebhsan eiV ton noun sou epi thV klinhV sou, peri tou ti mellei genesqai meta tauta× kai o apokaluptwn musthria ekame gnwston eiV se ti mellei genesqai.

30

Plhn oson to kat' eme, to musthrion touto den apekalufqh proV eme dia sofiaV, thn opoian ecw egw mallon para pantaV touV zwntaV, alla dia na fanerwqh h ermhneia proV ton basilea kai dia na gnwrishV touV dialogismouV thV kardiaV sou.

31

Su, basileu, eqewreiV kai idou, eikwn megalh× exaisioV hto ekeinh h eikwn kai uperocoV h lamyiV authV, istamenhV enwpion sou, kai h morfh authV fobera.

32

H kefalh thV eikonoV ekeinhV hto ek crusou kaqarou, to sthqoV authV kai oi bracioneV authV ex argurou, h koilia authV kai oi mhroi authV ek calkou,

33

ai knhmai authV ek sidhrou, oi podeV authV meroV men ek sidhrou, meroV de ek phlou.

34

EqewreiV ewsou apekoph liqoV aneu ceirwn, kai ektuphse thn eikona epi touV podaV authV touV ek sidhrou kai phlou kai katesuntriyen autouV.

35

Tote o sidhroV, o phloV, o calkoV, o arguroV kai o crusoV katesuntrifqhsan omou kai egeinan wV lepton acuron alwniou qerinou× kai o anemoV eshkwsen auta kai oudeiV topoV eureqh autwn× o de liqoV o ktuphsaV thn eikona egeinen oroV mega kai egemisen olhn thn ghn.

36

Touto einai to enupnion× kai thn ermhneian autou qelomen eipei enwpion tou basilewV.

37

Su, basileu, eisai basileuV basilewn× dioti o QeoV tou ouranou edwken eiV se basileian, dunamin kai iscun kai doxan.

38

Kai panta topon, opou katoikousin oi uioi twn anqrwpwn, ta qhria tou agrou kai ta peteina tou ouranou, edwken eiV thn ceira sou kai se katesthse kurion epi pantwn toutwn× su eisai h kefalh ekeinh h crush.

39

Kai meta se qelei anasthqh allh basileia katwtera sou kai trith allh basileia ek calkou, htiV qelei kurieusei epi pashV thV ghV.

40

Kai tetarth basileia qelei staqh iscura wV o sidhroV× kaqwV o sidhroV katakoptei kai kataleptunei ta panta× malista kaqwV o sidhroV o suntribwn ta panta, outw qelei katakoptei kai katasuntribei.

41

Peri de tou oti eideV touV podaV kai touV daktulouV, meroV men ek phlou keramewV, meroV de ek sidhrou, qelei eisqai basileia dihrhmenh× plhn qelei menei ti en auth ek thV dunamewV tou sidhrou, kaqwV eideV ton sidhron anamemigmenon meta argillwdouV phlou.

42

Kai kaqwV oi daktuloi twn podwn hsan meroV ek sidhrou kai meroV ek phlou, outwV h basileia qelei eisqai kata meroV iscura kai kata meroV euqraustoV.

43

Kai kaqwV eideV ton sidhron anamemigmenon meta tou argillwdouV phlou, outw qelousin anamicqh dia spermatoV anqrwpwn× plhn den qelousin eisqai kekollhmenoi o eiV meta tou allou, kaqwV o sidhroV den mignuetai meta tou phlou.

44

Kai en taiV hmeraiV twn basilewn ekeinwn, qelei anasthsei o QeoV tou ouranou basileian, htiV eiV ton aiwna den qelei fqarh× kai h basileia auth den qelei perasei eiV allon laon× qelei katasuntriyei kai suntelesei pasaV tautaV taV basileiaV, auth de qelei diamenei eiV touV aiwnaV,

45

kaqwV eideV oti apekoph liqoV ek tou orouV aneu ceirwn kai katesuntriye ton sidhron, ton calkon, ton phlon, ton arguron kai ton cruson× o QeoV o megaV ekame gnwston eiV ton basilea o, ti qelei geinei meta tauta× kai alhqinon einai to enupnion kai pisth h ermhneia autou.

46

Tote o basileuV Naboucodonosor epesen epi proswpon kai prosekunhse ton Danihl kai prosetaxe na prosferwsin eiV auton prosforan kai qumiamata.

47

Kai apokriqeiV o basileuV proV ton Danihl, eipen, Ep' alhqeiaV, o QeoV saV, autoV einai QeoV qewn kai KurioV twn basilewn kai ostiV apokaluptei musthria× dioti hdunhqhV na apokaluyhV to musthrion touto.

48

Tote o basileuV emegalune ton Danihl kai dwra megala kai polla edwken eiV auton kai katesthsen auton kurion epi pashV thV eparciaV thV BabulwnoV kai arcidioikhthn epi pantaV touV sofouV thV BabulwnoV.

49

Kai ezhthsen o Danihl para tou basilewV kai katesthse ton Sedrac, ton Misac kai ton Abde-negw epi taV upoqeseiV thV eparciaV thV BabulwnoV× o de Danihl eurisketo en th aulh tou basilewV.

Daniel 3


Daniel Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

Naboucodonosor o basileuV ekamen eikona crushn, to uyoV authV exhkonta phcwn kai to platoV authV ex phcwn× kai esthsen authn en th pediadi Doura, en th eparcia thV BabulwnoV.

2

Kai apesteile Naboucodonosor o basileuV na sunaxh touV satrapaV, touV dioikhtaV kai touV toparcaV, touV kritaV, touV qhsaurofulakaV, touV sumboulouV, touV nomodidaskalouV kai pantaV touV arcontaV twn eparciwn, dia na elqwsin eiV ta egkainia thV eikonoV, thn opoian esthse Naboucodonosor o basileuV.

3

Kai oi satrapai, oi dioikhtai kai oi toparcai, oi kritai, oi qhsaurofulakeV, oi sumbouloi, oi nomodidaskaloi kai panteV oi arconteV twn eparciwn sunhcqhsan eiV ta egkainia thV eikonoV, thn opoian esthse Naboucodonosor o basileuV× kai estaqhsan emprosqen thV eikonoV, thn opoian esthsen o Naboucodonosor.

4

Kai khrux eboa megalofwnwV, EiV esaV prostattetai, laoi, eqnh kai glwssai,

5

kaq' hn wran akoushte ton hcon thV salpiggoV, thV suriggoV, thV kiqaraV, thV sambukhV, tou yalthriou, thV sumfwniaV kai pantoV eidouV mousikhV, pesonteV proskunhsate thn eikona thn crushn, thn opoian esthse Naboucodonosor o basileuV×

6

kai ostiV den pesh kai proskunhsh, thn authn wran qelei rifqh eiV to meson thV kaminou tou puroV thV kaiomenhV.

7

Dia touto ote hkousan panteV oi laoi ton hcon thV salpiggoV, thV suriggoV, thV kiqaraV, thV sambukhV, tou yalthriou kai pantoV eidouV mousikhV, piptonteV panteV oi laoi, ta eqnh kai ai glwssai prosekunoun thn eikona thn crushn, thn opoian esthse Naboucodonosor o basileuV.

8

Caldaioi de tineV proshlqon tote kai diebalon touV IoudaiouV×

9

kai eipon legonteV proV ton basilea Naboucodonosor, Basileu, zhqi eiV ton aiwna.

10

Su, basileu, exedwkaV prostagma, paV anqrwpoV, ostiV akoush ton hcon thV salpiggoV, thV suriggoV, thV kiqaraV, thV sambukhV, tou yalthriou kai thV sumfwniaV kai pantoV eidouV mousikhV, na pesh kai na proskunhsh thn eikona thn crushn×

11

kai ostiV den pesh kai proskunhsh, na rifqh eiV to meson thV kaminou tou puroV thV kaiomenhV.

12

Einai andreV tineV Ioudaioi, touV opoiouV katesthsaV epi taV upoqeseiV thV eparciaV thV BabulwnoV, o Sedrac, o Misac kai o Abde-negw× outoi oi anqrwpoi, basileu, den se esebasqhsan× touV qeouV sou den latreuousi kai thn eikona thn crushn, thn opoian esthsaV, den proskunousi.

13

Tote o Naboucodonosor meta qumou kai orghV prosetaxe na ferwsi ton Sedrac, Misac kai Abde-negw. Kai eferan touV anqrwpouV toutouV enwpion tou basilewV.

14

Kai apokriqeiV o Naboucodonosor eipe proV autouV, Twonti, Sedrac, Misac kai Abde-negw, touV qeouV mou den latreuete kai thn eikona thn crushn, thn opoian esthsa, den proskuneite;

15

twra loipon ean hsqe etoimoi, opotan akoushte ton hcon thV salpiggoV, thV suriggoV, thV kiqaraV, thV sambukhV, tou yalthriou kai thV sumfwniaV kai pantoV eidouV mousikhV, na peshte kai na proskunhshte thn eikona thn opoian ekama, kalwV× ean omwV den proskunhshte, qelete rifqh thn authn wran eiV to meson thV kaminou tou puroV thV kaiomenhV× kai tiV einai ekeinoV o QeoV, ostiV qelei saV hqelen eleuqerwsei ek twn ceirwn mou;

16

Apekriqhsan o Sedrac, o Misac kai o Abde-negw kai eipon proV ton basilea, Naboucodonosor, hmeiV den ecomen creian na soi apokriqwmen peri tou pragmatoV toutou.

17

Ean hnai outwV, o QeoV hmwn, ton opoion hmeiV latreuomen, einai dunatoV na maV eleuqerwsh ek thV kaminou tou puroV thV kaiomenhV× kai ek thV ceiroV sou, basileu, qelei maV eleuqerwsei.

18

Alla kai an ouci, aV hnai gnwston eiV se, basileu, oti touV qeouV sou den latreuomen kai thn eikona thn crushn, thn opoian esthsaV, den proskunoumen.

19

Tote o Naboucodonosor eplhsqh qumou kai h oyiV tou proswpou autou hlloiwqh kata tou Sedrac, tou Misac kai tou Abde-negw× kai lalhsaV prosetaxe na ekkauswsi thn kaminon eptaplasiwV mallon par' oson efaineto kaiomenh.

20

Kai prosetaxe touV dunatwterouV andraV tou strateumatoV autou na deswsi ton Sedrac, Misac kai Abde-negw, kai na riywsin autouV eiV thn kaminon tou puroV thn kaiomenhn.

21

Tote oi andreV ekeinoi edeqhsan meta twn salbariwn autwn, twn tiarwn autwn kai twn periknhmidwn autwn kai twn allwn endumatwn autwn kai errifqhsan eiV to meson thV kaminou tou puroV thV kaiomenhV.

22

Epeidh de h prostagh tou basilewV hto katepeigousa kai h kaminoV exekauqh eiV uperbolhn, h flox tou puroV eqanatwse touV andraV ekeinouV, oitineV eshkwsan ton Sedrac, Misac kai Abde-negw.

23

Outoi de oi treiV andreV, o Sedrac, Misac kai Abde-negw, epeson demenoi eiV to meson thV kaminou tou puroV thV kaiomenhV.

24

O de Naboucodonosor o basileuV exeplagh× kai shkwqeiV meta spoudhV elalhse kai eipe proV touV megistanaV autou, den erriyamen treiV andraV dedemenouV eiV to meson tou puroV; oi de apekriqhsan kai eipon proV ton basilea, AlhqwV, basileu.

25

Kai apokriqeiV eipen, Idou, egw blepw tessaraV andraV lelumenouV, peripatountaV en mesw tou puroV, kai blabh den einai eiV autouV, kai h oyiV tou tetartou einai omoia me Uion Qeou.

26

Tote plhsiasaV o Naoucodonosor eiV to stoma thV kaminou tou puroV thV kaiomenhV elalhse kai eipe, Sedrac, Misac kai Abde-negw, douloi tou Qeou tou Uyistou, exelqete kai elqete. Tote o Sedrac, Misac kai Abde-negw exhlqon ek mesou tou puroV.

27

Kai sunacqenteV oi satrapai, oi dioikhtai kai oi toparcai kai oi megistaneV tou basilewV eidon touV andraV toutouV, oti epi twn swmatwn autwn to pur den iscuse kai qrix thV kefalhV autwn den ekah kai ta salbaria autwn den parhllaxan oude osmh puroV eperasen ep' autouV.

28

Tote elalhsen o Naboucodonosor kai eipen, EuloghtoV o QeoV tou Sedrac, Misac kai Abde-negw, ostiV apesteile ton aggelon autou kai hleuqerwse touV doulouV autou, oitineV hlpisan ep' auton kai parhkousan ton logon tou basilewV kai paredwkan ta swmata autwn, dia na mh latreuswsi mhde na proskunhswsin allon qeon ektoV tou Qeou autwn.

29

Dia touto ekdidw prostagma, oti paV laoV, eqnoV kai glwssa, htiV lalhsh kakon enantion tou Qeou tou Sedrac, Misac kai Abde-negw, qelei katamelisqh, kai ai oikiai autwn qelousi geinei koprwneV× dioti alloV QeoV den einai dunamenoV na eleuqerwsh outw.

30

Tote o basileuV proebibase ton Sedrac, Misac kai Abde-negw eiV thn eparcian thV BabulwnoV.

Daniel 4


Daniel Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

Naboucodonosor o basileuV, proV pantaV touV laouV, eqnh kai glwssaV touV katoikountaV epi pashV thV ghV× Eirhnh aV plhqunqh eiV esaV.

2

Ta shmeia kai ta qaumasia, ta opoia ekamen eiV eme o QeoV o UyistoV, hresen enwpion mou na anaggeilw.

3

Poson einai megala ta shmeia autou× kai poson iscura ta qaumasia autou× h basileia autou einai basileia aiwnioV kai h exousia autou eiV genean kai genean.

4

Egw o Naboucodonosor hmhn anapauomenoV en tw oikw mou kai akmazwn en tw palatiw mou.

5

Eidon enupnion, to opoion me kateplhxe, kai oi dialogismoi mou epi thV klinhV mou kai ai oraseiV thV kefalhV mou me etaraxan.

6

Dia touto exedwka prostagma na eisacqwsin enwpion mou panteV oi sofoi thV BabulwnoV, dia na fanerwswsin eiV eme thn ermhneian tou enupniou.

7

Tote eishlqon oi magoi, oi epaoidoi, oi Caldaioi kai oi manteiV× kai egw eipa to enupnion emprosqen autwn, alla den moi efanerwsan thn ermhneian autou.

8

Usteron de hlqen o Danihl enwpion mou, tou opoiou to onoma hto Baltasasar kata to onoma tou Qeou mou, kai eiV ton opoion einai to pneuma twn agiwn qewn× kai emprosqen toutou eipa to enupnion, legwn,

9

Baltasasar, arcwn twn magwn, epeidh egnwrisa oti to pneuma twn agiwn qewn einai en soi, kai ouden krupton einai duskolon eiV se, eipe taV oraseiV tou enupniou mou, to opoion eidon, kai thn ermhneian autou.

10

Idou ai oraseiV thV kefalhV mou epi thV klinhV mou× Eblepon kai idou, dendron en mesw thV ghV kai to uyoV autou mega.

11

To dendron emegalunqh kai enedunamwqh kai to uyoV autou efqanen ewV tou ouranou, kai h qea autou ewV twn peratwn pashV thV ghV.

12

Ta fulla autou hsan wraia kai o karpoV autou poluV kai en autw hto trofh pantwn× upo thn skian autou anepauonto ta qhria tou agrou, kai en toiV kladoiV autou kateskhnoun ta peteina tou ouranou, kai ex autou etrefeto pasa sarx.

13

Eidon en taiV orasesi thV kefalhV mou epi thV klinhV mou kai idou, fulax kai agioV katebh ek tou ouranou,

14

kai efwnhse megalofwnwV kai eipen outw× Koyate to dendron kai apokoyate touV kladouV autou× ektinaxate ta fulla autou kai diaskorpisate ton karpon autou× aV fugwsi ta qhria upokatwqen autou kai ta peteina apo twn kladwn autou×

15

to stelecoV omwV twn rizwn autou afhsate en th gh, kai touto me desmon sidhroun kai calkoun, en tw truferw cortw tou agrou× kai qelei brecesqai me thn droson tou ouranou kai h meriV autou qelei eisqai meta twn qhriwn en tw cortw thV ghV×

16

h kardia autou qelei metablhqh ek thV anqrwpinhV kai qelei doqh eiV auton kardia qhriou× kai epta kairoi qelousi parelqei ep' auton.

17

To pragma touto einai dia prostagmatoV twn fulakwn kai h upoqesiV dia tou logou twn agiwn× wste na gnwriswsin oi zwnteV, oti o UyistoV einai KurioV thV basileiaV twn anqrwpwn, kai eiV ontina qelei didei authn, kai to exouqenhma twn anqrwpwn kaqista ep' authn.

18

Touto to enupnion eidon egw o Naboucodonosor o basileuV× kai su, Baltasasar, eipe thn ermhneian autou× dioti panteV oi sofoi tou basileiou mou den einai ikanoi na fanerwswsi proV eme thn ermhneian× su de eisai ikanoV× dioti to pneuma twn agiwn qewn einai en soi.

19

Tote o Danihl, tou opoiou to onoma hto Baltasasar, emeinen ekstatikoV ewV miaV wraV, kai oi dialogismoi autou etaratton auton. O basileuV elalhse kai eipe, Baltasasar, aV mh se taratth to enupnion h h ermhneia autou. O Baltasasar apekriqh kai eipe, Kurie mou, to enupnion aV epelqh epi touV misountaV se kai h ermhneia autou epi touV ecqrouV sou.

20

To dendron, to opoion eideV, to auxhqen kai endunamwqen, tou opoiou to uyoV efqanen ewV tou ouranou kai h qea autou epi pasan thn ghn,

21

kai ta fulla autou hsan wraia kai o karpoV autou poluV, kai trofh pantwn hto en autw, kai upokatw autou katwkoun ta qhria tou agrou, en de toiV kladoiV autou kateskhnoun ta peteina tou ouranou,

22

su eisai to dendron touto, basileu, ostiV emegalunqhV kai enedunamwqhV× kai h megalwsunh sou uywqh kai efqasen ewV tou ouranou kai h exousia sou ewV twn peratwn thV ghV.

23

Peri de tou oti eiden o basileuV fulaka kai agion katabainonta ek tou ouranou kai legonta, Koyate to dendron kai katastreyate auto× monon to stelecoV twn rizwn autou afhsate en th gh, kai touto me desmon sidhroun kai calkoun, en tw truferw cortw tou agrou× kai aV brechtai upo thV drosou tou ouranou kai meta twn qhriwn tou agrou aV hnai h meriV autou, ewsou parelqwsin epta kairoi ep' auto×

24

auth einai h ermhneia, basileu, kai auth h apofasiV tou Uyistou, htiV efqasen epi ton kurion mou ton basilea×

25

kai qeleiV diwcqh ek twn anqrwpwn kai meta twn qhriwn tou agrou qelei eisqai h katoikia sou, kai qeleiV trwgei corton wV oi boeV kai upo thV drosou tou ouranou qeleiV brecesqai× kai epta kairoi qelousi parelqei epi se, ewsou gnwrishV oti o UyistoV einai KurioV thV basileiaV twn anqrwpwn kai eiV ontina qelei, didei authn.

26

Peri de tou oti prosetacqh na afhswsi to stelecoV twn rizwn tou dendrou× to basileion sou qelei sterewqh en soi, afou gnwrishV thn ouranion exousian.

27

Dia touto, basileu, aV geinh dekth h sumboulh mou proV se, kai ekkoyon taV amartiaV sou dia dikaiosunhV kai taV anomiaV sou dia oiktirmwn penhtwn× iswV kai diarkesh h euhmeria sou.

28

Panta tauta hlqon epi ton Naboucodonosor ton basilea.

29

En tw telei dwdeka mhnwn, enw periepatei epi tou basilikou palatiou thV BabulwnoV,

30

elalhsen o basileuV kai eipe, Den einai auth h Babulwn h megalh, thn opoian egw wkodomhsa dia kaqedran tou basileiou me thn iscun thV dunamewV mou kai eiV timhn thV doxhV mou;

31

O logoV hto eti en tw stomati tou basilewV kai egeine fwnh ex ouranou legousa, ProV se anaggelletai, Naboucodonosor basileu× h basileia parhlqen apo sou×

32

kai qeleiV ekdiwcqh ek twn anqrwpwn kai meta twn qhriwn tou agrou qelei eisqai h katoikia sou× corton wV oi boeV qeleiV trwgei, kai epta kairoi qelousi parelqei epi se, ewsou gnwrishV oti o UyistoV einai KurioV thV basileiaV twn anqrwpwn, kai eiV ontina qelei, didei authn.

33

En auth th wra o logoV exetelesqh epi ton Naboucodonosor× kai exediwcqh ek twn anqrwpwn kai corton wV oi boeV etrwge kai upo thV drosou tou ouranou to swma autou ebreceto, ewsou ai triceV autou huxhnqhsan wV aetwn ptera kai oi onuceV autou wV ornewn.

34

Kai en telei twn hmerwn, egw o Naboucodonosor eshkwsa touV ofqalmouV mou proV ton ouranon kai ai freneV mou epestreyan eiV eme kai euloghsa ton Uyiston kai hnesa kai edoxasa ton zwnta eiV ton aiwna, tou opoiou h exousia einai exousia aiwnioV kai h basileia autou eiV genean kai genean,

35

kai panteV oi katoikoi thV ghV logizontai enwpion autou wV ouden, kai kata thn qelhsin autou prattei eiV to strateuma tou ouranou kai eiV touV katoikouV thV ghV, kai den uparcei o empodizwn thn ceira autou h o legwn proV auton, Ti ekameV;

36

En tw autw kairw ai freneV mou epestreyan eiV eme× kai proV doxan thV basileiaV mou epanhlqen eiV eme h lamprothV mou kai h morfh mou kai oi aulikoi mou kai oi megistaneV mou me ezhtoun, kai esterewqhn en th basileia mou kai megaleiothV perissotera proseteqh eiV eme.

37

Twra egw o Naboucodonosor ainw kai uperuyw kai doxazw ton basilea tou ouranou, dioti panta ta erga autou einai alhqeia kai ai odoi autou krisiV, kai touV peripatountaV en th uperhfania dunatai na tapeinwsh.

Daniel 5


Daniel Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

Baltasar o basileuV ekame sumposion mega eiV ciliouV ek twn megistanwn autou kai epinen oinon enwpion twn ciliwn.

2

Kai en th geusei tou oinou prosetaxen o Baltasar na ferwsi ta skeuh ta crusa kai ta argura, ta opoia Naboucodonosor o pathr autou afhresen ek tou naou tou en Ierousalhm, dia na piwsin en autoiV o basileuV kai oi megistaneV autou, ai gunaikeV autou kai ai pallakai autou.

3

Kai eferqhsan ta skeuh ta crusa, ta opoia afhreqhsan ek tou naou tou oikou tou Qeou tou en Ierousalhm× kai epinon en autoiV o basileuV kai oi megistaneV autou, ai gunaikeV autou kai ai pallakai autou.

4

Epinon oinon kai hnesan touV qeouV touV crusouV kai argurouV, touV calkouV, touV sidhrouV, touV xulinouV kai touV liqinouV.

5

En auth th wra exhlqon daktuloi ceiroV anqrwpou kai egrayan katenanti thV lucniaV epi to koniama tou toicou tou palatiou tou basilewV× kai o basileuV eblepe thn palamhn thV ceiroV, htiV egraye.

6

Tote h oyiV tou basilewV hlloiwqh kai oi dialogismoi autou sunetaratton auton, wste oi sundesmoi thV osfuoV autou dieluonto kai ta gonata autou sunekrouonto.

7

Kai ebohsen o basileuV megalofwnwV na eisaxwsi touV epaoidouV, touV CaldaiouV kai touV manteiV. Tote o basileuV elalhse kai eipe proV touV sofouV thV BabulwnoV, OstiV anagnwsh thn grafhn tauthn kai moi deixh thn ermhneian authV, qelei enduqh porfuran, kai h alusoV h crush qelei teqh peri ton trachlon autou kai qelei eisqai o tritoV arcwn tou basileiou.

8

Tote eishlqon panteV oi sofoi tou basilewV× plhn den hdunanto na anagnwswsi thn grafhn oude thn ermhneian authV na fanerwswsi proV ton basilea.

9

Kai o basileuV Baltasar etaracqh megalwV kai hlloiwqh en autw h oyiV autou kai oi megistaneV autou sunetaracqhsan.

10

H basilissa ek twn logwn tou basilewV kai twn megistanwn autou eishlqen eiV ton oikon tou sumposiou× kai elalhsen h basilissa kai eipe, Basileu, zhqi eiV ton aiwna× mh se tarattwsin oi dialogismoi sou kai h oyiV sou aV mh alloioutai.

11

Uparcei anqrwpoV en tw basileiw sou, eiV ton opoion einai to pneuma twn agiwn qewn× kai en taiV hmeraiV tou patroV sou fwV kai sunesiV kai sofia, wV h sofia twn qewn, eureqhsan en autw, ton opoion o basileuV Naboucodonosor o pathr sou, o basileuV o pathr sou, katesthsen arconta twn magwn, twn epaoidwn, twn Caldaiwn kai twn mantewn.

12

Dioti pneuma exocon kai gnwsiV kai sunesiV, ermhneia enupniwn kai exhghsiV ainigmatwn kai lusiV aporiwn, eureqhsan en autw tw Danihl, ton opoion o basileuV metwnomase Baltasasar× twra loipon aV prosklhqh o Danihl, kai qelei deixei thn ermhneian.

13

Tote eishcqh o Danihl emprosqen tou basilewV. Kai o basileuV elalhse kai eipe proV ton Danihl, Su eisai o Danihl ekeinoV, ostiV eisai ek twn uiwn thV aicmalwsiaV tou Iouda, touV opoiouV eferen ek thV IoudaiaV o basileuV o pathr mou;

14

Hkousa twonti peri sou, oti to pneuma twn qewn einai en soi kai fwV kai sunesiV kai sofia exocoV eureqhsan en soi.

15

Kai twra eishlqon emprosqen mou oi sofoi kai oi epaoidoi, dia na anagnwswsi thn grafhn tauthn kai na fanerwswsin eiV eme thn ermhneian authV, plhn den hdunhqhsan na deixwsi tou pragmatoV thn ermhneian.

16

Kai egw hkousa peri sou, oti dunasai na ermhneuhV kai na luhV aporiaV× twra loipon, ean dunhqhV na anagnwshV thn grafhn kai na fanerwshV proV eme thn ermhneian authV qeleiV enduqh porfuran kai h alusoV h crush qelei teqh peri ton trachlon sou kai qeleiV eisqai o tritoV arcwn tou basileiou.

17

Tote o Danihl apekriqh kai eipen emprosqen tou basilewV, Ta dwra sou aV hnai en soi kai doV eiV allon taV amoibaV sou× egw de qelw anagnwsei thn grafhn eiV ton basilea kai qelw fanerwsei thn ermhneian proV auton.

18

Basileu, o QeoV o uyistoV edwken eiV ton Naboucodonosor ton patera sou basileian kai megaleiothta kai doxan kai timhn.

19

Kai dia thn megaleiothta, thn opoian edwken eiV auton, panteV oi laoi, eqnh kai glwssai etremon kai efobounto emprosqen autou× ontina hqelen efoneue kai ontina hqelen efulatte zwnta kai ontina hqelen uywne kai ontina hqelen etapeinonen×

20

all' ote h kardia autou ephrqh kai o nouV autou esklhrunqh en th uperhfania, katebibasqh apo tou basilikou qronou autou kai afhreqh h doxa autou ap' autou×

21

kai exediwcqh ek twn uiwn twn anqrwpwn, kai h kardia autou egeinen wV twn qhriwn kai h katoikia autou hto meta twn agriwn onwn× me corton wV oi boeV etrefeto kai to swma autou ebreceto upo thV drosou tou ouranou× ewsou egnwrisen oti o QeoV o uyistoV einai KurioV thV basileiaV twn anqrwpwn kai ontina qelei, sthnei ep' authn.

22

Kai su o uioV autou, o Baltasar, den etapeinwsaV thn kardian sou, enw egnwrizeV panta tauta×

23

all' uywqhV enantion tou Kuriou tou ouranou× kai ta skeuh tou oikou autou eferan emprosqen sou, kai epinete oinon ex autwn kai su kai oi megistaneV sou, ai gunaikeV sou kai ai pallakai sou× kai edoxologhsaV touV qeouV touV argurouV kai touV crusouV, touV calkouV, touV sidhrouV, touV xulinouV kai touV liqinouV, oitineV den blepousin oude akouousin oude noousi× ton de Qeon, eiV tou opoiou thn ceira einai h pnoh sou kai eiV thn exousian autou pasai ai odoi sou, den edoxasaV.

24

Dia touto estalh ap' emprosqen autou h palamh thV ceiroV kai enecaracqh h grafh auth.

25

Kai auth einai h grafh htiV enecaracqh× Mene, Mene, Qekel, O u f a r s i n.

26

Auth einai h ermhneia tou pragmatoV× Mene, emetrhsen o QeoV thn basileian sou kai eteleiwsen authn×

27

Qekel, ezugisqhV en th plastiggi kai eureqhV elliphV×

28

FereV, dihreqh h basileia sou kai edoqh eiV touV MhdouV kai PersaV.

29

Tote prosetaxen o Baltasar kai enedusan ton Danihl thn porfuran, kai perieqhkan thn aluson thn crushn peri ton trachlon autou, kai diekhruxan peri autou, na hnai o tritoV arcwn tou basileiou.

30

Thn authn nukta efoneuqh o Baltasar o basileuV twn Caldaiwn.

31

Kai DareioV o MhdoV elabe thn basileian, wn peripou etwn exhkonta duo.

Daniel 6


Daniel Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

Areston efanh eiV ton Dareion na katasthsh epi tou basileiou ekaton eikosi satrapaV, dia na hnai ef' olou tou basileiou×

2

kai ep' autouV treiV proedrouV, eiV twn opoiwn hto o Danihl, dia n' apodidwsi logon eiV autouV oi satrapai outoi, kai o basileuV na mh zhmionhtai.

3

Tote o Danihl outoV proetimhqh uper touV proedrouV kai satrapaV, dioti pneuma exocon hto en autw× kai o basileuV estocasqh na katasthsh auton ef' olou tou basileiou.

4

Oi de proedroi kai oi satrapai ezhtoun na eurwsi profasin kata tou Danihl ek twn upoqesewn thV basileiaV× plhn den hdunanto na eurwsin oudemian profasin oude amarthma× dioti hto pistoV, kai den eureqh en autw ouden sfalma oude amarthma.

5

Kai eipon oi anqrwpoi outoi, den qelomen eurei profasin kata tou Danihl toutou, ektoV ean eurwmen ti enantion autou ek tou nomou tou Qeou autou.

6

Tote oi proedroi kai oi satrapai outoi sunhcqhsan eiV ton basilea kai eipon outw proV auton× Basileu Dareie, zhqi eiV ton aiwna.

7

PanteV oi proedroi tou basileiou, oi dioikhtai kai oi satrapai, oi aulikoi kai oi toparcai, sunebouleuqhsan na ekdoqh basilikon yhfisma kai na sthricqh apagoreusiV, oti ostiV kamh aithsin tina par' opoioudhpote qeou h anqrwpou, ewV triakonta hmerwn, ektoV para sou, basileu, outoV na rifqh eiV ton lakkon twn leontwn×

8

twra loipon, basileu, kame thn apagoreusin kai upograyon to yhfisma, dia na mh allacqh, kata ton nomon twn Mhdwn kai Perswn, ostiV den akuroutai.

9

Oqen o basileuV DareioV upegraye thn grafhn kai thn apagoreusin.

10

Kai o Danihl, kaqwV emaqen oti upegrafh h grafh, eishlqen eiV ton oikon autou× kai ecwn taV quridaV tou koitwnoV autou anewgmenaV proV thn Ierousalhm, epipten epi ta gonata autou triV thV hmeraV, proseucomenoV kai doxologwn enwpion tou Qeou autou, kaqwV ekamne proteron.

11

Tote oi anqrwpoi ekeinoi sunhcqhsan kai eurhkan ton Danihl kamnonta aithsin kai iketeuonta enwpion tou Qeou autou.

12

Oqen proselqonteV elalhsan emprosqen tou basilewV peri thV basilikhV apagoreusewV legonteV, Den upegrayaV apofasin, oti paV anqrwpoV, ostiV kamh aithsin par' opoioudhpote qeou h anqrwpou, ewV triakonta hmerwn, ektoV para sou, basileu, qelei rifqh eiV ton lakkon twn leontwn; O basileuV apekriqh kai eipen, AlhqinoV einai o logoV, kata ton nomon twn Mhdwn kai Perswn, ostiV den akuroutai.

13

Tote apekriqhsan kai eipon emprosqen tou basilewV, O Danihl ekeinoV, o ek twn uiwn thV aicmalwsiaV tou Iouda, den se sebetai, basileu, oude thn apofasin thn opoian upegrayaV, alla kamnei thn dehsin autou triV thV hmeraV.

14

Tote o basileuV, wV hkouse touV logouV, eluphqh polu ep' autw kai efrontizen egkardiwV peri tou Danihl na eleuqerwsh auton, kai hgwnizeto mecri thV dusewV tou hliou dia na lutrwsh auton.

15

Tote oi anqrwpoi ekeinoi sunhcqhsan eiV ton basilea kai eipon proV auton, Exeure, basileu, oti o nomoV twn Mhdwn kai Perswn einai, oudemia apagoreusiV oute diatagh, thn opoian o basileuV kamh, na akuroutai.

16

Tote o basileuV prosetaxe kai eferan ton Danihl kai erriyan auton eiV ton lakkon twn leontwn. Elalhse de o basileuV kai eipe proV ton Danihl, O QeoV sou, ton opoion su latreueiV akatapaustwV, autoV qelei se eleuqerwsei.

17

Kai eferqh eiV liqoV kai epeteqh epi to stoma tou lakkou, kai o basileuV esfragisen auton dia thV idiaV autou sfragidoV kai dia thV sfragidoV twn megistanwn autou, dia na mh alloiwqh mhden peri tou Danihl.

18

Tote o basileuV uphgen eiV to palation autou kai dienuktereuse nhstikoV kai den eferqhsan emprosqen autou organa mousika, kai o upnoV autou efugen ap' autou.

19

Exhgerqh de o basileuV polla enwriV to prwi kai uphge meta spoudhV eiV ton lakkon twn leontwn.

20

Kai ote hlqen eiV ton lakkon, efwnhse meta fwnhV klauqmhraV proV ton Danihl× kai elalhsen o basileuV kai eipe proV ton Danihl, Danihl, doule tou Qeou tou zwntoV, o QeoV sou, ton opoion su latreueiV akatapaustwV, hdunhqh na se eleuqerwsh ek twn leontwn;

21

Tote elalhsen o Danihl proV ton basilea, Basileu, zhqi eiV ton aiwna.

22

O QeoV mou apesteile ton aggelon autou kai efraxe ta stomata twn leontwn kai den me eblayan, dioti aqwothV eureqh en emoi enwpion autou, kai eti enwpion sou, basileu, ptaisma den epraxa.

23

Tote o basileuV megalwV ecarh ep' autw kai prosetaxe na anabibaswsi ton Danihl ek tou lakkou. Kai anebibasqh o Danihl ek tou lakkou kai oudemia blabh hureqh en autw, dioti eice pistin eiV ton Qeon autou.

24

Tote o basileuV prosetaxe kai eferan touV anqrwpouV ekeinouV, oitineV diebalon ton Danihl, kai erriyan eiV ton lakkon twn leontwn autouV, ta tekna autwn kai taV gunaikaV autwn× kai prin fqaswsin eiV to baqoV tou lakkou, oi leonteV sunhrpasan autouV kai katesuntriyan panta ta osta autwn.

25

Tote egraye DareioV o basileuV proV pantaV touV laouV, eqnh kai glwssaV, touV katoikountaV epi pashV thV ghV, Eirhnh aV plhqunqh eiV esaV.

26

Diatagh exedoqh par' emou, en olw tw kratei thV basileiaV mou, na tremwsin oi anqrwpoi kai na fobwntai enwpion tou Qeou tou Danihl× dioti autoV einai QeoV zwn kai diamenwn eiV ton aiwna, kai h basileia autou den qelei fqarh kai h exousia autou qelei eisqai mecri telouV×

27

autoV o eleuqerwthV kai swthr kai poiwn shmeia kai terastia en tw ouranw kai epi thV ghV, ostiV hleuqerwse ton Danihl ek thV dunamewV twn leontwn.

28

Kai euhmerhsen autoV o Danihl en th basileia tou Dareiou kai en th basileia Kurou tou Persou.

Daniel 7


Daniel Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

En tw prwtw etei tou Baltasar basilewV thV BabulwnoV o Danihl eiden enupnion kai oraseiV thV kefalhV autou epi thV klinhV autou× tote egraye to enupnion kai dihghqh to kefalaion twn logwn.

2

O Danihl elalhse kai eipen, Egw eqewroun en tw oramati mou thn nukta kai idou oi tessareV anemoi tou ouranou sunefwrmhsan epi thn qalassan thn megalhn.

3

Kai tessara qhria megala anebhsan ek thV qalasshV, diaferonta ap' allhlwn.

4

To prwton hto wV lewn kai eice pterugaV aetou× eqewroun ewsou apespasqhsan ai pterugeV autou, kai eshkwqh apo thV ghV kai estaqh epi touV podaV wV anqrwpoV, kai kardia anqrwpou edoqh eiV auto.

5

Kai idou, epeita qhrion deuteron omoion me arkton, kai eshkwqh kata to en plagion, kai eice treiV pleuraV en tw stomati autou metaxu twn odontwn autou× kai elegon outw proV auto× Shkwqhti, katafage sarkaV pollaV.

6

Meta touto eqewroun kai idou, eteron wV leopardaliV, econ epi ta nwta autou tessaraV pterugaV pthnou× to qhrion eicen eti tessaraV kefalaV× kai edoqh exousia eiV auto.

7

Meta touto eidon en toiV oramasi thV nuktoV kai idou, qhrion tetarton, tromeron kai kataplhktikon kai iscuron sfodra× kai eice megalouV sidhrouV odontaV× katetrwge kai katesuntribe kai katepatei to upoloipon me touV podaV autou× kai auto hto diaforon pantwn twn qhriwn twn pro autou× kai eice deka kerata.

8

Parethroun ta kerata kai idou, eteron mikron keraV anebh metaxu autwn, emprosqen tou opoiou tria ek twn prwtwn keratwn exerrizwqhsan× kai idou, en tw kerati toutw hsan ofqalmoi wV ofqalmoi anqrwpou kai stoma laloun pragmata megala.

9

Eqewroun ewV otou oi qronoi eteqhsan kai o PalaioV twn hmerwn ekaqhse, tou opoiou to enduma hto leukon wV ciwn kai ai triceV thV kefalhV autou wV mallion kaqaron× o qronoV autou hto wV flox puroV, oi trocoi autou wV pur kataflegon.

10

PotamoV puroV exhrceto kai dieceeto ap' emprosqen autou× ciliai ciliadeV uphretoun eiV auton kai muriai muriadeV paristanto enwpion autou× to krithrion ekaqhse kai ta biblia anewcqhsan.

11

Eqewroun tote ex aitiaV thV fwnhV twn megalwn logwn, touV opoiouV to keraV elalei, eqewroun ewsou eqanatwqh to qhrion kai to swma autou apwlesqh kai edoqh eiV kausin puroV.

12

Peri de twn loipwn qhriwn, h exousia autwn afhreqh× plhn paratasiV zwhV edoqh eiV auta ewV kairou kai cronou.

13

Eidon en oramasi nuktoV kai idou, wV UioV anqrwpou hrceto meta twn nefelwn tou ouranou kai efqasen ewV tou Palaiou twn hmerwn kai eishgagon auton enwpion autou.

14

Kai eiV auton edoqh h exousia kai h doxa kai h basileia, dia na latreuwsin auton panteV oi laoi, ta eqnh kai ai glwssai× h exousia autou einai exousia aiwnioV, htiV den qelei parelqei, kai h basileia autou, htiV den qelei fqarh.

15

Efrixe to pneuma emou tou Danihl entoV tou swmatoV mou kai ai oraseiV thV kefalhV mou me etaratton.

16

Eplhsiasa eiV ena twn paristamenwn kai ezhtoun na maqw par' autou thn alhqeian pantwn toutwn. Kai elalhse proV eme kai moi efanerwse thn ermhneian twn pragmatwn.

17

Tauta ta megala qhria, ta opoia einai tessara, einai tessareV basileiV, oitineV qelousin egerqh ek thV ghV.

18

All' oi agioi tou Uyistou qelousi paralabei thn basileian kai qelousin ecei to basileion eiV ton aiwna kai eiV ton aiwna tou aiwnoV.

19

Tote hqelon na maqw thn alhqeian peri tou tetartou qhriou, to opoion hto diaforon apo pantwn twn allwn, kaq' uperbolhn tromeron, tou opoiou oi odonteV hsan sidhroi kai oi onuceV autou calkinoi× katetrwge, katesuntribe kai katepatei to upoloipon me touV podaV autou×

20

kai peri twn deka keratwn, ta opoia hsan en th kefalh autou kai peri tou allou, to opoion anebh kai emprosqen tou opoiou epeson tria× peri tou keratoV legw ekeinou, to opoion eicen ofqalmouV kai stoma laloun megala pragmata, tou opoiou h oyiV hto rwmalewtera para twn suntrofwn autou.

21

Eqewroun, kai to keraV ekeino ekamne polemon meta twn agiwn kai uperiscue kat' autwn×

22

ewsou hlqen o PalaioV twn hmerwn kai edoqh h krisiV eiV touV agiouV tou Uyistou× kai o kairoV efqase kai oi agioi elabon thn basileian.

23

Kai ekeinoV eipe, to qhrion to tetarton qelei eisqai h tetarth basileia epi thV ghV, htiV qelei diaferei apo paswn twn basileiwn, kai qelei katafagei pasan thn ghn kai qelei katapathsei authn kai katasuntriyei authn.

24

Kai ta deka kerata einai deka basileiV, oitineV qelousin egerqh ek thV basileiaV tauthV× kai katopin autwn alloV qelei egerqh× kai autoV qelei diaferei twn prwtwn kai qelei upotaxei treiV basileiV.

25

Kai qelei lalhsei logouV enantion tou Uyistou, kai qelei katatrecei touV agiouV tou Uyistou, kai qelei dianohqh na metaballh kairouV kai nomouV× kai qelousi doqh eiV thn ceira autou mecri kairou kai kairwn kai hmiseoV kairou.

26

Krithrion omwV qelei kaqhsei, kai qelei afaireqh h exousia autou, dia na fqarh kai na afanisqh ewV telouV.

27

Kai h basileia kai h exousia kai h megalwsunh twn basileiwn twn upokatw pantoV tou ouranou qelei doqh eiV ton laon twn agiwn tou Uyistou, tou opoiou h basileia einai basileia aiwnioV, kai pasai ai exousiai qelousi latreusei kai upakousei eiV auton.

28

EwV entauqa einai to teloV tou pragmatoV. Oson di' eme ton Danihl, oi dialogismoi mou polu me etaratton kai h oyiV mou hlloiwqh en emoi× plhn sunethrhsa to pragma en th kardia mou.

Daniel 8


Daniel Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

En tw tritw etei thV basileiaV tou basilewV Baltasar orasiV efanh eiV eme, eiV eme ton Danihl, meta thn eiV eme faneisan proteron.

2

Kai eidon en th orasei× kai ote eidon, hmhn en SousoiV th basileuoush th en th eparcia Elam× kai eidon en th orasei kai egw hmhn plhsion tou potamou Oulai.

3

Kai eshkwsa touV ofqalmouV mou kai eidon kai idou, istato emprosqen tou potamou krioV eiV ecwn kerata× kai ta kerata hsan uyhla, to en omwV uyhloteron tou allou× kai to uyhloteron exefutrwsen usteron.

4

Eidon ton krion keratizonta proV dusin kai proV borran kai proV noton× kai ouden qhrion hdunato na staqh emprosqen autou kai den uphrcen o eleuqerwn ek thV ceiroV autou× all' ekamne kata thn qelhsin autou kai emegalunqh.

5

Enw de egw eskeptomhn, idou, tragoV hrceto apo thV dusewV epi proswpon pashV thV ghV kai den hggize to edafoV× kai o tragoV eice keraV periblepton metaxu twn ofqalmwn autou.

6

Kai hlqen ewV tou kriou tou econtoV ta duo kerata, ton opoion eidon istamenon emprosqen tou potamou, kai edrame proV auton en th ormh thV dunamewV autou.

7

Kai eidon auton oti eplhsiasen eiV ton krion kai exhgriwqh kat' autou kai ektuphse ton krion kai sunetriye ta duo kerata autou× kai den hto dunamiV en tw kriw na staqh emprosqen autou, all' erriyen auton kata ghV kai katepathsen auton× kai den uphrcen o eleuqerwn ton krion ek thV ceiroV autou.

8

Dia touto o tragoV emegalunqh sfodra× kai ote enedunamwqh, sunetribh to keraV to mega× kai ant' autou anebhsan tessara alla periblepta proV touV tessaraV anemouV tou ouranou.

9

Kai ek tou enoV ex autwn exhlqen en keraV mikron, to opoion emegalunqh kaq' uperbolhn proV ton noton kai proV thn anatolhn kai proV thn ghn thV doxhV×

10

kai emegalunqh ewV tou strateumatoV tou ouranou× kai erriyen eiV thn ghn meroV ek thV stratiaV kai ek twn asterwn kai katepathsen auta×

11

malista emegalunqh ewV kata tou arcontoV tou strateumatoV× kai afhresen ap' autou thn pantoteinhn qusian, kai to agion katoikhthrion autou kateblhqh×

12

kai to strateuma paredoqh eiV auton meta thV pantoteinhV qusiaV ex aitiaV thV parabasewV, kai erriye kata ghV thn alhqeian× kai epraxe kai euwdwqh.

13

Tote hkousa agiou tinoV lalountoV× kai alloV agioV elege proV ton deina lalounta, EwV pote qelei diarkei orasiV h peri thV pantoteinhV qusiaV kai thV parabasewV, htiV ferei thn erhmwsin, kai to agiasthrion kai to strateuma paradidontai eiV katapathsin;

14

Kai eipe proV eme, EwV duo ciliadwn kai triakosiwn hmeronuktiwn× tote to agiasthrion qelei kaqarisqh.

15

Kai ote egw o Danihl eidon thn orasin kai ezhtoun thn ennoian, tote idou, estaqh emprosqen mou wV qea anqrwpou×

16

kai hkousa fwnhn anqrwpou en mesw tou Oulai, htiV ekraxe kai eipe, Gabrihl, kame ton anqrwpon touton na ennohsh thn orasin.

17

Kai hlqe plhsion opou istamhn× kai ote hlqen, etromaxa kai epeson epi proswpon mou× o de eipe proV eme, Ennohson, uie anqrwpou× dioti h orasiV einai dia touV escatouV kairouV.

18

Kai enw elalei proV eme, egw hmhn bebuqismenoV eiV baqun upnon me to proswpon mou epi thn ghn× plhn me hggise kai me ekame na staqw orqioV.

19

Kai eipen, Idou, egw qelw se kamei na gnwrishV ti qelei sumbh en toiV escatoiV thV orghV× dioti en tw wrismenw kairw qelei eisqai to teloV.

20

O krioV, ton opoion eideV, o ecwn ta duo kerata, einai oi basileiV thV MhdiaV kai thV PersiaV.

21

Kai o tricwtoV tragoV einai o basileuV thV ElladoV× kai to keraV to mega, to metaxu twn ofqalmwn autou, autoV einai o prwtoV basileuV.

22

To de oti sunetribh kai anebhsan tessara ant' autou, dhloi oti tessara basileia qelousin egerqh ek tou eqnouV toutou× plhn ouci kata thn dunamin autou.

23

Kai en toiV escatoiV kairoiV thV basileiaV autwn, otan ai anomiai fqaswsin eiV to plhreV, qelei egerqh basileuV sklhroproswpoV kai sunetoV eiV panourgiaV.

24

Kai h dunamiV autou qelei eisqai iscura, ouci omwV ex idiaV autou dunamewV× kai qelei afanizei exaisiwV kai qelei euodousqai kai katorqonei kai qelei afanizei touV iscurouV kai ton laon ton agion.

25

Kai dia thV panourgiaV autou qelei kamei na euodoutai h apath en th ceiri autou× kai qelei megalunqh en th kardia autou kai en eirhnh qelei afanisei pollouV× kai qelei shkwqh kata tou ArcontoV twn arcontwn× plhn qelei suntrifqh aneu ceiroV.

26

Kai h rhqeisa orasiV peri twn hmeronuktiwn einai alhqhV× su loipon sfragison thn orasin, dioti einai dia hmeraV pollaV.

27

Kai egw o Danihl elipoqumhsa kai hmhn asqenhV hmeraV tinaV× meta tauta eshkwqhn kai ekamnon ta erga tou basilewV× eqaumazon de dia thn orasin kai den uphrcen o ennown.

Daniel 9


Daniel Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

En tw prwtw etei tou Dareiou, tou uiou tou Assouhrou, ek tou spermatoV twn Mhdwn, ostiV ebasileusen epi to basileion twn Caldaiwn,

2

en tw prwtw etei thV basileiaV autou, egw o Danihl enohsa en toiV biblioiV ton ariqmon twn etwn, peri twn opoiwn o logoV tou Kuriou egeine proV Ieremian ton profhthn, oti hqelon sumplhrwqh ebdomhkonta eth eiV taV erhmwseiV thV Ierousalhm.

3

Kai estreya to proswpon mou proV Kurion ton Qeon, dia na kamw proseuchn kai dehseiV en nhsteia kai sakkw kai spodw×

4

kai edehqhn proV Kurion ton Qeon mou kai exwmologhqhn kai eipon, W Kurie, o megaV kai foberoV QeoV, o fulattwn thn diaqhkhn kai to eleoV proV touV agapwntaV auton kai thrountaV taV entolaV autou×

5

hmarthsamen kai hnomhsamen kai hsebhsamen kai apestathsamen kai exeklinamen apo twn entolwn sou kai apo twn krisewn sou.

6

Kai den uphkousamen eiV touV doulouV sou touV profhtaV, oitineV elaloun en tw onomati sou proV touV basileiV hmwn, touV arcontaV hmwn kai touV pateraV hmwn, kai proV panta ton laon thV ghV.

7

EiV se, Kurie, einai h dikaiosunh, eiV hmaV de h aiscunh tou proswpou, wV en th hmera tauth, eiV touV andraV tou Iouda kai eiV touV katoikouV thV Ierousalhm kai eiV panta ton Israhl, touV egguV kai touV makran, kata pantaV touV topouV opou ediwxaV autouV, dia thn parabasin autwn, thn opoian parebhsan eiV se.

8

Kurie, eiV hmaV einai h aiscunh tou proswpou, eiV touV basileiV hmwn, touV arcontaV hmwn kai eiV touV pateraV hmwn, oitineV hmarthsamen eiV se.

9

EiV Kurion ton Qeon hmwn einai oi oiktirmoi kai ai afeseiV× dioti apestathsamen ap' autou,

10

kai den uphkousamen eiV thn fwnhn Kuriou tou Qeou hmwn, na peripatwmen en toiV nomoiV autou, touV opoiouV eqesen enwpion hmwn dia twn doulwn autou twn profhtwn.

11

Kai paV o Israhl parebh ton nomon sou kai exekline dia na mh upakouh eiV thn fwnhn sou× dia touto execuqh ef' hmaV h katara kai o orkoV o gegrammenoV en tw nomw tou MwusewV, doulou tou Qeou× dioti hmarthsamen eiV auton.

12

Kai ebebaiwse touV logouV autou, touV opoiouV elalhsen enantion hmwn kai enantion twn kritwn hmwn, oitineV maV ekrinon, ferwn ef' hmaV kakon mega× dioti den egeinen upokatw pantoV tou ouranou, wV egeinen en Ierousalhm.

13

WV einai gegrammenon en tw nomw MwusewV, apan to kakon touto hlqen ef' hmaV× plhn den edehqhmen enwpion Kuriou tou Qeou hmwn, dia na epistreywmen apo twn anomiwn hmwn kai na prosexwmen eiV thn alhqeian sou×

14

dia touto o KurioV egrhgorhsen epi to kakon kai eferen auto ef' hmaV× dioti dikaioV einai KurioV o QeoV hmwn en pasi toiV ergoiV autou, osa prattei× epeidh hmeiV den uphkousamen eiV thn fwnhn autou.

15

Kai twra, Kurie o QeoV hmwn, ostiV exhgageV ton laon sou ek ghV Aiguptou en ceiri krataia kai ekameV eiV seauton onoma, wV en th hmera tauth, hmarthsamen, hsebhsamen.

16

Kurie, kata pasaV taV dikaiosunaV sou aV apostrafh, deomai, o qumoV sou kai h orgh sou apo thV polewV sou Ierousalhm, tou orouV tou agiou sou× dioti dia taV amartiaV hmwn kai dia taV anomiaV twn paterwn hmwn h Ierousalhm kai o laoV sou katestaqhmen oneidoV eiV pantaV touV perix hmwn.

17

Twra loipon eisakouson, Qee hmwn, thn proseuchn tou doulou sou kai taV dehseiV autou, kai epilamyon to proswpon sou, eneken tou Kuriou, epi to hrhmwmenon agiasthrion sou.

18

Klinon, Qee mou, to wtion sou kai akouson× anoixon touV ofqalmouV sou kai ide taV erhmwseiV hmwn kai thn polin, epi thn opoian eklhqh to onoma sou× dioti hmeiV den prosferomen taV ikesiaV hmwn enwpion sou dia taV dikaiosunaV hmwn, alla dia touV pollouV oiktirmouV sou.

19

Kurie, eisakouson× Kurie, sugcwrhson× Kurie, akroasqhti kai kame× mh cronishV, eneken sou, Qee mou× dioti to onoma sou eklhqh epi thn polin sou kai epi ton laon sou.

20

Kai enw egw elaloun eti kai proshucomhn kai exwmologoumhn thn amartian mou kai thn amartian tou laou mou Israhl, kai proseferon thn ikesian mou enwpion Kuriou tou Qeou mou peri tou orouV tou agiou tou Qeou mou,

21

kai enw egw elaloun eti en th proseuch, o anhr Gabrihl, ton opoion eidon en th orasei kat' arcaV, petwn tacewV me hggise peri thn wran thV esperinhV qusiaV×

22

kai me sunetise kai elalhse met' emou kai eipe, Danihl, twra exhlqon dia na se kamw na labhV sunesin.

23

En th arch twn ikesiwn sou exhlqen h prostagh kai egw hlqon na deixw touto eiV se× dioti eisai sfodra agaphtoV× dia touto ennohson ton logon kai katalabe thn optasian.

24

Ebdomhkonta ebdomadeV diwrisqhsan epi ton laon sou kai epi thn polin thn agian sou, dia na suntelesqh h parabasiV kai na teleiwswsin ai amartiai, kai na geinh exilewsiV peri thV anomiaV kai na eisacqh dikaiosunh aiwnioV kai na sfragisqh orasiV kai profhteia kai na crisqh o AgioV twn agiwn.

25

Gnwrison loipon kai katalabe oti apo thV exeleusewV thV prostaghV tou na anoikodomhqh h Ierousalhm ewV tou Cristou tou hgoumenou qelousin eisqai ebdomadeV epta kai ebdomadeV exhkonta duo× qelei oikodomhqh palin h plateia kai to teicoV, malista en kairoiV stenocwriaV.

26

Kai meta taV exhkonta duo ebdomadaV qelei ekkoph o CristoV, plhn ouci di' eauton× kai o laoV tou hgoumenou, ostiV qelei elqei, qelei afanisei thn polin kai to agiasthrion× kai to teloV authV qelei elqei meta kataklusmou, kai ewV tou telouV tou polemou einai diwrismenoi afanismoi.

27

Kai qelei sterewsei thn diaqhkhn eiV pollouV en mia ebdomadi× kai en tw hmisei thV ebdomadoV qelei pausei h qusia kai h prosfora, kai epi to pterugion tou Ierou qelei eisqai to bdelugma thV erhmwsewV, kai ewV thV sunteleiaV tou kairou qelei doqh dioria epi thn erhmwsin.

Daniel 10


Daniel Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

En tw tritw etei tou Kurou, basilewV thV PersiaV, apekalufqh logoV eiV ton Danihl, tou opoiou to onoma eklhqh Baltasasar× kai o logoV hto alhqinoV kai h dunamiV twn legomenwn megalh× kai katelabe ton logon kai ennohse thn optasian.

2

En taiV hmeraiV ekeinaiV egw o Danihl hmhn penqwn treiV oloklhrouV ebdomadaV.

3

Arton epiqumhton den efagon kai kreaV kai oinoV den eishlqen eiV to stoma mou oude hleiya emauton pantelwV, mecri sumplhrwsewV triwn oloklhrwn ebdomadwn.

4

Kai thn eikosthn tetarthn hmeran tou prwtou mhnoV, enw hmhn para thn ocqhn tou megalou potamou, ostiV einai o TigriV,

5

eshkwsa touV ofqalmouV mou kai eidon kai idou, eiV anqrwpoV endedumenoV lina kai ai osfueV autou hsan periezwsmenai me crusion kaqaron tou Oufaz,

6

to de swma autou hto wV bhrullion, kai to proswpon autou wV qea astraphV, kai oi ofqalmoi autou wV lampadeV puroV, kai oi bracioneV autou kai oi podeV autou wV oyiV calkou stilbontoV, kai h fwnh twn logwn autou wV fwnh oclou.

7

Kai monoV egw o Danihl eidon thn orasin× oi de andreV oi onteV met' emou den eidon thn orasin× alla tromoV megaV epepesen ep' autouV kai efugon dia na krufqwsin.

8

Egw loipon emeina monoV kai eidon thn orasin thn megalhn tauthn, kai den apemeinen iscuV en emoi× kai h akmh mou metestrafh en emoi eiV marasmon kai den emeinen iscuV en emoi.

9

Hkousa omwV thn fwnhn twn logwn autou× kai enw hkouon thn fwnhn twn logwn autou, egw hmhn bebuqismenoV eiV baqun upnon epi proswpon mou kai to proswpon mou epi thn ghn.

10

Kai idou, ceir me hggise kai me hgeiren epi ta gonata mou kai taV palamaV twn ceirwn mou.

11

Kai eipe proV eme, Danihl, anhr sfodra agaphte, ennohson touV logouV, touV opoiouV egw lalw proV se, kai sthqi orqoV× dioti proV se apestalhn twra. Kai ote elalhse proV eme ton logon touton, eshkwqhn entromoV.

12

Kai eipe proV eme, Mh fobou, Danihl× dioti apo thV prwthV hmeraV, kaq' hn edwkaV thn kardian sou eiV to na ennohV kai kakouchsai enwpion tou Qeou sou, eishkousqhsan oi logoi sou kai egw hlqon eiV touV logouV sou.

13

Plhn o arcwn thV basileiaV thV PersiaV anqistato eiV eme eikosimian hmeran× all' idou, o Micahl, eiV twn prwtwn arcontwn, hlqe dia na moi bohqhsh× kai egw emeina ekei plhsion twn basilewn thV PersiaV.

14

Kai hlqon na se kamw na katalabhV ti qelei sumbh eiV ton laon sou en taiV escataiV hmeraiV× dioti h orasiV einai eti dia pollaV hmeraV.

15

Kai enw elalei toioutouV logouV proV eme, ebalon to proswpon mou proV thn ghn kai egeina afwnoV.

16

Kai idou, wV qea uiou anqrwpou hggise ta ceilh mou× tote hnoixa to stoma mou kai elalhsa kai eipon proV ton istamenon emprosqen mou, Kurie mou, ex aitiaV thV orasewV sunestrafhsan ta entosqia mou en emoi kai den emeinen iscuV en emoi.

17

Kai pwV dunatai o douloV toutou tou kuriou mou na lalhsh meta tou kuriou mou toutou; en emoi bebaiwV apo tou nun den uparcei oudemia iscuV all' oude pnoh emeinen en emoi.

18

Kai me hggise palin wV qea anqrwpou kai me eniscuse,

19

kai eipe, Mh fobou, anhr sfodra agaphte× eirhnh eiV se× andrizou kai iscue. Kai enw elalei proV eme, eniscuqhn kai eipon, AV lalhsh o kurioV mou× dioti me eniscusaV.

20

Kai eipen, ExeureiV dia ti hlqon proV se; twra de qelw epistreyei na polemhsw meta tou arcontoV thV PersiaV× kai otan exelqw, idou, o arcwn thV ElladoV qelei elqei.

21

Plhn qelw soi anaggeilei to gegrammenon en th grafh thV alhqeiaV× kai den einai oudeiV o agwnizomenoV met' emou uper toutwn, eimh Micahl o arcwn umwn.

Daniel 11


Daniel Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

Kai egw en tw prwtw etei Dareiou tou Mhdou istamhn dia na krataiwsw kai na endunamwsw auton.

2

Kai twra qelw soi anaggeilei thn alhqeian. Idou, oti treiV basileiV qelousin egerqh en th Persia× kai o tetartoV qelei eisqai polu plousiwteroV para pantaV× kai afou krataiwqh en tw ploutw autou, qelei diegeirei to pan enantion tou basileiou thV ElladoV.

3

Kai qelei shkwqh basileuV dunatoV kai qelei exousiazei en dunamei megalh kai kamei kata thn qelhsin autou.

4

Kai kaqwV staqh, qelei suntrifqh h basileia autou kai qelei diaireqh eiV touV tessaraV anemouV tou ouranou× plhn ouci eiV touV apogonouV autou, oude kata thn exousian autou, me thn opoian exousiase× dioti h basileia autou qelei ekrizwqh kai diamerisqh eiV allouV, ektoV toutwn.

5

Kai o basileuV tou notou qelei iscusei, kai eiV ek twn arcontwn autou× kai qelei iscusei uper auton kai qelei exousiasei× h exousia autou qelei eisqai exousia megalh.

6

Kai meta eth qelousi suzeucqh× kai h qugathr tou basilewV tou notou qelei elqei proV ton basilea tou borra, dia na kamh sumfiliwsin× plhn auth den qelei anacaitisei thn dunamin tou bracionoV oude to sperma autou qelei staqh× alla qelei paradoqh auth kai oi feronteV authn kai to gennhqen ex authV kai o eniscuwn authn en kairoiV.

7

Ek tou blastou omwV twn rizwn authV qelei shkwqh tiV ant' autou, kai elqwn meta dunamewV qelei eiselqei eiV ta ocurwmata tou basilewV tou borra kai qelei energhsei enantion autwn kai uperiscusei×

8

kai proseti qelei ferei aicmalwtouV eiV thn Aigupton touV qeouV autwn, meta twn cwneutwn autwn, meta twn polutimwn skeuwn autwn, twn argurwn kai twn cruswn× kai autoV qelei staqh eth tina uper ton basilea tou borra.

9

EkeinoV de qelei eiselqei eiV to basileion tou basilewV tou notou, plhn qelei epistreyei eiV thn ghn autou.

10

Oi de uioi autou qelousin egerqh eiV polemon kai sunaxei plhqoV dunamewn pollwn× kai eiV ex autwn qelei elqei en ormh kai plhmmurhsei kai diabh× kai qelei epanelqei kai egerqh eiV machn ewV tou ocurwmatoV autou.

11

Kai o basileuV tou notou qelei exagriwqh kai qelei exelqei kai polemhsei met' autou, meta tou basilewV tou borra× ostiV qelei parataxei plhqoV polu× to plhqoV omwV qelei paradoqh eiV thn ceira autou.

12

Kai afou pataxh to plhqoV, h kardia autou qelei uywqh× kai qelei katabalei muriadaV, plhn den qelei krataiwqh.

13

Kai o basileuV tou borra qelei epistreyei kai qelei parataxei plhqoV perissoteron para to prwton, kai qelei elqei en ormh en tw telei twn wrismenwn etwn meta dunamewV megalhV kai meta ploutou pollou.

14

Kai en toiV kairoiV ekeinoiV polloi qelousi shkwqh enantion tou basilewV tou notou× kai oi lumewneV ek tou laou sou qelousin eparqh dia na ekplhrwswsin orasin× plhn qelousi pesei.

15

Kai o basileuV tou borra qelei elqei kai uywsei procwma kai kurieusei taV ocuraV poleiV× kai oi bracioneV tou notou den qelousin antistaqh oude to plhqoV twn eklektwn autou, kai den qelei eisqai dunamiV proV antistasin.

16

Kai o ercomenoV enantion autou qelei kamei kata thn qelhsin autou kai den qelei eisqai o anqistamenoV eiV auton× kai qelei staqh en th gh thV doxhV, htiV qelei analwqh upo twn ceirwn autou.

17

Kai qelei sthrixei to proswpon autou eiV to na eiselqh meta thV dunamewV pantoV tou basileiou autou, kai euquthV qelei eisqai met' autou× kai qelei energhsei× kai qelei dwsei eiV auton qugatera gunaikwn, diafqeirwn authn× plhn auth den qelei staqh oude qelei eisqai uper autou.

18

Epeita qelei streyei to proswpon autou proV taV nhsouV kai qelei kurieusei pollaV× all' hgemwn tiV qelei pausei to ex autou oneidoV× ektoV toutou qelei epistreyei to oneidoV autou ep' auton.

19

Tote qelei streyei to proswpon autou proV ta ocurwmata thV ghV autou× plhn qelei proskoyei kai pesei kai den qelei eureqh.

20

Kai ant' autou qelei shkwqh turannoV, ostiV qelei kamei na parelqh h doxa tou basileiou× plhn en oligaiV hmeraiV qelei afanisqh kai ouci en orgh oude en mach.

21

Kai ant' autou qelei shkwqh exouqenhmenoV tiV, eiV ton opoion den qelousi dwsei timhn basilikhn× alla qelei elqei eirhnikwV kai kurieusei to basileion en kolakeiaiV.

22

Kai oi bracioneV tou katakluzontoV qelousi kataklusqh emprosqen autou kai qelousi suntrifqh, kai autoV eti o arcwn thV diaqhkhV.

23

Kai meta thn summacian thn met' autou qelei feresqai doliwV× dioti qelei anabh kai uperiscusei meta oligon laou.

24

Qelei elqei malista eirhnikwV epi touV pacuterouV topouV thV eparciaV, kai qelei kamei o, ti den ekamon oi patereV autou oude oi patereV twn paterwn autou× qelei diamoirasei metaxu autwn diarpagma kai lafura kai plouth, kai qelei mhcaneuqh taV mhcanaV autou kata twn ocurwmatwn kai touto mecri kairou.

25

Kai qelei diegeirei thn dunamin autou kai thn kardian autou enantion tou basilewV tou notou meta dunamewV megalhV× kai o basileuV tou notou qelei egerqh eiV polemon meta dunamewV megalhV kai iscuraV sfodra× plhn den qelei dunhqh na staqh, dioti qelousi mhcaneuqh mhcanaV kat' autou.

26

Kai oi trwgonteV ta edesmata autou qelousi suntriyei auton, kai to strateuma autou qelei plhmmurhsei, kai polloi qelousi pesei pefoneumenoi.

27

Ai de kardiai amfoterwn toutwn twn basilewn qelousin eisqai en th ponhria kai qelousi lalei yeudh en th auth trapezh× alla touto den qelei eudokimhsei, epeidh eti to teloV qelei eisqai en tw wrismenw kairw.

28

Tote qelei epistreyei eiV thn ghn autou meta megalou ploutou× kai h kardia autou qelei eisqai enantion thV diaqhkhV thV agiaV× kai qelei energhsei kai qelei epistreyei eiV thn ghn autou.

29

En tw wrismenw kairw qelei epistreyei kai elqei proV ton noton× plhn h escath fora den qelei eisqai wV h prwth,

30

dioti ta ploia twn Khttiaiwn qelousin elqei enantion autou, kai qelei tapeinwqh kai epistreyei kai qumwqh enantion thV diaqhkhV thV agiaV× kai qelei energhsei kai epistreyei kai qelei sunennohqh meta twn egkatalipontwn thn diaqhkhn thn agian.

31

Kai bracioneV qelousin egerqh ex autou, kai qelousi bebhlwsei to agiasthrion thV dunamewV kai afairesei thn pantoteinhn qusian kai sthsei to bdelugma thV erhmwsewV.

32

Kai touV anomountaV eiV thn diaqhkhn qelei diafqeirei en kolakeiaiV× o laoV omwV, ostiV gnwrizei ton Qeon autou, qelei iscusei kai katorqwsei.

33

Kai oi sunetoi tou laou qelousi didaxei pollouV× plhn qelousi pesei dia romfaiaV kai dia flogoV, di' aicmalwsiaV kai dia lafuragwgiaV, pollwn hmerwn.

34

Kai otan peswsi, qelousi bohqhqh mikran bohqeian× polloi omwV qelousi prosteqh eiV autouV en kolakeiaiV.

35

Kai ek twn sunetwn qelousi pesei, dia na dokimasqwsi kai na kaqarisqwsi kai na leukanqwsin, ewV tou escatou kairou× dioti kai touto qelei geinei en tw wrismenw kairw.

36

Kai o basileuV qelei kamei kata thn qelhsin autou, kai qelei uywqh kai megalunqh uperanw pantoV Qeou, kai qelei megalorrhmonhsei kata tou Qeou twn qewn, kai qelei euhmerei, ewsou suntelesqh h orgh× dioti to wrismenon qelei geinei.

37

Kai den qelei frontizei peri twn qewn twn paterwn autou oude peri epiqumiaV gunaikwn oude qelei frontizei peri oudenoV qeou, dioti qelei megalunqh uperanw pantwn.

38

Ton de qeon Maouzeim qelei doxasei epi tou topou autou× kai qeon, ton opoion oi patereV autou den egnwrisan, qelei timhsei me cruson kai arguron kai me polutimouV liqouV kai me pragmata epiqumhta.

39

Outw qelei kamei eiV ta ocurwmata Maouzeim meta qeou allotriou× osoi gnwriswsin auton, eiV autouV qelei plhqunei doxan kai qelei kamei autouV na exousiaswsin epi pollwn, kai thn ghn qelei diamoirasei me timhn.

40

Kai en tw escatw kairw o basileuV tou notou qelei sugkeratisqh met' autou× kai o basileuV tou borra qelei elqei enantion autou wV anemostrobiloV, meta amaxwn kai meta ippewn kai meta pollwn ploiwn× kai qelei elqei eiV touV topouV kai qelei plhmmurhsei kai diabh×

41

qelei eiselqei eti eiV thn ghn thV doxhV kai polloi topoi qelousi katastrafh× outoi omwV qelousi diaswqh ek thV ceiroV autou, o Edwm kai o Mwab kai oi prwtoi twn uiwn Ammwn.

42

Kai qelei ekteinei thn ceira autou epi touV topouV× kai h gh thV Aiguptou den qelei ekfugei.

43

Kai qelei kurieusei touV qhsaurouV tou crusiou kai tou arguriou kai panta ta epiqumhta thV Aiguptou× kai oi LibueV kai oi AiqiopeV qelousin eisqai katopin twn bhmatwn autou.

44

Plhn aggeliai ek thV anatolhV kai ek tou borra qelousi taraxei auton× dia touto qelei ekbh meta qumou megalou, dia na afanish kai na exoloqreush pollouV.

45

Kai qelei sthsei taV skhnaV thV basilikhV autou katoikhsewV metaxu twn qalasswn epi tou endoxou orouV thV agiothtoV× plhn qelei elqei eiV to teloV autou kai den qelei uparcei o bohqwn auton.

Daniel 12


Daniel Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

Kai en tw kairw ekeinw qelei egerqh Micahl, o arcwn o megaV, o istamenoV uper twn uiwn tou laou sou× kai qelei eisqai kairoV qliyewV, opoia pote den egeinen afou uphrxen eqnoV, mecriV ekeinou tou kairou× kai en tw kairw ekeinw qelei diaswqh o laoV sou, paV ostiV eureqh gegrammenoV en tw bibliw.

2

Kai polloi ek twn koimwmenwn en tw cwmati thV ghV qelousin exegerqh, oi men eiV aiwnion zwhn, oi de eiV oneidismon kai eiV kataiscunhn aiwnion.

3

Kai oi sunetoi qelousin eklamyei wV h lamprothV tou sterewmatoV× kai oi epistrefonteV pollouV eiV dikaiosunhn wV oi astereV, eiV touV aiwnaV twn aiwnwn.

4

Kai su, Danihl, egkleison touV logouV kai sfragison to biblion, ewV tou escatou kairou× tote polloi qelousi peritrecei kai h gnwsiV qelei plhqunqh.

5

Kai egw o Danihl eqewrhsa kai idou, istanto duo alloi, eiV enteuqen epi tou ceilouV tou potamou kai eiV ekeiqen epi tou ceilouV tou potamou.

6

Kai eipen o eiV proV ton andra ton endedumenon lina, ostiV hto epanwqen twn udatwn tou potamou, EwV pote qelei eisqai to teloV twn qaumasiwn toutwn;

7

Kai hkousa ton andra ton endedumenon lina, ostiV hto epanwqen twn udatwn tou potamou, ote uywse thn dexian autou kai thn aristeran autou eiV ton ouranon kai wmosen eiV ton zwnta eiV ton aiwna, oti qelei eisqai eiV kairon, kairouV kai hmisu kairou× kai otan suntelesqh o diaskorpismoV thV dunamewV tou agiou laou, panta tauta qelousin ekplhrwqh.

8

Kai egw hkousa, alla den enohsa× tote eipon, Kurie mou, poion to teloV toutwn;

9

Kai eipe, Upage, Danihl× dioti oi logoi einai kekleismenoi kai esfragismenoi ewV tou escatou kairou.

10

Polloi qelousi kaqarisqh kai leukanqh kai dokimasqh× kai oi asebeiV qelousin asebei× kai oudeiV ek twn asebwn qelei nohsei× all' oi sunetoi qelousi nohsei.

11

Kai apo tou kairou, kaq' on h pantoteinh qusia afaireqh kai to bdelugma thV erhmwsewV sthqh, qelousin eisqai hmerai ciliai diakosiai kai enenhkonta.

12

MakarioV ostiV upomeinh kai fqash eiV hmeraV ciliaV triakosiaV kai triakonta pente.

13

Alla su upage, ewV tou telouV× kai qeleiV anapauqh kai qeleiV staqh en tw klhrw sou eiV to teloV twn hmerwn.

Hosea 1


Hosea Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

O logoV tou Kuriou o genomenoV proV Wshe ton uion tou Behri, en taiV hmeraiV Oziou, Iwaqam, Acaz kai Ezekiou, basilewn tou Iouda, kai en taiV hmeraiV Ieroboam, uiou tou IwaV, basilewV tou Israhl.

2

Arch tou logou tou Kuriou dia tou Wshe. Kai eipe KurioV proV ton Wshe, Upage, labe eiV seauton gunaika porneiaV kai tekna porneiaV× dioti h gh kateporneuse, ekklinasa apo opisqen tou Kuriou.

3

Kai uphge kai elabe thn Gomer, qugatera tou Debhlaim× kai sunelabe kai egennhsen eiV auton uion.

4

Kai eipe KurioV proV auton, Kaleson to onoma autou Iezrael× dioti eti oligon kai qelw ekdikhsei to aima tou Iezrael epi ton oikon Ihou, kai qelw katapausei thn basileian tou oikou Israhl.

5

Kai en th hmera ekeinh qelw suntriyei to toxon tou Israhl en th koiladi tou Iezrael.

6

Kai sunelaben eti kai egennhse qugatera. Kai eipe proV auton, Kaleson to onoma authV Lo-roucamma× dioti den qelw elehsei pleon ton oikon Israhl alla qelw shkwsei autouV diolou.

7

Ton de oikon Iouda qelw elehsei kai qelw swsei autouV dia Kuriou tou Qeou autwn, kai den qelw swsei autouV dia toxou oude dia romfaiaV oude dia polemou, dia ippwn oude dia ippewn.

8

Kai afou apegalaktise thn Lo-roucamma, sunelabe kai egennhsen uion.

9

Kai eipe KurioV, Kaleson to onoma autou Lo-ammi× dioti seiV den eisqe laoV mou kai egw den qelw eisqai umwn.

10

O ariqmoV omwV twn uiwn Israhl qelei eisqai wV h ammoV thV qalasshV, htiV den dunatai na metrhqh oude na exariqmhqh kai en tw topw opou elecqh proV autouV, den eisqe laoV mou, ekei qelei lecqh proV autouV, Uioi tou Qeou tou zwntoV.

11

Tote qelousi sunacqh omou oi uioi Iouda kai oi uioi Israhl, kai qelousi katasthsei eiV eautouV archgon ena, kai qelousin anabh ek thV ghV× dioti megalh qelei eisqai h hmera tou Iezrael.

Hosea 2


Hosea Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

Eipate proV touV adelfouV saV, Ammi, kai proV taV adelfaV saV, Roucamma.

2

Kriqhte meta thV mhtroV saV, kriqhte× dioti auth den einai gunh mou kai egw den eimai anhr authV× aV afairesh loipon taV porneiaV authV ap' emprosqen authV kai taV moiceiaV authV ek mesou twn mastwn authV×

3

mhpote ekdusaV gumnwsw authn kai apokatasthsw authn kaqwV en th hmera thV gennhsewV authV, kai qesw authn wV erhmon kai katasthsw authn wV ghn anudron kai qanatwsw authn en diyh.

4

Kai den qelw elehsei ta tekna authV× epeidh einai tekna porneiaV.

5

Dioti h mhthr autwn eporneusen× h sullabousa auta epraxen aiscunhn× dioti eipe, Qelw upagei katopin twn erastwn mou, oitineV moi didousi ton arton mou kai to udwr mou, to mallion mou kai to linarion mou, to elaion mou kai ta pota mou.

6

Dia touto, idou, egw qelw fraxei thn odon sou me akanqaV kai oikodomhsei fragmon, dia na mh eurh taV odouV authV.

7

Kai qelei trexei katopin twn erastwn authV kai den qelei fqasei autouV, kai qelei zhthsei autouV kai den qelei eurei× tote qelei eipei, Qelw upagei kai epistreyei proV ton prwton mou andra× dioti kalhteron hto tote eiV eme para twra.

8

Kai auth den egnwrizen oti egw edwka eiV authn ton siton kai ton oinon kai to elaion, kai eplhquna to argurion eiV authn kai to crusion, me ta opoia kateskeuasan ton Baal.

9

Dia touto qelw epistreyei kai labei ton siton mou en tw kairw autou kai ton oinon mou en tw diwrismenw kairw autou, kai qelw afairesei to mallion mou kai to linarion mou, ta opoia eice dia na skepazh thn gumnwsin authV.

10

Kai twra qelw apokaluyei thn akaqarsian authV emprosqen twn erastwn authV, kai oudeiV qelei lutrwsei authn ek thV ceiroV mou.

11

Kai qelw katapausei pasan thn eufrosunhn authV, taV eortaV authV, taV neomhniaV authV kai ta sabbata authV kai pasaV taV panhgureiV authV.

12

Kai qelw afanisei taV ampelouV authV kai taV sukaV authV, peri twn opoiwn eipe, Misqwmata mou einai tauta, ta opoia moi edwkan oi erastai mou× kai qelw katasthsei autaV dasoV, kai ta qhria tou agrou qelousi katatrwgei autaV.

13

Kai qelw episkefqh ep' authn taV hmeraV twn Baaleim, kaq ' aV equmiazen eiV autouV kai estolizeto me ta enwtia authV kai ta perideraia authV kai eporeueto katopin twn erastwn authV, eme de elhsmonhse, legei KurioV.

14

Dia touto, idou, egw qelw efelkusei authn kai qelw ferei authn eiV thn erhmon kai qelw lalhsei proV thn kardian authV.

15

Kai ekeiqen qelw dwsei eiV authn touV ampelwnaV authV kai thn koilada tou Acwr dia quran elpidoV× kai qelei yallei ekei wV en taiV hmeraiV thV neothtoV authV kai wV en th hmera thV anabasewV authV apo ghV Aiguptou.

16

Kai en th hmera ekeinh, legei KurioV, qeleiV me kalesei, O anhr mou× kai den qeleiV me kalesei pleon, O Baal mou×

17

dioti qelw afairesei ta onomata twn Baaleim apo tou stomatoV authV kai den qelousin anaferesqai pleon ta onomata autwn.

18

Kai en th hmera ekeinh qelw kamei diaqhkhn uper autwn proV ta qhria tou agrou kai proV ta peteina tou ouranou kai ta erpeta thV ghV× toxon de kai romfaian kai polemon qelw suntriyei ek thV ghV kai qelw katoikisei autouV en asfaleia.

19

Kai qelw se mnhsteuqh eiV emauton eiV ton aiwna× kai qelw se mnhsteuqh eiV emauton en dikaiosunh kai en krisei kai en eleei kai en oiktirmoiV×

20

kai qelw se mnhsteuqh eiV emauton en pistei× kai qeleiV gnwrisei ton Kurion.

21

Kai en ekeinh th hmera qelw apokriqh, legei KurioV, qelw apokriqh proV touV ouranouV, kai autoi qelousin apokriqh proV thn ghn×

22

kai h gh qelei apokriqh proV ton siton kai ton oinon kai to elaion× kai tauta qelousin apokriqh proV ton Iezrael.

23

Kai qelw speirei authn di' emauton epi thV ghV× kai qelw elehsei thn ouk hlehmenhn× kai qelw eipei proV ton ou laon mou, LaoV mou eisai× kai autoi qelousin eipei, QeoV mou eisai.

Hosea 3


Hosea Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

Kai eipe KurioV proV eme, Upage eti, agaphson gunaika, htiV kaitoi agapwmenh upo tou filou authV einai moicaliV, kata thn agaphn tou Kuriou proV touV uiouV Israhl, oitineV omwV epiblepousin eiV qeouV allotriouV kai agapwsi fialaV oinou.

2

Kai emisqwsa authn eiV emauton dia dekapente arguria kai en comor kriqhV kai hmisu comor kriqhV.

3

Kai eipa proV authn, QeleiV kaqhsei di' eme pollaV hmeraV× den qeleiV porneusei kai den qeleiV eisqai di' allon× kai egw omoiwV qelw eisqai dia se.

4

Dioti oi uioi Israhl qelousi kaqhsei pollaV hmeraV cwriV basilewV kai cwriV arcontoV kai cwriV qusiaV kai cwriV agalmatoV kai cwriV efod kai qerafeim.

5

Meta tauta qelousin epistreyei oi uioi Israhl kai qelousi zhthsei Kurion ton Qeon autwn kai Dabid ton basilea autwn× kai qelousi fobeisqai ton Kurion kai thn agaqothta autou en taiV escataiV hmeraiV.

Hosea 4


Hosea Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

Akousate ton logon tou Kuriou, uioi Israhl× dioti o KurioV ecei krisin meta twn katoikwn thV ghV, epeidh den uparcei alhqeia oude eleoV oude gnwsiV Qeou epi thV ghV.

2

Epiorkia kai yeudoV kai fonoV kai kloph kai moiceia eplhmmurhsan, kai aimata eggizousin epi aimata.

3

Dia touto qelei penqhsei h gh, kai paV o katoikwn en auth qelei lipoyuchsei, meta twn qhriwn tou agrou kai meta twn peteinwn tou ouranou× eti kai oi icqueV thV qalasshV qelousin ekleiyei.

4

Plhn aV mh antilegh mhdeiV mhd' aV elegch ton allon× dioti o laoV sou einai wV oi antilegonteV eiV ton ierea.

5

Dia touto qeleiV olisqhsei thn hmeran, kai meta sou qelei olisqhsei kai o profhthV thn nukta, kai qelw afanisei thn mhtera sou.

6

O laoV mou hfanisqh di' elleiyin gnwsewV× epeidh su aperriyaV thn gnwsin kai egw aperriya se apo tou na ierateuhV eiV eme× epeidh elhsmonhsaV ton nomon tou Qeou sou, kai egw qelw lhsmonhsei ta tekna sou.

7

KaqwV eplhqunan, outwV hmarthsan eiV eme× thn doxan autwn eiV atimian qelw metabalei.

8

Trwgousi taV amartiaV tou laou mou kai ecousi proshlwmenhn thn yuchn autwn eiV thn anomian autwn.

9

Dia touto qelei eisqai, kaqwV o laoV, outw kai o iereuV× kai qelw episkefqh ep' autouV taV odouV autwn kai antapodwsei eiV autouV taV praxeiV autwn.

10

Dioti qelousi trwgei kai den qelousi cortazesqai, qelousi porneuei kai den qelousi plhqunesqai× epeidh egkatelipon to na latreuwsi ton Kurion.

11

Porneia kai oinoV kai meqh afairousi thn kardian.

12

O laoV mou erwta ta xula autou, kai h rabdoV autou apokrinetai proV auton× dioti to pneuma thV porneiaV eplanhsen autouV kai eporneusan ekklinonteV apo tou Qeou autwn.

13

Qusiazousin epi taV korufaV twn orewn kai qumiazousin epi touV lofouV, upo taV druV kai leukaV kai terebinqouV, dioti h skia autwn einai kalh dia touto ai qugatereV saV qelousi porneusei kai ai numfai saV qelousi moiceusei.

14

Den qelw timwrhsei taV qugateraV saV otan porneuswsin oude taV numfaV saV otan moiceuswsi, dioti autoi apocwrizontai meta twn pornwn kai qusiazousi meta twn aselgwn× dia touto o laoV o asunetoV qelei katakrhmnisqh.

15

Ean su, Israhl, porneuhV, toulaciston aV mh anomhsh o IoudaV× mh upagete loipon eiV Galgala mhd' anabainete eiV Baiq-auen mhde omnuete, Zh o KurioV.

16

Dioti o Israhl apeskirthsen wV damaliV aposkirtwsa× twra qelei boskhsei autouV o KurioV wV arnia en topw platei.

17

O Efraim prosekollhqh eiV ta eidwla× afhsate auton.

18

To poton autwn wxunisen× olwV edoqhsan eiV thn porneian× oi uperaspistai authV w thV aiscunhV, agapwsi to Dote.

19

O anemoV qelei susfigxei authn en taiV pteruxin autou, kai qelousi kataiscunqh dia taV qusiaV autwn.

Hosea 5


Hosea Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

Akousate touto, iereiV, kai prosexate, oikoV Israhl, kai dote akroasin, oikoV basilewV× dioti proV esaV einai krisiV× epeidh estaqhte pagiV epi Mispa kai diktuon hplwmenon epi to Qabwr.

2

Kai oi agreuonteV ekamon baqeian sfaghn× all' egw qelw paideusei pantaV autouV.

3

Egw egnwrisa ton Efraim, kai o Israhl den einai kekrummenoV ap' emou× dioti twra porneueiV, Efraim, kai emianqh o Israhl.

4

Den afinousin autouV ai praxeiV autwn na epistreywsin eiV ton Qeon autwn× dioti to pneuma thV porneiaV einai en mesw autwn kai den egnwrisan ton Kurion.

5

Kai h uperhfania tou Israhl marturei kata proswpon autou× dia touto o Israhl kai o Efraim qelousi pesei en th anomia autwn× o IoudaV eti qelei pesei met' autwn.

6

Meta twn poimniwn autwn kai meta twn agelwn autwn qelousin upagei dia na zhthswsi ton Kurion× alla den qelousin eurei× apemakrunqh ap' autwn.

7

Eferqhsan apistwV proV ton Kurion× dioti egennhsan tekna allotria× twra de eiV mhn qelei katafagei autouV kai taV klhronomiaV autwn.

8

Salpisate keratinhn en Gabaa, salpigga en Rama× hchsate dunata en Baiq-auen× katopin sou, Beniamin.

9

O Efraim qelei eisqai hrhmwmenoV en th hmera tou elegcou× metaxu twn fulwn tou Israhl egnwstopoihsa to bebaiwV genhsomenon×

10

oi arconteV Iouda egeinan wV oi metatopizonteV oria× ep' autouV qelw ekcusei wV udata thn orghn mou.

11

Katedunasteuqh o Efraim, sunetribh en th krisei dioti ekousiwV uphge katopin prostagmatoV×

12

dia touto egw qelw eisqai wV sarakion eiV ton Efraim kai wV skwlhx eiV ton oikon Iouda.

13

Kai eiden o Efraim thn noson autou kai o IoudaV to elkoV autou, kai uphgen o Efraim proV ton Assurion kai apesteile proV ton basilea Iareib× all' outoV den hdunhqh na saV iatreush oude na saV apallaxh apo tou elkouV saV.

14

Dioti egw qelw eisqai wV lewn eiV ton Efraim kai wV skumnoV leontoV eiV ton oikon Iouda× egw, egw qelw diasparaxei kai anacwrhsei× qelw labei, kai den qelei uparcei o eleuqerwn.

15

Qelw upagei, qelw epistreyei eiV ton topon mou, ewsou gnwriswsi to egklhma autwn kai zhthswsi to proswpon mou× en th qliyei autwn qelousin orqrisei proV eme.

Hosea 6


Hosea Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

Elqete kai aV epistreywmen proV ton Kurion× dioti autoV diesparaxe, kai qelei maV iatreusei× epataxe, kai qelei peridesei thn plhghn hmwn.

2

Qelei anazwopohsei hmaV meta duo hmeraV× en th trith hmera qelei maV anasthsei, kai qelomen zh enwpion autou.

3

Tote qelomen gnwrisei kai qelomen exakolouqei na gnwrizwmen ton Kurion× h exodoV autou einai prodiatetagmenh wV h augh× kai qelei elqei proV hmaV wV uetoV, wV broch oyimoV kai prwimoV epi thn ghn.

4

Ti na kamw eiV se, Efraim; ti na kamw eiV se, Iouda; dioti h kalwsunh saV einai wV nefelh prwinh kai wV drosoV ewqinh htiV parercetai.

5

Dia touto katekoya autouV dia twn profhtwn× efoneusa autouV dia twn logwn tou stomatoV mou× kai ai kriseiV sou qelousin exelqei wV fwV.

6

Dioti eleoV qelw kai ouci qusian× kai epignwsin Qeou mallon para olokautwmata.

7

Autoi omwV wV o Adam parebhsan thn diaqhkhn× en toutw eferqhsan apistwV proV eme.

8

H Galaad einai poliV ergazomenwn anomian, enedreuousa aima.

9

Kai wV stifh lhstwn paramoneuonta anqrwpon, outwV o sullogoV twn ierewn foneuousin en th odw mecri Sucem× dioti epraxan aiscra.

10

En tw oikw Israhl eidon frikhn× ekei einai h porneia tou Efraim× o Israhl emianqh.

11

Kai dia se, Iouda, diwrisqh qerismoV, otan egw epistreyw thn aicmalwsian tou laou mou.

Hosea 7


Hosea Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

Enw iatreuon ton Israhl, apekalufqh tote h anomia tou Efraim kai h kakia thV SamareiaV× dioti epraxan yeudoV× kai o klepthV eisercetai, o lhsthV gumnonei exwqen.

2

Kai autoi den legousin en th kardia autwn, oti enqumoumai pasan thn anomian autwn× twra periekuklwsan autouV ai praxeiV autwn× emprosqen tou proswpou mou egeinan.

3

En th kakia autwn eufranan ton basilea kai en toiV yeudesin autwn touV arcontaV.

4

PanteV einai moicoi, wV o klibanoV o pepurwmenoV upo tou artopoiou× ostiV, afou zumwsh to furama, pauei tou na qermainh auton, ewsou geinh h zumwsiV.

5

En th hmera tou basilewV hmwn, oi arconteV hsqenhsan upo thV flogwsewV tou oinou, kai autoV exhplwse thn ceira autou proV touV acreiouV.

6

Dioti enascolousi thn kardian autwn flegwmenhn wV klibanon en taiV enedraiV autwn× o artopoioV autwn koimatai olhn thn nukta× thn de aughn auth kaiei wV pur flogizon.

7

PanteV outoi eqermanqhsan wV klibanoV kai katefagon touV kritaV autwn× panteV oi basileiV autwn epeson× den uparcei metaxu autwn o epikaloumenoV me.

8

O Efraim, autoV sunemigh meta twn lawn× o Efraim einai wV egkrufiaV ostiV den estrafh.

9

Xenoi katefagon thn dunamin autou kai autoV den gnwrizei touto× kai leukai triceV anefuhsan sporadhn en autw kai autoV den gnwrizei touto.

10

Kai h uperhfania tou Israhl marturei kata proswpon autou× kai den epistrefousi proV Kurion ton Qeon autwn oude ekzhtousin auton dia panta tauta.

11

Kai o Efraim einai wV peristera deleazomenh, mh ecousa sunesin× epikalountai thn Aigupton, upagousin eiV thn Assurian.

12

Otan upagwsi, qelw exaplwsei ep' autouV to diktuon mou× qelw katabibasei autouV kaqwV ta peteina tou ouranou× qelw paideusei autouV kaqwV ekhrucqh en th sunagwgh autwn.

13

Ouai eiV autouV, dioti apeskirthsan ap' emou× oleqroV eiV autouV, dioti hsebhsan eiV eme× enw egw exhgorasa autouV, autoi elalhsan kat' emou yeudh.

14

Kai den me epekalesqhsan en th kardia autwn, alla wloluzon epi taV klinaV autwn× basanizontai dia siton kai oinon kai stasiazousin enantion mou.

15

Kai egw epaideusa autouV enw eniscusa touV bracionaV autwn, autoi omwV dielogizonto ponhra enantion mou.

16

Epistrefousin, ouci eiV ton Uyiston× egeinan wV toxon streblon× oi arconteV autwn qelousi pesei en romfaia dia thn auqadeian thV glwsshV autwn× touto qelei eisqai to oneidoV autwn en th gh thV Aiguptou.

Hosea 8


Hosea Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

Salpison tauta me to stoma sou× qeleiV ormhsei wV aetoV enantion tou oikou tou Kuriou, dioti parebhsan thn diaqhkhn mou kai hsebhsan eiV ton nomon mou.

2

O Israhl qelei krazei proV eme, Qee mou, se gnwrizomen.

3

O Israhl aperriye to agaqon× o ecqroV qelei katadiwxei auton.

4

Autoi katesthsan basileiV, plhn ouci par' emou× ekamon arcontaV, plhn cwriV na ecw eidhsin× ek tou arguriou autwn kai ek tou crusiou autwn ekamon eiV eautouV eidwla, dia na exoloqreuqwsin.

5

Aperriyen autouV o moscoV sou, Samareia× o qumoV mou exhfqh enantion autwn× ewV pote den qelousi dunhqh na kaqarisqwsi;

6

Kai touto bebaiwV egeinen upo tou Israhl× o tecnithV ekamen auto× oqen auto den einai QeoV× o moscoV loipon thV SamareiaV qelei geinei suntrimmata.

7

Epeidh espeiran anemon, dia touto qelousi qerisei anemostrobilon× den ecei kalamon× o blastoV den qelei dwsei aleuron× kai an dwsh, xenoi qelousi katapiei auto.

8

Katepoqh o Israhl× twra egeinan metaxu twn eqnwn wV skeuoV en w den uparcei cariV.

9

Dioti af' eautwn anebhsan eiV touV AssuriouV, wV onagroV monazwn kaq' eauton× o Efraim emisqwsen erastaV.

10

Plhn an kai emisqwsan erastaV metaxu twn eqnwn, twra qelw sunaxei autouV× kai qelousi luphqh met' oligon dia to fortion tou basilewV twn arcontwn.

11

Epeidh o Efraim eplhqune ta qusiasthria dia na amartanh, qelousi geinei eiV auton qusiasthria tou amartanein.

12

Egraya proV auton ta megaleia tou nomou mou× plhn elogisqhsan wV allotrion pragma.

13

En taiV qusiaiV, taV opoiaV prosferousin eiV eme, qusiazousi kreaV kai trwgousin× o KurioV den decetai autaV× twra qelei enqumhqh thn anomian autwn kai episkefqh taV amartiaV autwn× autoi qelousin epistreyei eiV thn Aigupton.

14

Dioti o Israhl elhsmonhse ton Poihthn autou kai oikodomei naouV, kai o IoudaV eplhqunen wcurwmenaV poleiV× alla qelw exaposteilei pur epi taV poleiV autou kai qelei katafagei ta palatia autwn.

Hosea 9


Hosea Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

Mh caire, Israhl, mhde eufrainou wV oi laoi× dioti eporneusaV ekklinwn apo tou Qeou sou× hgaphsaV misqwmata epi pan alwnion sitou.

2

To alwnion kai o lhnoV den qelousi qreyei autouV, kai o oinoV qelei ekleiyei ap' autwn.

3

Den qelousi katoikhsei en th gh tou Kuriou× all' o Efraim qelei epistreyei proV thn Aigupton, kai qelousi fagei akaqarta en th Assuria.

4

Den qelousi prosferei spondaV oinou eiV ton Kurion, oude qelousin eisqai arestoi eiV auton× ai qusiai autwn qelousin eisqai eiV autouV wV artoV penqountwn× panteV oi trwgonteV autaV qelousi mianqh× dioti artoV autwn uper thV yuchV autwn den qelei eiselqei eiV ton oikon tou Kuriou.

5

Ti qelete kamei en hmera panhgurewV kai en hmera eorthV tou Kuriou;

6

Dioti, idou, efugon dia thn talaipwrian× h AiguptoV qelei sunaxei autouV, h MemfiV qelei qayei autouV× ta di' arguriou epiqumhta autwn, knidai qelousi klhronomhsei auta× akanqai qelousin eisqai en taiV skhnaiV autwn.

7

Hlqon ai hmerai thV episkeyewV, ai hmerai thV antapodosewV hlqon× o Israhl qelei gnwrisei touto× o profhthV einai afrwn, o anqrwpoV o pneumatemforoV mainomenoV, dia to plhqoV thV anomiaV sou kai tou megalou kata sou misouV.

8

O frouroV tou Efraim hto o meta tou Qeou mou, o de profhthV egeine pagiV ixeutou eiV pasaV taV odouV autou kai misoV en tw oikw tou Qeou autou.

9

Diefqarhsan baqewV wV en taiV hmeraiV thV Gabaa× dia touto qelei enqumhqh thn anomian autwn, qelei episkefqh taV amartiaV autwn.

10

Eurhka ton Israhl wV stafulhn en erhmw× eidon touV pateraV saV wV ta prwtogennhta thV sukhV en th arch authV× all' autoi uphgon proV ton Beel-fegwr kai afierwqhsan eiV thn aiscunhn× kai egeinan bdeluktoi, kaqwV to antikeimenon thV agaphV autwn.

11

Peri de tou Efraim, wV pthnon qelei petaxei h doxa autwn, apo thV gennaV kai apo thV mhtraV kai apo thV sullhyewV×

12

alla kai an ekqreywsi ta tekna autwn, qelw ateknwsei autouV, wste na mh meinh anqrwpoV, dioti ouai eti eiV autouV, otan surqw ap' autwn.

13

O Efraim me efaineto wV h TuroV, pefuteumenoV en topw terpnw× plhn o Efraim qelei ekferei ta tekna autou dia ton fonea.

14

DoV eiV autouV, Kurie× ti qeleiV dwsei; doV eiV autouV mhtran apoballousan kai mastouV xhrouV.

15

Pasa h kakia autwn einai en GalgaloiV× dioti ekei emishsa autouV× dia thn kakian twn praxewn autwn qelw exwsei autouV apo tou oikou mou× den qelw agapa pleon autouV× panteV oi arconteV autwn einai apostatai.

16

Epatacqh o Efraim× h riza autwn exhranqh× karpon den qelousi kamei× oti kai an gennhswsi, qelw qanatwsei ta epiqumhta thV mhtraV autwn.

17

O QeoV mou qelei aporriyei autouV, dioti den eishkousan auton× kai qelousin eisqai planwmenoi metaxu twn eqnwn.

Hosea 10


Hosea Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

O Israhl einai ampeloV euklhmatousa× ekarpoforhsen afqonwV× kata to plhqoV twn karpwn autou eplhqune ta qusiasthria× kata thn agaqothta thV ghV autou elamprune ta agalmata.

2

H kardia autwn einai memerismenh× twra qelousi timwrhqh× autoV qelei kataskayei ta qusiasthria autwn, qelei fqeirei ta agalmata autwn.

3

Dioti twra qelousin eipei, HmeiV den ecomen basilea, dioti den efobhqhmen ton Kurion× kai o basileuV ti hqele maV kamei;

4

Elalhsan logouV, omnuonteV yeudwV, enw ekamnon sunqhkhn× oqen h katadikh qelei ekblasthsei wV to kwneion en taiV aulaxi tou agrou.

5

Oi katoikoi thV SamareiaV qelousi katatromaxei dia ton moscon thV Baiq-auen× dioti o laoV autou qelei penqhsei di' auton kai oi eidwloqutai autou, oi caironteV eiV auton, dia thn doxan autou, dioti metwkisqh ap' autou.

6

AutoV oti qelei ferqh eiV thn Assurian, dwron proV ton basilea Iareib× aiscunh qelei katalabei ton Efraim, kai o Israhl qelei entraph dia thn boulhn autou.

7

Afanizetai h Samareia kai o basileuV authV wV afroV epi proswpon udatoV.

8

Kai oi bwmoi thV Auen, h amartia tou Israhl, qelousi katastrafh× akanqai kai triboloi qelousi blasthsei epi ta qusiasthria autwn× kai qelousin eipei proV ta orh, Kaluyate maV× kai proV touV lofouV, Pesate ef' hmaV.

9

Israhl, hmarthsaV apo twn hmerwn thV Gabaa× ekei estaqhsan× h en Gabaa kata twn uiwn thV anomiaV mach den efqasen eiV autouV.

10

Kata thn boulhn mou bebaiwV qelw paideusei autouV× kai oi laoi qelousi sunacqh enantion autwn, otan ferwntai eiV aicmalwsian dia taV duo anomiaV autwn.

11

O Efraim einai men damaliV dedidagmenh kai agapwsa na alwnizh× plhn egw qelw perasei zugon epi ton wraion authV trachlon× qelw upozeuxei ton Efraim× o IoudaV qelei arotria, o Iakwb qelei bwlokopei eiV eauton.

12

Speirate di' eautouV en dikaiosunh, qerisate en eleei× anoixate thn afeimenhn saV ghn× dioti einai kairoV na ekzhthshte ton Kurion, ewsou elqh kai epistalaxh dikaiosunhn ef' umaV.

13

Hrotriasate asebeian, eqerisate anomian, efagete karpon yeudouV× dioti hlpisaV eiV thn odon sou, eiV to plhqoV twn iscurwn sou.

14

Dia touto apwleia qelei egerqh metaxu twn lawn sou, kai panta ta frouria sou qelousin ekporqhqh, kaqwV o Salman exeporqhse thn Baiq-arbel en th hmera thV machV× h mhthr katesuntribh epi ta tekna.

15

Outw qelei kamei eiV esaV h Baiqhl eneken thV escathV anomiaV saV× prwi qelei afanisqh olotelwV o basileuV tou Israhl.

Hosea 11


Hosea Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

Ote o Israhl hto nhpion, tote egw hgaphsa auton kai ex Aiguptou ekalesa ton uion mou.

2

Oson ekaloun autouV, toson autoi anecwroun ap' emprosqen autwn× equsiazon eiV touV Baaleim kai equmiazon eiV ta glupta.

3

Egw edidaxa eti ton Efraim na peripath, pianwn auton apo twn bracionwn autou× alla den egnwrisan oti iatreuon autouV.

4

Esura autouV me scoinia anqrwpou, me desmouV agaphV× kai hmhn eiV autouV wV oi afairounteV ton zugon epanwqen twn siagonwn autwn, kai eqesa trofhn emprosqen autwn.

5

Den qelei epistreyei eiV thn ghn thV Aiguptou, all' o AssurioV qelei eisqai basileuV autou, dioti den hqelhsan na epistrafwsi.

6

Kai h romfaia qelei epipesei epi taV poleiV autou kai qelei analwsei touV iscurouV autou kai katafagei, eneka twn diabouliwn autwn.

7

Kai o laoV mou einai proskekollhmenoV eiV thn apostasian thn kat' emou× an kai ekalesqhsan proV ton Uyiston, oudeiV omwV uywsen auton.

8

PwV qelw se paradwsei, Efraim; pwV qelw se egkatalipei, Israhl; pwV qelw se kamei wV Adama; pwV qelw se qesei wV Sebweim; h kardia mou metestrafh entoV mou, ta splagcna mou sunekinhqhsan.

9

Den qelw ektelesei thn exayin tou qumou mou, den qelw epistreyei eiV exoloqreumon tou Efraim× dioti egw eimai QeoV kai ouci anqrwpoV, AgioV en tw mesw sou× kai den qelw eiselqei en qumw.

10

Katopin tou Kuriou qelousi peripatei× wV lewn qelei brucasqai× otan autoV bruchqh, tote qelousi speusei ekstatika ta tekna apo thV dusewV×

11

qelousi speusei ekstatika wV pthnon apo thV Aiguptou kai wV peristera apo thV ghV thV AssuriaV, kai qelw apokatasthsei autouV en toiV oikoiV autwn, legei KurioV.

12

O Efraim me periekuklwse me yeudh, kai o oikoV Israhl me apathn× all' o IoudaV eti ecei exousian meta tou Qeou kai einai pistoV meta twn agiwn.

Hosea 12


Hosea Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

O Efraim bosketai anemon kai kunhgei ton anatolikon anemon× kaq' hmeran plhqunei yeudh kai oleqron kamnousi de sunqhkhn meta twn Assuriwn kai ferousin elaion eiV thn Aigupton.

2

O KurioV ecei eti krisin meta tou Iouda, kai qelei episkefqh ton Iakwb kata taV odouV autou× kata taV praxeiV autou qelei antapodwsei eiV auton.

3

En th koilia epternise ton adelfon autou kai en th andrikh hlikia autou eniscuse proV ton Qeon.

4

Nai, eniscuse meta aggelou kai uperiscusen× eklause kai edehqh autou× en Baiqhl eurhken auton, kai ekei elalhse proV hmaV×

5

nai, KurioV o QeoV twn dunamewn, o KurioV einai to mnhmosunon autou.

6

Dia touto su epistreyon proV ton Qeon sou× fulatte eleoV kai krisin kai elpize epi ton Qeon sou dia pantoV.

7

O Efraim einai emporoV× zugia apathV einai en th ceiri autou× agapa na adikh.

8

Kai o Efraim eipe, BebaiwV egw eplouthsa, apekthsa uparconta eiV emauton× en pasi toiV kopoiV mou den qelei eureqh en emoi anomia, htiV na logizhtai amartia.

9

Egw de eimai KurioV o QeoV sou ek ghV Aiguptou, qelw se katoikisei eti en skhnaiV wV en hmeraiV epishmou eorthV.

10

Elalhsa eti dia profhtwn kai oraseiV eplhquna egw, kai paresthsa omoiwseiV dia ceiroV twn profhtwn.

11

En Galaad taca uphrxen anomia; en GalgaloiV malista estaqhsan mataiothV× qusiazousi taurouV, kai ta qusiasthria autwn einai wV swroi en taiV aulaxi twn agrwn.

12

O de Iakwb efugen eiV thn ghn thV SuriaV kai o Israhl edouleuse dia gunaika kai dia gunaika efulaxe probata.

13

Kai dia profhtou anebibasen o KurioV ton Israhl ex Aiguptou kai dia profhtou diefulacqh.

14

O Efraim parwxunen auton pikrotata× dia touto qelei ekceei to aima autou ep' auton kai ton oneidismon autou o KurioV autou qelei epistreyei ep' auton.

Hosea 13


Hosea Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

Ote o Efraim elalei en tromw, autoV uywqh en tw Israhl× ote de hmarthse peri tou Baal, tote eteleuthse.

2

Kai twra amartanousin epi mallon kai mallon kai ekamon eiV eautouV cwneuta ek tou arguriou autwn, eidwla kata thn fantasian autwn, panta tauta ergon tecnitwn× autoi legousi peri autwn, oi anqrwpoi oi qusiazonteV aV filhswsi touV moscouV.

3

Dia touto qelousin eisqai wV nefelh prwinh kai wV drosoV ewqinh diabainousa, wV lepton acuron ekfuswmenon ek tou alwniou kai wV kapnoV ek thV kapnodocou.

4

All' egw eimai KurioV o QeoV sou ek ghV Aiguptou× kai allon qeon plhn emou den qeleiV gnwrisei× dioti den uparcei alloV swthr ektoV emou.

5

Egw se egnwrisa en th erhmw, en gh anudrw.

6

Kata taV boskaV autwn, outwV ecortasqhsan× ecortasqhsan, kai uywqh h kardia autwn× dia touto me elhsmonhsan.

7

Oqen qelw eisqai eiV autouV wV lewn× wV pardaliV en odw qelw paramoneuei autouV.

8

Qelw apanthsei autouV wV arktoV sterhqeisa twn teknwn authV, kai qelw diasparaxei to perifragma thV kardiaV autwn kai katafagei autouV ekei wV lewn× qhrion agrion qelei diasparaxei autouV.

9

ApwlesqhV, Israhl× plhn en emoi einai h bohqeia sou.

10

Pou einai o basileuV sou; pou; aV se swsh twra en pasaiV sou taiV polesi× kai pou oi kritai sou, peri twn opoiwn eipaV, DoV moi basilea kai arcontaV;

11

Soi edwka basilea en tw qumw mou kai afhresa auton en th orgh mou.

12

H anomia tou Efraim einai peridedemenh× h amartia autou apotetamieumenh.

13

Ponoi tiktoushV qelousin elqei ep' auton× einai uioV asunetoV× dioti den einai kairoV na stekhtai en tw anoigmati thV mhtraV.

14

Ek ceiroV adou qelw eleuqerwsei autouV, ek qanatou qelw swsei autouV. Pou einai, qanate, o oleqroV sou; pou, adh, h fqora sou; h metameleia qelei kruptesqai apo twn ofqalmwn mou.

15

An kai outoV estaqh karpoforoV metaxu twn adelfwn autou, anatolikoV anemoV omwV qelei elqei, o anemoV tou Kuriou qelei anabh apo thV erhmou, kai ai bruseiV autou qelousin ekleiyei kai qelei kataxhranqh h phgh autou× outoV qelei afarpasei ton qhsauron pantwn twn epiqumhtwn autou skeuwn.

16

H Samareia qelei afanisqh, dioti apestathse kata tou Qeou authV× qelousi pesei en romfaia× ta qhlazonta nhpia autwn qelousi suntrifqh, kai ai egkumonousai autwn qelousi diascisqh.

Hosea 14


Hosea Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

Israhl, epistreyon proV Kurion ton Qeon sou, dioti epesaV dia thV anomiaV sou.

2

Labete meq' eautwn logouV kai epistreyate proV ton Kurion× eipate proV auton, Afaireson pasan anomian hmwn kai decqhti hmaV eumenwV, kai qelomen apodwsei ton karpon twn ceilewn hmwn×

3

o Assour den qelei maV swsei× den qelomen anabh ef' ippouV× kai den qelomen eipei pleon proV to ergon twn ceirwn hmwn, Eisqe qeoi hmwn× dioti en soi qelei elehqh o orfanoV.

4

Qelw iatreusei thn apostasian autwn, qelw agaphsei autouV egkardiwV× dioti o qumoV mou apestrafh ap' autou.

5

Qelw eisqai wV drosoV eiV ton Israhl× wV krinon qelei anqhsei kai qelei ekteinei taV rizaV autou wV dendron tou Libanou.

6

Oi kladoi autou qelousin exaplwqh kai h doxa autou qelei eisqai wV elaiaV kai h osmh autou wV tou Libanou.

7

Qelousin epistreyei kai kaqhsei upo thn skian autou× qelousin anazhsei wV sitoV kai anqhsei wV ampeloV× h mnhmh autou qelei eisqai wV oinoV Libanou.

8

O Efraim qelei eipei, Ti ecw na kamw pleon meta twn eidwlwn; Egw hkousa kai qelw parafulaxei auton× egw eimai eiV auton wV elath euqalhV× ap' emou o karpoV sou qelei proelqei.

9

TiV einai sofoV kai qelei ennohsei tauta, sunetoV kai qelei gnwrisei auta; dioti euqeiai einai ai odoi tou Kuriou, kai oi dikaioi qelousi peripatei en autaiV× oi de parabatai qelousi pesei en autaiV.

Joel 1


Joel Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

O logoV tou Kuriou o genomenoV proV Iwhl ton uion tou Faqouhl.

2

Akousate touto, oi presbuteroi, kai dote akroasin, panteV oi katoikounteV thn ghn× egeine touto en taiV hmeraiV umwn h en taiV hmeraiV twn paterwn umwn;

3

Dihghqhte proV ta tekna saV peri toutou kai ta tekna saV proV ta tekna autwn kai ta tekna autwn proV allhn genean.

4

O, ti afhken h kamph, katefagen h akriV× kai o, ti afhken h akriV, katefagen o broucoV× kai o, ti afhken o broucoV, katefagen h erusibh.

5

Ananhyate, mequsoi, kai klausate, kai ololuxate, panteV oi oinopotai, dia ton neon oinon× dioti afhreqh apo tou stomatoV saV.

6

Epeidh eqnoV anebh epi thn ghn mou, iscuron kai anariqmhton, tou opoiou oi odonteV einai odonteV leontoV, kai ecei mulodontaV skumnou.

7

Eqese thn ampelon mou eiV afanismon kai taV sukaV mou eiV qrausin× olwV exelepisen authn kai aperriye× ta klhmata authV emeinan leuka.

8

Qrhnhson wV numfh periezwsmenh sakkon dia ton andra thV neothtoV authV.

9

H prosfora kai h spondh afhreqh apo tou oikou tou Kuriou× penqousin oi iereiV, oi leitourgoi tou Kuriou.

10

Hrhmwqh h pediaV, penqei h gh× dioti hfanisqh o sitoV, exhranqh o neoV oinoV, exelipe to elaion.

11

Aiscunqhte, gewrgoi× ololuxate, ampelourgoi, dia ton siton kai dia thn kriqhn× dioti o qerismoV tou agrou apwlesqh.

12

H ampeloV exhranqh kai h sukh exelipen× h roidia kai o foinix kai h mhlea, panta ta dendra tou agrou exhranqhsan, wste exelipen h cara apo twn uiwn twn anqrwpwn.

13

Perizwsqhte kai qrhneite, iereiV× ololuzete, leitourgoi tou qusiasthriou× elqete, dianuktereusate en sakkw, leitourgoi tou Qeou mou× dioti h prosfora kai h spondh epauqh apo tou oikou tou Qeou saV.

14

Agiasate nhsteian, khruxate sunaxin epishmon, sunaxate touV presbuterouV, pantaV touV katoikouV tou topou, eiV ton oikon Kuriou tou Qeou saV× kai bohsate proV ton Kurion,

15

Oimoi dia thn hmeran ekeinhn× dioti h hmera tou Kuriou eplhsiase kai qelei elqei wV oleqroV apo tou Pantodunamou.

16

Den afhreqhsan ai trofai ap' emprosqen twn ofqalmwn hmwn, h eufrosunh kai h cara apo tou oikou tou Qeou hmwn;

17

Oi sporoi fqeirontai upo touV bwlouV autwn, ai sitoqhkai hrhmwqhsan, ai apoqhkai ecalasqhsan× dioti o sitoV exhranqh.

18

PwV stenazousi ta kthnh× adhmonousin ai agelai twn bown, dioti den ecousi boskhn× nai, ta poimnia twn probatwn hfanisqhsan.

19

Kurie, proV se qelw bohsei× dioti to pur kathnalwse taV boskaV thV erhmou kai h flox katekause panta ta dendra tou agrou.

20

Ta kthnh eti thV pediadoV caskousi proV se× dioti exhranqhsan oi ruakeV twn udatwn kai pur katefage taV boskaV thV erhmou.

Joel 2


Joel Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

Salpisate salpigga en Siwn, kai alalaxate en tw orei tw agiw mou× aV tromaxwsi panteV oi katoikounteV thn ghn× dioti ercetai h hmera tou Kuriou, dioti einai egguV×

2

hmera skotouV kai gnofou, hmera nefelhV kai omiclhV× wV augh exaploutai epi ta orh laoV poluV kai iscuroV× omoioV autou den estaqh ap' aiwnoV oude met' auton qelei staqh pleon pote eiV geneaV genewn.

3

Pur katatrwgei emprosqen autou kai flox katakaiei opisqen autou× h gh einai wV o paradeisoV thV Edem emprosqen autou, kai opisqen autou pediaV hfanismenh× kai bebaiwV den qelei ekfugei ap' autou ouden.

4

H qea autwn einai wV qea ippwn, kai wV ippeiV, outw qelousi trecei.

5

WV krotoV amaxwn qelousi phda epi taV korufaV twn orewn, wV hcoV flogoV puroV, htiV katatrwgei thn kalamhn, wV iscuroV laoV paratetagmenoV eiV machn.

6

Enwpion autou oi laoi qelousi katatromaxei× panta ta proswpa qelousin aposbolwqh.

7

Qelousi trexei wV machtai, wV andreV polemistai qelousin anabh to teicoV, kai qelousin upagei ekastoV eiV thn odon autou kai den qelousi calasei taV taxeiV autwn.

8

Kai den qelousi sprwxei o eiV ton allon× qelousi peripatei ekastoV eiV thn odon autou, kai piptonteV epi ta belh den qelousi plhgwqh.

9

Qelousi peritrecei en th polei, qelousi dramei epi to teicoV, qelousin anabainei epi taV oikiaV, qelousin embainei dia twn quridwn wV klepthV.

10

H gh qelei seisqh emprosqen autwn, oi ouranoi qelousi tremei, o hlioV kai h selhnh qelousi suskotasei, kai ta astra qelousi surei opisw to feggoV autwn.

11

Kai o KurioV qelei ekpemyei thn fwnhn autou emprosqen tou strateumatoV autou× dioti to stratopedon autou einai mega sfodra, dioti o ektelwn ton logon autou einai iscuroV, dioti h hmera tou Kuriou einai megalh kai tromera sfodra kai tiV dunatai na upoferh authn;

12

Kai twra dia touto, legei KurioV, epistreyate proV eme ex olhV thV kardiaV umwn kai en nhsteia kai en klauqmw kai en penqei.

13

Kai diarrhxate thn kardian saV kai mh ta imatia saV kai epistreyate proV Kurion ton Qeon saV× dioti einai elehmwn kai oiktirmwn, makroqumoV kai polueleoV kai metameloumenoV dia to kakon.

14

TiV oiden, an qelh epistreyei kai metamelhqh kai afhsei eulogian katopin autou, prosforan kai spondhn eiV Kurion ton Qeon umwn;

15

Salpisate salpigga en Siwn, agiasate nhsteian, khruxate sunaxin epishmon.

16

Sunaqroisate ton laon, agiasate thn sunaxin, sunaxate touV presbuterouV, sunaqroisate ta nhpia kai ta qhlazonta mastouV× aV exelqh o numfioV ek tou koitwnoV autou kai h numfh ek tou qalamou authV.

17

AV klauswsin oi iereiV, oi leitourgoi tou Kuriou, metaxu thV stoaV kai tou qusiasthriou, kai aV eipwsi, Feisai, Kurie, tou laou sou kai mh dwshV thn klhronomian sou eiV oneidoV, wste na kurieuswsin autouV ta eqnh× dia ti na eipwsi metaxu twn lawn, Pou einai o QeoV autwn;

18

Kai o KurioV qelei zhlotuphsei dia thn ghn autou kai qelei feisqh tou laou autou.

19

Nai, o KurioV qelei apokriqh kai eipei proV ton laon autou, Idou, egw qelw exaposteilei proV umaV ton siton kai ton oinon kai to elaion kai qelete emplhsqh ap' autwn, kai den qelw saV kamei pleon oneidoV metaxu twn eqnwn.

20

Alla qelw apomakrunei apo saV ton ek tou borra polemion, kai qelw exwsei auton eiV ghn anudron kai erhmon, me to proswpon autou proV thn anatolikhn qalassan, to de opisqen autou meroV proV thn qalassan thn dutikhn, kai h duswdia autou qelei anabh kai h kakh osmh autou qelei uywqh, dioti epraxe megala.

21

Mh fobou, gh× caire kai eufrainou× dioti o KurioV qelei kamei megaleia.

22

Mh tromazete, kthnh thV pediadoV× dioti ai boskai thV erhmou blastanousi, dioti to dendron ferei ton karpon autou, h sukh kai h ampeloV ekdidousi thn dunamin autwn.

23

Kai, ta tekna thV Siwn, cairete kai eufrainesqe eiV Kurion ton Qeon saV× dioti edwken eiV esaV thn prwimon brochn egkairwV kai qelei brexei eiV esaV brochn prwimon kai oyimon wV proteron.

24

Kai ta alwnia qelousi gemisqh apo sitou kai oi lhnoi qelousin uperekceilisei apo oinou kai elaiou.

25

Kai qelw anaplhrwsei eiV esaV ta eth, ta opoia katefagen h akriV, o broucoV kai h erusibh kai h kamph, to strateuma mou to mega, to opoion exapesteila enantion saV.

26

Kai qelete fagei afqonwV kai cortasqh kai ainesei to onoma Kuriou tou Qeou saV× ostiV ekame qaumasia me saV× kai o laoV mou den qelei kataiscunqh eiV ton aiwna.

27

Kai qelete gnwrisei oti egw eimai en mesw tou Israhl kai egw eimai KurioV o QeoV saV kai den einai alloV oudeiV× kai o laoV mou den qelei kataiscunqh eiV ton aiwna.

28

Kai meta tauta qelw ekceei to pneuma mou epi pasan sarka× kai qelousi profhteusei oi uioi saV kai ai qugatereV saV× oi presbuteroi saV qelousin enupniasqh enupnia, oi neaniskoi saV qelousin idei oraseiV.

29

Kai eti epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV qelw ekceei to pneuma mou.

30

Kai qelw deixei terata en toiV ouranoiV kai epi thV ghV, aima kai pur kai atmida kapnou.

31

O hlioV qelei metastrafh eiV skotoV kai h selhnh eiV aima, prin elqh h hmera tou Kuriou h megalh kai epifanhV.

32

Kai paV ostiV epikalesqh to onoma tou Kuriou, qelei swqh× dioti en tw orei Siwn kai en Ierousalhm qelei eisqai swthria, kaqwV eipen o KurioV, kai eiV touV upoloipouV touV opoiouV o KurioV qelei proskalesei.

Joel 3


Joel Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

Dioti, idou, en taiV hmeraiV ekeinaiV kai en tw kairw ekeinw, otan epistreyw touV aicmalwtouV tou Iouda kai thV Ierousalhm,

2

qelw sunaxei eti panta ta eqnh kai qelw katabibasei auta eiV thn koilada tou Iwsafat, kai qelw kriqh met' autwn ekei uper tou laou mou kai thV klhronomiaV mou Israhl, ton opoion diespeiran metaxu twn eqnwn kai diemoirasqhsan thn ghn mou×

3

kai erriyan klhrouV dia ton laon mou× kai edwkan paidion dia pornhn kai epwloun korasion dia oinon kai epinon.

4

Kai eti ti ecete seiV na kamhte met' emou, Ture kai Sidwn kai panta ta oria thV PalaistinhV; qelete moi antapodwsei antapodoma; ean seiV antapodwshte eiV eme, cwriV argoporiaV tacewV qelw epistreyei to antapodoma saV epi thn kefalhn saV.

5

Dioti elabete to argurion mou kai to crusion mou, kai ta eklekta mou agaqa eferete eiV touV naouV saV.

6

TouV de uiouV Iouda kai touV uiouV Ierousalhm epwlhsate eiV touV uiouV twn Ellhnwn, dia na apomakrunhte autouV apo twn oriwn autwn.

7

Idou, egw qelw egeirei autouV apo tou topou opou epwlhsate autouV, kai qelw epistreyei to antapodoma saV epi thn kefalhn saV.

8

Kai qelw pwlhsei touV uiouV saV kai taV qugateraV saV eiV thn ceira twn uiwn Iouda, kai qelousi pwlhsei autouV eiV touV SabaiouV, eiV eqnoV makran apecon× dioti o KurioV elalhse.

9

Khruxate touto en toiV eqnesin, agiasate polemon, diegeirate touV machtaV, aV plhsiaswsin, aV anabainwsi panteV oi andreV tou polemou×

10

sfurhlathsate ta unia saV eiV romfaiaV kai ta drepana saV eiV logcaV× o adunatoV aV legh, Egw eimai dunatoV×

11

Sunaqroisqhte kai elqete kukloqen, panta ta eqnh, kai sunacqhte omou× ekei qelei katastreyei o KurioV touV iscurouV sou.

12

AV egerqwsi kai aV anabwsi ta eqnh eiV thn koilada tou Iwsafat× dioti ekei qelw kaqhsei dia na krinw panta ta eqnh ta kukloqen.

13

Balete drepanon, dioti o qerismoV einai wrimoV× elqete, katabhte× dioti o lhnoV einai plhrhV, ta upolhnia uperekceilizousin× epeidh h kakia autwn einai megalh.

14

Plhqh, plhqh eiV thn koilada thV dikhV× dioti egguV einai h hmera tou Kuriou eiV thn koilada thV dikhV.

15

O hlioV kai selhnh qelousi suskotasei kai oi astereV qelousi surei opisw to feggoV autwn.

16

O de KurioV qelei bruchsei ek Siwn kai ekpemyei thn fwnhn autou ex Ierousalhm× kai oi ouranoi kai h gh qelousi seisqh× all' o KurioV qelei eisqai to katafugion tou laou autou kai h iscuV twn uiwn Israhl.

17

Outw qelete gnwrisei oti egw eimai KurioV o QeoV saV, o katoikwn en Siwn, tw orei tw agiw mou× tote h Ierousalhm qelei eisqai agia kai allogeneiV den qelousi dielqei di' authV pleon.

18

Kai en th hmera ekeinh ta orh qelousi stalaxei gleukoV kai oi lofoi qelousi reei gala kai panteV oi ruakeV tou Iouda qelousi reei udata kai phgh qelei exelqei ek tou oikou tou Kuriou kai qelei potizei thn faragga tou Sitteim.

19

H AiguptoV qelei eisqai hrhmwmenh kai o Edwm qelei eisqai erhmoV abatoV dia taV eiV touV uiouV Iouda adikiaV, dioti ecusan aima aqwon en th gh autwn.

20

H de Ioudaia qelei katoikeisqai eiV ton aiwna kai h Ierousalhm eiV geneaV genewn.

21

Kai qelw kaqarisei to aima autwn, to opoion den ekaqarisa× dioti o KurioV katoikei en Siwn.

Amos 1


Amos Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

Oi logoi tou AmwV, ostiV hto ek twn boskwn thV Qekoue, touV opoiouV eide peri tou Israhl en taiV hmeraiV Oziou basilewV tou Iouda, kai en taiV hmeraiV Ieroboam, uiou tou IwaV basilewV tou Israhl, duo eth pro tou seismou.

2

Kai eipen, O KurioV qelei bruchsei ek Siwn kai qelei ekpemyei thn fwnhn autou ex Ierousalhm× kai ai katoikiai twn poimenwn qelousi penqhsei, kai h korufh tou Karmhlou qelei xhranqh.

3

Outw legei KurioV× dia taV treiV parabaseiV thV Damaskou kai dia taV tessaraV den qelw apostreyei thn timwrian authV, dioti hlwnisan thn Galaad me tribolouV sidhrouV×

4

alla qelw exaposteilei pur eiV ton oikon Azahl kai qelei katafagei ta palatia tou Ben-adad.

5

Kai qelw suntriyei touV moclouV thV Damaskou kai exoloqreusei ton katoikon apo thV pediadoV Aben kai ton kratounta to skhptron apo tou oikou Eden, kai o laoV thV SuriaV qelei ferqh aicmalwtoV eiV Kir, legei KurioV.

6

Outw legei KurioV× Dia taV treiV parabaseiV thV GazhV kai dia taV tessaraV den qelw apostreyei thn timwrian authV× dioti hcmalwtisan ton laon mou aicmalwsian teleian, dia na paradwswsin autouV eiV ton Edwm×

7

alla qelw exaposteilei pur eiV to teicoV thV GazhV kai qelei katafagei ta palatia authV.

8

Kai qelw exoloqreusei ton katoikon apo thV Azwtou kai ton kratounta to skhptron apo thV AskalwnoV, kai qelw streyei thn ceira mou enantion thV Akkarwn kai to upoloipon twn Filistaiwn qelei apolesqh, legei KurioV o QeoV.

9

Outw legei KurioV× Dia taV treiV parabaseiV thV Turou kai dia taV tessaraV den qelw apostreyei thn timwrian authV× dioti paredwkan ton laon mou eiV aicmalwsian teleian eiV ton Edwm kai den enequmhqhsan thn adelfikhn sunqhkhn×

10

alla qelw exaposteilei pur eiV to teicoV thV Turou kai qelei katafagei ta palatia authV.

11

Outw legei KurioV× Dia taV treiV parabaseiV tou Edwm kai dia taV tessaraV den qelw apostreyei thn timwrian autou, dioti katediwxe ton adelfon autou en romfaia kai hqethse thn eusplagcnian autou, kai o qumoV autou katesparatten akatapaustwV kai efulatte thn orghn autou pantoteina×

12

alla qelw exaposteilei pur epi Qaiman kai qelei katafagei ta palatia thV BosorraV.

13

Outw legei KurioV× Dia taV treiV parabaseiV twn uiwn Ammwn kai dia taV tessaraV den qelw apostreyei thn timwrian autou, dioti diescizon taV egkumonousaV thV Galaad, dia na platunwsi to orion autwn×

14

alla qelw anayei pur eiV to teicoV thV Rabba kai qelei katafagei ta palatia authV, meta kraughV en th hmera thV machV, meta anemostrobilou en th hmera thV quellhV.

15

Kai o basileuV autwn qelei upagei eiV aicmalwsian, autoV kai oi arconteV autou omou, legei KurioV.

Amos 2


Amos Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

Outw legei KurioV× Dia taV treiV parabaseiV tou Mwab kai dia taV tessaraV den qelw apostreyei thn timwrian autou× dioti katekause ta osta tou basilewV tou Edwm mecri koniaV×

2

alla qelw exaposteilei pur epi ton Mwab kai qelei katafagei ta palatia thV Kiriwq× kai o Mwab qelei apoqanei meta qorubou, meta kraughV, met' hcou salpiggoV.

3

Kai qelw exoloqreusei ton krithn ek mesou autou, kai qelw apokteinei pantaV touV arcontaV autou met' autou, legei KurioV.

4

Outw legei KurioV× Dia taV treiV parabaseiV tou Iouda kai dia taV tessaraV den qelw apostreyei thn timwrian autou, dioti katefronhsan ton nomon tou Kuriou kai den efulaxan ta prostagmata autou kai eplanhsan autouV ta mataia autwn, katopin twn opoiwn periepathsan oi patereV autwn×

5

alla qelw exaposteilei pur epi ton Ioudan kai qelei katafagei ta palatia thV Ierousalhm.

6

Outw legei KurioV× Dia taV treiV parabaseiV tou Israhl kai dia taV tessaraV den qelw apostreyei thn timwrian autou dioti epwlhsan ton dikaion di' argurion kai ton penhta dia zeugoV upodhmatwn×

7

oitineV poqousi na blepwsi thn konin thV ghV epi thn kefalhn twn ptwcwn kai ekklinousi thn odon twn penhtwn× kai uioV kai pathr autou upagousi proV thn authn paidiskhn, dia na bebhlonwsi to onoma to agion mou×

8

kai plagiazousi plhsion pantoV qusiasthriou epi endumatwn enecuriasmenwn, kai pinousin en tw oikw twn qewn autwn ton oinon twn katadunasteuomenwn.

9

All' egw exwloqreusa ton Amorraion ap' emprosqen autwn, tou opoiou to uyoV hto wV to uyoV twn kedrwn kai autoV iscuroV wV ai druV× kai hfanisa ton karpon autou epanwqen kai taV rizaV autou upokatwqen.

10

Kai egw saV anebibasa ek ghV Aiguptou kai saV perieferon tessarakonta eth dia thV erhmou, dia na klhronomhshte thn ghn tou Amorraiou.

11

Kai anesthsa ek twn uiwn saV dia profhtaV kai ek twn neaniskwn saV dia NazhraiouV. Den einai outwV, uioi Israhl; legei KurioV.

12

SeiV de epotizete touV NazhraiouV oinon kai prosetaxate touV profhtaV legonteV, Mh profhteushte.

13

Idou, egw qelw kataqliyei umaV en tw topw umwn, kaqwV kataqlibetai h amaxa h plhrhV dragmatwn.

14

Kai h fugh qelei caqh apo tou dromewV kai o andreioV den qelei sterewsei thn iscun autou kai o iscuroV den qelei diaswsei thn yuchn autou,

15

kai o toxothV den qelei dunhqh na staqh× kai o tacupouV na ekfugh kai o ippeuV na swsh thn zwhn autou,

16

kai o metaxu twn dunatwn gennaiokardioV gumnoV qelei fugei en ekeinh th hmera, legei KurioV.

Amos 3


Amos Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

Akousate ton logon touton, ton opoion elalhsen o KurioV enantion saV, uioi Israhl, enantion pantoV tou genouV, to opoion anebibasa ek ghV Aiguptou legwn,

2

EsaV monon egnwrisa ek pantwn twn genwn thV ghV× dia touto qelw saV timwrhsei dia pasaV taV anomiaV saV.

3

Dunantai duo na peripathswsin omou, ean den hnai sumfwnoi;

4

Qelei bruchsei o lewn en tw drumw, ean den ech qhran; qelei ekpemyei thn fwnhn autou o skumnoV apo thV katoikiaV autou, an den epiase ti;

5

Dunatai pthnon na pesh eiV pagida epi thV ghV, opou den einai brocoV di' auto; hqele shkwqh pagiV ek thV ghV, cwriV na piasqh ti;

6

Dunatai na hchsh salpigx en polei kai o laoV na mh ptohqh; dunatai na geinh sumfora en polei kai o KurioV na mh ekamen authn;

7

BebaiwV KurioV o QeoV den qelei kamei ouden, cwriV na apokaluyh to apokrufon autou eiV touV doulouV autou touV profhtaV.

8

O lewn ebruchse× tiV den qelei fobhqh; KurioV o QeoV elalhse× tiV den qelei profhteusei;

9

Khruxate proV ta palatia thV Azwtou kai proV ta palatia thV ghV thV Aiguptou kai eipate, Sunacqhte epi ta orh thV SamareiaV kai idete touV megalouV qorubouV en mesw authV kai taV katadunasteiaV en mesw authV,

10

dioti den exeurousi na prattwsi to orqon, legei KurioV, oi qhsaurizonteV adikian kai arpaghn en toiV palatioiV autwn.

11

Dia touto outw legei KurioV o QeoV× EcqroV qelei perikuklwsei thn ghn sou kai qelei katabalei thn iscun sou apo sou kai ta palatia sou qelousi diarpagh.

12

Outw legei KurioV× KaqwV o poimhn apospa apo tou stomatoV tou leontoV duo skelh h lobon wtiou, outw qelousin apospasqh oi uioi Israhl, oi katoikounteV en Samareia apo thV gwniaV thV klinhV kai en Damaskw apo thV strwmnhV.

13

Akousate kai diamarturhqhte proV ton oikon Iakwb, legei KurioV o QeoV, o QeoV twn dunamewn,

14

oti kaq' hn hmeran episkefqw taV parabaseiV tou Israhl ep' auton, qelw episkefqh kai ta qusiasthria thV Baiqhl, kai ta kerata tou qusiasthriou qelousin ekkoph kai pesei kata ghV.

15

Kai qelw pataxei ton ceimerinon oikon meta tou qerinou oikou, kai oi oikoi oi elefantinoi qelousin apolesqh kai oi oikoi oi megaloi qelousin afanisqh, legei KurioV.

Amos 4


Amos Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

Akousate ton logon touton, damaleiV thV Basan, ai en tw orei thV SamareiaV, ai katadunasteuousai touV ptwcouV, ai kataqlibousai touV penhtaV, ai legousai proV touV kuriouV autwn, Ferete kai aV piwmen.

2

KurioV o QeoV wmosen eiV thn agiothta autou oti idou, hmerai ercontai eiV umaV, kaq' aV qelousi saV piasei me agkistra kai touV apogonouV saV me kamakia alieutika.

3

Kai qelete exelqei apo taV calastraV ekasth ap' euqeiaV enwpion authV, kai qelete aporriyei panta ta tou palatiou, legei KurioV.

4

Elqete eiV Baiqhl kai asebhsate× en GalgaloiV plhqunate thn asebeian× kai ferete taV qusiaV saV kata pasan prwian, ta dekata saV kata pasan trietian.

5

Kai prosferete eiV qusian eucaristiaV arton enzumon, kai khruxate taV autoproairetouV prosforaV× anaggeilate autaV× dioti outwV agapate, uioi Israhl, legei KurioV o QeoV.

6

Kai egw oti saV edwka peinan en pasaiV taiV polesin umwn kai elleiyin artou en pasi toiV topoiV umwn, kai den epestreyate proV eme, legei KurioV.

7

Kai egw proseti ekrathsa thn brochn apo saV, ote emenon treiV mhneV eti ewV tou qerouV× kai ebrexa epi mian polin kai epi allhn polin den ebrexa× mia meriV ebrach kai h meriV, epi thn opoian den ebrexen exhranqh.

8

Outw duo treiV poleiV uphgan periplanwmenai eiV mian polin na piwsin udwr kai den ecortasqhsan, kai den epestreyate proV eme, legei KurioV.

9

SaV epataxa me anemofqorian kai erusibhn× to plhqoV twn khpwn saV kai twn ampelwnwn saV kai twn sukewnwn saV kai twn elaiwnwn saV katefagen h kamph, kai den epestreyate proV eme, legei KurioV.

10

Exapesteila ef' hmaV qanatikon kata ton tropon thV Aiguptou× touV neaniskouV saV eqanatwsa en romfaia, aicmalwtisaV kai touV ippouV saV× kai anebibasa thn duswdian twn stratopedwn saV ewV twn mukthrwn saV, kai den epestreyate proV eme, legei KurioV.

11

SaV katestreya, kaqwV o QeoV katestreye ta Sodoma kai ta Gomorra, kai egeinete wV dauloV apespasmenoV apo thV purkaiaV, kai den epestreyate proV eme, legei KurioV.

12

Dia touto outw qelw kamei eiV se, Israhl× oqen, epeidh qelw kamei touto eiV se, etoimasqhti na apanthshV ton Qeon sou, Israhl.

13

Dioti idou, o morfwn ta orh kai kataskeuazwn ton anemon kai apaggellwn proV ton anqrwpon tiV einai o stocasmoV autou, o poiwn thn aughn skotoV kai epibainwn epi ta uyh thV ghV, KurioV o QeoV twn dunamewn einai to onoma autou.

Amos 5


Amos Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

Akousate ton logon touton, ton qrhnon ton opoion egw analambanw enantion saV, oikoV Israhl.

2

Epese× den qelei shkwqh pleon h parqenoV tou Israhl× einai errimmenh epi thV ghV authV× den uparcei o anistwn authn.

3

Dioti outw legei KurioV o QeoV× H poliV, ex hV exhrconto cilioi, qelei meinei me ekaton× kai ex hV exhrconto ekaton, qelei meinei me deka en tw oikw Israhl.

4

Dioti outw legei KurioV proV ton oikon tou Israhl× Ekzhthsate me kai qelete zhsei.

5

Kai mh ekzhteite thn Baiqhl kai mh eisercesqe eiV Galgala kai mh diabainete eiV Bhr-sabee× dioti ta Galgala qelousin upagei exapantoV eiV aicmalwsian kai h Baiqhl qelei katanthsei eiV to mhden.

6

Ekzhthsate ton Kurion kai qelete zhsei, mhpwV eformhsh wV pur epi ton oikon Iwshf kai katafagh auton kai den uparch o sbunwn thn Baiqhl.

7

SeiV, oi metastrefonteV thn krisin eiV ayinqion kai aporriptonteV kata ghV thn dikaiosunhn,

8

ekzhthsate ton poiounta thn Pleiada kai ton Wriwna kai metatreponta thn skian tou qanatou eiV aughn kai skotizonta thn hmeran eiV nukta, ton proskalounta ta udata thV qalasshV kai ekceonta auta epi to proswpon thV ghV× KurioV einai to onoma autou×

9

ton egeironta afanismon kata tou iscurou kai epagonta afanismon eiV ta ocurwmata.

10

Misousi ton elegconta en th pulh kai bdeluttontai ton lalounta en euquthti.

11

Oqen, epeidh kataqlibete ton ptwcon kai lambanete ap' autou foron sitou, an kai wkodomhsate oikouV laxeutouV, den qelete omwV katoikhsei en autoiV× an kai efuteusate ampelwnaV epiqumhtouV, den qelete omwV piei ton oinon autwn.

12

Dioti gnwrizw taV pollaV asebeiaV saV kai taV iscuraV amartiaV saV oitineV kataqlibete ton dikaion, dwrodokeisqe kai katadunasteuete touV ptwcouV en th pulh.

13

Dia touto o sunetoV qelei siwpa en tw kairw ekeinw× dioti einai kairoV kakoV.

14

Ekzhthsate to kalon kai ouci to kakon, dia na zhshte× kai outw KurioV o QeoV twn dunamewn qelei eisqai meq' umwn, kaqwV eipete.

15

Miseite to kakon kai agapate to kalon kai apokatasthsate thn krisin en th pulh× iswV o KurioV o QeoV twn dunamewn elehsh to upoloipon tou Iwshf.

16

Dia touto KurioV o QeoV twn dunamewn, o KurioV, legei outwV× OdurmoV en pasaiV taiV plateiaiV× kai en pasaiV taiV odoiV qelousi legei, Ouai, ouai× kai qelousi krazei ton gewrgon eiV penqoV kai touV epithdeiouV qrhnwdouV eiV odurmon.

17

Kai en pasaiV taiV ampeloiV odurmoV× dioti qelw perasei dia mesou sou, legei KurioV.

18

Ouai eiV touV epiqumountaV thn hmeran tou Kuriou× proV ti qelei eisqai auth dia saV; h hmera tou Kuriou einai skotoV kai ouci fwV.

19

Einai wV ean efeugen anqrwpoV ap' emprosqen leontoV kai arktoV aphnta auton, h wV ean eishrceto eiV oikon kai episthrixanta thn ceira autou eiV ton toicon, edagkanen auton ofiV.

20

Den qelei eisqai skotoV h hmera tou Kuriou kai ouci fwV; malista zofoV kai feggoV mh ecousa;

21

Emishsa, apestrafhn taV eortaV saV, kai den qelw osfranqh en taiV panhguresin umwn.

22

Ean moi prosferhte ta olokautwmata kai taV qusiaV saV, den qelw decqh autaV kai den qelw epibleyei eiV taV eirhnikaV qusiaV twn siteutwn saV.

23

Afaireson ap' emou ton hcon twn wdwn sou, kai to asma twn organwn sou den qelw akousei.

24

All' h krisiV aV katarreh wV udwr kai h dikaiosunh wV aennaoV ceimarroV.

25

Mhpote qusiaV kai prosforaV proseferete eiV eme, oikoV Israhl, tessarakonta eth en th erhmw;

26

Malista anelabete thn skhnhn tou Moloc saV kai ton Cioun, ton astera tou qeou saV, ta eidwla umwn, ta opoia ekamete eiV autouV.

27

Dia touto qelw saV metoikisei epekeina thV Damaskou, legei KurioV× o QeoV twn dunamewn einai to onoma autou.

Amos 6


Amos Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

Ouai eiV touV amerimnountaV en Siwn kai pepoiqotaV epi to oroV thV SamareiaV, ta diafhmizomena wV exoca metaxu twn eqnwn kai eiV ta opoia hlqen o oikoV Israhl.

2

Diabhte eiV Calne kai idete× kai ekeiqen dielqete eiV Aimaq thn megalhn× epeita katabhte eiV thn Gaq twn Filistaiwn× einai autai kalhterai para ta basileia tauta; to orion autwn megalhteron para to orion saV;

3

OitineV qetete makran thn kakhn hmeran kai ferete plhsion thn kaqedran thV arpaghV×

4

oitineV plagiazete epi klinaV elefantinaV kai exaplonesqe epi taV strwmnaV saV kai trwgete ta arnia ek tou poimniou kai touV moscouV ek mesou thV agelhV,

5

oitineV yallete en th fwnh thV luraV, efeuriskete eiV eautouV organa mousikhV kaqwV o Dabid,

6

oitineV pinete ton oinon me fialaV kai criesqe me ta exaireta mura× dia de ton suntrimmon tou Iwshf den qlibesqe.

7

Dia touto twra outoi qelousin upagei eiV aicmalwsian meta twn prwtwn aicmalwtisqhsomenwn, kai h agalliasiV twn exhplwmenwn en tw sumposiw qelei afaireqh.

8

KurioV o QeoV wmosen eiV eauton, KurioV o QeoV twn dunamewn legei, Egw bdeluttomai thn eparsin tou Iakwb kai emishsa ta palatia autou× dia touto qelw paradwsei thn polin kai to plhrwma authV.

9

Kai deka anqrwpoi ean enapoleifqwsin en mia oikia, qelousin apoqanei.

10

Kai o shkonwn ekaston autwn qeioV h o kaiwn auton, dia na ekbalh ta osta ek tou oikou, qelei eipei proV ton euriskomenon eiV ta endotera thV oikiaV, Einai tiV eti meta sou; Kai autoV qelei eipei, Ouci. Tote qelei eipei, Siwpa× dioti den einai pleon kairoV na anaferwmen to onoma tou Kuriou.

11

Dioti idou, o KurioV prostattei kai qelei pataxei ton oikon ton megan me suntrimmouV kai ton oikon ton mikron me diarrhxeiV.

12

Dunantai na trexwsin oi ippoi epi bracon; dunatai tiV na arotriash ekei me boaV; seiV omwV metestreyate thn krisin eiV colhn kai ton karpon thV dikaiosunhV eiV ayinqion×

13

seiV oi eufrainomenoi eiV mhdamina, oi legonteV, Den apekthsamen eiV eautouV doxan dia thV dunamewV hmwn;

14

All' idou, egw qelw epanasthsei eqnoV enantion saV, oikoV Israhl, legei KurioV o QeoV twn dunamewn× kai qelousi saV kataqliyei apo eisodou Aimaq ewV tou potamou thV erhmou.

Amos 7


Amos Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

OutwV edeixen eiV eme KurioV o QeoV× kai idou, emorfwsen akridaV en th arch thV blasthsewV tou deuterou cortou, kai idou, hto o deuteroV cortoV meta ton qerismon tou basilewV.

2

Kai ote eteleiwsan na trwgwsi ton corton thV ghV, tote eipa, Kurie Qee, genou ilewV, deomai× tiV qelei anasthsei ton Iakwb; dioti einai oligostoV.

3

O KurioV metemelhqh eiV touto× den qelei geinei, legei KurioV.

4

OutwV edeixen eiV eme KurioV o QeoV× kai idou, KurioV o QeoV kalei eiV dikhn dia puroV kai to pur katefage thn abusson thn megalhn kai katefage meroV thV ghV.

5

Tote eipa, Kurie Qee, pauson, deomai× tiV qelei anasthsei ton Iakwb; dioti einai oligostoV.

6

O KurioV metemelhqh eiV touto× Kai touto den qelei geinei, legei KurioV o QeoV.

7

OutwV edeixen eiV eme, kai idou, o KurioV istato epi toicou ektismenou me staqmhn, ecwn en th ceiri autou staqmhn.

8

Kai eipe KurioV proV eme, Ti blepeiV su, AmwV; Kai eipa, Staqmhn. Tote eipen o KurioV, Idou, egw qelw balei staqmhn eiV to meson tou laou mou Israhl× den qelw pleon paratrexei auton tou loipou.

9

Kai oi bwmoi tou Isaak qelousin erhmwqh kai ta agiasthria tou Israhl qelousin afanisqh× kai qelw shkwqh enantion tou oikou Ieroboam en romfaia.

10

Tote o AmasiaV o iereuV thV Baiqhl exapesteile proV Ieroboam ton basilea tou Israhl, legwn, O AmwV sunwmosen enantion sou en mesw tou oikou Israhl× o topoV den dunatai na upoferh pantaV touV logouV autou×

11

dioti outw legei o AmwV× O Ieroboam qelei teleuthsei dia romfaiaV, o de Israhl bebaiwV qelei ferqh aicmalwtoV ek thV ghV autou.

12

Tote eipen o AmasiaV proV ton AmwV, W su o blepwn, upage, fuge eiV thn ghn Iouda kai ekei trwge arton kai ekei profhteue×

13

en de th Baiqhl mh profhteushV pleon, dioti einai agiasthrion tou basilewV kai einai oikoV tou basileiou.

14

Kai apekriqh o AmwV kai eipe proV ton Amasian, den hmhn egw profhthV oude uioV profhtou egw, all' hmhn boskoV kai sunazwn sukamina×

15

kai o KurioV me elaben apo opisqen tou poimniou kai eipe KurioV proV eme, Upage, profhteuson eiV ton laon mou Israhl.

16

Twra loipon akoue ton logon tou Kuriou. Su legeiV, Mh profhteue kata tou Israhl kai mh stalaze logon kata tou oikou Isaak.

17

Dia touto outw legei KurioV× H gunh sou qelei eisqai pornh en th polei, kai oi uioi sou kai ai qugatereV sou qelousi pesei dia romfaiaV, kai h gh sou qelei merisqh dia scoiniou, kai su qeleiV teleuthsei en gh akaqartw× o de Israhl bebaiwV qelei ferqh aicmalwtoV ek thV ghV autou.

Amos 8


Amos Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

OutwV edeixen eiV eme KurioV o QeoV× kai idou, kanistron karpou qerinou.

2

Kai eipe, Ti blepeiV su, AmwV; Kai eipa, Kanistron karpou qerinou. Tote eipe KurioV proV eme, Hlqe to teloV epi ton laon mou Israhl× den qelw pleon paratrexei auton tou loipou.

3

Kai ta asmata tou naou qelousin eisqai ololugmoi en th hmera ekeinh, legei KurioV o QeoV× polla ptwmata qelousin eisqai en panti topw× qelousin ekriyei auta en siwph.

4

Akousate touto, oi rofounteV touV penhtaV kai oi afanizonteV touV ptwcouV tou topou,

5

legonteV, Pote qelei parelqei o mhn, dia na pwlhswmen gennhmata; kai to sabbaton, dia na anoixwmen siton, smikrunonteV to efa kai megalunonteV ton siklon kai noqeuonteV ta zugia thV apathV;

6

dia na agoraswmen touV ptwcouV me argurion kai ton penhta dia zeugoV upodhmatwn, kai na pwlhswmen ta skubala tou sitou;

7

O KurioV wmosen eiV thn doxan tou Iakwb, legwn, BebaiwV den qelw lhsmonhsei pote ouden ek twn ergwn autwn.

8

H gh den qelei taracqh dia touto kai penqhsei paV o katoikwn en auth; kai den qelei uperekceilisei olh wV potamoV kai den qelei aporrifqh kai katapontisqh wV upo tou potamou thV Aiguptou;

9

Kai en th hmera ekeinh, legei KurioV o QeoV, qelw kamei ton hlion na dush en kairw meshmbriaV kai qelw suskotasei thn ghn en fwteinh hmera.

10

Kai qelw metastreyei taV eortaV saV eiV penqoV kai panta ta asmata saV eiV qrhnon, kai qelw anabibasei sakkon epi pasan osfun kai falakrwma epi pasan kefalhn, kai qelw katasthsei auton wV ton penqounta uion monogenh kai to teloV autou qelei eisqai wV hmera pikriaV.

11

Idou, ercontai hmerai, legei KurioV o QeoV, kai qelw exaposteilei peinan epi thn ghn× ouci peinan artou oude diyan udatoV, all' akroasewV twn logwn tou Kuriou.

12

Kai qelousi periplanasqai apo qalasshV ewV qalasshV, kai apo borra ewV anatolhV qelousi peritrecei, zhtounteV ton logon tou Kuriou, kai den qelousin eurei.

13

En th hmera ekeinh qelousi lipoqumhsei ai wraiai parqenoi kai oi neaniskoi upo diyhV,

14

oi omnuonteV eiV thn amartian thV SamareiaV kai oi legonteV, Zh o QeoV sou, Dan, kai, Zh h odoV thV Bhrsabee, kai qelousi pesei kai den qelousi shkwqh pleon.

Amos 9


Amos Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

Eidon ton Kurion istamenon epi tou qusiasthriou, kai eipe, Pataxon to anwflion thV pulhV, dia na seisqwsi ta propulaia, kai suntriyon auta kata thV kefalhV pantwn toutwn× touV de upoloipouV autwn qelw qanatwsei en romfaia× oudeiV ex autwn feugwn qelei diafugei kai oudeiV ex autwn swzomenoV qelei diaswqh.

2

Ean skaywsin ewV adou, ekeiqen h ceir mou qelei anaspasei autouV× kai ean anabwsin eiV ton ouranon, ekeiqen qelw kataxei autouV.

3

Kai ean krufqwsin en th korufh tou Karmhlou, ekeiqen qelw exereunhsei kai sullabei autouV× kai ean krufqwsin apo twn ofqalmwn mou eiV ta baqh thV qalasshV, ekei qelw prostaxei ton drakonta kai qelei dagkasei autouV.

4

Kai ean upagwsin eiV aicmalwsian emprosqen twn ecqrwn autwn, ekeiqen qelw prostaxei thn macairan kai qelei qanatwsei autouV× kai qelw sthsei touV ofqalmouV mou ep' autouV dia kakon kai ouci dia kalon.

5

Dioti KurioV o QeoV twn dunamewn einai, ostiV eggizei thn ghn kai thketai, kai panteV oi katoikounteV en auth qelousi penqhsei× kai qelei uperekceilisei olh wV potamoV kai qelei katapontisqh wV upo tou potamou thV Aiguptou.

6

AutoV einai o oikodomwn ta uperwa autou en tw ouranw kai qemeliwn ton qolon autou epi thV ghV, o proskalwn ta udata thV qalasshV kai ekcewn auta epi to proswpon thV ghV× KurioV to onoma autou.

7

den eisqe eiV eme wV uioi Aiqiopwn, seiV uioi Israhl; legei KurioV× den anebibasa ton Israhl ek ghV Aiguptou kai touV FilistaiouV apo Kafqor kai touV SuriouV apo Kir;

8

Idou, oi ofqalmoi Kuriou tou Qeou einai epi to basileion to amartwlon, kai qelw afanisei auto apo proswpou thV ghV× plhn oti den qelw afanisei olotelwV ton oikon Iakwb, legei KurioV.

9

Dioti idou, egw qelw prostaxei kai qelw likmhsei ton oikon Israhl metaxu pantwn twn eqnwn, kaqwV likmatai o sitoV en tw koskinw, kai den qelei pesei kokkoV epi thn ghn.

10

Upo romfaiaV qelousin apoqanei panteV oi amartwloi tou laou mou, oi legonteV, Den qelei maV eggisei oude maV katafqasei to kakon.

11

En th hmera ekeinh qelw anasthsei thn skhnhn tou Dabid thn peptwkuian, kai qelw fraxei taV calastraV authV, kai qelw anegeirei ta ereipia authV, kai qelw anoikodomhsei authn wV en taiV arcaiaiV hmeraiV×

12

dia na klhronomhswsi to upoloipon tou Edwm kai panta ta eqnh, epi ta opoia kaleitai to onoma mou, legei KurioV, o poiwn tauta.

13

Idou, ercontai hmerai, legei KurioV, kai o arotreuV qelei fqasei ton qeristhn kai o lhnobathV ton speironta ton sporon, kai ta orh qelousi stalaxei gleukoV kai panteV oi bounoi qelousi reei agaqa.

14

Kai qelw epistreyei touV aicmalwtouV tou laou mou Israhl, kai qelousin anoikodomhsei taV poleiV taV hrhmwmenaV kai katoikhsei× kai qelousi futeusei ampelwnaV kai piei ton oinon autwn, kai qelousi kamei khpouV kai fagei ton karpon autwn.

15

Kai qelw futeusei autouV epi thn ghn autwn, kai den qelousin ekspasqh pleon apo thV ghV autwn, thn opoian edwka eiV autouV, legei KurioV o QeoV sou.

Obadiah 1


Obadiah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

OrasiV Abdiou. Outw legei KurioV o QeoV peri tou Edwm× Hkousamen aggelian para Kuriou kai mhnuthV apestalh proV ta eqnh, Egerqhte kai aV egerqwmen enantion autou eiV polemon.

2

Idou, se katesthsa mikron metaxu twn eqnwn× eisai katapefronhmenoV sfodra.

3

H uperhfania thV kardiaV sou hpathse se ton katoikounta en toiV koilwmasi twn krhmnwn, tou opoiou h katoikia einai uyhlh, ostiV legei en th kardia autou, TiV qelei me katabibasei eiV thn ghn;

4

Ean metewrisqhV wV aetoV kai ean qeshV thn fwlean sou anameson twn astrwn, kai ekeiqen qelw se katabibasei, legei KurioV.

5

Ean kleptai hrconto proV se, ean lhstai dia nuktoV-pwV exhleifqhV-den hqelon arpasei to arkoun eiV autouV; ean trughtai hrconto proV se, den hqelon afhsei epifullidaV;

6

PwV exhreunhqh o Hsau× apekalufqhsan oi kruywneV autou.

7

PanteV oi andreV thV summaciaV sou se sunwdeusan ewV tou oriou sou× oi anqrwpoi, oitineV hsan en eirhnh meta sou, se hpathsan kai uperiscusan enantion sou× oi trwgonteV ton arton sou ebalon enedran upokatw sou× den uparcei sunesiV en autw.

8

En th hmera ekeinh, legei KurioV, den qelw apolesei kai touV sofouV apo tou Edwm kai thn sunesin apo tou orouV tou Hsau;

9

Kai oi machtai sou, Qaiman, qelousi ptohqh, dia na ekkoph en sfagh paV anqrwpoV ek tou orouV tou Hsau.

10

Dia thn adikian thn proV ton adelfon sou Iakwb qelei se kaluyei aiscunh kai qeleiV ekkoph diapantoV.

11

En th hmera kaq' hn istaso apenanti, th hmera kaq' hn oi allogeneiV eferan eiV aicmalwsian to strateuma autou kai oi allotrioi eishlqon eiV taV pulaV autou kai ebalon klhrouV epi thn Ierousalhm, eso kai su wV eiV autwn.

12

Den eprepen omwV na epiblephV eiV thn hmeran tou adelfou sou, eiV thn hmeran thV apoxenwsewV autou, oude na epicairhV kata twn uiwn tou Iouda en th hmera tou afanismou autwn, oude na megalorrhmonhV en th hmera thV qliyewV autwn.

13

Den eprepe na eiselqhV eiV thn pulhn tou laou mou en th hmera thV sumforaV autwn, oude na qewrhV kai su thn qliyin autwn en th hmera thV sumforaV autwn, oude na epibalhV ceira epi thn periousian autwn en th hmera thV sumforaV autwn,

14

oude eprepe na staqhV epi taV diexodouV, dia na apokleihV touV diaswzomenouV autou oude na paradwshV touV upoloipouV autou en th hmera thV qliyewV autwn

15

dioti egguV einai h hmera tou Kuriou epi panta ta eqnh× kaqwV ekameV qelei geinei eiV se× h antapodosiV sou qelei streyei epi thn kefalhn sou.

16

Dioti kaqwV seiV epiete epi to oroV to agion mou, outw qelousi pinei diapantoV panta ta eqnh× nai, qelousi pinei kai qelousin ekrofei kai qelousin eisqai wV oi mh uparconteV

17

Epi de tou orouV Siwn qelei eisqai swthria kai qelei eisqai agion× kai o oikoV Iakwb qelei kataklhronomhsei taV klhronomiaV autwn×

18

kai o oikoV Iakwb qelei eisqai pur kai o oikoV Iwshf flox, o de oikoV Hsau wV kalamh× kai qelousin exafqh kat' autwn kai katafagei autouV× kai den qelei eisqai upoloipon tou oikou Hsau× dioti KurioV elalhse.

19

Kai oi thV meshmbriaV qelousi kataklhronomhsei to oroV tou Hsau kai oi thV pedinhV touV FilistaiouV× kai qelousi kataklhronomhsei touV agrouV tou Efraim kai touV agrouV thV SamareiaV, o de Beniamin thn Galaad,

20

kai to aicmalwtisqen touto strateuma twn uiwn Israhl thn ghn ekeinhn twn Cananaiwn ewV Sarepta, kai oi aicmalwtisqenteV thV Ierousalhm, oi en Sefarad, qelousi kataklhronomhsei taV poleiV tou notou×

21

kai qelousin anabh swthreV eiV to oroV Siwn, dia na krinwsi to oroV tou Hsau× kai tou Kuriou qelei eisqai h basileia.

Jonah 1


Jonah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

Kai egeine logoV Kuriou proV Iwnan ton uion tou Amaqi, legwn,

2

Shkwqhti, upage eiV Nineuh, thn polin thn megalhn, kai khruxon kat' authV× dioti h asebeia autwn anebh enwpion mou.

3

Kai eshkwqh o IwnaV dia na fugh eiV QarseiV apo proswpou Kuriou kai katebh eiV Iopphn× kai eurhke ploion poreuomenon eiV QarseiV, kai edwke ton naulon autou kai epebh eiV auto, dia na upagh met' autwn eiV QarseiV apo proswpou Kuriou.

4

All' o KurioV exhgeiren anemon megan epi thn qalassan, kai egeine kludwn megaV en th qalassh kai to ploion ekinduneue na suntrifqh.

5

Kai efobhqhsan oi nautai kai anebohsan ekastoV proV ton qeon autou kai ekamon ekbolhn twn en tw ploiw skeuwn eiV thn qalassan, dia na elafrwqh ap' autwn× o de IwnaV katebh eiV to koilwma tou ploiou kai eplagiase kai ekoimato baqewV.

6

Kai eplhsiase proV auton o ploiarcoV kai eipe proV auton, Ti koimasai su; shkwqhti, epikalou ton Qeon sou, iswV o QeoV maV enqumhqh kai den caqwmen.

7

Kai eipon ekastoV proV ton plhsion autou, Elqete kai aV riywmen klhrouV, dia na gnwriswmen tinoV eneken to kakon touto einai ef' hmaV. Kai erriyan klhrouV kai epesen o klhroV epi ton Iwnan.

8

Tote eipon proV auton, Eipe twra proV hmaV, tinoV eneken to kakon touto hlqen ef' hmaV; Ti einai to ergon sou; kai poqen ercesai; tiV o topoV sou; kai ek tinoV laou eisai;

9

O de eipe proV autouV, Egw eimai EbraioV× kai sebomai Kurion ton Qeon tou ouranou, ostiV epoihse thn qalassan kai thn xhran.

10

Tote efobhqhsan oi anqrwpoi fobon megan kai eipon proV auton, Ti einai touto, to opoion ekameV; dioti egnwrisan oi anqrwpoi, oti efeugen apo proswpou Kuriou, epeidh eicen anaggeilei touto proV autouV.

11

Kai eipon proV auton, Ti na se kamwmen, dia na hsucash h qalassa af' hmwn; dioti h qalassa ekludwnizeto epi to mallon.

12

Kai eipe proV autouV, Shkwsate me kai riyate me eiV thn qalassan, kai h qalassa qelei hsucasei af' umwn× dioti egw gnwrizw, oti ex aitiaV emou egeinen o megaV outoV kludwn ef' umaV.

13

Oi anqrwpoi omwV ekwphlatoun dunata dia na epistreywsi proV thn xhran× alla den edunanto, dioti h qalassa ekludwnizeto epi to mallon kat' autwn.

14

Oqen anebohsan proV ton Kurion kai eipon, Deomeqa, Kurie, deomeqa, aV mh caqwmen dia thn zwhn tou anqrwpou toutou kai mh epibalhV ef' hmaV aima aqwon× dioti su, Kurie, ekameV wV hqeleV.

15

Kai eshkwsan ton Iwnan kai erriyan auton eiV thn qalassan kai h qalassa estaqh apo tou qumou authV.

16

Tote oi anqrwpoi efobhqhsan ton Kurion fobon megan kai proseferan qusian eiV ton Kurion kai ekamon eucaV.

17

Kai dietaxe KurioV mega khtoV na katapih ton Iwnan. Kai hto o IwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV.

Jonah 2


Jonah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

Kai proshuchqh IwnaV proV Kurion ton Qeon autou ek thV koiliaV tou khtouV,

2

Kai eipen, Ebohsa en th qliyei mou proV ton Kurion, kai eishkouse mou× ek koiliaV adou ebohsa, kai hkousaV thV fwnhV mou.

3

Dioti me erriyaV eiV ta baqh, eiV thn kardian thV qalasshV, kai reumata me periekuklwsan× pasai ai trikumiai sou kai ta kumata sou dihlqon epanwqen mou.

4

Kai egw eipa, Aperrifqhn ap' emprosqen twn ofqalmwn sou× omwV qelw epibleyei palin eiV ton naon ton agion sou.

5

Ta udata me periekuklwsan ewV thV yuchV, h abussoV me periekleise, ta fukia perietulicqhsan peri thn kefalhn mou.

6

Katebhn eiV ta escata twn orewn× oi mocloi thV ghV einai epanwqen mou diapantoV× all' anebh h zwh mou apo thV fqoraV, Kurie Qee mou×

7

Enw hto ekleipousa en emoi h yuch mou, enequmhqhn ton Kurion× kai h proseuch mou eishlqe proV se, eiV ton naon ton agion sou.

8

Oi fulattonteV mataiothtaV yeudouV egkataleipousi to eleoV autwn.

9

All' egw qelw qusiasei proV se meta fwnhV ainesewV× qelw apodwsei osa huchqhn× h swthria einai para tou Kuriou.

10

Kai prosetaxen o KurioV to khtoV kai exhmese ton Iwnan epi thn xhran.

Jonah 3


Jonah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

Kai egeine logoV Kuriou proV Iwnan ek deuterou, legwn,

2

Shkwqhti, upage eiV Nineuh, thn polin thn megalhn, kai khruxon proV authn to khrugma, to opoion egw lalw proV se.

3

Kai eshkwqh o IwnaV kai uphgen eiV Nineuh kata ton logon tou Kuriou. H de Nineunh hto poliV megalh sfodra, odou triwn hmerwn×

4

Kai hrcisen o IwnaV na dierchtai eiV thn polin odon miaV hmeraV kai ekhruxe kai eipen, Eti tessarakonta hmerai kai h Nineuh qelei katastrafh.

5

Kai oi andreV thV Nineuh episteusan eiV ton Qeon kai ekhruxan nhsteian kai eneduqhsan sakkouV apo megalou autwn ewV mikrou autwn×

6

dioti o logoV eice fqasei proV ton basilea thV Nineuh kai eshkwqh apo tou qronou autou kai afhrese thn stolhn autou epanwqen eautou kai eskepasqh me sakkon kai ekaqhsen epi spodou.

7

Kai diekhrucqh kai egnwstopoihqh en th Nineuh dia yhfismatoV tou basilewV kai twn megistanwn autou kai elalhqh, oi anqrwpoi kai ta kthnh, oi boeV kai ta probata, na mh geuqwsi mhden, mhde na boskhswsi, mhde udwr na piwsin×

8

all' anqrwpoV kai kthnoV na skepasqwsi me sakkouV kai na fwnaxwsin iscurwV proV ton Qeon× kai aV epistreywsin ekastoV apo thV odou autou thV ponhraV kai apo thV adikiaV, htiV einai en taiV cersin autwn.

9

TiV exeurei an epistreyh kai metamelhqh o QeoV kai epistreyh apo thV orghV tou qumou autou kai den apolesqwmen;

10

Kai eiden o QeoV ta erga autwn, oti epestreyan apo thV odou autwn thV ponhraV× kai metemelhqh o QeoV peri tou kakou, to opoion eipe na kamh eiV autouV× kai den ekamen auto.

Jonah 4


Jonah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

Kai eluphqh o IwnaV luphn megalhn kai hganakthse.

2

Kai proshuchqh proV ton Kurion kai eipen, W Kurie, den hto outoV o logoV mou, enw eti hmhn en th patridi mou; dia touto proelabon na fugw eiV QarseiV× dioti egnwrizon oti su eisai QeoV elehmwn kai oiktirmwn, makroqumoV kai polueleoV kai metanown dia to kakon.

3

Kai twra, Kurie, labe, deomai sou, thn yuchn mou ap' emou× dioti einai kallion eiV eme na apoqanw para na zw.

4

Kai eipe KurioV, Einai kalon na aganakthV;

5

Kai exhlqen IwnaV apo thV polewV kai ekaqhse kata to anatolikon meroV thV polewV, kai ekei ekamen eiV eauton kalubhn kai ekaqhto upokatw authV en th skia, ewsou idh ti emelle na geinh eiV thn polin.

6

Kai dietaxe KurioV o QeoV kolokunqhn kai ekame na anabh epanwqen tou Iwna, dia na hnai skia uperanw thV kefalhV autou, dia na anakoufish auton apo thV qliyewV autou. Kai ecarh o IwnaV dia thn kolokunqhn caran megalhn.

7

Kai dietaxen o QeoV skwlhka, ote ecaraxen h augh thV epaurion× kai epataxe thn kolokunqhn kai exhranqh.

8

Kai kaqwV aneteilen o hlioV, dietaxen o QeoV anemon anatolikon kaustikon× kai prosebalen o hlioV epi thn kefalhn tou Iwna, wste wligoyuchse× kai ezhthsen en th yuch autou na apoqanh, kai eipen, Einai kallion eiV eme na apoqanw para na zw.

9

Kai eipen o QeoV proV ton Iwnan, einai kalon na aganakthV dia thn kolokunqhn; Kai eipe, Kalon einai na aganaktw ewV qanatou.

10

Kai eipe KurioV, Su eluphqhV uper thV kolokunqhV, dia thn opoian den ekopiasaV, all' oude ekameV authn na auxhsh, htiV egennhqh en mia nukti kai en mia nukti ecaqh.

11

Kai egw den eprepe na luphqw uper thV Nineuh, thV polewV thV megalhV, en h uparcousi pleioteroi twn dwdeka muriadwn anqrwpwn, oitineV den diakrinousi thn dexian autwn apo thV aristeraV autwn, kai kthnh polla;

Micah 1


Micah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

O logoV tou Kuriou o genomenoV proV Micaian ton Mwrasqithn en taiV hmeraiV Iwaqam, Acaz kai Ezekiou, basilewn tou Iouda, ton opoion eide peri SamareiaV kai Ierousalhm.

2

Akousate, panteV oi laoi× prosece, gh, kai to plhrwma authV, kai aV hnai KurioV o QeoV martuV eiV esaV, o KurioV ek tou naou tou agiou autou.

3

Dioti idou, o KurioV exercetai ek tou topou autou kai qelei katabh kai pathsei epi ta uyh thV ghV.

4

Kai ta orh qelousin analusei upokatw autou kai ai koiladeV qelousi diascisqh wV khroV apo proswpou puroV kai wV udata kataferomena eiV kathforon.

5

Dia thn asebeian tou Iakwb einai apan touto kai dia taV amartiaV tou oikou Israhl. TiV einai h asebeia tou Iakwb; ouci h Samareia; kai tineV oi uyhloi topoi tou Iouda; ouci h Ierousalhm;

6

Dia touto qelw katasthsei thn Samareian eiV swrouV liqwn agrou, opou futeuetai ampelwn, kai qelw katakulisei touV liqouV authV eiV thn koilada kai anakaluyei ta qemelia authV.

7

Kai panta ta glupta authV qelousi katakoph, kai panta ta misqwmata authV qelousi katakah en puri, kai panta ta eidwla authV qelw exafanisei× dioti apo misqou porneiaV sunhgagen auta kai eiV misqon porneiaV qelousin epistreyei.

8

Dia touto qelw qrhnhsei kai ololuxei, qelw upagei ekdedumenoV kai gumnoV, qelw kamei qrhnon wV qwwn kai penqoV wV strouqokamhlwn.

9

Dioti h plhgh authV einai aniatoV, dioti hlqen ewV tou Iouda, efqasen ewV thV pulhV tou laou mou, ewV thV Ierousalhm.

10

Mh anaggeilhte touto eiV Gaq, mh penqhshte penqoV× en Bhq-afra kulisqhti eiV thn konin.

11

Diabhqi, h katoikoV thV Safir, ecousa gumnhn thn aiscunhn sou× h katoikoV thV Saanan aV mh exelqh× to penqoV thV Baiq-ezhl qelei labei apo saV thn archn autou.

12

Dioti h katoikoV thV Marwq eluphqh dia ta agaqa authV, epeidh katebh kakon apo tou Kuriou eiV thn pulhn thV Ierousalhm.

13

Katoike thV LaceiV, zeuxon thn amaxan eiV ton tacun ippon× su, h arch thV amartiaV eiV thn qugatera thV Siwn× dioti ai asebeiai tou Israhl en soi eureqhsan.

14

Dia touto qeleiV dwsei eggrafon eleuqerwsewV eiV thn Moreseq-gaq× oi oikoi tou Aczib qelousi mataiwsei taV elpidaV twn basilewn tou Israhl.

15

Qelw eti ferei klhronomon eiV se, katoike thV Marhsa× qelei elqei ewV Odollam, thV doxhV tou Israhl.

16

Falakrwqhti kai keiron thn kefalhn sou dia ta tekna sou ta trufera× platunon thn falakrothta sou wV aetoV, dioti hcmalwtisqhsan apo sou.

Micah 2


Micah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

Ouai eiV touV dialogizomenouV anomian kai mhcaneuomenouV kakon en taiV klinaiV autwn× moliV feggei h augh kai prattousin auto, dioti einai en th dunamei thV ceiroV autwn.

2

Kai epiqumousin agrouV kai lambanousi dia thV biaV, kai oikouV kai arpazousin autouV× outw diarpazousin anqrwpon kai ton oikon autou, nai, anqrwpon kai thn klhronomian autou.

3

dia touto outw legei KurioV× Idou, enantion tou genouV toutou egw bouleuomai kakon, ek tou opoiou den qelete eleuqerwsei touV trachlouV saV oude qelete peripatei uperhfanwV, dioti o kairoV outoV einai kakoV.

4

En th hmera ekeinh qelei lhfqh paroimia enantion saV, kai qelei qrhnhsei o qrhnwn me qrhnon kai eipei, Diolou hfanisqhmen× hlloiwse thn merida tou laou mou× pwV apemakrunen authn ap' emou× anti na apodwsh, diemerise touV agrouV hmwn.

5

Dia touto su den qeleiV ecei tina ballonta scoinion dia klhron, en th sunaxei tou Kuriou.

6

Mh profhteuete, oi profhteuonteV× den qelousi profhteusei eiV autouV× h aiscunh autwn den qelei apomakrunqh.

7

W su, o kaloumenoV oikoV Iakwb, esmikrunqh to pneuma tou Kuriou; einai toiauta ta epithdeumata autou; oi logoi mou den kamnousi kalon eiV ton orqwV peripatounta;

8

Kai proteron o laoV mou epanesth wV ecqroV× to ependuma meta tou citwnoV arpazete apo twn diabainontwn afobwV, twn epistrefontwn apo tou polemou.

9

TaV gunaikaV tou laou mou exwsate apo twn terpnwn autwn oikwn× apo twn teknwn autwn afhresate thn doxan mou diapantoV.

10

Shkwqhte kai anacwrhsate, dioti auth den einai h anapausiV saV× epeidh emianqh, qelei saV afanisei, malista en sklhrw afanismw.

11

Ean tiV peripath kata to pneuma autou kai lalh yeudh, legwn, Qelw profhteusei eiV se peri oinou kai sikera, outoV bebaiwV qelei eisqai o profhthV tou laou toutou.

12

Qelw bebaiwV se sunaxei olon Iakwb× qelw bebaiwV sullexei to upoloipon tou Israhl× qelw qesei autouV omou wV probata thV BosorraV, wV poimnion en mesw thV mandraV autwn× megan qorubon qelousi kamei ek tou plhqouV twn anqrwpwn.

13

O diarrhgnuwn anebh emprosqen autwn× dierrhxan kai diebhsan dia thV pulhV kai exhlqon di' authV× kai o basileuV autwn qelei diabh emprosqen autwn kai o KurioV epi kefalhV autwn.

Micah 3


Micah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

Kai eipa, Akousate twra, archgoi tou Iakwb kai arconteV tou oikou Israhl× den anhkei eiV esaV na gnwrizhte thn krisin;

2

Oi misounteV to kalon kai agapwnteV to kakon, oi apospwnteV to derma autwn epanwqen autwn kai thn sarka autwn apo twn ostwn autwn,

3

oi katatrwgonteV eti thn sarka tou laou mou kai ekdeironteV to derma autwn epanwqen autwn kai suntribonteV ta osta autwn kai katakoptonteV auta wV dia cutran kai wV kreaV en mesw lebhtoV.

4

Tote qelousi bohsei proV ton Kurion, plhn den qelei eisakousei autouV× qelei malista kruyei to proswpon autou ap' autwn en tw kairw ekeinw, dioti eferqhsan kakwV eiV taV praxeiV autwn.

5

Outw legei KurioV peri twn profhtwn, oitineV planwsi ton laon mou, oitineV dagkanonteV dia twn odontwn autwn fwnazousin, Eirhnh× kai ean tiV den ballh ti eiV to stoma autwn, khruttousin enantion autou polemon.

6

Dia touto nux qelei eisqai eiV esaV anti orasewV kai skotoV eiV esaV anti manteiaV× kai o hlioV qelei dusei epi touV profhtaV kai h hmera qelei suskotasei ep' autouV.

7

Tote qelousi kataiscunqh oi bleponteV kai qelousin entraph oi manteiV× kai qelousi skepasei ta ceilh autwn panteV outoi, dioti den einai apokrisiV Qeou.

8

All' egw bebaiwV eimai plhrhV dunamewV dia tou pneumatoV tou Kuriou kai krisewV kai iscuoV, dia na apaggeilw eiV ton Iakwb thn parabasin autou kai eiV ton Israhl thn amartian autou.

9

Akousate loipon touto, archgoi tou oikou Iakwb kai arconteV tou oikou Israhl, oi bdeluttomenoi thn krisin kai diastrefonteV pasan euquthta,

10

oi oikodomounteV thn Siwn en aimati kai thn Ierousalhm en anomia.

11

Oi arconteV authV krinousi me dwra kai oi iereiV authV didaskousin epi misqw kai oi profhtai authV manteuousin epi arguriw kai epanapauontai epi ton Kurion, legonteV, Den einai o KurioV en mesw hmwn; kakon den qelei elqei ef' hmaV.

12

Dia touto h Siwn ex aitiaV saV qelei arotriasqh wV agroV, kai h Ierousalhm qelei geinei swroi liqwn, kai to oroV tou oikou wV uyhloi topoi drumou.

Micah 4


Micah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

Kai en taiV escataiV hmeraiV to oroV tou oikou tou Kuriou qelei sthricqh epi thV korufhV twn orewn kai uywqh uperanw twn bounwn, kai laoi qelousi surreei eiV auto.

2

Kai eqnh polla qelousin upagei kai eipei, Elqete kai aV anabwmen eiV to oroV tou Kuriou kai eiV ton oikon tou Qeou tou Iakwb× kai qelei didaxei hmaV taV odouV autou, kai qelomen peripathsei en taiV triboiV autou× dioti ek Siwn qelei exelqei nomoV kai logoV Kuriou ex Ierousalhm.

3

Kai qelei krinei anameson lawn pollwn kai qelei elegxei eqnh iscura, ewV eiV makran× kai qelousi sfurhlathsei taV macairaV autwn dia unia kai taV logcaV autwn dia drepana× den qelei shkwsei macairan eqnoV enantion eqnouV oude qelousi maqei pleon ton polemon.

4

Kai qelousi kaqhsqai ekastoV upo thn ampelon autou kai upo thn sukhn autou, kai den qelei uparcei o ekfobwn× dioti to stoma tou Kuriou twn dunamewn elalhse.

5

Dioti panteV oi laoi qelousi peripatei ekastoV en tw onomati tou qeou autou× hmeiV de qelomen peripatei en tw onomati Kuriou tou Qeou hmwn eiV ton aiwna kai eiV ton aiwna.

6

En th hmera ekeinh, legei KurioV, qelw sunaxei thn cwlainousan kai qelw eisdecqh thn exwsmenhn kai ekeinhn, thn opoian eqliya.

7

Kai qelw kamei thn cwlainousan upoloipon kai thn apobeblhmenhn eqnoV iscuron, kai o KurioV qelei basileuei ep' autouV en tw orei Siwn, apo tou nun kai ewV tou aiwnoV.

8

Kai su, purge tou poimniou, ocurwma thV qugatroV Siwn, eiV se qelei elqei h prwth exousia× nai, qelei elqei to basileion eiV thn qugatera thV Ierousalhm.

9

Dia ti twra kraugazeiV dunata; den einai basileuV en soi; hfanisqh o sumbouloV sou, wste se katelabon wdineV wV tiktoushV;

10

Koiloponei kai agwnizou, qugathr Siwn, wV h tiktousa, dioti twra qeleiV exelqei ek thV polewV kai qeleiV katoikhsei en agrw kai qeleiV upagei ewV thV BabulwnoV× ekei qeleiV eleuqerwqh, ekei qelei se exagorasei o KurioV ek thV ceiroV twn ecqrwn sou.

11

Twra de sunhcqhsan enantion sou eqnh polla legonta, AV mianqh kai aV epibleph o ofqalmoV hmwn epi thn Siwn.

12

All' autoi den gnwrizousi touV logismouV tou Kuriou oude ennoousi thn boulhn autou, oti sunhgagen autouV wV dragmata alwniou.

13

Shkwqhti kai alwnize, qugathr Siwn, dioti qelw kamei to keraV sou sidhroun kai taV oplaV sou qelw kamei calkaV, kai qeleiV katasuntriyei laouV pollouV× kai qelw afierwsei ta diarpagmata autwn eiV ton Kurion kai thn periousian autwn eiV ton Kurion pashV thV ghV.

Micah 5


Micah Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

Sunaqroisqhti twra eiV tagmata, qugathr tagmatwn× eqese poliorkian enantion hmwn× qelousi pataxei ton krithn tou Israhl en rabdw kata thV siagonoV.

2

Kai su, Bhqleem Efraqa, h mikra wste na hsai metaxu twn ciliadwn tou Iouda, ek sou qelei exelqei eiV eme anhr dia na hnai hgoumenoV en tw Israhl× tou opoiou ai exodoi einai ap' archV, apo hmerwn aiwnoV.

3

Dia touto qelei afhsei autouV, ewV tou kairou kaq' on h tiktousa qelei gennhsei× tote to upoloipon twn adelfwn autou qelei epistreyei eiV touV uiouV Israhl.

4

Kai qelei staqh kai poimanei en th iscui tou Kuriou, en th megaleiothti tou onomatoV Kuriou tou Qeou autou× kai qelousi katoikhsei× dioti twra qelei megalunqh ewV twn akrwn thV ghV.

5

Kai outoV qelei eisqai eirhnh. Otan o AssurioV elqh eiV thn ghn hmwn kai otan pathsh eiV ta palatia hmwn, tote qelomen epegeirei kat' autou epta poimenaV kai oktw arcontaV anqrwpwn×

6

kai qelousi poimanei thn ghn thV AssuriaV en romfaia kai thn ghn tou Nebrwd en taiV eisodoiV autou× kai qelei eleuqerwsei hmaV ek tou Assuriou, otan elqh eiV thn ghn hmwn kai otan pathsh en toiV orioiV hmwn.

7

Kai to upoloipon tou Iakwb qelei eisqai en mesw lawn pollwn wV drosoV apo Kuriou, wV ranideV epi cortou, ostiV den prosmenei para anqrwpou oude elpizei epi uiouV anqrwpwn.

8

Kai to upoloipon tou Iakwb qelei eisqai metaxu eqnwn, en mesw lawn pollwn, wV lewn metaxu kthnwn tou drumou, wV skumnoV metaxu poimniwn probatwn, ostiV diabainwn katapatei kai diasparattei kai den uparcei o eleuqerwn.

9

H ceir sou qelei uywqh epi touV enantiouV sou, kai panteV oi ecqroi sou qelousin ekkoph.

10

Kai en th hmera ekeinh, legei KurioV, qelw exoloqreusei touV ippouV sou ek mesou sou, kai qelw apolesei taV amaxaV sou.

11

Kai qelw exoloqreusei taV poleiV thV ghV sou, kai katedafisei panta ta ocurwmata sou.

12

Kai qelw exoloqreusei taV mageiaV apo thV ceiroV sou, kai den qeleiV ecei pleon manteiV.

13

Kai qelw exoloqreusei ta glupta sou kai ta eidwla sou ek mesou sou, kai den qeleiV latreusei pleon to ergon twn ceirwn sou.

14

Kai qelw anaspasei ta alsh sou ek mesou sou, kai qelw afanisei taV poleiV sou.

15

Kai qelw kamei ekdikhsin meta qumou kai met' orghV epi ta eqnh, ta opoia den mou eishkousan.

Micah 6


Micah Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

Akousate twra o, ti legei o KurioV Shkwqhti, diadikasqhti emprosqen twn orewn, kai aV akouswsin oi bounoi thn fwnhn sou.

2

Akousate, orh, thn krisin tou Kuriou, kai seiV, ta iscura qemelia thV ghV dioti o KurioV ecei krisin meta tou laou autou kai qelei diadikasqh meta tou Israhl.

3

Lae mou, ti soi ekama; kai eiV ti se parhnwclhsa; marturhson kat' emou.

4

Dioti se anebibasa ek ghV Aiguptou kai se elutrwsa ex oikou douleiaV kai exapesteila emprosqen sou ton Mwushn, ton Aarwn kai thn Mariam.

5

Lae mou, enqumhqhti twra ti ebouleuqh Balak o basileuV tou Mwab kai ti apekriqh proV auton Balaam o tou Bewr apo Sitteim ewV Galgalwn, dia na gnwrishte thn dikaiosunhn tou Kuriou.

6

Me ti qelw elqei enwpion tou Kuriou, na proskunhsw enwpion tou uyistou Qeou; qelw elqei enwpion autou me olokautwmata, me moscouV eniausiouV;

7

Qelei euaresthqh o KurioV eiV ciliadaV kriwn h eiV muriadaV potamwn elaiou; qelw dwsei ton prwtotokon mou dia thn parabasin mou, ton karpon thV koiliaV mou dia thn amartian thV yuchV mou;

8

AutoV soi edeixen, anqrwpe, ti to kalon kai ti zhtei o KurioV para sou, eimh na pratthV to dikaion kai na agapaV eleoV kai na peripathV tapeinwV meta tou Qeou sou;

9

H fwnh tou Kuriou krazei proV thn polin, kai h sofia qelei fobeisqai to onoma sou× akousate thn rabdon kai tiV diwrisen authn.

10

Uparcousin eti oi qhsauroi thV asebeiaV en tw oikw tou asebouV kai to ellipeV metron to bdelukton;

11

na dikaiwsw autouV me taV asebeiV plastiggaV kai me to sakkion twn doliwn zugiwn;

12

Dioti oi plousioi authV einai plhreiV adikiaV, kai oi katoikoi authV elalhsan yeudh, kai h glwssa autwn einai apathlh en tw stomati autwn.

13

Kai egw loipon pataxaV qelw se adunatisei, qelw se erhmwsei ex aitiaV twn amartiwn sou.

14

Su qeleiV trwgei kai den qeleiV cortazesqai, kai h peina sou qelei eisqai en mesw sou kai qeleiV fugei alla den qeleiV diaswsei, kai o, ti dieswsaV, qelw paradwsei eiV thn romfaian.

15

Su qeleiV speirei kai den qeleiV qerisei su qeleiV piesei elaiaV kai den qeleiV aleifqh me elaion, kai gleukoV kai den qeleiV piei oinon.

16

Dioti efulacqhsan ta diatagmata tou Amri kai panta ta erga tou oikou tou Acaab kai eporeuqhte en taiV boulaiV autwn dia na se paradwsw eiV afanismon kai touV katoikouV authV eiV surigmon kai qelete bastasei to oneidoV tou laou mou.

Micah 7


Micah Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

Ouai eiV eme, dioti eimai wV epikarpologia qerouV, wV epifulliV trughtou den uparcei botruV dia na fagh tiV h yuch mou epequmhse taV aparcaV twn karpwn.

2

O osioV apwlesqh ek thV ghV kai o euquV den uparcei metaxu twn anqrwpwn panteV enedreuousi dia aima kunhgousin ekastoV ton adelfon autou.

3

EiV to na kakopoiwsin etoimazousi taV ceiraV autwn o arcwn apaitei kai o krithV krinei epi misqw× kai o megaloV proferei thn ponhran autou epiqumian, thn opoian sumperistrefomenoi ekplhrousin.

4

O kalhteroV autwn einai wV akanqa× o euquV oxuteroV fragmou akanqwdouV× h hmera twn fulakwn sou, h episkeyiV sou efqase× twra qelei eisqai h amhcania autwn.

5

Mh empisteuesqe eiV filon, mh qarreite eiV oikeion× fulatte taV quraV tou stomatoV sou apo thV sugkaqeudoushV en tw kolpw sou×

6

dioti o uioV perifronei ton patera, h qugathr epanistatai kata thV mhtroV authV, h numfh kata thV penqeraV authV× oi ecqroi tou anqrwpou einai oi anqrwpoi thV eautou oikiaV.

7

Egw de qelw epibleyei epi Kurion× qelw prosmeinei ton Qeon thV swthriaV mou× o QeoV mou qelei mou eisakousei.

8

Mh eufrainou eiV eme, h ecqra mou× an kai epesa, qelw shkwqh× an kai ekaqhsa en skotei, o KurioV qelei eisqai fwV eiV eme.

9

Qelw upoferei thn orghn tou Kuriou, dioti hmarthsa eiV auton, ewsou diadikash thn dikhn mou kai kamh thn krisin mou× qelei me exaxei eiV to fwV, qelw idei thn dikaiosunhn autou.

10

Kai qelei idei h ecqra mou, kai aiscunh qelei perikaluyei authn, htiV legei proV eme, Pou einai KurioV o QeoV sou; oi ofqalmoi mou qelousin idei authn× twra qelei eisqai eiV katapathma wV o phloV twn odwn.

11

Kaq' hn hmeran ta teich sou mellousi na ktisqwsi, thn hmeran ekeinhn qelei diadoqh eiV makran to prostagma.

12

Thn hmeran ekeinhn qelousin elqei ewV eiV se apo thV AssuriaV kai twn polewn thV Aiguptou kai apo thV Aiguptou ewV tou potamou kai apo qalasshV ewV qalasshV kai apo orouV ewV orouV.

13

Kai h gh qelei erhmwqh ex aitiaV twn katoikountwn authn, dia ton karpon twn praxewn autwn.

14

Poimaine ton laon sou en th rabdw sou, to poimnion thV klhronomiaV sou, to opoion katoikei memonwmenon en tw dasei, en mesw tou Karmhlou× aV nemwntai thn Basan kai thn Galaad kaqwV en taiV arcaiaiV hmeraiV.

15

KaqwV en taiV hmeraiV thV exodou sou ek ghV Aiguptou qelw deixei eiV auton qaumasia.

16

Ta eqnh qelousin idei kai qelousi kataiscunqh dia pasan thn iscun autwn× qelousin epiqesei thn ceira epi to stoma, ta wta autwn qelousi kwfwqh.

17

Qelousi gleifei to cwma wV ofeiV, wV ta erpeta thV ghV qelousi suresqai apo twn trupwn autwn× qelousin ekplagh eiV Kurion ton Qeon hmwn kai qelousi fobhqh apo sou.

18

TiV QeoV omoioV sou, sugcwrwn anomian kai parablepwn thn parabasin tou upoloipou thV klhronomiaV autou; den fulattei thn orghn autou diapantoV, dioti autoV aresketai eiV to eleoV.

19

Qelei epistreyei, qelei eusplagcnisqh hmaV, qelei katastreyei taV anomiaV hmwn× kai qeleiV riyei pasaV taV amartiaV autwn eiV ta baqh thV qalasshV.

20

QeleiV ektelesei alhqeian eiV ton Iakwb, eleoV eiV ton Abraam, kaqwV wmosaV eiV touV pateraV hmwn apo twn arcaiwn hmerwn.

Nahum 1


Nahum Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

H kata thV Nineuh profhteia× biblion thV orasewV Naoum tou Elkosaiou.

2

ZhlotupoV einai o QeoV kai ekdikeitai o KurioV× o KurioV ekdikeitai kai orgizetai× o KurioV qelei ekdikhqh touV enantiouV autou kai fulattei orghn kata twn ecqrwn autou.

3

O KurioV einai makroqumoV kai megaV thn iscun, kai oudolwV qelei aqwwsei ton asebh× h odoV tou Kuriou einai meta anemostrobilou kai quellhV, kai nefelai o koniortoV twn podwn autou.

4

Epitima thn qalassan kai xhrainei authn kai kataxhrainei pantaV touV potamouV× marainetai h Basan kai o KarmhloV kai to anqoV tou Libanou marainetai.

5

Ta orh seiontai ap' autou kai oi lofoi dialuontai, h de gh tremei apo thV parousiaV autou, nai, h oikoumenh, kai panteV oi katoikounteV en auth.

6

TiV dunatai na anqexh enwpion thV aganakthsewV autou; kai tiV dunatai na staqh eiV thn exayin thV orghV autou; o qumoV autou ekceetai wV pur kai oi bracoi suntribontai emprosqen autou.

7

O KurioV einai agaqoV, ocurwma en hmera qliyewV, kai gnwrizei touV elpizontaV ep' auton.

8

Plhn me plhmmuran katakluzousan qelei kamei sunteleian tou topou authV, kai skotoV qelei katadiwxei touV ecqrouV autou.

9

Ti bouleuesqe kata tou Kuriou; autoV qelei kamei sunteleian× qliyiV den qelei epelqei ek deuterou.

10

Dioti enw sumperiplekontai wV akanqai kai mequousin wV mequstai, qelousi katanalwqh wV kataxhron acuron.

11

Apo sou exhlqe dialogizomenoV ponhra kata tou Kuriou, sumbouloV ponhroV.

12

Outw legei KurioV× An kai hnai en th akmh autwn kai eti polloi, qelousin omwV koureuqh, otan autoV diabh× an kai se kateqliya, den qelw se kataqliyei pleon.

13

Dioti twra qelw suntriyei ton zugon autou apo sou kai qelw diarrhxei touV desmouV sou.

14

Kai o KurioV edwke prostaghn peri sou, oti den qelei sparqh pleon ek tou onomatoV sou× apo tou oikou twn qewn sou qelw ekkoyei ta glupta kai ta cwneuta× qelw kamei auton tafon sou, dioti eisai bdeluktoV.

15

Idou, epi twn orewn oi podeV tou euaggelizomenou, tou khruttontoV eirhnhn. Eortaze, Iouda, taV epishmouV eortaV sou, apodoV taV eucaV sou, dioti o exoloqreuthV den qelei diabh pleon dia sou× olotelwV apekoph.

Nahum 2


Nahum Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

O katasuntribwn anebh emprosqen tou proswpou sou× fulatte to ocurwma, skopeuson thn odon, eniscuson taV osfuV, endunamwson thn iscun sou sfodra.

2

Epeidh o KurioV apestreye thn doxan tou Iakwb kaqwV thn doxan tou Israhl× dioti oi tinaktai exetinaxan autouV kai diefqeiran ta klhmata autwn.

3

H aspiV twn iscurwn autou einai kokkinobafhV, oi andreV dunamewV endedumenoi eruqra× ai amaxai qelousi kineisqai me sidhron lamponta en th hmera thV etoimasiaV autou, kai ta elatina dorata qelousi seisqh tromera.

4

Ai amaxai qelousi qorubeisqai en taiV odoiV, qelousi sugkrouesqai h mia meta thV allhV en taiV plateiaiV× h qea autwn qelei eisqai wV lampadeV, qelousi trecei wV astrapai.

5

Qelei enqumhqh touV andreiouV autou× alla qelousi katolisqhsei en th odw autwn× qelousi speusei eiV ta teich authV kai o sunaspismoV qelei etoimasqh.

6

Ai pulai twn potamwn qelousin anoicqh kai ta palatia qelousi dialuqh.

7

Kai h kaqestwsa qelei gumnwqh, qelei metoikisqh, kai ai doulai authV qelousin anadidei stenagmouV wV h fwnh twn peristerwn, tuptousai ta sthqh autwn.

8

Kai h Nineuh einai palaioqen wV limnh udatwn× tauta omwV qelousi fugei. Sthte, sthte, qelousi fwnazei× kai oudeiV o blepwn opisw.

9

Lafuragwgeite to argurion, lafuragwgeite to crusion× dioti den einai teloV twn qhsaurwn authV× einai plhqoV pantoV skeuouV epiqumhtou.

10

Exekenwqh kai exetinacqh kai hrhmwqh kai h kardia dialuetai kai ta gonata klonizontai kai wdineV einai eiV pasaV taV osfuV, ta de proswpa pantwn einai aphsbolwmena.

11

Pou einai to katoikhthrion twn leontwn kai h boskh twn skumnwn, opou o lewn, o ghraioV lewn, periepatei kai o skumnoV tou leontoV, kai den uphrcen o ekfobwn;

12

O lewn diesparatten ikana dia touV skumnouV autou kai apepnige dia taV leainaV autou, kai egemize ta sphlaia autou apo qhramatoV kai ta katoikhthria autou apo arpaghV.

13

Idou, egw eimai enantion sou, legei o KurioV twn dunamewn, kai qelw kausei taV amaxaV sou mecri kapnou kai h romfaia qelei katafagei touV skumnouV sou, kai qelw exoloqreusei to qhrama sou ek thV ghV, kai den qelei akousqh pleon h fwnh twn presbewn sou.

Nahum 3


Nahum Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

Ouai eiV thn polin twn aimatwn× olh einai plhrhV yeudouV kai arpaghV× to qhrama den apoleipei.

2

Fwnh mastigwn akouetai kai fwnh qorubou trocwn kai ippwn ormwntwn kai armatwn anaphdwntwn,

3

ippewV anabainontoV kai romfaiaV stilboushV kai logchV exastraptoushV, kai plhqoV traumatizomenwn kai megaV ariqmoV ptwmatwn, kai den einai teloV twn ptwmatwn× proskoptousin eiV ta ptwmata autwn×

4

apo tou plhqouV twn porneiwn thV qelktikhV pornhV, thV empeirou eiV gohteiaV, htiV pwlei eqnh dia twn porneiwn authV kai fulaV dia twn gohteiwn authV.

5

Idou, egw eimai enantion sou, legei o KurioV twn dunamewn× kai qelw anashkwsei ta kraspeda sou epi to proswpon sou, kai qelw deixei eiV ta eqnh thn aiscunhn sou kai eiV ta basileia thn atimian sou.

6

Kai qelw riyei bdeluran akaqarsian epi se kai qelw se kataiscunei kai qelw se katasthsei eiV qeama.

7

Kai panteV oi bleponteV se qelousi feugei apo sou kai qelousi legei, H Nineuh hrhmwqh× tiV qelei sulluphqh authn; poqen qelw zhthsei parhgorhtaV dia se;

8

eisai kalhtera thV Nw Ammwn, thV keimenhV metaxu twn potamwn, thV perikukloumenhV apo udatwn, thV opoiaV promacwn hto h qalassa kai teicoV authV to pelagoV;

9

H Aiqiopia hto h iscuV authV kai h AiguptoV kai alloi aperantoi× h Fouq kai oi LibueV hsan oi bohqoi sou.

10

Alla kai auth metwkisqh, uphgen eiV aicmalwsian, ta de nhpia authV sunetrifqhsan epi twn akrwn paswn twn odwn× kai erriyan klhrouV epi touV endoxouV authV andraV, kai panteV oi megistaneV authV edeqhsan me aluseiV.

11

Kai su qeleiV mequsqh, qeleiV menei afanhV× kai su qeleiV zhthsei dunamin enantion tou ecqrou.

12

Panta ta ocurwmata sou qelousin eisqai wV sukai me ta prwtofanh suka autwn× ean seisqwsi, qelousi bebaiwV pesei eiV to stoma tou trwgontoV.

13

Idou, o laoV sou einai gunaikeV en mesw sou× ai pulai thV ghV sou qelousin eisqai olwV anewgmenai eiV touV ecqrouV sou× to pur qelei katafagei touV moclouV sou.

14

Anasuron eiV seauton udwr dia thn poliorkian, endunamwson ta ocurwmata sou× eiselqe eiV ton phlon kai pathson thn argillon, episkeuason thn keramikhn kaminon×

15

ekei qelei se katafagei to pur× h romfaia qelei se exoloqreusei, qelei se katafagei wV broucoV× plhqunou wV broucoV, plhqunou wV akriV.

16

EplhqunaV touV emporouV sou uper ta astra tou ouranou× o broucoV exhplwqh kai exepetaxen.

17

Oi megistaneV sou einai wV akrideV kai oi satrapai sou wV megalai akrideV, aitineV epikaqhntai epi touV fragmouV en hmera yucouV× all' otan o hlioV anateilh, feugousi kai o topoV autwn den gnwrizetai pou hsan.

18

Oi poimeneV sou enustaxan, basileu thV AssuriaV× oi dunatoi sou apekoimhqhsan× o laoV sou eskorpisqh epi ta orh kai den uparcei o sunagwn.

19

Den einai iasiV eiV to suntrimma sou× h plhgh sou einai caleph× panteV oi akouonteV thn aggelian sou qelousi krothsei ceiraV epi se× dioti epi tina den ephlqe pantote h kakia sou;

Habakkuk 1


Habakkuk Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

H orasiV, thn opoian eiden Abbakoum o profhthV.

2

EwV pote, Kurie, qelw krazei, kai den qeleiV eisakouei; qelw boa proV se, Adikia× kai den qeleiV swzei;

3

Dia ti me kamneiV na blepw anomian kai na qewrw talaipwrian kai arpaghn kai adikian emprosqen mou; kai uparcousi diegeironteV erida kai filoneikian.

4

Dia touto o nomoV einai argoV, kai den exercetai krisiV teleia× epeidh o asebhV katadunasteuei ton dikaion, dia touto exercetai krisiV diestrammenh.

5

Idete metaxu twn eqnwn kai epibleyate kai qaumasate megalwV, dioti egw qelw praxei ergon en taiV hmeraiV saV, to opoion den qelete pisteusei, ean tiV dihghqh auto.

6

Dioti, idou, egw exegeirw touV CaldaiouV, to eqnoV to pikron kai ormhtikon, to opoion qelei dielqei to platoV tou topou, dia na klhronomhsh katoikiaV ouci eautou.

7

Einai foberoi kai tromeroi× h krisiV autwn kai h exousia autwn qelei proercesqai ex autwn.

8

Kai oi ippoi autwn einai tacuteroi pardalewn kai oxuteroi lukwn thV esperaV× kai oi ippeiV autwn qelousi diacuqh kai oi ippeiV autwn qelousin elqei apo makroqen× qelousi petaxei wV aetoV speudwn eiV brwsin,

9

panteV qelousin elqei epi arpagh× h oyiV twn proswpwn autwn einai wV o anatolikoV anemoV, kai qelousi sunaxei touV aicmalwtouV wV ammon.

10

Kai qelousi peripaizei touV basileiV, kai oi arconteV qelousin eisqai paignion eiV autouV× qelousin empaizei pan ocurwma× dioti qelousin episwreusei cwma kai qelousi kurieusei auto.

11

Tote to pneuma autou qelei alloiwqh, kai qelei uperbh pan orion kai qelei asebei, apodidwn thn iscun autou tauthn eiV ton qeon autou.

12

Den eisai su ap' aiwnoV, Kurie Qee mou, o AgioV mou; den qelomen apoqanei. Su, Kurie, dietaxaV autouV dia krisin× kai su, Iscure, katesthsaV autouV eiV paideian hmwn.

13

Oi ofqalmoi sou einai kaqarwteroi para wste na blephV ta ponhra, kai den dunasai na epiblephV eiV thn anomian× dia ti epiblepeiV eiV touV paranomouV kai siwpaV, otan o asebhV katapinh ton dikaioteron eautou,

14

kai kamneiV touV anqrwpouV wV touV icquaV thV qalasshV, wV ta erpeta, ta mh econta arconta ef' eautwn;

15

Anasurousi pantaV dia tou agkistrou, elkousin autouV eiV to diktuon autwn kai sunagousin autouV eiV thn saghnhn autwn× dia touto eufrainontai kai cairousi.

16

Dia touto qusiazousin eiV to diktuon autwn kai kaiousi qumiama eiV thn saghnhn autwn× dioti di' autwn h meriV autwn einai paceia kai to faghton autwn eklekton.

17

Mh dia touto qelousi pantote ekkenonei to diktuon autwn; kai den qelousi feidesqai foneuonteV pantote ta eqnh;

Habakkuk 2


Habakkuk Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

Epi thV skopiaV mou qelw staqh kai qelw sthlwqh epi tou purgou, kai qelw aposkopeuei dia na idw ti qelei lalhsei proV eme kai ti qelw apokriqh proV ton elegconta me.

2

Kai apekriqh proV eme o KurioV kai eipe, Grayon thn orasin kai ekqeson authn epi pinakidiwn, wste trecwn na anaginwskh tiV authn×

3

dioti h orasiV menei eti eiV wrismenon kairon, all' eiV to teloV qelei lalhsei kai den qelei yeusqh× an kai argoporh, prosmeinon authn× dioti bebaiwV qelei elqei, den qelei bradunei.

4

Idou, h yuch autou ephrqh, den einai euqeia en autw× o de dikaioV qelei zhsei dia thV pistewV autou.

5

Kai malista einai propethV ex aitiaV tou oinou, anhr alazwn, oude hsucazei× ostiV platunei thn yuchn autou wV adhV kai einai wV o qanatoV kai den cortainei, alla sunagei eiV eauton panta ta eqnh kai sullambanei eiV eauton pantaV touV laouV.

6

Den qelousi labei panteV outoi parabolhn kat' autou kai paroimian empaiktikhn enantion autou; kai eipei, Ouai eiV ton plhqunonta to mh eautou× ewV pote; kai eiV ton epibarunonta eauton me pacun phlon.

7

Den qelousi shkwqh exaifnhV oi daknonteV se kai exegerqh oi talaipwrounteV se kai qeleiV eisqai proV autouV eiV diarpaghn;

8

Epeidh su elafuragwghsaV eqnh polla, apan to upoloipon twn lawn qelousi se lafuragwghsei, ex aitiaV twn aimatwn twn anqrwpwn kai thV adikiaV thV ghV, thV polewV kai pantwn twn katoikountwn en auth.

9

Ouai eiV ton pleonektounta pleonexian kakhn dia ton oikon autou, dia na qesh thn fwlean autou uyhla, dia na eleuqerwqh ek ceiroV tou kakou.

10

EbouleuqhV aiscunhn eiV ton oikon sou, exoloqreuwn pollouV laouV, kai hmarthsaV kata thV yuchV sou.

11

Dioti o liqoV apo tou toicou qelei bohsei kai ta xulodemata qelousin apokriqh proV auton.

12

Ouai eiV ton oikodomounta polin en aimasi kai qemeliounta polin en adikiaiV.

13

Idou, den einai touto para tou Kuriou twn dunamewn, na mocqwsin oi laoi dia to pur kai ta eqnh na apokamnwsi dia thn mataiothta;

14

Dioti h gh qelei eisqai plhrhV thV gnwsewV thV doxhV tou Kuriou, kaqwV ta udata skepazousi thn qalassan.

15

Ouai eiV ton potizonta ton plhsion autou, eiV se ostiV prosfereiV thn fialhn sou kai proseti mequeiV auton, dia na qewrhV thn gumnwsin autwn.

16

EneplhsqhV aiscunhV anti doxhV× pie kai su, kai aV anakalufqh h akrobustia sou× to pothrion thV dexiaV tou Kuriou qelei strafh proV se, kai emetoV atimiaV qelei eisqai epi thn doxan sou.

17

Dioti h proV ton Libanon adikia sou qelei se kaluyei, kai h fqora twn qhriwn h kataptohsasa auta qelei se ptohsei, ex aitiaV twn aimatwn twn anqrwpwn kai thV adikiaV thV ghV, thV polewV kai pantwn twn katoikountwn en auth.

18

TiV h wfeleia tou gluptou, oti o morfwthV autou egluyen auto; tou cwneutou kai tou didaskalou tou yeudouV, oti o kataskeuasaV qarrei eiV to ergon autou, wste na kamnh eidwla afwna;

19

Ouai eiV ton legonta proV to xulon, Exegeirou× eiV ton afwnon liqon, Shkwqhti× auto qelei didaxei; Idou, auto einai perieskepasmenon me cruson kai arguron, kai den einai pnoh pantelwV en autw.

20

All' o KurioV einai en tw naw tw agiw autou× siwpa enwpion autou, pasa h gh.

Habakkuk 3


Habakkuk Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

Proseuch Abbakoum tou profhtou epi Sigiwnwq.

2

Kurie, hkousa thn akohn sou kai efobhqhn× Kurie, zwopoiei to ergon sou en mesw twn etwn× En mesw twn etwn gnwstopoiei, auto× en th orgh sou mnhsqhti eleouV.

3

O QeoV hlqen apo Qaiman kai o AgioV apo tou orouV Faran× Diayalma. ekaluyen ouranouV h doxa autou, kai thV ainesewV autou hto plhrhV h gh×

4

Kai h lamyiV autou hto wV to fwV× aktineV exhrconto ek thV ceiroV autou, kai ekei hto o kruywn thV iscuoV autou.

5

Emprosqen autou proeporeueto o qanatoV, kai astrapai exhrconto upo touV podaV autou.

6

Estaqh kai diemetrhse thn ghn× epebleye kai dieluse ta eqnh× kai ta orh ta aiwnia sunetribhsan, oi aiwnioi bounoi etapeinwqhsan× ai odoi autou einai aiwnioi.

7

Eidon taV skhnaV thV AiqiopiaV en qliyei× etromaxan ta parapetasmata thV ghV Madiam.

8

MhpwV wrgisqh o KurioV kata twn potamwn; mhpwV hto o qumoV sou kata twn potamwn; h h orgh sou kata thV qalasshV, wste epebhV epi touV ippouV sou kai epi taV amaxaV sou proV swthrian;

9

Esurqh exw to toxon sou, kaqwV meq' orkou anhggeilaV eiV taV fulaV. Diayalma. Su diescisaV thn ghn eiV potamouV.

10

Se eidon ta orh kai etromaxan. KataklusmoV udatwn ephlqen× h abussoV anepemye thn fwnhn authV, anuywse taV ceiraV authV.

11

O hlioV kai h selhnh estaqhsan en tw katoikhthriw autwn× en tw fwti twn belwn sou periepatoun, en th lamyei thV astraptoushV logchV sou.

12

En aganakthsei dihlqeV thn ghn, en qumw katepathsaV ta eqnh.

13

ExhlqeV eiV swthrian tou laou sou, eiV swthrian tou cristou sou× epataxaV ton archgon tou oikou twn asebwn, apekaluyaV ta qemelia ewV baqouV. Diayalma.

14

DieperasaV me taV logcaV autou thn kefalhn twn stratarcwn autou× efwrmhsan wV anemostrobiloV dia na mh diaskorpiswsin× h agalliasiV autwn hto wV ean emellon krufiwV na katafagwsi ton ptwcon.

15

DiebhV dia thV qalasshV meta twn ippwn sou, dia swrwn udatwn pollwn.

16

Hkousa, kai ta entosqia mou sunetaracqhsan× ta ceilh mou etremon eiV thn fwnhn× h saqrothV eishlqen eiV ta osta mou, kai upokatw mou elabon tromon× plhn en th hmera thV qliyewV qelw anapauqh, otan anabh kata tou laou o mellwn na ekporqhsh auton.

17

An kai h sukh den qelei blasthsei, mhde qelei eisqai karpoV en taiV ampeloiV× o kopoV thV elaiaV qelei mataiwqh, kai oi agroi den qelousi dwsei trofhn× to poimnion qelei exoloqreuqh apo thV mandraV, kai den qelousin eisqai boeV en toiV stauloiV×

18

Egw omwV qelw eufrainesqai eiV ton Kurion, qelw cairei eiV ton Qeon thV swthriaV mou.

19

KurioV o QeoV einai h dunamiV mou, kai qelei kamei touV podaV mou wV twn elafwn× kai qelei me kamei na peripatw epi touV uyhlouV topouV mou. EiV ton prwton mousikon epi Neginwq.

Zephaniah 1


Zephaniah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

O logoV tou Kuriou, o genomenoV proV Sofonian ton uion tou Cousei, uiou tou Gedaliou, uiou tou Amariou uiou tou Izkiou, en taiV hmeraiV Iwsiou, uiou tou Amwn basilewV tou Iouda.

2

Qelw afanisei pantelwV ta panta apo proswpou thV ghV, legei KurioV.

3

Qelw afanisei anqrwpon kai kthnoV qelw afanisei ta peteina tou ouranou kai touV icquaV thV qalasshV kai ta proskommata meta twn asebwn kai qelw exoloqreusei ton anqrwpon apo proswpou thV ghV, legei KurioV.

4

Kai qelw ekteinei thn ceira mou epi ton Ioudan kai epi pantaV touV katoikouV thV Ierousalhm, kai qelw exoloqreusei to upoloipon tou Baal apo tou topou toutou kai to onoma twn eidwloqutwn meta twn ierewn,

5

kai touV proskunountaV epi twn dwmatwn thn stratian tou ouranou kai touV proskunountaV kai omnuontaV eiV ton Kurion kai touV omnuontaV eiV ton Malcom,

6

kai touV ekklinontaV apo opisqen tou Kuriou kai touV mh zhtountaV ton Kurion mhde exereunwntaV auton.

7

Siwpa enwpion Kuriou tou Qeou, dioti egguV einai h hmera tou Kuriou× dioti o KurioV htoimase qusian, diwrise touV keklhmenouV autou.

8

Kai en th hmera thV qusiaV tou Kuriou qelw ekdikhqh touV arcontaV kai ta tekna tou basilewV kai pantaV touV endedumenouV endumata allotria.

9

En ekeinh th hmera qelw ekdikhqh kai pantaV touV uperphdwntaV ta katwflia, touV gemizontaV touV oikouV twn kuriwn autwn ex arpaghV kai dolou.

10

Kai en th hmera ekeinh, legei KurioV, qelei eisqai qoruboV kraughV apo thV icquikhV pulhV kai ololugmoV apo thV pulhV thV deuteraV kai suntrimmoV megaV apo twn lofwn.

11

Ololuxate, oi katoikoi thV MakteV, dioti exwloqreuqh paV o laoV o emporikoV× katekophsan panteV oi feronteV argurion.

12

Kai en tw kairw ekeinw qelw exereunhsei thn Ierousalhm me lucnouV kai ekdikhqh proV andraV touV anapauomenouV epi thn trugian autwn, touV legontaV en th kardia autwn, O KurioV den qelei agaqopoihsei oude qelei kakopoihsei.

13

Dia touto ta agaqa autwn qelousin eisqai eiV diarpaghn kai oi oikoi autwn eiV afanismon, kai qelousin oikodomhsei oikiaV kai den qelousi katoikhsei, kai qelousi futeusei ampelwnaV kai den qelousi piei ton oinon autwn.

14

EgguV einai h hmera tou Kuriou h megalh, egguV, kai speudei sfodra× fwnh thV hmeraV tou Kuriou× pikrwV qelei fwnaxei ekei o iscuroV.

15

Hmera orghV h hmera ekeinh, hmera qliyewV kai stenocwriaV, hmera erhmwsewV kai afanismou, hmera skotouV kai gnofou, hmera nefelhV kai omiclhV,

16

hmera salpiggoV kai alalagmou kata twn ocurwn polewn kai kata twn uyhlwn purgwn.

17

Kai qelw kataqliyei touV anqrwpouV kai qelousi peripatei wV tufloi, dioti hmarthsan eiV ton Kurion× kai to aima autwn qelei diacuqh wV koniV kai ai sarkeV autwn wV koproV.

18

All' oude to argurion autwn oude to crusion autwn qelei dunhqh na lutrwsh autouV en th hmera thV orghV tou Kuriou, kai pasa h gh qelei katanalwqh upo tou puroV tou zhlou autou× dioti qelei kamei sunteleian, malista taceian, epi pantaV touV katoikountaV thn ghn.

Zephaniah 2


Zephaniah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

Sunacqhte kai sunaqroisqhte, to eqnoV to mh epiqumhton,

2

prin to yhfisma gennhsh to apotelesma autou kai h hmera parelqh wV cnouV, prin epelqh ef' umaV h exayiV tou Kuriou, prin epelqh ef' umaV h hmera tou qumou tou Kuriou.

3

Zhteite ton Kurion, panteV oi praeiV thV ghV, oi ektelesanteV taV kriseiV autou× zhteite dikaiosunhn, zhteite praothta, iswV skepasqhte en th hmera thV orghV tou Kuriou.

4

Dioti h Gaza qelei egkataleifqh kai h Askalwn qelei erhmwqh× qelousin ekdiwxei thn Azwton en kairw meshmbriaV kai h Akkarwn qelei ekrizwqh.

5

Ouai eiV touV katoikouV twn paraliwn thV qalasshV, eiV to eqnoV twn Cereqaiwn× o logoV tou Kuriou einai enantion saV, Canaan, gh twn Filistaiwn, kai qelw se afanisei, wste na mh uparch o katoikwn.

6

Kai to paralion thV qalasshV qelei eisqai katoikiai kai sphlaia poimenwn kai mandrai poimniwn.

7

Kai to paralion touto qelei eisqai dia to upoloipon tou oikou Iouda× ekei qelousi boskei× en toiV oikoiV thV AskalwnoV qelousi kataluei to esperaV× dioti KurioV o QeoV autwn qelei episkefqh autouV kai apostreyei thn aicmalwsian autwn.

8

Hkousa touV oneidismouV tou Mwab kai taV ubreiV twn uiwn Ammwn, dia twn opoiwn wneidizon ton laon mou kai emegalunonto kata twn oriwn autou.

9

Dia touto, Zw egw, legei o KurioV twn dunamewn, o QeoV tou Israhl, exapantoV o Mwab qelei eisqai wV ta Sodoma kai oi uioi Ammwn wV ta Gomorra, topoV knidwn kai alukai kai pantoteinh erhmwsiV× to upoloipon tou laou mou qelei lafuragwghsei autouV kai to upoloipon tou eqnouV mou qalei kataklhronomhsei autouV.

10

Touto qelei geinei eiV autouV dia thn uperhfanian autwn, dioti wneidisan kai emegalunqhsan kata tou laou tou Kuriou twn dunamewn.

11

O KurioV qelei eisqai tromeroV enantion autwn, dioti qelei exoloqreusei pantaV touV qeouV thV ghV× kai qelousi proskunhsei auton, ekastoV ek tou topou autou, pasai ai nhsoi twn eqnwn.

12

Kai seiV, AiqiopeV, qelete diaperasqh dia thV romfaiaV mou.

13

Kai qelei ekteinei thn ceira autou kata tou borra kai afanisei thn Assurian, kai qelei katasthsei thn Nineuh eiV afanismon, topon anudron wV h erhmoV.

14

Kai poimnia qelousi boskesqai en mesw authV, panta ta zwa twn eqnwn× kai o pelekan kai o akanqocoiroV qelousi katoikei en toiV anwflioiV authV× h fwnh autwn qelei hchsei eiV ta paraqura× erhmwsiV qelei eisqai en taiV pulaiV, dioti qelei gumnwqh apo twn kedrinwn ergwn.

15

Auth einai h eufrainomenh poliV, h katoikousa amerimnwV, h legousa en th kardia authV, Egw eimai kai den einai allh ektoV emou. PwV katestaqh erhmoV, kataluma qhriwn× paV o diabainwn di' authV qelei surixei kai kinhsei thn ceira autou.

Zephaniah 3


Zephaniah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

Ouai h paradedeigmatismenh kai memolusmenh× h poliV h kataqlibousa

2

Den uphkousen eiV thn fwnhn× den edecqh diorqwsin× den hlpisen epi ton Kurion× den eplhsiasen eiV ton Qeon authV.

3

Oi arconteV authV einai en auth leonteV wruomenoi× oi kritai authV lukoi thV esperaV× den afinousin ouden dia to prwi.

4

Oi profhtai authV einai propeteiV, anqrwpoi dolioi× oi iereiV authV ebebhlwsan to agiasthrion, hqethsan ton nomon.

5

O KurioV einai dikaioV en mesw authV× den qelei kamei adikian× kata pasan prwian ferei thn krisin autou eiV fwV, den apoleipei× all' o diefqarmenoV den gnwrizei aiscunhn.

6

Exwloqreusa eqnh× oi purgoi autwn einai hrhmwmenoi× hrhmwsa taV odouV autwn, wste na mh uparch diabainwn× ai poleiV autwn hfanisqhsan, wste den uparcei oudeiV katoikwn.

7

Eipa, BebaiwV hqeleV me fobhqh, hqeleV decqh paideian, kai h katoikia authV den hqelen exoloqreuqh, oson kai an etimwroun authn× plhn autoi espeusan na diafqeirwsi pasaV taV praxeiV autwn.

8

Dia touto prosmenete me, legei KurioV, mecri thV hmeraV kaq' hn egeiromai proV lehlasian× dioti h apofasiV mou einai na sunaxw ta eqnh, na sunaqroisw ta basileia, na ekcew ep' auta thn aganakthsin mou, olhn thn exayin thV orghV mou× epeidh pasa h gh qelei katanalwqh upo tou puroV tou zhlou mou.

9

Dioti tote qelw apokatasthsei eiV touV laouV glwssan kaqaran, dia na epikalwntai panteV to onoma tou Kuriou, na douleuwsin auton upo ena zugon.

10

Apo tou peran twn potamwn thV AiqiopiaV oi iketai mou, h qugathr twn diesparmenwn mou, qelousi ferei thn prosforan mou.

11

En th hmera ekeinh den qeleiV aiscunesqai dia pasaV taV praxeiV sou, di' wn hnomhsaV enantion mou× dioti tote qelw afairesei ek mesou sou touV kaucwmenouV eiV thn megaloprepeian sou, kai den qeleiV pleon megalaucei kata tou orouV tou agiou mou.

12

Kai qelw afhsei en mesw sou laon teqlimmenon kai ptwcon, kai outoi qelousin elpizei epi to onoma tou Kuriou.

13

To upoloipon tou Israhl den qelei praxei anomian oude lalhsei yeudh, oude qelei eureqh en tw stomati autwn glwssa dolia× dioti autoi qelousi boskei kai plagiazei, kai den qelei uparcei o ekfobwn.

14

Yalle, qugater Siwn× alalaxate, Israhl× terpou kai eufrainou ex olhV kardiaV, qugater Ierousalhm.

15

Afhresen o KurioV taV kriseiV sou, apestreye ton ecqron sou× basileuV tou Israhl einai o KurioV en mesw sou× den qeleiV pleon idei kakon.

16

En th hmera ekeinh qelei lecqh proV thn Ierousalhm, Mh fobou× Siwn, aV mh ekluwntai ai ceireV sou.

17

KurioV o QeoV sou, o en mesw sou, o dunatoV, qelei se swsei, qelei eufranqh epi se en cara, qelei anapauesqai eiV thn agaphn autou, qelei eufrainesqai eiV se en asmasi.

18

Qelw sunaxei touV leluphmenouV dia taV epishmouV eortaV, touV ontaV apo sou, eiV touV opoiouV hto baroV o oneidismoV.

19

Idou, en tw kairw ekeinw qelw afanisei pantaV touV kataqlibontaV se× kai qelw swsei thn cwlainousan kai sunaxei thn exwsmenhn× kai qelw katasthsei autouV epainon kai doxan en panti topw thV aiscunhV autwn.

20

En tw kairw ekeinw qelw saV ferei kai en tw kairw ekeinw qelw saV sunaxei× dioti qelw saV kamei onomastouV kai epainetouV metaxu pantwn twn lawn thV ghV, otan egw apostreyw thn aicmalwsian saV emprosqen twn ofqalmwn saV, legei KurioV.

Haggai 1


Haggai Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

En tw deuterw etei Dareiou tou basilewV, en tw ektw mhni, th prwth hmera tou mhnoV, egeine logoV Kuriou di' Aggaiou tou profhtou proV Zorobabel, ton uion tou Salaqihl, ton dioikhthn tou Iouda, kai proV Ihsoun ton uion tou Iwsedek, ton ierea ton megan, legwn,

2

Outw legei o KurioV twn dunamewn, legwn, O laoV outoV legousin, O kairoV den hlqen, o kairoV na oikodomhqh o oikoV tou Kuriou.

3

Kai egeine logoV Kuriou di' Aggaiou tou profhtou, legwn,

4

Einai kairoV eiV esaV, na katoikhte seiV en toiV fatnwtoiV oikoiV saV, o de oikoV outoV na hnai erhmoV;

5

Twra loipon outw legei o KurioV twn dunamewn, Sullogisqhte taV odouV saV.

6

Espeirate polu kai eiswdeusate oligon, trwgete kai den cortainete, pinete kai den eucaristeisqe, enduesqe kai den qermainesqe, kai o misqodotoumenoV misqodoteitai dia balantion tetruphmenon.

7

Outw legei o KurioV twn dunamewn, Sullogisqhte taV odouV saV.

8

Anabhte eiV to oroV kai ferete xula kai oikodomhsate ton oikon, kai qelw euaresthqh eiV auton kai qelw endoxasqh, legei KurioV.

9

Epebleyate eiV polu, kai idou, egeinen oligon× kai eferate touto eiV ton oikon kai egw apefushsa auto. Dia ti; legei o KurioV twn dunamewn. Ex aitiaV tou oikou mou, ostiV einai erhmoV, enw seiV trecete ekastoV eiV ton oikon autou.

10

Dia touto o ouranoV apekleisen apo saV thn droson autou kai h gh apekleise ton karpon authV,

11

kai ekalesa anombrian epi thn ghn kai epi ta orh, epi ton siton kai epi to gleukoV kai epi to elaion kai ef' osa ekferei h gh, kai epi touV anqrwpouV kai epi ta kthnh, kai epi pantaV touV kopouV twn ceirwn autwn.

12

Kai uphkouse Zorobabel o uioV tou Salaqihl kai IhsouV o uioV tou Iwsedek, o iereuV o megaV, kai pan to upoloipon tou laou, eiV thn fwnhn Kuriou tou Qeou autwn kai eiV touV logouV Aggaiou tou profhtou, kaqwV apesteilen auton KurioV o QeoV autwn× kai efobhqh o laoV enwpion tou Kuriou.

13

Kai elalhsen AggaioV o apestalmenoV tou Kuriou kata thn aggelian tou Kuriou proV ton laon, legwn, Egw eimai me saV, legei KurioV.

14

Kai dihgeiren o KurioV to pneuma tou Zorobabel uiou tou Salaqihl, tou dioikhtou tou Iouda, kai to pneuma tou Ihsou uiou tou Iwsedek, tou ierewV tou megalou, kai to pneuma pantoV tou upoloipou tou laou, kai hlqon kai eirgazonto en tw oikw tou Kuriou twn dunamewn, tou Qeou autwn,

15

en th eikosth tetarth hmera tou ektou mhnoV, en tw deuterw etei Dareiou tou basilewV.

Haggai 2


Haggai Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

En tw ebdomw mhni, th eikosth prwth tou mhnoV, egeine logoV Kuriou di' Aggaiou tou profhtou, legwn,

2

Lalhson twra proV Zorobabel ton uion tou Salaqihl, ton dioikhthn tou Iouda, kai proV Ihsoun ton uion tou Iwsedek, ton ierea ton megan, kai proV to upoloipon tou laou, legwn,

3

TiV metaxu saV emeinen, ostiV eide ton oikon touton en th prwth autou doxh; kai opoion twra seiV blepete auton; den einai eiV touV ofqalmouV saV wV ouden, sugkrinomenoV proV ekeinon;

4

Plhn endunamou twra, Zorobabel, legei KurioV, kai endunamou, Ihsou, uie tou Iwsedek, o iereuV o megaV, kai endunamou, paV o laoV tou topou, legei KurioV, kai ergazesqe× dioti egw eimai me saV, legei o KurioV twn dunamewn.

5

Kata ton logon thV proV esaV diaqhkhV mou, ote exhlqete ex Aiguptou, to pneuma mou qelei menei metaxu saV× mh fobeisqe.

6

Dioti outw legei o KurioV twn dunamewn× Eti apax met' oligon egw qelw seisei ton ouranon kai thn ghn kai thn qalassan kai thn xhran.

7

Kai qelw seisei panta ta eqnh, kai qelei elqei o eklektoV pantwn twn eqnwn, kai qelw emplhsei ton oikon touton doxhV, legei o KurioV twn dunamewn.

8

Emou einai to argurion kai emou to crusion, legei o KurioV twn dunamewn.

9

H doxa tou escatou toutou oikou qelei eisqai megalhtera thV tou prwtou, legei o KurioV twn dunamewn× kai en tw topw toutw qelw dwsei eirhnhn, legei o KurioV twn dunamewn.

10

En th eikosth tetarth tou ennatou mhnoV, en tw deuterw etei tou Dareiou, egeine logoV Kuriou di' Aggaiou tou profhtou, legwn,

11

Outw legei o KurioV twn dunamewn× Erwthson twra touV iereiV peri tou nomou, legwn,

12

Ean labh tiV kreaV agion en tw akrw tou imatiou autou kai dia tou akrou autou eggish arton h mageireuma h oinon h elaion h pan faghton, qelei agiasqh; Kai oi iereiV apekriqhsan kai eipon, Ouci.

13

Kai eipen o AggaioV, Ean akaqartoV apo nekrou swmatoV eggish ti ex autwn, qelei mianqh; Kai oi iereiV apekriqhsan kai eipon, Qelei mianqh.

14

Kai apekriqh o AggaioV kai eipen, OutwV einai o laoV outoV kai outw to eqnoV touto enwpion mou, legei o KurioV, kai outw pan ergon twn ceirwn autwn× kai o, ti prosferousin ekei, einai memiasmenon.

15

Kai twra loipon sullogisqhte× apo thV hmeraV tauthV kai epekeina, prin teqh liqoV epi liqon en tw naw tou Kuriou,

16

prin geinwsi tauta, eporeueto tiV eiV swron eikosi metrwn kai hsan deka× eporeueto eiV ton lhnon dia na exantlhsh penthkonta metra apo tou lhnou, kai hsan eikosi.

17

SaV epataxa me anemofqorian kai me erusibhn kai me calazan en pasi toiV ergoiV twn ceirwn saV× plhn seiV den epestreyate proV eme, legei KurioV.

18

Sullogisqhte twra× apo thV hmeraV tauthV kai epekeina, apo thV eikosthV tetarthV hmeraV tou ennatou mhnoV apo thV hmeraV kaq' hn eqemeliwqh o naoV tou Kuriou, sullogisqhte.

19

Einai o sporoV eti en th apoqhkh; eti kai h ampeloV kai h sukh kai h roidia kai h elaia den ekarpoforhsan× apo thV hmeraV tauthV qelw euloghsei auta.

20

Kai egeine palin logoV Kuriou proV ton Aggaion th eikosth tetarth tou mhnoV legwn,

21

Lalhson proV Zorobabel, ton dioikhthn tou Iouda, legwn, Egw seiw ton ouranon kai thn ghn×

22

kai qelw katastreyei ton qronon twn basileiwn kai qelw exoloqreusei to kratoV twn basileiwn twn eqnwn× kai qelw katastreyei amaxaV kai touV anabataV autwn, kai oi ippoi kai oi anabatai autwn qelousi pesei, ekastoV dia thV romfaiaV tou adelfou autou.

23

En th hmera ekeinh, legei o KurioV twn dunamewn, qelw labei se, Zorobabel, ton doulon mou, ton uion tou Salaqihl, legei KurioV, kai qelw se qesei wV sfragida, dioti se exelexa, legei o KurioV twn dunamewn.

Zechariah 1


Zechariah Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

En tw ogdow mhni, tw deuterw etei tou Dareiou, egeine logoV Kuriou proV Zacarian, ton uion tou Baraciou uiou tou Iddw, ton profhthn, legwn,

2

O KurioV wrgisqh megalwV epi touV pateraV saV.

3

Dia touto eipe proV autouV, Outw legei o KurioV twn dunamewn× Epistreyate proV eme, legei o KurioV twn dunamewn, kai qelw epistreyei proV esaV, legei o KurioV twn dunamewn.

4

Mh ginesqe wV oi patereV saV, proV touV opoiouV oi proteroi profhtai ekraxan legonteV, Outw legei o KurioV twn dunamewn. Epistreyate twra apo twn odwn umwn twn ponhrwn kai twn praxewn umwn twn ponhrwn× kai den uphkousan kai den edwkan prosochn eiV eme, legei KurioV.

5

Oi patereV saV pou einai, kai oi profhtai mhpwV qelousi zhsei eiV ton aiwna;

6

All' oi logoi mou kai ta diatagmata mou, ta opoia prosetaxa eiV touV doulouV mou touV profhtaV, den efqasan eiV touV pateraV saV; kai autoi estrafhsan kai eipon, KaqwV o KurioV twn dunamewn ebouleuqh na kamh eiV hmaV, kata taV odouV hmwn kai kata taV praxeiV hmwn, outwV ekamen eiV hmaV.

7

En th eikosth tetarth hmera tou endekatou mhnoV, ostiV einai o mhn Sabat, en tw deuterw etei tou Dareiou, egeine logoV Kuriou proV Zacarian ton uion tou Baraciou uiou tou Iddw ton profhthn, legwn,

8

Eidon thn nukta kai idou, anqrwpoV ippeuwn ef' ippou kokkinou kai outoV istato metaxu twn mursinwn, aitineV hsan en koilwmati× kai opisqen autou, ippoi kokkinoi, poikiloi kai leukoi.

9

Kai eipa, Kurie mou, ti einai outoi; Kai eipe proV eme o aggeloV o lalwn met' emou, Egw qelw soi deixei ti einai tauta.

10

Kai o anqrwpoV o istamenoV metaxu twn mursinwn apekriqh kai eipen, Outoi einai ekeinoi, touV opoiouV o KurioV exapesteile na periodeuswsi thn ghn.

11

Kai apekriqhsan proV ton aggelon tou Kuriou ton istamenon metaxu twn mursinwn kai eipon, HmeiV periwdeusamen thn ghn kai idou, pasa h gh kaqhtai kai hsucazei.

12

Kai o aggeloV tou Kuriou apekriqh kai eipe, Kurie twn dunamewn, ewV pote den qeleiV splagcnisqh su thn Ierousalhm kai taV poleiV tou Iouda kata twn opoiwn hganakthsaV ta ebdomhkonta tauta eth;

13

Kai o KurioV apekriqh proV ton aggelon ton lalounta met' emou logouV kalouV logouV parhgorhtikouV.

14

Kai eipe proV eme o aggeloV o lalwn met' emou, Fwnhson, legwn, Outw legei o KurioV twn dunamewn× Eimai zhlotupoV dia thn Ierousalhm kai dia thn Siwn en zhlotupia megalh×

15

kai eimai sfodra wrgismenoV kata twn eqnwn twn amerimnountwn× dioti enw egw wrgisqhn oligon, auta epebohqhsan to kakon.

16

Dia touto outw legei KurioV× Egw epestreya eiV thn Ierousalhm en oiktirmoiV× o oikoV mou qelei anoikodomhqh en auth, legei o KurioV twn dunamewn, kai scoinion qelei ektanqh epi thn Ierousalhm.

17

Fwnhson eti legwn, Outw legei o KurioV twn dunamewn× Ai poleiV mou oti qelousi plhmmurhsei apo agaqwn kai o KurioV qelei parhgorhsei eti thn Siwn kai qelei eklexei palin thn Ierousalhm.

18

Kai uywsa touV ofqalmouV mou kai eidon kai idou, tessara kerata×

19

kai eipa proV ton aggelon ton lalounta met' emou, Ti einai tauta; O de apekriqh proV eme, Tauta einai ta kerata, ta opoia dieskorpisan ton Ioudan, ton Israhl kai thn Ierousalhm.

20

Kai o KurioV edeixen eiV eme tessaraV tektonaV×

21

kai eipa, Ti ercontai outoi na kamwsi; Kai apekriqh legwn, tauta einai ta kerata ta opoia dieskorpisan ton Ioudan, wste oudeiV eshkwse thn kefalhn autou× kai outoi hlqon dia na fobiswsin auta, dia na ektinaxwsi ta kerata twn eqnwn, ta opoia eshkwsan to keraV enantion thV ghV tou Iouda dia na diaskorpiswsin authn.

Zechariah 2


Zechariah Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

Kai uywsa touV ofqalmouV mou kai eidon kai idou, anhr kai scoinion metrikon en th ceiri autou×

2

kai eipa, Pou upageiV su; O de eipe proV eme, na metrhsw thn Ierousalhm, dia na idw poion to platoV authV kai poion to mhkoV authV.

3

Kai idou, o aggeloV o lalwn met' emou exhlqe, kai eteroV aggeloV exhlqen eiV sunanthsin autou

4

kai eipe proV auton, Drame, lalhson proV ton neanian touton, legwn, H Ierousalhm qelei katoikhqh ateicistwV ex aitiaV tou plhqouV twn en auth anqrwpwn kai kthnwn×

5

dioti egw, legei KurioV, qelw eisqai eiV authn teicoV puroV kuklw kai qelw eisqai proV doxan en mesw authV.

6

W, w× feugete apo thV ghV tou borra, legei KurioV× dioti saV dieskorpisa proV touV tessaraV anemouV tou ouranou, legei KurioV.

7

W, diaswqhti, Siwn, h katoikousa meta thV qugatroV thV BabulwnoV.

8

Dioti outw legei o KurioV twn dunamewn× Meta thn doxan me apesteile proV ta eqnh, ta opoia saV elehlathsan× dioti ostiV eggizei esaV, eggizei thn korhn tou ofqalmou autou.

9

Dioti, idou, egw qelw seisei thn ceira mou ep' auta kai qelousin eisqai lafuron eiV touV douleuontaV auta× kai qelete gnwrisei oti o KurioV twn dunamewn me apesteile.

10

Terpou kai eufrainou, qugater Siwn× dioti idou, egw ercomai kai qelw katoikhsei en mesw sou, legei KurioV.

11

Kai eqnh polla qelousin enwqh meta tou Kuriou en th hmera ekeinh kai qelousin eisqai laoV mou, kai qelw katoikhsei en mesw sou, kai qelei, gnwrisei oti o KurioV twn dunamewn me exapesteile proV se.

12

Kai o KurioV qelei kataklhronomhsei ton Ioudan dia merida autou en th gh th agia kai qelei eklexei palin thn Ierousalhm.

13

Siwpa, pasa sarx, enwpion tou Kuriou× dioti exhgerqh apo thV katoikiaV thV agiothtoV autou.

Zechariah 3


Zechariah Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

Kai moi edeixe ton Ihsoun, ton ierea ton megan, istamenon emprosqen tou aggelou tou Kuriou, kai o diaboloV istato ek dexiwn autou dia na antistaqh eiV auton.

2

Kai eipe KurioV proV ton diabolon, Qelei se epitimhsei o KurioV, diabole× nai, qelei se epitimhsei o KurioV, ostiV exelexe thn Ierousalhm× den einai outoV dauloV apespasmenoV apo puroV;

3

O de IhsouV hto endedumenoV imatia rupara kai istato enwpion tou aggelou.

4

Kai apekriqh kai eipe proV touV istamenouV enwpion autou, legwn, Afairesate ta imatia ta rupara ap' autou× kai proV auton eipen, Idou, afhresa apo sou thn anomian sou kai qelw se endusei imatia lampra×

5

kai eipa, AV epiqeswsi mitran kaqaran epi thn kefalhn autou. Kai epeqesan thn mitran thn kaqaran epi thn kefalhn autou kai enedusan auton imatia× o de aggeloV tou Kuriou paristato.

6

Kai diemarturhqh o aggeloV tou Kuriou proV ton Ihsoun, legwn,

7

Outw legei o KurioV twn dunamewn× Ean peripathshV en taiV odoiV mou kai ean fulaxhV taV entolaV mou, tote su qeleiV krinei eti ton oikon mou kai qeleiV fulattei eti taV aulaV mou kai qelw soi dwsei na peripathV metaxu twn entauqa istamenwn.

8

Akoue twra, Ihsou o iereuV o megaV, su kai oi etairoi sou oi kaqhmenoi enwpion sou, epeidh autoi einai anqrwpoi qaumasioi× dioti idou egw qelw ferei exw ton doulon mou ton Blaston.

9

Dioti idou, o liqoV, ton opoion eqesa emprosqen tou Ihsou, epi ton ena touton liqon einai epta ofqalmoi× idou, egw qelw egcaraxei to egcaragma autou, legei o KurioV twn dunamewn, kai qelw exaleiyei thn anomian thV ghV ekeinhV en mia hmera.

10

En th hmera ekeinh, legei o KurioV twn dunamewn, qelete proskalesei ekastoV ton plhsion autou upo thn ampelon autou kai upo thn sukhn autou.

Zechariah 4


Zechariah Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

Kai epestreyen o aggeloV o lalwn met' emou kai me exhgeiren wV anqrwpon exegeiromenon apo tou upnou autou,

2

kai eipe proV eme, Ti blepeiV su; Kai eipa, Eqewrhsa kai idou, lucnia olh crush kai doceion epi thV korufhV authV, kai oi epta lucnoi authV ep' authV kai epta swlhneV eiV touV lucnouV touV epi thV korufhV authV,

3

kai duo elaiai epanwqen authV, mia ek dexiwn tou doceiou kai mia ex aristerwn authV.

4

Kai apekriqhn kai eipa proV ton aggelon ton lalounta met' emou, legwn, Ti einai tauta, kurie mou;

5

Kai apekriqh o aggeloV o lalwn met' emou kai eipe proV eme, Den gnwrizeiV ti einai tauta; Kai eipa, Ouci, kurie mou.

6

Kai apekriqh kai eipe proV eme, legwn, OutoV einai o logoV tou Kuriou proV ton Zorobabel, legwn, Ouci dia dunamewV oude dia iscuoV alla dia tou PneumatoV mou, legei o KurioV twn dunamewn.

7

TiV eisai su, to oroV to mega, emprosqen tou Zorobabel; pediaV× kai qelei ekferei ton akrogwniaion liqon en alalagmw, CariV, cariV eiV auton

8

Kai egeine logoV Kuriou proV eme, legwn,

9

Ai ceireV tou Zorobabel eqesan to qemelion tou oikou toutou kai ai ceireV autou qelousi teleiwsei auton× kai qeleiV gnwrisei oti o KurioV twn dunamewn me apesteile proV esaV.

10

Dioti tiV katefronhse thn hmeran twn mikrwn pragmatwn; qelousi bebaiwV carh kai qelousin idei ton kassiterinon liqon en th ceiri tou Zorobabel oi epta ekeinoi ofqalmoi tou Kuriou, oi peritreconteV dia pashV thV ghV.

11

Tote apekriqhn kai eipa proV auton, Ti einai ai duo autai elaiai epi ta dexia thV lucniaV kai epi ta aristera authV;

12

Kai apekriqhn ek deuterou kai eipa proV auton, Ti einai oi duo kladoi twn elaiwn, oitineV dia twn duo cruswn swlhnwn ekkenonousin ex eautwn to elaion eiV thn crushn lucnian;

13

Kai eipe proV eme legwn, Den gnwrizeiV ti einai tauta; Kai eipa, Ouci, kurie mou.

14

Tote eipen, Outoi einai oi duo kecrismenoi, oi paristamenoi plhsion tou Kuriou pashV thV ghV.

Zechariah 5


Zechariah Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

Kai palin uywsa touV ofqalmouV mou kai eidon kai idou, tomoV petwmenoV.

2

Kai eipe proV eme, Ti blepeiV su; Kai apekriqhn, Blepw tomon petwmenon, to mhkoV autou eikosi phcwn kai to platoV autou deka phcwn.

3

Kai eipe proV eme, Auth einai h katara h exercomenh epi to proswpon pashV thV ghV× dioti paV ostiV kleptei qelei exoloqreuqh, wV grafetai en autw enteuqen× kai paV ostiV omnuei qelei exoloqreuqh, wV grafetai en autw ekeiqen.

4

Qelw ekferei authn, legei o KurioV twn dunamewn, kai qelei eiselqei eiV ton oikon tou kleptou kai eiV ton oikon tou omnuontoV eiV to onoma mou yeudwV× kai qelei diameinei en mesw tou oikou autou, kai qelei exoloqreusei auton kai ta xula autou kai touV liqouV autou.

5

Kai o aggeloV o lalwn met' emou exhlqe kai eipe proV eme, Uywson twra touV ofqalmouV sou kai ide ti einai touto to exercomenon.

6

Kai eipa, Ti einai touto; O de eipe, touto to opoion exercetai einai efa× kai eipe, Touto einai h parastasiV autwn kaq' olhn thn ghn.

7

Kai idou, eshkoneto talanton molubdou× kai idou, mia gunh ekaqhto en tw mesw tou efa.

8

Kai eipen, Auth einai h asebeia. Kai erriyen authn eiV to meson tou efa, kai erriye to molubdinon zugion eiV to stoma autou.

9

Tote uywsa touV ofqalmouV mou kai eidon kai idou, exhrconto duo gunaikeV kai anemoV hto en taiV pteruxin autwn, dioti autai eicon pterugaV wV pterugaV pelargou× kai eshkwsan to efa anameson thV ghV kai tou ouranou.

10

Kai eipa proV ton aggelon ton lalounta met' emou, Pou ferousin autai to efa;

11

Kai eipe proV eme, Dia na oikodomhswsi di' auto oikon en th gh Sennaar× kai qelei sthricqh kai qelei teqh ekei epi thn basin autou.

Zechariah 6


Zechariah Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

Kai palin uywsa touV ofqalmouV mou kai eidon kai idou, tessareV amaxai exhrconto ek tou mesou duo orewn kai ta orh hsan orh calkina.

2

En th amaxh th prwth hsan ippoi kokkinoi, kai en th amaxh th deutera ippoi melaneV,

3

kai en th amaxh th trith ippoi leukoi, kai en th amaxh th tetarth ippoi poikiloi yaroi.

4

Kai apekriqhn kai eipa proV ton aggelon ton lalounta met' emou, Ti einai tauta, kurie mou;

5

Kai apekriqh o aggeloV kai eipe proV eme, Tauta einai oi tessareV anemoi tou ouranou, oitineV exercontai ek thV stasewV autwn enwpion tou Kuriou pashV thV ghV×

6

oi ippoi oi melaneV oi en th mia exercontai proV thn ghn tou borra, kai oi leukoi exercontai katopin autwn, kai oi poikiloi exercontai proV thn ghn tou notou.

7

Kai oi yaroi exhlqon kai ezhthsan na upagwsi dia na perielqwsi thn ghn. Kai eipen, Upagete, perielqete thn ghn. Kai perihlqon thn ghn.

8

Kai ekraxe proV eme kai elalhse proV eme, legwn, Ide, oi exercomenoi proV thn ghn tou borra anepausan to pneuma mou en th gh tou borra.

9

Kai egeine logoV Kuriou proV eme, legwn,

10

Labe ek twn andrwn thV aicmalwsiaV, ek tou Celdai, ek tou Twbia kai ek tou Iedaia, twn elqontwn ek BabulwnoV, kai elqe thn authn ekeinhn hmeran kai eiselqe eiV ton oikon tou Iwsiou, uiou tou Sofoniou×

11

kai labe argurion kai crusion kai kame stefanouV kai epiqeV epi thn kefalhn tou Ihsou, uiou tou Iwsedek, tou ierewV tou megalou,

12

kai lalhson proV auton, legwn, Outw legei o KurioV twn dunamewn, legwn, Idou, o anhr, tou opoiou to onoma einai o BlastoV× kai qelei blasthsei ek tou topou autou kai qelei oikodomhsei ton naon tou Kuriou.

13

Nai, autoV qelei oikodomhsei ton naon tou Kuriou, kai autoV qelei labei thn doxan kai qelei kaqhsei kai dioikhsei epi tou qronou autou kai qelei eisqai iereuV epi tou qronou autou, kai boulh eirhnhV qelei eisqai metaxu twn duo toutwn.

14

Kai stefanoi qelousin eisqai dia ton Elem kai dia ton Twbian kai dia ton Iedaian kai dia ton Ein ton uion tou Sofoniou proV mnhmosunon en tw naw tou Kuriou.

15

Kai oi makran qelousin elqei kai oikodomhsei en tw naw tou Kuriou× kai qelete gnwrisei oti o KurioV twn dunamewn me apesteile proV esaV× kai touto qelei geinei, ean upakoushte akribwV eiV thn fwnhn Kuriou tou Qeou saV.

Zechariah 7


Zechariah Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

Kai en tw tetartw etei tou basilewV Dareiou egeine logoV Kuriou proV ton Zacarian th tetarth tou ennatou mhnoV, tou Cisleu×

2

kai exapesteilan eiV ton oikon tou Qeou ton Sareser kai ton Regem-melec kai touV anqrwpouV autwn, dia na exilewswsi to proswpon tou Kuriou,

3

na lalhswsi proV touV iereiV touV en tw oikw tou Kuriou twn dunamewn kai proV touV profhtaV, legonteV, Na klausw en tw mhni tw pemptw apocwrisqeiV, kaqwV hdh ekamon tosauta eth;

4

Kai egeine logoV tou Kuriou twn dunamewn proV eme, legwn,

5

Lalhson proV panta ton laon thV ghV kai proV touV iereiV, legwn, kai epenqeite en tw pemptw kai en tw ebdomw mhni ta ebdomhkonta ekeina eth, enhsteuete twonti di' eme; di' eme;

6

Kai ote etrwgete kai ote epinete, den etrwgete kai epinete di' eautouV;

7

den einai outoi oi logoi, touV opoiouV o KurioV elalhse dia twn proterwn profhtwn, ote h Ierousalhm hto katwkhmenh kai en euhmeria kai ai poleiV authV kuklw en auth, ote katwkeito to meshmbrinon kai h pedinh;

8

Kai egeine logoV Kuriou proV ton Zacarian, legwn,

9

Outw legei o KurioV twn dunamewn, legwn, Krinete krisin alhqeiaV kai kamnete eleoV kai oiktirmon, ekastoV proV ton adelfon autou,

10

kai mh katadunasteuete thn chran kai ton orfanon, ton xenon kai ton penhta, kai mhdeiV apo saV aV mh bouleuhtai kakon kata tou adelfou autou en th kardia autou.

11

All' hrnhqhsan na prosexwsi kai estreyan nwta apeiqh kai ebarunan ta wta autwn dia na mh akouswsi.

12

Nai, autoi ekamon taV kardiaV autwn adamanta, wste na mh akouswsi ton nomon kai touV logouV, touV opoiouV o KurioV twn dunamewn exapesteilen en tw pneumati autou dia twn proterwn profhtwn× dia touto hlqen orgh megalh para tou Kuriou twn dunamewn.

13

Oqen kaqwV autoV ekraxe kai autoi den eishkouon, outwV autoi ekraxan kai egw den eishkouon, legei o KurioV twn dunamewn×

14

alla dieskorpisa autouV wV di' anemostrobilou eiV panta ta eqnh, ta opoia den egnwrizon. Kai o topoV hrhmwqh katopin autwn, wste den uphrcen o diabainwn oude o epistrefwn× kai eqesan thn ghn thn epiqumhthn eiV erhmwsin.

Zechariah 8


Zechariah Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

Kai egeine logoV tou Kuriou twn dunamewn, legwn,

2

Outw legei o KurioV twn dunamewn× eimai zhlotupoV dia thn Siwn en zhlotupia megalh kai eimai zhlotupoV di' authn en orgh megalh.

3

Outw legei KurioV× Epestreya eiV thn Siwn kai qelw katoikhsei en mesw thV Ierousalhm× kai h Ierousalhm qelei onomasqh poliV alhqeiaV, kai to oroV tou Kuriou twn dunamewn oroV agion.

4

Outw legei o KurioV twn dunamewn× Eti qelousi kaqhsei presbuteroi kai presbuterai en taiV plateiaiV thV Ierousalhm, kai ekastoV me thn rabdon autou en th ceiri autou apo tou plhqouV twn hmerwn.

5

Kai ai plateiai thV polewV qelousin eisqai plhreiV paidiwn kai korasiwn paizontwn en taiV plateiaiV authV.

6

Outw legei o KurioV twn dunamewn× Ean fanh qaumaston eiV touV ofqalmouV tou upoloipou tou laou toutou en taiV hmeraiV ekeinaiV, mhpwV qelei fanh qaumaston kai eiV touV ofqalmouV mou; legei o KurioV twn dunamewn.

7

Outw legei o KurioV twn dunamewn× Idou, egw qelw swsei ton laon mou apo thV ghV thV anatolhV kai apo thV ghV thV dusewV tou hliou,

8

kai qelw ferei autouV kai qelousi katoikhsei en mesw thV Ierousalhm× kai qelousin eisqai laoV mou kai egw qelw eisqai QeoV autwn en alhqeia kai dikaiosunh.

9

Outw legei o KurioV twn dunamewn× Eniscusate taV ceiraV saV, seiV oi akouonteV en taiV hmeraiV tautaiV touV logouV toutouV dia stomatoV twn profhtwn, oitineV hsan en th hmera kaq' hn eqemeliwqh o oikoV tou Kuriou twn dunamewn, dia na oikodomhqh o naoV.

10

Dioti pro twn hmerwn ekeinwn den hto misqoV dia ton anqrwpon oude misqoV dia to kthnoV oude eirhnh eiV ton exercomenon h eisercomenon ex aitiaV thV qliyewV, dioti exapesteila pantaV touV anqrwpouV ekaston kata tou plhsion autou.

11

Alla twra, egw den qelw feresqai proV to upoloipon tou laou touton kaqwV en taiV arcaiaiV hmeraiV, legei o KurioV twn dunamewn.

12

Dioti o sporoV qelei eisqai thV eirhnhV× h ampeloV qelei dwsei ton karpon authV kai h gh qelei dwsei ta gennhmata authV kai oi ouranoi qelousi dwsei thn droson autwn, kai qelw klhrodothsei eiV to upoloipon tou laou toutou panta tauta.

13

Kai kaqwV hsqe katara metaxu twn eqnwn, oikoV Iouda kai oikoV Israhl, outw qelw saV diaswsei kai qelete eisqai eulogia× mh fobeisqe× aV eniscuwntai ai ceireV saV.

14

Dioti outw legei o KurioV twn dunamewn× Kaq' on tropon estocasqhn na saV timwrhsw, ote oi patereV saV me parwrgisan, legei o KurioV twn dunamewn, kai den metenohsa,

15

outw palin ebouleuqhn en taiV hmeraiV tautaiV na agaqopoihsw thn Ierousalhm kai ton oikon tou Iouda× mh fobeisqe.

16

Outoi einai oi logoi, touV opoiouV qelete kamei× laleite ekastoV thn alhqeian proV ton plhsion autou× alhqeian kai krisin eirhnhV krinete en taiV pulaiV saV.

17

Kai mh bouleuesqe kakon en taiV kardiaiV saV ekastoV kata tou plhsion autou kai orkon yeudh mh agapate× dioti panta tauta einai ekeina, ta opoia misw, legei KurioV.

18

Kai egeine logoV tou Kuriou twn dunamewn proV eme, legwn,

19

Outw legei o KurioV twn dunamewn× H nhsteia tou tetartou mhnoV kai h nhsteia tou pemptou kai h nhsteia tou ebdomou kai h nhsteia tou dekatou qelousin eisqai eiV ton oikon Iouda en cara kai en eufrosunh kai en euqumoiV eortaiV× oqen agapate thn alhqeian kai thn eirhnhn.

20

Outw legei o KurioV twn dunamewn× Eti qelousin elqei laoi kai oi katoikounteV poleiV pollaV×

21

kai oi katoikoi thV miaV qelousin upagei eiV thn allhn, legonteV, AV upagwmen speudonteV dia na exilewswmen to proswpon tou Kuriou kai na ekzhthswmen ton Kurion twn dunamewn× qelw upagei kai egw.

22

Kai laoi polloi kai eqnh iscura qelousin elqei dia na ekzhthswsi ton Kurion twn dunamewn en Ierousalhm kai na exilewswsi to proswpon tou Kuriou.

23

Outw legei o KurioV twn dunamewn× En taiV hmeraiV ekeinaiV deka andreV ek paswn twn glwsswn twn eqnwn qelousi piasei sfigkta, nai, qelousi piasei sfigkta to kraspedon enoV Ioudaiou, legonteV× qelomen upagei me saV× dioti hkousamen oti o QeoV einai me saV.

Zechariah 9


Zechariah Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

To fortion tou logou tou Kuriou kata thV ghV Adrac kai thV Damaskou, thV anapausewV autou× dioti tou Kuriou einai to na efora touV anqrwpouV kai pasaV taV fulaV tou Israhl×

2

oti kai kata thV Aimaq, htiV einai omoroV authV, kata thV Turou kai SidwnoV, an kai hnai sofai sfodra.

3

Kai h TuroV wkodomhsen eiV eauthn ocurwma kai epeswreusen argurion wV cwma kai crusion wV phlon twn odwn.

4

Idou, o KurioV qelei skuleusei authn kai qelei pataxei en th qalassh thn dunamin authV, kai auth qelei katanalwqh en puri.

5

Qelei idei h Askalwn kai fobhqh, kai h Gaza kai qelei luphqh sfodra, kai h Akkarwn, dioti h prosdokia authV qelei mataiwqh× kai qelei apolesqh o basileuV ek thV GazhV kai h Askalwn den qelei katoikeisqai.

6

Kai allogenhV qelei kaqhsei en th Azwtw, kai qelw kaqairesei thn uperhfanian twn Filistaiwn.

7

Kai qelw afairesei to aima autwn apo tou stomatoV autwn kai ta bdelugmata autwn apo tou mesou twn odontwn autwn× kai o enapoleifqeiV qelei eisqai kai autoV dia ton Qeon hmwn, kai qelei eisqai wV ciliarcoV eiV ton Ioudan× kai Akkarwn qelei eisqai wV o IebousaioV.

8

Kai qelw stratopedeusei kuklw tou oikou mou enantion strateumatoV, enantion diabainontoV kai enantion epistrefontoV× kai katadunasteuwn den qelei perasei pleon ep' autouV× dioti twra eidon me touV ofqalmouV mou.

9

Caire sfodra, qugater Siwn× alalaze, qugater Ierousalhm× idou, o basileuV sou ercetai proV se× autoV einai dikaioV kai swzwn× prauV kai kaqhmenoV epi onou kai epi pwlou uiou upozugiou.

10

Kai qelw exoloqreusei thn amaxan apo tou Efraim kai ton ippon apo thV Ierousalhm kai qelei exoloqreuqh to toxon to polemikon, kai autoV qelei lalhsei eirhnhn proV ta eqnh, kai h exousia autou qelei eisqai apo qalasshV ewV qalasshV kai apo potamou ewV twn peratwn thV ghV.

11

Kai peri sou, dia to aima thV diaqhkhV sou egw exhgagon touV desmiouV sou ek lakkou anudrou.

12

Epistreyate eiV to ocurwma, desmioi thV elpidoV× eti kai shmeron khruttw oti qelw antapodwsei dipla eiV se.

13

Dioti eneteina ton Ioudan di' emauton wV toxon× iscurwV eneteina ton Efraim kai exhgeira ta tekna sou, Siwn, kata twn teknwn sou, EllaV× kai se ekamon wV romfaian machtou.

14

Kai o KurioV qelei fanh ep' autouV kai to beloV autou qelei exelqei wV astraph× kai KurioV o QeoV qelei salpisei en salpiggi kai qelei kinhqh me anemostrobilouV tou notou.

15

O KurioV twn dunamewn qelei uperaspizesqai autouV kai qelousi katanalwsei touV enantiouV kai katabalei me liqouV sfendonhV kai qelousi piei kai qorubhsei wV apo oinou× kai qelousin emplhsqh wV fialh kai wV ai gwniai tou qusiasthriou.

16

Kai KurioV o QeoV autwn qelei swsei autouV en th hmera ekeinh, wV to poimnion tou laou autou, epeidh wV liqoi diadhmatoV qelousin uywqh epi thn ghn autou.

17

Dioti posh einai h agaqothV autou kai posh h wraiothV autou× o sitoV qelei kamei euqumouV touV neaniskouV kai to gleukoV taV parqenouV.

Zechariah 10


Zechariah Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

Zhteite para tou Kuriou ueton en tw kairw thV oyimou brochV× kai o KurioV qelei kamei astrapaV kai qelei dwsei eiV autouV brocaV ombrou, eiV ekaston botanhn en tw agrw.

2

Dioti ta eidwla elalhsan mataiothta kai oi manteiV eidon oraseiV yeudeiV kai elalhsan enupnia mataia× parhgoroun mataiwV× dia touto metetopisqhsan wV poimnion× etaracqhsan, dioti den uphrce poimhn.

3

O qumoV mou exhfqh kata twn poimenwn kai qelw timwrhsei touV tragouV× dioti o KurioV twn dunamewn epeskefqh to poimnion autou, ton oikon Iouda, kai ekamen autouV wV ippon autou endoxon en mach.

4

Ap' autou exhlqen h gwnia, ap' autou o passaloV, ap' autou to polemikon toxon, ap' autou paV hgemwn omou.

5

Kai qelousin eisqai wV iscuroi, katapatounteV touV polemiouV en tw phlw twn odwn, en th mach× kai qelousi polemhsei, dioti o KurioV einai met' autwn, kai oi anabatai twn ippwn qelousi kataiscunqh.

6

Kai qelw eniscusei ton oikon Iouda kai ton oikon Iwshf qelw swsei, kai qelw epanaferei autouV, dioti hlehsa autouV× kai qelousin eisqai wV ean den eicon apobalei autouV× dioti egw eimai KurioV o QeoV autwn kai qelw eisakousei autwn.

7

Kai oi Efraimitai qelousin eisqai wV iscuroV kai h kardia autwn qelei carh wV apo oinou× kai ta tekna autwn qelousin idei kai carh× h kardia autwn qelei eufranqh eiV ton Kurion.

8

Qelw surixei eiV autouV kai qelw sunaxei autouV× dioti egw elutrwsa autouV× kai qelousi plhqunqh kaqwV pote eplhqunqhsan.

9

Kai qelw speirei autouV metaxu twn lawn× kai qelousi me enqumhqh en apomemakrusmenoiV topoiV× kai qelousi zhsei meta twn teknwn autwn kai qelousin epistreyei.

10

Kai qelw epanaferei autouV ek ghV Aiguptou kai sunaxei autouV ek thV AssuriaV× kai qelw ferei autouV eiV thn ghn Galaad kai eiV ton Libanon, kai den qelei exarkesei eiV autouV.

11

Kai qelei perasei dia thV qalasshV en qliyei kai qelei pataxei ta kumata en th qalassh kai panta ta baqh tou potamou qelousi xhranqh, kai h uperhfania thV AssuriaV qelei katablhqh kai to skhptron thV Aiguptou qelei afaireqh.

12

Kai qelw eniscusei autouV eiV ton Kurion, kai qelousi peripatei en tw onomati autou, legei KurioV.

Zechariah 11


Zechariah Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

Anoixon, Libane, taV quraV sou kai aV katafagh pur taV kedrouV sou.

2

Ololuxon, elath, dioti epesen kedroV× dioti oi megistaneV hfanisqhsan× ololuxate, druV thV Basan, dioti to dasoV to aprositon katekoph.

3

Fwnh akouetai poimenwn qrhnountwn, dioti h doxa autwn hfanisqh× fwnh brucwmenwn skumnwn, dioti to fruagma tou Iordanou etapeinwqh.

4

Outw legei KurioV o QeoV mou× Poimaine to poimnion thV sfaghV,

5

to opoion oi agorasanteV auto sfazousin atimwrhtwV× oi de pwlounteV auto legousin, EuloghtoV o KurioV, dioti eplouthsa, kai autoi oi poimeneV autou den feidontai autou.

6

Dia touto den qelw feisqh pleon twn katoikwn tou topou, legei KurioV, all' idou, egw qelw paradwsei touV anqrwpouV ekaston eiV thn ceira tou plhsion autou kai eiV thn ceira tou basilewV autou, kai qelousi katakoyei thn ghn kai den qelw eleuqerwsei autouV ek thV ceiroV autwn.

7

Kai epoimana to poimnion thV sfaghV, to ontwV tetalaipwrhmenon poimnion. Kai elabon eiV emauton duo rabdouV, thn mian ekalesa KalloV kai thn allhn ekalesa DesmouV, kai epoimana to poimnion.

8

Kai exwloqreusa treiV poimenaV en eni mhni× kai h yuch mou ebarunqh autouV kai h yuch de autwn apestrafh eme.

9

Tote eipa, Den qelw saV poimainei× to apoqnhskon aV apoqnhskh kai to apolwloV aV apollutai kai ta enapoleipomena aV trwgwsin ekaston thn sarka tou plhsion autou.

10

Kai elabon thn rabdon mou, to KalloV, kai katekoya authn, dia na akurwsw thn diaqhkhn mou, thn opoian ekamon proV pantaV touV laouV toutouV,

11

kai hkurwqh en th hmera ekeinh× kai outw to poimnion to tetalaipwrhmenon, to opoion apeblepen eiV eme, egnwrisen oti outoV hto o logoV tou Kuriou.

12

Kai eipa proV autouV, Ean saV fainhtai kalon, dote moi ton misqon mou× ei de mh, arnhqhte auton. Kai esthsan ton misqon mou triakonta arguria.

13

Kai eipe KurioV proV eme, Riyon auta eiV ton keramea, thn entimon timhn, me thn opoian etimhqhn up' autwn. Kai elabon ta triakonta arguria kai erriya auta en tw oikw tou Kuriou eiV ton keramea.

14

Kai katekoya thn allhn mou rabdon, touV DesmouV, dia na akurwsw thn adelfothta metaxu Iouda kai Israhl.

15

Kai eipe KurioV proV eme, Labe eiV seauton eti ta ergaleia poimenoV asunetou.

16

Dioti idou, egw qelw anasthsei poimena epi thn ghn, ostiV den qelei episkeptesqai ta apolwlota, den qelei zhtei to dieskorpismenon kai den qelei iatreuei to suntetrimmenon oude qelei poimainei to ugieV× alla qelei trwgei thn sarka tou paceoV kai katakoptei touV onucaV autwn.

17

Ouai eiV ton mataion poimena, ton egkataleiponta to poimnion× romfaia qelei elqei epi ton braciona autou kai epi ton dexion ofqalmon autou× o braciwn autou qelei olotelwV xhranqh kai o dexioV ofqalmoV autou oloklhrwV amaurwqh.

Zechariah 12


Zechariah Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

To fortion tou logou tou Kuriou peri tou Israhl. Outw legei KurioV, o ekteinwn touV ouranouV kai qemeliwn thn ghn kai morfonwn to pneuma tou anqrwpou entoV autou×

2

Idou, egw kaqistw thn Ierousalhm pothrion zalhV eiV pantaV touV laouV kuklw, kai epi ton Ioudan eti qelei eisqai touto en th poliorkia th kata thV Ierousalhm.

3

Kai en th hmera ekeinh qelw katasthsei thn Ierousalhm proV pantaV touV laouV liqon katabarunonta× panteV osoi epifortisqwsin auton qelousi katasuntrifqh, otan panta ta eqnh thV ghV sunacqwsin enantion authV.

4

En th hmera ekeinh, legei KurioV, qelw pataxei panta ippon en ekstasei kai ton anabathn autou en parafrosunh, kai qelw anoixei touV ofqalmouV mou epi ton oikon Iouda kai qelw pataxei en apotuflwsei panta ippon twn lawn.

5

Kai oi arconteV tou Iouda qelousin eipei en th kardia autwn, Sthrigma einai eiV eme oi katoikoi thV Ierousalhm dia tou Kuriou twn dunamewn tou Qeou autwn.

6

En th hmera ekeinh qelw katasthsei touV arcontaV tou Iouda wV estian puroV eiV xula kai wV lampada puroV eiV ceirobolon, kai qelousi katafagei pantaV touV laouV kuklw, ek dexiwn kai ex aristerwn× kai h Ierousalhm qelei katoikhqh palin en tw topw authV, en Ierousalhm.

7

Kai o KurioV qelei swsei prwton taV skhnaV tou Iouda, dia na mh megalunhtai h doxa tou oikou tou Dabid kai h doxa twn katoikwn thV Ierousalhm kata tou Iouda.

8

En th hmera ekeinh o KurioV qelei uperaspisqh touV katoikouV thV Ierousalhm× kai o adunatoV metaxu autwn en th hmera ekeinh qelei eisqai wV o Dabid kai o oikoV tou Dabid wV QeoV, wV aggeloV Kuriou, enwpion autwn.

9

Kai en th hmera ekeinh qelw zhthsei na exoloqreusw panta ta eqnh ta ercomena kata thV Ierousalhm.

10

Kai qelw ekceei epi ton oikon Dabid kai epi touV katoikouV thV Ierousalhm pneuma caritoV kai ikesiwn× kai qelousin epibleyei proV eme, ton opoion exekenthsan, kai qelousi penqhsei di' auton wV penqei tiV dia ton monogenh autou, kai qelousi luphqh di' auton, wV o lupoumenoV dia ton prwtotokon autou.

11

En th hmera ekeinh qelei eisqai penqoV mega en Ierousalhm wV to penqoV thV Adadrimmwn en th pediadi Megiddwn.

12

Kai qelei penqhsei h gh, pasa oikogeneia kaq' eauthn× h oikogeneia tou oikou Dabid kaq' eauthn kai ai gunaikeV autwn kaq' eautaV, h oikogeneia tou oikou Naqan kaq' eauthn kai ai gunaikeV autwn kaq' eautaV,

13

h oikogeneia tou oikou Leui kaq' eauthn kai ai gunaikeV autwn kaq' eautaV, h oikogeneia Simei kaq' eauthn kai ai gunaikeV autwn kaq' eautaV,

14

pasai ai enapoleifqeisai oikogeneiai, ekasth oikogeneia kaq' eauthn kai ai gunaikeV autwn kaq' eautaV.

Zechariah 13


Zechariah Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

En th hmera ekeinh qelei eisqai phgh anewgmenh eiV ton oikon Dabid kai eiV touV katoikouV thV Ierousalhm dia thn amartian kai dia thn akaqarsian.

2

Kai en th hmera ekeinh, legei o KurioV twn dunamewn, qelw exoloqreusei ta onomata twn eidwlwn apo thV ghV kai den qelei pleon eisqai enqumhsiV autwn, kai eti qelw afairesei touV profhtaV kai to pneuma to akaqarton apo thV ghV.

3

Kai ean tiV profhteuh eti, tote o pathr autou kai h mhthr autou oi gennhsanteV auton qelousin eipei proV auton, den qeleiV zhsei× dioti yeudh laleiV en tw onomati tou Kuriou. Kai o pathr autou kai h mhthr autou oi gennhsanteV auton qelousi diatraumatisei auton, otan profhteuh.

4

Kai en th hmera ekeinh oi profhtai qelousi kataiscunqh, ekastoV ek thV orasewV autou, otan profhteuh, kai den qelousin enduesqai enduma tricinon dia na apatwsi.

5

Kai qelei eipei, Egw den eimai profhthV× eimai anqrwpoV gewrgoV× dioti anqrwpoV me emisqwsen ek neothtoV mou.

6

Kai ean tiV eiph proV auton, Ti einai ai plhgai autai en mesw twn ceirwn sou; qelei apokriqh, Ekeinai, taV opoiaV eplhgwqhn en tw oikw twn filwn mou.

7

Romfaia, exupnhson kata tou poimenoV mou kai kata tou androV tou sunetairou mou, legei o KurioV twn dunamewn× pataxon ton poimena kai ta probata qelousi diaskorpisqh× qelw omwV streyei thn ceira mou epi touV mikrouV.

8

Kai en pash th gh, legei KurioV, duo merh qelousin exoloqreuqh en auth kai ekleiyei, to de triton qelei enapoleifqh en auth.

9

Kai qelw perasei to triton dia puroV× kai qelw kaqarisei autouV wV kaqarizetai to argurion, kai qelw dokimasei autouV wV dokimazetai to crusion× autoi qelousin epikalesqh to onoma mou ka egw qelw eisakousei autouV× qelw eipei, outoV einai laoV mou× kai autoi qelousin eipei, O KurioV einai o QeoV mou.

Zechariah 14


Zechariah Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

Idou, h hmera tou Kuriou ercetai kai to lafuron sou qelei diamerisqh en tw mesw sou.

2

Kai qelw sunaxei panta ta eqnh kata thV Ierousalhm eiV machn× kai qelei alwqh h poliV kai ai oikiai qelousi lehlathqh kai ai gunaikeV qelousi biasqh, kai to hmisu thV polewV qelei exelqei eiV aicmalwsian, to de upoloipon tou laou den qelei exoloqreuqh ek thV polewV.

3

Kai o KurioV qelei exelqei kai qelei polemhsei kata twn eqnwn ekeinwn, wV ote epolemhsen en th hmera thV machV.

4

Kai oi podeV autou qelousi staqh kata thn hmeran ekeinhn epi tou orouV twn elaiwn, tou apenanti thV Ierousalhm ex anatolwn× kai to oroV twn elaiwn qelei scisqh kata to meson autou proV anatolaV kai proV dusmaV kai qelei geinei koilaV megalh sfodra× kai to hmisu tou orouV qelei surqh proV borran kai to hmisu autou proV noton.

5

Kai qelete katafugei eiV thn koilada twn orewn mou× dioti h koilaV twn orewn qelei fqanei ewV eiV Asal× kai qelete fugei, kaqwV efugete ap' emprosqen tou seismou en taiV hmeraiV Oziou tou basilewV tou Iouda× kai KurioV o QeoV mou qelei elqei kai meta sou panteV oi agioi.

6

Kai en ekeinh th hmera to fwV den qelei eisqai lampron oude suneskotasmenon×

7

alla qelei eisqai mia hmera, htiV einai gnwsth eiV ton Kurion, oute hmera oute nux× kai proV thn esperan qelei eisqai fwV.

8

Kai en th hmera ekeinh udata zwnta qelousin exelqei ex Ierousalhm, to hmisu autwn proV thn qalassan thn anatolikhn kai to hmisu autwn proV thn qalassan thn dutikhn× en qerei kai en ceimwni qelei eisqai outw.

9

Kai o KurioV qelei eisqai basileuV ef' olhn thn ghn× en th hmera ekeinh qelei eisqai KurioV eiV kai to onoma autou en.

10

PaV o topoV qelei metablhqh eiV pediada, apo Gabaa ewV Rimmwn, kata noton thV Ierousalhm× kai auth qelei uywqh kai katoikhqh en tw topw authV, apo thV pulhV tou Beniamin ewV tou topou thV prwthV pulhV, ewV thV pulhV twn gwniwn kai tou purgou Ananehl, mecri twn lhnwn tou basilewV.

11

Kai qelousi katoikhsei en auth, kai den qelei eisqai pleon afanismoV× kai h Ierousalhm qelei kaqhsqai en asfaleia.

12

Kai auth qelei eisqai h plhgh, me thn opoian o KurioV qelei plhgwsei pantaV touV laouV touV strateusantaV kata thV Ierousalhm× h sarx autwn qelei thkesqai enw istantai epi touV podaV autwn, kai oi ofqalmoi autwn qelousi dialuqh en taiV opaiV autwn, kai h glwssa autwn qelei dialuqh en tw stomati autwn.

13

Kai en th hmera ekeinh tarach tou Kuriou megalh qelei eisqai metaxu autwn, kai qelousi pianei ekastoV thn ceira tou plhsion autou kai h ceir autou qelei egeiresqai kata thV ceiroV tou plhsion autou.

14

Kai o IoudaV eti qelei polemhsei en Ierousalhm× kai o ploutoV pantwn twn eqnwn kuklw qelei sunacqh, crusion kai argurion kai imatia, eiV plhqoV mega.

15

Kai h plhgh tou ippou, tou hmionou, thV kamhlou kai tou onou kai pantwn twn kthnwn, ta opoia qelousin eisqai en toiV stratopedoiV ekeinoiV, toiauth qelei eisqai wV h plhgh auth.

16

Kai paV ostiV upoleifqh ek pantwn twn eqnwn, twn elqontwn kata thV Ierousalhm, qelei anabainei kat' etoV dia na proskunh ton Basilea× ton Kurion twn dunamewn, kai na eortazh thn eorthn thV skhnophgiaV.

17

Kai osoi ek twn oikogeneiwn thV ghV den anabwsin eiV Ierousalhm, dia na proskunhswsi ton Basilea, ton Kurion twn dunamewn, eiV autouV den qelei eisqai broch.

18

Kai ean h oikogeneia thV Aiguptou den anabh kai den elqh, epi touV opoiouV den einai broch, eiV autouV qelei eisqai h plhgh, hn o KurioV qelei plhgwsei ta eqnh ta mh anabainonta dia na eortaswsi thn eorthn thV skhnophgiaV.

19

Auth qelei eisqai h poinh thV Aiguptou kai h poinh pantwn twn eqnwn twn mh qelontwn na anabwsi dia na eortaswsi thn eorthn thV skhnophgiaV.

20

En th hmera ekeinh qelei eisqai epi touV kwdwnaV twn ippwn, AGIASMOS EIS TON KURION× kai oi lebhteV en tw oikw tou Kuriou qelousin eisqai wV ai fialai emprosqen tou qusiasthriou.

21

Kai paV lebhV en Ierousalhm kai en Iouda qelei eisqai agiasmoV eiV ton Kurion twn dunamewn× kai panteV oi qusiazonteV qelousin elqei kai labei ex autwn kai eyhsei en autoiV× kai en th hmera ekeinh den qelei eisqai pleon CananaioV en tw oikw tou Kuriou twn dunamewn.

Malachi 1


Malachi Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

To fortion tou logou tou Kuriou dia ceiroV Malaciou proV Israhl.

2

Egw saV hgaphsa, legei KurioV× kai seiV eipete, EiV ti maV hgaphsaV; den hto o Hsau adelfoV tou Iakwb; legei KurioV× plhn hgaphsa ton Iakwb,

3

ton de Hsau emishsa kai katesthsa ta orh autou erhmwsin kai thn klhronomian autou katoikiaV erhmou.

4

Kai ean o Edwm eiph, HmeiV etalaipwrhqhmen, plhn qelomen oikodomhsei ek neou touV hrhmwmenouV topouV, outw legei o KurioV twn dunamewn× Autoi qelousin oikodomhsei all' egw qelw katastreyei× kai qelousin onomasqh, Orion anomiaV, kai, O laoV kata tou opoiou o KurioV hganakthse diapantoV.

5

Kai oi ofqalmoi saV qelousin idei kai seiV qelete eipei, Emegalunqh o KurioV apo tou oriou tou Israhl.

6

O uioV tima ton patera kai o douloV ton kurion autou× an loipon egw hmai pathr, pou einai h timh mou; kai an kurioV egw, pou o foboV mou; legei o KurioV twn dunamewn proV esaV, iereiV, oitineV katafroneite to onoma mou, kai legete, EiV ti katefronhsamen to onoma sou;

7

Proseferete arton memiasmenon epi tou qusiasthriou mou kai eipete, EiV ti se emianamen; EiV to oti legete, H trapeza tou Kuriou einai axiokatafronhtoV.

8

Kai an prosferhte tuflon eiV qusian, den einai kakon; kai an prosferhte cwlon h arrwston, den einai kakon; prosfere twra touto eiV ton archgon sou× qelei ara ge euaresthqh eiV se h upodecqh to proswpon sou; legei o KurioV twn dunamewn.

9

Kai twra loipon dehqhte tou Qeou dia na elehsh hmaV× ex aitiaV saV egeine touto× qelei ara ge upodecqh ta proswpa saV; legei o KurioV twn dunamewn.

10

TiV einai kai metaxu saV, ostiV hqele kleisei taV quraV, dia na mh anapthte pur epi to qusiasthrion mou mataiwV; den ecw eucaristhsin eiV esaV, legei o KurioV twn dunamewn, kai den qelw decqh prosforan ek thV ceiroV saV.

11

Dioti apo anatolwn hliou ewV dusmwn autou to onoma mou qelei eisqai mega metaxu twn eqnwn, kai en panti topw qelei prosferesqai qumiama eiV to onoma mou kai qusia kaqara× dioti mega qelei eisqai to onoma mou metaxu twn eqnwn, legei o KurioV twn dunamewn.

12

SeiV omwV ebebhlwsate auto, legonteV, H trapeza tou Kuriou einai memiasmenh, kai ta epitiqemena ep' authn, to faghton authV, axiokatafronhton.

13

SeiV eipete eti, Idou, opoia enoclhsiV× kai katefronhsate authn, legei o KurioV twn dunamewn× kai eferate to hrpagmenon kai to cwlon kai to arrwston, nai, toiauthn prosforan eferate× hqelon decqh authn ek thV ceiroV saV; legei KurioV.

14

Oqen epikataratoV o apatewn, ostiV ecei en tw poimniw autou arsen kai kamnei euchn kai qusiazei eiV ton Kurion pragma diefqarmenon× dioti egw eimai basileuV megaV, legei o KurioV twn dunamewn, kai to onoma mou einai tromeron en toiV eqnesi.

Malachi 2


Malachi Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

Kai twra eiV esaV ginetai h entolh auth, iereiV.

2

Ean den akoushte kai ean den balhte touto eiV thn kardian, dia na dwshte doxan eiV to onoma mou, legei o KurioV twn dunamewn, tote qelw exaposteilei thn kataran ef' umaV kai qelw epikatarasqh taV eulogiaV saV× nai, malista kai kathrasqhn autaV, dioti den ballete touto eiV thn kardian saV.

3

Idou, egw qelw aporriyei ta spermata saV kai qelw skorpisei kopron epi ta proswpa saV, thn kopron twn eortwn saV× kai qelei saV shkwsei meq' eauthV.

4

Kai qelete gnwrisei oti egw exapesteila thn entolhn tauthn proV esaV, dia na hnai h diaqhkh mou meta tou Leui, legei o KurioV twn dunamewn.

5

H thV zwhV kai thV eirhnhV diaqhkh mou hto met' autou× kai edwka autaV eiV auton dia ton fobon, ton opoion me efobeito kai eulabeito to onoma mou.

6

O nomoV thV alhqeiaV hto en tw stomati autou kai anomia den eureqh en toiV ceilesin autou× periepathse met' emou en eirhnh kai euquthti kai pollouV epestreyen apo anomiaV.

7

Epeidh ta ceilh tou ierewV qelousi fulattei gnwsin, kai ek tou stomatoV autou qelousi zhthsei nomon× dioti autoV einai aggeloV tou Kuriou twn dunamewn.

8

Alla seiV exeklinate apo thV odou× ekamete pollouV na proskoptwsin eiV ton nomon× diefqeirate thn diaqhkhn tou Leui, legei o KurioV twn dunamewn.

9

Dia touto kai egw saV katesthsa katafronhtouV kai exoudenwmenouV eiV panta ton laon, kaqoti den efulaxate taV odouV mou all' hsqe proswpolhptai eiV ton nomon.

10

Den einai eiV o pathr pantwn hmwn; den eplasen hmaV eiV QeoV; dia ti dolieuomeqa ekastoV kata tou adelfou autou, bebhlounteV thn diaqhkhn twn paterwn hmwn;

11

O IoudaV eferqh doliwV kai epracqh bdelugma en Israhl kai en Ierousalhm× dioti ebebhlwsen o IoudaV to agion tou Kuriou, to opoion hgaphse, kai enumfeuqh qugatera qeou allotriou.

12

O KurioV qelei exoloqreusei ek twn skhnwmatwn tou Iakwb ton anqrwpon ton prattonta touto, ton skopon kai ton apokrinomenon kai ton prosferonta prosforan eiV ton Kurion twn dunamewn.

13

Ekamete oti kai touto× ekaluptete to qusiasthrion tou Kuriou me dakrua, me klauqmon kai me stenagmouV× oqen den apoblepei pleon eiV thn prosforan kai den decetai authn me euaresthsin ek thV ceiroV saV.

14

Kai legete, Dia ti; Dioti o KurioV estaqh martuV metaxu sou kai thV gunaikoV thV neothtoV sou, proV thn opoian su eferqhV doliwV× enw auth einai h suzugoV sou kai h gunh thV sunqhkhV sou.

15

Kai den ekamen o QeoV ena; kai omwV autoV eicen uperochn pneumatoV. Kai dia ti ton ena; dia na zhthsh sperma qeion. Dia touto prosecete eiV to pneuma saV, kai aV mh ferhtai mhdeiV apistwV proV thn gunaika thV neothtoV autou.

16

Dioti o KurioV, o QeoV tou Israhl, legei oti misei ton apoballonta authn kai ton kaluptonta thn bian me to enduma autou, legei o KurioV twn dunamewn× dia touto prosecete eiV to pneuma saV kai mh feresqe doliwV.

17

Katebarunate ton Kurion me touV logouV saV× kai legete, me ti katebarunamen auton; Me to na leghte, paV ostiV prattei kakon einai euarestoV enwpion tou Kuriou, kai autoV eudokei eiV autouV. Pou einai o QeoV thV krisewV;

Malachi 3


Malachi Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

Idou, egw apostellw ton aggelon mou kai qelei kataskeuasei thn odon emprosqen mou× kai o KurioV, ton opoion seiV zhteite, exaifnhV qelei elqei eiV ton naon autou, nai, o aggeloV thV diaqhkhV, ton opoion seiV qelete× idou, ercetai, legei o KurioV twn dunamewn.

2

Alla tiV dunatai na upomeinh thn hmeran thV eleusewV autou; kai tiV dunatai na staqh eiV thn parousian autou; dioti autoV einai wV pur cwneutou kai wV smigma gnafewn.

3

Kai qelei kaqhsei wV o cwneuwn kai kaqarizwn to argurion, kai qelei kaqarisei touV uiouV tou Leui kai qelei straggisei autouV wV to crusion kai to argurion, kai qelousi prosferei eiV ton Kurion prosforan en dikaiosunh.

4

Tote h prosfora tou Iouda kai thV Ierousalhm qelei eisqai aresth eiV ton Kurion kaqwV en taiV hmeraiV taiV arcaiaiV kai kaqwV en toiV prolabousin etesi.

5

Kai qelw plhsiasei proV esaV dia krisin× kai qelw eisqai martuV speudwn enantion twn magwn kai enantion twn moiceuontwn kai enantion twn epiorkwn kai enantion twn aposterountwn ton misqon tou misqwtou, twn katadunasteuontwn thn chran kai ton orfanon, kai twn adikountwn ton xenon kai twn mh foboumenwn me, legei o KurioV twn dunamewn.

6

Dioti egw eimai o KurioV× den alloioumai× dia touto seiV, oi uioi tou Iakwb, den apwlesqhte.

7

Ek twn hmerwn twn paterwn saV apecwrisqhte apo twn diatagmatwn mou kai den efulaxate auta. Epistreyate proV eme kai qelw epistreyei proV esaV, legei o KurioV twn dunamewn× plhn eipete, Tini tropw qelomen epistreyei;

8

MhpwV qelei kleptei o anqrwpoV ton Qeon; seiV omwV me ekleptete× kai legete, EiV ti se ekleyamen; eiV ta dekata kai eiV taV prosforaV.

9

SeiV eisqe kathramenoi me kataran× dioti seiV me ekleyate, nai, seiV, olon to eqnoV.

10

Ferete panta ta dekata eiV thn apoqhkhn, dia na hnai trofh eiV ton oikon mou× kai dokimasate me twra eiV touto, legei o KurioV twn dunamewn, ean den saV anoixw touV katarraktaV tou ouranou kai ekcew thn eulogian eiV esaV, wste na mh arkh topoV di' authn.

11

Kai qelw epitimhsei uper umwn ton katafqeironta, kai den qelei fqeirei touV karpouV thV ghV saV× oude h ampeloV saV qelei aporriyei pro kairou ton karpon authV en tw agrw, legei o KurioV twn dunamewn.

12

Kai qelousi saV makarizei panta ta eqnh× dioti seiV qelete eisqai gh epiqumhth, legei o KurioV twn dunamewn.

13

Oi logoi saV hsan sklhroi enantion mou, legei o KurioV× kai eipete, Ti elalhsamen enantion sou;

14

SeiV eipete, Mataion einai na douleuh tiV ton Qeon× kai, TiV h wfeleia oti efulaxamen ta diatagmata autou kai oti periepathsamen penqounteV enwpion tou Kuriou twn dunamewn;

15

Kai twra hmeiV makarizomen touV uperhfanouV× nai, oi ergazomenoi thn anomian uywqhsan, nai, oi peirazonteV ton Qeon, kai autoi eswqhsan.

16

Tote oi foboumenoi ton Kurion elaloun proV allhlouV× kai o KurioV proseice kai hkoue kai egrafh biblion enqumhsewV enwpion autou peri twn foboumenwn ton Kurion kai twn eulaboumenwn to onoma autou×

17

kai qelousin eisqai emou, legei o KurioV twn dunamewn, en th hmera ekeinh, otan egw etoimasw ta polutima mou× kai qelw splagcnisqh autouV, kaqwV splagcnizetai anqrwpoV ton uion autou, ostiV douleuei auton.

18

Tote qelete epistreyei kai diakrinei metaxu dikaiou kai asebouV, metaxu tou douleuontoV ton Qeon kai tou mh douleuontoV auton.

Malachi 4


Malachi Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

Dioti, idou, ercetai hmera, htiV qelei kaiei wV klibanoV× kai panteV oi uperhfanoi kai panteV oi prattonteV asebeian qelousin eisqai acuron× kai h hmera h ercomenh qelei katakausei autouV, legei o KurioV twn dunamewn, wste den qelei afhsei eiV autouV rizan kai kladon.

2

EiV esaV omwV touV foboumenouV to onoma mou qelei anateilei o hlioV thV dikaiosunhV me iasin en taiV pteruxin autou× kai qelete exelqei, kai skirthsei wV moscaria thV fatnhV.

3

Kai qelete katapathsei touV asebeiV× dioti autoi qelousin eisqai spodoV upo ta icnh twn podwn saV, kaq' hn hmeran egw kamw touto, legei o KurioV twn dunamewn.

4

Enqumeisqe ton nomon tou MwusewV tou doulou mou, ton opoion prosetaxa eiV auton en Cwrhb dia panta ton Israhl, ta diatagmata kai taV kriseiV.

5

Idou, egw qelw aposteilei proV esaV Hlian ton profhthn, prin elqh h hmera tou Kuriou h megalh kai epifanhV×

6

kai autoV qelei epistreyei thn kardian twn paterwn proV ta tekna kai thn kardian twn teknwn proV touV pateraV autwn, mhpote elqw kai pataxw thn ghn me anaqema.

Matthew 1


Matthew Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

BibloV thV genealogiaV tou Ihsou Cristou, uiou tou Dabid, uiou tou Abraam.

1

PauloV kai TimoqeoV, douloi tou Ihsou Cristou, proV pantaV touV agiouV en Cristw Ihsou touV ontaV en FilippoiV meta twn episkopwn kai diakonwn.

2

O Abraam egennhse ton Isaak, Isaak de egennhse ton Iakwb, Iakwb de egennhse ton Ioudan kai touV adelfouV autou,

2

cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

3

IoudaV de egennhse ton FareV kai ton Zara ek thV Qamar, FareV de egennhse ton Esrwm, Esrwm de egennhse ton Aram,

3

Eucaristw ton Qeon mou osakiV saV enqumoumai,

4

Aram de egennhse ton Aminadab, Aminadab de egennhse ton Naasswn, Naasswn de egennhse ton Salmwn,

4

pantote en pash proseuch mou uper pantwn umwn deomenoV meta caraV,

5

Salmwn de egennhse ton Booz ek thV Racab, Booz de egennhse ton Wbhd ek thV Rouq, Wbhd de egennhse ton Iessai,

5

dia thn eiV to euaggelion koinwnian saV apo thV prwthV hmeraV mecri tou nun,

6

Iessai de egennhse ton Dabid ton basilea. Dabid de o basileuV egennhse ton Solomwnta ek thV gunaikoV tou Ouriou,

6

bebaioV wn eiV auto touto, oti ekeinoV ostiV hrcisen eiV esaV kalon ergon qelei epitelesei auto mecri thV hmeraV tou Ihsou Cristou,

7

Solomwn de egennhse ton Roboam, Roboam de egennhse ton Abia, Abia de egennhse ton Asa,

7

kaqwV einai dikaion eiV eme na fronw touto peri pantwn umwn, dioti saV ecw en th kardia mou, kai eisqe panteV seiV kai eiV ta desma mou kai eiV thn apologian kai eiV thn bebaiwsin tou euaggeliou sugkoinwnoi mou thV caritoV.

8

Asa de egennhse ton Iwsafat, Iwsafat de egennhse ton Iwram, Iwram de egennhse ton Ozian,

8

Dioti martuV mou einai o QeoV, oti saV epipoqw pantaV me splagcna Ihsou Cristou.

9

OziaV de egennhse ton Iwaqam, Iwaqam de egennhse ton Acaz, Acaz de egennhse ton Ezekian,

9

Kai touto proseucomai, na perisseush h agaph saV eti mallon kai mallon eiV epignwsin kai eiV pasan nohsin,

10

EzekiaV de egennhse ton Manassh, ManasshV de egennhse ton Amwn, Amwn de egennhse ton Iwsian,

10

dia na diakrinhte ta diaferonta, wste na hsqe eilikrineiV kai aproskopoi mecri thV hmeraV tou Cristou,

11

IwsiaV de egennhse ton Ieconian kai touV adelfouV autou epi thV metoikesiaV BabulwnoV.

11

plhreiV karpwn dikaiosunhV twn dia tou Ihsou Cristou eiV doxan kai epainon Qeou.

12

Meta de thn metoikesian BabulwnoV IeconiaV egennhse ton Salaqihl, Salaqihl de egennhse ton Zorobabel,

12

Qelw de na exeurhte, adelfoi, oti ta sumbanta eiV eme sunetrexan mallon eiV proodon tou euaggeliou,

13

Zorobabel de egennhse ton Abioud, Abioud de egennhse ton Eliakeim, Eliakeim de egennhse ton Azwr,

13

wste ta dia ton Criston desma mou egeinan fanera eiV olon to praitwrion kai eiV pantaV touV loipouV,

14

Azwr de egennhse ton Sadwk, Sadwk de egennhse ton Aceim, Aceim de egennhse ton Elioud,

14

kai oi pleioteroi twn en Kuriw adelfwn pepoiqoteV eiV ta desma mou tolmwsi perissoteron na khruttwsin afobwV ton logon.

15

Elioud de egennhse ton Eleazar, Eleazar de egennhse ton Matqan, Matqan de egennhse ton Iakwb,

15

TineV men kai dia fqonon kai erida, tineV de kai apo kalhV qelhsewV khruttousi ton Criston×

16

Iakwb de egennhse ton Iwshf ton andra thV MariaV, ex hV egennhqh IhsouV o legomenoV CristoV.

16

oi men khruttousin ex antizhliaV ton Criston, ouci en kaqarothti, nomizonteV oti prosqetousi qliyin eiV ta desma mou×

17

Pasai loipon ai geneai apo Abraam ewV Dabid einai geneai dekatessareV, kai apo Dabid ewV thV metoikesiaV BabulwnoV geneai dekatessareV, kai apo thV metoikesiaV BabulwnoV ewV tou Cristou geneai dekatessareV.

17

oi de ex agaphV, exeuronteV oti eimai tetagmenoV eiV apologian tou euaggeliou.

18

Tou de Ihsou Cristou h gennhsiV outwV hto. Afou hrrabwnisqh h mhthr autou Maria meta tou Iwshf, prin sunelqwsin, eureqh en gastri ecousa ek PneumatoV Agiou.

18

Ti loipon plhn kata panta tropon, eite epi profasei eite th alhqeia, o CristoV khruttetai× kai eiV touto cairw alla kai qelw cairei.

19

Iwshf de o anhr authV, dikaioV wn kai mh qelwn na qeatrish authn, hqelhse na apolush authn krufiwV.

19

Dioti exeurw oti touto qelei apobh eiV eme proV swthrian dia thV dehsewV saV kai dia thV bohqeiaV, tou PneumatoV tou Ihsou Cristou,

20

Enw de autoV dielogisqh tauta, idou, aggeloV Kuriou efanh kat' onar eiV auton, legwn× Iwshf, uie tou Dabid, mh fobhqhV na paralabhV Mariam thn gunaika sou× dioti to en auth gennhqen einai ek PneumatoV Agiou.

20

kata thn staqeran prosdokian kai elpida mou oti den qelw aiscunqh eiV ouden, alla meta pashV parrhsiaV wV pantote kai twra qelei megalunqh o CristoV en tw swmati mou eite dia zwhV eite dia qanatou.

21

Qelei de gennhsei uion kai qeleiV kalesei to onoma autou Ihsoun× dioti autoV qelei swsei ton laon autou apo twn amartiwn autwn.

21

Dioti eiV eme to zhn einai o CristoV kai to apoqanein kerdoV.

22

Touto de olon egeine dia na plhrwqh to rhqen upo tou Kuriou dia tou profhtou, legontoV×

22

All' ean to na zw en sarki touto sumballh eiV karpoforian tou ergou mou, kai ti na eklexw den gnwrizw.

23

Idou, h parqenoV qelei sullabei kai qelei gennhsei uion, kai qelousi kalesei to onoma autou Emmanouhl, to opoion meqermhneuomenon einai, Meq' hmwn o QeoV.

23

Dioti stenocwroumai upo twn duo, ecwn men thn epiqumian na anacwrhsw kai na eimai me ton Criston× dioti einai polu pleon kalhteron×

24

ExegerqeiV de o Iwshf apo tou upnou ekamen wV prosetaxen auton o aggeloV Kuriou kai parelabe thn gunaika autou,

24

to na menw omwV en th sarki einai anagkaioteron dia saV.

25

kai den egnwrizen authn, ewsou egennhse ton uion authV ton prwtotokon kai ekalese to onoma autou Ihsoun.

25

Kai touto exeurw en pepoiqhsei oti qelw meinei kai sumparameinei meta pantwn umwn dia thn eiV thn pistin prokophn saV kai caran,

26

dia na perisseuh di' emou to kauchma saV eiV ton Ihsoun Criston dia thV emhV palin parousiaV proV esaV.

27

Monon politeuesqe axiwV tou euaggeliou tou Cristou, dia na akousw, eite otan elqw kai saV idw eite enw eimai apwn, thn katastasin saV, oti stekesqe eiV en pneuma, sunagwnizomenoi en mia yuch dia thn pistin tou euaggeliou,

28

kai mh fobizomenoi eiV ouden apo twn enantiwn, to opoion eiV autouV men einai endeixiV apwleiaV, eiV esaV de swthriaV, kai touto apo Qeou×

29

dioti eiV esaV ecarisqh to uper Cristou, ou monon to na pisteuhte eiV auton, alla kai to na paschte uper autou,

30

econteV ton auton agwna, opoion eidete en emoi kai twra akouete en emoi.

Matthew 2


Matthew Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

Afou de egennhqh o IhsouV en Bhqleem thV IoudaiaV epi twn hmerwn Hrwdou tou basilewV, idou, magoi apo anatolwn hlqon eiV Ierosoluma, legonteV×

1

Ean loipon uparch tiV parhgoria en Cristw h tiV paramuqia agaphV, h tiV koinwnia PneumatoV h splagcna tina kai oiktirmoi,

2

Pou einai o gennhqeiV basileuV twn Ioudaiwn; dioti eidomen ton astera autou en th anatolh kai hlqomen dia na proskunhswmen auton.

2

kamete plhrh thn caran mou, na fronhte to auto, econteV thn authn agaphn, onteV omoyucoi kai omofroneV,

3

AkousaV de HrwdhV o basileuV, etaracqh kai pasa h Ierosoluma met' autou,

3

mh prattonteV mhden ex antizhliaV h kenodoxiaV, all' en tapeinofrosunh qewrounteV allhlouV uperecontaV eautwn.

4

kai sunaxaV pantaV touV arciereiV kai grammateiV tou laou, hrwta na maqh par' autwn pou o CristoV gennatai.

4

Mh apoblepete ekastoV ta eautou, all' ekastoV kai ta twn allwn.

5

Ekeinoi de eipon proV auton× En Bhqleem thV IoudaiaV× dioti outwV einai gegrammenon dia tou profhtou×

5

To auto de fronhma estw en umin, to opoion hto kai en tw Cristw Ihsou,

6

Kai su, Bhqleem, gh Iouda, den eisai oudolwV elacisth metaxu twn hgemonwn tou Iouda× dioti ek sou qelei exelqei hgoumenoV, ostiV qelei poimanei ton laon mou ton Israhl.

6

ostiV en morfh Qeou uparcwn, den enomisen arpaghn to na hnai isa me ton Qeon,

7

Tote o HrwdhV kalesaV krufiwV touV magouV exhkribwse par' autwn ton kairon tou fainomenou asteroV,

7

all' eauton ekenwse labwn doulou morfhn, genomenoV omoioV me touV anqrwpouV,

8

kai pemyaV autouV eiV Bhqleem, eipe× PoreuqenteV akribwV exetasate peri tou paidiou, afou de eurhte, apaggeilate moi, dia na elqw kai egw na proskunhsw auto.

8

kai eureqeiV kata to schma wV anqrwpoV, etapeinwsen eauton genomenoV uphkooV mecri qanatou, qanatou de staurou.

9

Ekeinoi de akousanteV tou basilewV anecwrhsan× kai idou, o asthr ton opoion eidon en th anatolh proeporeueto autwn, ewsou elqwn estaqh epanw opou hto to paidion.

9

Dia touto kai o QeoV uperuywsen auton kai ecarisen eiV auton onoma to uper pan onoma,

10

IdonteV de ton astera ecarhsan caran megalhn sfodra,

10

dia na klinh eiV to onoma tou Ihsou pan gonu epouraniwn kai epigeiwn kai katacqoniwn,

11

kai elqonteV eiV thn oikian euron to paidion meta MariaV thV mhtroV autou, kai pesonteV prosekunhsan auto, kai anoixanteV touV qhsaurouV autwn proseferan eiV auto dwra, cruson kai libanon kai smurnan×

11

kai pasa glwssa na omologhsh oti o IhsouV CristoV einai KurioV eiV doxan Qeou PatroV.

12

kai apokalufqenteV qeoqen kat' onar na mh epistreywsi proV ton Hrwdhn, di' allhV odou anecwrhsan eiV thn cwran autwn.

12

Wste, agaphtoi mou, kaqwV pantote uphkousate, ouci wV en th parousia mou monon, alla twra polu perissoteron en th apousia mou, meta fobou kai tromou ergazesqe thn eautwn swthrian×

13

Afou de autoi anecwrhsan, idou, aggeloV Kuriou fainetai kat' onar eiV ton Iwshf, legwn× EgerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV Aigupton, kai eso ekei ewsou eipw soi× dioti mellei o HrwdhV na zhthsh to paidion, dia na apolesh auto.

13

dioti o QeoV einai o energwn en umin kai to qelein kai to energein kata thn eudokian autou.

14

O de egerqeiV parelabe to paidion kai thn mhtera autou dia nuktoV kai anecwrhsen eiV Aigupton,

14

Prattete ta panta cwriV goggusmwn kai amfisbhthsewn,

15

kai hto ekei ewV thV teleuthV tou Hrwdou, dia na plhrwqh to rhqen upo tou Kuriou dia tou profhtou legontoV× Ex Aiguptou ekalesa ton uion mou.

15

dia na ginhsqe amemptoi kai akeraioi, tekna Qeou amwmhta en mesw geneaV skoliaV kai diestrammenhV, metaxu twn opoiwn lampete wV fwsthreV en tw kosmw,

16

Tote o HrwdhV, idwn oti enepaicqh upo twn magwn, equmwqh sfodra kai aposteilaV efoneuse pantaV touV paidaV touV en Bhqleem kai en pasi toiV orioiV authV apo duo etwn kai katwterw kata ton kairon, ton opoion exhkribwse para twn magwn.

16

kratounteV ton logon thV zwhV, dia kauchma mou en th hmera tou Cristou, oti den etrexa eiV mathn oude eiV mathn ekopiasa.

17

Tote eplhrwqh to rhqen upo Ieremiou tou profhtou, legontoV×

17

All' ean kai prosferw emauton spondhn epi thV qusiaV kai leitourgiaV thV pistewV saV, cairw kai sugcairw meta pantwn umwn×

18

Fwnh hkousqh en Rama, qrhnoV kai klauqmoV kai odurmoV poluV× h Rachl eklaie ta tekna authV, kai den hqele na parhgorhqh, dioti den uparcousi.

18

wsautwV de kai seiV cairete kai sugcairete met' emou.

19

TeleuthsantoV de tou Hrwdou idou, aggeloV Kuriou fainetai kat' onar eiV ton Iwshf en Aiguptw,

19

Elpizw de epi ton Kurion Ihsoun na pemyw proV esaV tacewV ton Timoqeon, dia na eufrainwmai kai egw maqwn thn katastasin saV×

20

legwn× EgerqeiV paralabe to paidion kai thn mhtera autou kai upage eiV ghn Israhl× dioti apeqanon oi zhtounteV thn yuchn tou paidiou.

20

dioti den ecw oudena isoyucon, ostiV na merimnhsh gnhsiwV peri thV katastasewV saV×

21

O de egerqeiV parelabe to paidion kai thn mhtera autou kai hlqen eiV ghn Israhl.

21

epeidh panteV zhtousi ta eautwn, ouci ta tou Ihsou Cristou×

22

AkousaV de oti o ArcelaoV basileuei epi thV IoudaiaV anti Hrwdou tou patroV autou, efobhqh na upagh ekei× apokalufqeiV de qeoqen kat' onar anecwrhsen eiV ta merh thV GalilaiaV,

22

gnwrizete de thn dokimasian autou, oti wV teknon meta tou patroV edouleuse met' emou eiV to euaggelion.

23

kai elqwn katwkhsen eiV polin legomenhn Nazaret, dia na plhrwqh to rhqen dia twn profhtwn× oti NazwraioV qelei onomasqh.

23

Touton loipon elpizw na pemyw euquV, kaqwV idw to teloV twn upoqesewn mou×

24

pepoiqa de epi ton Kurion oti kai egw qelw elqei tacewV.

25

Estocasqhn omwV anagkaion na pemyw proV esaV ton Epafroditon ton adelfon kai sunergon kai sustratiwthn mou, apestalmenon de apo saV kai uphrethsanta eiV thn creian mou,

26

epeidh epepoqei olouV esaV kai elupeito, dioti hkousate oti hsqenhse.

27

Kai twonti hsqenhse mecri qanatou× all' o QeoV hlehsen auton, ouci de auton monon, alla kai eme, dia na mh labw luphn epi luphn.

28

Oqen epemya auton meta perissoteraV spoudhV, dia na carhte idonteV auton palin, kai egw na ecw oligwteran luphn.

29

Decqhte loipon auton en Kuriw meta pashV caraV kai timate touV toioutouV,

30

epeidh dia to ergon tou Cristou eplhsiase mecri qanatou, katafronhsaV thn zwhn autou, dia na anaplhrwsh thn elleiyin umwn thV eiV eme uphresiaV.

Matthew 3


Matthew Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

En ekeinaiV de taiV hmeraiV ercetai IwannhV o baptisthV, khruttwn en th erhmw thV IoudaiaV

1

To loipon, adelfoi mou, cairete en Kuriw. to na saV grafw ta auta eiV eme men den einai oclhron, eiV esaV de asfaleV.

2

kai legwn× Metanoeite× dioti eplhsiasen basileia twn ouranwn.

2

Prosecete touV kunaV, prosecete touV kakouV ergataV, prosecete thn katatomhn×

3

Dioti outoV einai o rhqeiV upo Hsaiou tou profhtou, legontoV× Fwnh bowntoV en th erhmw, etoimasate thn odon tou Kuriou, euqeiaV kamete taV tribouV autou.

3

dioti hmeiV eimeqa h peritomh, oi latreuonteV ton Qeon en Pneumati kai kaucwmenoi eiV ton Criston Ihsoun kai mh econteV thn pepoiqhsin en th sarki,

4

AutoV de o IwannhV eice to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou, h de trofh autou hto akrideV kai meli agrion.

4

an kai egw ecw pepoiqhsin kai en th sarki. Ean tiV alloV nomizh oti ecei pepoiqhsin en th sarki, egw perissoteron×

5

Tote exhrceto proV auton h Ierosoluma kai pasa h Ioudaia kai panta ta pericwra tou Iordanou,

5

peritetmhmenoV thn ogdohn hmeran, ek genouV Israhl, ek fulhV Beniamin, EbraioV ex Ebraiwn, kata nomon FarisaioV,

6

kai ebaptizonto en tw Iordanh up' autou, exomologoumenoi taV amartiaV autwn.

6

kata zhlon diwkthV thV ekklhsiaV, kata thn dikaiosunhn thn dia tou nomou diatelesaV amemptoV.

7

Idwn de pollouV ek twn Farisaiwn kai Saddoukaiwn ercomenouV eiV to baptisma autou, eipe proV autouV× Gennhmata ecidnwn, tiV edeixen eiV esaV na fughte apo thV melloushV orghV;

7

Plhn ekeina, ta opoia hsan eiV eme kerdh, tauta enomisa zhmian dia ton Criston×

8

Kamete loipon karpouV axiouV thV metanoiaV,

8

malista de kai nomizw ta panta oti einai zhmia dia to exocon thV gnwsewV tou Ihsou Cristou tou Kuriou mou, dia ton opoion ezhmiwqhn ta panta, kai logizomai oti einai skubala dia na kerdhsw ton Criston

9

kai mh fantasqhte na leghte kaq' eautouV, Patera ecomen ton Abraam× dioti saV legw oti dunatai o QeoV ek twn liqwn toutwn na anasthsh tekna eiV ton Abraam.

9

kai na eureqw en autw mh ecwn idikhn mou dikaiosunhn thn ek tou nomou, alla thn dia pistewV tou Cristou, thn dikaiosunhn thn ek Qeou dia thV pistewV,

10

Hdh de kai h axinh keitai proV thn rizan twn dendrwn× pan loipon dendron mh kamnon karpon kalon ekkoptetai kai eiV pur balletai.

10

dia na gnwrisw auton kai thn dunamin thV anastasewV autou kai thn koinwnian twn paqhmatwn autou, summorfoumenoV me ton qanaton autou,

11

Egw men saV baptizw en udati eiV metanoian× o de opisw mou ercomenoV einai iscuroteroV mou, tou opoiou den eimai axioV na bastasw ta upodhmata× autoV qelei saV baptisei en Pneumati Agiw kai puri.

11

iswV katanthsw eiV thn exanastasin twn nekrwn.

12

OstiV kratei to ptuarion en th ceiri autou kai qelei diakaqarisei to alwnion autou kai qelei sunaxei ton siton autou eiV thn apoqhkhn, to de acuron qelei katakausei en puri asbestw.

12

Ouci oti elabon hdh to brabeion h egeina hdh teleioV, trecw omwV katopin, iswV labw auto, dia to opoion kai elhfqhn upo tou Ihsou Cristou.

13

Tote ercetai o IhsouV apo thV GalilaiaV eiV ton Iordanhn proV ton Iwannhn dia na baptisqh up' autou.

13

Adelfoi, egw den stocazomai emauton oti elabon auto× all' en prattw× ta men opisw lhsmonwn, eiV de ta emprosqen epekteinomenoV,

14

O de IwannhV ekwluen auton, legwn, Egw creian ecw na baptisqw upo sou, kai su ercesai proV eme;

14

trecw proV ton skopon dia to brabeion thV anw klhsewV tou Qeou en Cristw Ihsou.

15

ApokriqeiV de o IhsouV eipe proV auton× AfeV twra× dioti outwV einai prepon eiV hmaV na ekplhrwswmen pasan dikaiosunhn. Tote afinei auton.

15

Osoi loipon eimeqa teleioi, touto aV fronwmen× kai ean fronhte ti allwV pwV, kai touto qelei apokaluyei eiV esaV o QeoV.

16

Kai baptisqeiV o IhsouV anebh euquV apo tou udatoV× kai idou, hnoicqhsan eiV auton oi ouranoi, kai eide to Pneuma tou Qeou katabainon wV peristeran kai ercomenon ep' auton×

16

Plhn eiV ekeino, eiV to opoion efqasamen, aV peripatwmen kata ton auton kanona, aV fronwmen to auto.

17

kai idou fwnh ek twn ouranwn, legousa× OutoV einai o UioV mou o agaphtoV, eiV ton opoion euhresthqhn.

17

Adelfoi, summimhtai mou ginesqe kai parathreite touV osoi peripatousin outw, kaqwV ecete tupon hmaV.

18

Dioti peripatousi polloi, touV opoiouV saV elegon pollakiV, twra de kai klaiwn legw, oti einai oi ecqroi tou staurou tou Cristou,

19

twn opoiwn to teloV einai apwleia, twn opoiwn o QeoV einai h koilia, kai h doxa autwn einai en th aiscunh autwn, oitineV fronousi ta epigeia.

20

Dioti to politeuma hmwn einai en ouranoiV, opoqen kai prosmenomen Swthra ton Kurion Ihsoun Criston,

21

ostiV qelei metaschmatisei to swma thV tapeinwsewV hmwn, wste na geinh summorfon me to swma thV doxhV autou kata thn energeian, dia thV opoiaV dunatai kai na upotaxh ta panta eiV eauton.

Matthew 4


Matthew Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

Tote o IhsouV eferqh upo tou PneumatoV eiV thn erhmon dia na peirasqh upo tou diabolou,

1

Oqen, adelfoi mou agaphtoi kai epipoqhtoi, cara kai stefanoV mou, outw stekesqe en Kuriw, agaphtoi.

2

kai nhsteusaV hmeraV tessarakonta kai nuktaV tessarakonta, usteron epeinase.

2

Parakalw thn Euwdian, parakalw kai thn Suntuchn, na fronwsi to auto en Kuriw×

3

Kai elqwn proV auton o peirazwn eipen× Ean hsai UioV tou Qeou, eipe na geinwsin artoi oi liqoi outoi.

3

kai parakalw kai se, suntrofe gnhsie, bohqei autaV aitineV sunhgwnisqhsan met' emou eiV to euaggelion omou kai me ton Klhmenta kai touV loipouV sunergouV mou, twn opoiwn ta onomata einai en bibliw zwhV.

4

O de apokriqeiV eipen× Einai gegrammenon, Me arton monon den qelei zhsei o anqrwpoV, alla me panta logon exercomenon dia stomatoV Qeou.

4

Cairete en Kuriw pantote× palin qelw eipei, Cairete.

5

Tote paralambanei auton o diaboloV eiV thn agian polin kai sthnei auton epi to pterugion tou ierou

5

H epieikeia saV aV geinh gnwsth eiV pantaV touV anqrwpouV. O KurioV einai plhsion.

6

kai legei proV auton, Ean hsai UioV tou Qeou, riyon seauton katw× dioti einai gegrammenon, Oti qelei prostaxei eiV touV aggelouV autou peri sou, kai qelousi se shkwnei epi twn ceirwn autwn, dia na mh proskoyhV proV liqon ton poda sou.

6

Mh merimnate peri mhdenoV, all' en panti pragmati aV gnwrizwntai ta zhthmata saV proV ton Qeon met' eucaristiaV dia thV proseuchV kai thV dehsewV.

7

Eipe proV auton o IhsouV× Palin einai gegrammenon, den qeleiV peirasei Kurion ton Qeon sou.

7

Kai h eirhnh tou Qeou h uperecousa panta noun qelei diafulaxei taV kardiaV saV kai ta dianohmata saV dia tou Ihsou Cristou.

8

Palin paralambanei auton o diaboloV eiV oroV polu uyhlon, kai deiknuei eiV auton panta ta basileia tou kosmou kai thn doxan autwn,

8

To loipon, adelfoi, osa einai alhqh, osa semna, osa dikaia, osa kaqara, osa prosfilh, osa eufhma, an uparch tiV areth kai ean tiV epainoV, tauta sullogizesqe×

9

kai legei proV auton× Tauta panta qelw soi dwsei, ean peswn proskunhshV me.

9

ekeina ta opoia kai emaqete kai parelabete kai hkousate kai eidete en emoi, tauta prattete kai o QeoV thV eirhnhV qelei eisqai meq' umwn.

10

Tote o IhsouV legei proV auton× Upage, Satana× dioti einai gegrammenon, Kurion ton Qeon sou qeleiV proskunhsei kai auton monon qeleiV latreusei.

10

Ecarhn de en Kuriw megalwV oti twra teloV pantwn edeixate anaqallousan thn uper emou frontida× peri tou opoiou kai efrontizete, plhn den eicete eukairian.

11

Tote afinei auton o diaboloV, kai idou, aggeloi proshlqon kai uphretoun auton.

11

Ouci oti legw touto dioti usteroumai× epeidh egw emaqon na hmai autarkhV eiV osa ecw.

12

AkousaV de o IhsouV oti o IwannhV paredoqh, anecwrhsen eiV thn Galilaian.

12

Exeurw na tapeinonwmai, exeurw kai na perisseuwmai× en panti topw kai kata panta eimai dedidagmenoV kai na cortazwmai kai na peinw, kai na perisseuwmai kai na usterwmai×

13

Kai afhsaV thn Nazaret hlqe kai katwkhsen eiV Kapernaoum thn paraqalassian en toiV orioiV Zaboulwn kai Nefqaleim.

13

ta panta dunamai dia tou endunamountoV me Cristou.

14

Dia na plhrwqh to rhqen dia Hsaiou tou profhtou legontoV×

14

Plhn kalwV epraxate genomenoi sugkoinwnoi eiV thn qliyin mou.

15

Gh Zaboulwn kai gh Nefqaleim, kata thn odon thV qalasshV, peran tou Iordanou, Galilaia twn eqnwn.

15

Exeurete de kai seiV, Filipphsioi, oti en arch tou euaggeliou, ote exhlqon apo MakedoniaV, oudemia ekklhsia sunekoinwnhse met' emou peri dosewV kai lhyewV, eimh seiV monoi,

16

O laoV o kaqhmenoV en skotei eide fwV mega, kai eiV touV kaqhmenouV en topw kai skia qanatou fwV aneteilen eiV autouV.

16

dioti kai en Qessalonikh kai apax kai diV moi epemyate eiV thn creian mou.

17

Apo tote hrcisen o IhsouV na khrutth kai na legh× Metanoeite dioti eplhsiasen h basileia twn ouranwn.

17

Ouci oti zhtw to dwron, alla zhtw ton karpon ton pleonazonta eiV logarismon saV.

18

Peripatwn de o IhsouV para thn qalassan thV GalilaiaV, eide duo adelfouV, Simwna ton legomenon Petron kai Andrean ton adelfon autou, riptontaV diktuon eiV thn qalassan× dioti hsan alieiV×

18

Ecw omwV panta kai perisseuomai× eneplhsqhn decqeiV para tou Epafroditou ta stalenta apo saV, osmhn euwdiaV, qusian dekthn, euareston eiV ton Qeon.

19

kai legei proV autouV× Elqete opisw mou kai qelw saV kamei alieiV anqrwpwn.

19

O de QeoV mou qelei ekplhrwsei pasan creian saV kata ton plouton autou en doxh dia Ihsou Cristou.

20

Oi de afhsanteV euquV ta diktua, hkolouqhsan auton.

20

EiV de ton Qeon kai Patera hmwn estw h doxa eiV touV aiwnaV twn aiwnwn× amhn.

21

Kai procwrhsaV ekeiqen eiden allouV duo adelfouV, Iakwbon ton tou Zebedaiou kai Iwannhn ton adelfon autou, en tw ploiw meta Zebedaiou tou patroV autwn episkeuazontaV ta diktua autwn, kai ekalesen autouV.

21

Aspasqhte panta agion en Cristw Ihsou. SaV aspazontai oi met' emou adelfoi.

22

Oi de afhsanteV euquV to ploion kai ton patera autwn, hkolouqhsan auton.

22

SaV aspazontai panteV oi agioi, malista de oi ek thV oikiaV tou KaisaroV.

23

Kai perihrceto o IhsouV olhn thn Galilaian, didaskwn en taiV sunagwgaiV autwn kai khruttwn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan asqeneian metaxu tou laou.

23

H cariV tou Kuriou hmwn Ihsou Cristou eih meta pantwn umwn× amhn.

24

Kai dihlqen h fhmh autou eiV olhn thn Surian, kai eferon proV auton pantaV touV kakwV econtaV upo diaforwn noshmatwn kai basanwn sunecomenouV kai daimonizomenouV kai selhniazomenouV kai paralutikouV, kai eqerapeusen autouV×

25

kai hkolouqhsan auton ocloi polloi apo thV GalilaiaV kai DekapolewV kai Ierosolumwn kai IoudaiaV kai apo peran tou Iordanou.

Matthew 5


Matthew Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

Idwn de touV oclouV, anebh eiV to oroV kai afou ekaqhse, proshlqon proV auton oi maqhtai autou,

2

kai anoixaV to stoma autou edidasken autouV, legwn.

3

Makarioi oi ptwcoi tw pneumati, dioti autwn einai h basileia twn ouranwn.

4

Makarioi oi penqounteV, dioti autoi qelousi parhgorhqh.

5

Makarioi oi praeiV, dioti autoi qelousi klhronomhsei thn ghn.

6

Makarioi oi peinwnteV kai diywnteV thn dikaiosunhn, dioti autoi qelousi cortasqh.

7

Makarioi oi elehmoneV, dioti autoi qelousin elehqh.

8

Makarioi oi kaqaroi thn kardian, dioti autoi qelousin idei ton Qeon.

9

Makarioi oi eirhnopoioi, dioti autoi qelousin onomasqh uioi Qeou.

10

Makarioi oi dediwgmenoi eneken dikaiosunhV, dioti autwn einai h basileia twn ouranwn.

11

Makarioi eisqe, otan saV oneidiswsi kai diwxwsi kai eipwsin enantion saV panta kakon logon yeudomenoi eneken emou.

12

Cairete kai agalliasqe, dioti o misqoV saV einai poluV en toiV ouranoiV× epeidh outwV ediwxan touV profhtaV touV pro umwn.

13

SeiV eisqe to alaV thV ghV× ean de to alaV diafqarh, me ti qelei alatisqh; eiV ouden pleon crhsimeuei eimh na rifqh exw kai na katapathtai upo twn anqrwpwn.

14

SeiV eisqe to fwV tou kosmou× poliV keimenh epanw orouV den dunatai na krufqh×

15

oude anaptousi lucnon kai qetousin auton upo ton modion, all' epi ton lucnostathn, kai feggei eiV pantaV touV en th oikia.

16

OutwV aV lamyh to fwV saV emprosqen twn anqrwpwn, dia na idwsi ta kala saV erga kai doxaswsi ton Patera saV ton en toiV ouranoiV.

17

Mh nomishte oti hlqon na katalusw ton nomon h touV profhtaV× den hlqon na katalusw, alla na ekplhrwsw.

18

Dioti alhqwV saV legw, ewV an parelqh o ouranoV kai h gh, iwta en h mia keraia den qelei parelqei apo tou nomou, ewsou ekplhrwqwsi panta.

19

OstiV loipon aqethsh mian twn entolwn toutwn twn elacistwn kai didaxh outw touV anqrwpouV, elacistoV qelei onomasqh en th basileia twn ouranwn× ostiV de ektelesh kai didaxh, outoV megaV qelei onomasqh en th basileia twn ouranwn.

20

Epeidh saV legw oti ean mh perisseush h dikaiosunh saV pleioteron thV twn grammatewn kai Farisaiwn, den qelete eiselqei eiV thn basileian twn ouranwn.

21

Hkousate oti erreqh eiV touV arcaiouV, Mh foneushV× ostiV de foneush, qelei eisqai enocoV eiV thn krisin.

22

Egw omwV saV legw oti paV o orgizomenoV anaitiwV kata tou adelfou autou qelei eisqai enocoV eiV thn krisin× kai ostiV eiph proV ton adelfon autou Raka, qelei eisqai enocoV eiV to sunedrion× ostiV de eiph Mwre, qelei eisqai enocoV eiV thn geennan tou puroV.

23

Ean loipon prosferhV to dwron sou eiV to qusiasthrion kai ekei enqumhqhV oti o adelfoV sou ecei ti kata sou,

24

afeV ekei to dwron sou emprosqen tou qusiasthriou, kai upage prwton filiwqhti me ton adelfon sou, kai tote elqwn prosfere to dwron sou.

25

Eirhneuson me ton antidikon sou tacewV, enosw eisai kaq' odon met' autou, mhpote se paradwsh o antidikoV eiV ton krithn kai o krithV se paradwsh eiV ton uphrethn, kai rifqhV eiV fulakhn×

26

alhqwV soi legw, den qeleiV exelqei ekeiqen, ewsou apodwshV to escaton lepton.

27

Hkousate oti erreqh eiV touV arcaiouV, mh moiceushV.

28

Egw omwV saV legw oti paV o blepwn gunaika dia na epiqumhsh authn hdh emoiceusen authn en th kardia autou.

29

Ean o ofqalmoV sou o dexioV se skandalizh, ekbale auton kai riyon apo sou× dioti se sumferei na caqh en twn melwn sou kai na mh rifqh olon to swma sou eiV thn geennan.

30

Kai ean h dexia sou ceir se skandalizh, ekkoyon authn kai riyon apo sou× dioti se sumferei na caqh en twn melwn sou, kai na mh rifqh olon to swma sou eiV thn geennan.

31

Erreqh proV toutoiV oti ostiV cwrisqh thn gunaika autou, aV dwsh eiV authn diazugion.

32

Egw omwV saV legw oti ostiV cwrisqh thn gunaika autou parektoV logou porneiaV, kamnei authn na moiceuhtai, kai ostiV labh gunaika kecwrismenhn, ginetai moicoV.

33

Palin hkousate oti erreqh eiV touV arcaiouV, Mh epiorkhshV, alla ekplhrwson eiV ton Kurion touV orkouV sou.

34

Egw omwV saV legw na mh omoshte mhdolwV× mhte eiV ton ouranon, dioti einai qronoV tou Qeou×

35

mhte eiV thn ghn, dioti einai upopodion twn podwn autou× mhte eiV ta Ierosoluma, dioti einai poliV tou megalou basilewV×

36

mhte eiV thn kefalhn sou na omoshV, dioti den dunasai mian trica na kamhV leukhn h melainan.

37

All' aV hnai o logoV saV Nai, Ou, u× to de pleioteron toutwn einai ek tou ponhrou.

38

Hkousate oti erreqh, Ofqalmon anti ofqalmou kai odonta anti odontoV.

39

Egw omwV saV legw na mh antistaqhte proV ton ponhron× all' ostiV se rapish eiV thn dexian sou siagona, streyon eiV auton kai thn allhn×

40

kai eiV ton qelonta na kriqh meta sou kai na labh ton citwna sou, afeV eiV auton kai to imation×

41

kai an se aggareush tiV milion en, upage met' autou duo.

42

EiV ton zhtounta para sou dide kai ton qelonta na daneisqh apo sou mh apostrafhV.

43

Hkousate oti erreqh, qeleiV agapa ton plhsion sou kai misei ton ecqron sou.

44

Egw omwV saV legw, Agapate touV ecqrouV saV, eulogeite ekeinouV, oitineV saV katarwntai, euergeteite ekeinouV, oitineV saV misousi, kai proseucesqe uper ekeinwn, oitineV saV blaptousi kai saV katatrecousi,

45

dia na geinhte uioi tou PatroV saV tou en toiV ouranoiV, dioti autoV anatellei ton hlion autou epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV.

46

Dioti ean agaphshte touV agapwntaV saV, poion misqon ecete; kai oi telwnai den kamnousi to auto;

47

kai ean aspasqhte touV adelfouV saV monon, ti perissoteron kamnete; kai oi telwnai den kamnousin outwV;

48

este loipon seiV teleioi, kaqwV o Pathr saV o en toiV ouranoiV einai teleioV.

Matthew 6


Matthew Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

Prosecete na mh kamnhte thn elehmosunhn saV emprosqen twn anqrwpwn dia na blephsqe up' autwn× ei de mh, den ecete misqon plhsion tou PatroV saV tou en toiV ouranoiV.

2

Otan loipon kamnhV elehmosunhn, mh salpishV emprosqen sou, kaqwV kamnousin oi upokritai en taiV sunagwgaiV kai en taiV odoiV, dia na doxasqwsin upo twn anqrwpwn× alhqwV saV legw, ecousin hdh ton misqon autwn.

3

Otan de su kamnhV elehmosunhn, aV mh gnwrish h aristera sou ti kamnei h dexia sou,

4

dia na hnai h elehmosunh sou en tw kruptw, kai o Pathr sou o blepwn en tw kruptw autoV qelei soi antapodwsei en tw fanerw.

5

Kai otan proseuchsai, mh eso wV oi upokritai, dioti agapwsi na proseucwntai istamenoi en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn, dia na fanwsin eiV touV anqrwpouV× alhqwV saV legw oti ecousin hdh ton misqon autwn.

6

Su omwV, otan proseuchsai, eiselqe eiV to tameion sou, kai kleisaV thn quran sou proseuchqhti eiV ton Patera sou ton en tw kruptw, kai o Pathr sou o blepwn en tw kruptw qelei soi antapodwsei en tw fanerw.

7

Otan de proseuchsqe, mh battologhshte wV oi eqnikoi× dioti nomizousin oti me thn polulogian autwn qelousin eisakousqh.

8

Mh omoiwqhte loipon me autouV× dioti exeurei o Pathr saV tinwn ecete creian, prin seiV zhthshte par' autou.

9

Outw loipon proseucesqe seiV× Pater hmwn o en toiV ouranoiV× agiasqhtw to onoma sou×

10

elqetw h basileia sou× genhqhtw to qelhma sou, wV en ouranw, kai epi thV ghV×

11

ton arton hmwn ton epiousion doV eiV hmaV shmeron×

12

kai sugcwrhson eiV hmaV taV amartiaV hmwn, kaqwV kai hmeiV sugcwroumen eiV touV amartanontaV eiV hmaV×

13

kai mh ferhV hmaV eiV peirasmon, alla eleuqerwson hmaV apo tou ponhrou. Dioti sou einai h basileia kai h dunamiV kai h doxa eiV touV aiwnaV× amhn.

14

Dioti ean sugcwrhshte eiV touV anqrwpouV ta ptaismata autwn, qelei sugcwrhsei kai eiV esaV o Pathr saV o ouranioV×

15

ean omwV den sugcwrhshte eiV touV anqrwpouV ta ptaismata autwn, oude o Pathr saV qelei sugcwrhsei ta ptaismata saV.

16

Kai otan nhsteuhte, mh ginesqe wV oi upokritai skuqrwpoi× dioti afanizousi ta proswpa autwn, dia na fanwsin eiV touV anqrwpouV oti nhsteuousin× alhqwV saV legw, oti ecousin hdh ton misqon autwn.

17

Su omwV otan nhsteuhV, aleiyon thn kefalhn sou kai niyon to proswpon sou,

18

dia na mh fanhV eiV touV anqrwpouV oti nhsteueiV, all' eiV ton Patera sou ton en tw kruptw, kai o Pathr sou o blepwn en tw kruptw qelei soi antapodwsei en tw fanerw.

19

Mh qhsaurizete eiV eautouV qhsaurouV epi thV ghV, opou skwlhx kai skwria afanizei kai opou kleptai diatrupousi kai kleptousin.

20

Alla qhsaurizete eiV eautouV qhsaurouV en ouranw, opou oute skwlhx oute skwria afanizei kai opou kleptai den diatrupousin oude kleptousin×

21

epeidh opou einai o qhsauroV saV, ekei qelei eisqai kai h kardia saV.

22

O lucnoV tou swmatoV einai o ofqalmoV× ean loipon o ofqalmoV sou hnai kaqaroV, olon to swma sou qelei eisqai fwteinon×

23

ean omwV o ofqalmoV sou hnai ponhroV, olon to swma sou qelei eisqai skoteinon. Ean loipon to fwV to en soi hnai skotoV, to skotoV poson;

24

OudeiV dunatai duo kuriouV na douleuh× dioti h ton ena qelei mishsei kai ton allon qelei agaphsei, h eiV ton ena qelei proskollhqh kai ton allon qelei katafronhsei. Den dunasqe na douleuhte Qeon kai mammwna.

25

Dia touto saV legw, mh merimnate peri thV zwhV saV ti na faghte kai ti na pihte, mhde peri tou swmatoV saV ti na enduqhte× den einai h zwh timiwteron thV trofhV kai to swma tou endumatoV;

26

Embleyate eiV ta peteina tou ouranou, oti den speirousin oude qerizousin oude sunagousin eiV apoqhkaV, kai o Pathr saV o ouranioV trefei auta× seiV den eisqe polu anwteroi autwn;

27

Alla tiV apo saV merimnwn dunatai na prosqesh mian phchn eiV to anasthma autou;

28

Kai peri endumatoV ti merimnate; Parathrhsate ta krina tou agrou pwV auxanousi× den kopiazousin oude klwqousi.

29

SaV legw omwV oti oude o Solomwn en pash th doxh autou eneduqh wV en toutwn.

30

All' ean ton corton tou agrou, ostiV shmeron uparcei kai aurion riptetai eiV klibanon, o QeoV enduh outw, den qelei endusei pollw mallon esaV, oligopistoi;

31

Mh merimnhshte loipon legonteV, Ti na fagwmen h ti na piwmen h ti na enduqwmen;

32

Dioti panta tauta zhtousin oi eqnikoi× epeidh exeurei o Pathr saV o ouranioV oti ecete creian pantwn toutwn.

33

Alla zhteite prwton thn basileian tou Qeou kai thn dikaiosunhn autou, kai tauta panta qelousi saV prosteqh.

34

Mh merimnhshte loipon peri thV aurion× dioti h aurion qelei merimnhsei ta eauthV× arketon einai eiV thn hmeran to kakon authV.

Matthew 7


Matthew Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

Mh krinete, dia na mh kriqhte×

2

dioti me opoian krisin krinete qelete kriqh, kai me opoion metron metreite qelei antimetrhqh eiV esaV.

3

Kai dia ti blepeiV to xularion to en tw ofqalmw tou adelfou sou, thn de dokon thn en tw ofqalmw sou den parathreiV;

4

H pwV qeleiV eipei proV ton adelfon sou, AfeV na ekbalw to xularion apo tou ofqalmou sou, enw h dokoV einai en tw ofqalmw sou;

5

Upokrita, ekbale prwton thn dokon ek tou ofqalmou sou, kai tote qeleiV idei kaqarwV dia na ekbalhV to xularion ek tou ofqalmou tou adelfou sou.

6

Mh dwshte to agion eiV touV kunaV mhde riyhte touV margaritaV saV emprosqen twn coirwn, mhpote katapathswsin autouV me touV podaV autwn kai strafenteV saV diasciswsin.

7

Aiteite, kai qelei saV doqh× zhteite, kai qelete eurei, krouete, kai qelei saV anoicqh.

8

Dioti paV o aitwn lambanei kai o zhtwn euriskei kai eiV ton krouonta qelei anoicqh.

9

H tiV anqrwpoV einai apo saV, ostiV ean o uioV autou zhthsh arton, mhpwV qelei dwsei eiV auton liqon;

10

kai ean zhthsh oyarion, mhpwV qelei dwsei eiV auton ofin;

11

ean loipon seiV, ponhroi onteV, exeurhte na didhte kalaV doseiV eiV ta tekna saV, posw mallon o Pathr saV o en toiV ouranoiV qelei dwsei agaqa eiV touV zhtountaV par' autou;

12

Loipon panta osa an qelhte na kamnwsin eiV esaV oi anqrwpoi, outw kai seiV kamnete eiV autouV× dioti outoV einai o nomoV kai oi profhtai.

13

Eiselqete dia thV stenhV pulhV× dioti plateia einai h pulh kai eurucwroV h odoV h ferousa eiV thn apwleian, kai polloi einai oi eisercomenoi di' authV.

14

Epeidh stenh einai h pulh kai teqlimmenh h odoV h ferousa eiV thn zwhn, kai oligoi einai oi euriskonteV authn.

15

Prosecete de apo twn yeudoprofhtwn, oitineV ercontai proV esaV me endumata probatwn, eswqen omwV einai lukoi arpageV.

16

Apo twn karpwn autwn qelete gnwrisei autouV. Mhpote sunagousin apo akanqwn stafulia h apo tribolwn suka;

17

outw pan dendron kalon kamnei kalouV karpouV, to de sapron dendron kamnei kakouV karpouV.

18

Den dunatai dendron kalon na kamnh karpouV kakouV, oude dendron sapron na kamnh karpouV kalouV.

19

Pan dendron mh kamnon karpon kalon ekkoptetai kai eiV pur balletai.

20

Ara apo twn karpwn autwn qelete gnwrisei autouV.

21

Den qelei eiselqei eiV thn basileian twn ouranwn paV o legwn proV eme, Kurie, Kurie, all' o prattwn to qelhma tou PatroV mou tou en toiV ouranoiV.

22

Polloi qelousin eipei proV eme en ekeinh th hmera, Kurie, Kurie, den proefhteusamen en tw onomati sou, kai en tw onomati sou exebalomen daimonia, kai en tw onomati sou ekamomen qaumata polla;

23

Kai tote qelw omologhsei proV autouV oti pote den saV egnwrisa× feugete ap' emou oi ergazomenoi thn anomian.

24

PaV loipon ostiV akouei touV logouV mou toutouV kai kamnei autouV, qelw omoiwsei auton me andra fronimon, ostiV wkodomhse thn oikian autou epi thn petran×

25

kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosebalon eiV thn oikian ekeinhn, kai den epese× dioti hto teqemeliwmenh epi thn petran.

26

Kai paV o akouwn touV logouV mou toutouV kai mh kamnwn autouV qelei omoiwqh me andra mwron, ostiV wkodomhse thn oikian autou epi thn ammon×

27

kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosebalon eiV thn oikian ekeinhn, kai epese, kai hto h ptwsiV authV megalh.

28

Ote de eteleiwsen o IhsouV touV logouV toutouV, exeplhttonto oi ocloi dia thn didachn autou×

29

dioti edidasken autouV wV ecwn exousian, kai ouci wV oi grammateiV.

Matthew 8


Matthew Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

Ote de katebh apo tou orouV, hkolouqhsan auton ocloi polloi.

2

Kai idou, leproV elqwn prosekunei auton, legwn× Kurie, ean qelhV, dunasai na me kaqarishV.

3

Kai ekteinaV thn ceira o IhsouV hggisen auton, legwn× Qelw, kaqarisqhti. Kai euquV ekaqarisqh h lepra autou.

4

Kai legei proV auton o IhsouV× Prosece mh eiphV touto eiV mhdena, all' upage, deixon seauton eiV ton ierea kai prosfere to dwron, to opoion prosetaxen o MwushV dia marturian eiV autouV.

5

Ote de eishlqen o IhsouV eiV Kapernaoum, proshlqe proV auton ekatontarcoV parakalwn auton

6

kai legwn× Kurie, o douloV mou keitai en th oikia paralutikoV, deinwV basanizomenoV.

7

Kai legei proV auton o IhsouV× Egw elqwn qelw qerapeusei auton.

8

Kai apokriqeiV o ekatontarcoV eipe× Kurie, den eimai axioV na eiselqhV upo thn steghn mou× alla monon eipe logon, kai qelei iatreuqh o douloV mou.

9

Dioti kai egw eimai anqrwpoV upo exousian, ecwn up' emauton stratiwtaV, kai legw proV touton, Upage, kai upagei, kai proV allon, Ercou, kai ercetai, kai proV ton doulon mou, Kame touto, kai kamnei.

10

AkousaV de o IhsouV eqaumase kai eipe proV touV akolouqountaV× AlhqwV saV legw, oude en tw Israhl euron tosauthn pistin.

11

SaV legw de oti polloi qelousin elqei apo anatolwn kai dusmwn kai qelousi kaqhsei meta tou Abraam kai Isaak kai Iakwb en th basileia twn ouranwn,

12

oi de uioi thV basileiaV qelousin ekblhqh eiV to skotoV to exwteron× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

13

Kai eipen o IhsouV proV ton ekatontarcon, Upage, kai wV episteusaV, aV geinh eiV se. Kai iatreuqh o douloV autou en th wra ekeinh.

14

Kai elqwn o IhsouV eiV thn oikian tou Petrou, eide thn penqeran autou katakoiton kai pascousan pureton×

15

kai epiase thn ceira authV, kai afhken authn o puretoV, kai eshkwqh kai uphretei autouV.

16

Kai ote egeinen espera, eferan proV auton daimonizomenouV pollouV, kai exebale ta pneumata me logon kai pantaV touV kakwV econtaV eqerapeuse,

17

dia na plhrwqh to rhqen dia Hsaiou tou profhtou, legontoV× AutoV taV asqeneiaV hmwn elabe kai taV nosouV ebastasen.

18

Idwn de o IhsouV pollouV oclouV peri eauton, prosetaxe na anacwrhswsin eiV to peran.

19

Kai plhsiasaV eiV grammateuV eipe proV auton, Didaskale, qelw soi akolouqhsei opou an upaghV.

20

Kai legei proV auton o IhsouV× Ai alwpekeV ecousi fwleaV kai ta peteina tou ouranou katoikiaV, o de UioV tou anqrwpou den ecei pou na klinh thn kefalhn.

21

AlloV de ek twn maqhtwn autou eipe proV auton× Kurie, sugcwrhson moi na upagw prwton kai na qayw ton patera mou.

22

O de IhsouV eipe proV auton× Akolouqei moi kai afeV touV nekrouV na qaywsi touV eautwn nekrouV.

23

Kai ote eishlqen eiV to ploion, hkolouqhsan auton oi maqhtai autou.

24

Kai idou, trikumia megalh egeinen en th qalassh, wste to ploion eskepazeto upo twn kumatwn× autoV de ekoimato.

25

Kai proselqonteV oi maqhtai autou exupnisan auton, legonteV× Kurie, swson hmaV, canomeqa.

26

Kai legei proV autouV× Dia ti eisqe deiloi, oligopistoi; Tote shkwqeiV epetimhse touV anemouV kai thn qalassan, kai egeine galhnh megalh.

27

Oi de anqrwpoi eqaumasan, legonteV× OpoioV einai outoV, oti kai oi anemoi kai h qalassa upakouousin eiV auton;

28

Kai ote hlqen eiV to peran eiV thn cwran twn Gergeshnwn, uphnthsan auton duo daimonizomenoi exercomenoi ek twn mnhmeiwn, agrioi kaq' uperbolhn, wste oudeiV hdunato na perash dia thV odou ekeinhV.

29

Kai idou, ekraxan legonteV× Ti einai metaxu hmwn kai sou, Ihsou, Uie tou Qeou; hlqeV edw pro kairou na maV basanishV;

30

Hto de makran ap' autwn agelh coirwn pollwn boskomenh.

31

Kai oi daimoneV parekaloun auton, legonteV× Ean maV ekbalhV, epitreyon eiV hmaV na apelqwmen eiV thn agelhn twn coirwn.

32

Kai eipe proV autouV× Upagete. Kai ekeinoi exelqonteV uphgan eiV thn agelhn twn coirwn× kai idou, wrmhse pasa h agelh twn coirwn kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin.

33

Oi de boskonteV efugon kai elqonteV eiV thn polin, aphggeilan panta kai ta twn daimonizomenwn.

34

Kai idou, pasa h poliV exhlqen eiV sunanthsin tou Ihsou, kai idonteV auton parekalesan na metabh apo twn oriwn autwn.

Matthew 9


Matthew Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

Kai embaV eiV to ploion, dieperase kai hlqen eiV thn eautou polin.

2

Kai idou, eferon proV auton paralutikon keimenon epi klinhV× kai idwn o IhsouV thn pistin autwn, eipe proV ton paralutikon× Qarrei, teknon× sugkecwrhmenai einai eiV se ai amartiai sou.

3

Kai idou, tineV ek twn grammatewn eipon kaq' eautouV× OutoV blasfhmei.

4

Kai idwn o IhsouV touV dialogismouV autwn, eipe× Dia ti seiV dialogizesqe ponhra en taiV kardiaiV saV;

5

Dioti ti einai eukolwteron, na eipw, Sugkecwrhmenai einai ai amartiai sou, h na eipw, Egerqhti kai peripatei;

6

Alla dia na gnwrishte oti exousian ecei o UioV tou anqrwpou epi thV ghV na sugcwrh amartiaV, tote legei proV ton paralutikon× EgerqeiV shkwson thn klinhn sou kai upage eiV ton oikon sou.

7

Kai egerqeiV anecwrhsen eiV ton oikon autou.

8

IdonteV de oi ocloi, eqaumasan kai edoxasan ton Qeon, ostiV edwke toiauthn exousian eiV touV anqrwpouV.

9

Kai diabainwn o IhsouV ekeiqen eiden anqrwpon kaqhmenon eiV to telwnion, Matqaion legomenon, kai legei proV auton× Akolouqei moi. Kai shkwqeiV hkolouqhsen auton.

10

Kai enw ekaqhto eiV thn trapezan en th oikia, idou, polloi telwnai kai amartwloi elqonteV sunekaqhnto meta tou Ihsou kai twn maqhtwn autou.

11

Kai idonteV oi Farisaioi eipon proV touV maqhtaV autou× Dia ti o DidaskaloV saV trwgei meta twn telwnwn kai amartwlwn;

12

O de IhsouV akousaV eipe proV autouV× Den ecousi creian iatrou oi ugiainonteV, all' oi pasconteV.

13

Upagete de kai maqete ti einai, Eleon qelw kai ouci qusian. Dioti den hlqon dia na kalesw dikaiouV alla amartwlouV eiV metanoian.

14

Tote ercontai proV auton oi maqhtai tou Iwannou, legonteV× Dia ti hmeiV kai oi Farisaioi nhsteuomen polla, oi de maqhtai sou den nhsteuousi;

15

Kai eipe proV autouV o IhsouV× MhpwV dunantai oi uioi tou numfwnoV na penqwsin, enosw einai met' autwn o numfioV; qelousin omwV elqei hmerai, otan afaireqh ap' autwn o numfioV, kai tote qelousi nhsteusei.

16

Kai oudeiV ballei epirramma agnafou paniou epi imation palaion× dioti afairei to anaplhrwma autou apo tou imatiou, kai ginetai scisma ceiroteron.

17

Oude ballousin oinon neon eiV askouV palaiouV× ei de mh, scizontai oi askoi, kai o oinoV ekceetai kai oi askoi fqeirontai× alla ballousin oinon neon eiV askouV neouV, kai amfotera diathrountai.

18

Enw autoV elalei tauta proV autouV, idou, arcwn tiV elqwn prosekunei auton, legwn oti h qugathr mou eteleuthse pro oligou× alla elqe kai bale thn ceira sou ep' authn kai qelei zhsei.

19

Kai shkwqeiV o IhsouV hkolouqhsen auton kai oi maqhtai autou.

20

Kai idou, gunh aimorroousa dwdeka eth, plhsiasasa opisqen hggise to akron tou imatiou autou×

21

dioti elege kaq' eauthn, Ean monon eggisw to imation autou, qelw swqh.

22

O de IhsouV epistrafeiV kai idwn authn eipe× Qarrei, qugater× h pistiV sou se eswse. Kai eswqh h gunh apo thV wraV ekeinhV.

23

Kai elqwn o IhsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon,

24

legei proV autouV× Anacwreite× dioti den apeqane to korasion, alla koimatai. Kai kategelwn auton.

25

Ote de exeblhqh o ocloV, eiselqwn epiase thn ceira authV, kai eshkwqh to korasion.

26

Kai diedoqh h fhmh auth eiV olhn thn ghn ekeinhn.

27

Kai enw anecwrei ekeiqen o IhsouV, hkolouqhsan auton duo tufloi, krazonteV kai legonteV× Elehson hmaV, uie tou Dabid.

28

Kai ote eishlqen eiV thn oikian, eplhsiasan eiV auton oi tufloi, kai legei proV autouV o IhsouV× Pisteuete oti dunamai na kamw touto; Legousi proV auton× Nai, Kurie.

29

Tote hggise touV ofqalmouV autwn, legwn× Kata thn pistin saV aV geinh eiV esaV.

30

Kai hnoicqhsan autwn oi ofqalmoi× prosetaxe de autouV entonwV o IhsouV, legwn× Prosecete, aV mh exeurh touto mhdeiV.

31

All' ekeinoi exelqonteV diefhmisan auton en olh th gh ekeinh.

32

Enw de autoi exhrconto, idou, eferan proV auton anqrwpon kwfon daimonizomenon×

33

kai afou exeblhqh to daimonion, elalhsen o kwfoV, kai eqaumasan oi ocloi, legonteV oti pote den efanh toiouton en tw Israhl.

34

Oi de Farisaioi elegon× Dia tou arcontoV twn daimoniwn ekballei ta daimonia.

35

Kai perihrceto o IhsouV taV poleiV pasaV kai taV kwmaV, didaskwn en taiV sunagwgaiV autwn kai khruttwn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan asqeneian en tw law.

36

Idwn de touV oclouV, esplagcnisqh di' autouV, dioti hsan eklelumenoi kai eskorpismenoi wV probata mh econta poimena.

37

Tote legei proV touV maqhtaV autou× O men qerismoV poluV, oi de ergatai oligoi×

38

parakalesate loipon ton kurion tou qerismou, dia na aposteilh ergataV eiV ton qerismon autou.

Matthew 10


Matthew Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

Kai proskalesaV touV dwdeka maqhtaV autou, edwken eiV autouV exousian kata pneumatwn akaqartwn, wste na ekballwsin auta kai na qerapeuwsi pasan noson kai pasan asqeneian.

2

Ta de onomata twn dwdeka apostolwn einai tauta× prwtoV Simwn o legomenoV PetroV kai AndreaV o adelfoV autou, IakwboV o tou Zebedaiou kai IwannhV o adelfoV autou,

3

FilippoV kai BarqolomaioV, QwmaV kai MatqaioV o telwnhV, IakwboV o tou Alfaiou kai LebbaioV o eponomasqeiV QaddaioV,

4

Simwn o KananithV kai o IoudaV o IskariwthV, ostiV kai paredwken auton.

5

ToutouV touV dwdeka apesteilen o IhsouV kai parhggeilen eiV autouV, legwn× EiV odon eqnwn mh upaghte, kai eiV polin Samareitwn mh eiselqhte×

6

upagete de mallon proV ta probata ta apolwlota tou oikou Israhl.

7

Kai upagonteV khruttete, legonteV oti eplhsiasen h basileia twn ouranwn.

8

AsqenountaV qerapeuete, leprouV kaqarizete, nekrouV egeirete, daimonia ekballete× dwrean elabete, dwrean dote.

9

Mh ecete cruson mhde arguron mhde calkon eiV taV zwnaV saV,

10

mh sakkion dia thn odon mhde duo citwnaV mhde upodhmata mhde rabdon× dioti o ergathV einai axioV thV trofhV autou.

11

EiV opoian de polin h kwmhn eiselqhte, exetasate tiV einai axioV en auth, kai ekei meinate ewsou exelqhte.

12

Eisercomenoi de eiV thn oikian cairethsate authn.

13

Kai ean men h oikia hnai axia, aV elqh h eirhnh saV ep' authn× all' ean den hnai axia, h eirhnh saV aV epistreyh eiV esaV.

14

Kai ostiV den saV decqh mhde akoush touV logouV saV, exercomenoi thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn saV.

15

AlhqwV saV legw, Elafrotera qelei eisqai h timwria en hmera krisewV eiV thn ghn twn Sodomwn kai Gomorrwn para eiV thn polin ekeinhn.

16

Idou, egw saV apostellw wV probata en mesw lukwn× ginesqe loipon fronimoi wV oi ofeiV kai aploi wV ai peristerai.

17

Prosecete de apo twn anqrwpwn× dioti qelousi saV paradwsei eiV sunedria kai en taiV sunagwgaiV autwn qelousi saV mastigwsei×

18

kai eti enwpion hgemonwn kai basilewn qelete ferqh eneken emou proV marturian eiV autouV kai eiV ta eqnh.

19

Otan de saV paradidwsi, mh merimnhshte pwV h ti qelete lalhsei× dioti qelei saV doqh en ekeinh th wra ti prepei na lalhshte.

20

Epeidh seiV den eisqe oi lalounteV, alla to Pneuma tou PatroV saV, to opoion lalei en umin.

21

Qelei de paradwsei adelfoV adelfon eiV qanaton kai pathr teknon, kai qelousin epanasth tekna kata gonewn kai qelousi qanatwsei autouV×

22

kai qelete eisqai misoumenoi upo pantwn dia to onoma mou× o de upomeinaV ewV telouV, outoV qelei swqh.

23

Otan de saV diwkwsin en th polei tauth, feugete eiV thn allhn× dioti alhqwV saV legw, den qelete teleiwsei taV poleiV tou Israhl, ewsou elqh o UioV tou anqrwpou.

24

Den einai maqhthV anwteroV tou didaskalou oude douloV anwteroV tou kuriou autou.

25

Arketon einai eiV ton maqhthn na geinh wV o didaskaloV autou, kai o douloV wV o kurioV autou. Ean ton oikodespothn wnomasan Beelzeboul, posw mallon touV oikiakouV autou;

26

Mh fobhqhte loipon autouV× dioti den einai ouden kekalummenon, to opoion den qelei anakalufqh, kai krupton, to opoion den qelei gnwsqh.

27

O, ti saV legw en tw skotei, eipate en tw fwti, kai o, ti akouete eiV to wtion, khruxate epi twn dwmatwn.

28

Kai mh fobhqhte apo twn apokteinontwn to swma, thn de yuchn mh dunamenwn na apokteinwsi× fobhqhte de mallon ton dunamenon kai yuchn kai swma na apolesh en th geennh.

29

Duo strouqia den pwlountai di' en assarion; kai en ex autwn den qelei pesei epi thn ghn aneu tou qelhmatoV tou PatroV saV.

30

Umwn de kai ai triceV thV kefalhV einai pasai hriqmhmenai.

31

Mh fobhqhte loipon× pollwn strouqiwn diaferete seiV.

32

PaV loipon ostiV me omologhsh emprosqen twn anqrwpwn, qelw omologhsei kai egw auton emprosqen tou PatroV mou tou en ouranoiV.

33

OstiV de me arnhqh emprosqen twn anqrwpwn, qelw arnhqh auton kai egw emprosqen tou PatroV mou tou en ouranoiV.

34

Mh nomishte oti hlqon na balw eirhnhn epi thn ghn× den hlqon na balw eirhnhn, alla macairan.

35

Dioti hlqon na diacwrisw anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV×

36

kai ecqroi tou anqrwpou qelousin eisqai oi oikiakoi autou.

37

OstiV agapa patera h mhtera uper eme, den einai axioV emou× kai ostiV agapa uion h qugatera uper eme, den einai axioV emou×

38

kai ostiV den lambanei ton stauron autou kai akolouqei opisw mou, den einai axioV emou.

39

OstiV eurh thn zwhn autou qelei apolesei authn, kai ostiV apolesh thn zwhn autou di' eme qelei eurei authn.

40

OstiV decetai esaV eme decetai, kai ostiV decetai eme decetai ton aposteilanta me.

41

O decomenoV profhthn eiV onoma profhtou misqon profhtou qelei labei, kai o decomenoV dikaion eiV onoma dikaiou, misqon dikaiou qelei labei.

42

Kai ostiV potish ena twn mikrwn toutwn pothrion monon yucrou udatoV eiV onoma maqhtou, alhqwV saV legw, den qelei casei ton misqon autou.

Matthew 11


Matthew Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

Kai ote eteleiwsen o IhsouV diatattwn eiV touV dwdeka maqhtaV autou, metebh ekeiqen dia na didaskh kai na khrutth en taiV polesin autwn.

2

O de IwannhV, akousaV en tw desmwthriw ta erga tou Cristou, epemye duo twn maqhtwn autou,

3

kai eipe proV auton× Su eisai o ercomenoV, h allon prosdokwmen;

4

Kai apokriqeiV o IhsouV eipe proV autouV× Upagete kai apaggeilate proV ton Iwannhn osa akouete kai blepete×

5

tufloi anablepousi kai cwloi peripatousi, leproi kaqarizontai kai kwfoi akouousi, nekroi egeirontai kai ptwcoi euaggelizontai×

6

kai makarioV einai ostiV den skandalisqh en emoi.

7

Enw de outoi anecwroun, hrcisen o IhsouV na legh proV touV oclouV peri tou Iwannou× Ti exhlqete eiV thn erhmon na idhte; kalamon upo anemou saleuomenon;

8

Alla ti exhlqete na idhte; anqrwpon endedumenon malaka imatia; idou, oi ta malaka forounteV en toiV oikoiV twn basilewn euriskontai.

9

Alla ti exhlqete na idhte; profhthn; nai, saV legw, kai perissoteron profhtou.

10

Dioti outoV einai, peri tou opoiou einai gegrammenon× Idou, egw apostellw ton aggelon mou pro proswpou sou, ostiV qelei kataskeuasei thn odon sou emprosqen sou.

11

AlhqwV saV legw, metaxu twn gennhqentwn upo gunaikwn den hgerqh megalhteroV Iwannou tou baptistou× plhn o mikroteroV en th basileia twn ouranwn einai megalhteroV autou.

12

Apo de twn hmerwn Iwannou tou baptistou ewV tou nun h basileia twn ouranwn biazetai, kai oi biastai arpazousin authn.

13

Dioti panteV oi profhtai kai o nomoV ewV Iwannou proefhteusan.

14

Kai an qelhte na decqhte touto, autoV einai o HliaV, ostiV emelle na elqh.

15

O ecwn wta dia na akouh aV akouh.

16

Alla me ti na omoiwsw thn genean tauthn; einai omoia me paidaria kaqhmena en taiV agoraiV kai fwnazonta proV touV suntrofouV autwn,

17

kai legonta× Aulon saV epaixamen, kai den ecoreusate, saV eqrhnwdhsamen, kai den eklausate.

18

Dioti hlqen o IwannhV mhte trwgwn mhte pinwn, kai legousi× Daimonion ecei.

19

Hlqen o UioV tou anqrwpou trwgwn kai pinwn, kai legousin× Idou, anqrwpoV fagoV kai oinopothV, filoV telwnwn kai amartwlwn. Kai edikaiwqh h sofia apo twn teknwn authV.

20

Tote hrcise na oneidizh taV poleiV en aiV egeinan ta pleiotera qaumata autou, dioti den metenohsan×

21

Ouai eiV se, Corazin, ouai eiV se, Bhqsaidan× dioti ean ta qaumata ta genomena en umin eginonto en th Turw kai Sidwni pro pollou hqelon metanohsei en sakkw kai spodw.

22

Plhn saV legw eiV thn Turon kai Sidwna elafrotera qelei eisqai h timwria en hmera krisewV para eiV esaV.

23

Kai su, Kapernaoum, h uywqeisa ewV tou ouranou, qeleiV katabibasqh ewV adou× dioti ean ta qaumata ta genomena en soi eginonto en SodomoiV, hqelon meinei mecri thV shmeron.

24

Plhn saV legw, oti eiV thn ghn twn Sodomwn elafrotera qelei eisqai h timwria en hmera krisewV para eiV se.

25

En ekeinw tw kairw apokriqeiV o IhsouV eipe× Doxazw se, Pater, kurie tou ouranou kai thV ghV, oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta eiV nhpia×

26

nai, w Pater, dioti outwV egeinen areston emprosqen sou.

27

Panta paredoqhsan eiV eme apo tou PatroV mou× kai oudeiV ginwskei ton Uion ei mh o Pathr× oude ton Patera ginwskei tiV eimh o UioV kai eiV ontina qelei o UioV na apokaluyh auton.

28

Elqete proV me, panteV oi kopiwnteV kai pefortismenoi, kai egw qelw saV anapausei.

29

Arate ton zugon mou ef' umaV kai maqete ap' emou, dioti praoV eimai kai tapeinoV thn kardian, kai qelete eurei anapausin en taiV yucaiV umwn×

30

dioti o zugoV mou einai kaloV kai to fortion mou elafron.

Matthew 12


Matthew Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

En ekeinw tw kairw eporeueto o IhsouV dia twn spartwn en sabbatw× oi de maqhtai autou epeinasan kai hrcisan na anaspwsin astacua kai na trwgwsin.

2

Oi de Farisaioi idonteV eipon proV auton× Idou, oi maqhtai sou prattousin o, ti den sugcwreitai na pratthtai to sabbaton.

3

O de eipe proV autouV× Den anegnwsate ti epraxen o Dabid ote epeinasen autoV kai oi met' autou;

4

pwV eishlqen eiV ton oikon tou Qeou kai efage touV artouV thV proqesewV, touV opoiouV den hto sugkecwrhmenon eiV auton na fagh, oute eiV touV met' autou, eimh eiV touV iereiV monouV;

5

H den anegnwsate en tw nomw oti en toiV sabbasin oi iereiV bebhlonousi to sabbaton en tw ierw kai einai aqwoi;

6

SaV legw de oti edw einai megalhteroV tou ierou.

7

Ean omwV egnwrizete ti einai Eleon qelw kai ouci qusian, den hqelete katadikasei touV aqwouV.

8

Dioti o UioV tou anqrwpou einai kurioV kai tou sabbatou.

9

Kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn.

10

Kai idou, hto anqrwpoV ecwn thn ceira xhran× kai hrwthsan auton legonteV× Sugcwreitai taca na qerapeuh tiV en tw sabbatw; dia na kathgorhswsin auton.

11

O de eipe proV autouV× TiV anqrwpoV apo saV qelei eisqai, ostiV ecwn probaton en, ean touto pesh en tw sabbatw eiV lakkon, den qelei piasei kai shkwsei auto;

12

poson loipon diaferei anqrwpoV probatou; wste sugcwreitai en tw sabbatw na agaqopoih tiV.

13

Tote legei proV ton anqrwpon× Ekteinon thn ceira sou× kai exeteine, kai apokatestaqh ugihV wV h allh.

14

Oi de Farisaioi exelqonteV sunebouleuqhsan kat' autou, dia na apoleswsin auton.

15

All' o IhsouV nohsaV anecwrhsen ekeiqen× kai hkolouqhsan auton ocloi polloi, kai eqerapeusen autouV pantaV.

16

Kai parhggeilen eiV autouV austhrwV dia na mh fanerwswsin auton,

17

dia na plhrwqh to rhqen dia Hsaiou tou profhtou, legontoV×

18

Idou, o douloV mou, ton opoion exelexa, o agaphtoV mou, eiV ton opoion h yuch mou euhresthqh× qelw qesei to Pneuma mou ep' auton, kai qelei exaggeilei krisin eiV ta eqnh×

19

den qelei antiloghsei oude kraugasei, oude qelei akousei tiV thn fwnhn autou en taiV plateiaiV.

20

Kalamon suntetrimmenon den qelei qlasei kai linarion kapnizon den qelei sbesei, ewsou ekferh eiV nikhn thn krisin×

21

Kai en tw onomati autou qelousin elpisei ta eqnh.

22

Tote eferqh proV auton daimonizomenoV tufloV kai kwfoV, kai eqerapeusen auton, wste o tufloV kai kwfoV kai elalei kai eblepe.

23

Kai exeplhttonto panteV oi ocloi kai elegon× MhpwV einai outoV o uioV tou Dabid;

24

Oi de Farisaioi akousanteV eipon× OutoV den ekballei ta daimonia eimh dia tou Beelzeboul, tou arcontoV twn daimoniwn.

25

NohsaV de o IhsouV touV dialogismouV autwn, eipe proV autouV× Pasa basileia diaireqeisa kaq' eauthV erhmoutai, kai pasa poliV h oikia diaireqeisa kaq' eauthV den qelei staqh.

26

Kai an o SatanaV ton Satanan ekballh, dihreqh kaq' eautou× pwV loipon qelei staqh h basileia autou;

27

Kai an egw dia tou Beelzeboul ekballw ta daimonia, oi uioi saV dia tinoV ekballousi; dia touto autoi qelousin eisqai kritai saV.

28

All' ean egw dia PneumatoV Qeou ekballw ta daimonia, ara efqasen eiV esaV h basileia tou Qeou.

29

H pwV dunatai tiV na eiselqh eiV thn oikian tou dunatou kai na diarpash ta skeuh autou, ean prwton den desh ton dunaton; kai tote qelei diarpasei thn oikian autou.

30

OstiV den einai met' emou einai kat' emou, kai ostiV den sunagei met' emou skorpizei.

31

Dia touto saV legw, Pasa amartia kai blasfhmia qelei sugcwrhqh eiV touV anqrwpouV, h kata tou PneumatoV omwV blasfhmia den qelei sugcwrhqh eiV touV anqrwpouV×

32

kai ostiV eiph logon kata tou Uiou tou anqrwpou, qelei sugcwrhqh eiV auton× ostiV omwV eiph kata tou PneumatoV tou Agiou, den qelei sugcwrhqh eiV auton oute en toutw tw aiwni oute en tw mellonti.

33

H kamete to dendron kalon, kai ton karpon autou kalon, h kamete to dendron sapron, kai ton karpon autou sapron× dioti ek tou karpou gnwrizetai to dendron.

34

Gennhmata ecidnwn, pwV dunasqe na lalhte kala onteV ponhroi; dioti ek tou perisseumatoV thV kardiaV lalei to stoma.

35

O kaloV anqrwpoV ek tou kalou qhsaurou thV kardiaV ekballei ta kala, kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra.

36

SaV legw de oti dia panta logon argon, ton opoion hqelon lalhsei oi anqrwpoi, qelousin apodwsei logon di' auton en hmera krisewV.

37

Dioti ek twn logwn sou qeleiV dikaiwqh, kai ek twn logwn sou qeleiV katadikasqh.

38

Tote apekriqhsan tineV twn grammatewn kai Farisaiwn, legonteV× Didaskale, qelomen na idwmen shmeion apo sou.

39

EkeinoV de apokriqeiV eipe proV autouV× Genea ponhra kai moicaliV shmeion zhtei, kai shmeion den qelei doqh eiV authn eimh to shmeion Iwna tou profhtou.

40

Dioti wV o IwnaV hto en th koilia tou khtouV treiV hmeraV kai treiV nuktaV, outw qelei eisqai o UioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV.

41

AndreV Nineuitai qelousin anasthqh en th krisei meta thV geneaV tauthV kai qelousi katakrinei authn, dioti metenohsan eiV to khrugma tou Iwna, kai idou, pleioteron tou Iwna einai edw.

42

H basilissa tou notou qelei shkwqh en th krisei meta thV geneaV tauthV kai qelei katakrinei authn, dioti hlqen ek twn peratwn thV ghV dia na akoush thn sofian tou SolomwntoV, kai idou, pleioteron tou SolomwntoV einai edw.

43

Otan de to akaqarton pneuma exelqh apo tou anqrwpou, diercetai di' anudrwn topwn kai zhtei anapausin kai den euriskei.

44

Tote legei× AV epistreyw eiV ton oikon mou, oqen exhlqon× kai elqon euriskei auton kenon, sesarwmenon kai estolismenon.

45

Tote upagei kai paralambanei meq' eautou epta alla pneumata ponhrotera eautou, kai eiselqonta katoikousin ekei, kai ginontai ta escata tou anqrwpou ekeinou ceirotera twn prwtwn. Outw qelei eisqai kai eiV thn genean tauthn thn ponhran.

46

Enw de autoV elalei eti proV touV oclouV, idou, h mhthr kai oi adelfoi autou istanto exw, zhtounteV na lalhswsi proV auton.

47

Eipe de tiV proV auton× Idou, h mhthr sou kai oi adelfoi sou istantai exw, zhtounteV na lalhswsi proV se.

48

O de apokriqeiV proV ton eiponta touto proV auton eipe× TiV einai h mhthr mou kai tineV einai oi adelfoi mou;

49

Kai ekteinaV thn ceira autou proV touV maqhtaV autou eipen× Idou h mhthr mou kai oi adelfoi mou.

50

Dioti ostiV kamh to qelhma tou PatroV mou tou en ouranoiV, autoV mou einai adelfoV kai adelfh kai mhthr.

Matthew 13


Matthew Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

En ekeinh de th hmera exelqwn o IhsouV apo thV oikiaV ekaqhto plhsion thV qalasshV×

2

kai sunhcqhsan proV auton ocloi polloi, wste embaV eiV to ploion ekaqhto, kai paV o ocloV istato epi ton aigialon.

3

Kai elalhse proV autouV polla dia parabolwn, legwn× Idou, exhlqen o speirwn dia na speirh.

4

Kai enw espeiren, alla men epeson para thn odon, kai hlqon ta peteina kai katefagon auta×

5

alla de epeson epi ta petrwdh, opou den eicon ghn pollhn, kai euquV anefuhsan, epeidh den eicon baqoV ghV,

6

kai ote aneteilen o hlioV ekaumatisqhsan kai epeidh den eicon rizan exhranqhsan×

7

alla de epeson epi taV akanqaV, kai anebhsan ai akanqai kai apepnixan auta×

8

alla de epeson epi thn ghn thn kalhn kai edidon karpon to men ekaton, to de exhkonta, to de triakonta.

9

O ecwn wta dia na akouh, aV akouh.

10

Kai proselqonteV oi maqhtai, eipon proV auton× Dia ti laleiV proV autouV dia parabolwn;

11

O de apokriqeiV eipe proV autouV× Dioti eiV esaV edoqh na gnwrishte ta musthria thV basileiaV twn ouranwn, eiV ekeinouV omwV den edoqh.

12

Dioti ostiV ecei, eti qelei doqh eiV auton kai qelei perisseuqh× ostiV omwV den ecei, kai o, ti ecei qelei afaireqh ap' autou.

13

Dia touto lalw proV autouV dia parabolwn, dioti bleponteV den blepousi kai akouonteV den akouousin oude noousi.

14

Kai ekplhroutai ep' autwn h profhteia tou Hsaiou h legousa× Me thn akohn qelete akousei kai den qelete ennohsei, kai bleponteV qelete idei kai den qelete katalabei×

15

dioti epacunqh h kardia tou laou toutou, kai me ta wta barewV hkousan kai touV ofqalmouV autwn ekleisan mhpote idwsi me touV ofqalmouV kai akouswsi me ta wta kai nohswsi me thn kardian kai epistreywsi, kai iatreusw autouV.

16

Umwn de oi ofqalmoi einai makarioi, dioti blepousi, kai ta wta saV, dioti akouousin.

17

Epeidh alhqwV saV legw oti polloi profhtai kai dikaioi epequmhsan na idwsin osa blepete, kai den eidon, kai na akouswsin osa akouete, kai den hkousan.

18

SeiV loipon akousate thn parabolhn tou speirontoV.

19

PantoV akouontoV ton logon thV basileiaV kai mh noountoV, ercetai o ponhroV kai arpazei to esparmenon en th kardia autou× outoV einai o sparqeiV para thn odon.

20

O de epi ta petrwdh sparqeiV, outoV einai o akouwn ton logon kai euquV meta caraV decomenoV auton×

21

den ecei omwV rizan en eautw, all' einai proskairoV, otan de geinh qliyiV h diwgmoV dia ton logon, euquV skandalizetai.

22

O de eiV taV akanqaV sparqeiV, outoV einai o akouwn ton logon, epeita h merimna tou aiwnoV toutou kai h apath tou ploutou sumpnigei ton logon, kai ginetai akarpoV.

23

O de sparqeiV epi thn ghn thn kalhn, outoV einai o akouwn ton logon kai nown× ostiV kai karpoforei kai kamnei o men ekaton, o de exhkonta, o de triakonta.

24

Allhn parabolhn pareqhken eiV autouV, legwn× Wmoiwqh h basileia twn ouranwn me anqrwpon, ostiV espeire kalon sporon en tw agrw autou×

25

all' enw ekoimwnto oi anqrwpoi, hlqen o ecqroV autou kai espeire zizania ana meson tou sitou kai anecwrhsen.

26

Ote de eblasthsen o cortoV kai ekame karpon, tote efanhsan kai ta zizania.

27

ProselqonteV de oi douloi tou oikodespotou eipon proV auton× Kurie, kalon sporon den espeiraV en tw agrw sou; poqen loipon ecei ta zizania;

28

O de eipe proV autouV× EcqroV anqrwpoV ekame touto× oi de douloi eipon proV auton× QeleiV loipon na upagwmen kai na sullexwmen auta;

29

O de eipen× Ouci, mhpote sullegonteV ta zizania ekrizwshte met' autwn ton siton×

30

afhsate na sunauxanwsin amfotera mecri tou qerismou, kai en tw kairw tou qerismou qelw eipei proV touV qeristaV× Sullexate prwton ta zizania kai desate auta eiV desmaV dia na katakaushte auta, ton de siton sunaxate eiV thn apoqhkhn mou.

31

Allhn parabolhn pareqhken eiV autouV, legwn× Omoia einai h basileia twn ouranwn me kokkon sinapewV, ton opoion labwn anqrwpoV espeiren en tw agrw autou×

32

to opoion einai men mikroteron pantwn twn spermatwn, otan omwV auxhqh einai megalhteron twn lacanwn kai ginetai dendron, wste ercontai ta peteina tou ouranou kai kataskhnousin en toiV kladoiV autou.

33

Allhn parabolhn eipe proV autouV× Omoia einai h basileia twn ouranwn me prozumion, to opoion labousa gunh enekruyen eiV tria metra aleurou, ewsou egeinen olon enzumon.

34

Tauta panta elalhsen o IhsouV dia parabolwn proV touV oclouV kai cwriV parabolhV den elalei proV autouV,

35

dia na plhrwqh to rhqen dia tou profhtou, legontoV× Qelw anoixei en parabolaiV to stoma mou, qelw apaggeilei pragmata kekrummena apo katabolhV kosmou.

36

Tote afhsaV touV oclouV hlqen eiV thn oikian o IhsouV. Kai proshlqon proV auton oi maqhtai autou, legonteV× Exhghson eiV hmaV thn parabolhn twn zizaniwn tou agrou.

37

O de apokriqeiV eipe proV autouV× O speirwn ton kalon sporon einai o UioV tou anqrwpou×

38

o de agroV einai o kosmoV× o de kaloV sporoV, outoi einai oi uioi thV basileiaV× ta de zizania einai oi uioi tou ponhrou×

39

o de ecqroV, ostiV espeiren auta, einai o diaboloV× o de qerismoV einai h sunteleia tou aiwnoV× oi de qeristai einai oi aggeloi.

40

KaqwV loipon sullegontai ta zizania kai katakaiontai en puri, outw qelei eisqai en th sunteleia tou aiwnoV toutou.

41

Qelei aposteilei o UioV tou anqrwpou touV aggelouV autou, kai qelousi sullexei ek thV basileiaV autou panta ta skandala kai touV prattontaV thn anomian,

42

kai qelousi riyei autouV eiV thn kaminon tou puroV× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

43

Tote oi dikaioi qelousin eklamyei wV o hlioV en th basileia tou PatroV autwn. O ecwn wta dia na akouh aV akouh.

44

Palin omoia einai h basileia twn ouranwn me qhsauron kekrummenon en tw agrw, ton opoion eurwn anqrwpoV ekruye, kai apo thV caraV autou upagei kai pwlei panta osa ecei kai agorazei ton agron ekeinon.

45

Palin omoia einai h basileia twn ouranwn me anqrwpon emporon zhtounta kalouV margaritaV×

46

ostiV eurwn ena polutimon margarithn, uphge kai epwlhse panta osa eice kai hgorasen auton.

47

Palin omoia einai h basileia twn ouranwn me diktuon, to opoion errifqh eiV thn qalassan kai sunhgagen apo pantoV eidouV×

48

to opoion, afou egemisqh, anebibasan epi ton aigialon kai kaqhsanteV sunelexan ta kala eiV aggeia, ta de acreia erriyan exw.

49

Outw qelei eisqai en th sunteleia tou aiwnoV. Qelousin exelqei oi aggeloi kai qelousin apocwrisei touV ponhrouV ek mesou twn dikaiwn,

50

kai qelousi riyei autouV eiV thn kaminon tou puroV× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

51

Legei proV autouV o IhsouV× Enohsate tauta panta; Legousi proV auton× Nai, Kurie.

52

O de eipe proV autouV× Dia touto paV grammateuV, maqhteuqeiV eiV ta peri thV basileiaV twn ouranwn, einai omoioV me anqrwpon oikodespothn, ostiV ekballei ek tou qhsaurou autou nea kai palaia.

53

Kai afou eteleiwsen o IhsouV taV parabolaV tautaV, anecwrhsen ekeiqen,

54

kai elqwn eiV thn patrida autou, edidasken autouV en th sunagwgh autwn, wste exeplhttonto kai elegon× Poqen eiV touton h sofia auth kai ai dunameiV;

55

den einai outoV o uioV tou tektonoV; h mhthr autou den legetai Mariam, kai oi adelfoi autou IakwboV kai IwshV kai Simwn kai IoudaV;

56

kai ai adelfai autou den einai pasai par' hmin; poqen loipon eiV touton tauta panta;

57

Kai eskandalizonto en autw. O de IhsouV eipe proV autouV× Den einai profhthV aneu timhV eimh en th patridi autou kai en th oikia autou.

58

Kai den ekamen ekei polla qaumata dia thn apistian autwn.

Matthew 14


Matthew Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

Kat' ekeinon ton kairon hkousen HrwdhV o tetrarchV thn fhmhn tou Ihsou

2

kai eipe proV touV doulouV autou× OutoV einai IwannhV o BaptisthV× autoV hgerqh apo twn nekrwn, kai dia touto energousin ai dunameiV en autw.

3

Dioti o HrwdhV sullabwn ton Iwannhn edesen auton kai ebalen en fulakh dia Hrwdiada thn gunaika Filippou tou adelfou autou.

4

Dioti elege proV auton o IwannhV× Den soi einai sugkecwrhmenon na echV authn.

5

Kai qelwn na qanatwsh auton efobhqh ton oclon, dioti eicon auton wV profhthn.

6

Ote de etelounto ta geneqlia tou Hrwdou, ecoreusen h qugathr thV HrwdiadoV en tw mesw kai hresen eiV ton Hrwdhn×

7

oqen meq' orkou wmologhsen eiV authn na dwsh o, ti an zhthsh.

8

H de, parakinhqeisa upo thV mhtroV authV, DoV moi, legei, edw epi pinaki thn kefalhn Iwannou tou Baptistou.

9

Kai eluphqh o basileuV, dia touV orkouV omwV kai touV sugkaqhmenouV prosetaxe na doqh,

10

kai pemyaV apekefalise ton Iwannhn en th fulakh.

11

Kai eferqh h kefalh autou epi pinaki kai edoqh eiV to korasion, kai eferen authn proV thn mhtera authV.

12

Kai proselqonteV oi maqhtai autou eshkwsan to swma kai eqayan auto, kai elqonteV aphggeilan touto eiV ton Ihsoun.

13

Kai akousaV o IhsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat' idian× kai akousanteV oi ocloi hkolouqhsan auton pezoi apo twn polewn.

14

Kai ote o IhsouV, eide polun oclon kai esplagcnisqh di' autouV kai eqerapeuse touV arrwstouV autwn.

15

Ote de egeinen espera, proshlqon proV auton oi maqhtai autou, legonteV× ErhmoV einai o topoV kai h wra hdh parhlqen× apoluson touV oclouV, dia na upagwsin eiV taV kwmaV kai agoraswsin eiV eautouV trofaV.

16

O de IhsouV eipe proV autouV× Den ecousi creian na upagwsi× dote eiV autouV seiV na fagwsin.

17

Oi de legousi proV auton× Den ecomen edw eimh pente artouV kai duo oyaria.

18

O de eipe× Ferete moi auta edw.

19

Kai prostaxaV touV oclouV na kaqhswsin epi ta corta, kai labwn touV pente artouV kai ta duo oyaria, anableyaV eiV ton ouranon euloghse, kai koyaV edwken eiV touV maqhtaV touV artouV, oi de maqhtai eiV touV oclouV.

20

Kai efagon panteV kai ecortasqhsan, kai eshkwsan to perisseuma twn klasmatwn, dwdeka kofinouV plhreiV.

21

oi de trwgonteV hsan ewV pentakiscilioi andreV, ektoV gunaikwn kai paidiwn.

22

Kai euquV hnagkasen o IhsouV touV maqhtaV autou na embwsin eiV to ploion kai na upagwsi pro autou eiV to peran, ewsou apolush touV oclouV.

23

Kai afou apeluse touV oclouV, anebh eiV to oroV kat' idian dia na proseuchqh. Kai ote egeinen espera, hto monoV ekei.

24

To de ploion hto hdh en tw mesw thV qalasshV, basanizomenon upo twn kumatwn× dioti hto enantioV o anemoV.

25

En de th tetarth fulakh thV nuktoV uphge proV autouV o IhsouV, peripatwn epi thn qalassan.

26

Kai idonteV auton oi maqhtai epi thn qalassan peripatounta, etaracqhsan, legonteV oti fantasma einai, kai apo tou fobou ekraxan.

27

EuquV de elalhse proV autouV o IhsouV legwn× Qarseite, egw eimai× mh fobeisqe.

28

ApokriqeiV de proV auton o PetroV eipe× Kurie, ean hsai su, prostaxon me na elqw proV se epi ta udata.

29

O de eipen, Elqe. Kai katabaV apo tou ploiou o PetroV periepathsen epi ta udata, dia na elqh proV ton Ihsoun.

30

Blepwn omwV ton anemon dunaton efobhqh, kai arcisaV na katapontizhtai, ekraxe legwn× Kurie, swson me.

31

Kai euquV o IhsouV ekteinaV thn ceira epiasen auton kai legei proV auton× Oligopiste, eiV ti edistasaV;

32

Kai afou eishlqon eiV to ploion, epausen o anemoV×

33

oi de en tw ploiw elqonteV prosekunhsan auton, legonteV× AlhqwV Qeou UioV eisai.

34

Kai diaperasanteV hlqon eiV thn ghn Gennhsaret.

35

Kai gnwrisanteV auton oi anqrwpoi tou topou ekeinou, apesteilan eiV olhn thn pericwron ekeinhn kai eferan proV auton pantaV touV pascontaV,

36

kai parekaloun auton na eggiswsi monon to akron tou imatiou autou× kai osoi hggisan iatreuqhsan.

Matthew 15


Matthew Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

Tote prosercontai proV ton Ihsoun oi apo Ierosolumwn grammateiV kai Farisaioi, legonteV×

2

Dia ti oi maqhtai sou parabainousin thn paradosin twn presbuterwn; dioti den niptontai taV ceiraV autwn otan trwgwsin arton.

3

O de apokriqeiV eipe proV autouV× Dia ti kai seiV parabainete thn entolhn tou Qeou dia thn paradosin saV;

4

Dioti o QeoV prosetaxe, legwn× Tima ton patera sou kai thn mhtera× kai, O kakologwn patera h mhtera exapantoV na qanatonhtai×

5

seiV omwV legete× OstiV eiph proV ton patera h proV thn mhtera, Dwron einai o, ti hqeleV wfelhqh ex emou, arkei, kai dunatai na mh timhsh ton patera autou h thn mhtera autou×

6

kai hkurwsate thn entolhn tou Qeou dia thn paradosin saV.

7

Upokritai, kalwV proefhteuse peri umwn o HsaiaV, legwn×

8

O laoV outoV me plhsiazei me to stoma autwn kai me ta ceilh me tima, h de kardia autwn makran apecei ap' emou.

9

EiV mathn de me sebontai, didaskonteV didaskaliaV, entalmata anqrwpwn.

10

Kai proskalesaV ton oclon, eipe proV autouV× Akouete kai noeite.

11

Den molunei ton anqrwpon to eisercomenon eiV to stoma, alla to exercomenon ek tou stomatoV touto molunei ton anqrwpon.

12

Tote proselqonteV oi maqhtai autou, eipon proV auton× ExeureiV oti oi Farisaioi akousanteV ton logon touton eskandalisqhsan;

13

O de apokriqeiV eipe× Pasa futeia, thn opoian den efuteusen o Pathr mou o ouranioV, qelei ekrizwqh.

14

Afhsate autouV× einai odhgoi tufloi tuflwn× tufloV de tuflon ean odhgh, amfoteroi eiV boqron qelousi pesei.

15

ApokriqeiV de o PetroV eipe proV auton× Exhghson eiV hmaV thn parabolhn tauthn.

16

Kai o IhsouV eipen× Eti kai seiV asunetoi eisqe;

17

Den ennoeite eti oti pan to eisercomenon eiV to stoma katabainei eiV thn koilian kai ekballetai eiV afedrwna;

18

Ta de exercomena ek tou stomatoV ek thV kardiaV exercontai, kai ekeina molunousi ton anqrwpon.

19

Dioti ek thV kardiaV exercontai dialogismoi ponhroi, fonoi, moiceiai, porneiai, klopai, yeudomarturiai, blasfhmiai.

20

Tauta einai ta molunonta ton anqrwpon× to de na fagh tiV me aniptouV ceiraV den molunei ton anqrwpon.

21

Kai exelqwn ekeiqen o IhsouV anecwrhsen eiV ta merh Turou kai SidwnoV.

22

Kai idou, gunh Cananaia, exelqousa apo twn oriwn ekeinwn, ekraugase proV auton legousa× Elehson me, Kurie, uie tou Dabid× h qugathr mou kakwV daimonizetai.

23

O de den apekriqh proV authn logon. Kai proselqonteV oi maqhtai autou, parekaloun auton, legonteV× Apoluson authn, dioti krazei opisqen hmwn.

24

O de apokriqeiV eipe× Den apestalhn eimh eiV ta probata ta apolwlota tou oikou Israhl.

25

H de elqousa prosekunei auton, legousa× Kurie, bohqei moi.

26

O de apokriqeiV eipe× Den einai kalon na labh tiV ton arton twn teknwn kai na riyh eiV ta kunaria.

27

H de eipe× Nai, Kurie× alla kai ta kunaria trwgousin apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn.

28

Tote apokriqeiV o IhsouV eipe proV authn× W gunai, megalh sou h pistiV× aV geinh eiV se wV qeleiV. Kai iatreuqh h qugathr authV apo thV wraV ekeinhV.

29

Kai metabaV ekeiqen o IhsouV, hlqe para thn qalassan thV GalilaiaV, kai anabaV eiV to oroV ekaqhto ekei.

30

Kai hlqon proV auton ocloi polloi econteV meq' eautwn cwlouV, tuflouV, kwfouV, koullouV kai allouV pollouV× kai erriyan autouV eiV touV podaV tou Ihsou, kai eqerapeusen autouV×

31

wste oi ocloi eqaumasan bleponteV kwfouV lalountaV, koullouV ugieiV, cwlouV peripatountaV kai tuflouV blepontaV× kai edoxasan ton Qeon tou Israhl.

32

O de IhsouV, proskalesaV touV maqhtaV autou, eipe× Splagcnizomai dia ton oclon, dioti treiV hdh hmeraV menousi plhsion mou kai den ecousi ti na fagwsi× kai na apolusw autouV nhsteiV den qelw, mhpote apokamwsi kaq' odon.

33

Kai legousi proV auton oi maqhtai autou× Poqen eiV hmaV en th erhmia artoi tosoi, wste na cortaswmen toson oclon;

34

Kai legei proV autouV o IhsouV× PosouV artouV ecete; oi de eipon× Epta, kai oliga oyarakia.

35

Kai prosetaxe touV oclouV na kaqhswsin epi thn ghn.

36

Kai labwn touV epta artouV kai ta oyaria, afou eucaristhsen, ekoye kai edwken eiV touV maqhtaV autou, oi de maqhtai eiV ton oclon.

37

Kai efagon panteV kai ecortasqhsan, kai eshkwsan to perisseuma twn klasmatwn epta spuridaV plhreiV×

38

oi de trwgonteV hsan tetrakiscilioi andreV ektoV gunaikwn kai paidiwn.

39

Afou de apeluse touV oclouV, eishlqen eiV to ploion kai hlqen eiV ta oria Magdala.

Matthew 16


Matthew Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

Kai proselqonteV oi Farisaioi kai oi Saddoukaioi, peirazonteV auton ezhthsan na deixh eiV autouV shmeion ek tou ouranou.

2

O de apokriqeiV eipe proV autouV× Otan geinh espera, legete× Kalwsunh× dioti kokkinizei o ouranoV×

3

kai to prwi× Shmeron ceimwn× dioti kokkinizei skuqrwpazwn o ouranoV. Upokritai, to men proswpon tou ouranou exeurete na diakrinhte, ta de shmeia twn kairwn den dunasqe;

4

Genea ponhra kai moicaliV shmeion zhtei, kai shmeion den qelei doqh eiV authn eimh to shmeion Iwna tou profhtou. Kai afhsaV autouV anecwrhse.

5

Kai elqonteV oi maqhtai autou eiV to peran, elhsmonhsan na labwsin artouV.

6

O de IhsouV eipe proV autouV× Blepete kai prosecete apo thV zumhV twn Farisaiwn kai Saddoukaiwn.

7

Kai ekeinoi dielogizonto en eautoiV, legonteV oti artouV den elabomen.

8

NohsaV de o IhsouV, eipe proV autouV× Ti dialogizesqe en eautoiV, oligopistoi, oti artouV den elabete;

9

eti den katalambanete, oude enqumeisqe touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete;

10

oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete;

11

pwV den katalambanete oti peri artou den saV eipon na prosechte apo thV zumhV twn Farisaiwn kai Saddoukaiwn;

12

Tote enohsan, oti den eipe na prosecwsin apo thV zumhV tou artou, all' apo thV didachV twn Farisaiwn kai Saddoukaiwn.

13

Ote de hlqen o IhsouV eiV ta merh thV KaisareiaV thV Filippou, hrwta touV maqhtaV autou, legwn× Tina me legousin oi anqrwpoi oti eimai egw o UioV tou anqrwpou;

14

Oi de eipon× Alloi men Iwannhn ton Baptisthn, alloi de Hlian kai alloi Ieremian h ena twn profhtwn.

15

Legei proV autouV× Alla seiV tina me legete oti eimai;

16

Kai apokriqeiV o Simwn PetroV eipe× Su eisai o CristoV o UioV tou Qeou tou zwntoV.

17

Kai apokriqeiV o IhsouV eipe proV auton× MakarioV eisai, Simwn, uie tou Iwna, dioti sarx kai aima den soi apekaluye touto, all' o Pathr mou o en toiV ouranoiV.

18

Kai egw de soi legw oti su eisai PetroV, kai epi tauthV thV petraV qelw oikodomhsei thn ekklhsian mou, kai pulai adou den qelousin iscusei kat' authV.

19

Kai qelw soi dwsei ta kleidia thV basileiaV twn ouranwn, kai o, ti ean deshV epi thV ghV, qelei eisqai dedemenon en toiV ouranoiV, kai o, ti ean lushV epi thV ghV, qelei eisqai lelumenon en toiV ouranoiV.

20

Tote parhggeilen eiV touV maqhtaV autou na mh eipwsi proV mhdena oti autoV einai IhsouV o CristoV.

21

Apo tote hrcisen o IhsouV na deiknuh eiV touV maqhtaV autou oti prepei na upagh eiV Ierosoluma kai na paqh polla apo twn presbuterwn kai arcierewn kai grammatewn, kai na qanatwqh, kai thn trithn hmeran na anasthqh.

22

Kai paralabwn auton o PetroV kat' idian hrcise na epitima auton, legwn× Genou ilewV eiV seauton, Kurie× den qelei geinei touto eiV se.

23

EkeinoV de strafeiV eipe proV ton Petron× Upage opisw mou, Satana× skandalon mou eisai× dioti den froneiV ta tou Qeou, alla ta twn anqrwpwn.

24

Tote o IhsouV eipe proV touV maqhtaV autou× Ean tiV qelh na elqh opisw mou, aV aparnhqh eauton kai aV shkwsh ton stauron autou kai aV me akolouqh.

25

Dioti ostiV qelei na swsh thn zwhn autou, qelei apolesei authn× kai ostiV apolesh thn zwhn autou eneken emou, qelei eurei authn.

26

Epeidh ti wfeleitai anqrwpoV ean ton kosmon olon kerdhsh, thn de yuchn autou zhmiwqh; h ti qelei dwsei anqrwpoV eiV antallaghn thV yuchV autou;

27

Dioti mellei o UioV tou anqrwpou na elqh en th doxh tou PatroV autou meta twn aggelwn autou, kai tote qelei apodwsei eiV ekaston kata thn praxin autou.

28

AlhqwV saV legw, einai tineV twn edw istamenwn, oitineV den qelousi geuqh qanaton, ewsou idwsi ton Uion tou anqrwpou ercomenon en th basileia autou.

Matthew 17


Matthew Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

Kai meq' hmeraV ex paralambanei IhsouV ton Petron kai Iakwbon kai Iwannhn ton adelfon autou kai anabibazei autouV eiV oroV uyhlon kat' idian×

2

kai metemorfwqh emprosqen autwn, kai elamye to proswpon autou wV o hlioV, ta de imatia autou egeinan leuka wV to fwV.

3

Kai idou, efanhsan eiV autouV MwushV kai HliaV sullalounteV met' autou.

4

ApokriqeiV de o PetroV eipe proV ton Ihsoun× Kurie, kalon einai na hmeqa edw× ean qelhV, aV kamwmen edw treiV skhnaV, dia se mian kai dia ton Mwushn mian kai mian dia ton Hlian.

5

Enw autoV elalei eti, idou, nefelh fwteinh epeskiasen autouV, kai idou, fwnh ek thV nefelhV legousa× OutoV einai o UioV mou o agaphtoV, eiV ton opoion euhresthqhn× autou akouete.

6

Kai akousanteV oi maqhtai epeson kata proswpon autwn kai efobhqhsan sfodra.

7

Kai proselqwn o IhsouV epiasen autouV kai eipen× Egerqhte kai mh fobeisqe.

8

UywsanteV de touV ofqalmouV autwn, den eidon oudena eimh ton Ihsoun monon.

9

Kai enw katebainon apo tou orouV, parhggeilen eiV autouV o IhsouV, legwn× Mh eiphte proV mhdena to orama, ewsou o UioV tou anqrwpou anasthqh ek nekrwn.

10

Kai hrwthsan auton oi maqhtai autou, legonteV× Dia ti loipon legousin oi grammateiV oti prepei na elqh o HliaV prwton;

11

O de IhsouV apokriqeiV eipe proV autouV× O HliaV men ercetai prwton kai qelei apokatasthsei panta×

12

saV legw omwV oti hlqen hdh o HliaV, kai den egnwrisan auton, all' epraxan eiV auton osa hqelhsan× outw kai o UioV tou anqrwpou mellei na paqh up' autwn.

13

Tote enohsan oi maqhtai, oti peri Iwannou tou Baptistou eipe proV autouV.

14

Kai ote hlqon proV ton oclon, eplhsiasen eiV auton anqrwpoV tiV gonupetwn eiV auton kai legwn×

15

Kurie, elehson mou ton uion, dioti selhniazetai kai kakwV pascei× dioti pollakiV piptei eiV to pur kai pollakiV eiV to udwr.

16

Kai efera auton proV touV maqhtaV sou, alla den hdunhqhsan na qerapeuswsin auton.

17

ApokriqeiV de o IhsouV eipen× W genea apistoV kai diestrammenh, ewV pote qelw eisqai meq' umwn; ewV pote qelw upoferei umaV; ferete moi auton edw.

18

Kai epetimhsen auton o IhsouV, kai exhlqen ap' autou to daimonion kai eqerapeuqh to paidion apo thV wraV ekeinhV.

19

Tote proselqonteV oi maqhtai proV ton Ihsoun kat' idian, eipon× Dia ti hmeiV den hdunhqhmen na ekbalwmen auto;

20

O de IhsouV eipe proV autouV× Dia thn apistian saV. Dioti alhqwV saV legw, Ean echte pistin wV kokkon sinapewV, qelete eipei proV to oroV touto, Metabhqi enteuqen ekei, kai qelei metabh× kai den qelei eisqai ouden adunaton eiV esaV.

21

Touto de to genoV den exercetai, eimh dia proseuchV kai nhsteiaV.

22

Kai enw dietribon en th Galilaia, eipe proV autouV o IhsouV× Mellei o UioV tou anqrwpou na paradoqh eiV ceiraV anqrwpwn×

23

kai qelousi qanatwsei auton, kai thn trithn hmeran qelei anasthqh. Kai eluphqhsan sfodra.

24

Ote de hlqon eiV thn Kapernaoum, proshlqon proV ton Petron oi lambanonteV ta didracma kai eipon× O didaskaloV saV den plhronei ta didracma;

25

Legei, Nai. Kai ote eishlqen eiV thn oikian, proelaben auton o IhsouV legwn× Ti soi fainetai, Simwn; oi basileiV thV ghV apo tinwn lambanousi forouV h dasmon; apo twn uiwn autwn h apo twn xenwn;

26

Legei proV auton o PetroV× Apo twn xenwn. Eipe proV auton o IhsouV× Ara eleuqeroi einai oi uioi.

27

Plhn dia na mh skandaliswmen autouV, upage eiV thn qalassan kai riyon agkistron kai to prwton oyarion, to opoion anabh, labe, kai anoixaV to stoma autou qeleiV eurei stathra× ekeinon labwn doV eiV autouV di' eme kai se.

Matthew 18


Matthew Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

En ekeinh th wra hlqon oi maqhtai proV ton Ihsoun, legonteV× TiV ara einai megalhteroV en th basileia twn ouranwn;

2

Kai proskalesaV o IhsouV paidion, esthsen auto en tw mesw autwn

3

kai eipen× AlhqwV saV legw, ean den epistreyhte kai geinhte wV ta paidia, den qelete eiselqei eiV thn basileian twn ouranwn.

4

OstiV loipon tapeinwsh eauton wV to paidion touto, outoV einai o megalhteroV en th basileia twn ouranwn.

5

Kai ostiV decqh en toiouton paidion eiV to onoma mou, eme decetai×

6

ostiV omwV skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme, sumferei eiV auton na kremasqh mulou petra epi ton trachlon autou kai na katapontisqh eiV to pelagoV thV qalasshV.

7

Ouai eiV ton kosmon dia ta skandala× dioti einai anagkh na elqwsi ta skandala× plhn ouai eiV ton anqrwpon ekeinon, dia tou opoiou to skandalon ercetai.

8

Kai ean h ceir sou h o pouV sou se skandalizh, ekkoyon auto kai riyon apo sou× kalhteron soi einai na eiselqhV eiV thn zwhn cwloV h koulloV, para ecwn duo ceiraV h duo podaV na rifqhV eiV to pur to aiwnion.

9

Kai ean o ofqalmoV sou se skandalizh, ekbale auton kai riyon apo sou× kalhteron soi einai monofqalmoV na eiselqhV eiV thn zwhn, para ecwn duo ofqalmouV na rifqhV eiV thn geennan tou puroV.

10

Prosecete mh katafronhshte ena twn mikrwn toutwn× dioti saV legw oti oi aggeloi autwn en toiV ouranoiV diapantoV blepousi to proswpon tou PatroV mou tou en ouranoiV.

11

Epeidh o UioV tou anqrwpou hlqe dia na swsh to apolwloV.

12

Ti saV fainetai; ean anqrwpoV tiV ech ekaton probata kai planhqh en ex autwn, den afinei ta enenhkonta ennea kai upagwn epi ta orh, zhtei to planwmenon;

13

Kai ean sumbh na eurh auto, alhqwV saV legw oti cairei di' auto mallon para dia ta enenhkonta ennea ta mh peplanhmena.

14

Outw den einai qelhma emprosqen tou PatroV saV tou en ouranoiV na apolesqh eiV twn mikrwn toutwn.

15

Ean de amarthsh eiV se o adelfoV sou, upage kai elegxon auton metaxu sou kai autou monou× ean sou akoush, ekerdhsaV ton adelfon sou×

16

ean omwV den akoush, paralabe meta sou eti ena h duo, dia na bebaiwqh paV logoV epi stomatoV duo marturwn h triwn.

17

Kai ean parakoush autwn, eipe touto proV thn ekklhsian× all' ean kai thV ekklhsiaV parakoush, aV einai eiV se wV o eqnikoV kai o telwnhV.

18

AlhqwV saV legw, Osa ean deshte epi thV ghV, qelousin eisqai dedemena en tw ouranw, kai osa ean lushte epi thV ghV, qelousin eisqai lelumena en tw ouranw.

19

Palin saV legw oti ean duo apo saV sumfwnhswsin epi thV ghV peri pantoV pragmatoV, peri tou opoiou hqelon kamei aithsin, qelei geinei eiV autouV para tou PatroV mou tou en ouranoiV.

20

Dioti opou einai duo h treiV sunhgmenoi eiV to onoma mou, ekei eimai egw en tw mesw autwn.

21

Tote proselqwn proV auton o PetroV, eipe× Kurie, posakiV an amarthsh eiV eme o adelfoV mou kai qelw sugcwrhsei auton; ewV eptakiV;

22

Legei proV auton o IhsouV× Den soi legw ewV eptakiV, all' ewV ebdomhkontakiV epta.

23

Dia touto h basileia twn ouranwn wmoiwqh me anqrwpon basilea, ostiV hqelhse na qewrhsh logariasmon meta twn doulwn autou.

24

Kai ote hrcise na qewrh, eferqh proV auton eiV ofeilethV muriwn talantwn.

25

Kai epeidh den eice na apodwsh, prosetaxen o kurioV autou na pwlhqh autoV kai h gunh autou kai ta tekna kai panta osa eice, kai na apodoqh to ofeilomenon.

26

Peswn loipon o douloV prosekunei auton, legwn× Kurie, makroqumhson eiV eme, kai panta qelw soi apodwsei.

27

SplagcnisqeiV de o kurioV tou doulou ekeinou, apelusen auton kai to daneion afhken eiV auton.

28

Afou omwV exhlqen o douloV ekeinoV, euren ena twn sundoulwn autou, ostiV ecrewstei eiV auton ekaton dhnaria, kai piasaV auton epnige, legwn× ApodoV moi o, ti crewsteiV.

29

Peswn loipon o sundouloV autou eiV touV podaV autou, parekalei auton legwn× Makroqumhson eiV eme, kai panta qelw soi apodwsei.

30

EkeinoV omwV den hqelen, all' apelqwn ebalen auton eiV fulakhn, ewsou apodwsh to ofeilomenon.

31

IdonteV de oi sundouloi autou ta genomena, eluphqhsan sfodra kai elqonteV efanerwsan proV ton kurion autwn panta ta genomena.

32

Tote proskalesaV auton o kurioV autou, legei proV auton× Doule ponhre, pan to creoV ekeino soi afhka, epeidh me parekalesaV×

33

den eprepe kai su na elehshV ton sundoulon sou, kaqwV kai egw se hlehsa;

34

Kai orgisqeiV o kurioV autou paredwken auton eiV touV basanistaV, ewsou apodwsh pan to ofeilomenon eiV auton.

35

Outw kai o Pathr mou o epouranioV qelei kamei eiV esaV, ean den sugcwrhshte ek kardiaV saV ekastoV eiV ton adelfon autou ta ptaismata autwn.

Matthew 19


Matthew Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

Kai ote eteleiwsen o IhsouV touV logouV toutouV, anecwrhsen apo thV GalilaiaV kai hlqen eiV ta oria thV IoudaiaV peran tou Iordanou.

2

Kai hkolouqhsan auton ocloi polloi, kai eqerapeusen autouV ekei.

3

Kai hlqon proV auton oi Farisaioi, peirazonteV auton kai legonteV proV auton× Sugcwreitai eiV ton anqrwpon na cwrisqh thn gunaika autou dia pasan aitian;

4

O de apokriqeiV eipe proV autouV× Den anegnwsate oti o plasaV ap' archV arsen kai qhlu eplasen autouV

5

kai eipen, Eneken toutou qelei afhsei anqrwpoV ton patera kai thn mhtera kai qelei proskollhqh eiV thn gunaika autou, kai qelousin eisqai oi duo eiV sarka mian;

6

Wste den einai pleon duo, alla mia sarx. Ekeino loipon to opoion o QeoV sunezeuxen, anqrwpoV aV mh cwrizh.

7

Legousi proV auton× Dia ti loipon o MwushV prosetaxe na dwsh eggrafon diazugiou kai na cwrisqh authn;

8

Legei proV autouV× Dioti o MwushV dia thn sklhrokardian saV sunecwrhsen eiV esaV na cwrizhsqe taV gunaikaV saV× ap' archV omwV den egeinen outw.

9

SaV legw de oti ostiV cwrisqh thn gunaika autou ektoV dia porneian kai numfeuqh allhn, ginetai moicoV× kai ostiV numfeuqh gunaika kecwrismenhn, ginetai moicoV.

10

Legousi proV auton oi maqhtai autou× Ean outwV ech h upocrewsiV tou androV proV thn gunaika, den sumferei na numfeuqh.

11

O de eipe proV autouV× Den dunantai panteV na decqwsi ton logon touton, all' eiV osouV einai dedomenon.

12

Dioti einai eunoucoi, oitineV ek koiliaV mhtroV egennhqhsan outw, kai einai eunoucoi, oitineV eunoucisqhsan upo twn anqrwpwn, kai einai eunoucoi, oitineV eunoucisan eautouV dia thn basileian twn ouranwn. OstiV dunatai na decqh touto, aV decqh.

13

Tote eferqhsan proV auton paidia, dia na epiqesh taV ceiraV ep' auta kai na euchqh× oi de maqhtai epeplhxan auta.

14

Plhn o IhsouV eipen× Afhsate ta paidia kai mh empodizete auta na elqwsi proV eme× dioti twn toioutwn einai h basileia twn ouranwn.

15

Kai afou epeqhken ep' auta taV ceiraV, anecwrhsen ekeiqen.

16

Kai idou, proselqwn tiV eipe proV auton× Didaskale agaqe, ti kalon na praxw dia na ecw zwhn aiwnion;

17

O de eipe proV auton× Ti me legeiV agaqon; oudeiV agaqoV eimh eiV, o QeoV. All' ean qelhV na eiselqhV eiV thn zwhn, fulaxon taV entolaV.

18

Legei proV auton× PoiaV; Kai o IhsouV eipe× To mh foneushV, mh moiceushV, mh kleyhV, mh yeudomarturhshV,

19

tima ton patera sou kai thn mhtera, kai qeleiV agapa ton plhsion sou wV seauton.

20

Legei proV auton o neaniskoV× Panta tauta efulaxa ek neothtoV mou× ti moi leipei eti;

21

Eipe proV auton o IhsouV× Ean qelhV na hsai teleioV, upage, pwlhson ta uparconta sou kai doV eiV ptwcouV, kai qeleiV ecei qhsauron en ouranw, kai elqe, akolouqei moi.

22

AkousaV de o neaniskoV ton logon, anecwrhse lupoumenoV× dioti eice kthmata polla.

23

Kai o IhsouV eipe proV touV maqhtaV autou× AlhqwV saV legw oti duskolwV qelei eiselqei plousioV eiV thn basileian twn ouranwn.

24

Kai palin saV legw, Eukolwteron einai na perash kamhloV dia truphmatoV belonhV para plousioV na eiselqh eiV thn basileian tou Qeou.

25

AkousanteV de oi maqhtai autou exeplhttonto sfodra, legonteV× TiV loipon dunatai na swqh;

26

EmbleyaV de o IhsouV, eipe proV autouV× Para anqrwpoiV touto adunaton einai, para tw Qew omwV ta panta einai dunata.

27

Tote apokriqeiV o PetroV, eipe proV auton× Idou, hmeiV afhkamen panta kai soi hkolouqhsamen× ti loipon qelei eisqai eiV hmaV;

28

O de IhsouV eipe proV autouV× AlhqwV saV legw oti seiV oi akolouqhsanteV moi, en th paliggenesia, otan kaqhsh o UioV tou anqrwpou epi tou qronou thV doxhV autou, qelete kaqhsei kai seiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou Israhl.

29

Kai paV ostiV afhken oikiaV h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken tou onomatoV mou, ekatontaplasia qelei labei kai zwhn aiwnion qelei klhronomhsei.

30

Polloi omwV prwtoi qelousin eisqai escatoi kai escatoi prwtoi.

Matthew 20


Matthew Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

Dioti h basileia twn ouranwn einai omoia me anqrwpon oikodespothn, ostiV exhlqen ama tw prwi dia na misqwsh ergataV dia ton ampelwna autou.

2

Afou de sunefwnhse meta twn ergatwn proV en dhnarion thn hmeran, apesteilen autouV eiV ton ampelwna autou.

3

Kai exelqwn peri thn trithn wran, eiden allouV istamenouV en th agora argouV,

4

kai proV ekeinouV eipen× Upagete kai seiV eiV ton ampelwna, kai o, ti einai dikaion qelw saV dwsei. Kai ekeinoi uphgon.

5

Palin exelqwn peri thn ekthn kai enathn wran, ekamen wsautwV.

6

Peri de thn endekathn wran exelqwn euren allouV istamenouV argouV, kai legei proV autouV× Dia ti istasqe edw olhn thn hmeran argoi;

7

Legousi proV auton× Dioti oudeiV emisqwsen hmaV. Legei proV autouV× Upagete kai seiV eiV ton ampelwna, kai o, ti einai dikaion qelete labei.

8

Afou de egeinen espera, legei o kurioV tou ampelwnoV proV ton epitropon autou× Kaleson touV ergataV kai apodoV eiV autouV ton misqon, arcisaV apo twn escatwn ewV twn prwtwn.

9

Kai elqonteV oi peri thn endekathn wran misqwqenteV, elabon ana en dhnarion.

10

ElqonteV de oi prwtoi, enomisan oti qelousi labei pleiotera, elabon omwV kai autoi ana en dhnarion.

11

Kai labonteV egogguzon kata tou oikodespotou,

12

legonteV oti, Outoi oi escatoi mian wran ekamon, kai ekameV autouV isouV me hmaV, oitineV ebastasamen to baroV thV hmeraV kai ton kauswna.

13

O de apokriqeiV eipe proV ena ex autwn× File, den se adikw× den sunefwnhsaV en dhnarion met' emou;

14

labe to son kai upage× qelw de na dwsw eiV touton ton escaton wV kai eiV se.

15

H den ecw thn exousian na kamw o, ti qelw eiV ta ema; h o ofqalmoV sou einai ponhroV dioti egw eimai agaqoV;

16

Outw qelousin eisqai oi escatoi prwtoi kai oi prwtoi escatoi× dioti polloi einai oi keklhmenoi, oligoi de oi eklektoi.

17

Kai anabainwn o IhsouV eiV Ierosoluma, parelabe touV dwdeka maqhtaV kat' idian en th odw kai eipe proV autouV.

18

Idou, anabainomen eiV Ierosoluma, kai o UioV tou anqrwpou qelei paradoqh eiV touV arciereiV kai grammateiV kai qelousi katadikasei auton eiV qanaton,

19

kai qelousi paradwsei auton eiV ta eqnh dia na empaixwsi kai mastigwswsi kai staurwswsi, kai th trith hmera qelei anasthqh.

20

Tote proshlqe proV auton h mhthr twn uiwn tou Zebedaiou meta twn uiwn authV, proskunousa kai zhtousa ti par' autou.

21

O de eipe proV authn× Ti qeleiV; Legei proV auton× Eipe na kaqhswsin outoi oi duo uioi mou eiV ek dexiwn sou kai eiV ex aristerwn en th basileia sou.

22

ApokriqeiV de o IhsouV eipe× Den exeurete ti zhteite. Dunasqe na pihte to pothrion, to opoion egw mellw na piw, kai na baptisqhte to baptisma, to opoion egw baptizomai; Legousi proV auton× Dunameqa.

23

Kai legei proV autouV× to men pothrion mou qelete piei; kai to baptisma to opoion egw baptizomai qelete baptisqh× to na kaqhshte omwV ek dexiwn mou kai ex aristerwn mou den einai emou na dwsw, eimh eiV osouV einai htoimasmenon upo tou PatroV mou.

24

Kai akousanteV oi deka hganakthsan peri twn duo adelfwn.

25

O de IhsouV proskalesaV autouV, eipen× Exeurete oti oi arconteV twn eqnwn katakurieuousin auta kai oi megaloi katexousiazousin auta.

26

OutwV omwV den qelei eisqai en umin, all' ostiV qelei na geinh megaV en umin, aV hnai uphrethV umwn,

27

kai ostiV qelh na hnai prwtoV en umin, aV hnai douloV umwn×

28

kaqwV o UioV tou anqrwpou den hlqe dia na uphrethqh, alla dia na uphrethsh kai na dwsh thn zwhn autou lutron anti pollwn.

29

Kai enw exhrconto apo thV Iericw, hkolouqhsen auton ocloV poluV.

30

Kai idou, duo tufloi kaqhmenoi para thn odon, akousanteV oti o IhsouV diabainei, ekraxan legonteV× Elehson hmaV, Kurie, uie tou Dabid.

31

O de ocloV epeplhxen autouV dia na siwphswsin× all' ekeinoi ekrazon dunatwtera, legonteV× Elehson hmaV, Kurie, uie tou Dabid.

32

Kai staqeiV o IhsouV, ekraxen autouV kai eipe× Ti qelete na saV kamw;

33

Legousi proV auton× Kurie, na anoicqwsin oi ofqalmoi hmwn.

34

Kai o IhsouV splagcnisqeiV hggise touV ofqalmouV autwn× kai euquV anebleyan autwn oi ofqalmoi, kai hkolouqhsan auton.

Matthew 21


Matthew Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

Kai ote eplhsiasan eiV Ierosoluma kai hlqon eiV Bhqfagh proV to oroV twn elaiwn, tote o IhsouV apesteile duo maqhtaV,

2

legwn proV autouV× Upagete eiV thn kwmhn thn apenanti umwn, kai euquV qelete eurei onon dedemenhn kai pwlarion met' authV× lusate kai ferete moi.

3

Kai ean tiV saV eiph ti, qelete eipei oti o KurioV ecei creian autwn× kai euquV qelei aposteilei auta.

4

Touto de olon egeine dia na plhrwqh to rhqen dia tou profhtou, legontoV×

5

Eipate proV thn qugatera Siwn, Idou, o basileuV sou ercetai proV se prauV kai kaqhmenoV epi onou kai pwlou uiou upozugiou.

6

PoreuqenteV de oi maqhtai kai poihsanteV kaqwV prosetaxen autouV o IhsouV,

7

eferan thn onon kai to pwlarion, kai ebalon epanw autwn ta imatia autwn kai epekaqisan auton epanw autwn.

8

O de perissoteroV ocloV estrwsan ta imatia eautwn eiV thn odon, alloi de ekopton kladouV apo twn dendrwn kai estrwnon eiV thn odon.

9

Oi de ocloi oi proporeuomenoi kai oi akolouqounteV ekrazon, legonteV× Wsanna tw uiw Dabid× euloghmenoV o ercomenoV en onomati Kuriou× Wsanna en toiV uyistoiV.

10

Kai ote eishlqen eiV Ierosoluma, eseisqh pasa h poliV, legousa× TiV einai outoV;

11

Oi de ocloi elegon× OutoV einai IhsouV o profhthV o apo Nazaret thV GalilaiaV.

12

Kai eishlqen o IhsouV eiV to ieron tou Qeou kai exebale pantaV touV pwlountaV kai agorazontaV en tw ierw, kai taV trapezaV twn arguramoibwn anetreye kai ta kaqismata twn pwlountwn taV peristeraV,

13

kai legei proV autouV× Einai gegrammenon, O oikoV mou oikoV proseuchV qelei onomazesqai; seiV de ekamete auton sphlaion lhstwn.

14

Kai proshlqon proV auton tufloi kai cwloi en tw ierw kai eqerapeusen autouV.

15

IdonteV de oi arciereiV kai oi grammateiV ta qaumasia, ta opoia ekame, kai touV paidaV krazontaV en tw ierw kai legontaV, Wsanna tw uiw Dabid, hganakthsan

16

kai eipon proV auton× AkoueiV ti legousin outoi; O de IhsouV legei proV autouV× Nai× pote den anegnwsate oti ek stomatoV nhpiwn kai qhlazontwn htoimasaV ainesin;

17

Kai afhsaV autouV exhlqen exw thV polewV eiV Bhqanian kai dienuktereusen ekei.

18

Ote de to prwi epestrefen eiV thn polin, epeinase×

19

kai idwn mian sukhn epi thV odou, hlqe proV authn kai ouden huren ep' authn eimh fulla monon, kai legei proV authn× na mh geinh pleon apo sou karpoV eiV ton aiwna. Kai pareuquV exhranqh h sukh.

20

Kai idonteV oi maqhtai, eqaumasan legonteV× PwV pareuquV exhranqh sukh;

21

ApokriqeiV de o IhsouV eipe proV autouV× AlhqwV saV legw, ean echte pistin kai den distashte, ouci monon to thV sukhV qelete kamei, alla kai eiV to oroV touto an eiphte, Shkwqhti kai rifqhti eiV thn qalassan, qelei geinei×

22

kai panta osa an zhthshte en th proseuch econteV pistin qelete labei.

23

Kai ote hlqen eiV to ieron, proshlqon proV auton, enw edidasken oi arciereiV kai oi presbuteroi tou laou, legonteV× En poia exousia pratteiV tauta, kai tiV soi edwke thn exousian tauthn;

24

ApokriqeiV de o IhsouV, eipe proV autouV× Qelw saV erwthsei kai egw ena logon, ton opoion ean moi eiphte, kai egw qelw saV eipei en poia exousia prattw tauta×

25

to baptisma tou Iwannou poqen hto, ex ouranou h ex anqrwpwn; Kai ekeinoi dielogizonto kaq' eautouV legonteV× Ean eipwmen, Ex ouranou, qelei eipei proV hmaV, Dia ti loipon den episteusate eiV auton×

26

ean de eipwmen, Ex anqrwpwn, foboumeqa ton oclon× dioti panteV ecousi ton Iwannhn wV profhthn.

27

Kai apokriqenteV proV ton Ihsoun, eipon× Den exeuromen. Eipe proV autouV kai autoV× Oude egw legw proV umaV en poia exousia prattw tauta.

28

Alla ti saV fainetai; AnqrwpoV tiV eice duo uiouV, kai elqwn proV ton prwton eipe× Teknon, upage shmeron ergazou en tw ampelwni mou.

29

O de apokriqeiV eipe× Den qelw× usteron omwV metanohsaV uphge.

30

Kai elqwn proV ton deuteron eipen wsautwV. Kai ekeinoV apokriqeiV eipen× Egw upagw, kurie× kai den uphge.

31

TiV ek twn duo ekame to qelhma tou patroV; Legousi proV auton× O prwtoV. Legei proV autouV o IhsouV× AlhqwV saV legw oti oi telwnai kai ai pornai upagousi proteron umwn eiV thn basileian tou Qeou.

32

Dioti hlqe proV umaV o IwannhV en odw dikaiosunhV, kai den episteusate eiV auton× oi telwnai omwV kai ai pornai episteusan eiV auton× seiV de idonteV den metemelhqhte usteron, wste na pisteushte eiV auton.

33

Allhn parabolhn akousate. Hto anqrwpoV tiV oikodespothV, ostiV efuteusen ampelwna kai periebalen eiV auton fragmon kai eskayen en autw lhnon kai wkodomhse purgon, kai emisqwsen auton eiV gewrgouV kai apedhmhsen.

34

Ote de eplhsiasen o kairoV twn karpwn, apesteile touV doulouV autou proV touV gewrgouV dia na labwsi touV karpouV autou.

35

Kai piasanteV oi gewrgoi touV doulouV autou, allon men edeiran, allon de efoneusan, allon de eliqobolhsan.

36

Palin apesteilen allouV doulouV pleioterouV twn prwtwn, kai ekamon eiV autouV wsautwV.

37

Usteron de apesteile proV autouV ton uion autou legwn× Qelousin entraph ton uion mou.

38

All' oi gewrgoi, idonteV ton uion, eipon proV allhlouV× OutoV einai o klhronomoV× elqete, aV foneuswmen auton kai aV katakrathswmen thn klhronomian autou.

39

Kai piasanteV auton, exebalon exw tou ampelwnoV kai efoneusan.

40

Otan loipon elqh o kurioV tou ampelwnoV, ti qelei kamei eiV touV gewrgouV ekeinouV;

41

Legousi proV auton× KakouV kakwV qelei apolesei autouV, kai ton ampelwna qelei misqwsei eiV allouV gewrgouV, oitineV qelousin apodwsei eiV auton touV karpouV en toiV kairoiV autwn.

42

Legei proV autouV o IhsouV× Pote den anegnwsate en taiV grafaiV, O liqoV, ton opoion apedokimasan oi oikodomounteV, outoV egeine kefalh gwniaV× para Kuriou egeinen auth kai einai qaumasth en ofqalmoiV umwn;

43

Dia touto legw proV umaV oti qelei afaireqh af' umwn h basileia tou Qeou kai qelei doqh eiV eqnoV kamnon touV karpouV authV×

44

kai ostiV pesh epi ton liqon touton qelei suntrifqh× eiV ontina de epipesh, qelei katasuntriyei auton.

45

Kai akousanteV oi arciereiV kai oi Farisaioi taV parabolaV autou, enohsan oti peri autwn legei×

46

kai zhtounteV na piaswsin auton, efobhqhsan touV oclouV, epeidh eicon auton wV profhthn.

Matthew 22


Matthew Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

Kai apokriqeiV o IhsouV palin eipe proV autouV dia parabolwn, legwn×

2

Wmoiwqh h basileia twn ouranwn me anqrwpon basilea, ostiV ekame gamouV eiV ton uion autou×

3

kai apesteile touV doulouV autou na kaleswsi touV proskeklhmenouV eiV touV gamouV, kai den hqelon na elqwsi.

4

Palin apesteilen allouV doulouV, legwn× Eipate proV touV proskeklhmenouV× Idou, to geuma mou htoimasa, oi tauroi mou kai ta qrepta einai esfagmena kai panta einai etoima× elqete eiV touV gamouV.

5

Ekeinoi omwV amelhsanteV aphlqon, o men eiV ton agron autou, o de eiV to emporion autou×

6

oi de loipoi piasanteV touV doulouV autou ubrisan kai efoneusan.

7

AkousaV de o basileuV wrgisqh, kai pemyaV ta strateumata autou apwlese touV foneiV ekeinouV kai thn polin autwn katekause.

8

Tote legei proV touV doulouV autou× O men gamoV einai etoimoV, oi de proskeklhmenoi den hsan axioi×

9

upagete loipon eiV taV diexodouV twn odwn, kai osouV an eurhte kalesate eiV touV gamouV.

10

Kai exelqonteV oi douloi ekeinoi eiV taV odouV, sunhgagon pantaV osouV euron, kakouV te kai kalouV× kai egemisqh o gamoV apo anakeklimenwn.

11

Eiselqwn de o basileuV dia na qewrhsh touV anakeklimenouV, eiden ekei anqrwpon mh endedumenon enduma gamou,

12

kai legei proV auton× File, pwV eishlqeV entauqa mh ecwn enduma gamou; O de apestomwqh.

13

Tote eipen o basileuV proV touV uphretaV× DesanteV autou podaV kai ceiraV, shkwsate auton kai riyate eiV to skotoV to exwteron× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

14

Dioti polloi einai oi keklhmenoi, oligoi de oi eklektoi.

15

Tote uphgon oi Farisaioi kai sunebouleuqhsan pwV na pagideuswsin auton en logw.

16

Kai apostellousi proV auton touV maqhtaV autwn meta twn Hrwdianwn, legonteV× Didaskale, exeuromen oti alhqhV eisai kai thn odon tou Qeou en alhqeia didaskeiV kai den se melei peri oudenoV× dioti den blepeiV eiV proswpon anqrwpwn×

17

eipe loipon proV hmaV, Ti soi fainetai; einai sugkecwrhmenon na dwswmen dasmon eiV ton Kaisara h ouci;

18

GnwrisaV de o IhsouV thn ponhrian autwn, eipe× Ti me peirazete, upokritai;

19

deixate moi to nomisma tou dasmou× oi de eferan proV auton dhnarion.

20

Kai legei proV autouV× TinoV einai h eikwn auth kai h epigrafh;

21

Legousi proV auton× Tou KaisaroV. Tote legei proV autouV× Apodote loipon ta tou KaisaroV eiV ton Kaisara kai ta tou Qeou eiV ton Qeon.

22

Kai akousanteV eqaumasan, kai afhsanteV auton anecwrhsan.

23

En ekeinh th hmera proshlqon proV auton Saddoukaioi, oi legonteV oti den einai anastasiV, kai hrwthsan auton, legonteV×

24

Didaskale, o MwushV eipen, Ean tiV apoqanh mh ecwn tekna, qelei numfeuqh o adelfoV autou thn gunaika autou kai qelei anasthsei sperma eiV ton adelfon autou.

25

Hsan de par' hmin epta adelfoi× kai o prwtoV afou enumfeuqh eteleuthse, kai mh ecwn teknon, afhke thn gunaika autou eiV ton adelfon autou×

26

omoiwV kai o deuteroV, kai o tritoV, ewV twn epta.

27

Usteron de pantwn apeqane kai h gunh.

28

En th anastasei loipon tinoV twn epta qelei eisqai gunh; dioti panteV elabon authn.

29

ApokriqeiV de o IhsouV, eipe proV autouV× Planasqe mh gnwrizonteV taV grafaV mhde thn dunamin tou Qeou.

30

Dioti en th anastasei oute numfeuontai oute numfeuousin, all' einai wV aggeloi tou Qeou en ouranw.

31

Peri de thV anastasewV twn nekrwn den anegnwsate to rhqen proV esaV upo tou Qeou, legontoV×

32

Egw eimai o QeoV tou Abraam kai o QeoV tou Isaak kai o QeoV tou Iakwb; den einai o QeoV nekrwn, alla zwntwn.

33

Kai akousanteV oi ocloi, exeplhttonto dia thn didachn autou.

34

Oi de Farisaioi, akousanteV oti apestomwse touV SaddoukaiouV, sunhcqhsan omou.

35

Kai eiV ex autwn, nomikoV, hrwthse peirazwn auton kai legwn×

36

Didaskale, poia entolh einai megalh en tw nomw;

37

Kai o IhsouV eipe proV auton× QeleiV agapa Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou.

38

Auth einai prwth kai megalh entolh.

39

Deutera de omoia authV× QeleiV agapa ton plhsion sou wV seauton.

40

En tautaiV taiV duo entolaiV oloV o nomoV kai oi profhtai kremantai.

41

Kai enw hsan sunhgmenoi oi Farisaioi, hrwthsen autouV o IhsouV,

42

legwn× Ti saV fainetai peri tou Cristou; tinoV uioV einai; Legousi proV auton× Tou Dabid.

43

Legei proV autouV× PwV loipon o Dabid dia PneumatoV onomazei auton Kurion, legwn,

44

Eipen o KurioV proV ton Kurion mou, Kaqou ek dexiwn mou ewsou qesw touV ecqrouV sou upopodion twn podwn sou;

45

Ean loipon o Dabid onomazh auton Kurion, pwV einai uioV autou;

46

Kai oudeiV hdunato na apokriqh proV auton logon× oud' etolmhse tiV ap' ekeinhV thV hmeraV na erwthsh pleon auton.

Matthew 23


Matthew Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

Tote o IhsouV elalhse proV touV oclouV kai proV touV maqhtaV autou,

2

legwn× Epi thV kaqedraV tou MwusewV ekaqhsan oi grammateiV kai oi Farisaioi.

3

Panta loipon osa an eipwsi proV esaV na fulatthte, fulattete kai prattete, kata de ta erga autwn mh prattete× epeidh legousi kai den prattousi.

4

Dioti denousi fortia barea kai dusbastakta kai epiqetousin epi touV wmouV twn anqrwpwn, den qelousin omwV oude dia tou daktulou autwn na kinhswsin auta.

5

Prattousi de panta ta erga autwn dia na blepwntai upo twn anqrwpwn. Kai platunousi ta fulakthria autwn kai megalunousi ta kraspeda twn imatiwn autwn,

6

kai agapwsi ton prwton topon en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

7

kai touV aspasmouV en taiV agoraiV kai na onomazwntai upo twn anqrwpwn Rabbi, Rabbi×

8

seiV omwV mh onomasqhte Rabbi× dioti eiV einai o kaqhghthV saV, o CristoV× panteV de seiV adelfoi eisqe.

9

Kai patera saV mh onomashte epi thV ghV× dioti eiV einai o Pathr saV, o en toiV ouranoiV.

10

Mhde onomasqhte kaqhghtai× dioti eiV einai o kaqhghthV saV, o CristoV.

11

O de megalhteroV apo saV qelei eisqai uphrethV saV.

12

OstiV de uywsh eauton qelei tapeinwqh, kai ostiV tapeinwsh eauton qelei uywqh.

13

All' ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti katatrwgete taV oikiaV twn chrwn kai touto epi profasei oti kamnete makraV proseucaV× dia touto qelete labei megalhteran katadikhn.

14

Ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn× epeidh seiV den eisercesqe oude touV eisercomenouV afinete na eiselqwsin.

15

Ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti periercesqe thn qalassan kai thn xhran dia na kamhte ena proshluton, kai otan geinh, kamnete auton uion thV geennhV diploteron umwn.

16

Ouai eiV esaV, odhgoi tufloi, oi legonteV× OstiV omosh en tw naw einai ouden, ostiV omwV omosh en tw crusw tou naou, upocreoutai.

17

Mwroi kai tufloi× dioti tiV einai megalhteroV, o crusoV h o naoV o agiazwn ton cruson;

18

Kai× OstiV omosh en tw qusiasthriw, einai ouden, ostiV omwV omosh en tw dwrw tw epanw autou, upocreoutai.

19

Mwroi kai tufloi× dioti ti einai megalhteron, to dwron h to qusiasthrion to agiazon to dwron;

20

O omosaV loipon en tw qusiasthriw omnuei en autw kai en pasi toiV epanw autou×

21

kai o omosaV en tw naw omnuei en autw kai en tw katoikounti auton.

22

Kai o omosaV en tw ouranw, omnuei en tw qronw tou Qeou kai en tw kaqhmenw epanw autou.

23

Ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti apodekatizete to hduosmon kai to anhqon kai to kuminon, kai afhkate ta barutera tou nomou, thn krisin kai ton eleon kai thn pistin× tauta eprepe na pratthte kai ekeina na mh afinhte.

24

Odhgoi tufloi, oitineV diulizete ton kwnwpa, thn de kamhlon katapinete.

25

Ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti kaqarizete to exwqen tou pothriou kai tou pinakiou, eswqen omwV gemousin ex arpaghV kai akrasiaV.

26

Farisaie tufle, kaqarison prwton to entoV tou pothriou kai tou pinakiou, dia na geinh kai to ektoV autwn kaqaron.

27

Ouai eiV esaV, grammateiV kai Farisaioi upokritai, dioti omoiazete me tafouV asbestwmenouV, oitineV exwqen men fainontai wraioi, eswqen omwV gemousin ostewn nekrwn kai pashV akaqarsiaV.

28

Outw kai seiV exwqen men fainesqe eiV touV anqrwpouV dikaioi, eswqen omwV eisqe plhreiV upokrisewV kai anomiaV.

29

Ouai eiV esaV, grammateiV kai Farisaioi upokritai× dioti oikodomeite touV tafouV twn profhtwn kai stolizete ta mnhmeia twn dikaiwn,

30

kai legete× Ean hmeqa en taiV hmeraiV twn paterwn hmwn, den hqelomen eisqai sugkoinwnoi autwn en tw aimati twn profhtwn.

31

Wste martureite eiV eautouV oti eisqe uioi twn foneusantwn touV profhtaV.

32

Anaplhrwsate kai seiV to metron twn paterwn saV.

33

OfeiV, gennhmata ecidnwn× pwV qelete fugei apo thV katadikhV thV geennhV;

34

Dia touto idou, egw apostellw proV esaV profhtaV kai sofouV kai grammateiV, kai ex autwn qelete qanatwsei kai staurwsei, kai ex autwn qelete mastigwsei en taiV sunagwgaiV saV kai diwxei apo polewV eiV polin,

35

dia na elqh ef' umaV pan aima dikaion ekcunomenon epi thV ghV apo tou aimatoV Abel tou dikaiou ewV tou aimatoV Zacariou uiou Baraciou, ton opoion efoneusate metaxu tou naou kai tou qusiasthriou.

36

AlhqwV saV legw, Panta tauta qelousin elqei epi thn genean tauthn.

37

Ierousalhm, Ierousalhm, h foneuousa touV profhtaV kai liqobolousa touV apestalmenouV proV se× posakiV hqelhsa na sunaxw ta tekna sou kaq' on tropon sunagei h orniV ta orniqia eauthV upo taV pterugaV, kai den hqelhsate.

38

Idou, afinetai eiV esaV o oikoV saV erhmoV.

39

Dioti saV legw, den qelete me idei eiV to exhV, ewsou eiphte, EuloghmenoV o ercomenoV en onomati Kuriou.

Matthew 24


Matthew Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

Kai exelqwn o IhsouV anecwrei apo tou ierou× kai proshlqon oi maqhtai autou dia na epideixwsin eiV auton taV oikodomaV tou ierou.

2

O de IhsouV eipe proV autouV× Den blepete panta tauta; alhqwV saV legw, den qelei afeqh edw liqoV epi liqon, ostiV den qelei katakrhmnisqh.

3

Kai enw ekaqhto epi tou orouV twn Elaiwn, proshlqon proV auton oi maqhtai kat' idian, legonteV× Eipe proV hmaV pote qelousi geinei tauta, kai ti to shmeion thV parousiaV sou kai thV sunteleiaV tou aiwnoV;

4

Kai apokriqeiV o IhsouV, eipe proV autouV× Blepete mh saV planhsh tiV.

5

Dioti polloi qelousin elqei epi tw onomati mou, legonteV, Egw eimai o CristoV, kai pollouV qelousi planhsei.

6

Qelete de akousei polemouV kai fhmaV polemwn× prosecete mh taracqhte× epeidh panta tauta prepei na geinwsin, alla den einai eti to teloV.

7

Dioti qelei egerqh eqnoV epi eqnoV kai basileia epi basileian, kai qelousi geinei peinai kai loimoi kai seismoi kata topouV×

8

panta de tauta einai arch wdinwn.

9

Tote qelousi saV paradwsei eiV qliyin kai qelousi saV qanatwsei, kai qelete eisqai misoumenoi upo pantwn twn eqnwn dia to onoma mou.

10

Kai tote qelousi skandalisqh polloi kai qelousi paradwsei allhlouV kai qelousi mishsei allhlouV.

11

Kai polloi yeudoprofhtai qelousin egerqh kai planhsei pollouV,

12

kai epeidh qelei plhqunqh h anomia, h agaph twn pollwn qelei yucranqh.

13

O de upomeinaV ewV telouV, outoV qelei swqh.

14

Kai qelei khrucqh touto to euaggelion thV basileiaV en olh th oikoumenh proV marturian eiV panta ta eqnh, kai tote qelei elqei to teloV.

15

Otan loipon idhte to bdelugma thV erhmwsewV, to lalhqen dia tou profhtou Danihl, istamenon en tw topw tw agiw-o anaginwskwn aV ennoh-

16

tote oi en th Ioudaia aV feugwsin epi ta orh×

17

ostiV eureqh epi tou dwmatoV, aV mh katabh dia na labh ti ek thV oikiaV autou×

18

kai ostiV eureqh en tw agrw, aV mh epistreyh opisw dia na labh ta imatia autou.

19

Ouai de eiV taV egkumonousaV kai taV qhlazousaV en ekeinaiV taiV hmeraiV.

20

Proseucesqe de dia na mh geinh h fugh umwn en ceimwni mhde en sabbatw.

21

Dioti tote qelei eisqai qliyiV megalh, opoia den egeinen ap' archV kosmou ewV tou nun, oude qelei geinei.

22

Kai an den sunetemnonto ai hmerai ekeinai, den hqele swqh oudemia sarx× dia touV eklektouV omwV qelousi suntmhqh ai hmerai ekeinai.

23

Tote ean tiV eiph proV umaV× Idou edw einai o CristoV h edw, mh pisteushte×

24

dioti qelousin egerqh yeudocristoi kai yeudoprofhtai kai qelousi deixei shmeia megala kai terata, wste na planhswsin, ei dunaton, kai touV eklektouV.

25

Idou, proeipa proV umaV.

26

Ean loipon eipwsi proV umaV, Idou, en th erhmw einai, mh exelqhte, Idou, en toiV tameioiV, mh pisteushte×

27

dioti kaqwV h astraph exercetai apo anatolwn kai fainetai ewV dusmwn, outw qelei eisqai kai h parousia tou Uiou tou anqrwpou.

28

Dioti opou einai to ptwma, ekei qelousi sunacqh oi aetoi.

29

EuquV de meta thn qliyin twn hmerwn ekeinwn o hlioV qelei skotisqh kai h selhnh den qelei dwsei to feggoV authV, kai oi astereV qelousi pesei apo tou ouranou kai ai dunameiV twn ouranwn qelousi saleuqh.

30

Kai tote qelei fanh to shmeion tou Uiou tou anqrwpou en tw ouranw, kai tote qelousi qrhnhsei pasai ai fulai thV ghV kai qelousin idei ton Uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV.

31

Kai qelei aposteilei touV aggelouV autou meta salpiggoV fwnhV megalhV, kai qelousi sunaxei touV eklektouV autou ek twn tessarwn anemwn ap' akrwn ouranwn ewV akrwn autwn.

32

Apo de thV sukhV maqete thn parabolhn× Otan o kladoV authV geinh hdh apaloV kai ekblastanh ta fulla, gnwrizete oti plhsiazei to qeroV×

33

outw kai seiV, otan idhte panta tauta, exeurete oti plhsion einai epi taV quraV.

34

AlhqwV saV legw, den qelei parelqei h genea auth, ewsou geinwsi panta tauta.

35

O ouranoV kai h gh qelousi parelqei, oi de logoi mou den qelousi parelqei.

36

Peri de thV hmeraV ekeinhV kai thV wraV oudeiV ginwskei, oude oi aggeloi twn ouranwn, eimh o Pathr mou monoV×

37

kai kaqwV ai hmerai tou Nwe, outw qelei eisqai kai h parousia tou Uiou tou anqrwpou.

38

Dioti kaqwV en taiV hmeraiV taiV pro tou kataklusmou hsan trwgonteV kai pinonteV, numfeuomenoi kai numfeuonteV, ewV thV hmeraV kaq' hn o Nwe eishlqen eiV thn kibwton,

39

kai den enohsan, ewsou hlqen o kataklusmoV kai eshkwse pantaV, outw qelei eisqai kai h parousia tou Uiou tou anqrwpou.

40

Tote duo qelousin eisqai en tw agrw× o eiV paralambanetai kai o eiV afinetai×

41

duo gunaikeV qelousin aleqei en tw mulw, mia paralambanetai kai mia afinetai.

42

Agrupneite loipon, dioti den exeurete poia wra ercetai o KurioV umwn.

43

Touto de ginwskete oti ean hxeuren o oikodespothV en poia fulakh thV nuktoV ercetai o klepthV, hqelen agrupnhsei kai den hqelen afhsei na diorucqh h oikia autou.

44

Dia touto kai seiV ginesqe etoimoi, dioti kaq' hn wran den stocazesqe, ercetai o UioV tou anqrwpou.

45

TiV loipon einai o pistoV kai fronimoV douloV, ton opoion o kurioV autou katesthsen epi twn uphretwn autou, dia na didh eiV autouV thn trofhn en kairw;

46

MakarioV o douloV ekeinoV, ton opoion otan elqh o kurioV autou qelei eurei prattonta outwV.

47

AlhqwV saV legw oti qelei katasthsei auton epi pantwn twn uparcontwn autou.

48

Ean de eiph o kakoV ekeinoV douloV en th kardia autou, Bradunei na elqh o kurioV mou,

49

kai arcish na derh touV sundoulouV, na trwgh de kai na pinh meta twn mequontwn,

50

qelei elqei o kurioV tou doulou ekeinou kaq' hn hmeran den prosmenei kai kaq' hn wran den exeurei,

51

kai qelei apocwrisei auton, kai to meroV autou qelei qesei meta twn upokritwn× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

Matthew 25


Matthew Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

Tote qelei omoiwqh h basileia twn ouranwn me deka parqenouV, aitineV labousai taV lampadaV autwn exhlqon eiV apanthsin tou numfiou.

2

Pente de ex autwn hsan fronimoi kai pente mwrai.

3

AitineV mwrai, labousai taV lampadaV autwn, den elabon meq' eautwn elaion×

4

ai fronimoi omwV elabon elaion en toiV aggeioiV autwn meta twn lampadwn autwn.

5

Kai epeidh o numfioV ebradunen, enustaxan pasai kai ekoimwnto.

6

En tw mesw de thV nuktoV egeine kraugh× Idou, o numfioV ercetai, exelqete eiV apanthsin autou.

7

Tote eshkwqhsan pasai ai parqenoi ekeinai kai htoimasan taV lampadaV autwn.

8

Kai ai mwrai eipon proV taV fronimouV× Dote eiV hmaV ek tou elaiou saV, dioti ai lampadeV hmwn sbunontai.

9

Apekriqhsan de ai fronimoi, legousai× Mhpote den arkesh eiV hmaV kai eiV esaV× oqen upagete kallion proV touV pwlountaV kai agorasate eiV eautaV.

10

Enw de aphrconto dia na agoraswsin, hlqen o numfioV kai ai etoimoi eishlqon met' autou eiV touV gamouV, kai ekleisqh h qura.

11

Usteron de ercontai kai ai loipai parqenoi, legousai× Kurie, Kurie, anoixon eiV hmaV.

12

O de apokriqeiV eipen× AlhqwV saV legw, den saV gnwrizw.

13

Agrupneite loipon, dioti den exeurete thn hmeran oude thn wran, kaq' hn o UioV tou anqrwpou ercetai.

14

Dioti qelei elqei wV anqrwpoV, ostiV apodhmwn ekalese touV doulouV autou kai paredwken eiV autouV ta uparconta autou,

15

kai eiV allon men edwke pente talanta, eiV allon de duo, eiV allon de en, eiV ekaston kata thn idian autou ikanothta, kai apedhmhsen euquV.

16

Uphge de o labwn ta pente talanta kai ergazomenoV di' autwn ekamen alla pente talanta.

17

WsautwV kai o ta duo ekerdhse kai autoV alla duo.

18

O de labwn to en uphge kai eskayen eiV thn ghn kai ekruye to argurion tou kuriou autou.

19

Meta de kairon polun ercetai o kurioV twn doulwn ekeinwn kai qewrei logariasmon met' autwn.

20

Kai elqwn o labwn ta pente talanta, proseferen alla pente talanta, legwn× Kurie, pente talanta moi paredwkaV× idou, alla pente talanta ekerdhsa ep' autoiV.

21

Kai eipe proV auton o kurioV autou× Euge, doule agaqe kai piste× eiV ta oliga estaqhV pistoV, epi pollwn qelw se katasthsei× eiselqe eiV thn caran tou kuriou sou.

22

Proselqwn de kai o labwn ta duo talanta eipe× Kurie, duo talanta moi paredwkaV× idou, alla duo talanta ekerdhsa ep' autoiV.

23

Eipe proV auton o kurioV autou× Euge, doule agaqe kai piste× eiV ta oliga estaqhV pistoV, epi pollwn qelw se katasthsei× eiselqe eiV thn caran tou kuriou sou.

24

Proselqwn de kai o labwn to en talanton, eipe× Kurie, se egnwrisa oti eisai sklhroV anqrwpoV, qerizwn opou den espeiraV kai sunagwn oqen den dieskorpisaV×

25

kai fobhqeiV uphga kai ekruya to talanton sou en th gh× idou, eceiV to son.

26

ApokriqeiV de o kurioV autou, eipe proV auton× Ponhre doule kai oknhre× hxeureV oti qerizw opou den espeira kai sunagw oqen den dieskorpisa×

27

eprepe loipon na balhV to argurion mou eiV touV trapezitaV, kai elqwn egw hqelon labei to emon meta tokou.

28

Labete loipon ap' autou to talanton, kai dote eiV ton econta ta deka talanta.

29

Dioti eiV panta ton econta qelei doqh kai perisseuqh, apo de tou mh econtoV kai ekeino to opoion ecei qelei afaireqh ap' autou.

30

Kai ton acreion doulon riyate eiV to skotoV to exwteron× ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn.

31

Otan de elqh o ioV tou anqrwpou en th doxh autou kai panteV oi agioi aggeloi met' autou, tote qelei kaqhsei epi tou qronou thV doxhV autou,

32

kai qelousi sunacqh emprosqen autou panta ta eqnh, kai qelei cwrisei autouV ap' allhlwn, kaqwV o poimhn cwrizei ta probata apo twn erifiwn,

33

kai qelei sthsei ta men probata ek dexiwn autou, ta de erifia ex aristerwn.

34

Tote o BasileuV qelei eipei proV touV ek dexiwn autou× Elqete oi euloghmenoi tou PatroV mou, klhronomhsate thn htoimasmenhn eiV esaV basileian apo katabolhV kosmou.

35

Dioti epeinasa, kai moi edwkate na fagw, ediyhsa, kai me epotisate, xenoV hmhn, kai me efiloxenhsate,

36

gumnoV, kai me enedusate, hsqenhsa, kai me epeskefqhte, en fulakh hmhn, kai hlqete proV eme.

37

Tote qelousin apokriqh proV auton oi dikaioi, legonteV× Kurie, pote se eidomen peinwnta kai eqreyamen, h diywnta kai epotisamen;

38

pote de se eidomen xenon kai efiloxenhsamen, h gumnon kai enedusamen;

39

pote de se eidomen asqenh h en fulakh kai hlqomen proV se;

40

Kai apokriqeiV o BasileuV qelei eipei proV autouV× AlhqwV saV legw, kaq' oson ekamete eiV ena toutwn twn adelfwn mou twn elacistwn, eiV eme ekamete.

41

Tote qelei eipei kai proV touV ex aristerwn× Upagete ap' emou oi kathramenoi eiV to pur to aiwnion, to htoimasmenon dia ton diabolon kai touV aggelouV autou.

42

Dioti epeinasa, kai den moi edwkate na fagw, ediyhsa, kai den me epotisate,

43

xenoV hmhn, kai den me efiloxenhsate, gumnoV, kai den me enedusate, asqenhV kai en fulakh, kai den me epeskefqhte.

44

Tote qelousin apokriqh proV auton kai autoi, legonteV× Kurie, pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh, kai den se uphrethsamen;

45

Tote qelei apokriqh proV autouV, legwn× AlhqwV saV legw, kaq' oson den ekamete eiV ena toutwn twn elacistwn, oude eiV eme ekamete.

46

Kai qelousin apelqei outoi men eiV kolasin aiwnion, oi de dikaioi eiV zwhn aiwnion.

Matthew 26


Matthew Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

Kai ote eteleiwsen o IhsouV pantaV touV logouV toutouV, eipe proV touV maqhtaV autou×

2

Exeurete oti meta duo hmeraV ginetai to pasca, kai o UioV tou anqrwpou paradidetai dia na staurwqh.

3

Tote sunhcqhsan oi arciereiV kai oi grammateiV kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou Kaiafa,

4

kai sunebouleuqhsan na sullabwsi ton Ihsoun me dolon kai na qanatwswsin.

5

Elegon de× mh en th eorth, dia na mh geinh qoruboV en tw law.

6

Ote de o IhsouV hto en Bhqania en th oikia SimwnoV tou leprou,

7

proshlqe proV auton gunh ecousa alabastron murou barutimou, kai kateceen auto epi thn kefalhn autou, enw ekaqhto eiV thn trapezan.

8

IdonteV de oi maqhtai autou, hganakthsan legonteV× EiV ti h apwleia auth;

9

dioti hdunato touto to muron na pwlhqh me pollhn timhn kai na doqh eiV touV ptwcouV.

10

NohsaV de o IhsouV, eipe proV autouV× Dia ti enocleite thn gunaika; dioti ergon kalon epraxen eiV eme.

11

Dioti touV ptwcouV pantote ecete meq' eautwn, eme omwV pantote den ecete.

12

Epeidh cusasa auth to muron touto epi tou swmatoV mou, ekame touto dia ton entafiasmon mou.

13

AlhqwV saV legw, opou ean khrucqh to euaggelion touto en olw tw kosmw, qelei lalhqh kai touto, to opoion epraxen auth, eiV mnhmosunon authV.

14

Tote uphgen eiV twn dwdeka, o legomenoV IoudaV IskariwthV, proV touV arciereiV

15

kai eipe× Ti qelete na moi dwshte, kai egw qelw saV paradwsei auton; Kai ekeinoi edwkan eiV auton triakonta arguria.

16

Kai apo tote ezhtei eukairian dia na paradwsh auton.

17

Thn de prwthn twn azumwn proshlqon oi maqhtai proV ton Ihsoun, legonteV proV auton× Pou qeleiV na soi etoimaswmen dia na faghV to pasca;

18

Kai ekeinoV eipen× Upagete eiV thn polin proV ton deina kai eipate proV auton× O DidaskaloV legei, O kairoV mou eplhsiasen× en th oikia sou qelw kamei to pasca meta twn maqhtwn mou.

19

Kai ekamon oi maqhtai kaqwV parhggeilen eiV autouV o IhsouV, kai htoimasan to pasca.

20

Ote de egeinen espera, ekaqhto eiV thn trapezan meta twn dwdeka.

21

Kai enw etrwgon, eipen× AlhqwV saV legw oti eiV ex umwn qelei me paradwsei.

22

Kai lupoumenoi sfodra, hrcisan na legwsi proV auton ekastoV autwn× MhpwV egw eimai, Kurie;

23

O de apokriqeiV eipen× O embayaV met' emou en tw pinakiw thn ceira, outoV qelei me paradwsei.

24

O men UioV tou anqrwpou upagei, kaqwV einai gegrammenon peri autou× ouai de eiV ton anqrwpon ekeinon, dia tou opoiou o UioV tou anqrwpou paradidetai× kalon hto eiV ton anqrwpon ekeinon, an den hqele gennhqh.

25

ApokriqeiV de o IoudaV, ostiV parediden auton, eipe× MhpwV egw eimai, Rabbi; Legei proV auton× Su eipaV.

26

Kai enw etrwgon, labwn o IhsouV ton arton kai euloghsaV ekoye kai ediden eiV touV maqhtaV kai eipe× Labete, fagete× touto einai to swma mou×

27

kai labwn to pothrion kai eucaristhsaV, edwken eiV autouV, legwn× Piete ex autou panteV×

28

dioti touto einai to aima mou to thV kainhV diaqhkhV, to uper pollwn ekcunomenon eiV afesin amartiwn.

29

SaV legw de oti den qelw piei eiV to exhV ek toutou tou gennhmatoV thV ampelou ewV thV hmeraV ekeinhV, otan pinw auto neon meq' umwn en th basileia tou PatroV mou.

30

Kai afou umnhsan, exhlqon eiV to oroV twn elaiwn.

31

Tote legei proV autouV o IhsouV× PanteV umeiV qelete skandalisqh en emoi thn nukta tauthn× dioti einai gegrammenon, Qelw pataxei ton poimena, kai qelousi diaskorpisqh ta probata thV poimnhV×

32

afou de anasthqw, qelw upagei proteron umwn eiV thn Galilaian.

33

ApokriqeiV de o PetroV, eipe proV auton× Kai an panteV skandalisqwsin en soi, egw pote den qelw skandalisqh.

34

Eipe proV auton o IhsouV× AlhqwV soi legw oti tauthn thn nukta, prin fwnaxh o alektwr, triV qeleiV me aparnhqh.

35

Legei proV auton o PetroV× Kai an geinh creia na apoqanw meta sou, den qelw se aparnhqh. OmoiwV eipon kai panteV oi maqhtai.

36

Tote ercetai met' autwn o IhsouV eiV cwrion legomenon Geqshmanh kai legei proV touV maqhtaV× Kaqhsate autou, ewsou upagw kai proseuchqw ekei.

37

Kai paralabwn ton Petron kai touV duo uiouV tou Zebedaiou, hrcise na luphtai kai na adhmonh.

38

Tote legei proV autouV× PerilupoV einai h yuch mou ewV qanatou× meinate edw kai agrupneite met' emou.

39

Kai procwrhsaV oligon epesen epi proswpon autou, proseucomenoV kai legwn× Pater mou, ean hnai dunaton, aV parelqh ap' emou to pothrion touto× plhn ouci wV egw qelw, all' wV su.

40

Kai ercetai proV touV maqhtaV kai euriskei autouV koimwmenouV, kai legei proV ton Petron× Outw den hdunhqhte mian wran na agrupnhshte met' emou;

41

agrupneite kai proseucesqe, dia na mh eiselqhte eiV peirasmon. To men pneuma proqumon, h de sarx asqenhV.

42

Palin ek deuterou uphge kai proseuchqh, legwn× Pater mou, ean den hnai dunaton touto to pothrion na parelqh ap' emou cwriV na piw auto, genhqhtw to qelhma sou.

43

Kai elqwn euriskei autouV palin koimwmenouV× dioti oi ofqalmoi autwn hsan bebarhmenoi.

44

Kai afhsaV autouV uphge palin kai proseuchqh ek tritou, eipwn ton auton logon.

45

Tote ercetai proV touV maqhtaV autou kai legei proV autouV× Koimasqe to loipon kai anapauesqe× idou, eplhsiasen h wra kai o UioV tou anqrwpou paradidetai eiV ceiraV amartwlwn.

46

Egerqhte, aV upagwmen× Idou, eplhsiasen o paradidwn me.

47

Kai enw autoV elalei eti, idou, o IoudaV eiV twn dwdeka hlqe, kai met' autou ocloV poluV meta macairwn kai xulwn para twn arcierewn kai presbuterwn tou laou.

48

O de paradidwn auton edwken eiV autouV shmeion, legwn× Ontina filhsw, autoV einai× piasate auton.

49

Kai euquV plhsiasaV proV ton Ihsoun, eipe× Caire, Rabbi, kai katefilhsen auton.

50

O de IhsouV eipe proV auton× File, dia ti hlqeV; Tote proselqonteV epebalon taV ceiraV epi ton Ihsoun kai epiasan auton.

51

Kai idou, eiV twn meta tou Ihsou ekteinaV thn ceira esure thn macairan autou, kai ktuphsaV ton doulon tou arcierewV apekoye to wtion autou.

52

Tote legei proV auton o IhsouV× Epistreyon thn macairan sou eiV ton topon authV× dioti panteV osoi piaswsi macairan dia macairaV qelousin apolesqh.

53

H nomizeiV oti den dunamai hdh na parakalesw ton Patera mou, kai qelei sthsei plhsion mou perissoterouV para dwdeka legewnaV aggelwn;

54

pwV loipon qelousi plhrwqh ai grafai oti outw prepei na geinh;

55

En ekeinh th wra eipen o IhsouV proV touV oclouV× WV epi lhsthn exhlqete meta macairwn kai xulwn na me sullabhte; kaq' hmeran ekaqhmhn plhsion umwn didaskwn en tw ierw, kai den me epiasate.

56

Touto de olon egeine dia na plhrwqwsin ai grafai twn profhtwn. Tote oi maqhtai panteV afhsanteV auton efugon.

57

Oi de piasanteV ton Ihsoun eferan proV Kaiafan ton arcierea, opou sunhcqhsan oi grammateiV kai oi presbuteroi.

58

O de PetroV hkolouqei auton apo makroqen ewV thV aulhV tou arcierewV, kai eiselqwn esw ekaqhto meta twn uphretwn dia na idh to teloV.

59

Oi de arciereiV kai oi presbuteroi kai to sunedrion olon ezhtoun yeudomarturian kata tou Ihsou, dia na qanatwswsin auton,

60

kai den euron× kai pollwn yeudomarturwn proselqontwn, den euron. Usteron de proselqonteV duo yeudomartureV,

61

eipon× OutoV eipe, Dunamai na calasw ton naon tou Qeou kai dia triwn hmerwn na oikodomhsw auton.

62

Kai shkwqeiV o arciereuV eipe proV auton× Den apokrinesai; ti marturousin outoi kata sou;

63

O de IhsouV esiwpa. Kai apokriqeiV o arciereuV eipe proV auton× Se orkizw eiV ton Qeon ton zwnta na eiphV proV hmaV an su hsai o CristoV o UioV tou Qeou.

64

Legei proV auton o IhsouV× Su eipaV× plhn saV legw, EiV to exhV qelete idei ton Uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou.

65

Tote o arciereuV diescise ta imatia autou, legwn oti eblasfhmhse× ti creian ecomen pleon marturwn; idou, twra hkousate thn blasfhmian autou×

66

ti saV fainetai; Kai ekeinoi apokriqenteV eipon× EnocoV qanatou einai.

67

Tote eneptusan eiV to proswpon autou kai egronqisan auton, alloi de errapisan,

68

legonteV× Profhteuson eiV hmaV, Criste, tiV einai ostiV se ektuphsen;

69

O de PetroV ekaqhto exw en th aulh kai proshlqe proV auton mia doulh, legousa× Kai su hso meta Ihsou tou Galilaiou.

70

O de hrnhqh emprosqen pantwn, legwn× Den exeurw ti legeiV.

71

Kai ote exhlqen eiV ton pulwna, eiden auton allh kai legei proV touV ekei, Kai outoV hto meta Ihsou tou Nazwraiou.

72

Kai palin hrnhqh meq' orkou oti den gnwrizw ton anqrwpon.

73

Met' oligon de proselqonteV oi estwteV, eipon proV ton Petron× AlhqwV kai su ex autwn eisai× dioti h lalia sou se kamnei faneron.

74

Tote hrcise na katanaqematizh kai na omnuh oti den gnwrizw ton anqrwpon. Kai euquV efwnaxen o alektwr.

75

Kai enequmhqh o PetroV ton logon tou Ihsou, ostiV eicen eipei proV auton oti prin fwnaxh o alektwr, triV qeleiV me aparnhqh× kai exelqwn exw eklause pikrwV.

Matthew 27


Matthew Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

Ote de egeine prwi, sunebouleuqhsan panteV oi arciereiV kai oi presbuteroi tou laou kata tou Ihsou dia na qanatwswsin auton×

2

kai desanteV auton, eferan kai paredwkan auton eiV ton Pontion Pilaton ton hgemona.

3

Tote idwn IoudaV o paradosaV auton oti katedikasqh, metamelhqeiV epestreye ta triakonta arguria eiV touV presbuterouV,

4

legwn× Hmarton paradosaV aima aqwon. Oi de eipon× Ti proV hmaV; su oyei.

5

Kai riyaV ta arguria en tw naw, anecwrhse kai apelqwn ekremasqh.

6

Oi de arciereiV, labonteV ta arguria, eipon× Den einai sugkecwrhmenon na balwmen auta eiV to qhsaurofulakion, dioti einai timh aimatoV.

7

Kai sumbouleuqenteV hgorasan me auta ton agron tou keramewV, dia na entafiazwntai ekei oi xenoi.

8

Dia touto wnomasqh o agroV ekeinoV AgroV aimatoV ewV thV shmeron.

9

Tote eplhrwqh to rhqen dia Ieremiou tou profhtou, legontoV× Kai elabon ta triakonta arguria, thn timhn tou ektimhqentoV, ton opoion exetimhsan apo twn uiwn Israhl,

10

kai edwkan auta eiV ton agron tou keramewV, kaqwV moi parhggeilen o KurioV.

11

O de IhsouV estaqh emprosqen tou hgemonoV× kai hrwthsen auton o hgemwn, legwn× Su eisai o basileuV twn Ioudaiwn; O de IhsouV eipe proV auton× Su legeiV.

12

Kai enw ekathgoreito upo twn arcierewn kai twn presbuterwn, ouden apekriqh.

13

Tote legei proV auton o PilatoV× Den akoueiV posa sou katamarturousi;

14

Kai den apekriqh proV auton oude proV ena logon, wste o hgemwn eqaumaze polu.

15

Kata de thn eorthn esuneiqizen o hgemwn na apoluh eiV ton oclon ena desmion, ontina hqelon.

16

Kai eicon tote desmion peribohton legomenon Barabban.

17

Enw loipon hsan sunhgmenoi, eipe proV autouV o PilatoV× Tina qelete na saV apolusw; ton Barabban h ton Ihsoun ton legomenon Criston;

18

Epeidh hxeuren oti dia fqonon paredwkan auton.

19

Enw de ekaqhto epi tou bhmatoV, apesteile proV auton h gunh autou, legousa× Apece tou dikaiou ekeinou× dioti polla epaqon shmeron kat' onar di' auton.

20

Oi de arciereiV kai oi presbuteroi epeisan touV oclouV na zhthswsi ton Barabban, ton de Ihsoun na apoleswsi.

21

Kai apokriqeiV o hgemwn eipe proV autouV× Tina qelete apo twn duo na saV apolusw; oi de eipon× Ton Barabban.

22

Legei proV autouV o PilatoV× Ti loipon na kamw ton Ihsoun ton legomenon Criston; Legousi proV auton panteV× Staurwqhtw.

23

O de hgemwn eipe× Kai ti kakon epraxen; Oi de perissoteron ekrazon, legonteV× Staurwqhtw.

24

Kai idwn o PilatoV oti ouden wfelei, alla mallon qoruboV ginetai, labwn udwr eniye taV ceiraV autou emprosqen tou oclou, legwn× AqwoV eimai apo tou aimatoV tou dikaiou toutou× umeiV oyesqe.

25

Kai apokriqeiV paV o laoV eipe× To aima autou aV hnai ef' hmaV kai epi ta tekna hmwn.

26

Tote apelusen eiV autouV ton Barabban, ton de Ihsoun mastigwsaV paredwke dia na staurwqh.

27

Tote oi stratiwtai tou hgemonoV, paralabonteV ton Ihsoun eiV to praitwrion, sunhqroisan ep' auton olon to tagma twn stratiwtwn×

28

kai ekdusanteV auton enedusan auton clamuda kokkinhn,

29

kai plexanteV stefanon ex akanqwn, eqesan epi thn kefalhn autou kai kalamon eiV thn dexian autou, kai gonupethsanteV emprosqen autou, enepaizon auton, legonteV× Caire, o basileuV twn Ioudaiwn×

30

kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou.

31

Kai afou enepaixan auton, exedusan auton thn clamuda kai enedusan auton ta imatia autou, kai eferan auton dia na staurwswsin.

32

Enw de exhrconto, euron anqrwpon Kurhnaion, onomazomenon Simwna× touton hggareusan dia na shkwsh ton stauron autou.

33

Kai ote hlqon eiV topon legomenon Golgoqa, ostiV legetai Kraniou topoV,

34

edwkan eiV auton na pih oxoV memigmenon meta colhV× kai geuqeiV den hqele na pih.

35

Afou de estaurwsan auton diemerisqhsan ta imatia autou, ballonteV klhron, dia na plhrwqh to rhqen upo tou profhtou, Diemerisqhsan ta imatia mou eiV eautouV kai epi ton imatismon mou ebalon klhron.

36

Kai kaqhmenoi efulatton auton ekei.

37

Kai eqesan epanwqen thV kefalhV autou thn kathgorian autou gegrammenhn× OutoV estin IhsouV o basileuV twn Ioudaiwn.

38

Tote estaurwqhsan met' autou duo lhstai, eiV ek dexiwn kai eiV ex aristerwn.

39

oi de diabainonteV eblasfhmoun auton, kinounteV taV kefalaV autwn

40

kai legonteV× O calwn ton naon kai dia triwn hmerwn oikodomwn, swson seauton× an hsai UioV tou Qeou, kataba apo tou staurou.

41

OmoiwV de kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn, elegon.

42

AllouV eswsen, eauton den dunatai na swsh× an hnai basileuV tou Israhl, aV katabh twra apo tou staurou kai qelomen pisteusei eiV auton×

43

pepoiqen epi ton Qeon, aV swsh twra auton, ean qelh auton× epeidh eipen oti Qeou UioV eimai.

44

To auto de kai oi lhstai oi sustaurwqenteV met' autou wneidizon eiV auton.

45

Apo de ekthV wraV skotoV egeinen ef' olhn thn ghn ewV wraV ennathV×

46

peri de thn ennathn wran anebohsen o IhsouV meta fwnhV megalhV, legwn× Hli, Hli, lama sabacqani; toutesti, Qee mou, Qee mou, dia ti me egkatelipeV;

47

Kai tineV twn ekei estwtwn akousanteV, elegon oti ton Hlian fwnazei outoV.

48

Kai euquV edramen eiV ex autwn kai labwn spoggon kai gemisaV oxouV kai periqesaV eiV kalamon epotizen auton.

49

Oi de loipoi elegon× AfeV, aV idwmen an erchtai o HliaV na swsh auton.

50

O de IhsouV palin kraxaV meta fwnhV megalhV, afhke to pneuma.

51

Kai idou, to katapetasma tou naou escisqh eiV duo apo anwqen ewV katw, kai h gh eseisqh kai ai petrai escisqhsan,

52

kai ta mnhmeia hnoicqhsan kai polla swmata twn kekoimhmenwn agiwn anesthsan,

53

kai exelqonteV ek twn mnhmeiwn meta thn anastasin autou eishlqon eiV thn agian polin kai enefanisqhsan eiV pollouV.

54

O de ekatontarcoV kai oi met' autou fulattonteV ton Ihsoun, idonteV ton seismon kai ta genomena, efobhqhsan sfodra, legonteV× AlhqwV Qeou UioV hto outoV.

55

Hsan de ekei gunaikeV pollai apo makroqen qewrousai, aitineV hkolouqhsan ton Ihsoun apo thV GalilaiaV uphretousai auton×

56

metaxu twn opoiwn hto Maria h Magdalhnh, kai Maria h mhthr tou Iakwbou kai Iwsh, kai h mhthr twn uiwn Zebedaiou.

57

Ote de egeinen espera, hlqen anqrwpoV plousioV apo ArimaqaiaV, to onoma Iwshf, ostiV kai autoV emaqhteusen eiV ton Ihsoun×

58

outoV elqwn proV ton Pilaton, ezhthse to swma tou Ihsou. Tote o PilatoV prosetaxe na apodoqh to swma.

59

Kai labwn to swma o Iwshf, etulixen auto me sindona kaqaran,

60

kai eqesen auto en tw new autou mnhmeiw, to opoion elatomhsen en th petra, kai proskulisaV liqon megan eiV thn quran tou mnhmeiou anecwrhsen.

61

Hto de ekei Maria h Magdalhnh kai h allh Maria, kaqhmenai apenanti tou tafou.

62

Kai th epaurion, htiV einai meta thn paraskeuhn, sunhcqhsan oi arciereiV kai oi Farisaioi proV ton Pilaton

63

legonteV× Kurie, enequmhqhmen oti ekeinoV o planoV eipen eti zwn, Meta treiV hmeraV qelw anasthqh.

64

Prostaxon loipon na asfalisqh o tafoV ewV thV trithV hmeraV, mhpote oi maqhtai autou elqonteV dia nuktoV kleywsin auton kai eipwsi proV ton laon, Anesth ek twn nekrwn× kai qelei eisqai h escath planh ceirotera thV prwthV.

65

Eipe de proV autouV o PilatoV× Ecete fulakaV× upagete, asfalisate kaqwV exeurete.

66

Oi de uphgon kai hsfalisan ton tafon, sfragisanteV ton liqon kai episthsanteV touV fulakaV.

Matthew 28


Matthew Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

Afou de eperase to sabbaton, peri ta caragmata thV prwthV hmeraV thV ebdomadoV hlqe Maria h Magdalhnh kai h allh Maria, dia na qewrhswsi ton tafon.

2

Kai idou egeine seismoV megaV× dioti aggeloV Kuriou katabaV ex ouranou hlqe kai apekulise ton liqon apo thV quraV kai ekaqhto epanw autou.

3

Hto de h oyiV autou wV astraph kai to enduma autou leukon wV ciwn.

4

Kai apo tou fobou autou etaracqhsan oi fulakeV kai egeinan wV nekroi.

5

ApokriqeiV de o aggeloV eipe proV taV gunaikaV× mh fobeisqe seiV× dioti exeurw oti Ihsoun ton estaurwmenon zhteite×

6

den einai edw× dioti anesth, kaqwV eipen. Elqete, idete ton topon opou ekeito o KurioV.

7

Kai upagete tacewV kai eipate proV touV maqhtaV autou oti anesth ek twn nekrwn, kai idou, upagei proteron umwn eiV thn Galilaian× ekei qelete idei auton× idou, saV eipon.

8

Kai exelqousai tacewV apo tou mnhmeiou meta fobou kai caraV megalhV edramon na apaggeilwsi proV touV maqhtaV autou.

9

Enw de hrconto na apaggeilwsi proV touV maqhtaV autou, idou, o IhsouV aphnthsen autaV, legwn× Cairete. Kai ekeinai proselqousai epiasan touV podaV autou kai prosekunhsan auton.

10

Tote legei proV autaV o IhsouV× Mh fobeisqe× upagete, apaggeilate proV touV adelfouV mou, dia na upagwsin eiV thn Galilaian× kai ekei qelousi me idei.

11

Enw de autai aphrconto, idou, tineV twn fulakwn elqonteV eiV thn polin aphggeilan proV touV arciereiV panta ta genomena,

12

Kai sunacqenteV meta twn presbuterwn kai sumbouleuqenteV edwkan eiV touV stratiwtaV arguria ikana,

13

legonteV× Eipate oti oi maqhtai autou elqonteV dia nuktoV ekleisan auton, enw hmeiV ekoimwmeqa.

14

Kai ean akousqh touto enwpion tou hgemonoV, hmeiV qelomen peisei auton kai esaV qelomen kamei amerimnouV.

15

Ekeinoi de labonteV ta arguria, epraxan wV edidacqhsan. Kai diefhmisqh o logoV outoV para toiV IoudaioiV mecri thV shmeron.

16

Oi de endeka maqhtai uphgon eiV thn Galilaian, eiV to oroV opou parhggeilen eiV autouV o IhsouV.

17

Kai idonteV auton prosekunhsan auton, tineV de edistasan.

18

Kai proselqwn o IhsouV, elalhse proV autouV, legwn× Edoqh eiV eme pasa exousia en ouranw kai epi ghV.

19

PoreuqenteV loipon maqhteusate panta ta eqnh, baptizonteV autouV eiV to onoma tou PatroV kai tou Uiou kai tou Agiou PneumatoV,

20

didaskonteV autouV na fulattwsi panta osa parhggeila eiV esaV× kai idou, egw eimai meq' umwn pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV. Amhn.

Mark 1


Mark Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

Arch tou euaggeliou tou Ihsou Cristou, Uiou tou Qeou.

2

KaqwV einai gegrammenon en toiV profhtaiV× Idou, egw apostellw ton aggelon mou pro proswpou sou, ostiV qelei kataskeuasei thn odon sou emprosqen sou×

3

Fwnh bowntoV en th erhmw, etoimasate thn odon tou Kuriou, euqeiaV kamete taV tribouV autou.

4

Hto o IwannhV baptizwn en th erhmw kai khruttwn baptisma metanoiaV eiV afesin amartiwn.

5

Kai exhrconto proV auton oloV o topoV thV IoudaiaV kai oi Ierosolumitai, kai ebaptizonto panteV en tw Iordanh potamw up' autou, exomologoumenoi taV amartiaV autwn.

6

Hto de o IwannhV endedumenoV tricaV kamhlou kai ecwn zwnhn dermatinhn peri thn osfun autou, kai trwgwn akridaV kai meli agrion.

7

Kai ekhrutte, legwn× Ercetai o iscuroteroV mou opisw mou, tou opoiou den eimai axioV skuyaV na lusw to lwrion twn upodhmatwn autou.

8

Egw men saV ebaptisa en udati, autoV de qelei saV baptisei en Pneumati Agiw.

9

Kai en ekeinaiV taiV hmeraiV hlqen o IhsouV apo Nazaret thV GalilaiaV kai ebaptisqh upo Iwannou eiV ton Iordanhn.

10

Kai euquV enw anebainen apo tou udatoV, eide touV ouranouV scizomenouV kai to Pneuma katabainon wV peristeran ep' auton×

11

kai fwnh egeinen ek twn ouranwn× Su eisai o UioV mou o agaphtoV, eiV ton opoion euhresthqhn.

12

Kai euquV to Pneuma ekballei auton eiV thn erhmon×

13

kai hto ekei en th erhmw hmeraV tessarakonta peirazomenoV upo tou Satana, kai hto meta twn qhriwn, kai oi aggeloi uphretoun auton.

14

Afou de paredoqh o IwannhV, hlqen o IhsouV eiV thn Galilaian khruttwn to euaggelion thV basileiaV tou Qeou

15

kai legwn oti eplhrwqh o kairoV kai eplhsiasen h basileia tou Qeou× metanoeite kai pisteuete eiV to euaggelion.

16

Peripatwn de para thn qalassan thV GalilaiaV, eide ton Simwna kai Andrean ton adelfon autou, riptontaV diktuon eiV thn qalassan× dioti hsan alieiV×

17

kai eipe proV autouV o IhsouV× Elqete opisw mou, kai qelw saV kamei na geinhte alieiV anqrwpwn.

18

Kai euquV afhsanteV ta diktua autwn, hkolouqhsan auton.

19

Kai procwrhsaV ekeiqen oligon, eiden Iakwbon ton tou Zebedaiou kai Iwannhn ton adelfon autou, kai autouV en tw ploiw episkeuazontaV ta diktua,

20

kai euquV ekalesen autouV. Kai afhsanteV ton patera autwn Zebedaion en tw ploiw meta twn misqwtwn, uphgon opisw autou.

21

Kai eisercontai eiV Kapernaoum× kai euquV en tw sabbatw eiselqwn o IhsouV eiV thn sunagwghn edidaske.

22

Kai exeplhttonto dia thn didachn autou× dioti edidasken autouV wV ecwn exousian, kai ouci wV oi grammateiV.

23

Kai hto en th sunagwgh autwn anqrwpoV ecwn pneuma akaqarton, kai anekraxe,

24

legwn× Feu, ti einai metaxu hmwn kai sou, Ihsou Nazarhne; hlqeV na maV apoleshV; se gnwrizw tiV eisai, o AgioV tou Qeou.

25

Kai epetimhsen auto o IhsouV, legwn× Siwpa kai exelqe ex autou.

26

Kai to pneuma to akaqarton, afou esparaxen auton kai ekraxe meta fwnhV megalhV, exhlqen ex autou.

27

Kai panteV exeplaghsan, wste sunezhtoun proV allhlouV, legonteV× Ti einai touto; tiV auth h nea didach, dioti meta exousiaV prostazei kai ta akaqarta pneumata, kai upakouousin eiV auton;

28

Exhlqe de h fhmh autou euquV eiV olhn thn pericwron thV GalilaiaV.

29

Kai euquV exelqonteV ek thV sunagwghV, hlqon eiV thn oikian SimwnoV kai Andreou meta tou Iakwbou kai Iwannou.

30

H de penqera tou SimwnoV hto katakoitoV pascousa pureton. Kai euquV elalhsan proV auton peri authV.

31

Kai plhsiasaV hgeiren authn piasaV thn ceira authV, kai afhken authn o puretoV euquV, kai uphretei autouV.

32

Afou de egeinen espera, ote edusen o hlioV, eferan proV auton pantaV touV pascontaV kai touV daimonizomenouV×

33

kai h poliV olh hto sunhgmenh emprosqen thV quraV×

34

kai eqerapeuse pollouV pascontaV diaforouV arrwstiaV, kai daimonia polla exebale, kai den afine ta daimonia na lalwsin, epeidh egnwrizon auton.

35

Kai to prwi enw hto orqroV baquV, shkwqeiV exhlqe× kai uphgen eiV erhmon topon kai ekei proshuceto.

36

Kai edramon katopin autou o Simwn kai oi met' autou,

37

kai euronteV auton legousi proV auton oti panteV se zhtousi.

38

Kai legei proV autouV× AV upagwmen eiV taV plhsion kwmopoleiV, dia na khruxw kai ekei× epeidh dia touto exhlqon.

39

Kai ekhrutten en taiV sunagwgaiV autwn eiV olhn thn Galilaian kai exeballe ta daimonia.

40

Kai ercetai proV auton leproV parakalwn auton kai gonupetwn emprosqen autou kai legwn proV auton oti, ean qelhV, dunasai na me kaqarishV.

41

O de IhsouV splagcnisqeiV, exeteine thn ceira kai hggisen auton kai legei proV auton× Qelw, kaqarisqhti.

42

Kai wV eipe touto, euquV efugen ap' autou h lepra, kai ekaqarisqh.

43

Kai prostaxaV auton entonwV, euquV apepemyen auton

44

kai legei proV auton× Prosece mh eiphV proV mhdena mhden, all' upage, deixon seauton eiV ton ierea kai prosfere peri tou kaqarismou sou osa prosetaxen o MwushV dia marturian eiV autouV.

45

All' ekeinoV exelqwn hrcise na khrutth polla kai na diafhmizh ton logon, wste pleon den hdunato autoV na eiselqh fanera eiV polin, all' hto exw en erhmoiV topoiV× kai hrconto proV auton pantacoqen.

Mark 2


Mark Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

Kai meq' hmeraV palin eishlqen eiV Kapernaoum kai hkousqh oti einai eiV oikon.

2

Kai euquV sunhcqhsan polloi, wste den ecwroun pleon autouV oude ta proqura× kai ekhrutten eiV autouV ton logon.

3

Kai ercontai proV auton feronteV paralutikon, bastazomenon upo tessarwn×

4

kai mh dunamenoi na plhsiaswsin eiV auton ex aitiaV tou oclou, ecalasan thn steghn opou hto, kai diatruphsanteV katabibazousi ton krabbaton, ef' ou katekeito o paralutikoV.

5

Idwn de o IhsouV thn pistin autwn, legei proV ton paralutikon× Teknon, sugkecwrhmenai einai eiV se ai amartiai sou.

6

Hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn×

7

Dia ti outoV lalei toiautaV blasfhmiaV; tiV dunatai na sugcwrh amartiaV eimh eiV, o QeoV;

8

Kai euquV nohsaV o IhsouV dia tou pneumatoV autou oti outw dialogizontai kaq' eautouV, eipe proV autouV× Dia ti dialogizesqe tauta en taiV kardiaiV saV;

9

ti einai eukolwteron, na eipw proV ton paralutikon, Sugkecwrhmenai einai ai amartiai sou, h na eipw, Shkwqhti kai epare ton krabbaton sou kai peripatei;

10

alla dia na gnwrishte oti exousian ecei o UioV tou anqrwpou epi thV ghV na sugcwrh amartiaV legei proV ton paralutikon×

11

ProV se legw, Shkwqhti kai epare ton krabbaton sou kai upage eiV ton oikon sou.

12

Kai hgerqh euquV kai shkwsaV ton krabbaton, exhlqen enwpion pantwn, wste exeplhttonto panteV kai edoxazon ton Qeon, legonteV oti oudepote eidomen toiauta.

13

Kai exhlqe palin para thn qalassan× kai paV o ocloV hrceto proV auton, kai edidasken autouV.

14

Kai diabainwn eide Leuin ton tou Alfaiou kaqhmenon eiV to telwnion, kai legei proV auton× Akolouqei me. Kai shkwqeiV hkolouqhsen auton.

15

Kai enw ekaqhto eiV thn trapezan en th oikia autou, sunekaqhnto kai polloi telwnai kai amartwloi meta tou Ihsou kai twn maqhtwn autou× dioti hsan polloi, kai hkolouqhsan auton.

16

Oi de grammateiV kai Farisaioi, idonteV auton trwgonta meta twn telwnwn kai amartwlwn, elegon proV touV maqhtaV autou× Dia ti meta twn telwnwn kai amartwlwn trwgei kai pinei;

17

Kai akousaV o IhsouV, legei proV autouV× Den ecousi creian iatrou oi ugiainonteV, all' oi pasconteV× den hlqon dia na kalesw dikaiouV alla amartwlouV eiV metanoian.

18

Oi maqhtai de tou Iwannou kai oi twn Farisaiwn enhsteuon. Kai ercontai kai legousi proV auton× Dia ti oi maqhtai tou Iwannou kai oi twn Farisaiwn nhsteuousin, oi de maqhtai sou den nhsteuousi;

19

Kai eipe proV autouV o IhsouV× MhpwV dunantai oi uioi tou numfwnoV, enosw o numfioV einai met' autwn, na nhsteuwsin; oson kairon ecousi ton numfion meq' eautwn, den dunantai na nhsteuwsi×

20

qelousin omwV elqei hmerai, otan afaireqh ap' autwn o numfioV, kai tote qelousi nhsteusei en ekeinaiV taiV hmeraiV.

21

Kai oudeiV raptei epirramma agnafou paniou epi imation palaion× ei de mh, to anaplhrwma autou to neon afairei apo tou palaiou, kai ginetai scisma ceiroteron.

22

Kai oudeiV ballei oinon neon eiV askouV palaiouV× ei de mh, o oinoV o neoV diascizei touV askouV, kai o oinoV ekceetai kai oi askoi fqeirontai× alla prepei oinoV neoV na ballhtai eiV askouV neouV.

23

Kai ote diebainen en sabbatw dia twn spartwn, oi maqhtai autou, enw wdeuon, hrcisan na anaspwsi ta astacua.

24

Kai oi Farisaioi elegon proV auton× Idou, dia ti prattousin en toiV sabbasin ekeino, to opoion den sugcwreitai;

25

Kai autoV elege proV autouV× Pote den anegnwsate ti epraxen o Dabid, ote elabe creian kai epeinasen autoV kai oi met' autou;

26

pwV eishlqen eiV ton oikon tou Qeou epi Abiaqar tou arcierewV, kai efage touV artouV thV proqesewV, touV opoiouV den einai sugkecwrhmenon eimh eiV touV iereiV na fagwsi, kai edwke kai eiV touV ontaV met' autou;

27

Kai elege proV autouV× to sabbaton egeine dia ton anqrwpon, ouci o anqrwpoV dia to sabbaton×

28

wste o UioV tou anqrwpou kurioV einai kai tou sabbatou.

Mark 3


Mark Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

Kai eishlqe palin eiV thn sunagwghn× kai hto ekei anqrwpoV ecwn exhrammenhn thn ceira.

2

Kai parethroun auton an en tw sabbatw qelh qerapeusei auton, dia na kathgorhswsin auton.

3

Kai legei proV ton anqrwpon ton econta exhrammenhn thn ceira× Shkwqhti eiV to meson.

4

Kai legei proV autouV× Einai sugkecwrhmenon en sabbatw na agaqopoihsh tiV h na kakopoihsh; na swsh yuchn h na qanatwsh; oi de esiwpwn.

5

Kai peribleyaV autouV met' orghV, lupoumenoV dia thn pwrwsin thV kardiaV autwn, legei proV ton anqrwpon× Ekteinon thn ceira sou. Kai exeteine, kai apokatestaqh h ceir autou ugihV wV h allh.

6

Kai exelqonteV oi Farisaioi sunebouleuqhsan euquV meta twn Hrwdianwn kat' autou, dia na apoleswsin auton.

7

Kai o IhsouV anecwrhse meta twn maqhtwn autou proV thn qalassan× kai hkolouqhsan auton polu plhqoV apo thV GalilaiaV kai apo thV IoudaiaV

8

kai apo Ierosolumwn kai apo thV IdoumaiaV kai apo peran tou Iordanou kai oi peri Turon kai Sidwna, plhqoV polu, akousanteV osa epratten, hlqon proV auton.

9

Kai eipe proV touV maqhtaV autou na menh plhsion autou en ploiarion ex aitiaV tou oclou, dia na mh sunqlibwsin auton×

10

dioti eqerapeuse pollouV, wste epipton ep' auton dia na eggiswsin auton osoi eicon arrwstiaV×

11

kai ta pneumata ta akaqarta, ote eqewroun auton, prosepipton eiV auton kai ekrazon, legonta oti su eisai o UioV tou Qeou.

12

Kai polla epetima auta dia na mh fanerwswsin auton.

13

Kai anabainei eiV to oroV kai proskalei osouV autoV hqele, kai uphgon proV auton.

14

Kai exelexe dwdeka, dia na hnai met' autou kai dia na apostellh autouV na khruttwsi

15

kai na ecwsin exousian na qerapeuwsi taV nosouV kai na ekballwsi ta daimonia×

16

Simwna, ton opoion epwnomase Petron,

17

kai Iakwbon ton tou Zebedaiou kai Iwannhn ton adelfon tou Iakwbou× kai epwnomasen autouV BoanergeV, to opoion shmainei Uioi bronthV×

18

kai Andrean kai Filippon kai Barqolomaion kai Matqaion kai Qwman kai Iakwbon ton tou Alfaiou kai Qaddaion kai Simwna ton Kananithn

19

kai Ioudan ton Iskariwthn, ostiV kai paredwken auton.

20

Kai ercontai eiV oikon tina× kai sunaqroizetai palin ocloV, wste autoi den hdunanto mhde na fagwsin arton.

21

Kai ote hkousan oi suggeneiV autou, exhlqon dia na piaswsin auton× dioti elegon oti einai exw eautou.

22

Kai oi grammateiV, oitineV katebhsan apo Ierosolumwn, elegon oti ecei Beelzeboul, kai oti dia tou arcontoV twn daimoniwn ekballei ta daimonia.

23

Kai proskalesaV autouV, elege proV autouV dia parabolwn× PwV dunatai SatanaV na ekballh Satanan;

24

kai ean basileia diaireqh kaq' eauthV, h basileia ekeinh den dunatai na staqh×

25

kai ean oikia diaireqh kaq' eauthV, h oikia ekeinh den dunatai na staqh.

26

Kai an o SatanaV eshkwqh kaq' eautou kai dihreqh, den dunatai na staqh, all' ecei teloV.

27

OudeiV dunatai na arpash ta skeuh tou dunatou, eiselqwn eiV thn oikian autou, ean prwton den desh ton dunaton, kai tote qelei diarpasei thn oikian autou.

28

AlhqwV saV legw oti panta ta amarthmata qelousi sugcwrhqh eiV touV uiouV twn anqrwpwn kai ai blasfhmiai, osaV blasfhmhswsin×

29

ostiV omwV blasfhmhsh eiV to Pneuma to Agion, den ecei sugcwrhsin eiV ton aiwna, all' einai enocoV aiwniou katadikhV×

30

dioti elegon, Pneuma akaqarton ecei.

31

Ercontai loipon oi adelfoi kai h mhthr autou, kai staqenteV exw apesteilan proV auton kai ekrazon auton.

32

Kai ekaqhto ocloV peri auton× eipon de proV auton× Idou, h mhthr sou kai oi adelfoi sou exw se zhtousi.

33

Kai apekriqh proV autouV, legwn× TiV einai h mhthr mou h oi adelfoi mou;

34

Kai peribleyaV kuklw proV touV kaqhmenouV peri auton, legei× Idou h mhthr mou kai oi adelfoi mou×

35

dioti ostiV kamh to qelhma tou Qeou, outoV einai adelfoV mou kai adelfh mou kai mhthr.

Mark 4


Mark Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

Kai palin hrcise na didaskh plhsion thV qalasshV× kai sunhcqh proV auton ocloV poluV, wste eiselqwn eiV to ploion ekaqhto eiV thn qalassan× kai paV o ocloV hto epi thV ghV plhsion thV qalasshV.

2

Kai edidasken autouV dia parabolwn polla, kai elege proV autouV en th didach autou×

3

Akouete× idou, exhlqen o speirwn dia na speirh.

4

Kai enw espeiren, allo men epese para thn odon, kai hlqon ta peteina tou ouranou kai katefagon auto.

5

Allo de epesen epi to petrwdeV, opou den eice ghn pollhn, kai euquV anefuh, dioti den eice baqoV ghV,

6

kai ote aneteilen o hlioV ekaumatisqh, kai epeidh den eice rizan exhranqh.

7

Kai allo epesen eiV taV akanqaV, kai anebhsan ai akanqai kai sunepnixan auto, kai karpon den edwke×

8

kai allo epesen eiV thn ghn thn kalhn kai edide karpon anabainonta kai auxanonta, kai edwken en triakonta kai en exhkonta kai en ekaton.

9

Kai elege proV autouV× O ecwn wta dia na akouh, aV akouh.

10

Ote de emeine katamonaV, hrwthsan auton oi peri auton meta twn dwdeka peri thV parabolhV.

11

Kai elege proV autouV× EiV esaV edoqh na gnwrishte to musthrion thV basileiaV tou Qeou× eiV ekeinouV de touV exw dia parabolwn ta panta ginontai,

12

dia na blepwsi bleponteV kai na mh idwsi, kai na akouwsin akouonteV kai na mh nohswsi, mhpote epistreywsi kai sugcwrhqwsin eiV autouV ta amarthmata.

13

Kai legei proV autouV× Den exeurete thn parabolhn tauthn, kai pwV qelete gnwrisei pasaV taV parabolaV;

14

O speirwn ton logon speirei.

15

Oi de para thn odon einai outoi, eiV touV opoiouV speiretai o logoV, kai otan akouswsin, euquV ercetai o SatanaV, kai afairei ton logon ton esparmenon en taiV kardiaiV autwn.

16

Kai omoiwV oi epi ta petrwdh speiromenoi einai outoi, oitineV otan akouswsi ton logon, euquV meta caraV decontai auton,

17

den ecousin omwV rizan en eautoiV, all' einai proskairoi× epeita otan geinh qliyiV h diwgmoV dia ton logon, euquV skandalizontai.

18

Kai oi eiV taV akanqaV speiromenoi einai outoi, oitineV akouousi ton logon,

19

kai ai merimnai tou aiwnoV toutou kai h apath tou ploutou kai ai epiqumiai twn allwn pragmatwn eisercomenai sumpnigousi ton logon, kai ginetai akarpoV.

20

Kai oi eiV thn ghn thn kalhn sparenteV einai outoi, oitineV akouousi ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton.

21

Kai elege proV autouV× MhpwV o lucnoV ercetai dia na teqh upo ton modion h upo thn klinhn; ouci dia na teqh epi ton lucnostathn;

22

dioti den einai ti krupton, to opoion den qelei fanerwqh, oud' egeine ti apokrufon, to opoion den qelei elqei eiV to faneron.

23

OstiV ecei wta dia na akouh, aV akouh.

24

Kai elege proV autouV× Prosecete ti akouete. Me opoion metron metreite, qelei metrhqh eiV esaV, kai qelei geinei prosqhkh eiV esaV touV akouontaV.

25

Dioti ostiV ecei, qelei doqh eiV auton× kai ostiV den ecei, kai ekeino to opoion ecei qelei afaireqh ap' autou.

26

Kai elegen× OutwV einai h basileia tou Qeou, wV ean anqrwpoV riyh ton sporon epi thV ghV,

27

kai koimatai kai shkonhtai nukta kai hmeran, kai o sporoV blastanh kai auxanh kaqwV autoV den exeurei.

28

Dioti af' eauthV h gh karpoforei, prwton corton, epeita astacuon, epeita plhrh siton en tw astacuw.

29

Otan de wrimash o karpoV, euquV apostellei to drepanon, dioti hlqen o qerismoV.

30

Eti elege× Me ti na omoiwswmen thn basileian tou Qeou; h me poian parabolhn na parabalwmen authn;

31

Einai omoia me kokkon sinapewV, ostiV, otan sparh epi thV ghV, einai mikroteroV pantwn twn spermatwn twn epi thV ghV×

32

afou de sparh, anabainei kai ginetai megalhteroV pantwn twn lacanwn kai kamnei kladouV megalouV, wste upo thn skian autou dunantai ta peteina tou ouranou na kataskhnwsi.

33

Kai dia toioutwn pollwn parabolwn elalei proV autouV ton logon, kaqwV hdunanto na akouwsi,

34

cwriV de parabolhV den elalei proV autouV× kat idian omwV exhgei panta eiV touV maqhtaV autou.

35

Kai legei proV autouV en ekeinh th hmera, ote egeinen espera× AV dielqwmen eiV to peran.

36

Kai afhsanteV ton oclon, paralambanousin auton wV hto en tw ploiw kai alla de ploiaria hsan met' autou.

37

Kai ginetai megaV anemostrobiloV kai ta kumata eiseballon eiV to ploion, wste auto hdh egemizeto.

38

Kai autoV hto epi thV prumnhV koimwmenoV epi to proskefalaion× kai exupnousin auton kai legousi proV auton× Didaskale, den se melei oti canomeqa;

39

Kai shkwqeiV epetimhse ton anemon kai eipe proV thn qalassan× Siwpa, hsucason. Kai epausen o anemoV, kai egeine galhnh megalh.

40

Kai eipe proV autouV× Dia ti eisqe outw deiloi; pwV den ecete pistin;

41

Kai efobhqhsan fobon megan kai elegon proV allhlouV× TiV loipon einai outoV, oti kai o anemoV kai h qalassa upakouousin eiV auton;

Mark 5


Mark Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

Kai hlqon eiV to peran thV qalasshV eiV thn cwran twn Gadarhnwn.

2

Kai wV exhlqen ek tou ploiou, euquV aphnthsen auton ek twn mnhmeiwn anqrwpoV ecwn pneuma akaqarton,

3

ostiV eice thn katoikian en toiV mnhmeioiV, kai oudeiV hdunato na desh auton oude me aluseiV,

4

dioti pollakiV eice deqh me pododesma kai me aluseiV, kai diespasqhsan up' autou ai aluseiV kai ta pododesma sunetrifqhsan, kai oudeiV iscue na damash auton×

5

kai dia pantoV nukta kai hmeran hto en toiV oresi kai en toiV mnhmeioiV, krazwn kai katakoptwn eauton me liqouV.

6

Idwn de ton Ihsoun apo makroqen, edrame kai prosekunhsen auton,

7

kai kraxaV meta fwnhV megalhV eipe× Ti einai metaxu emou kai sou, Ihsou, Uie tou Qeou tou uyistou; orkizw se eiV ton Qeon, mh me basanishV.

8

Dioti elege proV auton× Exelqe apo tou anqrwpou to pneuma to akaqarton.

9

Kai hrwthsen auton× Ti einai to onoma sou; Kai apekriqh legwn× Legewn einai to onoma mou, dioti polloi eimeqa.

10

Kai parekalei auton polla na mh aposteilh autouV exw thV cwraV.

11

Hto de ekei proV ta orh agelh megalh coirwn boskomenh.

12

kai parekalesan auton panteV oi daimoneV, legonteV× Pemyon hmaV eiV touV coirouV, dia na eiselqwmen eiV autouV.

13

Kai o IhsouV euquV epetreyen eiV autouV. Kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV× kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan× hsan de ewV duo ciliadeV× kai epnigonto en th qalassh.

14

Oi de boskonteV touV coirouV efugon kai anhggeilan eiV thn polin kai eiV touV agrouV× kai exhlqon dia na idwsi ti einai to gegonoV.

15

Kai ercontai proV ton Ihsoun, kai qewrousi ton daimonizomenon, ostiV eice ton legewna, kaqhmenon kai endedumenon kai swfronounta, kai efobhqhsan.

16

Kai dihghqhsan proV autouV oi idonteV pwV egeine to pragma eiV ton daimonizomenon, kai peri twn coirwn.

17

Kai hrcisan na parakalwsin auton na anacwrhsh apo twn oriwn autwn.

18

Kai ote eishlqen eiV to ploion, parekalei auton o daimonisqeiV na hnai met' autou.

19

Plhn o IhsouV den afhken auton, alla legei proV auton× Upage eiV ton oikon sou proV touV oikeiouV sou kai anaggeilon proV autouV osa o KurioV soi ekame kai se hlehse.

20

Kai anecwrhse kai hrcise na khrutth en th Dekapolei osa ekamen eiV auton o IhsouV, kai panteV eqaumazon.

21

Kai afou o IhsouV dieperase palin en tw ploiw eiV to peran, sunhcqh proV auton ocloV poluV, kai hto plhsion thV qalasshV.

22

Kai idou, ercetai eiV twn arcisunagwgwn, onomati IaeiroV, kai idwn auton piptei proV touV podaV autou

23

kai parekalei auton polla, legwn oti to qugatrion mou pneei ta loisqia× na elqhV kai na balhV taV ceiraV sou ep' authn, dia na swqh kai qelei zhsei.

24

Kai uphge met' autou× kai hkolouqei auton ocloV poluV, kai suneqlibon auton.

25

Kai gunh tiV, ecousa rusin aimatoV dwdeka eth

26

kai polla paqousa upo pollwn iatrwn kai dapanhsasa pasan thn periousian authV kai mhden wfelhqeisa, alla mallon eiV to ceiron elqousa,

27

akousasa peri tou Ihsou, hlqe metaxu tou oclou opisqen kai hggise to imation autou×

28

dioti elegen oti kai an ta imatia autou eggisw, qelw swqh.

29

Kai euquV exhranqh h phgh tou aimatoV authV, kai hsqanqh en tw swmati authV oti iatreuqh apo thV mastigoV.

30

Kai euquV o IhsouV, nohsaV en eautw thn dunamin thn exelqousan ap' autou, strafeiV en tw oclw elege× TiV hggise ta imatia mou;

31

Kai elegon proV auton oi maqhtai auton× BlepeiV ton oclon sunqlibonta se, kai legeiV tiV mou hggise;

32

Kai perieblepe dia na idh thn praxasan touto.

33

H de gunh, fobhqeisa kai tremousa, epeidh hxeure ti egeinen ep' authn, hlqe kai prosepesen eiV auton kai eipe proV auton pasan thn alhqeian.

34

O de eipe proV authn× Qugater, h pistiV sou se eswsen× upage eiV eirhnhn kai eso ugihV apo thV mastigoV sou.

35

Enw autoV elalei eti, ercontai apo tou arcisunagwgou, legonteV oti h qugathr sou apeqane× ti pleon enocleiV ton Didaskalon;

36

O de IhsouV, euquV ote hkouse ton logon laloumenon, legei proV ton arcisunagwgon× Mh fobou, monon pisteue.

37

Kai den afhken oudena na akolouqhsh auton eimh ton Petron kai Iakwbon kai Iwannhn ton adelfon Iakwbou.

38

Kai ercetai eiV ton oikon tou arcisunagwgou kai blepei qorubon, klaiontaV kai alalazontaV polla,

39

kai eiselqwn legei proV autouV× Ti qorubeisqe kai klaiete; to paidion den apeqanen, alla koimatai.

40

Kai kategelwn autou. O de, afou exebalen apantaV, paralambanei ton patera tou paidiou kai thn mhtera kai touV meq' eautou kai eisercetai opou ekeito to paidion,

41

kai piasaV thn ceira tou paidiou, legei proV authn× Taliqa, koumi× to opoion meqermhneuomenon einai, Korasion, soi legw, shkwqhti.

42

Kai euquV eshkwqh to korasion kai periepatei× dioti hto etwn dwdeka. Kai exeplaghsan me ekplhxin megalhn.

43

Kai parhggeilen eiV autouV polla na mh maqh mhdeiV touto kai eipe na doqh eiV authn na fagh.

Mark 6


Mark Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

Kai exhlqen ekeiqen kai hlqen eiV thn patrida autou× kai akolouqousin auton oi maqhtai autou.

2

Kai ote hlqe to sabbaton, hrcise na didaskh en th sunagwgh× kai polloi akouonteV exeplhttonto kai elegon× Poqen eiV touton tauta; kai tiV h sofia h doqeisa eiV auton, wste kai qaumata toiauta ginontai dia twn ceirwn autou;

3

den einai outoV o tektwn, o uioV thV MariaV, adelfoV de tou Iakwbou kai Iwsh kai Iouda kai SimwnoV; kai den einai ai adelfai autou entauqa par' hmin; Kai eskandalizonto en autw.

4

Elege de proV autouV o IhsouV oti den einai profhthV aneu timhV eimh en th patridi autou kai metaxu twn suggenwn kai en th oikia autou.

5

Kai den hdunato ekei ouden qauma na kamh, eimh oti epi oligouV arrwstouV epiqesaV taV ceiraV eqerapeusen autouV×

6

kai eqaumaze dia thn apistian autwn. Kai perihrceto taV kwmaV kuklw didaskwn.

7

Kai proskalesaV touV dwdeka, hrcise na apostellh autouV duo duo× kai ediden eiV autouV exousian kata twn pneumatwn twn akaqartwn,

8

kai parhggeilen eiV autouV na mh bastazwsi mhden eiV thn odon eimh rabdon monon, mh sakkion, mh arton, mh calkon eiV thn zwnhn,

9

alla na hnai upodedemenoi sandalia kai na mh enduwntai duo citwnaV.

10

Kai elege proV autouV× Opou ean eiselqhte eiV oikian, ekei menete ewsou exelqhte ekeiqen.

11

Kai osoi den saV decqwsi mhde saV akouswsin, exercomenoi ekeiqen ektinaxate ton koniorton ton upokatw twn podwn saV dia marturian eiV autouV. AlhqwV saV legw, elafrotera qelei eisqai h timwria eiV ta Sodoma h Gomorra en hmera krisewV, para eiV thn polin ekeinhn.

12

Kai exelqonteV ekhrutton na metanohswsi,

13

kai exeballon polla daimonia kai hleifon pollouV arrwstouV me elaion kai eqerapeuon.

14

Kai hkousen o basileuV HrwdhV× dioti faneron egeine to onoma autou× kai elegen oti IwannhV o BaptisthV anesth ek nekrwn, kai dia touto energousin ai dunameiV en autw.

15

Alloi elegon oti o HliaV einai× alloi de elegon oti profhthV einai h wV eiV twn profhtwn.

16

AkousaV de o HrwdhV eipen oti outoV einai o IwannhV, ton opoion egw apekefalisa× autoV anesth ek nekrwn.

17

Dioti autoV o HrwdhV apesteile kai epiase ton Iwannhn kai edesen auton en th fulakh dia thn Hrwdiada thn gunaika Filippou tou adelfou autou, epeidh eice labei authn eiV gunaika.

18

Dioti o IwannhV elege proV ton Hrwdhn oti den soi einai sugkecwrhmenon na echV thn gunaika tou adelfou sou.

19

H de HrwdiaV emisei auton kai hqele na qanatwsh auton, kai den hdunato.

20

Dioti o HrwdhV efobeito ton Iwannhn, gnwrizwn auton andra dikaion kai agion, kai diefulatten auton kai ekamne polla akouwn autou kai eucaristwV hkouen autou.

21

Kai ote hlqen armodioV hmera, kaq' hn o HrwdhV ekamnen en toiV geneqlioiV autou deipnoV eiV touV megistanaV autou kai eiV touV ciliarcouV kai touV prwtouV thV GalilaiaV,

22

kai eishlqen h qugathr authV thV HrwdiadoV kai ecoreuse kai hresen eiV ton Hrwdhn kai touV sugkaqhmenouV, eipen o basileuV proV to korasion× Zhthson me o, ti an qelhV, kai qelw soi dwsei.

23

Kai wmose proV authn oti qelw soi dwsei o, ti me zhthshV, ewV tou hmiseoV thV basileiaV mou.

24

H de exelqousa eipe proV thn mhtera authV× Ti na zhthsw; H de eipe× Thn kefalhn Iwannou tou Baptistou.

25

Kai euquV eiselqousa meta spoudhV eiV ton basilea, ezhthse legousa× Qelw na moi dwshV parauta epi pinaki thn kefalhn Iwannou tou Baptistou.

26

Kai o basileuV, an kai eluphqh polu, dia touV orkouV omwV kai touV sugkaqhmenouV den hqelhse na aporriyh thn aithsin authV.

27

Kai euquV aposteilaV o basileuV dhmion, prosetaxe na ferqh h kefalh autou. O de apelqwn apekefalisen auton en th fulakh

28

kai efere thn kefalhn autou epi pinaki kai edwken authn eiV to korasion, kai to korasion edwken authn eiV thn mhtera authV.

29

Kai akousanteV oi maqhtai autou, hlqon kai eshkwsan to ptwma autou kai eqesan auto en mnhmeiw.

30

Kai sunagontai oi apostoloi proV ton Ihsoun kai aphggeilan proV auton panta, kai osa epraxan kai osa edidaxan.

31

Kai eipe proV autouV× Elqete seiV autoi kat' idian eiV topon erhmon kai anapauesqe oligon× dioti hsan polloi oi ercomenoi kai oi upagonteV, kai oude na fagwsin hukairoun×

32

kai uphgon eiV erhmon topon me to ploion kat' idian.

33

Kai eidon autouV upagontaV oi ocloi, kai polloi egnwrisan auton kai sunedramon ekei pezoi apo paswn twn polewn kai fqasanteV pro autwn sunhcqhsan plhsion autou.

34

Exelqwn de o IhsouV, eide polun oclon kai esplagcnisqh di' autouV, epeidh hsan wV probata mh econta poimena, kai hrcise na didaskh autouV polla.

35

Kai epeidh eicen hdh parelqei wra pollh, proselqonteV proV auton oi maqhtai autou, legousin oti erhmoV einai o topoV kai parhlqen hdh pollh wra×

36

apoluson autouV, dia na upagwsin eiV touV perix agrouV kai kwmaV kai agoraswsin eiV eautouV artouV× dioti den ecousi ti na fagwsin.

37

O de apokriqeiV eipe proV autouV× Dote seiV eiV autouV na fagwsi. Kai legousi proV auton× na upagwmen na agoraswmen diakosiwn dhnariwn artouV kai na dwswmen eiV autouV na fagwsin;

38

O de legei proV autouV× PosouV artouV ecete; upagete kai idete. Kai afou eidon, legousi× Pente, kai duo oyaria.

39

Kai prosetaxen autouV na kaqiswsi pantaV epi tou clwrou cortou sumposia sumposia.

40

Kai ekaqhsan prasiai ana ekaton kai ana penthkonta.

41

Kai labwn touV pente artouV kai ta duo oyaria, anableyaV eiV ton ouranon huloghse kai katekoye touV artouV kai ediden eiV touV maqhtaV autou dia na balwsin emprosqen autwn, kai ta duo oyaria emoirasen eiV pantaV.

42

Kai efagon panteV kai ecortasqhsan.

43

Kai eshkwsan apo twn klasmatwn dwdeka kofinouV plhreiV kai apo twn oyariwn.

44

Hsan de oi fagonteV touV artouV ewV pentakiscilioi andreV.

45

Kai euquV hnagkase touV maqhtaV autou na embwsin eiV to ploion kai na proupagwsin eiV to peran proV Bhqsaidan, ewsou autoV apolush ton oclon×

46

kai apolusaV autouV, uphgen eiV to oroV na proseuchqh.

47

Kai ote egeinen espera, to ploion hto en tw mesw thV qalasshV kai autoV monoV epi thV ghV.

48

Kai eiden autouV basanizomenouV eiV to na kwphlatwsi× dioti hto o anemoV enantioV eiV autouV× kai peri thn tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV, kai hqele na perash autouV.

49

Oi de idonteV auton peripatounta epi thV qalasshV enomisan oti einai fantasma kai anekraxan×

50

dioti panteV eidon auton kai etaracqhsan. Kai euquV elalhse met' autwn kai legei proV autouV× Qarseite, egw eimai, mh fobeisqe.

51

Kai anebh proV autouV eiV to ploion, kai epausen o anemoV× kai exeplhttonto kaq' eautouV lian kaq' uperbolhn kai eqaumazon.

52

Dioti den enohsan ek twn artwn, epeidh h kardia autwn hto pepwrwmenh.

53

Kai diaperasanteV hlqon eiV thn ghn Gennhsaret kai elimenisqhsan.

54

Kai ote exhlqon ek tou ploiou, euquV gnwrisanteV auton,

55

edramon eiV panta ta pericwra ekeina kai hrcisan na periferwsin epi twn krabbatwn touV arrwstouV, opou hkouon oti einai ekei.

56

Kai opou eishrceto eiV kwmaV h poleiV h agrouV, eqeton eiV taV agoraV touV asqeneiV kai parekaloun auton na eggiswsi kan to kraspedon tou imatiou autou× kai osoi hggizon auton, eqerapeuonto.

Mark 7


Mark Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

Kai sunagontai proV auton oi Farisaioi kai tineV twn grammatewn, elqonteV apo Ierosolumwn×

2

kai idonteV tinaV twn maqhtwn autou trwgontaV artouV me ceiraV memolusmenaV, toutestin aniptouV, ememfqhsan autouV×

3

dioti oi Farisaioi kai panteV oi Ioudaioi, ean den niywsi mecri tou agkwnoV taV ceiraV, den trwgousi, kratounteV thn paradosin twn presbuterwn×

4

kai epistreyanteV apo thV agoraV, ean den nifqwsi, den trwgousin× einai kai alla polla, ta opoia parelabon na fulattwsi, plumata pothriwn kai xestwn kai skeuwn calkinwn kai klinwn×

5

epeita erwtwsin auton oi Farisaioi kai oi grammateiV× Diati oi maqhtai sou den peripatousi kata thn paradosin twn presbuterwn, alla me ceiraV aniptouV trwgousi ton arton;

6

O de apokriqeiV eipe proV autouV× oti kalwV proefhteusen o HsaiaV peri umwn twn upokritwn, wV einai gegrammenon× OutoV o laoV dia twn ceilewn me tima, h de kardia autwn makran apecei ap' emou.

7

EiV mathn de me sebontai, didaskonteV didaskaliaV entalmata anqrwpwn.

8

Dioti afhsanteV thn entolhn tou Qeou, krateite thn paradosin twn anqrwpwn, plumata xestwn kai pothriwn, kai alla paromoia toiauta polla kamnete.

9

Kai elege proV autouV× KalwV aqeteite thn entolhn tou Qeou, dia na fulatthte thn paradosin saV.

10

Dioti o MwushV eipe× Tima ton patera sou kai thn mhtera sou. kai× O kakologwn patera h mhtera exapantoV na qanatonhtai×

11

seiV omwV legete× Ean anqrwpoV eiph proV ton patera h proV thn mhtera, Korban, toutesti dwron, einai o, ti hqeleV wfelhqh ex emou, arkei,

12

kai den afinete pleon auton na kamh ouden eiV ton patera autou h eiV thn mhtera autou,

13

akurounteV ton logon tou Qeou carin thV paradosewV saV, thn opoian paredwkate× kai kamnete paromoia toiauta polla.

14

Kai proskalesaV panta ton oclon, elege proV autouV× Akouete mou panteV kai noeite.

15

Den einai ouden eisercomenon exwqen tou anqrwpou eiV auton, to opoion dunatai na molunh auton, alla ta exercomena ap' autou, ekeina einai ta molunonta ton anqrwpon.

16

O ecwn wta dia na akouh, aV akouh.

17

Kai ote eishlqen eiV oikon apo tou oclou, hrwtwn auton oi maqhtai autou peri thV parabolhV.

18

Kai legei proV autouV× Outw kai seiV asunetoi eisqe; den katalambanete oti pan to exwqen eisercomenon eiV ton anqrwpon den dunatai na molunh auton;

19

dioti den eisercetai eiV thn kardian autou, all' eiV thn koilian, kai exercetai eiV ton afedrwna, kaqarizon panta ta faghta.

20

Elege de oti to exercomenon ek tou anqrwpou, ekeino molunei ton anqrwpon.

21

Dioti eswqen ek thV kardiaV twn anqrwpwn exercontai oi dialogismoi oi kakoi, moiceiai, porneiai, fonoi,

22

klopai, pleonexiai, ponhriai, doloV, aselgeia, blemma ponhron× blasfhmia, uperhfania, afrosunh×

23

panta tauta ta ponhra eswqen exercontai kai molunousi ton anqrwpon.

24

Kai shkwqeiV ekeiqen uphgen eiV ta meqoria Turou kai SidwnoV. Kai eiselqwn eiV thn oikian, den hqele na maqh touto mhdeiV, den hdunhqh omwV na krufqh.

25

Dioti akousasa peri autou gunh tiV, thV opoiaV to qugatrion eice pneuma akaqarton, hlqe kai prosepesen eiV touV podaV autou×

26

hto de h gunh EllhniV, Surofoinissa to genoV× kai parekalei auton na ekbalh to daimonion ek thV qugatroV authV.

27

O de IhsouV eipe proV authn× AfeV prwton na cortasqwsi ta tekna× dioti den einai kalon na labh tiV ton arton twn teknwn kai na riyh eiV ta kunaria.

28

H de apekriqh kai legei proV auton× Nai, Kurie× alla kai ta kunaria upokatw thV trapezhV trwgousin apo twn yiciwn twn paidiwn.

29

Kai eipe proV authn× Dia touton ton logon upage× exhlqe to daimonion apo thV qugatroV sou.

30

Kai ote uphgen eiV ton oikon authV, euren oti to daimonion exhlqe kai thn qugatera keimenhn epi thV klinhV.

31

Kai palin exelqwn ek twn oriwn Turou kai SidwnoV hlqe proV thn qalassan thV GalilaiaV ana meson twn oriwn thV DekapolewV.

32

Kai ferousi proV auton kwfon mogilalon kai parakalousin auton na epiqesh thn ceira ep' auton.

33

Kai paralabwn auton kat' idian apo tou oclou ebale touV daktulouV autou eiV ta wta autou, kai ptusaV hggise thn glwssan autou,

34

kai anableyaV eiV ton ouranon, estenaxe kai legei proV auton× Effaqa, toutestin Anoicqhti.

35

Kai euquV hnoicqhsan ta wta autou kai eluqh o desmoV thV glwsshV autou, kai elalei orqwV.

36

Kai parhggeilen eiV autouV na mh eipwsi touto eiV mhdena× plhn oson autoV parhggellen eiV autouV, toson perissoteron ekeinoi ekhrutton.

37

Kai exeplhttonto kaq' uperbolhn, legonteV× KalwV epraxe ta panta× kai touV kwfouV kamnei na akouwsi kai touV alalouV na lalwsi.

Mark 8


Mark Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

En ekeinaiV taiV hmeraiV, epeidh hto pampoluV ocloV kai den eicon ti na fagwsi, proskalesaV o IhsouV touV maqhtaV autou legei proV autouV×

2

Splagcnizomai dia ton oclon, oti treiV hdh hmeraV menousi plhsion mou kai den ecousi ti na fagwsi×

3

kai ean apolusw autouV nhsteiV eiV touV oikouV autwn, qelousin apokamei kaq' odon× dioti tineV ex autwn hlqon makroqen.

4

Kai apekriqhsan proV auton oi maqhtai autou× Poqen qelei tiV dunhqh na cortash toutouV apo artwn edw epi thV erhmiaV;

5

Kai hrwthsen autouV× PosouV artouV ecete; Oi de eipon× Epta.

6

Kai prosetaxe ton oclon na kaqhswsin epi thV ghV× kai labwn touV epta artouV, afou eucaristhsen, ekoye kai ediden eiV touV maqhtaV autou dia na balwsin emprosqen tou oclou× kai ebalon.

7

Eicon kai oliga oyarakia× kai euloghsaV eipe na balwsi kai auta.

8

Efagon de kai ecortasqhsan, kai eshkwsan perisseumata klasmatwn epta spuridaV.

9

Hsan de oi fagonteV wV tetrakiscilioi× kai apelusen autouV.

10

Kai euquV embaV eiV to ploion meta twn maqhtwn autou, hlqen eiV ta merh Dalmanouqa.

11

Kai exhlqon oi Farisaioi kai hrcisan na kamnwsin erwthseiV proV auton, kai ezhtoun par' autou shmeion apo tou ouranou, peirazonteV auton.

12

Tote anastenaxaV ek kardiaV autou, legei× Dia ti h genea auth shmeion zhtei; alhqwV saV legw, den qelei doqh eiV thn genean tauthn shmeion.

13

Kai afhsaV autouV eishlqe palin eiV to ploion kai aphlqen eiV to peran.

14

Elhsmonhsan de na labwsin artouV kai den eicon meq' eautwn en tw ploiw eimh ena arton.

15

Kai parhggellen eiV autouV, legwn× Blepete, prosecete apo thV zumhV twn Farisaiwn kai thV zumhV tou Hrwdou.

16

Kai dielogizonto proV allhlouV, legonteV oti artouV den ecomen.

17

NohsaV de o IhsouV, legei proV autouV× Ti dialogizesqe oti den ecete artouV; eti den noeite oude katalambanete; eti pepwrwmenhn ecete thn kardian saV;

18

ofqalmouV econteV den blepete, kai wta econteV den akouete; kai den enqumeisqe;

19

ote ekoya touV pente artouV eiV touV pentakisciliouV, posouV kofinouV plhreiV klasmatwn eshkwsate; Legousi proV auton× dwdeka.

20

Kai ote touV epta eiV touV tetrakisciliouV, posaV spuridaV plhreiV klasmatwn eshkwsate; Oi de eipon× Epta.

21

Kai elege proV autouV× PwV den katalambanete;

22

Kai ercetai eiV Bhqsaidan. Kai ferousi proV auton tuflon kai parakalousin auton na eggish auton.

23

Kai piasaV thn ceira tou tuflou, eferen auton exw thV kwmhV kai ptusaV eiV ta ommata autou, epeqesen ep' auton taV ceiraV kai hrwta auton an bleph ti.

24

Kai anableyaV elege× Blepw touV anqrwpouV, o, ti wV dendra blepw peripatountaV.

25

Epeita palin epeqese taV ceiraV epi touV ofqalmouV autou kai ekamen auton na anableyh, kai apokatestaqh h orasiV autou, kai eide kaqarwV apantaV.

26

Kai apesteilen auton eiV ton oikon autou, legwn× Mhde eiV thn kwmhn eiselqhV mhde eiphV touto eiV tina en th kwmh.

27

Kai exhlqen o IhsouV kai oi maqhtai autou eiV taV kwmaV thV KaisareiaV Filippou× kai kaq' odon hrwta touV maqhtaV autou, legwn proV autouV× Tina me legousin oi anqrwpoi oti eimai;

28

Oi de apekriqhsan× Iwannhn ton Baptisthn, kai alloi ton Hlian, alloi de ena twn profhtwn.

29

Kai autoV legei proV autouV× Alla seiV tina me legete oti eimai; Kai apokriqeiV o PetroV, legei proV auton× Su eisai o CristoV.

30

Kai parhggeilen austhrwV eiV autouV na mh legwsin eiV mhdena peri autou.

31

Kai hrcise na didaskh autouV oti prepei o UioV tou anqrwpou na paqh polla, kai na katafronhqh apo twn presbuterwn kai arcierewn kai grammatewn, kai na qanatwqh, kai meta treiV hmeraV na anasthqh×

32

kai elalei ton logon parrhsia. Kai paralabwn auton o PetroV kat' idian, hrcise na epitima auton.

33

O de epistrafeiV kai idwn touV maqhtaV autou, epetimhse ton Petron legwn× Upage opisw mou, Satana× dioti den froneiV ta tou Qeou, alla ta twn anqrwpwn.

34

Kai proskalesaV ton oclon meta twn maqhtwn autou, eipe proV autouV× OstiV qelei na elqh opisw mou, aV aparnhqh eauton kai aV shkwsh ton stauron autou, kai aV me akolouqh.

35

Dioti ostiV qelei na swsh thn zwhn autou, qelei apolesei authn× kai ostiV apolesh thn zwhn autou eneken emou kai tou euaggeliou, outoV qelei swsei authn.

36

Epeidh ti qelei wfelhsei ton anqrwpon, ean kerdhsh ton kosmon olon kai zhmiwqh thn yuchn autou;

37

H ti qelei dwsei o anqrwpoV eiV antallaghn thV yuchV autou;

38

Dioti ostiV aiscunqh di' eme kai dia touV logouV mou en th genea tauth th moicalidi kai amartwlw, kai o UioV tou anqrwpou qelei aiscunqh di' auton, otan elqh en th doxh tou PatroV autou meta twn aggelwn.

Mark 9


Mark Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

Kai elege proV autouV× AlhqwV, saV legw oti einai tineV twn edw istamenwn, oitineV den qelousi geuqh qanaton, ewsou idwsi thn basileian tou Qeou elqousan meta dunamewV.

2

Kai meq' hmeraV ex paralambanei o IhsouV ton Petron kai ton Iakwbon kai ton Iwannhn kai anabibazei autouV eiV oroV uyhlon kat' idian monouV× kai metemorfwqh emprosqen autwn×

3

kai ta imatia autou egeinan stilpna, leuka lian wV ciwn, opoia leukanthV epi thV ghV den dunatai na leukanh.

4

Kai efanh eiV autouV o HliaV meta tou MwusewV, kai hsan sullalounteV meta tou Ihsou.

5

Kai apokriqeiV o PetroV legei proV ton Ihsoun× Rabbi, kalon einai na hmeqa edw× kai aV kamwmen treiV skhnaV, dia se mian kai dia ton Mwushn mian kai dia ton Hlian mian.

6

Dioti den hxeure ti na eiph× epeidh hsan pefobismenoi.

7

Kai nefelh epeskiasen autouV, kai hlqe fwnh ek thV nefelhV, legousa× OutoV einai o UioV mou o agaphtoV× autou akouete.

8

Kai exaifnhV peribleyanteV, den eidon pleon oudena, alla ton Ihsoun monon meq' eautwn.

9

Enw de katebainon apo tou orouV, parhggeilen eiV autouV na mh dihghqwsin eiV mhdena osa eidon, eimh otan o UioV tou anqrwpou anasthqh ek nekrwn.

10

Kai efulaxan ton logon en eautoiV, suzhtounteV proV allhlouV ti einai to na anasthqh ek nekrwn.

11

Kai hrwtwn auton legonteV, Dia ti legousin oi grammateiV oti prepei na elqh o HliaV prwton;

12

O de apokriqeiV eipe proV autouV× O HliaV men elqwn prwton apokaqista panta× kai oti einai gegrammenon peri tou Uiou tou anqrwpou oti prepei na paqh polla kai na exoudenwqh×

13

saV legw omwV oti kai o HliaV hlqe, kai epraxan eiV auton osa hqelhsan, kaqwV einai gegrammenon peri autou.

14

Kai ote hlqe proV touV maqhtaV, eide peri autouV oclon polun kai grammateiV kamnontaV suzhthseiV met' autwn.

15

Kai euquV paV o ocloV idwn auton egeinen ekqamboV kai prostreconteV hspazonto auton.

16

Kai hrwthse touV grammateiV× Ti suzhteite met' autwn;

17

Kai apokriqeiV eiV ek tou oclou, eipe× Didaskale, efera proV se ton uion mou, econta pneuma alalon.

18

Kai opou piash auton sparattei auton, kai afrizei kai trizei touV odontaV autou kai xhrainetai× kai eipon proV touV maqhtaV sou na ekbalwsin auto, alla den hdunhqhsan.

19

EkeinoV de apokriqeiV proV auton, legei× W genea apistoV, ewV pote qelw eisqai meq' umwn; ewV pote qelw upomenei umaV; ferete auton proV eme.

20

Kai eferan auton proV auton. Kai wV eiden auton, euquV to pneuma esparaxen auton, kai peswn epi thV ghV ekulieto afrizwn.

21

Kai hrwthse ton patera autou× PosoV kairoV einai afou touto egeinen eiV auton; O de eipe× Paidioqen.

22

Kai pollakiV auton kai eiV pur erriye kai eiV udata, dia na apolesh auton× all' ean dunasai ti, bohqhson hmaV, splagcnisqeiV ef' hmaV.

23

O de IhsouV eipe proV auton× To ean dunasai na pisteushV, panta einai dunata eiV ton pisteuonta.

24

Kai euquV kraxaV o pathr tou paidiou meta dakruwn, elege× Pisteuw, Kurie× bohqei eiV thn apistian mou.

25

Idwn de o IhsouV oti episuntrecei ocloV, epetimhse to pneuma to akaqarton, legwn proV auto× to pneuma to alalon kai kwfon, egw se prostazw, Exelqe ap' autou kai mh eiselqhV pleon eiV auton.

26

Kai to pneuma kraxan kai polla sparaxan auton, exhlqe, kai egeinen wV nekroV, wste polloi elegon oti apeqanen.

27

O de IhsouV piasaV auton apo thV ceiroV hgeiren auton, kai eshkwqh.

28

Kai ote eishlqen eiV oikon, oi maqhtai autou hrwtwn auton katidian, Dia ti hmeiV den hdunhqhmen na ekbalwmen auto;

29

Kai eipe proV autouV× Touto to genoV den dunatai na exelqh di' oudenoV allou tropou eimh dia proseuchV kai nhsteiaV.

30

Kai exelqonteV ekeiqen diebainon dia thV GalilaiaV, kai den hqele na maqh touto oudeiV.

31

Dioti edidaske touV maqhtaV autou kai elege proV autouV oti o UioV tou anqrwpou paradidetai eiV ceiraV anqrwpwn, kai qelousi qanatwsei auton, kai qanatwqeiV thn trithn hmeran qelei anasthqh.

32

Ekeinoi omwV den hnooun ton logon kai efobounto na erwthswsin auton.

33

Kai hlqen eiV Kapernaoum× kai ote eishlqen eiV thn oikian, hrwta autouV× Ti dielogizesqe kaq' odon proV allhlouV;

34

Oi de esiwpwn× dioti kaq' odon dielecqhsan proV allhlouV tiV einai megalhteroV.

35

Kai kaqhsaV ekalese touV dwdeka kai legei proV autouV× OstiV qelei na hnai prwtoV, qelei eisqai pantwn escatoV kai pantwn uphrethV.

36

Kai labwn paidion esthsen auto en tw mesw autwn, kai enagkalisqeiV auto eipe proV autouV×

37

OstiV decqh en twn toioutwn paidiwn eiV to onoma mou, eme decetai× kai ostiV decqh eme, den decetai eme, alla ton aposteilanta me.

38

Apekriqh de proV auton o IwannhV, legwn× Didaskale, eidomen tina ekballonta daimonia eiV to onoma sou, ostiV den akolouqei hmaV, kai hmpodisamen auton, dioti den akolouqei hmaV.

39

O de IhsouV eipe× Mh empodizete auton× dioti den einai oudeiV ostiV qelei kamei qauma eiV to onoma mou kai qelei dunhqh euquV na me kakologhsh.

40

Epeidh ostiV den einai kaq' hmwn, einai uper hmwn.

41

Dioti ostiV saV potish pothrion udatoV eiV to onoma mou, epeidh eisqe tou Cristou, alhqwV saV legw, den qelei casei ton misqon autou.

42

Kai ostiV skandalish ena twn mikrwn twn pisteuontwn eiV eme, sumferei eiV auton kalhteron na periteqh mulou petra peri ton trachlon autou kai na rifqh eiV thn qalassan.

43

Kai ean se skandalizh h ceir sou, apokoyon authn× kalhteron soi einai na eiselqhV eiV thn zwhn koulloV, para ecwn taV duo ceiraV na apelqhV eiV thn geennan, eiV to pur to asbeston,

44

opou o skwlhx autwn den teleuta kai to pur den sbunetai.

45

Kai ean o pouV sou se skandalizh, apokoyon auton× kalhteron soi einai na eiselqhV eiV thn zwhn cwloV, para ecwn touV duo podaV na rifqhV eiV thn geennan, eiV to pur to asbeston,

46

opou o skwlhx autwn den teleuta kai to pur den sbunetai.

47

Kai ean o ofqalmoV sou se skandalizh, ekbale auton× kalhteron soi einai na eiselqhV monofqalmoV eiV thn basileian tou Qeou, para ecwn duo ofqalmouV na rifqhV eiV thn geennan tou puroV,

48

opou o skwlhx autwn den teleuta kai to pur den sbunetai.

49

Dioti paV tiV me pur qelei alatisqh, kai pasa qusia me alaV qelei alatisqh.

50

Kalon to alaV× all' ean to alaV geinh analaton, me ti qelete artusei auto; ecete alaV en eautoiV kai eirhneuete en allhloiV.

Mark 10


Mark Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

Kai shkwqeiV ekeiqen ercetai eiV ta oria thV IoudaiaV dia tou peran tou Iordanou, kai sunercontai palin ocloi proV auton, kai wV esuneiqize, palin edidasken autouV.

2

Kai proselqonteV oi Farisaioi, hrwthsan auton an sugcwrhtai eiV andra na cwrisqh thn gunaika autou, peirazonteV auton.

3

O de apokriqeiV eipe proV autouV× ti prosetaxen eiV esaV o MwushV;

4

Oi de eipon× O MwushV sunecwrhse na grayh eggrafon diazugiou kai na cwrisqh authn.

5

Kai apokriqeiV o IhsouV eipe proV autouV× Dia thn sklhrokardian saV egrayen eiV esaV thn entolhn tauthn×

6

ap' archV omwV thV ktisewV arsen kai qhlu epoihsen autouV o QeoV×

7

eneken toutou qelei afhsei anqrwpoV ton patera autou kai thn mhtera, kai qelei proskollhqh eiV thn gunaika autou,

8

kai qelousin eisqai oi duo eiV sarka mian. Wste den einai pleon duo, alla mia sarx×

9

ekeino loipon, to opoion o QeoV sunezeuxen, anqrwpoV aV mh cwrizh.

10

Kai en th oikia palin oi maqhtai autou hrwthsan auton peri tou autou,

11

kai legei proV autouV× OstiV cwrisqh thn gunaika autou kai numfeuqh allhn, prattei moiceian eiV authn×

12

kai ean gunh cwrisqh ton andra authV kai suzeucqh me allon, moiceuetai.

13

Kai eferan proV auton paidia, dia na eggish auta× oi de maqhtai epeplhtton touV ferontaV.

14

Idwn de o IhsouV hganakthse kai eipe proV autouV× Afhsate ta paidia na ercwntai proV eme, kai mh empodizete auta× dioti twn toioutwn einai h basileia tou Qeou.

15

AlhqwV saV legw, OstiV den decqh thn basileian tou Qeou wV paidion, den qelei eiselqei eiV authn.

16

Kai enagkalisqeiV auta, eqete taV ceiraV ep' auta kai hulogei auta.

17

Enw de exhrceto eiV thn odon, edrame tiV kai gonupethsaV emprosqen autou, hrwta auton× Didaskale agaqe, ti na kamw dia na klhronomhsw zwhn aiwnion;

18

Kai o IhsouV eipe proV auton× Ti me legeiV agaqon; OudeiV agaqoV eimh eiV, o QeoV.

19

TaV entolaV exeureiV× Mh moiceushV, Mh foneushV, Mh kleyhV, Mh yeudomarturhshV, Mh aposterhshV, Tima ton patera sou kai thn mhtera.

20

O de apokriqeiV eipe proV auton× Didaskale, tauta panta efulaxa ek neothtoV mou.

21

Kai o IhsouV embleyaV eiV auton, hgaphsen auton kai eipe proV auton× En soi leipei× upage, pwlhson osa eceiV kai doV eiV touV ptwcouV, kai qeleiV ecei qhsauron en ouranw, kai elqe, akolouqei moi, shkwsaV ton stauron.

22

EkeinoV omwV skuqrwpasaV dia ton logon, anecwrhse lupoumenoV× dioti eice kthmata polla.

23

Kai peribleyaV o IhsouV, legei proV touV maqhtaV autou× Poson duskolwV qelousin eiselqei eiV thn basileian tou Qeou oi econteV ta crhmata.

24

Oi de maqhtai exeplhttonto dia touV logouV autou. Kai o IhsouV palin apokriqeiV legei proV autouV× Tekna, poson duskolon einai na eiselqwsin eiV thn basileian tou Qeou oi econteV to qarroV autwn eiV ta crhmata.

25

Eukolwteron einai kamhloV na perash dia thV truphV thV belonhV para plousioV na eiselqh eiV thn basileian tou Qeou.

26

Ekeinoi de sfodra exeplhttonto, legonteV proV eautouV× Kai tiV dunatai na swqh;

27

EmbleyaV de eiV autouV o IhsouV, legei× Para anqrwpoiV einai adunaton, all' ouci para tw Qew× dioti ta panta einai dunata para tw Qew.

28

Kai hrcisen o PetroV na legh proV auton× Idou, hmeiV afhkamen panta kai se hkolouqhsamen.

29

ApokriqeiV de o IhsouV eipen× AlhqwV saV legw, den einai oudeiV ostiV, afhsaV oikian h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken emou kai tou euaggeliou,

30

den qelei labei ekatontaplasiona twra en tw kairw toutw, oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn, kai en tw ercomenw aiwni zwhn aiwnion.

31

Polloi omwV prwtoi qelousin eisqai escatoi kai oi escatoi prwtoi.

32

Hsan de en th odw anabainonteV eiV Ierosoluma× kai o IhsouV proeporeueto autwn, kai eqaumazon kai akolouqounteV efobounto. Kai paralabwn palin touV dwdeka, hrcise na legh proV autouV ta mellonta na sumbwsin eiV auton,

33

oti idou, anabainomen eiV Ierosoluma kai o UioV tou anqrwpou qelei paradoqh eiV touV arciereiV kai eiV touV grammateiV, kai qelousi katadikasei auton eiV qanaton kai qelousi paradwsei auton eiV ta eqnh,

34

kai qelousin empaixei auton kai mastigwsei auton kai qelousin emptusei eiV auton kai qanatwsei auton, kai thn trithn hmeran qelei anasthqh.

35

Tote ercontai proV auton o IakwboV kai IwannhV, oi uioi tou Zebedaiou, legonteV× Didaskale, qelomen na kamhV eiV hmaV o, ti zhthswmen.

36

O de eipe proV autouV× Ti qelete na kamw eiV esaV;

37

Oi de eipon proV auton× DoV eiV hmaV na kaqhswmen eiV ek dexiwn sou kai eiV ex aristerwn sou en th doxh sou.

38

O de IhsouV eipe proV autouV× Den exeurete ti zhteite. Dunasqe na pihte to pothrion, to opoion egw pinw, kai na baptisqhte to baptisma, to opoion egw baptizomai;

39

Oi de eipon proV auton× Dunameqa. O de IhsouV eipe proV autouV× to men pothrion, to opoion egw pinw, qelete piei, kai to baptisma to opoion egw baptizomai, qelete baptisqh×

40

to na kaqhshte omwV ek dexiwn mou kai ex aristerwn mou den einai emou na dwsw, all' eiV osouV einai htoimasmenon.

41

Kai akousanteV oi deka hrcisan na aganaktwsi peri Iakwbou kai Iwannou.

42

O de IhsouV proskalesaV autouV, legei proV autouV× Exeurete oti oi nomizomenoi arconteV twn eqnwn katakurieuousin auta kai oi megaloi autwn katexousiazousin auta×

43

outwV omwV den qelei eisqai en umin, all' ostiV qelei na geinh megaV en umin, qelei eisqai uphrethV umwn,

44

kai ostiV ex umwn qelei na geinh prwtoV, qelei eisqai douloV pantwn×

45

dioti o UioV tou anqrwpou den hlqe dia na uphrethqh, alla dia na uphrethsh kai na dwsh thn zwhn autou lutron anti pollwn.

46

Kai ercontai eiV Iericw. Kai enw exhrceto apo thV Iericw autoV kai oi maqhtai autou kai ocloV ikanoV, o uioV tou Timaiou BartimaioV o tufloV ekaqhto para thn odon zhtwn.

47

Kai akousaV oti einai IhsouV o NazwraioV, hrcise na krazh kai na legh× Uie tou Dabid Ihsou, elehson me.

48

Kai epeplhtton auton polloi dia na siwphsh× all' ekeinoV pollw mallon ekrazen× Uie tou Dabid, elehson me.

49

Kai staqeiV o IhsouV, eipe na kracqh× kai krazousi ton tuflon, legonteV proV auton× Qarsei, shkwqhti× se krazei.

50

Kai ekeinoV aporriyaV to imation autou, eshkwqh kai hlqe proV ton Ihsoun.

51

Kai apokriqeiV legei proV auton o IhsouV× Ti qeleiV na soi kamw; Kai o tufloV eipe proV auton× Rabbouni, na anableyw.

52

O de IhsouV eipe proV auton× Upage, h pistiV sou se eswse. Kai euquV anebleye kai hkolouqei ton Ihsoun en th odw.

Mark 11


Mark Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

Kai ote plhsiazousin eiV Ierousalhm eiV Bhqfagh kai Bhqanian proV to oroV twn Elaiwn, apostellei duo twn maqhtwn autou

2

kai legei proV autouV× Upagete eiV thn kwmhn thn katenanti umwn, kai euquV eisercomenoi eiV authn qelete eurei pwlarion dedemenon, epi tou opoiou oudeiV anqrwpoV ekaqhse× lusate auto kai ferete.

3

Kai ean tiV eiph proV esaV× Dia ti kamnete touto; eipate oti o KurioV ecei creian autou, kai euquV qelei aposteilei auto edw.

4

Kai uphgon kai euron to pwlarion dedemenon proV thn quran exw epi thV diodou, kai luousin auto.

5

Kai tineV twn ekei istamenwn elegon proV autouV× Ti kamnete luonteV to pwlarion;

6

Oi de eipon proV autouV kaqwV parhggeilen o IhsouV, kai afhkan autouV.

7

Kai eferan to pwlarion proV ton Ihsoun kai ebalon ep' autou ta imatia autwn, kai ekaqhsen ep' autou.

8

Polloi de estrwsan ta imatia autwn eiV thn odon, alloi de ekopton kladouV apo twn dendrwn kai estrwnon eiV thn odon.

9

Kai oi proporeuomenoi kai oi akolouqounteV ekrazon, legonteV× Wsanna, euloghmenoV o ercomenoV en onomati Kuriou.

10

Euloghmenh h ercomenh basileia en onomati Kuriou tou patroV hmwn Dabid× Wsanna en toiV uyistoiV.

11

Kai eishlqen o IhsouV eiV Ierosoluma kai eiV to ieron× kai afou periebleye panta, epeidh h wra hto hdh proV esperan, exhlqen eiV Bhqanian meta twn dwdeka.

12

Kai th epaurion, afou exhlqon apo BhqaniaV, epeinase×

13

kai idwn makroqen sukhn ecousan fulla, hlqen an tucon eurh ti en auth× kai elqwn ep' authn ouden euren eimh fulla× dioti den hto kairoV sukwn.

14

Kai apokriqeiV o IhsouV eipe proV authn× MhdeiV pleon eiV ton aiwna na mh fagh karpon apo sou. Kai hkouon touto oi maqhtai autou.

15

Kai ercontai eiV Ierosoluma× kai eiselqwn o IhsouV eiV to ieron, hrcise na ekballh touV pwlountaV kai agorazontaV en tw ierw, kai taV trapezaV twn arguramoibwn kai ta kaqismata twn pwlountwn taV peristeraV anetreye,

16

kai den afine na perash tiV skeuoV dia tou ierou,

17

kai edidaske, legwn proV autouV× Den einai gegrammenon, oti O oikoV mou qelei onomazesqai oikoV proseuchV dia panta ta eqnh; seiV de ekamete auton sphlaion lhstwn.

18

Kai hkousan oi grammateiV kai oi arciereiV kai ezhtoun pwV na apoleswsin auton× dioti efobounto auton, epeidh paV o ocloV exeplhtteto eiV thn didachn autou.

19

Kai ote egeinen espera, exhrceto exw thV polewV.

20

Kai to prwi diabainonteV eidon thn sukhn exhrammenhn ek rizwn.

21

Kai enqumhqeiV o PetroV, legei proV auton× Rabbi, ide, h sukh, thn opoian kathrasqhV, exhranqh.

22

Kai apokriqeiV o IhsouV, legei proV autouV× Ecete pistin Qeou.

23

Dioti alhqwV saV legw oti ostiV eiph proV to oroV touto, Shkwqhte kai rifqhti eiV thn qalassan, kai den distash en th kardia autou, alla pisteush oti ekeina ta opoia legei ginontai, qelei geinei eiV auton o, ti ean eiph.

24

Dia touto saV legw, Panta osa proseucomenoi zhteite, pisteuete oti lambanete, kai qelei geinei eiV esaV.

25

Kai otan istasqe proseucomenoi, sugcwreite ean echte ti kata tinoV, dia na sugcwrhsh eiV esaV kai o Pathr saV o en toiV ouranoiV ta amarthmata saV.

26

All' ean seiV den sugcwrhte, oude o Pathr saV o en toiV ouranoiV qelei sugcwrhsei ta amarthmata saV.

27

Kai ercontai palin eiV Ierosoluma× kai enw periepatei en tw ierw, ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

28

kai legousi proV auton× En poia exousia pratteiV tauta; kai tiV soi edwke thn exousian tauthn, dia na pratthV tauta;

29

O de IhsouV apokriqeiV eipe proV autouV× Qelw saV erwthsei kai egw ena logon, kai apokriqhte moi, kai qelw saV eipei en poia exousia prattw tauta.

30

To baptisma tou Iwannou ex ouranou hto h ex anqrwpwn; apokriqhte moi.

31

Kai dielogizonto kaq' eautouV, legonteV× Ean eipwmen, Ex ouranou, qelei eipei× Dia ti loipon den episteusate eiV auton;

32

All' ean eipwmen, Ex anqrwpwn; efobounto ton laon× dioti panteV eicon ton Iwannhn oti hto twonti profhthV.

33

Kai apokriqenteV legousi proV ton Ihsoun× Den exeuromen. Kai o IhsouV apokriqeiV legei proV autouV× Oude egw legw proV umaV en poia exousia prattw tauta.

Mark 12


Mark Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

Kai hrcise na legh proV autouV dia parabolwn× AnqrwpoV tiV efuteusen ampelwna kai periebalen eiV auton fragmon kai eskayen upolhnion kai wkodomhse purgon, kai emisqwsen auton eiV gewrgouV kai apedhmhse.

2

Kai en tw kairw twn karpwn apesteile proV touV gewrgouV doulon, dia na labh para twn gewrgwn apo tou karpou tou ampelwnoV.

3

Ekeinoi de piasanteV auton edeiran kai apepemyan kenon.

4

Kai palin apesteile proV autouV allon doulon× kai ekeinon liqobolhsanteV, eplhgwsan thn kefalhn autou kai apepemyan htimwmenon.

5

Kai palin apesteilen allon× kai ekeinon efoneusan, kai pollouV allouV, touV men edeiran, touV de efoneusan.

6

Eti loipon ecwn ena uion, agaphton autou, apesteile kai auton proV autouV escaton, legwn oti qelousin entraph ton uion mou.

7

Ekeinoi de oi gewrgoi eipon proV allhlouV oti outoV einai o klhronomoV× elqete, aV foneuswmen auton, kai qelei eisqai hmwn h klhronomia.

8

Kai piasanteV auton efoneusan kai erriyan exw tou ampelwnoV.

9

Ti loipon qelei kamei o kurioV tou ampelwnoV; Qelei elqei kai apolesei touV gewrgouV kai qelei dwsei ton ampelwna eiV allouV.

10

Oude thn grafhn tauthn den anegnwsate, O liqoV, ton opoion apedokimasan oi oikodomounteV, outoV egeine kefalh gwniaV×

11

para Kuriou egeinen auth kai einai qaumasth en ofqalmoiV hmwn.

12

Kai ezhtoun na piaswsin auton kai efobhqhsan ton oclon× epeidh enohsan oti proV autouV eipe thn parabolhn× kai afhsanteV auton anecwrhsan.

13

Kai apostellousi proV auton tinaV twn Farisaiwn kai twn Hrwdianwn, dia na pagideuswsin auton eiV logon.

14

Kai ekeinoi elqonteV, legousi proV auton× Didaskale, exeuromen oti eisai alhqhV kai den se melei peri oudenoV× dioti den blepeiV eiV proswpon anqrwpwn, all' ep' alhqeiaV thn odon tou Qeou didaskeiV. Einai sugkecwrhmenon na dwswmen dasmon eiV ton Kaisara, h ouci; na dwswmen h na mh dwswmen;

15

O de gnwrisaV thn upokrisin autwn, eipe proV autouV× ti me peirazete; ferete moi dhnarion dia na idw.

16

Kai ekeinoi eferan. Kai legei proV autouV× TinoV einai h eikwn auth kai h epigrafh; oi de eipon proV auton× Tou KaisaroV.

17

Kai apokriqeiV o IhsouV eipe proV autouV× Apodote ta tou KaisaroV eiV ton Kaisara kai ta tou Qeou eiV ton Qeon. Kai eqaumasan di' auton.

18

Kai ercontai proV auton Saddoukaioi, oitineV legousin oti den einai anastasiV, kai hrwthsan auton, legonteV×

19

Didaskale, o MwushV maV egrayen oti ean apoqanh tinoV o adelfoV kai afhsh gunaika kai tekna den afhsh, na labh o adelfoV autou thn gunaika autou kai na exanasthsh sperma eiV ton adelfon autou.

20

Hsan loipon epta adelfoi. Kai o prwtoV elabe gunaika, kai apoqnhskwn den afhke sperma×

21

kai elaben authn o deuteroV kai apeqane, kai oude autoV afhke sperma× kai o tritoV wsautwV.

22

Kai elabon authn oi epta, kai den afhkan sperma. Teleutaia pantwn apeqane kai h gunh.

23

En th anastasei loipon, otan anasthqwsi, tinoV autwn qelei eisqai gunh; dioti kai oi epta elabon authn gunaika.

24

Kai apokriqeiV o IhsouV, eipe proV autouV× Den planasqe dia touto, mh gnwrizonteV taV grafaV mhde thn dunamin tou Qeou;

25

Dioti otan anasthqwsin ek nekrwn oute numfeuousin oute numfeuontai, all' einai wV aggeloi oi en toiV ouranoiV.

26

Peri de twn nekrwn oti anistantai, den anegnwsate en th biblw tou MwusewV, pwV eipe proV auton o QeoV epi thV batou, legwn, Egw eimai o QeoV tou Abraam kai o QeoV tou Isaak kai o QeoV tou Iakwb;

27

Den einai o QeoV nekrwn, alla QeoV zwntwn× seiV loipon planasqe polu.

28

Kai proselqwn eiV twn grammatewn, ostiV hkousen autouV suzhtountaV, gnwrizwn oti kalwV apekriqh proV autouV, hrwthsen auton× Poia entolh einai prwth paswn;

29

O de IhsouV apekriqh proV auton oti prwth paswn twn entolwn einai× Akoue Israhl, KurioV o QeoV hmwn einai eiV KurioV×

30

kai qeleiV agapa Kurion ton Qeon sou ex olhV thV kardiaV sou, kai ex olhV thV yuchV sou, kai ex olhV thV dianoiaV sou, kai ex olhV thV dunamewV sou× auth einai h prwth entolh.

31

Kai deutera omoia, auth× QeleiV agapa ton plhsion sou wV seauton. Megalhtera toutwn allh entolh den einai.

32

Kai eipe proV auton o grammateuV× KalwV, Didaskale, alhqwV eipaV oti einai eiV QeoV, kai den einai alloV ektoV autou×

33

kai to na agapa tiV auton ex olhV thV kardiaV kai ex olhV thV sunesewV kai ex olhV thV yuchV kai ex olhV thV dunamewV, kai to na agapa ton plhsion wV eauton, einai pleioteron pantwn twn olokautwmatwn kai twn qusiwn.

34

Kai o IhsouV, idwn auton oti fronimwV apekriqh, eipe proV auton× Den eisai makran apo thV basileiaV tou Qeou. Kai oudeiV pleon etolma na erwthsh auton.

35

Kai apokriqeiV o IhsouV, elege didaskwn en tw ierw× PwV legousin oi grammateiV oti o CristoV einai uioV tou Dabid;

36

Dioti autoV o Dabid eipe dia tou PneumatoV tou Agiou× Eipen o KurioV proV ton Kurion mou, Kaqou ek dexiwn mou, ewsou qesw touV ecqrouV sou upopodion twn podwn sou.

37

AutoV loipon o Dabid legei auton Kurion× kai poqen einai uioV autou; Kai o poluV ocloV hkouen auton eucaristwV.

38

Kai elege proV autouV en th didach autou× Prosecete apo twn grammatewn, oitineV qelousi na peripatwsin estolismenoi kai agapwsi touV aspasmouV en taiV agoraiV

39

kai prwtokaqedriaV en taiV sunagwgaiV kai touV prwtouV topouV en toiV deipnoiV.

40

OitineV katatrwgousi taV oikiaV twn chrwn, kai touto epi profasei oti kamnousi makraV proseucaV× outoi qelousi labei megalhteran katadikhn.

41

Kai kaqhsaV o IhsouV apenanti tou gazofulakiou, eqewrei pwV o ocloV eballe calkon eiV to gazofulakion. Kai polloi plousioi eballon polla×

42

kai elqousa mia chra ptwch ebale duo lepta, toutestin, ena kodranthn.

43

Kai proskalesaV touV maqhtaV autou, legei proV autouV× AlhqwV saV legw oti h chra auth h ptwch ebale perissoteron pantwn, osoi ebalon eiV to gazofulakion×

44

dioti panteV ek tou perisseuontoV eiV autouV ebalon× auth omwV ek tou usterhmatoV authV ebale panta osa eicen, olhn thn periousian authV.

Mark 13


Mark Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

Kai enw exhrceto ek tou ierou, legei proV auton eiV twn maqhtwn autou× Didaskale, ide opoioi liqoi kai opoiai oikodomai.

2

Kai o IhsouV apokriqeiV eipe proV auton× BlepeiV tautaV taV megalaV oikodomaV; den qelei afeqh liqoV epi liqon, ostiV na mh katakrhmnisqh.

3

Kai enw ekaqhto eiV to oroV twn Elaiwn katenanti tou ierou, hrwtwn auton kat' idian o PetroV kai IakwboV kai IwannhV kai AndreaV.

4

Eipe proV hmaV pote qelousi geinei tauta, kai ti to shmeion otan tauta panta mellwsi na suntelesqwsin;

5

O de IhsouV apokriqeiV proV autouV, hrcise na legh× Blepete mh saV planhsh tiV.

6

Dioti polloi qelousin elqei en tw onomati mou, legonteV oti egw eimai, kai pollouV qelousi planhsei.

7

Otan de akoushte polemouV kai fhmaV polemwn, mh tarattesqe× dioti prepei na geinwsi tauta, alla den einai eti to teloV.

8

Dioti qelei egerqh eqnoV epi eqnoV kai basileia epi basileian, kai qelousi geinei seismoi kata topouV kai qelousi geinei peinai kai taracai. Tauta einai arcai wdinwn.

9

SeiV de prosecete eiV eautouV. Dioti qelousi saV paradwsei eiV sunedria, kai eiV sunagwgaV qelete darqh, kai enwpion hgemonwn kai basilewn qelete staqh eneken emou proV marturian eiV autouV×

10

kai prepei prwton na khrucqh to euaggelion eiV panta ta eqnh.

11

Otan de saV ferwsi dia na saV paradwswsi, mh promerimnate ti qelete lalhsei, mhde meletate, all' o, ti doqh eiV esaV en ekeinh th wra, touto laleite× dioti den eisqe seiV oi lalounteV, alla to Pneuma to Agion.

12

Qelei de paradwsei adelfoV adelfon eiV qanaton kai pathr teknon, kai qelousin epanasth tekna epi goneiV kai qelousi qanatwsei autouV.

13

Kai qelete eisqai misoumenoi upo pantwn dia to onoma mou× o de upomeinaV ewV telouV, outoV qelei swqh.

14

Otan de idhte to bdelugma thV erhmwsewV, to lalhqen upo Danihl tou profhtou, istamenon opou den prepei-o anaginwskwn aV ennoh-tote oi en th Ioudaia aV feugwsin eiV ta orh×

15

kai o epi tou dwmatoV aV mh katabh eiV thn oikian, mhd' aV eiselqh dia na labh ti ek thV oikiaV autou,

16

kai ostiV einai eiV ton agron, aV mh epistreyh eiV ta opisw dia na labh to imation autou.

17

Ouai de eiV taV egkumonousaV kai taV qhlazousaV en ekeinaiV taiV hmeraiV.

18

Proseucesqe de dia na mh geinh h fugh umwn en ceimwni.

19

Dioti ai hmerai ekeinai qelousin eisqai qliyiV toiauth, opoia den egeinen ap' archV thV ktisewV, thn opoian ektisen o QeoV ewV tou nun, oude qelei geinei.

20

Kai ean o KurioV den hqele suntemei taV hmeraV ekeinaV, den hqele swqh oudemia sarx× alla dia touV eklektouV, touV opoiouV exelexe, suneteme taV hmeraV.

21

Kai tote ean tiV eiph proV umaV, Idou, edw einai o CristoV, h, Idou, ekei, mh pisteushte.

22

Dioti qelousin egerqh yeudocristoi kai yeudoprofhtai kai qelousi deixei shmeia kai terata, dia na apoplanwsin, ei dunaton, kai touV eklektouV.

23

SeiV omwV prosecete× idou, saV proeipon panta.

24

All' en ekeinaiV taiV hmeraiV, meta thn qliyin ekeinhn, o hlioV qelei skotisqh kai h selhnh den qelei dwsei to feggoV authV

25

kai oi astereV tou ouranou qelousi piptei kai ai dunameiV ai en toiV ouranoiV qelousi saleuqh.

26

Kai tote qelousin idei ton Uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV.

27

Kai tote qelei aposteilei touV aggelouV autou kai sunaxei touV eklektouV autou ek twn tessarwn anemwn, ap' akrou thV ghV ewV akrou tou ouranou.

28

Apo de thV sukhV maqete thn parabolhn. Otan o kladoV authV geinh hdh apaloV kai ekblastanh ta fulla, exeurete oti plhsion einai to qeroV×

29

outw kai seiV, otan idhte tauta ginomena, exeurete oti plhsion einai epi taV quraV.

30

AlhqwV saV legw oti den qelei parelqei h genea auth, ewsou geinwsi panta tauta.

31

O ouranoV kai h gh qelousi parelqei, oi de logoi mou den qelousi parelqei.

32

Peri de thV hmeraV ekeinhV kai thV wraV oudeiV ginwskei, oude oi aggeloi oi en ouranw, oude o UioV, eimh o Pathr.

33

Prosecete, agrupneite kai proseucesqe× dioti den exeurete pote einai o kairoV.

34

Epeidh touto qelei eisqai wV anqrwpoV apodhmwn, ostiV afhke thn oikian autou kai edwken eiV touV doulouV autou thn exousian kai eiV ekaston to ergon autou kai eiV ton qurwron prosetaxe na agrupnh.

35

Agrupneite loipon× dioti den exeurete pote ercetai o kurioV thV oikiaV, thn esperan h to mesonuktion h otan fwnazh o alektwr h to prwi×

36

mhpote elqwn exaifnhV, saV eurh koimwmenouV.

37

Kai osa legw proV esaV proV pantaV legw× Agrupneite.

Mark 14


Mark Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

Meta de duo hmeraV hto to pasca kai ta azuma. Kai ezhtoun oi arciereiV kai oi grammateiV pwV na sullabwsin auton me dolon kai na qanatwswsin.

2

Elegon de, Mh en th eorth, mhpote geinh qoruboV tou laou.

3

Kai enw autoV hto en Bhqania en th oikia SimwnoV tou leprou, kai ekaqhto eiV thn trapezan, hlqe gunh ecousa alabastron murou nardou kaqaraV polutimou, kai suntriyasa to alabastron, ecuse to muron epi thV kefalhV autou.

4

Hsan de tineV aganaktounteV kaq' eautouV kai legonteV× Dia ti egeinen h apwleia auth tou murou;

5

dioti hdunato touto na pwlhqh uper triakosia dhnaria kai na doqwsin eiV touV ptwcouV× kai wrgizonto kat' authV.

6

All' o IhsouV eipen× Afhsate authn× dia ti enocleite authn; kalon ergon epraxen eiV eme.

7

Dioti touV ptwcouV pantote ecete meq' eautwn, kai otan qelhte, dunasqe na euergethshte autouV× eme omwV pantote den ecete.

8

O, ti hdunato auth epraxe× proelabe na aleiyh me muron to swma mou dia ton entafiasmon.

9

AlhqwV saV legw, Opou an khrucqh to euaggelion touto eiV olon ton kosmon, kai ekeino to opoion epraxen auth qelei lalhqh eiV mnhmosunon authV.

10

Tote o IoudaV o IskariwthV, eiV twn dwdeka, uphge proV touV arciereiV, dia na paradwsh auton eiV autouV.

11

Ekeinoi de akousanteV ecarhsan kai upesceqhsan na dwswsin eiV auton arguria× kai ezhtei pwV na paradwsh auton en eukairia.

12

Kai th prwth hmera twn azumwn, ote equsiazon to pasca, legousi proV auton oi maqhtai autou× Pou qeleiV na upagwmen kai na etoimaswmen dia na faghV to pasca;

13

Kai apostellei duo twn maqhtwn autou kai legei proV autouV× Upagete eiV thn polin, kai qelei saV apanthsei anqrwpoV bastazwn stamnion udatoV× akolouqhsate auton,

14

kai opou eiselqh, eipate proV ton oikodespothn oti o DidaskaloV legei× Pou einai to kataluma, opou qelw fagei to pasca meta twn maqhtwn mou;

15

Kai autoV qelei saV deixei anwgeon mega estrwmenon etoimon× ekei etoimasate eiV hmaV.

16

Kai exhlqon oi maqhtai autou kai hlqon eiV thn polin, kai euron kaqwV eipe proV autouV, kai htoimasan to pasca.

17

Kai ote egeinen espera, ercetai meta twn dwdeka×

18

kai enw ekaqhnto eiV thn trapezan kai etrwgon, eipen o IhsouV× AlhqwV saV legw oti eiV ex umwn qelei me paradwsei, ostiV trwgei met' emou.

19

Oi de hrcisan na lupwntai kai na legwsi proV auton eiV ekastoV× MhpwV egw; kai alloV× MhpwV egw;

20

O de apokriqeiV eipe proV autouV× EiV ek twn dwdeka, o embaptwn met' emou eiV to pinakion thn ceira.

21

O men UioV tou anqrwpou upagei, kaqwV einai gegrammenon peri autou× ouai de eiV ton anqrwpon ekeinon, dia tou opoiou o UioV tou anqrwpou paradidetai× kalon hto eiV ton anqrwpon ekeinon, an den hqele gennhqh.

22

Kai enw etrwgon, labwn o IhsouV arton euloghsaV ekoye kai edwken eiV autouV kai eipe× labete, fagete× touto einai to swma mou.

23

Kai labwn to pothrion, eucaristhse kai edwken eiV autouV, kai epion ex autou panteV.

24

Kai eipe proV autouV× Touto einai to aima mou to thV kainhV diaqhkhV, to peri pollwn ekcunomenon.

25

AlhqwV saV legw oti den qelw piei pleon ek tou gennhmatoV thV ampelou ewV thV hmeraV ekeinhV, otan pinw auto neon en th basileia tou Qeou.

26

Kai afou umnhsan, exhlqon eiV to oroV twn elaiwn,

27

Kai legei proV autouV o IhsouV oti panteV qelete skandalisqh en emoi thn nukta tauthn× dioti einai gegrammenon, Qelw pataxei ton poimena kai qelousi diaskorpisqh ta probata×

28

afou omwV anasthqw, qelw upagei proteron umwn eiV thn Galilaian.

29

O de PetroV eipe proV auton× Kai ean panteV skandalisqwsin, egw omwV ouci.

30

Kai legei proV auton o IhsouV× AlhqwV soi legw oti shmeron thn nukta tauthn, prin o alektwr fwnaxh diV, triV qeleiV me aparnhqh.

31

O de eti mallon elegen× Ean geinh creia na sunapoqanw meta sou, den qelw se aparnhqh. WsautwV de kai panteV elegon.

32

Kai ercontai eiV cwrion onomazomenon Geqshmanh, kai legei proV touV maqhtaV autou× Kaqhsate edw, ewsou proseuchqw×

33

kai paralambanei ton Petron kai ton Iakwbon kai Iwannhn meq' eautou, kai hrcise na ekqambhtai kai na adhmonh.

34

Kai legei proV autouV× PerilupoV einai h yuch mou ewV qanatou× meinate edw kai agrupneite.

35

Kai procwrhsaV oligon, epesen epi thV ghV kai proshuceto na parelqh an hnai dunaton ap' autou h wra ekeinh,

36

kai elegen× Abba o Pathr, panta einai dunata eiV se× apomakrunon ap' emou to pothrion touto. Ouci omwV o, ti qelw egw, all' o, ti su.

37

Kai ercetai kai euriskei autouV koimwmenouV kai legei proV ton Petron× Simwn, koimasai; den hdunhqhV mian wran na agrupnhshV;

38

agrupneite kai proseucesqe, dia na mh eiselqhte eiV peirasmon× to men pneuma proqumon, h de sarx asqenhV.

39

Kai palin uphge kai proshuchqh, eipwn ton auton logon.

40

Kai epistreyaV euren autouV palin koimwmenouV× dioti oi ofqalmoi autwn hsan bebarhmenoi kai den hxeuron ti na apokriqwsi proV auton.

41

Kai ercetai thn trithn foran kai legei proV autouV× Koimasqe to loipon kai anapauesqe. Arkei× hlqen h wra× idou, paradidetai o UioV tou anqrwpou eiV taV ceiraV twn amartwlwn.

42

Egerqhte, upagwmen× idou, o paradidwn me eplhsiase.

43

Kai euquV, enw elalei eti, ercetai o IoudaV, eiV ek twn dwdeka, kai met' autou ocloV poluV meta macairwn kai xulwn, para twn arcierewn kai twn grammatewn kai twn presbuterwn.

44

O de paradidwn auton eice dwsei eiV autouV shmeion, legwn× Ontina filhsw, autoV einai× piasate auton kai ferete asfalwV.

45

Kai ote hlqen, euquV plhsiasaV eiV auton legei× Rabbi, Rabbi, kai katefilhsen auton.

46

Kai ekeinoi epebalon ep' auton taV ceiraV autwn kai epiasan auton.

47

EiV de tiV twn parestwtwn suraV thn macairan, ektuphse ton doulon tou arcierewV kai apekoye to wtion autou.

48

Kai apokriqeiV o IhsouV eipe proV autouV× WV epi lhsthn exhlqete meta macairwn kai xulwn na me sullabhte;

49

kaq' hmeran hmhn plhsion umwn en tw ierw didaskwn, kai den me epiasate, plhn touto egeine dia na plhrwqwsin ai grafai.

50

Kai afhsanteV auton panteV efugon.

51

Kai eiV tiV neaniskoV hkolouqei auton, peritetuligmenoV sindona eiV to gumnon swma autou× kai pianousin auton oi neaniskoi.

52

O de afhsaV thn sindona, efugen ap' autwn gumnoV.

53

Kai eferan ton Ihsoun proV ton arcierea× kai sunercontai proV auton panteV oi arciereiV kai oi presbuteroi kai oi grammateiV.

54

Kai o PetroV apo makroqen hkolouqhsen auton ewV endon thV aulhV tou arcierewV, kai sunekaqhto meta twn uphretwn kai eqermaineto eiV to pur.

55

Oi de arciereiV kai olon to sunedrion ezhtoun kata tou Ihsou marturian, dia na qanatwswsin auton, kai den euriskon.

56

Dioti polloi eyeudomarturoun kat' autou, all' ai marturiai den hsan sumfwnoi.

57

Kai tineV shkwqenteV eyeudomarturoun kat' autou, legonteV

58

oti hmeiV hkousamen auton legonta, oti Egw qelw calasei ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton qelw oikodomhsei.

59

Plhn oude outwV hto sumfwnoV marturia autwn.

60

Kai shkwqeiV o arciereuV eiV to meson, hrwthse ton Ihsoun, legwn× Den apokrinesai ouden; ti marturousin outoi kata sou;

61

O de esiwpa kai den apekriqh ouden. Palin o arciereuV hrwta auton, legwn proV auton× Su eisai o CristoV o UioV tou Euloghtou;

62

O de IhsouV eipen× Egw eimai× kai qelete idei ton Uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon meta twn nefelwn tou ouranou.

63

Tote o arciereuV, diascisaV ta imatia autou, legei× Ti creian ecomen pleon marturwn;

64

hkousate thn blasfhmian× ti saV fainetai; Oi de panteV katekrinan auton oti einai enocoV qanatou.

65

Kai hrcisan tineV na emptuwsin eiV auton kai na perikaluptwsi to proswpon autou kai na gronqizwsin auton kai na legwsi proV auton× Profhteuson× kai oi uphretai etupton auton me rapismata.

66

Kai enw hto o PetroV en th aulh katw, ercetai mia twn qerapainidwn tou arcierewV,

67

kai ote eide ton Petron qermainomenon, embleyasa eiV auton, legei× Kai su eso meta tou Nazarhnou Ihsou.

68

O de hrnhqh, legwn× Den exeurw oude katalambanw ti su legeiV. Kai exhlqen exw eiV to proaulion, kai o alektwr efwnaxe.

69

Kai h qerapaina idousa auton palin, hrcise na legh proV touV parestwtaV oti outoV ex autwn einai.

70

O de palin hrneito. Kai met' oligon palin oi parestwteV elegon proV ton Petron× AlhqwV ex autwn eisai× dioti GalilaioV eisai kai h lalia sou omoiazei.

71

EkeinoV de hrcise na anaqematizh kai na omnuh oti den exeurw ton anqrwpon touton, ton opoion legete.

72

Kai o alektwr efwnaxen ek deuterou. Kai enequmhqh o PetroV ton logon, ton opoion eipe proV auton o IhsouV, oti Prin o alektwr fwnaxh diV, qeleiV me arnhqh triV. Kai hrcise na klaih pikrwV.

Mark 15


Mark Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

Kai euquV to prwi sunebouleuqhsan oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion, kai desanteV ton Ihsoun eferan kai paredwkan eiV ton Pilaton.

2

Kai hrwthsen auton o PilatoV× Su eisai o basileuV twn Ioudaiwn; O de apokriqeiV eipe proV auton× Su legeiV.

3

Kai kathgoroun auton oi arciereiV polla.

4

O de PilatoV palin hrwthsen auton, legwn× Den apokrinesai ouden; ide posa sou katamarturousin.

5

O de IhsouV eti den apekriqh ouden, wste o PilatoV eqaumaze.

6

Kata de thn eorthn apeluen eiV autouV ena desmion, ontina ezhtoun×

7

hto de o legomenoV BarabbaV dedemenoV meta twn sunwmotwn, oitineV en th stasei epraxan fonon.

8

Kai anabohsaV o ocloV, hrcise na zhth na kamh kaqwV pantote ekamnen eiV autouV.

9

O de PilatoV apekriqh proV autouV, legwn× Qelete na saV apolusw ton basilea twn Ioudaiwn;

10

Epeidh hxeuren oti dia fqonon paredwkan auton oi arciereiV.

11

Oi arciereiV omwV dihgeiran ton oclon na zhthswsi na apolush eiV autouV mallon ton Barabban.

12

Kai o PilatoV apokriqeiV palin, eipe proV autouV× Ti loipon qelete na kamw touton, ton opoion legete basilea twn Ioudaiwn;

13

Oi de palin ekraxan× Staurwson auton.

14

O de PilatoV elege proV autouV× Kai ti kakon epraxen; oi de perissoteron ekraxan× Staurwson auton.

15

O PilatoV loipon, qelwn na kamh eiV ton oclon to areston, apelusen eiV autouV ton Barabban kai paredwke ton Ihsoun, afou emastigwsen auton, dia na staurwqh.

16

Oi de stratiwtai eferan auton endon thV aulhV, to opoion einai to praitwrion, kai sugkalousin olon to tagma twn stratiwtwn×

17

kai enduousin auton porfuran kai plexanteV akanqinon stefanon, ballousi peri thn kefalhn autou,

18

kai hrcisan na cairetwsin auton, legonteV× Caire, basileu twn Ioudaiwn×

19

kai etupton thn kefalhn autou me kalamon kai eneptuon eiV auton, kai gonupetounteV prosekunoun auton.

20

Kai afou enepaixan auton, exedusan auton thn porfuran kai enedusan auton ta imatia autou kai eferan auton exw, dia na staurwswsin auton.

21

Kai aggareuousi tina Simwna Kurhnaion diabainonta, enw hrceto apo tou agrou, ton patera tou Alexandrou kai Roufou, dia na shkwsh ton stauron autou.

22

Kai ferousin auton eiV ton topon Golgoqa, to opoion meqermhneuomenon einai, Kraniou topoV.

23

Kai edidon eiV auton na pih oinon memigmenon me smurnan× all' ekeinoV den elabe.

24

Kai afou estaurwsan auton, diemerizonto ta imatia autou, ballonteV klhron ep' auta ti ekastoV na labh.

25

Hto de wra trith kai estaurwsan auton.

26

Kai h epigrafh thV kathgoriaV autou hto epigegrammenh, O basileuV twn Ioudaiwn.

27

Kai met' autou stauronousi duo lhstaV, ena ek dexiwn kai ena ex aristerwn autou.

28

Kai eplhrwqh h grafh h legousa× Kai meta anomwn elogisqh.

29

Kai oi diabainonteV eblasfhmoun auton, kinounteV taV kefalaV autwn kai legonteV× Oua, o calwn ton naon kai dia triwn hmerwn oikodomwn,

30

swson seauton kai kataba apo tou staurou.

31

OmoiwV de kai oi arciereiV, empaizonteV proV allhlouV meta twn grammatewn, elegon× AllouV eswsen, eauton den dunatai na swsh.

32

O CristoV o basileuV tou Israhl aV katabh twra apo tou staurou, dia na idwmen kai pisteuswmen. Kai oi sunestaurwmenoi met' autou wneidizon auton.

33

Ote de hlqen h ekth wra, skotoV egeinen ef' olhn thn ghn ewV wraV ennathV×

34

kai thn wran thn ennathn ebohsen o IhsouV meta fwnhV megalhV, legwn× Elwi, Elwi, lama sabacqani; to opoion meqermhneuomenon einai, Qee mou, Qee mou, dia ti me egkatelipeV;

35

Kai tineV twn parestwtwn akousanteV, elegon× Idou, ton Hlian fwnazei.

36

Dramwn de eiV kai gemisaV spoggon apo oxouV kai periqesaV auton eiV kalamon, epotizen auton, legwn× Afhsate, aV idwmen an erchtai o HliaV na katabibash auton.

37

O de IhsouV, ekbalwn fwnhn megalhn, exepneuse.

38

Kai to katapetasma tou naou escisqh eiV duo apo anwqen ewV katw.

39

Idwn de o ekatontarcoV o paristamenoV apenanti autou oti outw kraxaV exepneusen, eipen× AlhqwV o anqrwpoV outoV hto UioV Qeou.

40

Hsan de kai gunaikeV apo makroqen qewrousai, metaxu twn opoiwn hto kai Maria h Magdalhnh kai Maria h mhthr tou Iakwbou tou mikrou kai tou Iwsh, kai h Salwmh,

41

aitineV kai ote hto en th Galilaia hkolouqoun auton kai uphretoun auton, kai allai pollai, aitineV sunanebhsan met' autou eiV Ierosoluma.

42

Kai ote egeinen hdh espera, dioti hto paraskeuh, toutesti prosabbaton,

43

hlqen Iwshf o apo ArimaqaiaV, entimoV bouleuthV, ostiV kai autoV periemene thn basileian tou Qeou, kai tolmhsaV eishlqe proV ton Pilaton kai ezhthse to swma tou Ihsou.

44

O de PilatoV eqaumasen an hdh apeqane× kai proskalesaV ton ekatontarcon, hrwthsen auton an pro pollou apeqane×

45

kai maqwn para tou ekatontarcou, ecarise to swma eiV ton Iwshf.

46

Kai outoV, agorasaV sindona kai katabibasaV auton, etulixe me thn sindona kai eqesen auton en mnhmeiw, to opoion hto lelatomhmenon ek petraV, kai prosekulise liqon epi thn quran tou mnhmeiou.

47

H de Maria h Magdalhnh kai Maria h mhthr tou Iwsh eblepon pou tiqetai.

Mark 16


Mark Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

Kai afou eperase to sabbaton, Maria h Magdalhnh kai Maria h mhthr tou Iakwbou kai h Salwmh hgorasan arwmata, dia na elqwsi kai aleiywsin auton.

2

Kai polla prwi thV prwthV hmeraV thV ebdomadoV ercontai eiV to mnhmeion, ote aneteilen o hlioV.

3

Kai elegon proV eautaV× TiV qelei apokulisei eiV hmaV ton liqon ek thV quraV tou mnhmeiou;

4

Kai anableyasai qewrousin oti o liqoV hto apokekulismenoV× dioti hto megaV sfodra.

5

Kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon eiV ta dexia, endedumenon stolhn leukhn, kai etromaxan.

6

O de legei proV autaV× Mh tromazete× Ihsoun zhteite ton Nazarhnon ton estaurwmenon× anesth, den einai edw× idou o topoV, opou eqesan auton.

7

All' upagete, eipate proV touV maqhtaV autou kai proV ton Petron oti upagei proteron umwn eiV thn Galilaian× ekei qelete idei auton, kaqwV eipe proV esaV.

8

Kai exelqousai tacewV, efugon apo tou mnhmeiou× eice de autaV tromoV kai ekstasiV, kai den eipon ouden proV oudena× dioti efobounto.

9

Afou de anesth to prwi thV prwthV thV ebdomadoV, efanh prwton eiV thn Marian thn Magdalhnhn, ex hV eicen ekbalei epta daimonia.

10

Ekeinh uphge kai aphggeile proV ekeinouV, oitineV eicon staqh met' autou, enw epenqoun kai eklaion.

11

Kai ekeinoi, akousanteV oti zh kai eqeaqh up' authV, den episteusan.

12

Meta de tauta efanerwqh en allh morfh eiV duo ex autwn, enw periepatoun kai eporeuonto eiV ton agron.

13

Kai ekeinoi uphgan kai aphggeilan proV touV loipouV× all' oude eiV ekeinouV episteusan.

14

Usteron efanh eiV touV endeka, enw ekaqhnto eiV thn trapezan, kai wneidise thn apistian autwn kai sklhrokardian, dioti den episteusan eiV touV idontaV auton anastanta.

15

Kai eipe proV autouV× Upagete eiV olon ton kosmon kai khruxate to euaggelion eiV olhn thn ktisin.

16

OstiV pisteush kai baptisqh qelei swqh, ostiV omwV apisthsh qelei katakriqh.

17

Shmeia de eiV touV pisteusantaV qelousi parakolouqei tauta, En tw onomati mou qelousin ekballei daimonia× qelousi lalei neaV glwssaV×

18

ofeiV qelousi pianei× kai ean qanasimon ti piwsi, den qelei blayei autouV× epi arrwstouV qelousin epiqesei taV ceiraV, kai qelousin iatreuesqai.

19

O men loipon KurioV, afou elalhsen proV autouV, anelhfqh eiV ton ouranon kai ekaqisen ek dexiwn tou Qeou.

20

Ekeinoi de exelqonteV ekhruxan pantacou, sunergountoV tou Kuriou kai bebaiountoV to khrugma dia twn epakolouqountwn qaumatwn. Amhn.

Luke 1


Luke Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

Epeidh polloi epeceirhsan na suntaxwsi dihghsin peri twn meta plhroforiaV bebaiwmenwn eiV hmaV pragmatwn,

2

kaqwV paredosan eiV hmaV oi ap' archV genomenoi autoptai kai uphretai tou logou,

3

efanh kai eiV eme eulogon, ostiV dihreunhsa panta ex archV akribwV, na soi grayw kata seiran peri toutwn, kratiste Qeofile,

4

dia na gnwrishV thn bebaiothta twn pragmatwn, peri twn opoiwn kathchqhV.

5

Uphrxen epi twn hmerwn Hrwdou, tou basilewV thV IoudaiaV, iereuV tiV to onoma ZacariaV ek thV efhmeriaV Abia, kai h gunh autou hto ek twn qugaterwn tou Aarwn, kai to onoma authV Elisabet.

6

Hsan de amfoteroi dikaioi enwpion tou Qeou, peripatounteV en pasaiV taiV entolaiV kai toiV dikaiwmasi tou Kuriou amemptoi.

7

Kai den eicon teknon, kaqoti h Elisabet hto steira, kai amfoteroi hsan probebhkoteV eiV thn hlikian autwn.

8

Enw de ierateuen autoV en th taxei thV efhmeriaV autou enwpion tou Qeou,

9

kata to eqoV thV ierateiaV epesen eiV auton o klhroV na qumiash eiselqwn eiV ton naon tou Kuriou×

10

kai pan to plhqoV tou laou proshuceto exw en th wra tou qumiamatoV.

11

Efanh de eiV auton aggeloV Kuriou, istamenoV ek dexiwn tou qusiasthriou tou qumiamatoV×

12

kai o ZacariaV idwn etaracqh, kai foboV epepesen ep' auton.

13

Eipe de proV auton o aggeloV× Mh fobou, Zacaria× dioti eishkousqh h dehsiV sou, kai h gunh sou Elisabet qelei gennhsei uion eiV se, kai qeleiV kalesei to onoma autou Iwannhn.

14

kai qelei eisqai eiV se cara kai agalliasiV, kai polloi qelousi carh dia thn gennhsin autou.

15

Dioti qelei eisqai megaV enwpion tou Kuriou, kai oinon kai sikera den qelei piei, kai qelei plhrwqh PneumatoV Agiou eti ek koiliaV thV mhtroV autou,

16

kai pollouV twn uiwn Israhl qelei epistreyei eiV Kurion ton Qeon autwn.

17

Kai autoV qelei elqei pro proswpou autou en pneumati kai dunamei Hliou, dia na epistreyh taV kardiaV twn paterwn eiV ta tekna kai touV apeiqeiV eiV thn fronhsin twn dikaiwn, dia na etoimash eiV ton Kurion laon prodiateqeimenon.

18

Kai eipen o ZacariaV proV ton aggelon× PwV qelw gnwrisei touto; dioti egw eimai gerwn, kai h gunh mou probebhkuia eiV thn hlikian authV.

19

Kai apokriqeiV o aggeloV, eipe proV auton× Egw eimai Gabrihl o paristamenoV enwpion tou Qeou, kai apestalhn dia na lalhsw proV se kai na se euaggelisw tauta.

20

Kai idou, qeleiV eisqai siwpwn kai mh dunamenoV na lalhshV ewV thV hmeraV, kaq' hn qelousi geinei tauta, dioti den episteusaV eiV touV logouV mou, oitineV qelousin ekplhrwqh eiV ton kairon autwn.

21

Kai o laoV periemene ton Zacarian, kai eqaumazon oti ebradunen en tw naw.

22

Ote de exhlqe, den hdunato na lalhsh proV autouV× kai enohsan oti optasian eiden en tw naw× kai autoV ekamnen eiV autouV neumata kai diemene kwfoV.

23

Kai afou eteleiwsan ai hmerai thV leitourgiaV autou, aphlqen eiV ton oikon autou.

24

Meta de tautaV taV hmeraV sunelaben Elisabet h gunh autou, kai ekrupten eauthn pente mhnaV, legousa

25

oti outwV ekamen eiV eme o KurioV en taiV hmeraiV, kaq' aV epebleye na afairesh to oneidoV mou metaxu twn anqrwpwn.

26

En de tw mhni tw ektw apestalh o aggeloV Gabrihl upo tou Qeou eiV polin thV GalilaiaV onomazomenhn Nazaret,

27

proV parqenon hrrabwnismenhn me andra onomazomenon Iwshf, ex oikou Dabid, kai to onoma thV parqenou Mariam.

28

Kai eiselqwn o aggeloV proV authn, eipe× Caire, kecaritwmenh× o KurioV meta sou× euloghmenh su en gunaixin.

29

Ekeinh de idousa dietaracqh dia ton logon autou, kai dielogizeto opoioV taca hto o aspasmoV outoV.

30

Kai eipen o aggeloV proV authn× Mh fobou, Mariam× dioti eureV carin para tw Qew.

31

Kai idou, qeleiV sullabei en gastri kai qeleiV gennhsei uion kai qeleiV kalesei to onoma autou Ihsoun.

32

OutoV qelei eisqai megaV kai UioV Uyistou qelei onomasqh, kai qelei dwsei eiV auton KurioV o QeoV ton qronon Dabid tou patroV autou,

33

kai qelei basileusei epi ton oikon tou Iakwb eiV touV aiwnaV, kai thV basileiaV autou den qelei eisqai teloV.

34

Eipe de h Mariam proV ton aggelon. PwV qelei eisqai touto, epeidh andra den gnwrizw;

35

Kai apokriqeiV o aggeloV eipe proV authn× Pneuma Agion qelei epelqei epi se, kai dunamiV tou Uyistou qelei se episkiasei× dia touto kai to gennwmenon ek sou agion qelei onomasqh UioV Qeou.

36

kai idou, Elisabet h suggenhV sou kai auth sunelaben uion eiV to ghraV authV, kai outoV einai mhn ektoV eiV authn thn kaloumenhn steiran×

37

dioti ouden pragma qelei eisqai adunaton para tw Qew.

38

Eipe de h Mariam× Idou, h doulh tou Kuriou× genoito eiV eme kata ton logon sou. Kai anecwrhsen ap' authV o aggeloV.

39

Shkwqeisa de h Mariam en taiV hmeraiV tautaiV, uphge meta spoudhV eiV thn oreinhn eiV polin Iouda,

40

kai eishlqen eiV ton oikon Zacariou kai hspasqh thn Elisabet.

41

Kai wV hkousen h Elisabet ton aspasmon thV MariaV, eskirthse to brefoV en th koilia authV× kai eplhsqh PneumatoV Agiou h Elisabet

42

kai anefwnhse meta fwnhV megalhV kai eipen× Euloghmenh su en gunaixi kai euloghmenoV o karpoV thV koiliaV sou.

43

Kai poqen moi touto, na elqh h mhthr tou Kuriou mou proV me;

44

Dioti idou, kaqwV hlqen h fwnh tou aspasmou sou eiV ta wta mou, eskirthsen en agalliasei to brefoV en th koilia mou.

45

Kai makaria h pisteusasa, dioti qelei geinei ekplhrwsiV twn lalhqentwn proV authn para Kuriou.

46

Kai eipen h Mariam× Megalunei h yuch mou ton Kurion

47

kai hgalliase to pneuma mou eiV ton Qeon ton Swthra mou,

48

dioti epebleyen epi thn tapeinwsin thV doulhV autou. Epeidh idou, apo tou nun qelousi me makarizei pasai ai geneai×

49

dioti ekamen eiV eme megaleia o dunatoV kai agion to onoma autou,

50

kai to eleoV autou eiV geneaV genewn epi touV foboumenouV auton.

51

Enhrghse krataiwV dia tou bracionoV autou× dieskorpise touV uperhfanouV kata ta dianohmata thV kardiaV autwn.

52

Ekrhmnise dunastaV apo qronwn kai uywse tapeinouV,

53

peinwntaV eneplhsen apo agaqa kai ploutountaV exapesteile kenouV.

54

Ebohqhsen Israhl ton doulon autou, enqumhqeiV to eleoV autou,

55

KaqwV elalhse proV touV pateraV hmwn, proV ton Abraam kai proV to sperma autou eiV ton aiwna.

56

Emeine de h Mariam met' authV wV treiV mhnaV kai upestreyen eiV ton oikon authV.

57

EiV de thn Elisabet suneplhrwqh o kairoV tou na gennhsh, kai egennhsen uion.

58

Kai hkousan oi geitoneV kai oi suggeneiV authV oti emegalunen o KurioV to eleoV autou proV authn, kai sunecairon authn.

59

Kai en th ogdoh hmera, hlqon dia na peritemwsi to paidion, kai wnomazon auto kata to onoma tou patroV autou Zacarian.

60

Kai apokriqeisa h mhthr autou, eipen× Ouci, all ' IwannhV qelei onomasqh.

61

Kai eipon proV authn oti oudeiV uparcei en th suggeneia sou, ostiV kaleitai me to onoma touto.

62

Hrwtwn de dia neumatwn ton patera autou ti onoma hqele na doqh eiV auto.

63

Kai zhthsaV pinakidion egraye, legwn× IwannhV einai to onoma autou× kai eqaumasan panteV.

64

Hnoicqh de to stoma autou parauta kai h glwssa autou, kai elalei eulogwn ton Qeon.

65

Kai epese foboV epi pantaV touV geitonaV autwn, kai kaq' olhn thn oreinhn thV IoudaiaV dielalounto panta ta pragmata tauta,

66

kai panteV oi akousanteV ebalon auta en th kardia autwn, legonteV× Ti ara qelei eisqai to paidion touto; kai ceir Kuriou hto met' autou.

67

Kai ZacariaV o pathr autou eplhsqh PneumatoV Agiou kai proefhteuse, legwn×

68

EuloghtoV KurioV o QeoV tou Israhl, dioti epeskefqh kai ekame lutrwsin eiV ton laon autou,

69

kai anhgeiren eiV hmaV keraV swthriaV en tw oikw Dabid tou doulou autou,

70

kaqwV elalhse dia stomatoV twn agiwn, twn ap' aiwnoV profhtwn autou,

71

swthrian ek twn ecqrwn hmwn kai ek thV ceiroV pantwn twn misountwn hmaV,

72

dia na ekplhrwsh to eleoV autou proV touV pateraV hmwn kai na enqumhqh thn agian diaqhkhn autou,

73

ton orkon, ton opoion wmose proV Abraam ton patera hmwn, oti qelei dwsei eiV hmaV

74

na eleuqerwqwmen ek thV ceiroV twn ecqrwn hmwn kai na latreuwmen auton afobwV

75

en osiothti kai dikaiosunh enwpion autou pasaV taV hmeraV thV zwhV hmwn.

76

Kai su, paidion, profhthV tou Uyistou qeleiV onomasqh. Dioti qeleiV proporeuqh pro proswpou tou Kuriou eiV to na etoimashV taV odouV autou,

77

eiV to na dwshV gnwsin swthriaV eiV ton laon autou dia thV afesewV twn amartiwn autwn

78

dia splagcna eleouV tou Qeou hmwn me ta opoia epeskefqh hmaV anatolh ex uyouV,

79

dia na fwtish touV kaqhmenouV en skotei kai skia qanatou, wste na kateuqunh touV podaV hmwn eiV odon eirhnhV.

80

To de paidion huxane kai edunamouto kata to pneuma, kai hto en taiV erhmoiV ewV thV hmeraV kaq' hn emelle na anadeicqh proV ton Israhl.

Luke 2


Luke Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

En ekeinaiV de taiV hmeraiV exhlqe diatagma para tou KaisaroV Augoustou na apografh pasa h oikoumenh.

2

Auth h apografh egeine prwth, ote hgemoneue thV SuriaV o KurhnioV.

3

Kai hrconto panteV na apografwntai, ekastoV eiV thn eautou polin.

4

Anebh de kai Iwshf apo thV GalilaiaV ek thV polewV Nazaret eiV thn Ioudaian eiV thn polin tou Dabid, htiV kaleitai Bhqleem, epeidh autoV hto ek tou oikou kai thV patriaV tou Dabid,

5

dia na apografh meta thV Mariam thV hrrabwnismenhV me auton eiV gunaika, htiV hto egkuoV.

6

Kai enw hsan ekei, eplhrwqhsan ai hmerai tou na gennhsh×

7

kai egennhse ton uion authV ton prwtotokon, kai esparganwsen auton kai kateklinen auton en th fatnh, dioti den hto topoV di' autouV en tw katalumati.

8

Kai poimeneV hsan kata to auto meroV dianuktereuonteV en toiV agroiV kai fulattonteV fulakaV thV nuktoV epi to poimnion autwn.

9

Kai idou, aggeloV Kuriou exaifnhV efanh eiV autouV, kai doxa Kuriou elamye peri autouV, kai efobhqhsan fobon megan.

10

Kai eipe proV autouV o aggeloV× Mh fobeisqe× dioti idou, euaggelizomai eiV esaV caran megalhn, htiV qelei eisqai eiV panta ton laon,

11

dioti shmeron egennhqh eiV esaV en polei Dabid swthr, ostiV einai CristoV KurioV.

12

Kai touto qelei eisqai to shmeion eiV esaV× qelete eurei brefoV esparganwmenon, keimenon en th fatnh.

13

Kai exaifnhV meta tou aggelou efanh plhqoV stratiaV ouraniou umnountwn ton Qeon kai legontwn×

14

Doxa en uyistoiV Qew kai epi ghV eirhnh, en anqrwpoiV eudokia.

15

Kai kaqwV oi aggeloi anecwrhsan ap' autwn eiV ton ouranon, oi anqrwpoi oi poimeneV eipon proV allhlouV. AV upagwmen loipon ewV Bhqleem kai aV idwmen to pragma touto to gegonoV, to opoion o KurioV efanerwsen eiV hmaV.

16

Kai hlqon meta spoudhV kai euron thn te Mariam kai ton Iwshf kai to brefoV keimenon en th fatnh.

17

Kai idonteV, diekhruxan ton logon ton lalhqenta proV autouV peri tou paidiou toutou×

18

kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV.

19

H de Mariam efulatte pantaV touV logouV toutouV, dialogizomenh peri autwn en th kardia authV.

20

Kai upestreyan oi poimeneV, doxazonteV kai umnounteV ton Qeon dia panta osa hkousan kai eidon, kaqwV elalhqhsan proV autouV.

21

Kai ote eplhrwqhsan ai oktw hmerai dia na peritemwsi to paidion, eklhqh to onoma autou IhsouV, to onomasqen upo tou aggelou prin sullhfqh en th koilia.

22

Kai ote eplhrwqhsan ai hmerai tou kaqarismou authV kata ton nomon tou MwusewV, anebibasan auton eiV Ierosoluma dia na parasthswsin eiV ton Kurion,

23

kaqwV einai gegrammenon en tw nomw tou Kuriou, oti pan arsenikon dianoigon mhtran qelei klhqh agion eiV ton Kurion,

24

kai dia na prosferwsi qusian kata to eirhmenon en tw nomw tou Kuriou, zeugoV trugonwn h duo neossouV peristerwn.

25

Kai idou, hto anqrwpoV tiV en Ierousalhm, onomazomenoV Sumewn, kai o anqrwpoV outoV hto dikaioV kai eulabhV, prosmenwn thn parhgorian tou Israhl, kai Pneuma Agion hto ep' auton×

26

kai hto eiV auton apokekalummenon upo tou PneumatoV tou Agiou oti den qelei idei qanaton, prin idh ton Criston tou Kuriou.

27

Kai hlqe dia tou PneumatoV eiV to ieron× kai ote oi goneiV eiseferan to paidion Ihsoun dia na kamwsi peri autou kata thn sunhqeian tou nomou,

28

autoV edecqh auto eiV taV agkalaV autou kai euloghse ton Qeon kai eipe×

29

Nun apolueiV ton doulon sou, despota, kata to rhma sou, en eirhnh×

30

dioti eidon oi ofqalmoi mou to swthrion sou,

31

to opoion htoimasaV enwpion pantwn twn lawn,

32

fwV eiV fwtismon twn eqnwn kai doxan tou laou sou Israhl.

33

Kai o Iwshf kai h mhthr autou eqaumazon dia ta legomena peri autou.

34

Kai euloghsen autouV o Sumewn, kai eipe proV Mariam thn mhtera autou× Idou, outoV keitai eiV ptwsin kai anastasin pollwn en tw Israhl kai eiV shmeion antilegomenon.

35

Kai sou de authV thn yuchn romfaia qelei diaperasei, dia na anakalufqwsin oi dialogismoi pollwn kardiwn.

36

Kai uphrce tiV Anna profhtiV, qugathr Fanouhl, ek thV fulhV Ashr× auth hto polu probebhkuia eiV hlikian, htiV ezhse meta tou androV authV epta eth apo thV parqeniaV authV,

37

kai auth hto chra wV etwn ogdohkonta tessarwn, htiV den apemakruneto apo tou ierou, nukta kai hmeran latreuousa ton Qeon en nhsteiaiV kai proseucaiV×

38

kai auth fqasasa en auth th wra, edoxologei ton Kurion kai elalei peri autou proV pantaV touV prosmenontaV lutrwsin en Ierousalhm.

39

Kai afou eteleiwsan panta ta kata ton nomon tou Kuriou, upestreyan eiV thn Galilaian, eiV thn polin autwn Nazaret.

40

To de paidion huxane kai edunamouto kata to pneuma plhroumenon sofiaV, kai cariV Qeou hto ep' auto.

41

Eporeuonto de oi goneiV autou kat' etoV eiV Ierousalhm en th eorth tou pasca.

42

Kai ote egeinen etwn dwdeka, afou anebhsan eiV Ierosoluma kata to eqoV thV eorthV

43

kai eteleiwsan taV hmeraV, enw autoi upestrefon, to paidion o IhsouV emeinen opisw en Ierousalhm, kai den enohsen o Iwshf kai h mhthr autou.

44

NomisanteV de oti autoV hto en th sunodia, hlqon miaV hmeraV odon kai anezhtoun auton metaxu twn suggenwn kai twn gnwrimwn.

45

Kai mh euronteV auton, upestreyan eiV Ierousalhm zhtounteV auton.

46

Kai meta treiV hmeraV euron auton en tw ierw kaqhmenon en mesw twn didaskalwn kai akouonta auton kai erwtwnta autouV.

47

Existanto de panteV oi akouonteV auton dia thn sunesin kai taV apokriseiV autou.

48

Kai idonteV auton exeplaghsan, kai eipe proV auton h mhthr autou× Teknon, dia ti epraxaV eiV hmaV outwV; idou, o pathr sou kai egw katalupoumenoi se ezhtoumen.

49

Kai eipe proV autouV× Dia ti me ezhteite; den hxeurete oti prepei na hmai eiV ta tou PatroV mou;

50

Kai autoi den enohsan ton logon, ton opoion elalhse proV autouV.

51

Kai katebh met' autwn kai hlqen eiV Nazaret, kai hto upotassomenoV eiV autouV. H de mhthr autou efulatte pantaV touV logouV toutouV en th kardia authV.

52

Kai o IhsouV proekopten eiV sofian kai hlikian kai carin para Qew kai anqrwpoiV.

Luke 3


Luke Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

En de tw dekatw pemptw etei thV hgemoniaV Tiberiou KaisaroV, ote o PontioV PilatoV hgemoneue thV IoudaiaV, kai tetrarchV thV GalilaiaV hto o HrwdhV, FilippoV de o adelfoV autou tetrarchV thV ItouraiaV kai thV TracwnitidoV cwraV, kai o LusaniaV tetrarchV thV AbilhnhV,

2

epi arcierewn Anna kai Kaiafa, egeine logoV Qeou proV Iwannhn, ton uion tou Zacariou, en th erhmw,

3

kai hlqen eiV pasan thn pericwron tou Iordanou, khruttwn baptisma metanoiaV eiV afesin amartiwn,

4

wV einai gegrammenon en tw bibliw twn logwn Hsaiou tou profhtou, legontoV× Fwnh bowntoV en th erhmw, etoimasate thn odon tou Kuriou, euqeiaV kamete taV tribouV autou.

5

pasa faragx qelei gemisqh kai pan oroV kai bounoV qelei tapeinwqh, kai ta skolia qelousi geinei euqea kai ai traceiai odoi omalai,

6

kai pasa sarx qelei idei to swthrion tou Qeou.

7

Elege de proV touV oclouV touV exercomenouV dia na baptisqwsin up' autou× Gennhmata ecidnwn, tiV edeixen eiV esaV na fughte apo thV melloushV orghV;

8

Kamete loipon karpouV axiouV thV metanoiaV, kai mh arcishte na leghte kaq' eautouV, Patera ecomen ton Abraam× dioti saV legw oti dunatai o QeoV ek twn liqwn toutwn na anasthsh tekna eiV ton Abraam.

9

Hdh de kai h axinh keitai proV thn rizan twn dendrwn× pan loipon dendron mh kamnon karpon kalon ekkoptetai kai eiV pur balletai.

10

Kai hrwtwn auton oi ocloi, legonteV× Ti loipon qelomen kamei;

11

ApokriqeiV de legei proV autouV. O ecwn duo citwnaV aV metadwsh eiV ton mh econta, kai o ecwn trofaV aV kamh omoiwV.

12

Hlqon de kai telwnai dia na baptisqwsi, kai eipon proV auton× Didaskale, ti qelomen kamei;

13

O de eipe proV autouV× Mh eisprattete mhden perissoteron para to diatetagmenon eiV esaV.

14

Hrwtwn de auton kai stratiwtikoi, legonteV× Kai hmeiV ti qelomen kamei; Kai eipe proV autouV× Mh biashte mhdena mhde sukofanthshte, kai arkeisqe eiV ta sithresia saV.

15

Enw de eprosmenen o laoV, kai dielogizonto panteV en taiV kardiaiV autwn peri tou Iwannou, mhpote autoV einai o CristoV,

16

apekriqh o IwannhV proV pantaV, legwn× Egw men saV baptizw en udati× ercetai omwV o iscuroteroV mou, tou opoiou den eimai axioV na lusw to lwrion twn upodhmatwn autou× autoV qelei saV baptisei en Pneumati Agiw kai puri.

17

Tou opoiou to ptuarion einai en th ceiri autou kai qelei diakaqarisei to alwnion autou, kai qelei sunaxei ton siton eiV thn apoqhkhn autou, to de acuron qelei katakausei en puri asbestw.

18

Kai alla polla protrepwn euhggelizeto ton laon.

19

O de HrwdhV o tetrarchV, elegcomenoV up' autou peri thV HrwdiadoV, thV gunaikoV Filippou tou adelfou autou, kai peri pantwn twn kakwn osa epraxen o HrwdhV,

20

proseqese kai touto epi pasi kai katekleise ton Iwannhn en th fulakh.

21

Afou de ebaptisqh paV o laoV, baptisqentoV kai tou Ihsou kai proseucomenou, hnoicqh o ouranoV

22

kai katebh to Pneuma to Agion en swmatikh morfh wV peristera ep' auton, kai egeine fwnh ek tou ouranou, legousa× Su eisai o UioV mou o agaphtoV, eiV se euhresthqhn.

23

Kai autoV o IhsouV hrcize na hnai wV triakonta etwn, wn kaqwV enomizeto, uioV Iwshf, tou Hli,

24

tou Matqat, tou Leui, tou Melci, tou Ianna, tou Iwshf,

25

tou Mattaqiou, tou AmwV, tou Naoum, tou Esli, tou Naggai,

26

tou Maaq, tou Mattaqiou, tou Semei, tou Iwshf, tou Iouda,

27

tou Iwanna, tou Rhsa, tou Zorobabel, tou Salaqihl, tou Nhri,

28

tou Melci, tou Addi, tou Kwsam, tou Elmwdam, tou Hr,

29

tou Iwsh, tou Eliezer, tou Iwreim, tou Matqat, tou Leui,

30

tou Sumewn, tou Iouda, tou Iwshf, tou Iwnan, tou Eliakeim,

31

tou Melea, tou Mainan, tou Mattaqa, tou Naqan, tou Dabid,

32

tou Iessai, tou Wbhd, tou Booz, tou Salmwn, tou Naasswn,

33

tou Aminadab, tou Aram, tou Esrwm, tou FareV, tou Iouda,

34

tou Iakwb, tou Isaak, tou Abraam, tou Qara, tou Nacwr,

35

tou Serouc, tou Ragau, tou Falek, tou Eber, tou Sala,

36

tou Kainan, tou Arfaxad, tou Shm, tou Nwe, tou Lamec,

37

tou Maqousala, tou Enwc, tou Iared, tou Malelehl, tou Kainan,

38

tou EnwV, tou Shq, tou Adam, tou Qeou.

Luke 4


Luke Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

O de IhsouV, plhrhV PneumatoV Agiou, upestreyen apo ton Iordanhn kai efereto dia tou PneumatoV eiV thn erhmon,

2

peirazomenoV upo tou diabolou hmeraV tessarakonta, kai den efagen ouden taV hmeraV ekeinaV× afou de autai eteleiwsan, usteron epeinase.

3

Kai eipe proV auton o diaboloV× Ean eisai UioV tou Qeou, eipe proV ton liqon touton na geinh artoV.

4

Kai apekriqh o IhsouV proV auton, legwn× einai gegrammenon oti me arton monon den qelei zhsei o anqrwpoV, alla me panta logon Qeou.

5

Kai anabibasaV auton o diaboloV eiV oroV uyhlon, edeixen eiV auton panta ta basileia thV oikoumenhV en mia stigmh cronou,

6

kai eipe proV auton o diaboloV× eiV se qelw dwsei apasan thn exousian tauthn kai thn doxan autwn, dioti eiV eme einai paradedomenh, kai eiV ontina qelw didw authn.

7

Su loipon ean proskunhshV enwpion mou, sou qelousin eisqai panta.

8

Kai apokriqeiV proV auton, eipen o IhsouV× Upage opisw mou, Satana× dioti einai gegrammenon, qeleiV proskunhsei Kurion ton Qeon sou kai auton monon qeleiV latreusei.

9

Kai eferen auton eiV Ierousalhm kai esthsen auton epi to pterugion tou ierou kai eipe proV auton× Ean eisai o UioV tou Qeou, riyon seauton enteuqen katw×

10

dioti einai gegrammenon oti eiV touV aggelouV autou qelei prostaxei peri sou, dia na se diafulaxwsi,

11

kai oti qelousi se shkonei epi twn ceirwn autwn, dia na mh proskoyhV proV liqon ton poda sou.

12

Kai apokriqeiV eipe proV auton o IhsouV oti einai eirhmenon, den qeleiV peirasei Kurion ton Qeon sou.

13

Kai afou eteleiwse panta peirasmon o diaboloV, apemakrunqh ap' autou mecri kairou.

14

Kai o IhsouV upestreyen en th dunamei tou PneumatoV eiV thn Galilaian× kai exhlqe fhmh peri autou kaq' olhn thn pericwron.

15

Kai autoV edidasken en taiV sunagwgaiV autwn, doxazomenoV upo pantwn.

16

Kai hlqen eiV thn Nazaret, opou hto anateqrammenoV, kai eishlqe kata thn sunhqeian autou eiV thn sunagwghn en th hmera tou sabbatou kai eshkwqh na anagnwsh.

17

Kai edoqh eiV auton to biblion Hsaiou tou profhtou, kai anoixaV to biblion eure ton topon, opou hto gegrammenon×

18

Pneuma Kuriou einai ep' eme, dia touto me ecrise× me apesteile dia na euaggelizwmai proV touV ptwcouV, dia na iatreusw touV sutetrimmenouV thn kardian, na khruxw proV touV aicmalwtouV eleuqerian kai proV touV tuflouV anableyin, na aposteilw touV sunteqlasmenouV en eleuqeria,

19

dia na khruxw euprosdekton Kuriou eniauton.

20

Kai kleisaV to biblion, apedwken eiV ton uphrethn kai ekaqhse× pantwn de oi ofqalmoi twn en th sunagwgh hsan atenizonteV eiV auton.

21

Kai hrcise na legh proV autouV oti shmeron eplhrwqh h grafh auth eiV ta wta umwn.

22

Kai panteV emarturoun eiV auton kai eqaumazon dia touV logouV thV caritoV touV exercomenouV ek tou stomatoV autou kai elegon× Den einai outoV o uioV tou Iwshf;

23

Kai eipe proV autouV× BebaiwV qelete me eipei thn parabolhn tauthn× Iatre, qerapeuson seauton× osa hkousamen oti egeinan en th Kapernaoum, kame kai edw en th patridi sou.

24

Eipe de× AlhqwV saV legw oti oudeiV profhthV einai dektoV en th patridi autou.

25

Kai ep' alhqeiaV saV legw, Pollai chrai hsan en tw Israhl epi twn hmerwn Hliou, ote ekleisqh o ouranoV epi eth tria kai mhnaV ex, kaq' on kairon egeine peina megalh ef' olhn thn ghn,

26

kai proV oudemian autwn epemfqh o HliaV, eimh eiV Sarepta thV SidwnoV proV gunaika chran.

27

Kai polloi leproi hsan epi Elisaiou tou profhtou en tw Israhl, kai oudeiV autwn ekaqarisqh, eimh Neeman o SuroV.

28

Kai eplhsqhsan panteV qumou en th sunagwgh, akouonteV tauta,

29

kai shkwqenteV exebalon auton exw thV polewV kai eferan auton ewV thV ofruoV tou orouV, epi tou opoiou h poliV autwn hto wkodomhmenh, dia na katakrhmniswsin auton×

30

autoV omwV perasaV dia mesou autwn eporeueto.

31

Kai katebh eiV Kapernaoum, polin thV GalilaiaV, kai edidasken autouV en toiV sabbasi×

32

kai exeplhttonto dia thn didachn autou, dioti o logoV autou hto meta exousiaV.

33

Kai en th sunagwgh hto anqrwpoV ecwn pneuma daimoniou akaqartou, kai anekraxe meta fwnhV megalhV,

34

legwn× Feu, ti einai metaxu umwn kai sou, Ihsou Nazarhne; hlqeV na apoleshV hmaV; Se gnwrizw tiV eisai, o AgioV tou Qeou.

35

Kai epetimhsen auto o IhsouV, legwn× Siwpa kai exelqe ex autou. Kai to daimonion erriyen auton eiV to meson kai exhlqen ap' autou, cwriV na blayh auton pantelwV.

36

Kai exeplaghsan panteV kai sunelaloun proV allhlouV, legonteV× TiV einai o logoV outoV, oti meta exousiaV kai dunamewV prostazei ta akaqarta pneumata, kai exercontai;

37

kai diedideto fhmh peri autou eiV panta topon thV pericwrou.

38

ShkwqeiV de ek thV sunagwghV, eishlqen eiV thn oikian tou SimwnoV. H penqera de tou SimwnoV ekrateito upo puretou megalou, kai parekalesan auton peri authV.

39

Kai staqeiV epanw authV epetimhse ton pureton, kai afhken authn kai pareuquV shkwqeisa uphretei autouV.

40

Enw de eduen o hlioV, panteV osoi eicon asqenountaV upo diaforwn noswn eferan autouV proV auton× ekeinoV de epiqesaV taV ceiraV eiV ena ekaston autwn eqerapeusen autouV.

41

Exhrconto de kai daimonia apo pollwn, krazonta kai legonta oti Su eisai o CristoV o UioV tou Qeou. Kai epitimwn auta den afine na lalwsin, epeidh egnwrizon auton oti einai o CristoV.

42

Kai ote egeinen hmera, exelqwn uphgen eiV erhmon topon kai oi ocloi ezhtoun auton, kai hlqon ewV autou kai ekratoun auton dia na mh anacwrhsh ap' autwn.

43

O de eipe proV autouV oti Kai eiV taV allaV poleiV prepei na euaggelisw thn basileian tou Qeou epeidh eiV touto eimai apestalmenoV.

44

Kai ekhrutten en taiV sunagwgaiV thV GalilaiaV.

Luke 5


Luke Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

Enw de o ocloV suneqliben auton dia na akouh ton logon tou Qeou, autoV istato plhsion thV limnhV Gennhsaret,

2

kai eide duo ploia istamena para thn limnhn oi de alieiV apobanteV ap' autwn exeplunan ta diktua.

3

EmbaV de eiV en twn ploiwn, to opoion hto tou SimwnoV, parekalesen auton na apomakrunh auto oligon apo thV ghV, kai kaqhsaV edidasken ek tou ploiou touV oclouV.

4

KaqwV de epause lalwn, eipe proV ton Simwna× Epanagage to ploion eiV ta baqea kai riyate ta diktua umwn dia na oyareushte.

5

Kai apokriqeiV o Simwn, eipe proV auton× Didaskale, di' olhV thV nuktoV kopiasanteV den epiasamen ouden× all' omwV epi tw logw sou qelw riyei to diktuon.

6

Kai afou ekamon touto, sunekleisan plhqoV polu icquwn kai diescizeto to diktuon autwn.

7

Kai ekamon neuma eiV touV suntrofouV touV en tw allw ploiw, dia na elqwsi na bohqhswsin autouV× kai hlqon kai egemisan amfotera ta ploia, wste ebuqizonto.

8

Idwn de o Simwn PetroV, prosepese proV ta gonata tou Ihsou, legwn× Exelqe ap' emou, dioti eimai anqrwpoV amartwloV, Kurie.

9

Epeidh ekplhxiV katelaben auton kai pantaV touV met' autou dia thn agran twn icquwn, thn opoian sunelabon,

10

omoiwV de kai ton Iakwbon kai Iwannhn, touV uiouV tou Zebedaiou, oitineV hsan suntrofoi tou SimwnoV. Kai eipe proV ton Simwna o IhsouV× Mh fobou× apo tou nun anqrwpouV qeleiV agreuei.

11

Kai afou eferan ta ploia epi thn ghn, afhsanteV apanta hkolouqhsan auton.

12

Kai enw hto en mia twn polewn idou, anqrwpoV plhrhV lepraV× kai idwn ton Ihsoun, epese kata proswpon kai parekalesen auton, legwn× Kurie, ean qelhV, dunasai na me kaqarishV.

13

Kai ekteinaV thn ceira, hggisen auton kai eipe× Qelw, kaqarisqhti. Kai euquV h lepra efugen ap' autou.

14

Kai autoV parhggeilen auton na mh eiph touto proV mhdena, all' upage, legei, kai deixon seauton eiV ton ierea kai prosfere peri tou kaqarismou sou, kaqwV prosetaxen o MwushV, dia marturian eiV autouV.

15

All' eti mallon dihrceto h fhmh peri autou, kai sunhqroizonto ocloi polloi, dia na akouwsi kai na qerapeuwntai up' autou apo twn asqeneiwn autwn×

16

autoV de apesureto eiV taV erhmouV kai proshuceto.

17

Kai en mia twn hmerwn, enw autoV edidasken, ekaqhnto Farisaioi kai nomodidaskaloi, oitineV eicon elqei ek pashV kwmhV thV GalilaiaV kai IoudaiaV kai Ierousalhm× kai dunamiV Kuriou hto eiV to na iatreuh autouV.

18

Kai idou, andreV feronteV epi klinhV anqrwpon, ostiV hto paralutikoV, kai ezhtoun na ferwsin auton esw kai na qeswsin enwpion autou×

19

kai mh euronteV dia poiaV eisodou na ferwsin auton esw ex aitiaV tou oclou, anebhsan epi to dwma kai dia twn keramidwn katebibasan auton meta tou klinidiou eiV to meson emprosqen tou Ihsou.

20

Kai idwn thn pistin autwn, eipe proV auton× Anqrwpe, sugkecwrhmenai einai eiV se ai amartiai sou.

21

Kai hrcisan na dialogizwntai oi grammateiV kai oi Farisaioi, legonteV× TiV einai outoV, ostiV lalei blasfhmiaV; tiV dunatai na sugcwrh amartiaV eimh monoV o QeoV;

22

NohsaV de o IhsouV touV dialogismouV autwn, apekriqh kai eipe proV autouV× Ti dialogizesqe en taiV kardiaiV saV;

23

ti einai eukolwteron, na eipw, Sugkecwrhmenai einai eiV se ai amartiai sou, h na eipw, Shkwqhti kai peripatei;

24

alla dia na gnwrishte oti exousian ecei o ioV tou anqrwpou epi thV ghV na sugcwrh amartiaV, eipe proV ton paralutikon× ProV se legw, Shkwqhti kai shkwson to klinidion sou kai upage eiV ton oikon sou.

25

Kai pareuquV egerqeiV enwpion autwn, eshkwse to klinidion ef' ou katekeito kai anecwrhsen eiV ton oikon autou, doxazwn ton Qeon.

26

Kai ekstasiV katelaben apantaV kai edoxazon ton Qeon, kai eplhsqhsan fobou, legonteV oti eidomen paradoxa shmeron.

27

Kai meta tauta exhlqe kai eide telwnhn tina Leuin to onoma, kaqhmenon eiV to telwnion, kai eipe proV auton× Akolouqei moi.

28

Kai afhsaV apanta, eshkwqh kai hkolouqhsen auton.

29

Kai ekamen eiV auton o LeuiV upodochn megalhn en th oikia autou, kai hto plhqoV polu telwnwn kai allwn, oitineV ekaqhnto met' autwn eiV thn trapezan.

30

Kai egogguzon oi grammateiV autwn kai oi Farisaioi proV touV maqhtaV autou, legonteV× Dia ti meta telwnwn kai amartwlwn trwgete kai pinete;

31

Kai apokriqeiV o IhsouV, eipe proV autouV× Den ecousi creian iatrou oi ugiainonteV, all' oi pasconteV.

32

Den hlqon dia na kalesw dikaiouV, alla amartwlouV eiV metanoian.

33

Oi de eipon proV auton× Dia ti oi maqhtai tou Iwannou nhsteuousi sucna kai kamnousi dehseiV, omoiwV kai oi twn Farisaiwn, oi de idikoi sou trwgousi kai pinousin;

34

O de eipe proV autouV× MhpwV dunasqe na kamhte touV uiouV tou numfwnoV na nhsteuwsin, enosw einai met' autwn o numfioV;

35

qelousin omwV elqei hmerai, otan afaireqh ap' autwn o numfioV× tote qelousi nhsteuei en ekeinaiV taiV hmeraiV.

36

Elege de kai parabolhn proV autouV, oti oudeiV ballei epirramma imatiou neou epi imation palaion ei de mh, kai to neon scizei kai me to palaion den sumfwnei to epirramma to apo tou neou.

37

Kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh, o neoV oinoV qelei scisei touV askouV, kai autoV qelei ekcuqh kai oi askoi qelousi fqarh

38

alla prepei na ballhtai o neoV oinoV eiV askouV neouV, kai amfotera diathrountai.

39

Kai oudeiV afou pih oinon palaion, qelei euquV neon× dioti legei× O palaioV einai kalhteroV.

Luke 6


Luke Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

Kata de to deuteroprwton sabbaton diebainen autoV dia twn spartwn kai oi maqhtai autou anespwn ta stacua kai etrwgon, tribonteV me taV ceiraV.

2

TineV de twn Farisaiwn eipon proV autouV× Dia ti prattete o, ti den sugcwreitai na pratthtai en toiV sabbasi;

3

Kai apokriqeiV proV autouV, eipen o IhsouV× Oude touto den anegnwsate, to opoion epraxen o Dabid, opote epeinasen autoV kai oi met' autou onteV;

4

pwV eishlqen eiV ton oikon tou Qeou kai elabe touV artouV thV proqesewV kai efage kai edwke kai eiV touV met' autou, touV opoiouV den einai sugkecwrhmenon na fagwsin eimh monoi oi iereiV;

5

Kai elege proV autouV oti o UioV tou anqrwpou kurioV einai kai tou sabbatou.

6

Kai palin en allw sabbatw eishlqen eiV thn sunagwghn kai edidaske× kai hto ekei anqrwpoV, tou opoiou h dexia ceir hto xhra.

7

Parethroun de auton oi grammateiV kai oi Farisaioi, an en tw sabbatw qelh qerapeusei, dia na eurwsi kathgorian kat' autou.

8

AutoV omwV egnwrize touV dialogismouV autwn kai eipe proV ton anqrwpon ton econta xhran thn ceira× Shkwqhti kai sthqi eiV to meson. Kai ekeinoV shkwqeiV estaqh.

9

Eipe loipon o IhsouV proV autouV× Qelw saV erwthsei ti einai sugkecwrhmenon, na agaqopoihsh tiV en toiV sabbasin h na kakopoihsh; na swsh yuchn h na apolesh;

10

Kai peribleyaV pantaV autouV, eipe proV ton anqrwpon× Ekteinon thn ceira sou. O de ekamen outw, kai apokatestaqh h ceir autou ugihV wV h allh.

11

Autoi de eplhsqhsan maniaV kai sunwmiloun proV allhlouV ti na kamwsin eiV ton Ihsoun.

12

En ekeinaiV de taiV hmeraiV exhlqen eiV to oroV na proseuchqh, kai dienuktereuen en th proseuch tou Qeou.

13

Kai ote egeinen hmera, ekraxe touV maqhtaV autou kai exelexen ex autwn dwdeka, touV opoiouV kai wnomasen apostolouV,

14

ton Simwna, ton opoion kai wnomase Petron, kai Andrean ton adelfon autou, Iakwbon kai Iwannhn, Filippon kai Barqolomaion,

15

Matqaion kai Qwman, Iakwbon ton tou Alfaiou kai Simwna ton kaloumenon Zhlwthn,

16

Ioudan ton adelfon Iakwbou, kai Ioudan ton Iskariwthn, ostiV kai egeine prodothV,

17

kai katabaV met' autwn estaqh epi topou pedinou, kai parhsan ocloV maqhtwn autou kai plhqoV polu tou laou apo pashV thV IoudaiaV kai Ierousalhm kai thV paraliaV Turou kai SidwnoV, oitineV hlqon dia na akouswsin auton kai na iatreuqwsin apo twn noswn autwn,

18

kai oi enocloumenoi upo pneumatwn akaqartwn, kai eqerapeuonto.

19

Kai paV o ocloV ezhtei na eggizh auton, dioti dunamiV exhrceto par' autou kai iatreue pantaV.

20

Kai autoV shkwsaV touV ofqalmouV autou eiV touV maqhtaV autou, elege× Makarioi seiV oi ptwcoi, dioti umetera einai h basileia tou Qeou.

21

Makarioi oi peinwnteV twra, dioti qelete cortasqh. Makarioi oi klaionteV twra, dioti qelete gelasei.

22

Makarioi eisqe, otan saV mishswsin oi anqrwpoi, kai otan saV aforiswsi kai oneidiswsi kai ekbalwsi to onoma saV wV kakon eneken tou Uiou tou anqrwpou.

23

Cairete en ekeinh th hmera kai skirthsate× dioti idou, o misqoV saV einai poluV en tw ouranw× epeidh outwV epratton eiV touV profhtaV oi patereV autwn.

24

Plhn ouai eiV esaV touV plousiouV, dioti aphlausate thn parhgorian saV.

25

Ouai eiV esaV, oi kecortasmenoi, dioti qelete peinasei. Ouai eiV esaV, oi gelwnteV twra, dioti qelete penqhsei kai klausei.

26

Ouai eiV esaV, otan panteV oi anqrwpoi saV eufhmhswsi× dioti outwV epratton eiV touV yeudoprofhtaV oi patereV autwn.

27

Alla proV esaV touV akouontaV legw× Agapate touV ecqrouV saV, agaqopoieite ekeinouV, oitineV saV misousin,

28

eulogeite ekeinouV, oitineV saV katarwntai, kai proseucesqe uper ekeinwn, oitineV saV blaptousin.

29

EiV ton tuptonta se epi thn siagona prosfere kai thn allhn, kai apo tou afairountoV to imation sou mh empodishV kai ton citwna.

30

EiV panta de ton zhtounta para sou dide, kai apo tou afairountoV ta sa mh apaitei.

31

Kai kaqwV qelete na prattwsin eiV esaV oi anqrwpoi, kai seiV prattete omoiwV eiV autouV.

32

Kai ean agapate touV agapwntaV saV, poia cariV crewsteitai eiV esaV; dioti kai oi amartwloi agapwsi touV agapwntaV autouV.

33

Kai ean agaqopoihte touV agaqopoiountaV saV, poia cariV crewsteitai eiV esaV; dioti kai oi amartwloi to auto prattousi.

34

Kai ean daneizhte eiV ekeinouV, par' wn elpizete palin na labhte, poia cariV crewsteitai eiV esaV; dioti kai oi amartwloi eiV amartwlouV daneizousi dia na labwsi palin ta isa.

35

Plhn agapate touV ecqrouV saV kai agaqopoieite kai daneizete, mhdemian apolabhn elpizonteV, kai qelei eisqai o misqoV saV poluV, kai qelete eisqai uioi tou Uyistou× dioti autoV einai agaqoV proV touV acaristouV kai kakouV.

36

Ginesqe loipon oiktirmoneV, kaqwV kai o Pathr saV einai oiktirmwn.

37

Kai mh krinete, kai den qelete kriqh× mh katadikazete, kai den qelete katadikasqh× sugcwreite, kai qelete sugcwrhqh×

38

didete, kai qelei doqh eiV esaV× metron kalon, pepiesmenon kai sugkekaqismenon kai uperekcunomenon qelousi dwsei eiV ton kolpon saV. Dioti me to auto metron, me to opoion metreite, qelei antimetrhqh eiV esaV.

39

Eipe de parabolhn proV autouV, MhpwV dunatai tufloV na odhgh tuflon; den qelousi pesei amfoteroi eiV boqron;

40

Den einai maqhthV anwteroV tou didaskalou autou× paV de teteleiopoihmenoV qelei eisqai wV o didaskaloV autou.

41

Kai dia ti blepeiV to xularion to en tw ofqalmw tou adelfou sou, thn de dokon thn en tw idiw sou ofqalmw den parathreiV;

42

h pwV dunasai na leghV proV ton adelfon sou× Adelfe, afeV na ekbalw to xularion to en tw ofqalmw sou, enw su den blepeiV thn dokon thn en tw ofqalmw sou; Upokrita, ekbale prwton thn dokon ek tou ofqalmou sou, kai tote qeleiV idei kaqarwV dia na ekbalhV to xularion to en tw ofqalmw tou adelfou sou.

43

Dioti den einai dendron kalon, to opoion kamnei karpon sapron, oude dendron sapron, to opoion kamnei karpon kalon×

44

epeidh ekaston dendron ek tou karpou autou gnwrizetai. Dioti den sunagousin ex akanqwn suka, oude trugwsin ek batou stafulia.

45

O agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV autou ekferei to agaqon, kai o kakoV anqrwpoV ek tou kakou qhsaurou thV kardiaV autou ekferei to kakon× dioti ek tou perisseumatoV thV kardiaV lalei to stoma autou.

46

Dia ti de me krazete, Kurie, Kurie, kai den prattete osa legw;

47

PaV ostiV ercetai proV eme kai akouei touV logouV mou kai kamnei autouV, qelw saV deixei me poion einai omoioV×

48

einai omoioV me anqrwpon oikodomounta oikian, ostiV eskaye kai ebaqune kai ebale qemelion epi thn petran× ote de egeine plhmmura, prosebalen o potamoV kata thV oikiaV ekeinhV kai den hdunhqh na saleush authn× dioti hto teqemeliwmenh epi thn petran.

49

OstiV omwV akoush kai den kamh, einai omoioV me anqrwpon oikodomhsanta oikian epi thn ghn cwriV qemelion× kata thV opoiaV prosebalen o potamoV, kai euquV epese, kai egeinen o krhmnismoV thV oikiaV ekeinhV megaV.

Luke 7


Luke Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

Afou de eteleiwse pantaV touV logouV autou eiV taV akoaV tou laou, eishlqen eiV Kapernaoum.

2

Ekatontarcou de tinoV douloV, ostiV hto polutimoV eiV auton, kakwV ecwn emelle na apoqanh.

3

Kai akousaV peri tou Ihsou, apesteile proV auton presbuterouV twn Ioudaiwn, parakalwn auton na elqh na diaswsh ton doulon autou.

4

Oi de elqonteV proV ton Ihsoun, parekaloun auton epimonwV, legonteV oti einai axioV ekeinoV, eiV ton opoion qeleiV kamei touto×

5

dioti agapa to eqnoV umwn, kai thn sunagwghn autoV wkodomhsen eiV hmaV.

6

O de IhsouV eporeueto met' autwn. Enw de apeicen hdh ou makran apo thV oikiaV, epemye proV auton o ekatontarcoV filouV, legwn proV auton× Kurie, mh enocleisai× dioti den eimai axioV na eiselqhV upo thn steghn mou×

7

oqen oude emauton ekrina axion na elqw proV se× alla eipe logon, kai qelei iatreuqh o douloV mou.

8

Dioti kai egw eimai anqrwpoV upokeimenoV eiV exousian, ecwn up' emauton stratiwtaV, kai legw proV touton, Upage, kai upagei; kai proV allon, Ercou, kai ercetai, kai proV ton doulon mou, Kame touto, kai kamnei.

9

AkousaV de tauta o IhsouV eqaumasen auton, kai strafeiV proV ton oclon ton akolouqounta auton, eipe× SaV legw, Oude en tw Israhl euron tosauthn pistin.

10

Kai upostreyanteV oi apestalmenoi eiV ton oikon, euron ton asqenh doulon ugiainonta.

11

Thn de akolouqon hmeran eporeueto o IhsouV eiV polin onomazomenhn Nain× kai suneporeuonto met' autou ikanoi ek twn maqhtwn autou kai ocloV poluV.

12

WV de eplhsiasen eiV thn pulhn thV polewV, idou, efereto exw nekroV uioV monogenhV thV mhtroV autou, kai auth hto chra, kai ocloV poluV thV polewV hto met' authV.

13

Kai idwn authn o KurioV, esplagcnisqh di' authn kai eipe proV authn× Mh klaie×

14

kai plhsiasaV hggise to nekrokrabbaton, oi de bastazonteV estaqhsan, kai eipe× Neaniske, proV se legw, shkwqhti.

15

Kai anekaqhsen o nekroV kai hrcise na lalh, kai edwken auton eiV thn mhtera autou.

16

Katelabe de apantaV foboV kai edoxazon ton Qeon, legonteV oti profhthV megaV hgerqh en hmin, kai oti epeskefqh o QeoV ton laon autou.

17

Kai exhlqen o logoV outoV peri autou en olh th Ioudaia kai en pasi toiV pericwroiV.

18

Kai aphggeilan proV ton Iwannhn oi maqhtai autou peri pantwn toutwn.

19

Kai proskalesaV o IwannhV duo tinaV twn maqhtwn autou, epemye proV ton Ihsoun, legwn× Su eisai o ercomenoV, h allon prosdokwmen;

20

Kai elqonteV proV auton oi anqrwpoi, eipon× IwannhV o BaptisthV apesteilen hmaV proV se, legwn× Su eisai o ercomenoV, h allon prosdokwmen;

21

En auth de th wra eqerapeuse pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn, kai eiV tuflouV pollouV ecarise to blepein.

22

Kai apokriqeiV o IhsouV, eipe proV autouV× Upagete kai apaggeilate proV ton Iwannhn osa eidete kai hkousate× oti tufloi anablepousi, cwloi peripatousi, leproi kaqarizontai, kwfoi akouousi, nekroi egeirontai, ptwcoi euaggelizontai×

23

kai makarioV einai ostiV den skandalisqh en emoi.

24

Afou de anecwrhsan oi apestalmenoi tou Iwannou, hrcise na legh proV touV oclouV peri tou Iwannou× Ti exhlqete eiV thn erhmon na idhte; kalamon upo anemou saleuomenon;

25

Alla ti exhlqete na idhte; anqrwpon endedumenon malaka imatia; idou, oi lamprwV endedumenoi kai trufwnteV euriskontai en toiV basilikoiV palatioiV.

26

Alla ti exhlqete na idhte; profhthn; Nai, saV legw, kai perissoteron profhtou.

27

OutoV einai, peri tou opoiou einai gegrammenon, Idou, egw apostellw ton aggelon mou pro proswpou sou, OstiV qelei kataskeuasei thn odon sou emprosqen sou.

28

Dioti saV legw, metaxu twn gennhqentwn ek gunaikwn oudeiV profhthV einai megalhteroV Iwannou tou baptistou× plhn o mikroteroV en th basileia tou Qeou einai megalhteroV autou.

29

Kai paV o laoV akousaV kai oi telwnai edikaiwsan ton Qeon, baptisqenteV to baptisma tou Iwannou.

30

Oi de Farisaioi kai oi nomikoi hqethsan eiV eautouV thn boulhn tou Qeou, mh baptisqenteV up' autou.

31

Kai eipen o KurioV× Me ti loipon na omoiwsw touV anqrwpouV thV geneaV tauthV; kai me ti einai omoioi;

32

Einai omoioi me paidia kaqhmena en th agora kai fwnazonta proV allhla kai legonta× Aulon saV epaixamen, kai den ecoreusate× saV eqrhnwdhsamen, kai den eklausate.

33

Dioti hlqen IwannhV o BaptisthV mhte arton trwgwn mhte oinon pinwn, kai legete× Daimonion ecei.

34

Hlqen o UioV tou anqrwpou trwgwn kai pinwn, kai legete× Idou anqrwpoV fagoV kai oinopothV, filoV telwnwn kai amartwlwn.

35

Kai edikaiwqh h sofia apo pantwn twn teknwn authV.

36

Parekalei de auton eiV ek twn Farisaiwn na fagh met' autou× kai eiselqwn eiV thn oikian tou Farisaiou, ekaqhsen eiV thn trapezan.

37

Kai idou, gunh tiV en th polei, htiV hto amartwlh, maqousa oti kaqhtai eiV thn trapezan en th oikia tou Farisaiou, eferen alabastron murou

38

kai staqeisa plhsion twn podwn autou opisw klaiousa, hrcise na brech touV podaV autou me ta dakrua kai espoggize me taV tricaV thV kefalhV authV kai katefilei touV podaV autou kai hleife me to muron.

39

Idwn de o FarisaioV o kalesaV auton, eipe kaq' eauton legwn× OutoV, ean hto profhthV, hqele gnwrizei tiV kai opoia einai h gunh, htiV eggizei auton, oti einai amartwlh.

40

Kai apokriqeiV o IhsouV, eipe proV auton× Simwn, ecw na soi eipw ti. O de legei× Didaskale, eipe.

41

Eice tiV daneistaV duo crewfeiletaV× o eiV ecrewstei dhnaria pentakosia, o de alloV penthkonta.

42

Kai epeidh den eicon na apodwswsin, ecarisen auta eiV amfoterouV. TiV loipon ex autwn, eipe, qelei agaphsei auton perissoteron;

43

ApokriqeiV de o Simwn, eipe× Nomizw oti ekeinoV, eiV ton opoion ecarise to perissoteron. O de eipe proV auton× OrqwV ekrinaV.

44

Kai strafeiV proV thn gunaika, eipe proV ton Simwna× BlepeiV tauthn thn gunaika; Eishlqon eiV thn oikian sou, udwr dia touV podaV mou den edwkaV× auth de me ta dakrua ebrexe touV podaV mou kai me taV tricaV thV kefalhV authV espoggise.

45

Filhma den moi edwkaV× auth de, af' hV eishlqon, den epause katafilousa touV podaV mou.

46

Me elaion thn kefalhn mou den hleiyaV× auth de me muron hleiye touV podaV mou.

47

Dia touto soi legw, sugkecwrhmenai einai ai amartiai authV ai pollai, dioti hgaphse polu× eiV ontina de sugcwreitai oligon, oligon agapa.

48

Kai eipe proV authn× Sugkecwrhmenai einai ai amartiai sou.

49

Kai hrcisan oi sugkaqhmenoi eiV thn trapezan na legwsi kaq' eautouV× TiV einai outoV, ostiV kai amartiaV sugcwrei;

50

Eipe de proV thn gunaika× H pistiV sou se eswsen× upage eiV eirhnhn.

Luke 8


Luke Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

Kai meta tauta dihrceto autoV pasan polin kai kwmhn, khruttwn kai euaggelizomenoV thn basileian tou Qeou, kai oi dwdeka hsan met' autou,

2

kai gunaikeV tineV, aitineV hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn, Maria h kaloumenh Magdalhnh, ek thV opoiaV eicon ekbh epta daimonia,

3

kai Iwanna h gunh tou Couza, epitropou tou Hrwdou, kai Sousanna kai allai pollai, aitineV dihkonoun auton apo twn uparcontwn autwn.

4

Epeidh de sunetrecen ocloV poluV kai hrconto proV auton apo pashV polewV, eipe dia parabolhV×

5

Exhlqen o speirwn, dia na speirh ton sporon autou. Kai enw espeiren, allo men epese para thn odon kai katepathqh, kai ta peteina tou ouranou katefagon auto×

6

allo de epesen epi thn petran kai anafuen exhranqh, dioti den eicen ikmada×

7

kai allo epesen eiV to meson twn akanqwn, kai sumfutrwsasai ai akanqai apepnixan auto×

8

kai allo epesen epi thn ghn thn agaqhn, kai anafuen ekame karpon ekatontaplasiona. Tauta legwn, efwnazen× O ecwn wta dia na akouh, aV akouh.

9

Hrwtwn de auton oi maqhtai autou, legonteV× Ti shmainei h parabolh auth;

10

O de eipen× EiV esaV edoqh na gnwrishte ta musthria thV basileiaV tou Qeou, eiV de touV loipouV dia parabolwn, dia na mh blepwsin enw blepousi kai na mh katalambanwsin enw akouousin.

11

Auth de einai h parabolh× O sporoV einai o logoV tou Qeou×

12

oi de speiromenoi para thn odon einai oi akouonteV, epeita ercetai o diaboloV kai afairei ton logon apo thV kardiaV autwn, dia na mh pisteuswsi kai swqwsin.

13

Oi de epi thV petraV einai ekeinoi oitineV, otan akouswsi, meta caraV decontai ton logon, kai outoi rizan den ecousin, oitineV proV kairon pisteuousi kai en kairw peirasmou apostatousi.

14

To de peson eiV taV akanqaV, outoi einai ekeinoi oitineV hkousan, kai upo merimnwn kai ploutou kai hdonwn tou biou upagousi kai sumpnigontai kai den telesforousi.

15

To de eiV thn kalhn ghn, outoi einai ekeinoi, oitineV akousanteV ton logon, kratousin en kardia kalh kai agaqh kai karpoforousin en upomonh.

16

OudeiV de lucnon anayaV, skepazei auton me skeuoV kai qetei upokatw klinhV, alla qetei epi tou lucnostatou, dia na blepwsi to fwV oi eisercomenoi.

17

Dioti den uparcei krupton, to opoion den qelei geinei faneron; oude apokrufon, to opoion den qelei geinei gnwston kai elqei eiV to faneron.

18

Prosecete loipon pwV akouete× dioti ostiV ecei, qelei doqh eiV auton, kai ostiV den ecei, kai ekeino to opoion nomizei oti ecei qelei afaireqh ap' autou.

19

Hlqon de proV auton h mhthr kai oi adelfoi autou kai den hdunanto dia ton oclon na plhsiaswsin auton.

20

Kai aphggelqh proV auton upo tinwn legontwn× H mhthr sou kai oi adelfoi sou istantai exw qelonteV na se idwsin.

21

O de apokriqeiV eipe proV autouV× Mhthr mou kai adelfoi mou einai outoi, oi akouonteV ton logon tou Qeou kai prattonteV auton.

22

Kai en mia twn hmerwn eishlqen eiV ploion autoV kai oi maqhtai autou, kai eipe proV autouV× AV dielqwmen eiV to peran thV limnhV× kai eshkwqhsan.

23

Enw de epleon, apekoimhqh. Kai katebh anemostrobiloV eiV thn limnhn, kai egemizeto to ploion kai ekinduneuon.

24

ProselqonteV de exupnhsan auton, legonteV× Epistata, Epistata, canomeqa. O de shkwqeiV epetimhse ton anemon kai thn tarachn tou udatoV, kai epausan, kai egeine galhnh.

25

Eipe de proV autouV, pou einai h pistiV saV; Kai fobhqenteV eqaumasan, legonteV proV allhlouV× TiV loipon einai outoV, oti kai touV anemouV prostazei kai to udwr, kai upakouousin eiV auton;

26

Kai katepleusan eiV thn cwran twn Gadarhnwn, htiV einai antiperan thV GalilaiaV.

27

Kai kaqwV exhlqen epi thn ghn, uphnthsen auton anqrwpoV tiV ek thV polewV, ostiV eice daimonia apo cronwn pollwn, kai imation den enedueto kai en oikia den emenen, all' en toiV mnhmasin.

28

Idwn de ton Ihsoun, anekraxe kai prosepesen eiV auton kai meta fwnhV megalhV eipe× Ti einai metaxu emou kai sou, Ihsou, Uie tou Qeou tou Uyistou; deomai sou, mh me basanishV.

29

Dioti prosetaxen eiV to pneuma to akaqarton na exelqh apo tou anqrwpou. Epeidh pro pollwn cronwn eice sunarpasei auton, kai edesmeueto me aluseiV kai efulatteto me pododesma kai diaspwn ta desma, efereto upo tou daimonoV eiV taV erhmouV.

30

Kai hrwthsen auton o IhsouV, legwn× Ti einai to onoma sou; O de eipe× Legewn× dioti daimonia polla eishlqon eiV auton×

31

kai parekaloun auton na mh prostaxh auta na apelqwsin eiV thn abusson.

32

Hto de ekei agelh coirwn pollwn boskomenwn en tw orei× kai parekaloun auton na epitreyh eiV auta na eiselqwsin eiV ekeinouV× kai epetreyen eiV auta.

33

Exelqonta de ta daimonia apo tou anqrwpou, eishlqon eiV touV coirouV, kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh.

34

IdonteV de oi boskoi to genomenon efugon, kai apelqonteV aphggeilan eiV thn polin kai eiV touV agrouV.

35

Kai exhlqon dia na idwsi to gegonoV, kai hlqon proV ton Ihsoun kai euron ton anqrwpon, ek tou opoiou eicon exelqei ta daimonia, kaqhmenon para touV podaV tou Ihsou, endedumenon kai swfronounta× kai efobhqhsan.

36

Dihghqhsan de proV autouV kai oi idonteV pwV eswqh o daimonizomenoV.

37

Kai apan to plhqoV thV pericwrou twn Gadarhnwn parekalesan auton na anacwrhsh ap' autwn, dioti kateiconto upo megalou fobou, autoV de embaV eiV to ploion upestreyen.

38

O de anqrwpoV, ek tou opoiou eicon exelqei ta daimonia, parekalei auton na hnai met' autou× o IhsouV omwV apelusen auton, legwn.

39

Epistreyon eiV ton oikon sou kai dihgou osa ekamen eiV se o QeoV× kai anecwrhse khruttwn kaq' olhn thn polin osa ekamen eiV auton o IhsouV.

40

Ote de upestreyen o IhsouV, upedecqh auton o ocloV× dioti panteV hsan perimenonteV auton.

41

Kai idou, hlqen anqrwpoV onomazomenoV IaeiroV, ostiV hto arcwn thV sunagwghV kai peswn eiV touV podaV tou Ihsou, parekalei auton na eiselqh eiV ton oikon autou,

42

dioti eice qugatera monogenh wV etwn dwdeka, kai auth apeqnhsken. Enw de eporeueto, oi ocloi suneqlibon auton.

43

Kai gunh tiV ecousa rusin aimatoV dwdeka eth, htiV dapanhsasa eiV iatrouV olon ton bion authV den hdunhqh na qerapeuqh up' oudenoV,

44

plhsiasasa opisqen hggise to akron tou imatiou autou, kai pareuquV estaqh h rusiV tou aimatoV authV.

45

Kai eipen o IhsouV× TiV mou hggise; kai enw hrnounto panteV, eipen o PetroV kai oi met' autou× Epistata, oi ocloi se sumpiezousi kai se sunqlibousi, kai legeiV× TiV mou hggisen;

46

O de IhsouV eipe× Mou hggise tiV× dioti egw enohsa oti exhlqe dunamiV ap' emou.

47

Idousa de h gunh oti den ekrufqh, hlqe tremousa kai prospesousa eiV auton, aphggeile proV auton enwpion pantoV tou laou dia poian aitian hggisen auton, kai oti pareuquV iatreuqh.

48

O de eipe proV authn× Qarrei, qugater, h pistiV sou se eswsen× upage eiV eirhnhn.

49

Enw de elalei eti, ercetai tiV para tou arcisunagwgou, legwn proV auton oti apeqanen h qugathr sou× mh enoclei ton Didaskalon.

50

O de IhsouV akousaV apekriqh proV auton, legwn× Mh fobou× monon pisteue, kai qelei swqh.

51

Kai ote eishlqen eiV thn oikian, den afhken oudena na eiselqh eimh ton Petron kai Iakwbon kai Iwannhn kai ton patera thV korhV kai thn mhtera.

52

Eklaion de panteV kai eqrhnoun authn. O de eipe× Mh klaiete× den apeqanen, alla koimatai.

53

Kai kategelwn auton, exeuronteV oti apeqanen.

54

All' autoV ekbalwn exw pantaV kai piasaV thn ceira authV, efwnaxe legwn× Korasion, shkwqhti.

55

Kai upestreye to pneuma authV, kai anesth pareuquV, kai prosetaxe na doqh eiV authn na fagh.

56

Kai exeplaghsan oi goneiV authV. O de parhggeilen eiV autouV na mh eipwsin eiV mhdena to gegonoV.

Luke 9


Luke Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

SugkalesaV de touV dwdeka maqhtaV autou, edwken eiV autouV dunamin kai exousian kata pantwn twn daimoniwn kai na qerapeuwsi nosouV×

2

kai apesteilen autouV dia na khruttwsi thn basileian tou Qeou kai na iatreuwsi touV asqenountaV,

3

kai eipe proV autouV× Mh bastazete mhden eiV thn odon, mhte rabdouV mhte sakkion mhte arton mhte argurion mhte na echte ana duo citwnaV.

4

Kai eiV hntina oikian eiselqhte, ekei menete kai ekeiqen exercesqe.

5

Kai osoi den saV decqwsin, exercomenoi apo thV polewV ekeinhV apotinaxate kai ton koniorton apo twn podwn saV dia marturian kat' autwn.

6

Exercomenoi de dihrconto apo kwmhV eiV kwmhn, khruttonteV to euaggelion kai qerapeuonteV pantacou.

7

Hkouse de HrwdhV o tetrarchV panta ta ginomena up' autou, kai hto en aporia, dioti elegeto upo tinwn oti o IwannhV anesth ek nekrwn×

8

upo tinwn de oti o HliaV efanh, up' allwn de, oti anesth eiV twn arcaiwn profhtwn.

9

Kai eipen o HrwdhV× Ton Iwannhn egw apekefalisa× tiV de einai outoV, peri tou opoiou egw akouw toiauta; kai ezhtei na idh auton.

10

Kai upostreyanteV oi apostoloi, dihghqhsan proV auton osa epraxan. Kai paralabwn autouV apesurqh kat' idian eiV topon erhmon polewV tinoV onomazomenhV Bhqsaida.

11

Oi de ocloi nohsanteV hkolouqhsan auton, kai decqeiV autouV elalei proV autouV peri thV basileiaV tou Qeou, kai touV econtaV creian qerapeiaV iatreuen.

12

H de hmera hrcise na klinh× kai proselqonteV oi dwdeka, eipon proV auton× Apoluson ton oclon, dia na upagwsin eiV taV perix kwmaV kai touV agrouV kai na kataluswsi kai na eurwsi trofaV, dioti edw eimeqa en erhmw topw.

13

Kai eipe proV autouV× Dote seiV eiV autouV na fagwsin. Oi de eipon× hmeiV den ecomen pleioteron para pente artouV kai duo icquaV, ektoV ean upagwmen hmeiV kai agoraswmen trofaV di' olon ton laon touton×

14

dioti hsan wV pentakiscilioi andreV× kai eipe proV touV maqhtaV autou× Kaqisate autouV kata aqroismata ana penthkonta.

15

Kai epraxan outw, kai ekaqhsan apantaV.

16

Labwn de touV pente artouV kai touV duo icquaV, anebleyen eiV ton ouranon kai euloghsen autouV kai katekoye, kai ediden eiV touV maqhtaV dia na ballwsin emprosqen tou oclou.

17

Kai efagon kai ecortasqhsan panteV, kai eshkwqh to perisseusan eiV autouV ek twn klasmatwn dwdeka kofinia.

18

Kai enw autoV proshuceto katamonaV, hsan met' autou oi maqhtai, kai hrwthsen autouV legwn× tina me legousin oi ocloi oti eimai;

19

oi de apokriqenteV eipon× Iwannhn ton Baptisthn, alloi de Hlian, alloi de oti anesth tiV twn arcaiwn profhtwn.

20

Eipe de proV autouV× SeiV de tina me legete oti eimai; kai apokriqeiV o PetroV eipe× Ton Criston tou Qeou.

21

O de prosetaxen autouV sfodrwV kai parhggeile na mh eipwsin eiV mhdena touto,

22

eipwn oti prepei o UioV tou anqrwpou na paqh polla kai na katafronhqh apo twn presbuterwn kai arcierewn kai grammatewn, kai na qanatwqh kai th trith hmera na anasthqh.

23

Elege de proV pantaV× Ean tiV qelh na elqh opisw mou, aV aparnhqh eauton kai aV shkwsh ton stauron autou kaq' hmeran kai aV me akolouqh.

24

Dioti ostiV qelei na swsh thn zwhn autou, qelei apolesei authn× kai ostiV apolesh thn zwhn autou eneken omou, outoV qelei swsei authn.

25

Epeidh ti wfeleitai o anqrwpoV, ean kerdhsh ton kosmon olon, eauton de apolesh h zhmiwqh;

26

Dioti ostiV epaiscunqh di' eme kai touV logouV mou, dia touton o UioV tou anqrwpou qelei epaiscunqh, otan elqh en th doxh autou kai tou PatroV kai twn agiwn aggelwn.

27

Legw de proV esaV alhqwV, Einai tineV twn edw istamenwn, oitineV den qelousi geuqh qanaton, ewsou idwsi thn basileian tou Qeou.

28

Meta de touV logouV toutouV parhlqon ewV oktw hmerai, kai paralabwn ton Petron kai Iwannhn kai Iakwbon, anebh eiV to oroV dia na proseuchqh.

29

Kai enw proshuceto, hlloiwqh h oyiV tou proswpou autou kai ta imatia autou egeinan leuka exastraptonta.

30

kai idou, andreV duo sunelaloun met' autou, oitineV hsan MwushV kai HliaV,

31

oitineV fanenteV en doxh, elegon ton qanaton autou, ton opoion emelle na ekplhrwsh en Ierousalhm.

32

O de PetroV kai oi met' autou hsan bebarhmenoi upo tou upnou× kai ote exupnhsan, eidon thn doxan autou kai touV duo andraV touV istamenouV met' autou.

33

Kai enw autoi ecwrizonto ap' autou, eipen o PetroV proV ton Ihsoun× Epistata, kalon einai na hmeqa edw× kai aV kamwmen treiV skhnaV, mian dia se kai dia ton Mwushn mian kai mian dia ton Hlian, mh exeurwn ti legei.

34

Enw de autoV elege tauta, hlqe nefelh kai epeskiasen autouV× kai efobhqhsan ote eishlqon eiV thn nefelhn×

35

kai egeine fwnh ek thV nefelhV, legousa× OutoV einai o UioV mou o agaphtoV× autou akouete.

36

Kai afou egeinen h fwnh, eureqh o IhsouV monoV× kai autoi esiwphsan kai proV oudena eipon en ekeinaiV taiV hmeraiV ouden ex oswn eidon.

37

Thn de akolouqon hmeran, ote katebhsan apo tou orouV, uphnthsen auton ocloV poluV.

38

Kai idou, anqrwpoV tiV ek tou oclou anekraxe, legwn× Didaskale, deomai sou, epibleyon epi ton uion mou, dioti monogenhV mou einai×

39

kai idou, daimonion pianei auton, kai exaifnhV krazei kai sparattei auton meta afrou, kai moliV anacwrei ap' autou, suntribon auton×

40

kai parekalesa touV maqhtaV sou dia na ekbalwsin auto, kai den hdunhqhsan.

41

ApokriqeiV de o IhsouV, eipen× W genea apistoV kai diestrammenh, ewV pote qelw eisqai meq' umwn kai qelw upomenei umaV; fere ton uion sou edw.

42

Kai enw autoV eti proshrceto, erriyen auton katw to daimonion kai katesparaxen× o de IhsouV epetimhse to pneuma to akaqarton kai iatreuse to paidion kai apedwken auto eiV ton patera autou.

43

Exeplhttonto de panteV epi thn megaleiothta tou Qeou. Kai enw panteV eqaumazon dia panta osa ekamen o IhsouV, eipe proV touV maqhtaV autou×

44

Balete seiV eiV ta wta saV touV logouV toutouV× dioti o UioV tou anqrwpou mellei na paradoqh eiV ceiraV anqrwpwn.

45

Ekeinoi omwV den enooun ton logon touton, kai hto apokekrummenoV ap' autwn, dia na mh nohswsin auton, kai efobounto na erwthswsin auton peri tou logou toutou.

46

Eishlqe de eiV autouV dialogismoV, tiV taca ex autwn hto megalhteroV.

47

O de IhsouV, idwn ton dialogismon thV kardiaV autwn, epiase paidion kai esthsen auto plhsion eautou

48

kai eipe proV autouV× OstiV decqh touto to paidion eiV to onoma mou, eme decetai, kai ostiV decqh eme, decetai ton aposteilanta me× dioti o uparcwn mikroteroV metaxu pantwn umwn outoV qelei eisqai megaV.

49

ApokriqeiV de o IwannhV, eipen× Epistata, eidomen tina ekballonta ta daimonia en tw onomati sou, kai hmpodisamen auton, dioti den akolouqei meq' hmwn.

50

Kai eipe proV auton o IhsouV× Mh empodizete× dioti ostiV den einai kaq' hmwn, einai uper hmwn.

51

Kai ote suneplhrounto ai hmerai dia na analhfqh, tote autoV ekame sterean apofasin na upagh eiV Ierousalhm.

52

Kai apesteilen emprosqen autou mhnutaV, oitineV poreuqenteV eishlqon eiV kwmhn Samareitwn, dia na kamwsin etoimasian eiV auton.

53

Kai den edecqhsan auton, dioti efaineto oti eporeueto eiV Ierousalhm.

54

IdonteV de oi maqhtai autou IakwboV kai IwannhV, eipon× Kurie, qeleiV na eipwmen na katabh pur apo tou ouranou kai na afanish autouV, kaqwV kai o HliaV ekame;

55

StrafeiV de epeplhxen autouV kai eipe× den exeurete poiou pneumatoV eisqe seiV×

56

dioti o UioV tou anqrwpou den hlqe na apolesh yucaV anqrwpwn, alla na swsh. Kai uphgon eiV allhn kwmhn.

57

Enw de eporeuonto, eipe tiV proV auton kaq' odon× Qelw se akolouqhsei opou an upaghV, Kurie.

58

Kai eipe proV auton o IhsouV× Ai alwpekeV ecousi fwleaV kai ta peteina tou ouranou katoikiaV, o de UioV tou anqrwpou den ecei pou na klinh thn kefalhn.

59

Eipe de proV allon× Akolouqei moi. O de eipe× Kurie, sugcwrhson moi na upagw prwton na qayw ton patera mou.

60

Kai o IhsouV eipe proV auton× AfeV touV nekrouV na qaywsi touV eautwn nekrouV× su de apelqwn khrutte thn basileian tou Qeou.

61

Eipe de kai alloV× qelw se akolouqhsei, Kurie× prwton omwV sugcwrhson moi na apocairethsw touV eiV ton oikon mou.

62

Kai eipe proV auton o IhsouV× OudeiV balwn thn ceira autou epi arotron kai blepwn eiV ta opisw einai armodioV dia thn basileian tou Qeou.

Luke 10


Luke Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

Meta de tauta diwrisen o KurioV kai allouV ebdomhkonta, kai apesteilen autouV ana duo emprosqen autou eiV pasan polin kai topon, opou emellen autoV na upagh.

2

Elege loipon proV autouV× O men qerismoV einai poluV, oi de ergatai oligoi× parakalesate loipon ton Kurion tou qerismou na aposteilh ergataV eiV ton qerismon autou.

3

Upagete× idou, egw saV apostellw wV arnia en mesw lukwn.

4

Mh bastazete balantion, mh sakkion, mhde upodhmata, kai mhdena cairethshte kata thn odon.

5

EiV hntina de oikian eiserchsqe, prwton legete× Eirhnh eiV ton oikon touton.

6

Kai ean men hnai ekei uioV eirhnhV, qelei anapauqh ep' auton h eirhnh saV× ei de mh, qelei epistreyei eiV esaV.

7

En auth de th oikia menete trwgonteV kai pinonteV ta par' autwn didomena× dioti o ergathV einai axioV tou misqou autou× mh metabainete ex oikiaV eiV oikian.

8

Kai eiV hntina polin eiserchsqe kai saV decwntai, trwgete ta paratiqemena eiV esaV,

9

kai qerapeuete touV en auth asqeneiV kai legete proV autouV× Eplhsiasen eiV esaV h basileia tou Qeou.

10

EiV hntina omwV polin eiserchsqe kai den saV decwntai, exelqonteV eiV taV plateiaV authV, eipate×

11

Kai ton koniorton, ostiV ekollhqh eiV hmaV ek thV polewV saV, ektinassomen eiV esaV× plhn touto ginwskete, oti eplhsiasen eiV esaV h basileia tou Qeou.

12

SaV legw de oti en th hmera ekeinh elafrotera qelei eisqai h timwria eiV ta Sodoma para eiV thn polin ekeinhn.

13

Ouai eiV se, Corazin, ouai eiV se, Bhqsaida× dioti ean en th Turw kai Sidwni hqelon geinei ta qaumata ta genomena en tw mesw umwn, pro pollou hqelon metanohsei kaqhmenai en sakkw kai spodw.

14

Plhn eiV thn Turon kai Sidwna elafrotera qelei eisqai h timwria en th krisei para eiV esaV.

15

Kai su, Kapernaoum, htiV uywqhV ewV tou ouranou, qeleiV katabibasqh ewV adou.

16

OstiV akouei esaV eme akouei, kai ostiV aqetei esaV eme aqetei, o de aqetwn eme aqetei ton aposteilanta me.

17

Upestreyan de oi ebdomhkonta meta caraV, legonteV× Kurie, kai ta daimonia upotassontai eiV hmaV en tw onomati sou.

18

Eipe de proV autouV× Eqewroun ton Satanan wV astraphn ek tou ouranou pesonta.

19

Idou, didw eiV esaV thn exousian tou na pathte epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou, kai ouden qelei saV blayei.

20

Plhn eiV touto mh cairete, oti ta pneumata upotassontai eiV esaV× alla cairete mallon oti ta onomata saV egrafhsan en toiV ouranoiV.

21

En auth th wra hgalliasqh kata to pneuma o IhsouV kai eipen× Eucaristw soi, Pater, Kurie tou ouranou kai thV ghV, oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta eiV nhpia× nai, w Pater, dioti outwV egeinen areston emprosqen sou.

22

Panta paredoqhsan eiV eme upo tou PatroV mou× kai oudeiV ginwskei tiV einai o UioV, eimh o Pathr, kai tiV einai o Pathr, eimh o UioV kai eiV ontina qelh o UioV na apokaluyh auton.

23

Kai strafeiV proV touV maqhtaV, eipe kat' idian× Makarioi oi ofqalmoi oi bleponteV osa blepete.

24

Dioti saV legw oti polloi profhtai kai basileiV epequmhsan na idwsin osa seiV blepete, kai den eidon, kai na akouswsin osa akouete, kai den hkousan.

25

Kai idou, nomikoV tiV eshkwqh peirazwn auton kai legwn× Didaskale, ti praxaV qelw klhronomhsei zwhn aiwnion;

26

O de eipe proV auton× En tw nomw ti einai gegrammenon; pwV anaginwskeiV;

27

O de apokriqeiV eipe× QeleiV agapa Kurion ton Qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dunamewV sou kai ex olhV thV dianoiaV sou, kai ton plhsion sou wV seauton.

28

Eipe de proV auton× OrqwV apekriqhV× touto kamne kai qeleiV zhsei.

29

All' ekeinoV, qelwn na dikaiwsh eauton, eipe proV ton Ihsoun× Kai tiV einai o plhsion mou;

30

Kai apokriqeiV o IhsouV eipen× AnqrwpoV tiV katebainen apo Ierousalhm eiV Iericw kai periepesen eiV lhstaV× oitineV kai gumnwsanteV auton kai kataplhgwsanteV, anecwrhsan afhsanteV auton hmiqanh.

31

Kata sugkurian de iereuV tiV katebaine di' ekeinhV thV odou, kai idwn auton eperasen apo to allo meroV.

32

OmoiwV de kai LeuithV, fqasaV eiV ton topon, elqwn kai idwn eperasen apo to allo meroV.

33

SamareithV de tiV odoiporwn hlqen eiV ton topon opou hto, kai idwn auton esplagcnisqh,

34

kai plhsiasaV edese taV plhgaV autou epicewn elaion kai oinon, kai epibibasaV auton epi to kthnoV autou, eferen auton eiV xenodoceion kai epemelhqh autou×

35

kai thn epaurion, ote exhrceto, ekbalwn duo dhnaria edwken eiV ton xenodocon kai eipe proV auton× Epimelhqhti autou, kai o, ti su dapanhshV peripleon, egw otan epanelqw qelw soi apodwsei.

36

TiV loipon ek twn triwn toutwn soi fainetai oti egeine plhsion tou empesontoV eiV touV lhstaV;

37

O de eipen× O poihsaV to eleoV eiV auton× Eipe loipon proV auton o IhsouV× Upage kai su, kamne omoiwV.

38

Enw de aphrconto, autoV eishlqen eiV kwmhn tina× kai gunh tiV onomazomenh Marqa upedecqh auton eiV ton oikon authV.

39

Kai auth eicen adelfhn kaloumenhn Marian, htiV kai kaqhsasa para touV podaV tou Ihsou, hkoue ton logon autou.

40

H de Marqa enhscoleito eiV pollhn uphresian× kai elqousa emprosqen autou eipe× Kurie, den se melei oti h adelfh mou me afhke monhn na uphretw; eipe loipon proV authn na moi bohqhsh.

41

ApokriqeiV de o IhsouV, eipe proV authn× Marqa, Marqa, merimnaV kai agwnizesai peri polla×

42

plhn enoV einai creia× h Maria omwV exelexe thn agaqhn merida, htiV den qelei afaireqh ap' authV.

Luke 11


Luke Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

Kai enw autoV proshuceto en topw tini, kaqwV epausen, eipe tiV twn maqhtwn autou proV auton× Kurie, didaxon hmaV na proseucwmeqa, kaqwV kai o IwannhV edidaxe touV maqhtaV autou.

2

Eipe de proV autouV× Otan proseuchsqe, legete× Pater hmwn o en toiV ouranoiV, agiasqhtw to onoma sou, elqetw h basileia sou, genhqhtw to qelhma sou wV en ouranw, kai epi thV ghV×

3

ton arton hmwn ton epiousion dide eiV hmaV kaq' hmeran×

4

kai sugcwrhson eiV hmaV taV amartiaV hmwn, dioti kai hmeiV sugcwroumen eiV panta amartanonta eiV hmaV× kai mh ferhV hmaV eiV peirasmon, all' eleuqerwson hmaV apo tou ponhrou.

5

Kai eipe proV autouV× Ean tiV ex umwn ech filon, kai upagh proV auton to mesonuktion kai eiph proV auton× File, daneison moi treiV artouV,

6

epeidh hlqe filoV mou proV eme ex odoiporiaV, kai den ecw ti na balw emprosqen autou.

7

Kai ekeinoV apokriqeiV eswqen eiph× Mh me enoclei× h qura einai hdh kekleismenh kai ta paidia mou einai met' emou eiV thn klinhn× den dunamai na shkwqw kai na soi dwsw.

8

SaV legw× Kai an den shkwqh kai dwsh eiV auton, dioti einai filoV autou, toulaciston dia thn anaideian autou qelei shkwqh kai dwsei eiV auton osa creiazetai.

9

Kai egw saV legw× Aiteite kai qelei saV doqh× zhteite kai qelete eurei, krouete kai qelei saV anoicqh.

10

Dioti paV o aitwn lambanei, kai o zhtwn euriskei, kai eiV ton krouonta qelei anoicqh.

11

Kai ean tiV ex umwn hnai pathr, kai o uioV autou zhthsh arton, mhpwV qelei dwsei eiV auton liqon; kai ean oyarion, mhpwV anti oyariou qelei dwsei eiV auton ofin;

12

h kai an zhthsh won, mhpwV qelei dwsei eiV auton skorpion;

13

ean loipon seiV, ponhroi onteV, exeurete na didhte kalaV doseiV eiV ta tekna saV, posw mallon o Pathr o ouranioV qelei dwsei Pneuma Agion eiV touV aitountaV par' autou;

14

Kai exeballe daimonion, kai auto hto kwfon× afou de exhlqe to daimonion, elalhsen o kwfoV, kai eqaumasan oi ocloi.

15

TineV omwV ex autwn eipon× Dia tou Beelzeboul tou arcontoV twn daimoniwn ekballei ta daimonia.

16

Alloi de peirazonteV ezhtoun par' autou shmeion ex ouranou.

17

Plhn autoV nohsaV touV dialogismouV autwn, eipe proV autouV× Pasa basileia diaireqeisa kaq' eauthV erhmoutai, kai oikoV diaireqeiV kaq' eautou piptei.

18

Ean loipon kai o SatanaV dihreqh kaq' eautou, pwV qelei staqh h basileia autou, epeidh legete oti egw ekballw ta daimonia dia tou Beelzeboul.

19

All' ean egw dia tou Beelzeboul ekballw ta daimonia, oi uioi saV dia tinoV ekballousi; dia touto autoi qelousin eisqai kritai saV.

20

All' ean dia tou daktulou tou Qeou ekballw ta daimonia, ara efqasen eiV esaV h basileia tou Qeou.

21

Otan o iscuroV kaqwplismenoV fulatth thn eautou aulhn, ta uparconta autou einai en eirhnh×

22

otan omwV o iscuroteroV autou epelqwn nikhsh auton, afairei thn panoplian autou, eiV thn opoian eqarrei, kai diamoirazei ta lafura autou.

23

OstiV den einai met' emou einai kat' emou, kai ostiV den sunagei met' emou skorpizei.

24

Otan to akaqarton pneuma exelqh apo tou anqrwpou, diercetai di' anudrwn topwn kai zhtei anapausin, kai mh euriskon legei× aV upostreyw eiV ton oikon mou oqen exhlqon×

25

kai elqon euriskei auton sesarwmenon kai estolismenon.

26

Tote upagei kai paralambanei epta alla pneumata ponhrotera eautou, kai eiselqonta katoikousin ekei, kai ginontai ta escata tou anqrwpou ekeinou ceirotera twn prwtwn.

27

Kai enw autoV elege tauta, gunh tiV ek tou oclou uywsasa fwnhn, eipe proV auton× Makaria h koilia htiV se ebastase, kai oi mastoi, touV opoiouV eqhlasaV.

28

AutoV de eipe× Makarioi mallon oi akouonteV ton logon tou Qeou kai fulattonteV auton.

29

Kai enw oi ocloi sunhqroizonto, hrcise na legh× H genea auth einai ponhra× shmeion zhtei, kai shmeion den qelei doqh eiV authn eimh to shmeion Iwna tou profhtou.

30

Dioti kaqwV o IwnaV egeine shmeion eiV touV NineuitaV, outw qelei eisqai kai o UioV tou anqrwpou eiV thn genean tauthn.

31

H basilissa tou notou qelei shkwqh en th krisei meta twn anqrwpwn thV geneaV tauthV kai qelei katakrinei autouV, dioti hlqen ek twn peratwn thV ghV dia na akoush thn sofian tou SolomwntoV, kai idou, pleioteron tou SolomwntoV einai edw.

32

Oi andreV thV Nineui qelousin anasthqh en th krisei meta thV geneaV tauthV kai qelousi katakrinei authn, dioti metenohsan eiV to khrugma tou Iwna, kai idou, pleioteron tou Iwna einai edw.

33

OudeiV de lucnon anayaV qetei eiV topon apokrufon oude upo ton modion, all' epi ton lucnostathn, dia na blepwsi to fwV oi eisercomenoi.

34

O lucnoV tou swmatoV einai o ofqalmoV× otan loipon o ofqalmoV sou hnai kaqaroV, kai olon to swma sou einai fwteinon× all' otan hnai ponhroV, kai to swma sou einai skoteinon.

35

Prosece loipon mhpote to fwV to en soi hnai skotoV.

36

Ean loipon olon to swma sou hnai fwteinon, mh econ ti meroV skoteinon, qelei eisqai fwteinon olon, kaqwV otan o lucnoV se fwtizh dia thV lamyewV.

37

Kai afou elalhse tauta, FarisaioV tiV parekalei auton na geumatish en tw oikw autou× eiselqwn de ekaqhsen eiV thn trapezan.

38

O de FarisaioV idwn eqaumasen oti den enifqh prwton prin tou geumatoV.

39

Kai o KurioV eipe proV auton× Twra seiV oi Farisaioi to exwqen tou pothriou kai tou pinakiou kaqarizete, to de eswterikon saV gemei arpaghV kai ponhriaV.

40

AfroneV, ekeinoV ostiV ekame to exwqen den ekame kai to eswqen;

41

Plhn dote elehmosunhn ta uparconta umwn, kai idou, ta panta einai kaqara eiV esaV.

42

All' ouai eiV esaV touV FarisaiouV, dioti apodekatizete to hduosmon kai to phganon kai pan lacanon, kai parablepete thn krisin kai thn agaphn tou Qeou× tauta eprepe na kamhte kai ekeina na mh afhshte.

43

Ouai eiV esaV touV FarisaiouV, dioti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV.

44

Ouai eiV esaV, grammateiV kai Farisaioi, upokritai, dioti eisqe wV ta mnhmeia, ta opoia den fainontai, kai oi anqrwpoi oi peripatounteV epanw den gnwrizousin.

45

ApokriqeiV de tiV twn nomikwn, legei proV auton× Didaskale, tauta legwn kai hmaV ubrizeiV.

46

O de eipe× Kai eiV esaV touV nomikouV ouai, dioti fortizete touV anqrwpouV fortia dusbastakta, kai seiV me ena twn daktulwn saV den eggizete ta fortia.

47

Ouai eiV esaV, dioti oikodomeite ta mnhmeia twn profhtwn, oi de patereV saV efoneusan autouV.

48

Ara martureite kai sumfwneite eiV ta erga twn paterwn saV, dioti autoi men efoneusan autouV, seiV de oikodomeite ta mnhmeia autwn.

49

Dia touto kai h sofia tou Qeou eipe× Qelw aposteilei eiV autouV profhtaV kai apostolouV, kai ex autwn qelousi foneusei kai ekdiwxei,

50

dia na ekzhthqh to aima pantwn twn profhtwn, to ekcunomenon apo thV archV tou kosmou, apo thV geneaV tauthV,

51

apo tou aimatoV tou Abel ewV tou aimatoV Zacariou tou foneuqentoV metaxu tou qusiasthriou kai tou naou× nai, saV legw, qelei ekzhthqh apo thV geneaV tauthV.

52

Ouai eiV esaV touV nomikouV, dioti afhresate to kleidion thV gnwsewV× seiV den eishlqete kai touV eisercomenouV hmpodisate.

53

Enw de autoV elege tauta proV autouV, hrcisan oi grammateiV kai oi Farisaioi na diegeirwsin auton sfodra kai na biazwsin auton na omilhsh, erwtwnteV peri pollwn,

54

enedreuonteV auton kai zhtounteV na arpaswsi ti apo tou stomatoV autou, dia na kathgorhswsin auton.

Luke 12


Luke Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

En tw metaxu afou sunhqroisqhsan ai muriadeV tou oclou, wste katepatoun allhlouV, hrcise na legh proV touV maqhtaV autou prwton× Prosecete eiV eautouV apo thV zumhV twn Farisaiwn, htiV einai upokrisiV.

2

Alla den einai ouden kekalummenon, to opoion den qelei anakalufqh, kai krupton, to opoion den qelei gnwrisqh×

3

oqen osa eipete en tw skotei en tw fwti qelousin akousqh, kai o, ti elalhsate proV to wtion en toiV tameioiV qelei khrucqh epi twn dwmatwn.

4

Legw de proV esaV touV filouV mou× Mh fobhqhte apo twn apokteinontwn to swma kai meta tauta mh dunamenwn perissoteron ti na praxwsi.

5

Qelw de saV deixei poion na fobhqhte× Fobhqhte ekeinon, ostiV afou apokteinh, ecei exousian na riyh eiV thn geennan× nai, saV legw, touton fobhqhte.

6

Den pwlountai pente strouqia dia duo assaria; kai en ex autwn den einai lelhsmonhmenon enwpion tou Qeou×

7

alla kai ai triceV thV kefalhV umwn einai pasai hriqmhmenai. Mh fobeisqe loipon× apo pollwn strouqiwn diaferete.

8

SaV legw de× PaV ostiV me omologhsh emprosqen twn anqrwpwn, kai o UioV tou anqrwpou qelei omologhsei auton emprosqen twn aggelwn tou Qeou×

9

ostiV de me arnhqh enwpion twn anqrwpwn, kai o UioV tou anqrwpou qelei arnhqh auton enwpion twn aggelwn tou Qeou.

10

Kai paV ostiV qelei eipei logon kata tou Uiou tou anqrwpou, qelei sugcwrhqh eiV auton× ostiV omwV blasfhmhsh kata tou Agiou PneumatoV, eiV auton den qelei sugcwrhqh.

11

Otan de saV ferwsin eiV taV sunagwgaV kai taV arcaV kai taV exousiaV, mh merimnate pwV h ti na apologhqhte, h ti na eiphte×

12

dioti to Agion Pneuma qelei saV didaxei en auth th wra ti prepei na eiphte.

13

Eipe de tiV proV auton ek tou oclou× Didaskale, eipe proV ton adelfon mou na moirasqh met' emou thn klhronomian.

14

O de eipe proV auton× Anqrwpe, tiV me katesthse dikasthn h meristhn ef' umaV;

15

Kai eipe proV autouV× Prosecete kai fulattesqe apo thV pleonexiaV× dioti ean tiV ech perissa, h zwh autou den sunistatai ek twn uparcontwn autou.

16

Eipe de proV autouV parabolhn, legwn× Anqrwpou tinoV plousiou hutuchsan ta cwrafia×

17

Kai dielogizeto en eautw legwn× Ti na kamw, dioti den ecw pou na sunaxw touV karpouV mou;

18

Kai eipe× Touto qelw kamei× qelw calasei taV apoqhkaV mou kai qelw oikodomhsei megalhteraV kai sunaxei ekei panta ta gennhmata mou kai ta agaqa mou,

19

kai qelw eipei proV thn yuchn mou× Yuch, eceiV polla agaqa enapotetamieumena di' eth polla× anapauou, fage, pie, eufrainou.

20

Eipe de proV auton o QeoV× Afron, tauthn thn nukta thn yuchn sou apaitousin apo sou× osa de htoimasaV, tinoV qelousin eisqai;

21

Outw qelei eisqai ostiV qhsaurizei eiV eauton kai den ploutei eiV Qeon.

22

Eipe de proV touV maqhtaV autou× Dia touto legw proV esaV, Mh merimnate dia thn zwhn saV, ti na faghte, mhde dia to swma, ti na enduqhte.

23

H zwh einai timiwteron thV trofhV kai to swma tou endumatoV.

24

Parathrhsate touV korakaV, oti den speirousin oude qerizousin, oitineV den ecousi tameion oude apoqhkhn, kai o QeoV trefei autouV× posw mallon seiV diaferete twn pthnwn.

25

Kai tiV ex umwn merimnwn dunatai na prosqesh eiV to anasthma autou mian phcun;

26

Ean loipon oude to elaciston dunasqe, ti merimnate peri twn loipwn;

27

Parathrhsate ta krina pwV auxanousi× den kopiazousin oude klwqousi× saV legw omwV, oude o Solomwn en pash th doxh autou eneduqh wV en toutwn.

28

All' ean ton corton, ostiV shmeron einai en tw agrw kai aurion riptetai eiV klibanon, o QeoV enduh outw, posw mallon esaV, oligopistoi.

29

Kai seiV mh zhteite ti na faghte h ti na pihte, kai mh hsqe metewroi×

30

dioti tauta panta zhtousi ta eqnh tou kosmou× umwn de o Pathr exeurei oti ecete creian toutwn×

31

plhn zhteite thn basileian tou Qeou, kai tauta panta qelousi saV prosteqh.

32

Mh fobou, mikron poimnion× dioti o Pathr saV hudokhse na saV dwsh thn basileian.

33

Pwlhsate ta uparconta saV kai dote elehmosunhn. Kamete eiV eautouV balantia ta opoia den palaiountai, qhsauron en toiV ouranoiV ostiV den ekleipei, opou klepthV den plhsiazei oude o skwlhx diafqeirei×

34

dioti opou einai o qhsauroV saV, ekei qelei eisqai kai h kardia saV.

35

AV hnai ai osfueV saV periezwsmenai kai oi lucnoi kaiomenoi×

36

kai seiV omoioi me anqrwpouV, oitineV prosmenousi ton kurion autwn, pote qelei epistreyei ek twn gamwn, dia na anoixwsin euquV eiV auton otan elqh kai kroush.

37

Makarioi oi douloi ekeinoi, touV opoiouV elqwn o kurioV qelei eurei agrupnountaV. AlhqwV saV legw, oti qelei perizwsqh kai kaqisei autouV eiV thn trapezan, kai elqwn eiV to meson qelei uphrethsei autouV.

38

Kai ean elqh en th deutera fulakh kai en th trith fulakh elqh kai eurh outw, makarioi einai oi douloi ekeinoi.

39

Touto de ginwskete, oti ean hxeuren o oikodespothV poian wran o klepthV ercetai, hqelen agrupnhsei kai den hqelen afhsei na diorucqh o oikoV autou.

40

Kai seiV loipon ginesqe etoimoi× dioti kaq' hn wran den stocazesqe, ercetai o UioV tou anqrwpou.

41

Eipe de proV auton o PetroV× Kurie, proV hmaV legeiV thn parabolhn tauthn h kai proV pantaV;

42

Kai o KurioV eipe× TiV loipon einai o pistoV oikonomoV kai fronimoV, ton opoion qelei katasthsei o kurioV autou epi twn uphretwn autou, dia na didh en kairw thn diwrismenhn trofhn;

43

MakarioV o douloV ekeinoV, ton opoion elqwn o kurioV autou qelei eurei prattonta outwV.

44

AlhqwV saV legw, oti qelei katasthsei auton epi pantwn twn uparcontwn autou.

45

Ean de eiph o douloV ekeinoV en th kardia autou, Bradunei na elqh o kurioV mou× kai arcish na derh touV doulouV kai taV doulaV, kai na trwgh kai na pinh kai na mequh,

46

qelei elqei o kurioV tou doulou ekeinou, kaq' hn hmeran den prosmenei kai kaq' hn wran den exeurei, kai qelei apocwrisei auton, kai to meroV autou qelei qesei meta twn apistwn.

47

EkeinoV de o douloV, ostiV gnwrisaV to qelhma tou kuriou autou den htoimasen oude ekame kata to qelhma autou, qelei darqh polu×

48

ostiV omwV mh gnwrisaV epraxen axia darmwn, qelei darqh oligon× eiV panta de, eiV ton opoion edoqh polu, polu qelei zhthqh par' autou, kai eiV ontina enepisteuqh polu, perissoteron qelousin apaithsei par' autou.

49

Pur hlqon na balw eiV thn ghn, kai ti qelw, ean hdh anhfqh;

50

Baptisma de ecw na baptisqw, kai pwV stenocwroumai ewsou ektelesqh.

51

Nomizete oti hlqon na dwsw eirhnhn en th gh; ouci, saV legw, alla diacwrismon.

52

Dioti apo tou nun qelousin eisqai pente en oikw eni diakecwrismenoi, oi treiV kata twn duo kai oi duo kata twn triwn×

53

Qelei diacwrisqh pathr kata uiou kai uioV kata patroV, mhthr kata qugatroV kai qugathr kata mhtroV, penqera kata thV numfhV authV kai numfh kata thV penqeraV authV.

54

Elege kai proV touV oclouV× Otan idhte thn nefelhn anuyoumenhn apo dusmwn, euquV legete, Broch ercetai, kai ginetai outw×

55

kai otan noton pneonta, legete oti kauswn qelei eisqai, kai ginetai.

56

Upokritai, to proswpon thV ghV kai tou ouranou exeurete na diakrinhte, ton de kairon touton pwV den diakrinete;

57

Dia ti de kai af' eautwn den krinete to dikaion;

58

Enw loipon upageiV meta tou antidikou sou proV ton arconta, prospaqhson kaq' odon na apallacqhV ap' autou, mhpote se surh proV ton krithn, kai o krithV se paradwsh eiV ton uphrethn, kai o uphrethV se balh eiV fulakhn.

59

Soi legw, den qeleiV exelqei ekeiqen, ewsou apodwshV kai to escaton lepton.

Luke 13


Luke Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

Kat' ekeinon de ton kairon hlqon tineV, apaggellonteV proV auton peri twn Galilaiwn, twn opoiwn to aima o PilatoV emixe me taV qusiaV autwn.

2

Kai apokriqeiV o IhsouV, eipe proV autouV× Nomizete oti oi Galilaioi outoi hsan amartwloi uper pantaV touV GalilaiouV, dioti epaqon toiauta;

3

Ouci, saV legw, all' ean den metanohte, panteV omoiwV qelete apolesqh.

4

H ekeinoi oi dekaoktw, epi touV opoiouV epesen o purgoV en tw Silwam kai eqanatwsen autouV, nomizete oti outoi hsan amartwloi uper pantaV touV anqrwpouV touV katoikountaV en Ierousalhm;

5

Ouci, saV legw, all' ean den metanohte, panteV omoiwV qelete apolesqh.

6

Elege de tauthn thn parabolhn× Eice tiV sukhn pefuteumenhn en tw ampelwni autou, kai hlqe zhtwn karpon en auth kai den eure.

7

Kai eipe proV ton ampelourgon× Idou, tria eth ercomai zhtwn karpon en th sukh tauth kai den euriskw× ekkoyon authn× dia ti katargei kai thn ghn;

8

O de apokriqeiV legei proV auton× Kurie, afeV authn kai touto to etoV, ewV otou skayw peri authn kai balw koprian×

9

kai ean men kamh karpon, kalwV× ei de mh, qeleiV ekkoyei authn meta tauta.

10

Edidaske de en mia twn sunagwgwn to sabbaton.

11

Kai idou, gunh tiV eice pneuma asqeneiaV dekaoktw eth kai hto sugkuptousa kai den hdunato pantelwV na anakuyh.

12

Idwn de authn o IhsouV, efwnaxe kai eipe proV authn× Gunai, hleuqerwmenh eisai apo thV asqeneiaV sou×

13

kai eqesen ep' authn taV ceiraV× kai pareuquV anwrqwqh kai edoxaze ton Qeon.

14

ApokriqeiV de o arcisunagwgoV, aganaktwn oti eiV to sabbaton eqerapeusen o IhsouV, elege proV ton oclon× Ex hmerai einai, eiV taV opoiaV prepei na ergazhsqe× en tautaiV loipon ercomenoi qerapeuesqe, kai mh th hmera tou sabbatou.

15

Apekriqh loipon proV auton o KurioV kai eipen× Upokrita, den luei ekastoV umwn en tw sabbatw ton boun autou h ton onon apo thV fatnhV kai ferwn potizei;

16

auth de, ousa qugathr tou Abraam, thn opoian o SatanaV edesen, idou, dekaoktw eth, den eprepe na luqh apo tou desmou toutou th hmera tou sabbatou;

17

Kai enw, autoV elege tauta, kathscunonto panteV oi enantioi autou, kai paV o ocloV ecaire di' ola ta endoxa erga ta ginomena up' autou.

18

Elege de× Me ti einai omoia h basileia tou Qeou, kai me ti na omoiwsw authn;

19

Einai omoia me kokkon sinapewV, ton opoion labwn anqrwpoV erriyen eiV ton khpon autou× kai huxhse kai egeine dendron mega, kai ta peteina tou ouranou kateskhnwsan en toiV kladoiV autou.

20

Kai palin eipe× Me ti na omoiwsw thn basileian tou Qeou;

21

Einai omoia me prozumion, to opoion labousa gunh enekruyen eiV tria metra aleurou, ewsou anebh olon to furama.

22

Kai dihrceto taV poleiV kai kwmaV didaskwn kai odoiporwn eiV Ierousalhm.

23

Eipe de tiV proV auton× Kurie, oligoi ara einai oi swzomenoi; O de eipe proV autouV×

24

Agwnizesqe na eiselqhte dia thV stenhV pulhV× dioti polloi, saV legw, qelousi zhthsei na eiselqwsi kai den qelousi dunhqh.

25

Afou shkwqh o oikodespothV kai apokleish thn quran, kai arcishte na stekhsqe exw kai na krouhte thn quran, legonteV× Kurie, Kurie, anoixon eiV hmaV× kai ekeinoV apokriqeiV saV eiph, den saV exeurw poqen eisqe×

26

tote qelete arcisei na leghte× Efagomen emprosqen sou kai epiomen, kai en taiV plateiaiV hmwn edidaxaV.

27

Kai qelei eipei× SaV legw, den saV exeurw poqen eisqe× fugete ap' emou panteV oi ergatai thV adikiaV.

28

Ekei qelei eisqai o klauqmoV kai o trigmoV twn odontwn, otan idhte ton Abraam kai Isaak kai Iakwb kai pantaV touV profhtaV en th basileia tou Qeou, eautouV de ekballomenouV exw.

29

Kai qelousin elqei apo anatolwn kai dusmwn kai apo borra kai notou kai qelousi kaqhsei en th basileia tou Qeou.

30

Kai idou, einai escatoi, oitineV qelousin eisqai prwtoi, kai einai prwtoi, oitineV qelousin eisqai escatoi.

31

Kat' ekeinhn thn hmeran proshlqon tineV Farisaioi, legonteV proV auton× Exelqe kai anacwrhson enteuqen, dioti o HrwdhV qelei na se qanatwsh.

32

Kai eipe proV autouV× Upagete kai eipate proV thn alwpeka tauthn× Idou, ekballw daimonia kai kamnw qerapeiaV shmeron kai aurion, kai thn trithn hmeran teleioumai.

33

Plhn prepei egw shmeron kai aurion kai thn efexhV hmeran na upagw× dioti den einai dunaton profhthV na apolesqh exw thV Ierousalhm.

34

Ierousalhm, Ierousalhm, h foneuousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn, posakiV hqelhsa na sunaxw ta tekna sou kaq' on tropon h orniV ta orniqia eauthV upo taV pterugaV, kai den hqelhsate.

35

Idou, saV afinetai o oikoV saV erhmoV× alhqwV de saV legw oti den qelete me idei, ewsou elqh o kairoV ote qelete eipei× EuloghmenoV o ercomenoV en onomati Kuriou.

Luke 14


Luke Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

Kai ote hlqen autoV eiV ton oikon tinoV twn arcontwn twn Farisaiwn to sabbaton dia na fagh arton, ekeinoi parethroun auton.

2

Kai idou, anqrwpoV tiV udrwpikoV hto emprosqen autou.

3

Kai apokriqeiV o IhsouV, eipe proV touV nomikouV kai FarisaiouV, legwn× Einai taca sugkecwrhmenon na qerapeuh tiV en tw sabbatw;

4

Oi de esiwphsan. Kai piasaV iatreusen auton kai apeluse.

5

Kai apokriqeiV proV autouV eipe× TinoV umwn o onoV h o bouV qelei pesei eiV frear, kai den qelei euquV anasurei auton en th hmera tou sabbatou;

6

Kai den hdunhqhsan na apokriqwsin eiV auton proV tauta.

7

Eipe de parabolhn proV touV keklhmenouV, epeidh parethrei pwV exelegon taV prwtokaqedriaV, legwn proV autouV.

8

Otan prosklhqhV upo tinoV eiV gamouV, mh kaqhshV eiV ton prwton topon, mhpote einai proskeklhmenoV up' autou entimoteroV sou,

9

kai elqwn ekeinoV, ostiV ekalese se kai auton, soi eiph× DoV topon eiV touton× kai tote arcishV me aiscunhn na lambanhV ton escaton topon.

10

All' otan prosklhqhV, upage kai kaqhson eiV ton escaton topon, dia na soi eiph otan elqh ekeinoV, ostiV se ekalese× File, anaba anwterw× tote qeleiV ecei doxan enwpion twn sugkaqhmenwn meta sou.

11

Dioti paV o uywn eauton qelei tapeinwqh kai o tapeinwn eauton qelei uywqh.

12

Elege de kai proV ekeinon, ostiV prosekalesen auton. Otan kamnhV geuma h deipnon, mh proskalei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV, mhpote kai autoi se antikaleswsi, kai geinh eiV se antapodosiV.

13

All' otan kamnhV upodochn, proskalei ptwcouV, beblammenouV, cwlouV, tuflouV,

14

kai qeleiV eisqai makarioV, dioti den ecousi na soi antapodwswsin× epeidh h antapodosiV qelei geinei eiV se en th anastasei twn dikaiwn.

15

AkousaV de tauta eiV twn sugkaqhmenwn, eipe proV auton× MakarioV ostiV fagh arton en th basileia tou Qeou.

16

O de eipe proV auton× AnqrwpoV tiV ekame deipnon mega kai ekalese pollouV×

17

kai apesteile ton doulon autou th wra tou deipnou dia na eiph proV touV keklhmenouV× Ercesqe, epeidh panta einai hdh etoima.

18

Kai hrcisan panteV me mian gnwmhn na paraitwntai. O prwtoV eipe proV auton× Agron hgorasa, kai ecw anagkhn na exelqw kai na idw auton× parakalw se, ece me parhthmenon.

19

Kai alloV eipen× Hgorasa pente zeugh bown, kai upagw na dokimasw auta× parakalw se, ece me parhthmenon.

20

kai alloV eipe× Gunaika enumfeuqhn, kai dia touto den dunamai na elqw.

21

Kai elqwn o douloV ekeinoV, aphggeile proV ton kurion autou tauta. Tote orgisqeiV o oikodespothV, eipe proV ton doulon autou× Exelqe tacewV eiV taV plateiaV kai taV odouV thV polewV, kai eisagage edw touV ptwcouV kai beblammenouV kai cwlouV kai tuflouV.

22

Kai eipen o douloV× Kurie, egeinen wV prosetaxaV, kai einai eti topoV.

23

Kai eipen o kurioV proV ton doulon× Exelqe eiV taV odouV kai fragmouV kai anagkason na eiselqwsi, dia na gemisqh o oikoV mou.

24

Dioti saV legw oti oudeiV twn andrwn ekeinwn twn keklhmenwn qelei geuqh tou deipnou mou.

25

Hrconto de met' autou ocloi polloi. Kai strafeiV eipe proV autouV×

26

Ean tiV erchtai proV eme kai den mish ton patera autou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV, eti de kai thn eautou zwhn, den dunatai na hnai maqhthV mou.

27

Kai ostiV den bastazei ton stauron autou kai ercetai opisw mou, den dunatai na hnai maqhthV mou.

28

Dioti tiV ex umwn, qelwn na oikodomhsh purgon, den kaqhtai prwton kai logariazei thn dapanhn, an ech ta anagkaia dia na teleiwsh auton;

29

mhpote afou balh qemelion kai den dunatai na teleiwsh auton, arciswsi panteV oi bleponteV na empaizwsin auton,

30

legonteV× Oti outoV o anqrwpoV hrcise na oikodomh kai den hdunhqh na teleiwsh.

31

H tiV basileuV upagwn na polemhsh allon basilea den kaqhtai proteron kai skeptetai ean hnai dunatoV me deka ciliadaV na apanthsh ton ercomenon kat' autou me eikosi ciliadaV;

32

Ei de mh, enw autoV einai eti makran, apostellei presbeiV kai zhtei eirhnhn.

33

Outw loipon paV ostiV ex umwn den aparneitai panta ta eautou uparconta, den dunatai na hnai maqhthV mou.

34

Kalon to alaV× all' ean to alaV diafqarh, me ti qelei artuqh;

35

den einai pleon crhsimon oute dia thn ghn oute dia thn koprian× exw riptousin auto. O ecwn wta dia na akouh aV akouh.

Luke 15


Luke Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

Eplhsiazon de eiV auton panteV oi telwnai kai oi amartwloi, dia na akouwsin auton.

2

Kai diegogguzon oi Farisaioi kai oi grammateiV, legonteV oti outoV amartwlouV decetai kai suntrwgei met' autwn.

3

Eipe de proV autouV thn parabolhn tauthn, legwn×

4

TiV anqrwpoV ex umwn ean ech ekaton probata kai cash en ex autwn, den afinei ta enenhkonta ennea en th erhmw kai upagei zhtwn to apolwloV, ewsou eurh auto;

5

Kai eurwn auto, ballei epi touV wmouV autou cairwn.

6

Kai elqwn eiV ton oikon, sugkalei touV filouV kai touV geitonaV, legwn proV autouV× Sugcarhte moi, dioti euron to probaton mou to apolwloV.

7

SaV legw oti outw qelei eisqai cara en tw ouranw dia ena amartwlon metanoounta mallon para dia enenhkonta ennea dikaiouV, oitineV den ecousi creian metanoiaV.

8

H tiV gunh ecousa deka dracmaV, ean cash dracmhn mian, den anaptei lucnon kai saronei thn oikian kai zhtei epimelwV, ewV otou eurh authn;

9

kai afou eurh, sugkalei taV filaV kai taV geitonaV, legousa× Sugcarhte moi, dioti euron thn dracmhn thn opoian ecasa.

10

Outw, saV legw, cara ginetai enwpion twn aggelwn tou Qeou dia ena amartwlon metanoounta.

11

Eipe de× AnqrwpoV tiV eice duo uiouV.

12

Kai eipen o newteroV autwn proV ton patera× Pater, doV moi to anhkon meroV thV periousiaV. Kai diemoirasen eiV autouV ta uparconta autou.

13

Kai met' oligaV hmeraV sunaxaV panta o newteroV uioV, apedhmhsen eiV cwran makran kai ekei dieskorpise thn periousian autou zwn aswtwV.

14

Afou de edapanhse panta, egeine peina megalh en th cwra ekeinh, kai autoV hrcise na sterhtai.

15

Tote uphge kai prosekollhqh eiV ena twn politwn thV cwraV ekeinhV, ostiV epemyen auton eiV touV agrouV autou dia na boskh coirouV.

16

Kai epequmei na gemish thn koilian autou apo twn xulokeratwn, ta opoia etrwgon oi coiroi, kai oudeiV ediden eiV auton.

17

Elqwn de eiV eauton, eipe× Posoi misqwtoi tou patroV mou perisseuousin arton, kai egw canomai upo thV peinhV.

18

ShkwqeiV qelw upagei proV ton patera mou kai qelw eipei proV auton× Pater, hmarton eiV ton ouranon kai enwpion sou×

19

kai den eimai pleon axioV na onomasqw uioV sou× kame me wV ena twn misqwtwn sou.

20

Kai shkwqeiV hlqe proV ton patera autou. Enw, de apeicen eti makran, eiden auton o pathr autou kai esplagcnisqh, kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton.

21

eipe de proV auton o uioV× Pater, hmarton eiV ton ouranon kai enwpion sou, kai den eimai pleon axioV na onomasqw uioV sou.

22

Kai o pathr eipe proV touV doulouV autou× Ferete exw thn stolhn thn prwthn kai endusate auton, kai dote daktulidion eiV thn ceira autou kai upodhmata eiV touV podaV,

23

kai feronteV ton moscon ton siteuton sfaxate, kai fagonteV aV eufranqwmen,

24

dioti outoV o uioV mou nekroV hto kai anezhse, kai apolwlwV hto kai eureqh. Kai hrcisan na eufrainwntai.

25

Hto de o presbuteroV autou uioV en tw agrw× kai kaqwV ercomenoV eplhsiasen eiV thn oikian, hkouse sumfwnian kai corouV,

26

kai proskalesaV ena twn doulwn, hrwta ti einai tauta.

27

O de eipe proV auton oti o adelfoV sou hlqe× kai esfaxen o pathr sou ton moscon ton siteuton, dioti aphlausen auton ugiainonta.

28

Kai wrgisqh kai den hqele na eiselqh. Exhlqe loipon o pathr autou kai parekalei auton.

29

O de apokriqeiV eipe proV ton patera× Idou, tosa eth se douleuw, kai pote entolhn sou den parebhn, kai eiV eme oude erifion edwkaV pote dia na eufranqw meta twn filwn mou.

30

Ote de o uioV sou outoV, o katafagwn sou ton bion meta pornwn, hlqen, esfaxaV di' auton ton moscon ton siteuton.

31

O de eipe proV auton× Teknon, su pantote met' emou eisai, kai panta ta ema sa einai×

32

eprepe de na eufranqwmen kai na carwmen, dioti o adelfoV sou outoV nekroV hto kai anezhse, kai apolwlwV hto kai eureqh.

Luke 16


Luke Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

Elege de kai proV touV maqhtaV autou× Hto anqrwpoV tiV plousioV, ostiV eicen oikonomon, kai outoV kathgorhqh proV auton wV diaskorpizwn ta uparconta autou.

2

Kai kraxaV auton, eipe proV auton× Ti einai touto to opoion akouw peri sou; doV ton logariasmon thV oikonomiaV sou× dioti den qeleiV dunhqh pleon na hsai oikonomoV.

3

Eipe de kaq' eauton o oikonomoV× Ti na kamw, epeidh o kurioV mou afairei ap' emou thn oikonomian; na skaptw den dunamai, na zhtw entrepomai×

4

enohsa ti prepei na kamw, dia na me decqwsin eiV touV oikouV autwn, otan apoblhqw thV oikonomiaV.

5

Kai proskalesaV ena ekaston twn crewfeiletwn tou kuriou autou, eipe proV ton prwton× Poson crewsteiV eiV ton kurion mou;

6

O de eipen× Ekaton metra elaiou. Kai eipe proV auton× Labe to eggrafon sou kai kaqhsaV tacewV grayon penthkonta.

7

Epeita eipe proV allon× Su de poson crewsteiV; O de eipen× Ekaton modia sitou. Kai legei proV auton× Labe to eggrafon sou kai grayon ogdohkonta.

8

Kai ephnesen o kurioV ton adikon oikonomon, oti fronimwV epraxe× dioti oi uioi tou aiwnoV toutou einai fronimwteroi eiV thn eautwn genean para touV uiouV tou fwtoV.

9

Kai egw saV legw× Kamete eiV eautouV filouV ek tou mamwna thV adikiaV, dia na saV decqwsin eiV taV aiwniouV skhnaV, otan ekleiyhte.

10

O en tw elacistw pistoV kai en tw pollw pistoV einai, kai o en tw elacistw adikoV kai en tw pollw adikoV einai.

11

Ean loipon eiV ton adikon mamwna den efanhte pistoi, ton alhqinon plouton tiV qelei saV empisteuqh;

12

Kai ean eiV to xenon den efanhte pistoi, tiV qelei saV dwsei to idikon saV;

13

OudeiV douloV dunatai na douleuh duo kuriouV dioti h ton ena qelei mishsei kai ton allon qelei agaphsei× h eiV ton ena qelei proskollhqh kai ton allon qelei katafronhsei. Den dunasqe na douleuhte Qeon kai mamwna.

14

Hkouon de tauta panta kai oi Farisaioi, filarguroi onteV, kai periegelwn auton.

15

Kai eipe proV autouV× SeiV eisqe oi dikaiononteV eautouV enwpion twn anqrwpwn, o QeoV omwV gnwrizei taV kardiaV saV× dioti ekeino, to opoion metaxu twn anqrwpwn einai uyhlon, bdelugma einai enwpion tou Qeou.

16

O nomoV kai oi profhtai ewV Iwannou uphrcon× apo tote h basileia tou Qeou euaggelizetai, kai paV tiV biazetai na eiselqh eiV authn.

17

Eukolwteron de einai o ouranoV kai h gh na parelqwsi para mia keraia tou nomou na pesh.

18

PaV ostiV cwrizetai thn gunaika autou kai numfeuetai allhn, moiceuei, kai paV ostiV numfeuetai kecwrismenhn apo androV, moiceuei.

19

Hto de anqrwpoV tiV plousioV kai enedueto porfuran kai stolhn bussinhn, eufrainomenoV kaq' hmeran megaloprepwV.

20

Hto de ptwcoV tiV onomazomenoV LazaroV, ostiV ekeito peplhgwmenoV plhsion thV pulhV autou

21

kai epequmei na cortasqh apo twn yiciwn twn piptontwn apo thV trapezhV tou plousiou× alla kai oi kuneV ercomenoi egleifon taV plhgaV autou.

22

Apeqane de o ptwcoV kai eferqh upo twn aggelwn eiV ton kolpon tou Abraam× apeqane de kai o plousioV kai etafh.

23

Kai en tw adh uywsaV touV ofqalmouV autou, enw hto en basanoiV, blepei ton Abraam apo makroqen kai ton Lazaron en toiV kolpoiV autou.

24

Kai autoV fwnaxaV eipe× Pater Abraam, elehson me kai pemyon ton Lazaron, dia na bayh to akron tou daktulou autou eiV udwr kai na katadrosish thn glwssan mou, dioti basanizomai en th flogi tauth×

25

eipe de o Abraam× Teknon, enqumhqhti oti apelabeV su ta agaqa sou en th zwh sou, kai o LazaroV omoiwV ta kaka× twra outoV men parhgoreitai, su de basanizesai×

26

kai ektoV toutwn pantwn, metaxu hmwn kai umwn casma mega einai esthrigmenon, wste oi qelonteV na diabwsin enteuqen proV esaV na mh dunantai, mhde oi ekeiqen na diaperwsi proV umaV.

27

Eipe de× parakalw se loipon, pater, na pemyhV auton eiV ton oikon tou patroV mou×

28

dioti ecw pente adelfouV× dia na marturhsh eiV autouV, wste na mh elqwsi kai autoi eiV ton topon touton thV basanou.

29

Legei proV auton o Abraam, Ecousi ton Mwushn kai touV profhtaV× aV akouswsin autouV.

30

O de eipen× Ouci, pater Abraam, all' ean tiV apo nekrwn upagh proV autouV, qelousi metanohsei.

31

Eipe de proV auton× Ean ton Mwushn kai touV profhtaV den akouwsin, oude ean tiV anasthqh ek nekrwn qelousi peisqh.

Luke 17


Luke Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

Eipe de proV touV maqhtaV× Adunaton einai na mh elqwsi ta skandala× plhn ouai eiV ekeinon, dia tou opoiou ercontai.

2

Sumferei eiV auton na kremasqh peri ton trachlon autou mulou petra kai na rifqh eiV thn qalassan, para na skandalish ena twn mikrwn toutwn.

3

Prosecete eiV eautouV. Ean de o adelfoV sou amarthsh eiV se, epiplhxon auton× kai ean metanohsh, sugcwrhson auton.

4

kai ean eptakiV thV hmeraV amarthsh eiV se, kai eptakiV thV hmeraV epistreyh proV se legwn× Metanow, qeleiV sugcwrhsei auton.

5

Kai eipon oi apostoloi proV ton Kurion× Auxhson eiV hmaV thn pistin.

6

O de KurioV eipen× Ean ecete pistin wV kokkon sinapewV, hqelete eipei eiV thn sukaminon tauthn, Ekrizwqhti kai futeuqhti eiV thn qalassan× kai hqele saV upakousei.

7

TiV de apo saV ecwn doulon arotriwnta h poimainonta, qelei eipei proV auton, euquV afou elqh ek tou agrou× Upage, kaqhson na faghV,

8

kai den qelei eipei proV auton× Etoimason ti na deipnhsw, kai perizwsqeiV uphretei me, ewsou fagw kai piw, kai meta tauta qeleiV fagei kai piei su;

9

MhpwV gnwrizei carin eiV ton doulon ekeinon, dioti ekame ta diatacqenta eiV auton; den moi fainetai.

10

Outw kai seiV, otan kamhte panta ta diatacqenta eiV esaV, legete oti douloi acreioi eimeqa, epeidh ekamamen o, ti ecrewstoumen na kamwmen.

11

Kai ote autoV eporeueto eiV thn Ierousalhm, diebaine dia mesou thV SamareiaV kai GalilaiaV.

12

Kai enw eishrceto eiV tina kwmhn, aphnthsan auton deka anqrwpoi leproi, oitineV estaqhsan makroqen,

13

kai autoi uywsan fwnhn, legonteV× Ihsou, Epistata, elehson hmaV.

14

Kai idwn eipe proV autouV× Upagete kai deixate eautouV eiV touV iereiV. Kai enw, eporeuonto, ekaqarisqhsan.

15

EiV de ex autwn, idwn oti iatreuqh, upestreye meta fwnhV megalhV doxazwn ton Qeon,

16

kai epese kata proswpon eiV touV podaV autou, eucaristwn auton× kai autoV hto SamareithV.

17

ApokriqeiV de o IhsouV eipe× Den ekaqarisqhsan oi deka; oi de ennea pou einai;

18

Den eureqhsan alloi na upostreywsi dia na doxaswsi ton Qeon eimh o allogenhV outoV;

19

Kai eipe proV auton× ShkwqeiV upage× h pistiV sou se eswsen.

20

ErwthqeiV de upo twn Farisaiwn, pote ercetai h basileia tou Qeou, apekriqh proV autouV kai eipe× Den ercetai h basileia tou Qeou outwV wste na parathrhtai×

21

oude qelousin eipei× Idou, edw einai, h Idou ekei× dioti idou, h basileia tou Qeou einai entoV umwn.

22

Eipe de proV touV maqhtaV× qelousin elqei hmerai, ote qelete epiqumhsei na idhte mian twn hmerwn tou Uiou tou anqrwpou, kai den qelete idei.

23

kai qelousi saV eipei× Idou, edw einai, h Idou ekei× mh upaghte mhd' akolouqhshte.

24

Dioti wV h astraph h astraptousa ek thV up' ouranon lampei eiV thn up' ouranon, outw qelei eisqai kai o UioV tou anqrwpou en th hmera autou.

25

Prwton omwV prepei autoV na paqh polla kai na katafronhqh apo thV geneaV tauthV.

26

Kai kaqwV egeinen en taiV hmeraiV tou Nwe, outw qelei eisqai kai en taiV hmeraiV tou Uiou tou anqrwpou×

27

etrwgon, epinon, enumfeuon, enumfeuonto, mecri thV hmeraV kaq' hn o Nwe eishlqen eiV thn kibwton, kai hlqen o kataklusmoV kai apwlesen apantaV.

28

OmoiwV kai kaqwV egeinen en taiV hmeraiV tou Lwt× etrwgon, epinon, hgorazon, epwloun, efuteuon, wkodomoun×

29

kaq' hn de hmeran exhlqen o Lwt apo Sodomwn, ebrexe pur kai qeion ap' ouranou kai apwlesen apantaV.

30

WsautwV qelei eisqai kaq' hn hmeran o UioV tou anqrwpou qelei fanerwqh.

31

Kat' ekeinhn thn hmeran ostiV eureqh epi tou dwmatoV kai ta skeuh autou en th oikia, aV mh katabh dia na labh auta, kai ostiV en tw agrw omoiwV aV mh epistreyh eiV ta opisw.

32

Enqumeisqe thn gunaika tou Lwt.

33

OstiV zhthsh na swsh thn zwhn autou, qelei apolesei authn, kai ostiV apolesh authn, qelei diafulaxei authn.

34

SaV legw, En th nukti ekeinh qelousin eisqai duo epi miaV klinhV, o eiV paralambanetai kai o alloV afinetai×

35

duo gunaikeV qelousin aleqei omou, h mia paralambanetai kai h allh afinetai×

36

duo qelousin eisqai en tw agrw, o eiV paralambanetai kai o alloV afinetai.

37

Kai apokriqenteV legousi proV auton× Pou, Kurie; O de eipe proV autouV× Opou einai to swma, ekei qelousi sunacqh oi aetoi.

Luke 18


Luke Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

Elege de kai parabolhn proV autouV peri tou oti prepei pantote na proseucwntai kai na mh apokamnwsi,

2

legwn× KrithV tiV hto en tini polei, ostiV ton Qeon den efobeito kai anqrwpon den entrepeto.

3

Hto de chra tiV en ekeinh th polei kai hrceto proV auton, legousa× Ekdikhson me apo tou antidikou mou.

4

Kai mecri tinoV den hqelhse× meta de tauta eipe kaq' eauton× An kai ton Qeon den fobwmai kai anqrwpon den entrepwmai,

5

toulaciston epeidh me enoclei h chra auth, aV ekdikhsw authn, dia na mh erchtai pantote kai me basanizh.

6

Kai eipen o KurioV× Akousate ti legei o adikoV krithV×

7

o de QeoV den qelei kamei thn ekdikhsin twn eklektwn autou twn bowntwn proV auton hmeran kai nukta, an kai makroqumh di' autouV;

8

saV legw oti qelei kamei thn ekdikhsin autwn tacewV. Plhn o UioV tou anqrwpou, otan elqh, ara ge qelei eurei thn pistin epi thV ghV;

9

Eipe de kai proV tinaV, touV qarrountaV eiV eautouV oti einai dikaioi kai katafronountaV touV loipouV, thn parabolhn tauthn×

10

Anqrwpoi duo anebhsan eiV to ieron dia na proseuchqwsin, o eiV FarisaioV kai o alloV telwnhV.

11

O FarisaioV staqeiV proshuceto kaq' eauton tauta× Eucaristw soi, Qee, oti den eimai kaqwV oi loipoi anqrwpoi, arpageV, adikoi, moicoi, h kai kaqwV outoV o telwnhV×

12

nhsteuw diV thV ebdomadoV, apodekatizw panta osa ecw.

13

Kai o telwnhV makroqen istamenoV, den hqelen oude touV ofqalmouV na uywsh eiV ton ouranon, all' etupten eiV to sthqoV autou, legwn× O QeoV, ilasqhti moi tw amartwlw.

14

SaV legw, Katebh outoV eiV ton oikon autou dedikaiwmenoV mallon para ekeinoV× dioti paV o uywn eauton qelei tapeinwqh, o de tapeinwn eauton qelei uywqh.

15

Eferon de proV auton kai ta brefh, dia na eggizh auta× idonteV de oi maqhtai, epeplhxan autouV.

16

O IhsouV omwV proskalesaV auta, eipen× Afhsate ta paidia na ercwntai proV eme, kai mh empodizete auta× dioti twn toioutwn einai h basileia tou Qeou.

17

AlhqwV saV legw, OstiV den decqh thn basileian tou Qeou wV paidion, den qelei eiselqei eiV authn.

18

Kai arcwn tiV hrwthsen auton legwn× Didaskale agaqe, ti na praxw dia na klhronomhsw zwhn aiwnion;

19

Kai o IhsouV eipe proV auton× Ti me legeiV agaqon; oudeiV agaqoV eimh eiV o QeoV.

20

TaV entolaV exeureiV× Mh moiceushV, Mh foneushV, Mh kleyhV, Mh yeudomarturhshV, Tima ton patera sou kai thn mhtera sou.

21

O de eipe× Tauta panta efulaxa ek neothtoV mou.

22

AkousaV de tauta o IhsouV, eipe proV auton× Eti en soi leipei× panta osa eceiV pwlhson kai diamoirason eiV ptwcouV, kai qeleiV ecei qhsauron en ouranw, kai elqe, akolouqei moi.

23

O de akousaV tauta egeine perilupoV dioti hto plousioV sfodra.

24

Idwn de auton o IhsouV perilupon genomenon, eipe× PwV duskolwV qelousin eiselqei eiV thn basileian tou Qeou oi econteV ta crhmata×

25

dioti eukolwteron einai na perash kamhloV dia truphV belonhV, para plousioV na eiselqh eiV thn basileian tou Qeou.

26

Eipon de oi akousanteV× Kai tiV dunatai na swqh;

27

O de eipe× Ta adunata para anqrwpoiV einai dunata para tw Qew.

28

Eipe de o PetroV× Idou, hmeiV afhkamen panta kai se hkolouqhsamen.

29

O de eipe proV autouV× AlhqwV saV legw oti den einai oudeiV, ostiV afhken oikian h goneiV h adelfouV h gunaika h tekna eneken thV basileiaV tou Qeou,

30

ostiV den qelei apolausei pollaplasia en tw kairw toutw kai en tw ercomenw aiwni zwhn aiwnion.

31

Paralabwn de touV dwdeka, eipe proV autouV× Idou, anabainomen eiV Ierosoluma, kai qelousin ektelesqh panta ta gegrammena dia twn profhtwn eiV ton Uion tou anqrwpou.

32

Dioti qelei paradoqh eiV ta eqnh kai qelei empaicqh kai ubrisqh kai emptusqh,

33

kai mastigwsanteV qelousi qanatwsei auton, kai th trith hmera qelei anasthqh.

34

Kai autoi den enohsan ouden ek toutwn, kai hto o logoV outoV kekrummenoV ap' autwn, kai den enooun ta legomena.

35

Ote de eplhsiazen eiV thn Iericw, tufloV tiV ekaqhto para thn odon zhtwn×

36

akousaV de oclon diabainonta, hrwta ti einai touto.

37

Aphggeilan de proV auton oti IhsouV o NazwraioV diabainei.

38

Kai efwnaxe legwn× Ihsou, uie tou Dabid, elehson me.

39

Kai oi proporeuomenoi epeplhtton auton dia na siwphsh× all' autoV pollw mallon ekrazen× Uie tou Dabid, elehson me.

40

StaqeiV de o IhsouV, prosetaxe na ferqh proV auton. Kai afou eplhsiasen, hrwthsen auton

41

legwn× Ti qeleiV na soi kamw; O de eipe× Kurie, na anableyw.

42

Kai o IhsouV eipe proV auton× Anableyon× h pistiV sou se eswse.

43

Kai pareuquV anebleye kai hkolouqei auton doxazwn ton Qeon× kai paV o laoV idwn hnese ton Qeon.

Luke 19


Luke Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

Kai eiselqwn dihrceto thn Iericw×

2

kai idou, anqrwpoV onomazomenoV ZakcaioV, ostiV hto arcitelwnhV, kai outoV hto plousioV,

3

kai ezhtei na idh ton Ihsoun tiV einai, kai den hdunato dia ton oclon, dioti hto mikroV to anasthma.

4

kai dramwn emproV anebh epi sukomorean dia na idh auton× epeidh di' ekeinhV thV odou emelle na perash.

5

Kai wV hlqen eiV ton topon o IhsouV, anableyaV eiden auton kai eipe proV auton× Zakcaie, kataba tacewV× dioti shmeron prepei na meinw en tw oikw sou.

6

Kai katebh tacewV kai upedecqh auton meta caraV.

7

Kai idonteV apanteV egogguzon, legonteV oti eiV amartwlon anqrwpon eishlqe na katalush.

8

StaqeiV de o ZakcaioV, eipe proV ton Kurion× Idou, ta hmish twn uparcontwn mou, Kurie, didw eiV touV ptwcouV, kai ean esukofanthsa tina eiV ti, apodidw tetraploun.

9

Eipe de proV auton o IhsouV oti, Shmeron egeine swthria eiV ton oikon touton, kaqoti kai autoV uioV tou Abraam einai.

10

Dioti o UioV tou anqrwpou hlqe na zhthsh kai na swsh to apolwloV.

11

Kai enw autoi hkouon tauta, prosqesaV eipe parabolhn, dioti hto plhsion thV Ierousalhm kai autoi enomizon oti h basileia tou Qeou emellen euquV na fanh×

12

eipe loipon× AnqrwpoV tiV eugenhV uphgen eiV cwran makran dia na labh eiV eauton basileian kai na upostreyh.

13

Kai kalesaV deka doulouV eautou, edwken eiV autouV deka mnaV kai eipe proV autouV× Pragmateuqhte ewsou elqw.

14

Oi sumpolitai autou omwV emisoun auton kai apesteilan katopin autou presbeiV, legonteV× Den qelomen touton na basileush ef' hmaV.

15

Kai afou upestreye labwn thn basileian, eipe na prosklhqwsi proV auton oi douloi ekeinoi, eiV touV opoiouV edwke to argurion, dia na maqh ti ekerdhsen ekastoV.

16

Kai hlqen o prwtoV, legwn× Kurie, h mna sou ekerdhse deka mnaV.

17

Kai eipe proV auton× Euge, agaqe doule× epeidh eiV to elaciston efanhV pistoV, ece exousian epanw deka polewn.

18

Kai hlqen o deuteroV, legwn× Kurie, h mna sou ekame pente mnaV.

19

Eipe de kai proV touton× Kai su genou exousiasthV epanw pente polewn.

20

Hlqe kai alloV, legwn× Kurie, idou h mna sou, thn opoian eicon pefulagmenhn en mandhliw.

21

Dioti se efoboumhn, epeidh eisai anqrwpoV austhroV× lambaneiV o, ti den katebaleV, kai qerizeiV o, ti den espeiraV.

22

Kai legei proV auton× Ek tou stomatoV sou qelw se krinei, ponhre doule× hxeureV oti egw eimai anqrwpoV austhroV, lambanwn o, ti den katebalon, kai qerizwn o, ti den espeira×

23

dia ti loipon den edwkaV to argurion mou eiV thn trapezan, wste egw elqwn hqelon sunaxei auto meta tou tokou;

24

Kai eipe proV touV parestwtaV× Afairesate ap' autou thn mnan kai dote eiV ton econta taV deka mnaV.

25

Kai eipon proV auton× Kurie, ecei deka mnaV.

26

Dioti saV legw oti eiV panta ton econta qelei doqh, apo de tou mh econtoV kai o, ti ecei qelei afaireqh ap' autou.

27

Plhn touV ecqrouV mou ekeinouV, oitineV den me hqelhsan na basileusw ep' autouV, ferete edw kai katasfaxate emprosqen mou.

28

Kai eipwn tauta, proecwrei anabainwn eiV Ierosoluma.

29

Kai wV eplhsiasen eiV Bhqfagh kai Bhqanian, proV to oroV to kaloumenon Elaiwn, apesteile duo twn maqhtwn autou,

30

eipwn× Upagete eiV thn katenanti kwmhn, eiV thn opoian embainonteV qelete eurei pwlarion dedemenon, epi tou opoiou oudeiV anqrwpoV ekaqhse pote× lusate auto kai ferete.

31

Kai ean tiV saV erwthsh, Dia ti luete auto outw qelete eipei proV auton, Oti o KurioV ecei creian autou.

32

Uphgan de oi apestalmenoi kai euron kaqwV eipe proV autouV×

33

kai enw eluon to pwlarion, eipon proV autouV oi kurioi autou× Dia ti luete to pwlarion;

34

Oi de eipon× O KurioV ecei creian autou,

35

kai eferan auto proV ton Ihsoun× kai riyanteV epi to pwlarion ta imatia autwn, epekaqisan ton Ihsoun.

36

Enw de eporeueto, upestrwnon ta imatia autwn eiV thn odon.

37

Kai ote eplhsiazen hdh eiV thn katabasin tou orouV twn Elaiwn, hrcisan apan to plhqoV twn maqhtwn caironteV na umnwsi ton Qeon megalofwnwV dia panta ta qaumata, ta opoia eidon,

38

legonteV× EuloghmenoV o ercomenoV BasileuV en onomati tou Kuriou× eirhnh en ouranw, kai doxa en uyistoiV.

39

Kai tineV twn Farisaiwn apo tou oclou eipon proV auton× Didaskale, epiplhxon touV maqhtaV sou.

40

Kai apokriqeiV eipe proV autouV× SaV legw oti ean outoi siwphswsin, oi liqoi qelousi fwnaxei.

41

Kai ote eplhsiasen, idwn thn polin eklausen ep' authn,

42

legwn, Eiqe na egnwrizeV kai su, toulaciston en th hmera sou tauth, ta proV eirhnhn sou apobleponta× alla twra ekrufqhsan apo twn ofqalmwn sou×

43

dioti qelousin elqei hmerai epi se kai oi ecqroi sou qelousi kamei carakwma peri se, kai qelousi se perikuklwsei kai qelousi se stenocwrhsei pantacoqen,

44

kai qelousi katedafisei se kai ta tekna sou en soi, kai den qelousin afhsei en soi liqon epi liqon, dioti den egnwrisaV ton kairon thV episkeyewV sou.

45

Kai eiselqwn eiV to ieron, hrcise na ekballh touV pwlountaV en autw kai agorazontaV,

46

legwn proV autouV× Einai gegrammenon, O oikoV mou einai oikoV proseuchV× seiV de ekamete auton sphlaion lhstwn.

47

Kai edidaske kaq' hmeran en tw ierw oi de arciereiV kai oi grammateiV kai oi prwtoi tou laou ezhtoun na apoleswsin auton.

48

Kai den euriskon to ti na praxwsi× dioti paV o laoV hto proshlwmenoV eiV to na akouh auton.

Luke 20


Luke Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

Kai en mia twn hmerwn ekeinwn, enw autoV edidaske ton laon en tw ierw, kai euhggelizeto, hlqon exaifnhV oi arciereiV kai oi grammateiV meta twn presbuterwn

2

kai eipon proV auton, legonteV× Eipe proV hmaV en poia exousia pratteiV tauta, h tiV einai ostiV soi edwke thn exousian tauthn;

3

ApokriqeiV de eipe proV autouV× Qelw saV erwthsei kai egw ena logon, kai eipate moi×

4

to baptisma tou Iwannou ex ouranou hto h ex anqrwpwn;

5

Oi de esullogisqhsan kaq' eautouV legonteV, oti Ean eipwmen, Ex ouranou, qelei eipei, Dia ti loipon den episteusate eiV auton;

6

Ean de eipwmen, Ex anqrwpwn, paV o laoV qelei maV liqobolhsei× epeidh einai pepeismenoi oti o IwannhV einai profhthV.

7

Kai apekriqhsan oti den exeurousi poqen hto.

8

Kai o IhsouV eipe proV autouV× Oude egw saV legw en poia exousia prattw tauta.

9

Hrcise de na legh proV ton laon thn parabolhn tauthn× AnqrwpoV tiV efuteusen ampelwna, kai emisqwsen auton eiV gewrgouV, kai apedhmhse polun kairon.

10

Kai en tw kairw twn karpwn apesteile proV touV gewrgouV doulon dia na dwswsin eiV auton apo tou karpou tou ampelwnoV× oi gewrgoi omwV deiranteV auton exapesteilan kenon×

11

Kai palin epemyen allon doulon. Plhn autoi deiranteV kai ekeinon kai atimasanteV exapesteilan kenon.

12

Kai palin epemye triton. All' ekeinoi kai touton plhgwsanteV apediwxan.

13

Eipe de o kurioV tou ampelwnoV× Ti na kamw; aV pemyw ton uion mou ton agaphton× iswV idonteV touton qelousin entrapei.

14

Plhn idonteV auton oi gewrgoi, dielogizonto kaq' eautouV legonteV× OutoV einai o klhronomoV× elqete aV foneuswmen auton, dia na geinh hmwn h klhronomia.

15

Kai ekbalonteV auton exw tou ampelwnoV, efoneusan× Ti loipon qelei kamei eiV autouV o kurioV tou ampelwnoV;

16

Qelei elqei kai apolesei touV gewrgouV toutouV, kai qelei dwsei ton ampelwna eiV allouV. AkousanteV de eipon× Mh genoito.

17

O de embleyaV eiV autouV eipe× Ti loipon einai touto to gegrammenon, O liqoV, ton opoion apedokimasan oi oikodomounteV, outoV egeine kefalh gwniaV;

18

PaV ostiV pesh epi ton liqon ekeinon qelei suntrifqh× eiV ontina de epipesh, qelei katasuntriyei auton.

19

Kai ezhthsan oi arciereiV kai oi grammateiV na balwsin ep' auton taV ceiraV en auth th wra, plhn efobhqhsan ton laon× dioti hnohsan oti proV autouV eipe thn parabolhn tauthn.

20

Kai parafulaxanteV apesteilan enedreutaV, upokrinomenouV oti einai dikaioi, epi skopw na piaswsin auton apo logou, dia na paradwswsin auton eiV thn archn kai eiV thn exousian tou hgemonoV.

21

Kai hrwthsan auton legonteV× Didaskale, exeuromen oti orqwV omileiV kai didaskeiV kai den blepeiV eiV proswpon, all' ep' alhqeiaV thn odon tou Qeou didaskeiV×

22

einai sugkecwrhmenon eiV hmaV na dwswmen foron eiV ton Kaisara h ouci;

23

EnnohsaV de thn panourgian autwn, eipe proV autouV× Ti me peirazete;

24

deixate moi dhnarion× tinoV eikona ecei kai epigrafhn; Kai apokriqenteV eipon× Tou KaisaroV.

25

O de eipe proV autouV× Apodote loipon ta tou KaisaroV eiV ton Kaisara kai ta tou Qeou eiV ton Qeon.

26

Kai den hdunhqhsan na piaswsin auton apo logou emprosqen tou laou, kai qaumasanteV dia thn apokrisin autou esiwphsan.

27

ProselqonteV de tineV twn Saddoukaiwn, oitineV arnountai oti einai anastasiV, hrwthsan auton,

28

legonteV× Didaskale, o MwushV maV egrayen× Ean tinoV o adelfoV apoqanh ecwn gunaika, kai outoV apoqanh ateknoV, na labh o adelfoV autou thn gunaika kai na exanasthsh sperma eiV ton adelfon autou.

29

Hsan loipon epta adelfoi× kai o prwtoV labwn gunaika, apeqanen ateknoV×

30

kai elaben o deuteroV thn gunaika, kai outoV apeqanen ateknoV×

31

kai o tritoV elaben authn× wsautwV de kai oi epta× kai den afhkan tekna, kai apeqanon.

32

Usteron de pantwn apeqane kai h gunh.

33

En th anastasei loipon tinoV autwn ginetai gunh; dioti kai oi epta elabon authn gunaika.

34

Kai o IhsouV apokriqeiV eipe proV autouV× oi uioi tou aiwnoV toutou numfeuousi kai numfeuontai×

35

oi de kataxiwqenteV na apolauswsin ekeinon ton aiwna kai thn ek nekrwn anastasin oute numfeuousin oute numfeuontai×

36

dioti oute na apoqanwsi pleon dunantai× epeidh einai isaggeloi kai einai uioi tou Qeou, onteV uioi thV anastasewV.

37

Oti de egeirontai oi nekroi, kai o MwushV efanerwsen epi thV batou, ote legei Kurion ton Qeon tou Abraam kai ton Qeon tou Isaak kai ton Qeon tou Iakwb.

38

O de QeoV den einai nekrwn, alla zwntwn× dioti panteV zwsi en autw.

39

ApokriqenteV de tineV twn grammatewn eipon× Didaskale, kalwV eipaV.

40

Kai den etolmwn pleon na erwtwsin auton ouden.

41

Eipe de proV autouV× PwV legousi ton Criston oti einai uioV tou Dabid;

42

Kai autoV o Dabid legei en th biblw twn yalmwn× Eipen o KurioV proV ton Kurion mou, kaqou ek dexiwn mou,

43

ewsou qesw touV ecqrouV sou upopodion twn podwn sou.

44

O Dabid loipon onomazei auton Kurion× kai pwV einai uioV autou;

45

Kai enw hkoue paV o laoV, eipe proV touV maqhtaV autou×

46

Prosecete apo twn grammatewn, oitineV qelousi na peripatwsin estolismenoi kai agapwsin aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai touV prwtouV topouV en toiV deipnoiV,

47

oitineV katatrwgousi taV oikiaV twn chrwn, kai touto epi profasei oti kamnousi makraV proseucaV× outoi qelousi labei megalhteran katadikhn.

Luke 21


Luke Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

AnableyaV de eide touV plousiouV, touV ballontaV ta dwra autwn eiV to gazofulakion×

2

eide de kai chran tina ptwchn, ballousan ekei duo lepta,

3

kai eipen× AlhqwV saV legw oti h ptwch auth chra ebale perissoteron pantwn×

4

dioti apanteV outoi ek tou perisseumatoV autwn ebalon eiV ta dwra tou Qeou, auth omwV ek tou usterhmatoV authV ebalen olhn thn periousian oshn eice.

5

Kai enw tineV elegon peri tou ierou oti einai estolismenon me liqouV wraiouV kai afierwmata, eipe×

6

Tauta, ta opoia qewreite, qelousin elqei hmerai, eiV taV opoiaV den qelei afeqh liqoV epi liqon, ostiV den qelei katakrhmnisqh.

7

Hrwthsan de auton, legonteV× Didaskale, pote loipon qelousi geinei tauta kai ti to shmeion, otan mellwsi tauta na geinwsin;

8

O de eipe× Blepete mh planhqhte× dioti polloi qelousin elqei en tw onomati mou, legonteV oti Egw eimai kai O kairoV eplhsiase. Mh upaghte loipon opisw autwn.

9

Otan de akoushte polemouV kai akatastasiaV, mh fobhqhte× dioti prepei tauta na geinwsi prwton, alla den einai euquV to teloV.

10

Tote elege proV autouV× qelei egerqh eqnoV epi eqnoV kai basileia epi basileian,

11

kai qelousi geinei kata topouV seismoi megaloi kai peinai kai loimoi, kai qelousin eisqai fobhtra kai shmeia megala apo tou ouranou.

12

Pro de toutwn pantwn qelousin epibalei ef' umaV taV ceiraV autwn, kai qelousi saV katadiwxei, paradidonteV eiV sunagwgaV kai fulakaV, feromenouV emprosqen basilewn kai hgemonwn eneken tou onomatoV mou×

13

kai touto qelei apobh eiV esaV proV marturian.

14

Balete loipon eiV taV kardiaV saV na mh promeletate ti na apologhqhte×

15

dioti egw qelw saV dwsei stoma kai sofian, eiV thn opoian den qelousi dunhqh na antiloghswsin oude na antistaqwsi panteV oi enantioi saV.

16

Qelete de paradoqh kai upo gonewn kai adelfwn kai suggenwn kai filwn, kai qelousi qanatwsei tinaV ex umwn,

17

kai qelete eisqai misoumenoi upo pantwn dia to onoma mou×

18

plhn qrix ek thV kefalhV saV den qelei caqh×

19

dia thV upomonhV saV apokthsate taV yucaV saV.

20

Otan de idhte thn Ierousalhm perikukloumenhn upo stratopedwn, tote gnwrisate oti eplhsiasen h erhmwsiV authV.

21

Tote oi onteV en th Ioudaia aV feugwsin eiV ta orh, kai oi en mesw authV aV anacwrwsin exw, kai oi en toiV agroiV aV mh embainwsin eiV authn,

22

dioti hmerai ekdikhsewV einai autai, dia na plhrwqwsi panta ta gegrammena.

23

Ouai de eiV taV egkumonousaV kai taV qhlazousaV en ekeinaiV taiV hmeraiV× dioti qelei eisqai megalh stenocwria epi thV ghV kai orgh kata tou laou toutou,

24

kai qelousi pesei en stomati macairaV kai qelousi ferqh aicmalwtoi eiV panta ta eqnh, kai h Ierousalhm qelei eisqai patoumenh upo eqnwn, ewsou ekplhrwqwsin oi kairoi twn eqnwn.

25

Kai qelousin eisqai shmeia en tw hliw kai th selhnh kai toiV astroiV, kai epi thV ghV stenocwria eqnwn en aporia, kai qelei hcei h qalassa kai ta kumata,

26

oi anqrwpoi qelousin apoyucei ek tou fobou kai prosdokiaV twn epercomenwn deinwn eiV thn oikoumenhn× dioti ai dunameiV twn ouranwn qelousi saleuqh.

27

Kai tote qelousin idei ton Uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV.

28

Otan de tauta arciswsi na ginwntai, anakuyate kai shkwsate taV kefalaV saV, dioti plhsiazei h apolutrwsiV saV.

29

Kai eipe proV autouV parabolhn× Idete thn sukhn kai panta ta dendra.

30

Otan hdh anoixwsi, bleponteV gnwrizete af' eautwn oti hdh to qeroV einai plhsion.

31

Outw kai seiV, otan idhte tauta ginomena, exeurete oti einai plhsion h basileia tou Qeou.

32

AlhqwV saV legw oti den qelei parelqei h genea auth, ewsou geinwsi panta tauta.

33

O ouranoV kai h gh qelousi parelqei, oi de logoi mou den qelousi parelqei.

34

Prosecete de eiV eautouV mhpote barunqwsin ai kardiai saV apo kraipalhV kai meqhV kai merimnwn biwtikwn, kai epelqh aifnidioV ef' umaV h hmera ekeinh×

35

dioti wV pagiV qelei epelqei epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV.

36

Agrupneite loipon deomenoi en panti kairw, dia na kataxiwqhte na ekfughte panta tauta ta mellonta na geinwsi kai na staqhte emprosqen tou Uiou tou anqrwpou.

37

Kai taV men hmeraV edidasken en tw ierw, taV de nuktaV exercomenoV dienuktereuen eiV to oroV to onomazomenon Elaiwn×

38

kai paV o laoV apo tou orqrou sunhrceto proV auton en tw ierw dia na akouh auton.

Luke 22


Luke Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

Eplhsiaze de h eorth twn azumwn, legomenh Pasca.

2

Kai ezhtoun oi arciereiV kai oi grammateiV to pwV na qanatwswsin auton dioti fobounto ton laon.

3

Eishlqe de o SatanaV eiV ton Ioudan ton eponomazomenon Iskariwthn, onta ek tou ariqmou twn dwdeka,

4

kai uphge kai sunelalhse meta twn arcierewn kai twn strathgwn to pwV na paradwsh auton eiV autouV.

5

Kai ecarhsan kai sunefwnhsan na dwswsin eiV auton argurion×

6

kai edwken uposcesin kai ezhtei eukairian na paradwsh auton eiV autouV cwriV qorubou.

7

Hlqe de hmera twn azumwn, kaq' hn eprepe na qusiaswsi to pasca,

8

kai apesteile ton Petron kai Iwannhn, eipwn× Upagete kai etoimasate eiV hmaV to pasca, dia na fagwmen.

9

Oi de eipon proV auton× Pou qeleiV na etoimaswmen;

10

O de eipe proV autouV× Idou, otan eiselqhte eiV thn polin, qelei saV sunapanthsei anqrwpoV bastazwn stamnion udatoV× akolouqhsate auton eiV thn oikian opou eisercetai.

11

Kai qelete eipei proV ton oikodespothn thV oikiaV× O DidaskaloV soi legei, Pou einai to kataluma, opou qelw fagei to pasca meta twn maqhtwn mou;

12

kai ekeinoV qelei saV deixei anwgeon mega estrwmenon× ekei etoimasate.

13

Afou de uphgon, euron kaqwV eipe proV autouV, kai htoimasan to pasca.

14

Kai ote hlqen h wra, ekaqhsen eiV thn trapezan, kai oi dwdeka apostoloi met' autou.

15

Kai eipe proV autouV× Polu epequmhsa na fagw to pasca touto me saV pro tou na paqw×

16

dioti saV legw, oti den qelw fagei pleon ex autou, ewsou ekplhrwqh en th basileia tou Qeou.

17

Kai labwn to pothrion, eucaristhse kai eipe× Labete touto kai diamoirasate eiV allhlouV×

18

dioti saV legw oti den qelw piei apo tou gennhmatoV thV ampelou, ewsou elqh h basileia tou Qeou.

19

Kai labwn arton, eucaristhsaV ekoye kai edwken eiV autouV, legwn× Touto einai to swma mou to uper umwn didomenon× touto kamnete eiV thn idikhn mou anamnhsin.

20

WsautwV kai to pothrion, afou edeipnhsan, legwn× Touto to pothrion einai h kainh diaqhkh en tw aimati mou, to uper umwn ekcunomenon.

21

Plhn idou, h ceir ekeinou ostiV me paradidei, einai met' emou epi thV trapezhV.

22

Kai o men UioV tou anqrwpou upagei kata to wrismenon× plhn ouai eiV ton anqrwpon ekeinon, di' ou paradidetai.

23

Kai autoi hrcisan na suzhtwsi proV allhlouV to poioV taca hto ex autwn, ostiV emelle na kamh touto.

24

Egeine de kai filoneikia metaxu autwn, peri tou tiV ex autwn nomizetai oti einai megalhteroV.

25

O de eipe proV autouV× oi basileiV twn eqnwn kurieuousin auta, kai oi exousiazonteV auta onomazontai euergetai.

26

SeiV omwV ouci outwV, all' o megalhteroV metaxu saV aV geinh wV o mikroteroV, kai o proistamenoV wV o uphretwn.

27

Dioti tiV einai megalhteroV, o kaqhmenoV eiV thn trapezan h o uphretwn; ouci o kaqhmenoV; all' egw eimai en mesw umwn wV o uphretwn.

28

SeiV de eisqe oi diameinanteV met' emou en toiV peirasmoiV mou×

29

oqen egw etoimazw eiV esaV basileian, wV o Pathr mou htoimasen eiV eme,

30

dia na trwghte kai na pinhte epi thV trapezhV mou en th basileia mou, kai na kaqhshte epi qronwn, krinonteV taV dwdeka fulaV tou Israhl.

31

Eipe de o KurioV× Simwn, Simwn, idou, o SatanaV saV ezhthse dia na saV koskinish wV ton siton×

32

plhn egw edehqhn peri sou dia na mh ekleiyh h pistiV sou× kai su, otan pote epistreyhV, sthrixon touV adelfouV sou.

33

O de eipe proV auton× Kurie, etoimoV eimai meta sou na upagw kai eiV fulakhn kai eiV qanaton.

34

O de eipe× soi legw, Petre, den qelei fwnaxei shmeron o alektwr, prin aparnhqhV triV oti den me gnwrizeiV.

35

Kai eipe proV autouV× Ote saV apesteila cwriV balantiou kai sakkiou kai upodhmatwn, mhpwV esterhqhte tinoV; oi de eipon× OudenoV.

36

Eipe loipon proV autouV× Alla twra ostiV ecei balantion aV labh auto meq' eautou, omoiwV kai sakkion, kai ostiV den ecei aV pwlhsh to imation autou kai aV agorash macairan.

37

Dioti saV legw oti eti touto to gegrammenon prepei na ektelesqh eiV eme, to, Kai meta anomwn elogisqh. Dioti ta peri emou gegrammena lambanousi teloV.

38

Oi de eipon× Kurie, idou, hdh duo macairai. O de eipe proV autouV× Ikanon einai.

39

Kai exelqwn uphge kata thn sunhqeian eiV to oroV twn Elaiwn× hkolouqhsan de auton kai oi maqhtai autou.

40

Afou de hlqen eiV ton topon, eipe proV autouV× Proseucesqe, dia na mh eiselqhte eiV peirasmon.

41

Kai autoV ecwrisqh ap' autwn wV liqou bolhn, kai gonatisaV proshuceto,

42

legwn× Pater, ean qelhV na apomakrunhV to pothrion touto ap' emou× plhn ouci to qelhma mou, alla to son aV geinh.

43

Efanh de eiV auton aggeloV ap' ouranou eniscuwn auton.

44

Kai elqwn eiV agwnian, proshuceto qermoteron, egeine de o idrwV autou wV qromboi aimatoV katabainonteV eiV thn ghn.

45

Kai shkwqeiV apo thV proseuchV, hlqe proV touV maqhtaV autou kai euren autouV koimwmenouV apo thV luphV,

46

kai eipe proV autouV× Ti koimasqe; shkwqhte kai proseucesqe, dia na mh eiselqhte eiV peirasmon.

47

Enw de autoV elalei eti, idou ocloV, kai o legomenoV IoudaV, eiV twn dwdeka, hrceto pro autwn kai eplhsiasen eiV ton Ihsoun, dia na filhsh auton.

48

O de IhsouV eipe proV auton× Iouda, me filhma paradideiV ton Uion tou anqrwpou;

49

IdonteV de oi peri auton ti emelle na geinh, eipon proV auton× Kurie, na ktuphswmen me thn macairan;

50

Kai ektuphsen eiV ex autwn ton doulon tou arcierewV kai apekoyen autou to wtion to dexion.

51

ApokriqeiV de o IhsouV, eipen× Afhsate ewV toutou× kai piasaV to wtion autou iatreusen auton.

52

Eipe de o IhsouV proV touV elqontaV ep' auton arciereiV kai strathgouV tou ierou kai presbuterouV. WV epi lhsthn exhlqete meta macairwn kai xulwn;

53

kaq' hmeran hmhn meq' umwn en tw ierw kai den hplwsate taV ceiraV ep' eme. All' auth einai h wra saV kai h exousia tou skotouV.

54

SullabonteV de auton, eferan kai eishgagon auton eiV ton oikon tou arcierewV. O de PetroV hkolouqei makroqen.

55

Afou de anayanteV pur en tw mesw thV aulhV sunekaqhsan, ekaqhto o PetroV en mesw autwn.

56

Idousa de auton mia tiV doulh kaqhmenon proV to fwV kai enatenisasa eiV auton, eipe× Kai outoV hto met' autou.

57

O de hrnhqh, legwn× Gunai, den gnwrizw auton.

58

Kai met' oligon alloV tiV idwn auton, eipe× Kai su ex autwn eisai. O de PetroV eipen× Anqrwpe, den eimai.

59

Kai afou eperasen wV mia wra, alloV tiV diiscurizeto, legwn× Ep' alhqeiaV kai outoV met' autou hto× dioti GalilaioV einai.

60

Eipe de o PetroV× Anqrwpe, den exeurw ti legeiV. Kai pareuquV, enw autoV elalei eti, efwnaxen o alektwr.

61

Kai strafeiV o KurioV enebleyen eiV ton Petron, kai enequmhqh o PetroV ton logon tou Kuriou, oti eipe proV auton oti prin fwnaxh o alektwr, qeleiV me aparnhqh triV.

62

Kai exelqwn exw o PetroV eklause pikrwV.

63

Kai oi andreV oi kratounteV ton Ihsoun enepaizon auton deronteV,

64

kai perikaluyanteV auton errapizon to proswpon autou kai hrwtwn auton, legonteV× Profhteuson tiV einai ostiV se ektuphse;

65

Kai alla polla blasfhmounteV elegon eiV auton.

66

Kai kaqwV egeinen hmera, sunhcqh to presbuterion tou laou, arciereiV te kai grammateiV, kai anebibasan auton eiV to sunedrion autwn, legonteV×

67

Su eisai o CristoV; eipe proV hmaV× eipe de proV autouV. Ean saV eipw, den qelete pisteusei,

68

ean de kai erwthsw, den qelete moi apokriqh oude qelete me apolusei×

69

apo tou nun qelei eisqai o UioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou Qeou.

70

Eipon de panteV× Su loipon eisai o UioV tou Qeou; O de eipe proV autouV× SeiV legete oti egw eimai.

71

Oi de eipon× Ti creian ecomen pleon marturiaV; dioti hmeiV autoi hkousamen apo tou stomatoV autou.

Luke 23


Luke Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

Tote eshkwqh apan to plhqoV autwn kai eferan auton proV ton Pilaton.

2

Kai hrcisan na kathgorwsin auton, legonteV× Touton euromen diastrefonta to eqnoV kai empodizonta to na didwsi forouV eiV ton Kaisara, legonta eauton oti einai CristoV basileuV.

3

O de PilatoV hrwthsen auton, legwn× Su eisai o basileuV twn Ioudaiwn; O de apokriqeiV proV auton, eipe× Su legeiV.

4

Kai o PilatoV eipe proV touV arciereiV kai touV oclouV× Ouden egklhma euriskw en tw anqrwpw toutw.

5

Oi de epemenon legonteV oti Tarattei ton laon, didaskwn kaq' olhn thn Ioudaian, arcisaV apo thV GalilaiaV ewV edw.

6

O de PilatoV akousaV Galilaian hrwthsen an o anqrwpoV hnai GalilaioV,

7

kai maqwn oti einai ek thV epikrateiaV tou Hrwdou, epemyen auton proV ton Hrwdhn, ostiV hto kai autoV en IerosolumoiV en tautaiV taiV hmeraiV.

8

O de HrwdhV, idwn ton Ihsoun, ecarh polu× dioti hqele pro pollou na idh auton, epeidh hkoue polla peri autou kai hlpize na idh ti qauma ginomenon up' autou.

9

Hrwta de auton me logouV pollouV× plhn autoV den apekriqh proV auton ouden.

10

Istanto de oi arciereiV kai oi grammateiV, kathgorounteV auton entonwV.

11

Afou de o HrwdhV meta twn strateumatwn autou exouqenhsen auton kai enepaixen, enedusen auton lampron imation kai epemyen auton palin proV ton Pilaton.

12

En auth de th hmera o PilatoV kai o HrwdhV egeinan filoi met' allhlwn× dioti proteron hsan eiV ecqran proV allhlouV.

13

O de PilatoV, sugkalesaV touV arciereiV kai touV arcontaV kai ton laon,

14

eipe proV autouV× Eferate proV eme ton anqrwpon touton wV stasiazonta ton laon, kai idou, egw enwpion saV anakrinaV den euron en tw anqrwpw toutw ouden egklhma ex oswn kathgoreite kat' autou,

15

all' oude o HrwdhV, dioti saV epemya proV auton× kai idou, ouden axion qanatou einai pepragmenon up' autou.

16

Afou loipon paideusw auton, qelw apolusei.

17

Eprepe de anagkaiwV na apoluh eiV autouV ena en th eorth.

18

PanteV de omou anekraxan, legonteV× Shkwson touton, apoluson de eiV hmaV ton Barabban×

19

ostiV dia stasin tina genomenhn en th polei kai dia fonon hto beblhmenoV eiV fulakhn.

20

Palin loipon o PilatoV elalhse proV autouV, qelwn na apolush ton Ihsoun.

21

Oi de efwnazon, legonteV× Staurwson, staurwson auton.

22

O de kai trithn foran eipe proV autouV× Kai ti kakon epraxen outoV; oudemian aitian qanatou euron en autw× afou loipon paideusw auton, qelw apolusei.

23

All' ekeinoi epemenon, me fwnaV megalaV zhtounteV na staurwqh, kai ai fwnai autwn kai twn arcierewn uperiscuon.

24

Kai o PilatoV apefasise na geinh to zhthma autwn,

25

kai apelusen eiV autouV ton dia stasin kai fonon beblhmenon eiV thn fulakhn, ton opoion ezhtoun, ton de Ihsoun paredwken eiV to qelhma autwn.

26

Kai kaqwV eferan auton exw, epiasan Simwna tina Kurhnaion, ercomenon apo tou agrou, kai eqesan epanw autou ton stauron, dia na ferh auton opisqen tou Ihsou.

27

Hkolouqei de auton polu plhqoV tou laou kai gunaikwn, aitineV kai wduronto kai eqrhnoun auton.

28

StrafeiV de proV autaV o IhsouV, eipe× qugatereV thV Ierousalhm, mh klaiete di' eme, alla di' eautaV klaiete kai dia ta tekna saV.

29

Dioti idou, ercontai hmerai kaq' aV qelousin eipei× Makariai ai steirai kai ai koiliai, aitineV den egennhsan, kai oi mastoi, oitineV den eqhlasan.

30

Tote qelousin arcisei na legwsin eiV ta orh, Pesete ef' hmaV, kai eiV ta bouna, Skepasate hmaV×

31

dioti ean eiV to ugron xulon prattwsi tauta, ti qelei geinei eiV to xhron;

32

Eferonto de kai alloi duo met' autou, oitineV hsan kakourgoi dia na qanatwqwsi.

33

Kai ote hlqon eiV ton topon ton onomazomenon Kranion, ekei estaurwsan auton kai touV kakourgouV, ton men ek dexiwn, ton de ex aristerwn.

34

O de IhsouV elege× Pater, sugcwrhson autouV× dioti den exeurousi ti prattousi. Diamerizomenoi de ta imatia autou, ebalon klhron.

35

Kai istato o laoV qewrwn. Enepaizon de kai oi arconteV met' autwn, legonteV× AllouV eswsen, aV swsh auton, ean outoV hnai o CristoV o eklektoV tou Qeou.

36

Enepaizon de auton kai oi stratiwtai, plhsiazonteV kai prosferonteV oxoV eiV auton

37

kai legonteV× Ean su hsai o basileuV twn Ioudaiwn, swson seauton.

38

Hto de kai epigrafh gegrammenh epanwqen autou me grammata Ellhnika kai Rwmaika kai Ebraika× OutoV estin o BasileuV twn Ioudaiwn.

39

EiV de twn kremasqentwn kakourgwn eblasfhmei auton, legwn× Ean su hsai o CristoV, swson seauton kai hmaV.

40

ApokriqeiV de o alloV, epeplhtten auton, legwn× Oude ton Qeon den fobeisai su, ostiV eisai en th auth katadikh;

41

kai hmeiV men dikaiwV× dioti axia twn osa epraxamen apolambanomen× outoV omwV ouden atopon epraxe.

42

Kai elege proV ton Ihsoun× Mnhsqhti mou, Kurie, otan elqhV en th basileia sou.

43

Kai eipe proV auton o IhsouV× AlhqwV soi legw, shmeron qeleiV eisqai met' emou en tw paradeisw.

44

Hto de wV ekth wra kai egeine skotoV ef' olhn thn ghn ewV wraV ennathV,

45

kai eskotisqh o hlioV kai escisqh eiV to meson to katapetasma tou naou×

46

kai fwnaxaV me fwnhn megalhn o IhsouV eipe× Pater, eiV ceiraV sou paradidw to pneuma mou× kai tauta eipwn exepneusen.

47

Idwn de o ekatontarcoV to genomenon, edoxase ton Qeon, legwn× OntwV o anqrwpoV outoV hto dikaioV.

48

Kai panteV oi ocloi oi sunelqonteV eiV thn qewrian tauthn, bleponteV ta genomena, upestrefon tuptonteV ta sthqh autwn.

49

Istanto de makroqen panteV oi gnwstoi autou, kai ai gunaikeV aitineV sunhkolouqhsan auton apo thV GalilaiaV, kai eblepon tauta.

50

Kai idou, anhr tiV Iwshf to onoma, ostiV hto bouleuthV, anhr agaqoV kai dikaioV,

51

outoV den hto sumfwnoV me thn boulhn kai thn praxin autwn, apo ArimaqaiaV polewV twn Ioudaiwn, ostiV kai autoV periemene thn basileian tou Qeou,

52

outoV elqwn proV ton Pilaton, ezhthse to swma tou Ihsou,

53

kai katabibasaV auto etulixen auto me sindona kai eqesen auto en mnhmeiw lelatomhmenw× opou oudeiV eti eicen entafiasqh.

54

Kai hto hmera paraskeuh, kai exhmerone sabbaton.

55

Hkolouqhsan de kai gunaikeV, aitineV eicon elqei met' autou apo thV GalilaiaV, kai eidon to mnhmeion kai pwV eteqh to swma autou.

56

Kai afou upestreyan htoimasan arwmata kai mura. Kai to men sabbaton hsucasan kata thn entolhn.

Luke 24


Luke Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

Thn de prwthn hmeran thV ebdomadoV, enw hto orqroV baquV, hlqon eiV to mnhma ferousai ta opoia htoimasan arwmata, kai allai tineV met' autwn.

2

Euron de ton liqon apokekulismenon apo tou mnhmeiou,

3

kai eiselqousai den euron to swma tou Kuriou Ihsou.

4

Kai enw hsan en aporia peri toutou, idou, duo andreV estaqhsan emprosqen autwn me imatia astraptonta.

5

KaqwV de autai efobhqhsan kai eklinon to proswpon eiV thn ghn, eipon proV autaV× Ti zhteite ton zwnta meta twn nekrwn;

6

den einai edw, all' anesth× enqumhqhte pwV elalhse proV esaV, enw hto eti en th Galilaia,

7

legwn oti prepei o UioV tou anqrwpou na paradoqh eiV ceiraV anqrwpwn amartwlwn kai na staurwqh kai thn trithn hmeran na anasthqh.

8

Kai enequmhqhsan touV logouV autou.

9

Kai afou upestreyan apo tou mnhmeiou, aphggeilan tauta panta proV touV endeka kai pantaV touV loipouV.

10

Hsan de h Magdalhnh Maria kai Iwanna kai Maria h mhthr tou Iakwbou kai ai loipai met' autwn, aitineV elegon tauta proV touV apostolouV.

11

Kai oi logoi autwn efanhsan enwpion autwn wV fluaria, kai den episteuon eiV autaV.

12

O de PetroV shkwqeiV edramen eiV to mnhmeion, kai parakuyaV blepei ta sabana keimena mona, kai anecwrhse, qaumazwn kaq' eauton to gegonoV.

13

Kai idou, duo ex autwn eporeuonto en auth th hmera eiV kwmhn onomazomenhn EmmaouV, apecousan exhkonta stadia apo Ierousalhm.

14

Kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn.

15

Kai enw wmiloun kai sundielegonto, plhsiasaV kai autoV o IhsouV eporeueto met' autwn×

16

all' oi ofqalmoi autwn ekratounto dia na mh gnwriswsin auton.

17

Eipe de proV autouV× TineV einai oi logoi outoi, touV opoiouV sunomileite proV allhlouV peripatounteV, kai eisqe skuqrwpoi;

18

ApokriqeiV de o eiV, onomazomenoV KleopaV, eipe proV auton× Su monoV paroikeiV en Ierousalhm kai den emaqeV ta genomena en auth en taiV hmeraiV tautaiV;

19

Kai eipe proV autouV× Poia; Oi de eipon proV auton× Ta peri Ihsou tou Nazwraiou, ostiV estaqh anhr profhthV dunatoV en ergw kai logw enwpion tou Qeou kai pantoV tou laou,

20

kai pwV paredwkan auton oi arciereiV kai oi arconteV hmwn eiV katadikhn qanatou kai estaurwsan auton.

21

hmeiV de hlpizomen oti autoV einai o mellwn na lutrwsh ton Israhl× alla kai proV toutoiV pasi trith hmera einai shmeron auth, afou egeinan tauta.

22

Alla kai gunaikeV tineV ex hmwn exeplhxan hmaV, aitineV uphgon thn aughn eiV to mnhmeion,

23

kai mh eurousai to swma autou, hlqon legousai oti eidon kai optasian aggelwn, oitineV legousin oti autoV zh.

24

Kai tineV twn umeterwn uphgon eiV to mnhmeion kai euron outw, kaqwV kai ai gunaikeV eipon, auton omwV den eidon.

25

Kai autoV eipe proV autouV× W anohtoi kai bradeiV thn kardian eiV to na pisteuhte eiV panta osa elalhsan oi profhtai×

26

den eprepe na paqh tauta o CristoV kai na eiselqh eiV thn doxan autou;

27

Kai arcisaV apo MwusewV kai apo pantwn twn profhtwn, dihrmhneuen eiV autouV ta peri eautou gegrammena en pasaiV taiV grafaiV.

28

Kai eplhsiasan eiV thn kwmhn opou eporeuonto, kai autoV prosepoieito oti upagei makrotera×

29

kai parebiasan auton, legonteV× Meinon meq' hmwn, dioti plhsiazei h espera kai eklinen h hmera. Kai eishlqe dia na meinh met' autwn.

30

Kai afou ekaqhse met' autwn eiV thn trapezan, labwn ton arton euloghse kai koyaV ediden eiV autouV.

31

Autwn de dihnoicqhsan oi ofqalmoi, kai egnwrisan auton. Kai autoV egeinen afantoV ap' autwn.

32

Kai eipon proV allhlouV× Den ekaieto en umin h kardia hmwn, ote elalei proV hmaV kaq' odon kai maV exhgei taV grafaV;

33

Kai shkwqenteV th auth wra upestreyan eiV Ierousalhm, kai euron sunhqroismenouV touV endeka kai touV met' autwn,

34

oitineV elegon oti ontwV anesth o KurioV kai efanh eiV ton Simwna.

35

Kai autoi dihgounto ta en th odw kai pwV egnwrisqh eiV autouV, enw ekopte ton arton.

36

Enw de elaloun tauta, autoV o IhsouV estaqh en mesw autwn kai legei proV autouV× Eirhnh umin.

37

Ekeinoi de ekplagenteV kai emfoboi genomenoi enomizon oti eblepon pneuma.

38

Kai eipe proV autouV× Dia ti eisqe tetaragmenoi; kai dia ti anabainousin eiV taV kardiaV saV dialogismoi;

39

idete taV ceiraV mou kai touV podaV mou, oti autoV egw eimai× yhlafhsate me kai idete, dioti pneuma sarka kai ostea den ecei, kaqwV eme qewreite econta.

40

Kai touto eipwn, edeixen eiV autouV taV ceiraV kai touV podaV.

41

Enw de autoi hpistoun eti apo thV caraV kai eqaumazon, eipe proV autouV× Ecete ti fagwsimon entauqa;

42

Oi de edwkan eiV auton meroV optou icquoV kai apo khrhqran melitoV.

43

Kai labwn enwpion autwn efagen.

44

Eipe de proV autouV× Outoi einai oi logoi, touV opoiouV elalhsa proV umaV ote hmhn eti meq' umwn, oti prepei na plhrwqwsi panta ta gegrammena en tw nomw tou MwusewV kai profhtaiV kai yalmoiV peri emou.

45

Tote dihnoixen autwn ton noun, dia na katalabwsi taV grafaV×

46

kai eipe proV autouV oti outwV einai gegrammenon kai outwV eprepe na paqh o CristoV kai na anasthqh ek nekrwn th trith hmera,

47

kai na khrucqh en tw onomati autou metanoia kai afesiV amartiwn eiV panta ta eqnh, ginomenhV archV apo Ierousalhm.

48

SeiV de eisqe martureV toutwn.

49

Kai idou, egw apostellw thn epaggelian tou PatroV mou ef' umaV× seiV de kaqhsate en th polei Ierousalhm ewsou enduqhte dunamin ex uyouV.

50

Kai eferen autouV exw ewV eiV Bhqanian, kai uywsaV taV ceiraV autou euloghsen autouV.

51

Kai enw eulogei autouV, apecwrisqh ap' autwn kai anefereto eiV ton ouranon.

52

Kai autoi proskunhsanteV auton, upestreyan eiV Ierousalhm meta caraV megalhV,

53

kai hsan diapantoV en tw ierw, ainounteV kai eulogounteV ton Qeon. Amhn.

John 1


John Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

En arch hto o LogoV, kai o LogoV hto para tw Qew, kai QeoV hto o LogoV.

2

OutoV hto en arch para tw Qew.

3

Panta di' autou egeinan, kai cwriV autou den egeinen oude en, to opoion egeinen.

4

En autw hto zwh, kai h zwh hto to fwV twn anqrwpwn.

5

Kai to fwV en th skotia feggei kai h skotia den katelaben auto.

6

Uphrxen anqrwpoV apestalmenoV para Qeou, onomazomenoV IwannhV×

7

outoV hlqen eiV marturian, dia na marturhsh peri tou fwtoV, dia na pisteuswsi panteV di' autou.

8

Den hto ekeinoV to fwV, alla dia na marturhsh peri tou fwtoV.

9

Hto to fwV to alhqinon, to opoion fwtizei panta anqrwpon ercomenon eiV ton kosmon.

10

Hto en tw kosmw, kai o kosmoV egeine di' autou, kai o kosmoV den egnwrisen auton.

11

EiV ta idia hlqe, kai oi idioi den edecqhsan auton.

12

Osoi de edecqhsan auton, eiV autouV edwken exousian na geinwsi tekna Qeou, eiV touV pisteuontaV eiV to onoma autou×

13

oitineV ouci ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV, all' ek Qeou egennhqhsan.

14

Kai o LogoV egeine sarx kai katwkhse metaxu hmwn, kai eidomen thn doxan autou, doxan wV monogenouV para tou PatroV, plhrhV caritoV kai alhqeiaV.

15

O IwannhV marturei peri autou kai efwnaxe, legwn× OutoV hto peri ou eipon, O opisw mou ercomenoV einai anwteroV mou, dioti hto proteroV mou.

16

Kai panteV hmeiV elabomen ek tou plhrwmatoV autou kai carin anti caritoV×

17

dioti kai o nomoV edoqh dia tou MwusewV× h de cariV kai alhqeia egeine dia Ihsou Cristou.

18

OudeiV eide pote ton Qeon× o monogenhV UioV, o wn eiV ton kolpon tou PatroV, ekeinoV efanerwsen auton.

19

Kai auth einai h marturia tou Iwannou, ote apesteilan oi Ioudaioi ex Ierosolumwn iereiV kai LeuitaV dia na erwthswsin auton× Su tiV eisai;

20

Kai wmologhse kai den hrnhqh× kai wmologhsen oti den eimai egw o CristoV.

21

Kai hrwthsan auton× Ti loipon; HliaV eisai su; kai legei, den eimai. O profhthV eisai su; kai apekriqh, Ouci.

22

Eipon loipon proV auton× TiV eisai; dia na dwswmen apokrisin eiV touV aposteilantaV hmaV× ti legeiV peri seautou;

23

Apekriqh× Egw eimai fwnh bowntoV en th erhmw, euqunate thn odon tou Kuriou, kaqwV eipen HsaiaV o profhthV.

24

Oi de apestalmenoi hsan ek twn Farisaiwn×

25

kai hrwthsan auton kai eipon proV auton× Dia ti loipon baptizeiV, ean su den eisai o CristoV oute o HliaV oute o profhthV;

26

Apekriqh proV autouV o IwannhV legwn× Egw baptizw en udati× en mesw de umwn istatai ekeinoV, ton opoion seiV den gnwrizete×

27

autoV einai o opisw mou ercomenoV, ostiV einai anwteroV mou, tou opoiou egw den eimai axioV na lusw to lwrion tou upodhmatoV autou.

28

Tauta egeinan en Bhqabara peran tou Iordanou, opou hto o IwannhV baptizwn.

29

Th epaurion blepei o IwannhV ton Ihsoun ercomenon proV auton kai legei× Idou, o AmnoV tou Qeou o airwn thn amartian tou kosmou.

30

OutoV einai peri ou egw eipon× Opisw mou ercetai anhr, ostiV einai anwteroV mou, dioti hto proteroV mou.

31

Kai egw den egnwrizon auton, alla dia na fanerwqh eiV ton Israhl, dia touto hlqon egw baptizwn en tw udati.

32

Kai emarturhsen o IwannhV, legwn oti Eidon to Pneuma katabainon wV peristeran ex ouranou kai emeinen ep' auton.

33

Kai egw den egnwrizon auton× all' o pemyaV me dia na baptizw en udati ekeinoV moi eipen× eiV ontina idhV to Pneuma katabainon kai menon ep' auton, outoV einai o baptizwn en Pneumati Agiw.

34

Kai egw eidon kai emarturhsa, oti outoV einai o UioV tou Qeou.

35

Th epaurion palin istato o IwannhV kai duo ek twn maqhtwn autou,

36

kai embleyaV eiV ton Ihsoun peripatounta, legei× Idou, o AmnoV tou Qeou.

37

Kai hkousan auton oi duo maqhtai lalounta kai hkolouqhsan ton Ihsoun.

38

StrafeiV de o IhsouV kai idwn autouV akolouqountaV, legei proV autouV× Ti zhteite; Oi de eipon proV auton, Rabbi, to opoion ermhneuomenon legetai, Didaskale, pou meneiV;

39

Legei proV autouV× Elqete kai idete, hlqon kai eidon pou menei, kai emeinan par' autw thn hmeran ekeinhn× h de wra hto wV dekath.

40

Hto AndreaV o adelfoV tou SimwnoV Petrou eiV ek twn duo, oitineV hkousan peri autou para tou Iwannou kai hkolouqhsan auton.

41

OutoV prwtoV euriskei ton eautou adelfon Simwna kai legei proV auton. Eurhkamen ton Messian, to opoion meqermhneuomenon einai o CristoV.

42

Kai eferen auton proV ton Ihsoun. EmbleyaV de eiV auton o IhsouV eipe× Su eisai Simwn, o uioV tou Iwna× su qeleiV onomasqh KhfaV, to opoion ermhneuetai PetroV.

43

Th epaurion hqelhsen o IhsouV na exelqh eiV thn Galilaian× kai euriskei ton Filippon kai legei proV auton× Akolouqei moi.

44

Hto de o FilippoV apo Bhqsaida, ek thV polewV Andreou kai Petrou.

45

Euriskei FilippoV ton Naqanahl kai legei proV auton× Ekeinon ton opoion egrayen o MwushV en tw nomw kai oi profhtai eurhkamen, Ihsoun ton uion tou Iwshf ton apo Nazaret.

46

Kai eipe proV auton o Naqanahl× Ek Nazaret dunatai na proelqh ti agaqon; Legei proV auton o FilippoV, Ercou kai ide.

47

Eiden o IhsouV ton Naqanahl ercomenon proV auton kai legei peri autou× Idou, alhqwV IsrahlithV, eiV ton opoion doloV den uparcei.

48

Legei proV auton o Naqanahl× Poqen me ginwskeiV; Apekriqh o IhsouV kai eipe proV auton× Prin o FilippoV se fwnaxh, onta upokatw thV sukhV, eidon se.

49

Apekriqh o Naqanahl kai legei proV auton× Rabbi, su eisai o UioV tou Qeou, su eisai o basileuV tou Israhl.

50

Apekriqh o IhsouV kai eipe proV auton× Epeidh soi eipon× eidon se upokatw thV sukhV, pisteueiV; megalhtera toutwn qeleiV idei.

51

Kai legei proV auton× AlhqwV, alhqwV saV legw× apo tou nun qelete idei ton ouranon anewgmenon kai touV aggelouV tou Qeou anabainontaV kai katabainontaV epi ton Uion tou anqrwpou.

John 2


John Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

Kai thn trithn hmeran egeine gamoV en Kana thV GalilaiaV, kai hto h mhthr tou Ihsou ekei.

2

Proseklhqh de kai o IhsouV kai oi maqhtai autou eiV ton gamon.

3

Kai epeidh eleiyen o oinoV, legei h mhthr tou Ihsou proV auton× Oinon den ecousi.

4

Legei proV authn o IhsouV× Ti einai metaxu emou kai sou, gunai; den hlqen eti h wra mou.

5

Legei h mhthr autou proV touV uphretaV× O, ti saV legei, kamete.

6

Hsan de ekei udriai liqinai ex keimenai kata to eqoV tou kaqarismou twn Ioudaiwn, cwrousai ekasth duo h tria metra.

7

Legei proV autouV o IhsouV× Gemisate taV udriaV udatoV. Kai egemisan autaV ewV anw.

8

Kai legei proV autouV× Antlhsate twra kai ferete proV ton arcitriklinon. Kai eferan.

9

KaqwV de o arcitriklinoV egeuqh to udwr eiV oinon metabeblhmenon kai den hxeure poqen einai, oi uphretai omwV hxeuron oi antlhsanteV to udwr fwnazei ton numfion o arcitriklinoV

10

kai legei proV auton× PaV anqrwpoV prwton ton kalon oinon ballei, kai afou piwsi polu, tote ton katwteron× su efulaxaV ton kalon oinon ewV twra.

11

Tauthn thn archn twn qaumatwn ekamen o IhsouV en Kana thV GalilaiaV kai efanerwse thn doxan autou, kai episteusan eiV auton oi maqhtai autou.

12

Meta touto katebh eiV Kapernaoum autoV kai h mhthr autou kai oi adelfoi autou kai oi maqhtai autou, kai ekei emeinan ouc pollaV hmeraV.

13

Eplhsiaze de to pasca twn Ioudaiwn, kai anebh eiV Ierosoluma o IhsouV.

14

Kai euren en tw ierw, touV pwlountaV boaV kai probata kai peristeraV, kai touV arguramoibouV kaqhmenouV.

15

Kai poihsaV mastiga ek scoiniwn, ediwxe pantaV ek tou ierou kai ta probata kai touV boaV, kai ta nomismata twn arguramoibwn ecuse kai taV trapezaV anetreye,

16

kai proV touV pwlountaV taV peristeraV eipe× Shkwsate tauta enteuqen× mh kamnete ton oikon tou PatroV mou oikon emporiou.

17

Tote enequmhqhsan oi maqhtai autou oti einai gegrammenon, O zhloV tou oikou sou me katefagen.

18

Apekriqhsan loipon oi Ioudaioi kai eipon proV auton× Ti shmeion deiknueiV eiV hmaV, dioti kamneiV tauta;

19

Apekriqh o IhsouV kai eipe proV autouV× Calasate ton naon touton, kai dia triwn hmerwn qelw egeirei auton.

20

Kai oi Ioudaioi eipon× EiV tessarakonta kai ex eth wkodomhqh o naoV outoV, kai su qeleiV egeirei auton eiV treiV hmeraV;

21

EkeinoV omwV elege peri tou naou tou swmatoV autou.

22

Ote loipon hgerqh ek nekrwn, enequmhqhsan oi maqhtai autou oti touto elege proV autouV, kai episteusan eiV thn grafhn kai eiV ton logon, ton opoion eipen o IhsouV.

23

Kai enw hto en IerosolumoiV kata thn eorthn tou pasca, polloi episteusan eiV to onoma autou, bleponteV autou ta qaumata, ta opoia ekamnen.

24

AutoV de o IhsouV den enepisteueto eiV autouV, dioti egnwrize pantaV,

25

kai dioti den eice creian dia na marturhsh tiV peri tou anqrwpou× epeidh autoV egnwrize ti hto entoV tou anqrwpou.

John 3


John Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

Hto de anqrwpoV tiV ek twn Farisaiwn, NikodhmoV onomazomenoV, arcwn twn Ioudaiwn.

2

OutoV hlqe proV ton Ihsoun dia nuktoV kai eipe proV auton× Rabbi, exeuromen oti apo Qeou hlqeV didaskaloV× dioti oudeiV dunatai na kamnh ta shmeia tauta, ta opoia su kamneiV, ean den hnai o QeoV met' autou.

3

Apekriqh o IhsouV kai eipe proV auton× AlhqwV, alhqwV soi legw, ean tiV den gennhqh anwqen, den dunatai na idh thn basileian tou Qeou.

4

Legei proV auton o NikodhmoV× PwV dunatai anqrwpoV na gennhqh gerwn wn; mhpote dunatai na eiselqh deuteran foran eiV thn koilian thV mhtroV autou kai na gennhqh;

5

Apekriqh o IhsouV× AlhqwV, alhqwV soi legw, ean tiV den gennhqh ex udatoV kai PneumatoV, den dunatai na eiselqh eiV thn basileian tou Qeou.

6

To gegennhmenon ek thV sarkoV einai sarx kai to gegennhmenon ek tou PneumatoV einai pneuma.

7

Mh qaumashV oti soi eipon, Prepei na gennhqhte anwqen.

8

O anemoV opou qelei pneei, kai thn fwnhn autou akoueiV, alla den exeureiV poqen ercetai kai pou upagei× outwV einai paV, ostiV egennhqh ek tou PneumatoV.

9

Apekriqh o NikodhmoV kai eipe proV auton× PwV dunantai na geinwsi tauta;

10

Apekriqh o IhsouV kai eipe proV auton× Su eisai o didaskaloV tou Israhl kai tauta den exeureiV;

11

AlhqwV, alhqwV soi legw oti ekeino to opoion exeuromen laloumen kai ekeino to opoion eidomen marturoumen, kai thn marturian hmwn den decesqe.

12

Ean ta epigeia saV eipon kai den pisteuhte, pwV, ean saV eipw ta epourania, qelete pisteusei;

13

Kai oudeiV anebh eiV ton ouranon eimh o katabaV ek tou ouranou, o UioV tou anqrwpou, o wn en tw ouranw.

14

Kai kaqwV o MwushV uywse ton ofin en th erhmw, outw prepei na uywqh o UioV tou anqrwpou,

15

dia na mh apolesqh paV o pisteuwn eiV auton, alla na ech zwhn aiwnion.

16

Dioti toson hgaphsen o QeoV ton kosmon, wste edwke ton Uion autou ton monogenh, dia na mh apolesqh paV o pisteuwn eiV auton, alla na ech zwhn aiwnion.

17

Epeidh den apesteilen o QeoV ton Uion autou eiV ton kosmon dia na krinh ton kosmon, alla dia na swqh o kosmoV di' autou.

18

OstiV pisteuei eiV auton den krinetai, ostiV omwV den pisteuei einai hdh kekrimenoV, dioti den episteusen eiV to onoma tou monogenouV Uiou tou Qeou.

19

Kai auth einai h krisiV, oti to fwV hlqen eiV ton kosmon, kai oi anqrwpoi hgaphsan to skotoV mallon para to fwV× dioti hsan ponhra ta erga autwn.

20

Epeidh paV, ostiV prattei faula, misei to fwV kai den ercetai eiV to fwV, dia na mh elegcqwsi ta erga autou×

21

ostiV omwV prattei thn alhqeian, ercetai eiV to fwV, dia na fanerwqwsi ta erga autou oti epracqhsan kata Qeon.

22

Meta tauta hlqen o IhsouV kai oi maqhtai autou eiV thn ghn thV IoudaiaV, kai ekei dietribe met' autwn kai ebaptizen.

23

Hto de kai o IwannhV baptizwn en Ainwn plhsion tou Saleim, dioti hsan ekei udata polla, kai hrconto kai ebaptizonto×

24

Epeidh o IwannhV den hto eti beblhmenoV eiV thn fulakhn.

25

Egeine loipon suzhthsiV peri kaqarismou para twn maqhtwn tou Iwannou me IoudaiouV tinaV.

26

Kai hlqon proV ton Iwannhn kai eipon proV auton× Rabbi, ekeinoV ostiV hto meta sou peran tou Iordanou, eiV ton opoion su emarturhsaV, idou, outoV baptizei kai panteV ercontai proV auton.

27

Apekriqh o IwannhV kai eipe× Den dunatai o anqrwpoV na lambanh ouden, ean den hnai dedomenon eiV auton ek tou ouranou.

28

SeiV autoi eisqe martureV mou oti eipon× Den eimai egw o CristoV, all' oti eimai apestalmenoV emprosqen ekeinou.

29

OstiV ecei thn numfhn einai numfioV× o de filoV tou numfiou, o istamenoV kai akouwn auton, cairei kaq' uperbolhn dia thn fwnhn tou numfiou. Auth loipon h cara h idikh mou eplhrwqh.

30

EkeinoV prepei na auxanh, egw de na elattonwmai.

31

O ercomenoV anwqen einai uperanw pantwn. O wn ek thV ghV ek thV ghV einai kai ek thV ghV lalei× o ercomenoV ek tou ouranou einai uperanw pantwn,

32

kai ekeino to opoion eide kai hkouse, touto marturei, kai oudeiV decetai thn marturian autou.

33

OstiV decqh thn marturian autou epesfragisen oti o QeoV einai alhqhV.

34

Dioti ekeinoV, ton opoion apesteilen o QeoV, touV logouV tou Qeou lalei× epeidh o QeoV den didei eiV auton to Pneuma me metron.

35

O Pathr agapa ton Uion kai panta edwken eiV thn ceira autou.

36

OstiV pisteuei eiV ton Uion ecei zwhn aiwnion× ostiV omwV apeiqei eiV ton Uion den qelei idei zwhn, all' h orgh tou Qeou menei epanw autou.

John 4


John Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

KaqwV loipon emaqen o KurioV oti hkousan oi Farisaioi oti o IhsouV pleioterouV maqhtaV kamnei kai baptizei para o IwannhV-

2

an kai o IhsouV autoV den ebaptizen, all' oi maqhtai autou-

3

afhke thn Ioudaian kai aphlqe palin eiV thn Galilaian.

4

Eprepe de na perash dia thV SamareiaV.

5

Ercetai loipon eiV polin thV SamareiaV legomenhn Sicar, plhsion tou agrou, ton opoion edwken o Iakwb eiV ton Iwshf ton uion autou.

6

Hto de ekei phgh tou Iakwb. O IhsouV loipon kekopiakwV ek thV odoiporiaV ekaqhto outwV eiV thn phghn. Wra hto peripou ekth.

7

Ercetai gunh tiV ek thV SamareiaV, dia na antlhsh udwr. Legei proV authn o IhsouV× DoV moi na piw.

8

Dioti oi maqhtai autou eicon upagei eiV thn polin, dia na agoraswsi trofaV.

9

Legei loipon proV auton h gunh h SamareitiV× PwV su, IoudaioV wn, zhteiV na pihV par' emou, htiV eimai gunh SamareitiV; Dioti den sugkoinwnousin oi Ioudaioi me touV SamareitaV.

10

Apekriqh o IhsouV kai eipe proV authn× Ean hxeureV thn dwrean tou Qeou, kai tiV einai o legwn soi, DoV moi na piw, su hqeleV zhthsei par' autou, kai hqele soi dwsei udwr zwn.

11

Legei proV auton h gunh× Kurie, oute antlhma eceiV, kai to frear einai baqu× poqen loipon eceiV to udwr to zwn;

12

mhpwV su eisai megalhteroV tou patroV hmwn Iakwb, ostiV edwken eiV hmaV to frear, kai autoV epien ex autou kai oi uioi autou kai ta qremmata autou;

13

Apekriqh o IhsouV kai eipe proV authn× PaV ostiV pinei ek tou udatoV toutou qelei diyhsei palin×

14

ostiV omwV pih ek tou udatoV, to opoion egw qelw dwsei eiV auton, den qelei diyhsei eiV ton aiwna, alla to udwr, to opoion qelw dwsei eiV auton, qelei geinei en autw phgh udatoV anabluzontoV eiV zwhn aiwnion.

15

Legei proV auton h gunh× Kurie, doV moi touto to udwr, dia na mh diyw mhde na ercwmai edw na antlw.

16

Legei proV authn o IhsouV× Upage, kaleson ton andra sou kai elqe edw.

17

Apekriqh h gunh kai eipe× Den ecw andra. Legei proV authn o IhsouV× KalwV eipaV oti den ecw andra×

18

dioti pente andraV elabeV, kai ekeinoV, ton opoion eceiV twra, den einai anhr sou× touto alhqeV eipaV.

19

Legei proV auton h gunh× Kurie, blepw oti su eisai profhthV.

20

Oi patereV hmwn eiV touto to oroV prosekunhsan, kai seiV legete oti en toiV IerosolumoiV einai o topoV opou prepei na proskunwmen.

21

Legei proV authn o IhsouV× Gunai, pisteuson moi oti ercetai wra, ote oute eiV to oroV touto oute eiV ta Ierosoluma qelete proskunhsei ton Patera.

22

SeiV proskuneite ekeino to opoion den exeurete, hmeiV proskunoumen ekeino to opoion exeuromen, dioti h swthria einai ek twn Ioudaiwn.

23

Plhn ercetai wra, kai hdh einai, ote oi alhqinoi proskunhtai qelousi proskunhsei ton Patera en pneumati kai alhqeia× dioti o Pathr toioutouV zhtei touV proskunountaV auton.

24

O QeoV einai Pneuma, kai oi proskunounteV auton en pneumati kai alhqeia prepei na proskunwsi.

25

Legei proV auton h gunh× Exeurw oti ercetai o MessiaV, o legomenoV CristoV× otan elqh ekeinoV, qelei anaggeilei eiV hmaV panta.

26

Legei proV authn o IhsouV× Egw eimai, o lalwn soi.

27

Kai epanw eiV touto hlqon oi maqhtai autou kai eqaumasan oti elalei meta gunaikoV× oudeiV omwV eipe, Ti zhteiV; h Ti laleiV met' authV;

28

Afhke loipon h gunh thn udrian authV kai uphgen eiV thn polin kai legei proV touV anqrwpouV×

29

Elqete na idhte anqrwpon, ostiV moi eipe panta osa epraxa× mhpwV outoV einai o CristoV;

30

Exhlqon loipon ek thV polewV kai hrconto proV auton.

31

En de tw metaxu oi maqhtai parekaloun auton legonteV× Rabbi, fage.

32

O de eipe proV autouV. Egw ecw faghton na fagw, to opoion seiV den exeurete.

33

Elegon loipon oi maqhtai proV allhlouV× MhpwV tiV efere proV auton na fagh;

34

Legei proV autouV o IhsouV× To emon faghton einai na prattw to qelhma tou pemyantoV me kai na teleiwsw to ergon autou.

35

Den legete seiV oti tessareV mhneV einai eti kai o qerismoV ercetai; Idou, saV legw, uywsate touV ofqalmouV saV kai idete ta cwrafia, oti einai hdh leuka proV qerismon.

36

Kai o qerizwn lambanei misqon kai sunagei karpon eiV zwhn aiwnion, dia na cairh omou kai o speirwn kai o qerizwn.

37

Dioti kata touto alhqeuei o logoV, oti alloV einai o speirwn kai alloV o qerizwn.

38

Egw saV apesteila na qerizhte ekeino, eiV to opoion seiV den ekopiasate× alloi ekopiasan, kai seiV eishlqete eiV ton kopon autwn.

39

Ex ekeinhV de thV polewV polloi twn Samareitwn episteusan eiV auton dia ton logon thV gunaikoV, marturoushV oti moi eipe panta osa epraxa.

40

KaqwV loipon hlqon proV auton oi Samareitai, parekaloun auton na meinh par' autoiV× kai emeinen ekei duo hmeraV.

41

Kai polu pleioteroi episteusan dia ton logon autou,

42

kai proV thn gunaika elegon, oti den pisteuomen pleon dia ton logon sou× epeidh hmeiV hkousamen, kai gnwrizomen oti outoV einai alhqwV o Swthr tou kosmou, o CristoV.

43

Meta de taV duo hmeraV exhlqen ekeiqen kai uphgen eiV thn Galilaian.

44

Dioti autoV o IhsouV emarturhsen oti profhthV en th patridi autou den ecei timhn.

45

Ote loipon hlqen eiV thn Galilaian, edecqhsan auton oi Galilaioi, idonteV panta osa ekamen en IerosolumoiV kata thn eorthn× dioti kai autoi hlqon eiV thn eorthn.

46

Hlqe loipon o IhsouV palin eiV thn Kana thV GalilaiaV, opou ekame to udwr oinon. Kai hto tiV basilikoV anqrwpoV, tou opoiou o uioV hsqenei en Kapernaoum×

47

outoV akousaV oti o IhsouV hlqen ek thV IoudaiaV eiV thn Galilaian, uphge proV auton kai parekalei auton na katabh kai na iatreush ton uion autou× dioti emelle na apoqanh.

48

Eipe loipon o IhsouV proV auton× Ean den idhte shmeia kai terata, den qelete pisteusei.

49

Legei proV auton o basilikoV× Kurie, kataba prin apoqanh to paidion mou.

50

Legei proV auton o IhsouV× Upage, o uioV sou zh. Kai episteusen o anqrwpoV eiV ton logon, ton opoion eipe proV auton o IhsouV, kai anecwrei.

51

Enw de outoV hdh katebainen, aphnthsan auton oi douloi autou kai aphggeilan legonteV oti o uioV sou zh.

52

Hrwthse loipon autouV thn wran, kaq' hn egeine kalhtera. Kai eipon proV auton oti CqeV thn ebdomhn wran afhken auton o puretoV.

53

Enohse loipon o pathr oti egeine touto kat' ekeinhn thn wran, kaq' hn o IhsouV eipe proV auton oti O uioV sou zh× kai episteusen autoV kai olh h oikia autou.

54

Touto palin deuteron qauma ekamen o IhsouV, afou hlqen ek thV IoudaiaV eiV thn Galilaian.

John 5


John Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Meta tauta hto eorthn twn Ioudaiwn, kai anebh o IhsouV eiV Ierosoluma.

2

Einai de en toiV IerosolumoiV plhsion thV probatikhV pulhV kolumbhqra, h eponomazomenh Ebraisti Bhqesda, ecousa pente stoaV.

3

En tautaiV katekeito plhqoV polu twn asqenountwn, tuflwn, cwlwn, xhrwn, oitineV periemenon thn kinhsin tou udatoV.

4

Dioti aggeloV katebaine kata kairon eiV thn kolumbhqran kai etaratte to udwr× ostiV loipon eishrceto prwtoV meta thn tarachn tou udatoV, egineto ugihV apo opoiandhpote noson epascen.

5

Hto de ekei anqrwpoV tiV triakonta oktw eth pascwn asqeneian.

6

Touton idwn o IhsouV katakeimenon, kai exeurwn oti polun hdh kairon pascei, legei proV auton× QeleiV na geinhV ugihV;

7

Apekriqh proV auton o asqenwn× Kurie, anqrwpon den ecw, dia na me balh eiV thn kolumbhqran, otan taracqh to udwr× enw de ercomai egw, alloV pro emou katabainei.

8

Legei proV auton o IhsouV× Egerqhti, shkwson ton krabbaton sou kai peripatei.

9

Kai euquV egeinen o anqrwpoV ugihV kai eshkwse ton krabbaton autou, kai periepatei. Hto de sabbaton ekeinhn thn hmeran.

10

Elegon loipon oi Ioudaioi proV ton teqerapeumenon× Sabbaton einai× Den soi einai sugkecwrhmenon na shkwshV ton krabbaton.

11

Apekriqh proV autouV× O iatreusaV me, ekeinoV moi eipe× Shkwson ton krabbaton sou, kai peripatei.

12

Hrwthsan loipon auton× TiV einai o anqrwpoV, ostiV soi eipe, Shkwson ton krabbaton sou kai peripatei;

13

O de iatreuqeiV den hxeure tiV einai× dioti o IhsouV upexhlqen, epeidh hto ocloV poluV en tw topw.

14

Meta tauta euriskei auton o IhsouV en tw ierw kai eipe proV auton× Idou, egeineV ugihV× mhketi amartane, dia na mh soi geinh ti ceiroteron.

15

Uphge loipon o anqrwpoV kai anhggeile proV touV IoudaiouV oti o IhsouV einai o iatreusaV auton.

16

Kai dia touto katetrecon ton Ihsoun oi Ioudaioi kai ezhtoun na qanatwswsin auton, dioti ekamne tauta en sabbatw.

17

O de IhsouV apekriqh proV autouV× O Pathr mou ergazetai ewV twra, kai egw ergazomai.

18

Dia touto loipon mallon ezhtoun oi Ioudaioi na qanatwswsin auton, dioti ouci monon parebaine to sabbaton, alla kai Patera eautou elege ton Qeon, ison me ton Qeon kamnwn eauton.

19

Apekriqh loipon o IhsouV kai eipe proV autouV× AlhqwV, alhqwV saV legw, den dunatai o UioV na pratth ouden af' eautou, ean den bleph ton Patera prattonta touto× epeidh osa ekeinoV prattei, tauta kai o UioV prattei omoiwV.

20

Dioti o Pathr agapa ton Uion kai deiknuei eiV auton panta osa autoV prattei, kai megalhtera toutwn erga qelei deixei eiV auton, dia na qaumazhte seiV.

21

Epeidh kaqwV o Pathr egeirei touV nekrouV kai zwopoiei, outw kai o UioV oustinaV qelei zwopoiei.

22

Epeidh oude krinei o Pathr oudena, all' eiV ton Uion edwke pasan thn krisin,

23

dia na timwsi panteV ton Uion kaqwV timwsi ton Patera. O mh timwn ton Uion den tima ton Patera ton pemyanta auton.

24

AlhqwV, alhqwV saV legw oti o akouwn ton logon mou kai pisteuwn eiV ton pemyanta me ecei zwhn aiwnion, kai eiV krisin den ercetai, alla metebh ek tou qanatou eiV thn zwhn.

25

AlhqwV, alhqwV saV legw oti ercetai wra, kai hdh einai, ote oi nekroi qelousin akousei thn fwnhn tou Uiou tou Qeou, kai oi akousanteV qelousi zhsei.

26

Dioti kaqwV o Pathr ecei zwhn en eautw, outwV edwke kai eiV ton Uion na ech zwhn en eautw×

27

kai exousian edwken eiV auton na kamnh kai krisin, dioti einai UioV anqrwpou.

28

Mh qaumazete touto× dioti ercetai wra, kaq' hn panteV oi en toiV mnhmeioiV qelousin akousei thn fwnhn autou,

29

kai qelousin exelqei oi praxanteV ta agaqa eiV anastasin zwhV, oi de praxanteV ta faula eiV anastasin krisewV.

30

Den dunamai egw na kamnw ap' emautou ouden. KaqwV akouw krinw, kai h krisiV h emh dikaia einai× dioti den zhtw to qelhma to emon, alla to qelhma tou pemyantoV me PatroV.

31

Ean egw marturw peri emautou, h marturia mou den einai alhqhV.

32

AlloV einai o marturwn peri emou, kai exeurw oti einai alhqhV h marturia, thn opoian marturei peri emou.

33

SeiV apesteilate proV ton Iwannhn, kai emarturhsen eiV thn alhqeian×

34

egw de para anqrwpou den lambanw thn marturian, alla legw tauta dia na swqhte seiV.

35

EkeinoV hto o lucnoV o kaiomenoV kai feggwn, kai seiV hqelhsate na agalliasqhte proV wran eiV to fwV autou.

36

All' egw ecw thn marturian megalhteran thV tou Iwannou× dioti ta erga, ta opoia moi edwken o Pathr dia na teleiwsw auta, auta ta erga, ta opoia egw prattw, marturousi peri emou oti o Pathr me apesteile×

37

kai o pemyaV me Pathr, autoV emarturhse peri emou. Oute fwnhn autou hkousate pwpote oute oyin autou eidete.

38

Kai ton logon autou den ecete menonta en eautoiV, dioti seiV den pisteuete eiV touton, ton opoion ekeinoV apesteilen.

39

Ereunate taV grafaV, dioti seiV nomizete oti en autaiV ecete zwhn aiwnion× kai ekeinai einai ai marturousai peri emou×

40

plhn den qelete na elqhte proV eme, dia na echte zwhn.

41

Doxan para anqrwpwn den lambanw×

42

alla saV egnwrisa oti thn agaphn tou Qeou den ecete en eautoiV×

43

egw hlqon en tw onomati tou PatroV mou, kai den me decesqe× ean alloV elqh en tw onomati eautou, ekeinon qelete decqh.

44

PwV dunasqe seiV na pisteushte, oitineV lambanete doxan o eiV para tou allou, kai den zhteite thn doxan thn para tou monou Qeou;

45

Mh nomizete oti egw qelw saV kathgorhsei proV ton Patera× uparcei o kathgoroV saV o MwushV, eiV ton opoion seiV hlpisate.

46

Dioti ean episteuete eiV ton Mwushn, hqelete pisteusei eiV eme× epeidh peri emou ekeinoV egrayen.

47

Ean de eiV ta gegrammena ekeinou den pisteuhte, pwV qelete pisteusei eiV touV idikouV mou logouV;

John 6


John Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

Meta tauta anecwrhsen o IhsouV peran thV qalasshV thV GalilaiaV thV TiberiadoV×

2

kai hkolouqei auton ocloV poluV, dioti eblepon ta qaumata autou, ta opoia ekamnen epi twn asqenountwn.

3

Anebh de eiV to oroV o IhsouV kai ekei ekaqhto meta twn maqhtwn autou.

4

Eplhsiaze de to pasca, h eorth twn Ioudaiwn.

5

UywsaV loipon o IhsouV touV ofqalmouV kai idwn oti poluV ocloV ercetai proV auton, legei proV ton Filippon× Poqen qelomen agorasei artouV, dia na fagwsin outoi;

6

Elege de touto dokimazwn auton× dioti autoV hxeure ti emelle na kamh.

7

Apekriqh proV auton o FilippoV× Diakosiwn dhnariwn artoi den arkousin eiV autouV, dia na labh oligon ti ekastoV autwn.

8

Legei proV auton eiV ek twn maqhtwn autou, AndreaV o adelfoV SimwnoV Petrou×

9

Edw einai en paidarion, to opoion ecei pente artouV kriqinouV kai duo oyaria× alla tauta ti einai eiV tosoutouV;

10

Eipe de o IhsouV× Kamete touV anqrwpouV na kaqhswsin× hto de cortoV poluV en tw topw. Ekaqhsan loipon oi andreV ton ariqmon ewV pentakiscilioi.

11

Kai elaben o IhsouV touV artouV kai eucaristhsaV diemoirasen eiV touV maqhtaV, oi de maqhtai eiV touV kaqhmenouV× omoiwV kai ek twn oyariwn oson hqelon.

12

Afou de ecortasqhsan, legei proV touV maqhtaV autouV× Sunaxate ta perisseusanta klasmata, dia na mh caqh tipote.

13

Esunaxan loipon kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn, ta opoia eperisseusan eiV touV fagontaV.

14

Oi anqrwpoi loipon, idonteV to qauma, to opoion ekamen o IhsouV, elegon oti OutoV einai alhqwV o profhthV o mellwn na elqh eiV ton kosmon.

15

O IhsouV loipon gnwrisaV oti mellousi na elqwsi kai na arpaswsin auton, dia na kamwsin auton basilea, anecwrhse palin eiV to oroV autoV monoV.

16

KaqwV de egeinen espera, katebhsan oi maqhtai autou eiV thn qalassan,

17

kai embanteV eiV to ploion, hrconto peran thV qalasshV eiV Kapernaoum. Kai eicen hdh geinei skotoV kai o IhsouV den eicen elqei proV autouV,

18

kai h qalassa uyoneto, epeidh epnee dunatoV anemoV.

19

Afou loipon ekwphlathsan wV eikosipente h triakonta stadia blepousi ton Ihsoun peripatounta epi thV qalasshV kai plhsiazonta eiV to ploion, kai efobhqhsan.

20

EkeinoV de legei proV autouV× Egw eimai× mh fobeisqe.

21

Hqelon loipon na labwsin auton eiV to ploion, kai pareuquV to ploion efqasen eiV thn ghn, eiV thn opoian uphgainon.

22

Th epaurion o ocloV o istamenoV peran thV qalasshV ote eiden oti ploiarion allo den hto ekei eimh en, ekeino eiV to opoion eishlqon oi maqhtai autou, kai oti o IhsouV den eishlqe meta twn maqhtwn autou eiV to ploiarion, alla monoi oi maqhtai autou anecwrhsan×

23

hlqon de alla ploiaria ek thV TiberiadoV plhsion tou topou, opou efagon ton arton, afou o KurioV eucaristhsen×

24

ote loipon eiden o ocloV oti o IhsouV den einai ekei, oude oi maqhtai autou, eishlqon kai autoi eiV ta ploia kai hlqon eiV Kapernaoum zhtounteV ton Ihsoun.

25

Kai euronteV auton peran thV qalasshV, eipon proV auton× Rabbi, pote hlqeV edw;

26

Apekriqh proV autouV o IhsouV kai eipen× AlhqwV, alhqwV saV legw, me zhteite, ouci dioti eidete qaumata, alla dioti efagete ek twn artwn kai ecortasqhte.

27

Ergazesqe mh dia thn trofhn thn fqeiromenhn, alla dia thn trofhn thn menousan eiV zwhn aiwnion, thn opoian o UioV tou anqrwpou qelei saV dwsei× dioti touton esfragisen o Pathr o QeoV.

28

Eipon loipon proV auton× Ti na kamwmen, dia na ergazwmeqa ta erga tou Qeou;

29

Apekriqh o IhsouV kai eipe proV autouV× Touto einai to ergon tou Qeou, na pisteushte eiV touton, ton opoion ekeinoV apesteile.

30

Tote eipon proV auton× Ti shmeion loipon kamneiV su, dia na idwmen kai pisteuswmen eiV se; ti ergazesai;

31

oi patereV hmwn efagon to manna en th erhmw, kaqwV einai gegrammenon× Arton ek tou ouranou edwken eiV autouV na fagwsin.

32

Eipe loipon proV autouV o IhsouV× AlhqwV, alhqwV saV legw, den edwken eiV esaV ton arton ek tou ouranou o MwushV, all' o Pathr mou saV didei ton arton ek tou ouranou ton alhqinon.

33

Dioti o artoV tou Qeou einai o katabainwn ek tou ouranou kai didwn zwhn eiV ton kosmon.

34

Eipon loipon proV auton× Kurie, pantote doV eiV hmaV ton arton touton.

35

Kai eipe proV autouV o IhsouV× Egw eimai o artoV thV zwhV× ostiV ercetai proV eme, den qelei peinasei, kai ostiV pisteuei eiV eme, den qelei diyhsei pwpote.

36

Plhn saV eipon oti kai me eidete kai den pisteuete.

37

Pan o, ti moi didei o Pathr, proV eme qelei elqei, kai ton ercomenon proV eme den qelw ekbalei exw×

38

dioti katebhn ek tou ouranou, ouci dia na kamw to qelhma to emon, alla to qelhma tou pemyantoV me.

39

Touto de einai to qelhma tou pemyantoV me PatroV, pan o, ti moi edwke na mh apolesw ouden ex autou, alla na anasthsw auto en th escath hmera.

40

Kai touto einai to qelhma tou pemyantoV me, paV ostiV blepei ton Uion kai pisteuei eiV auton na ech zwhn aiwnion, kai egw qelw anasthsei auton en th escath hmera.

41

Egogguzon loipon oi Ioudaioi peri autou oti eipen, Egw eimai o artoV o katabaV ek tou ouranou,

42

kai elegon× den einai outoV IhsouV o uioV tou Iwshf, tou opoiou hmeiV gnwrizomen ton patera kai thn mhtera; pwV loipon legei outoV oti ek tou ouranou katebhn;

43

Apekriqh loipon o IhsouV kai eipe proV autouV× Mh gogguzete metaxu saV.

44

OudeiV dunatai na elqh proV eme, ean den elkush auton o Pathr o pemyaV me, kai egw qelw anasthsei auton en th escath hmera.

45

Einai gegrammenon en toiV profhtaiV× Kai panteV qelousin eisqai didaktoi tou Qeou. PaV loipon, ostiV akoush para tou PatroV kai maqh, ercetai proV eme×

46

ouci oti eide tiV ton Patera, eimh ekeinoV ostiV einai para tou Qeou, outoV eide ton Patera.

47

AlhqwV alhqwV, saV legw, O pisteuwn eiV eme ecei zwhn aiwnion.

48

Egw eimai o artoV thV zwhV.

49

Oi patereV saV efagon to manna en th erhmw kai apeqanon×

50

outoV einai o artoV o katabainwn ek tou ouranou, dia na fagh tiV ex autou kai na mh apoqanh.

51

Egw eimai o artoV o zwn, o katabaV ek tou ouranou. Ean tiV fagh ek toutou tou artou, qelei zhsei eiV ton aiwna. Kai o artoV de ton opoion egw qelw dwsei, einai h sarx mou thn opoian egw qelw dwsei uper thV zwhV tou kosmou.

52

Emaconto loipon proV allhlouV Ioudaioi, legonteV× PwV dunatai outoV na dwsh eiV hmaV na fagwmen thn sarka autou;

53

Eipe loipon eiV autouV o IhsouV× AlhqwV, alhqwV saV legw, Ean den faghte thn sarka tou uiou tou anqrwpou kai pihte to aima autou, den ecete zwhn en eautoiV.

54

OstiV trwgei thn sarka mou kai pinei to aima mou, ecei zwhn aiwnion, kai egw qelw anasthsei auton en th escath hmera.

55

Dioti h sarx mou alhqwV einai trofh, kai to aima mou alhqwV einai posiV.

56

OstiV trwgei thn sarka mou kai pinei to aima mou en emoi menei, kai egw en autw.

57

KaqwV me apesteilen o zwn Pathr kai egw zw dia ton Patera, outw kai ostiV me trwgei qelei zhsei kai ekeinoV di' eme.

58

OutoV einai o artoV o katabaV ek tou ouranou, ouci kaqwV oi patereV saV efagon to manna kai apeqanon× ostiV trwgei touton ton arton qelei zhsei eiV ton aiwna.

59

Tauta eipen en th sunagwgh, didaskwn en Kapernaoum.

60

Polloi loipon ek twn maqhtwn autou akousanteV, eipon× SklhroV einai outoV o logoV× tiV dunatai na akouh auton;

61

NohsaV de o IhsouV en eautw oti gogguzousi peri toutou oi maqhtai autou, eipe proV autouV× Touto saV skandalizei;

62

ean loipon qewrhte ton Uion tou anqrwpou anabainonta opou hto to proteron;

63

to pneuma einai ekeino to opoion zwopoiei, h sarx den wfelei ouden× oi logoi, touV opoiouV egw lalw proV esaV, pneuma einai kai zwh einai.

64

Plhn einai tineV apo saV, oitineV den pisteuousi. Dioti hxeuren ex archV o IhsouV, tineV einai oi mh pisteuonteV kai tiV einai o mellwn na paradwsh auton.

65

Kai elege× Dia touto saV eipon oti oudeiV dunatai na elqh proV eme, ean den einai dedomenon eiV auton ek tou PatroV mou.

66

Ektote polloi twn maqhtwn autou estrafhsan eiV ta opisw kai den periepatoun pleon met' autou.

67

Eipe loipon o IhsouV proV touV dwdeka× MhpwV kai seiV qelete na upaghte;

68

Apekriqh loipon proV auton o Simwn PetroV× Kurie, proV tina qelomen upagei; logouV zwhV aiwniou eceiV×

69

kai hmeiV episteusamen kai egnwrisamen oti su eisai o CristoV o UioV tou Qeou tou zwntoV.

70

Apekriqh proV autouV o IhsouV× Den exelexa egw esaV touV dwdeka kai eiV apo saV einai diaboloV;

71

Elege de ton Ioudan tou SimwnoV ton Iskariwthn× dioti outoV, eiV wn ek twn dwdeka, emelle na paradwsh auton.

John 7


John Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

Kai periepatei o IhsouV meta tauta en th Galilaia× dioti den hqele na peripath en th Ioudaia, epeidh oi Ioudaioi ezhtoun na qanatwswsin auton.

2

Eplhsiaze de h eorth twn Ioudaiwn, h skhnophgia.

3

Eipon loipon proV auton oi adelfoi autou× Metabhqi enteuqen kai upage eiV thn Ioudaian, dia na idwsi kai oi maqhtai sou ta erga sou, ta opoia kamneiV×

4

dioti oudeiV prattei ti krufiwV kai zhtei autoV na hnai faneroV. Ean pratthV tauta, fanerwson seauton eiV ton kosmon.

5

Dioti oude oi adelfoi autou episteuon eiV auton.

6

Legei loipon proV autouV o IhsouV× O kairoV o idikoV mou den hlqen eti, o de kairoV o idikoV saV einai pantote etoimoV.

7

Den dunatai o kosmoV na mish esaV× eme omwV misei, dioti egw marturw peri autou oti ta erga autou einai ponhra.

8

SeiV anabhte eiV thn eorthn tauthn× egw den anabainw eti eiV thn eorthn tauthn, dioti o kairoV mou den eplhrwqh eti.

9

Kai afou eipe tauta proV autouV, emeinen en th Galilaia.

10

Afou de anebhsan oi adelfoi autou, tote kai autoV anebh eiV thn eorthn, ouci fanerwV alla krufiwV pwV.

11

Oi Ioudaioi loipon ezhtoun auton en th eorth kai elegon× Pou einai ekeinoV;

12

Kai hto poluV goggusmoV peri autou metaxu twn oclwn. Alloi men elegon oti einai kaloV× alloi de elegon, Ouci, alla plana ton oclon.

13

OudeiV omwV elalei parrhsia peri autou dia ton fobon twn Ioudaiwn.

14

Kai enw h eorth hto hdh peri ta mesa, anebh o IhsouV eiV to ieron kai edidaske.

15

Kai eqaumazon oi Ioudaioi, legonteV× PwV outoV exeurei grammata, enw den emaqen;

16

Apekriqh proV autouV o IhsouV kai eipen× H idikh mou didach den einai emou, alla tou pemyantoV me.

17

Ean tiV qelh na kamh to qelhma autou, qelei gnwrisei peri thV didachV, an hnai ek tou Qeou h an egw lalw ap' emautou.

18

OstiV lalei af' eautou, zhtei thn doxan thn idikhn autou, ostiV omwV zhtei thn doxan tou pemyantoV auton, outoV einai alhqhV, kai adikia en autw den uparcei.

19

O MwushV den saV edwke ton nomon; kai oudeiV apo saV ekplhroi ton nomon. Dia ti zhteite na mh qanatwshte;

20

Apekriqh o ocloV kai eipe× Daimonion eceiV× tiV zhtei na se qanatwsh;

21

Apekriqh o IhsouV kai eipe proV autouV× En ergon ekamon, kai panteV qaumazete.

22

Dia touto o MwushV saV edwke thn peritomhn, ouci oti einai ek tou MwusewV, all' ek twn paterwn, kai en sabbatw peritemnete anqrwpon.

23

Ean lambanh anqrwpoV peritomhn en sabbatw, dia na mh luqh o nomoV tou MwusewV, orgizesqe kat' emou dioti ekamon oloklhron anqrwpon ugih en sabbatw;

24

Mh krinete kat' oyin, alla thn dikaian krisin krinate.

25

Elegon loipon tineV ek twn Ierosolumitwn× Den einai outoV, ton opoion zhtousi na qanatwswsi;

26

Kai idou, parrhsia lalei, kai den legousi proV auton ouden. MhpwV twonti egnwrisan oi arconteV oti outoV einai alhqwV o CristoV;

27

Alla touton exeuromen poqen einai× o de CristoV otan ercetai, oudeiV ginwskei poqen einai.

28

Efwnaxe loipon o IhsouV, didaskwn en tw ierw, kai eipe× Kai eme exeurete kai poqen eimai exeurete× kai ap' emautou den hlqon, all' einai alhqinoV o pemyaV me, ton opoion seiV den exeurete×

29

egw omwV exeurw auton, dioti par' autou eimai kai ekeinoV me apesteilen.

30

Ezhtoun loipon na piaswsin auton, kai oudeiV epebalen ep' auton thn ceira, dioti den eicen elqei eti h wra autou.

31

Polloi de ek tou oclou episteusan eiV auton kai elegon oti o CristoV otan elqh, mhpwV qelei kamei qaumata pleiotera toutwn, ta opoia outoV ekamen;

32

Hkousan oi Farisaioi ton oclon oti egogguze tauta peri autou, kai apesteilan oi Farisaioi kai oi arciereiV uphretaV dia na piaswsin auton.

33

Eipe loipon proV autouV o IhsouV× Eti oligon kairon eimai meq' umwn, kai upagw proV ton pemyanta me.

34

Qelete me zhthsei kai den qelete me eurei× kai opou eimai egw, seiV den dunasqe na elqhte.

35

Eipon loipon oi Ioudaioi proV allhlouV× Pou mellei outoV na upagh, wste hmeiV den qelomen eurei auton; MhpwV mellei na upagh eiV touV diesparmenouV metaxu twn Ellhnwn kai na didaskh touV EllhnaV;

36

TiV einai outoV o logoV ton opoion eipe, Qelete me zhthsei kai den qelete me eurei, kai eipon eimai egw, seiV den dunasqe na elqhte;

37

Kata de thn teleutaian hmeran thn megalhn thV eorthV istato o IhsouV kai ekraxe legwn× Ean tiV diya, aV erchtai proV eme kai aV pinh.

38

OstiV pisteuei eiV eme, kaqwV eipen h grafh, potamoi udatoV zwntoV qelousi reusei ek thV koiliaV autou.

39

Touto de eipe peri tou PneumatoV, to opoion emellon na lambanwsin oi pisteuonteV eiV auton× dioti den hto eti dedomenon Pneuma Agion, epeidh o IhsouV eti den edoxasqh.

40

Polloi loipon ek tou oclou akousanteV ton logon, elegon× OutoV einai alhqwV o profhthV.

41

Alloi elegon× OutoV einai o CristoV. Alloi de elegon× Mh gar ek thV GalilaiaV ercetai o CristoV;

42

Den eipen h grafh oti ek tou spermatoV tou Dabid kai apo thV kwmhV Bhqleem, opou hto o Dabid, ercetai o CristoV;

43

Scisma loipon egeine metaxu tou oclou di' auton.

44

TineV de ex autwn hqelon na piaswsin auton, all' oudeiV epebalen ep' auton taV ceiraV.

45

Hlqon loipon oi uphretai proV touV arciereiV kai FarisaiouV, kai ekeinoi eipon proV autouV× Dia ti den eferete auton;

46

Apekriqhsan oi uphretai× Oudepote elalhsen anqrwpoV outw, kaqwV outoV o anqrwpoV.

47

Apekriqhsan loipon proV autouV oi Farisaioi× MhpwV kai seiV eplanhqhte;

48

MhpwV tiV ek twn arcontwn episteusen eiV auton h ek twn Farisaiwn;

49

All' o ocloV outoV, ostiV den gnwrizei ton nomon, einai epikataratoi.

50

Legei o NikodhmoV proV autouV, o elqwn proV auton dia nuktoV, eiV wn ex autwn.

51

MhpwV o nomoV hmwn krinei ton anqrwpon, ean den akoush par' autou proteron kai maqh ti prattei;

52

Apekriqhsan kai eipon proV auton× MhpwV kai su ek thV GalilaiaV eisai; ereunhson kai ide oti profhthV ek thV GalilaiaV den hgerqh.

53

Kai uphgen ekastoV eiV ton oikon autou.

John 8


John Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

O de IhsouV uphgen eiV to oroV twn Elaiwn.

2

Kai thn aughn hlqe palin eiV to ieron, kai paV o laoV hrceto proV auton× kai kaqhsaV edidasken autouV.

3

Ferousi de proV auton oi grammateiV kai oi Farisaioi gunaika sullhfqeisan epi moiceia, kai sthsanteV authn en tw mesw,

4

legousi proV auton× Didaskale, auth h gunh sunelhfqh ep' autofwrw moiceuomenh.

5

En de tw nomw o MwushV prosetaxen hmaV na liqobolwntai ai toiautai× su loipon ti legeiV;

6

Elegon de touto dokimazonteV auton, dia na ecwsi ina kathgorwsin auton. O de IhsouV kuyaV katw, egrafe dia tou daktulou eiV thn ghn.

7

Kai epeidh epemenon erwtwnteV auton, anakuyaV eipe proV autouV× OstiV apo saV einai anamarthtoV, prwtoV aV riyh ton liqon ep' authn.

8

Kai palin kuyaV katw egrafen eiV thn ghn.

9

Ekeinoi de akousanteV, exhrconto eiV ekastoV, arcisanteV apo twn presbuterwn ewV twn escatwn× kai emeine monoV o IhsouV kai h gunh istamenh en tw mesw.

10

AnakuyaV de o IhsouV, eipe proV authn× Gunai, pou einai ekeinoi oi kathgoroi sou; den se katedikasen oudeiV;

11

Kai ekeinh eipen× OudeiV, Kurie. Kai o IhsouV eipe proV authn× Oude egw se katadikazw× upage, kai eiV to exhV mh amartane.

12

Palin loipon o IhsouV elalhse proV autouV legwn× Egw eimai to fwV tou kosmou× ostiV akolouqei eme den qelei peripathsei eiV to skotoV, alla qelei ecei to fwV thV zwhV.

13

Eipon loipon proV auton oi Farisaioi× Su peri seautou martureiV× h marturia sou den einai alhqhV.

14

Apekriqh o IhsouV kai eipe proV autouV× Kai an egw marturw peri emautou, h marturia mou einai alhqhV, dioti exeurw poqen hlqon kai pou upagw× seiV omwV den exeurete poqen ercomai kai pou upagw.

15

SeiV kata thn sarka krinete× egw den krinw oudena.

16

Alla kai ean egw krinw, h krisiV h emh einai alhqhV, dioti monoV den eimai, all' egw kai o Pathr o pemyaV me.

17

Kai en tw nomw de umwn einai gegrammenon oti duo anqrwpwn h marturia einai alhqinh.

18

Egw eimai o marturwn peri emautou, kai o pemyaV me Pathr marturei peri emou.

19

Elegon loipon proV auton× Pou einai o Pathr sou; Apekriqh o IhsouV× Oute eme exeurete oute ton Patera mou× ean hxeurete eme, hqelete exeurei kai ton Patera mou.

20

ToutouV touV logouV elalhsen o IhsouV en tw qhsaurofulakiw, didaskwn en tw ierw, kai oudeiV epiasen auton, dioti den eicen elqei eti h wra autou.

21

Eipe loipon palin proV autouV o IhsouV× Egw upagw kai qelete me zhthsei, kai qelete apoqanei en th amartia umwn× opou egw upagw, seiV den dunasqe na elqhte.

22

Elegon loipon oi Ioudaioi× MhpwV qelei qanatwsei eauton, kai dia touto legei, Opou egw upagw, seiV den dunasqe na elqhte;

23

Kai eipe proV autouV× SeiV eisqe ek twn katw, egw eimai ek twn anw× seiV eisqe ek tou kosmou toutou, egw den eimai ek tou kosmou toutou.

24

SaV eipon loipon oti qelete apoqanei en taiV amartiaiV umwn× dioti ean den pisteushte oti egw eimai, qelete apoqanei en taiV amartiaiV umwn.

25

Elegon loipon proV auton× Su tiV eisai; kai eipe proV autouV o IhsouV× O, ti saV legw ap' archV.

26

Polla ecw na legw kai na krinw peri umwn× all' o pemyaV me einai alhqhV, kai egw osa hkousa par' autou, tauta legw eiV ton kosmon.

27

den enohsan oti elege proV autouV peri tou PatroV.

28

Eipe loipon proV autouV o IhsouV× Otan uywshte ton Uion tou anqrwpou, tote qelete gnwrisei oti egw eimai, kai ap' emautou den kamnw ouden, alla kaqwV me edidaxen o Pathr mou, tauta lalw.

29

Kai o pemyaV me einai met' emou× den me afhken o Pathr monon, dioti egw kamnw pantote ta aresta eiV auton.

30

Enw elalei tauta, polloi episteusan eiV auton.

31

Elege loipon o IhsouV proV touV IoudaiouV touV pisteusantaV eiV auton× Ean seiV meinhte en tw logw tw emw, eisqe alhqwV maqhtai mou,

32

kai qelete gnwrisei thn alhqeian, kai h alhqeia qelei saV eleuqerwsei.

33

Apekriqhsan proV auton× Sperma tou Abraam eimeqa, kai den egeinamen douloi eiV oudena pwpote× pwV su legeiV oti qelete geinei eleuqeroi;

34

Apekriqh proV autouV o IhsouV× AlhqwV, alhqwV saV legw oti paV ostiV prattei thn amartian douloV einai thV amartiaV.

35

O de douloV den menei pantote en th oikia× o uioV menei pantote.

36

Ean loipon o UioV saV eleuqerwsh, ontwV eleuqeroi qelete eisqai.

37

Exeurw oti eisqe sperma tou Abraam× alla zhteite na me qanatwshte, dioti o logoV o emoV den cwrei eiV esaV.

38

Egw lalw o, ti eidon plhsion tou PatroV mou× kai seiV omoiwV kamnete o, ti eidete plhsion tou patroV saV.

39

Apekriqhsan kai eipon proV auton× O pathr hmwn einai o Abraam. Legei proV autouV o IhsouV× Ean hsqe tekna tou Abraam, ta erga tou Abraam hqelete kamnei.

40

Twra de zhteite na me qanatwshte, anqrwpon ostiV saV elalhsa thn alhqeian, thn opoian hkousa para tou Qeou× touto o Abraam den ekame.

41

SeiV kamnete ta erga tou patroV saV. Eipon loipon proV auton× hmeiV den egennhqhmen ek porneiaV× ena Patera ecomen, ton Qeon.

42

Eipe loipon proV autouV o IhsouV× Ean o QeoV hto Pathr saV, hqelete agapa eme× dioti egw ek tou Qeou exhlqon kai ercomai× epeidh den hlqon ap' emautou, all' ekeinoV me apesteile.

43

Dia ti den gnwrizete thn lalian mou; dioti den dunasqe na akouhte ton logon mou.

44

SeiV eisqe ek patroV tou diabolou kai taV epiqumiaV tou patroV saV qelete na pratthte. EkeinoV hto ap' archV anqrwpoktonoV kai den menei en th alhqeia, dioti alhqeia den uparcei en autw× otan lalh to yeudoV, ek twn idiwn lalei, dioti einai yeusthV kai o pathr autou tou yeudouV.

45

Egw de dioti legw thn alhqeian, den me pisteuete.

46

TiV apo saV me elegcei peri amartiaV; ean de alhqeian legw, dia ti seiV den me pisteuete;

47

OstiV einai ek tou Qeou, touV logouV tou Qeou akouei× dia touto seiV den akouete, dioti ek tou Qeou den eisqe.

48

Apekriqhsan loipon oi Ioudaioi kai eipon proV auton× Den legomen hmeiV kalwV oti SamareithV eisai su kai daimonion eceiV;

49

Apekriqh o IhsouV× Egw daimonion den ecw, alla timw ton Patera mou, kai seiV me atimazete.

50

Kai egw den zhtw thn doxan mou× uparcei o zhtwn kai krinwn.

51

AlhqwV, alhqwV saV legw× Ean tiV fulaxh ton logon mou, qanaton den qelei idei eiV ton aiwna.

52

Eipon loipon proV auton oi Ioudaioi× Twra katelabomen oti daimonion eceiV. O Abraam apeqane kai oi profhtai, kai su legeiV× Ean tiV fulaxh ton logon mou, den qelei geuqh qanaton eiV ton aiwna.

53

MhpwV su eisai megalhteroV tou patroV hmwn Abraam, ostiV apeqane; kai oi profhtai apeqanon× su tina kamneiV seauton;

54

Apekriqh o IhsouV× Ean egw doxazw emauton, h doxa mou einai ouden× o Pathr mou einai ostiV me doxazei, ton opoion seiV legete oti einai QeoV saV.

55

Kai den egnwrisate auton egw omwV gnwrizw auton× kai ean eipw oti den gnwrizw auton, qelw eisqai omoioV saV yeusthV× alla gnwrizw auton kai ton logon autou fulattw.

56

O Abraam o pathr saV eicen agalliasin na idh thn hmeran thn emhn kai eide kai ecarh.

57

Eipon loipon oi Ioudaioi proV auton× Penthkonta eth den eceiV eti, kai eideV ton Abraam;

58

Eipe proV autouV o IhsouV× AlhqwV, alhqwV saV legw× Prin geinh o Abraam, egw eimai.

59

Eshkwsan loipon liqouV dia na riywsi kat' autou× plhn o IhsouV ekrubh kai exhlqen ek tou ierou perasaV dia meson autwn, kai outwV anecwrhse.

John 9


John Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

Kai enw anecwrei, eiden anqrwpon tuflon ek genethV.

2

Kai hrwthsan auton oi maqhtai autou, legonteV× Rabbi, tiV hmarten, outoV h oi goneiV autou, wste na gennhqh tufloV;

3

Apekriqh o IhsouV× Oute outoV hmarten oute oi goneiV autou, alla dia na fanerwqwsi ta erga tou Qeou en autw.

4

Egw prepei na ergazwmai ta erga tou pemyantoV me, ewsou einai hmera× ercetai nux ote oudeiV dunatai na ergazhtai.

5

Enosw eimai en tw kosmw, eimai fwV tou kosmou.

6

Afou eipe tauta, eptuse camai kai ekame phlon ek tou ptusmatoV kai epecrise ton phlon epi touV ofqalmouV tou tuflou

7

kai eipe proV auton× Upage, nifqhti eiV thn kolumbhqran tou Silwam, to opoion ermhneuetai apestalmenoV. Uphge loipon kai enifqh, kai hlqe blepwn.

8

Oi de geitoneV kai osoi eblepon auton proteron oti hto tufloV elegon den einai outoV, ostiV ekaqhto kai ezhtei;

9

Alloi elegon oti outoV einai× alloi de oti omoioV autou einai. EkeinoV elegen oti egw eimai.

10

Elegon loipon proV auton× PwV hnoicqhsan oi ofqalmoi sou;

11

Apekriqh ekeinoV kai eipen× AnqrwpoV legomenoV IhsouV ekame phlon kai epecrise touV ofqalmouV mou kai moi eipen× Upage eiV thn kolumbhqran tou Silwam kai nifqhti× afou de uphga kai enifqhn, anebleya.

12

Eipon loipon proV auton× Pou einai ekeinoV; Legei× Den exeurw.

13

Ferousin auton ton pote tuflon proV touV FarisaiouV.

14

Hto de sabbaton, ote ekame ton phlon o IhsouV kai hnoixe touV ofqalmouV autou.

15

Palin loipon hrwtwn auton kai oi Farisaioi pwV anebleye. Kai ekeinoV eipe proV autouV× Phlon ebalen epi touV ofqalmouV mou, kai enifqhn, kai blepw.

16

Elegon loipon tineV ek twn Farisaiwn× OutoV o anqrwpoV den einai para tou Qeou, dioti den fulattei to sabbaton. Alloi elegon× PwV dunatai anqrwpoV amartwloV na kamnh toiauta qaumata; Kai hto scisma metaxu autwn.

17

Legousi palin proV ton tuflon× Su ti legeiV peri autou, epeidh hnoixe touV ofqalmouV sou; Kai ekeinoV eipen oti profhthV einai.

18

Den episteusan loipon oi Ioudaioi peri autou oti hto tufloV kai anebleyen, ewV otou efwnaxan touV goneiV autou tou anableyantoV

19

kai hrwthsan autouV, legonteV× OutoV einai o uioV saV, ton opoion seiV legete oti egennhqh tufloV; pwV loipon blepei twra;

20

Apekriqhsan proV autouV oi goneiV autou kai eipon× Exeuromen oti outoV einai o uioV hmwn kai oti egennhqh tufloV×

21

PwV de blepei twra den exeuromen, h tiV hnoixe touV ofqalmouV autou hmeiV den exeuromen× autoV hlikian ecei, auton erwthsate, autoV peri eautou qelei lalhsei.

22

Tauta eipon oi goneiV autou, dioti efobounto touV IoudaiouV× epeidh hdh eicon sumfwnhsei oi Ioudaioi, ean tiV omologhsh auton Criston, na geinh aposunagwgoV.

23

Dia touto oi goneiV autou eipon oti hlikian ecei, auton erwthsate.

24

Efwnaxan loipon ek deuterou ton anqrwpon, ostiV hto tufloV, kai eipon proV auton× Doxason ton Qeon× hmeiV exeuromen oti o anqrwpoV outoV einai amartwloV.

25

Apekriqh loipon ekeinoV kai eipen× An hnai amartwloV den exeurw× en exeurw, oti hmhn tufloV kai twra blepw.

26

Eipon de proV auton palin× ti soi ekame; pwV hnoixe touV ofqalmouV sou;

27

Apekriqh proV autouV× SaV eipon hdh, kai den hkousate× dia ti palin qelete na akouhte; mhpwV kai seiV qelete na geinhte maqhtai autou;

28

Eloidorhsan loipon auton kai eipon× Su eisai maqhthV ekeinou× hmeiV de tou MwusewV eimeqa maqhtai.

29

hmeiV exeuromen oti proV ton Mwushn elalhsen o QeoV× touton omwV den exeuromen poqen einai.

30

Apekriqh o anqrwpoV kai eipe proV autouV× En toutw malista einai to qaumaston, oti seiV den exeurete poqen einai, kai hnoixe mou touV ofqalmouV.

31

Exeuromen de oti amartwlouV o QeoV den akouei, all' ean tiV hnai beosebhV kai kamnh to qelhma autou, touton akouei.

32

Ek tou aiwnoV den hkousqh oti hnoixe tiV ofqalmouV gegennhmenou tuflou.

33

Ean outoV den hto para Qeou, den hdunato na kamh ouden.

34

Apekriqhsan kai eipon proV auton× Su egennhqhV oloV en amartiaiV, kai su didaskeiV hmaV; kai exebalon auton exw.

35

Hkousen o IhsouV oti exebalon auton exw, kai eurwn auton eipe proV auton× Su pisteueiV eiV ton Uion tou Qeou;

36

Apekriqh ekeinoV kai eipe× TiV einai, Kurie, dia na pisteusw eiV auton;

37

Kai o IhsouV eipe proV auton× Kai eideV auton kai o lalwn meta sou ekeinoV einai.

38

O de eipe× Pisteuw, Kurie× kai prosekunhsen auton.

39

Kai eipen o IhsouV× Egw dia krisin hlqon eiV ton kosmon touton, dia na blepwsin oi mh bleponteV kai na geinwsi tufloi oi bleponteV.

40

Kai hkousan tauta osoi ek twn Farisaiwn hsan met' autou, kai eipon proV auton× MhpwV kai hmeiV eimeqa tufloi;

41

Eipe proV autouV o IhsouV× Ean hsqe tufloi, den hqelete ecei amartian× twra omwV legete oti blepomen× h amartia saV loipon menei.

John 10


John Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

AlhqwV, alhqwV saV legw, ostiV den eisercetai dia thV quraV eiV thn aulhn twn probatwn, alla anabainei allacoqen, ekeinoV einai klepthV kai lhsthV×

2

ostiV omwV eisercetai dia thV quraV, einai poimhn twn probatwn.

3

EiV touton o qurwroV anoigei, kai ta probata thn fwnhn autou akouousi, kai ta eautou probata krazei kat' onoma kai exagei auta.

4

Kai otan ekbalh ta eautou probata, upagei emprosqen autwn, kai ta probata akolouqousin auton, dioti gnwrizousi thn fwnhn autou.

5

Xenon omwV den qelousin akolouqhsei, alla qelousi fugei ap' autou, dioti den gnwrizousi thn fwnhn twn xenwn.

6

Tauthn thn parabolhn eipe proV autouV o IhsouV× ekeinoi omwV den enohsan ti hsan tauta, ta opoia elalei proV autouV.

7

Eipe loipon palin proV autouV o IhsouV× AlhqwV, alhqwV saV legw oti egw eimai h qura twn probatwn.

8

PanteV osoi hlqon pro emou kleptai einai kai lhstai× alla den hkousan autouV ta probata.

9

Egw eimai h qura× di' emou ean tiV eiselqh, qelei swqh kai qelei eiselqei kai exelqei kai qelei eurei boskhn.

10

O klepthV den ercetai, eimh dia na kleyh kai qush kai apolesh× egw hlqon dia na ecwsi zwhn kai na ecwsin authn en afqonia.

11

Egw eimai o poimhn o kaloV. O poimhn o kaloV thn yuchn autou ballei uper twn probatwn×

12

o de misqwtoV kai mh wn poimhn, tou opoiou den einai ta probata idika tou, qewrei ton lukon ercomenon kai afinei ta probata kai feugei× kai o lukoV arpazei auta kai skorpizei ta probata.

13

O de misqwtoV feugei, dioti einai misqwtoV kai den melei auton peri twn probatwn.

14

Egw eimai o poimhn o kaloV, kai gnwrizw ta ema kai gnwrizomai upo twn emwn,

15

kaqwV me gnwrizei o Pathr kai egw gnwrizw ton Patera, kai thn yuchn mou ballw uper twn probatwn.

16

Kai alla probata ecw, ta opoia den einai ek thV aulhV tauthV× kai ekeina prepei na sunaxw, kai qelousin akousei thn fwnhn mou, kai qelei geinei mia poimnh, eiV poimhn.

17

Dia touto o Pathr me agapa, dioti egw ballw thn yuchn mou, dia na labw authn palin.

18

OudeiV afairei authn ap' emou, all' egw ballw authn ap' emautou× exousian ecw na balw authn, kai exousian ecw palin na labw authn× tauthn thn entolhn elabon para tou PatroV mou.

19

Scisma loipon egeine palin metaxu twn Ioudaiwn dia touV logouV toutouV.

20

Kai elegon polloi ex autwn× Daimonion ecei kai einai mainomenoV× ti akouete auton;

21

Alloi elegon× Outoi oi logoi den einai daimonizomenou× mhpwV dunatai daimonion na anoigh ofqalmouV tuflwn;

22

Egeinan de ta egkainia en IerosolumoiV, kai hto ceimwn×

23

kai o IhsouV periepatei en tw ierw en th stoa tou SolomwntoV.

24

Periekuklwsan loipon auton oi Ioudaioi kai elegon proV auton× EwV pote krateiV en amfibolia thn yuchn hmwn; ean su hsai o CristoV, eipe proV hmaV parrhsia.

25

Apekriqh proV autouV o IhsouV× SaV eipon, kai den pisteuete. Ta erga, ta opoia egw kamnw en tw onomati tou PatroV mou, tauta marturousi peri emou×

26

alla seiV den pisteuete× dioti den eisqe ek twn probatwn twn emwn, kaqwV saV eipon.

27

Ta probata ta ema akouousi thn fwnhn mou, kai egw gnwrizw auta, kai me akolouqousi.

28

Kai egw didw eiV auta zwhn aiwnion, kai den qelousin apolesqh eiV ton aiwna, kai oudeiV qelei arpasei auta ek thV ceiroV mou.

29

O Pathr mou, ostiV moi edwken auta, einai megalhteroV pantwn, kai oudeiV dunatai na arpash ek thV ceiroV tou PatroV mou.

30

Egw kai o Pathr en eimeqa.

31

Epiasan loipon palin oi Ioudaioi liqouV, dia na liqobolhswsin auton.

32

Apekriqh proV autouV o IhsouV× Polla kala erga edeixa eiV esaV ek tou PatroV mou× dia poion ergon ex autwn me liqoboleite;

33

Apekriqhsan proV auton oi Ioudaioi, legonteV× Peri kalou ergou den se liqoboloumen, alla peri blasfhmiaV, kai dioti su anqrwpoV wn kamneiV seauton Qeon.

34

Apekriqh proV autouV o IhsouV× Den einai gegrammenon en tw nomw umwn, Egw eipa, qeoi eisqe;

35

Ean ekeinouV eipe qeouV, proV touV opoiouV egeinen o logoV tou Qeou, kai den dunatai na anaireqh h grafh,

36

ekeinon, ton opoion o Pathr hgiase kai apesteilen eiV ton kosmon, seiV legete oti blasfhmeiV, dioti eipon, UioV tou Qeou eimai;

37

Ean den kamnw ta erga tou PatroV mou, mh pisteuete eiV eme×

38

all' ean kamnw, an kai eiV eme den pisteuhte, pisteusate eiV ta erga, dia na gnwrishte kai pisteushte oti o Pathr einai en emoi kai egw en autw.

39

Ezhtoun loipon palin na piaswsin auton× kai exefugen ek thV ceiroV autwn.

40

Kai uphge palin peran tou Iordanou, eiV ton topon opou ebaptize kat' arcaV o IwannhV, kai emeinen ekei.

41

Kai polloi hlqon proV auton kai elegon oti o IwannhV men ouden qauma ekame, panta omwV osa eipen o IwannhV peri toutou, hsan alhqina.

42

Kai ekei episteusan polloi eiV auton.

John 11


John Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Hto de tiV asqenhV LazaroV apo BhqaniaV, ek thV kwmhV thV MariaV kai MarqaV thV adelfhV authV.

2

H de Maria hto h aleiyasa ton Kurion me muron kai spoggisasa touV podaV autou me taV tricaV authV, thV opoiaV o adelfoV LazaroV hsqenei.

3

Apesteilan loipon ai adelfai proV auton, legousai× Kurie, idou, ekeinoV ton opoion agapaV, asqenei.

4

Kai akousaV o IhsouV eipen× Auth h asqeneia den einai proV qanaton, all' uper thV doxhV tou Qeou, dia na doxasqh o UioV tou Qeou di' authV.

5

Hgapa de o IhsouV thn Marqan kai thn adelfhn authV kai ton Lazaron.

6

KaqwV loipon hkousen oti asqenei, tote men emeine duo hmeraV en tw topw opou hto×

7

epeita meta touto legei proV touV maqhtaV× AV upagwmen eiV thn Ioudaian palin.

8

Legousi proV auton oi maqhtai× Rabbi, twra ezhtoun na se liqobolhswsin oi Ioudaioi, kai palin upageiV ekei;

9

Apekriqh o IhsouV× Den einai dwdeka ai wrai thV hmeraV; ean tiV peripath en th hmera, den proskoptei, dioti blepei to fwV tou kosmou toutou×

10

ean tiV omwV peripath en th nukti, proskoptei, dioti to fwV den einai en autw.

11

Tauta eipe, kai meta touto legei proV autouV× LazaroV o filoV hmwn ekoimhqh× alla upagw dia na exupnhsw auton.

12

Eipon loipon oi maqhtai autou× Kurie, an ekoimhqh, qelei swqh.

13

All' o IhsouV eicen eipei peri tou qanatou autou× ekeinoi omwV enomisan oti legei peri thV koimhsewV tou upnou.

14

Tote loipon eipe proV autouV o IhsouV parrhsia× O LazaroV apeqane.

15

Kai cairw dia saV, dia na pisteushte, dioti den hmhn ekei× all' aV upagwmen proV auton.

16

Eipe de o QwmaV, o legomenoV DidumoV proV touV summaqhtaV× AV upagwmen kai hmeiV, dia na apoqanwmen met' autou.

17

Elqwn loipon o IhsouV euren auton tessaraV hmeraV econta hdh en tw mnhmeiw.

18

Hto de h Bhqania plhsion twn Ierosolumwn, apecousa wV dekapente stadia.

19

Kai polloi ek twn Ioudaiwn eicon elqei proV thn Marqan kai Marian, dia na parhgorhswsin autaV peri tou adelfou autwn.

20

H Marqa loipon, kaqwV hkousen oti o IhsouV ercetai, uphnthsen auton× h de Maria ekaqhto en tw oikw.

21

Eipe loipon h Marqa proV ton Ihsoun× Kurie, ean hso edw, o adelfoV mou den hqelen apoqanei.

22

Plhn kai twra exeurw oti osa zhthshV para tou Qeou, qelei soi dwsei o QeoV.

23

Legei proV authn o IhsouV× O adelfoV sou qelei anasthqh.

24

Legei proV auton h Marqa× Exeurw oti qelei anasthqh en th anastasei en th escath hmera.

25

Eipe proV authn o IhsouV× Egw eimai h anastasiV kai h zwh× o pisteuwn eiV eme, kai an apoqanh, qelei zhsei×

26

kai paV ostiV zh kai pisteuei eiV eme den qelei apoqanei eiV ton aiwna. PisteueiV touto;

27

Legei proV auton× Nai, Kurie, egw episteusa oti su eisai o CristoV, o UioV tou Qeou, o ercomenoV eiV ton kosmon.

28

Kai afou eipe tauta, uphge kai efwnaxe Marian thn adelfhn authV krufiwV kai eipen× O DidaskaloV hlqe kai se krazei.

29

Ekeinh, kaqwV hkouse, shkonetai tacewV kai ercetai proV auton.

30

Den eice de elqei o IhsouV eti eiV thn kwmhn, all' hto en tw topw, opou uphnthsen auton h Marqa.

31

Oi Ioudaioi loipon, oi onteV met' authV en th oikia kai parhgorounteV authn, idonteV thn Marian oti eshkwqh tacewV kai exhlqen, hkolouqhsan authn, legonteV oti upagei eiV to mnhmeion, dia na klaush ekei.

32

H Maria loipon kaqwV hlqen opou hto o IhsouV, idousa auton epesen eiV touV podaV autou, legousa proV auton× Kurie, ean hso edw, o adelfoV mou den hqelen apoqanei.

33

O de IhsouV, kaqwV eiden authn klaiousan kai touV elqontaV met' authV IoudaiouV klaiontaV, estenaxen en th yuch autou kai etaracqh,

34

kai eipe× Pou ebalete auton; Legousi proV auton× Kurie, elqe kai ide.

35

Edakrusen o IhsouV.

36

Elegon loipon oi Ioudaioi× Ide poson hgapa auton.

37

TineV de ex autwn eipon× Den hdunato outoV, ostiV hnoixe touV ofqalmouV tou tuflou, na kamh wste kai outoV na mh apoqanh;

38

O IhsouV loipon, palin stenazwn en eautw, ercetai eiV to mnhmeion× hto de sphlaion, kai ekeito liqoV ep' autou.

39

Legei o IhsouV× Shkwsate ton liqon. Legei proV auton h adelfh tou apoqanontoV h Marqa× Kurie, ozei hdh× dioti einai tessarwn hmerwn.

40

Legei proV authn o IhsouV× Den soi eipon oti ean pisteushV, qeleiV idei thn doxan tou Qeou;

41

Eshkwsan loipon ton liqon, opou ekeito o apoqanwn. O de IhsouV, uywsaV touV ofqalmouV anw, eipe× Pater, eucaristw soi oti mou hkousaV.

42

Kai egw egnwrizon oti pantote mou akoueiV× alla dia ton oclon ton periestwta eipon touto, dia na pisteuswsin oti su me apesteilaV.

43

Kai tauta eipwn, meta fwnhV megalhV ekraugase× Lazare, elqe exw.

44

Kai exhlqen o teqnhkwV, dedemenoV touV podaV kai taV ceiraV me ta sabana, kai to proswpon autou hto peridedemenon me soudarion. Legei proV autouV o IhsouV× Lusate auton kai afhsate na upagh.

45

Polloi loipon ek twn Ioudaiwn, oitineV eicon elqei eiV thn Marian kai eidon osa ekamen o IhsouV, episteusan eiV auton.

46

TineV de ex autwn aphlqon proV touV FarisaiouV kai eipon proV autouV osa ekamen o IhsouV.

47

Sunekrothsan loipon sunedrion oi arciereiV kai oi Farisaioi kai elegon× Ti kamnomen, dioti outoV o anqrwpoV polla qaumata kamnei.

48

Ean afhswmen auton outw, panteV qelousi pisteusei eiV auton, kai qelousin elqei oi Rwmaioi kai afanisei kai ton topon hmwn kai to eqnoV.

49

EiV de tiV ex autwn, o KaiafaV, ostiV hto arciereuV tou eniautou ekeinou, eipe proV autouV× SeiV den exeurete tipote,

50

oude sullogizesqe oti maV sumferei na apoqanh eiV anqrwpoV uper tou laou kai na mh apolesqh olon to eqnoV.

51

Touto de af' eautou den eipen, all' arciereuV wn tou eniautou ekeinou proefhteusen oti emellen o IhsouV na apoqanh uper tou eqnouV,

52

kai ouci monon uper tou eqnouV, alla kai dia na sunaxh eiV en ta tekna tou Qeou ta dieskorpismena.

53

Ap' ekeinhV loipon thV hmeraV sunebouleuqhsan, dia na qanatwswsin auton.

54

Oqen o IhsouV den periepatei pleon parrhsia metaxu twn Ioudaiwn, all' anecwrhsen ekeiqen eiV ton topon plhsion thV erhmou, eiV polin legomenhn Efraim, kai ekei dietribe meta twn maqhtwn autou.

55

Eplhsiaze de to pasca twn Ioudaiwn, kai polloi anebhsan ek tou topou ekeinou eiV Ierosoluma pro tou pasca, dia na kaqariswsin eautouV.

56

Ezhtoun loipon ton Ihsoun kai elegon proV allhlouV istamenoi en tw ierw× Ti saV fainetai oti den qelei elqei eiV thn eorthn;

57

Eicon de dwsei prostaghn kai oi arciereiV kai oi Farisaioi, ean tiV maqh pou einai, na mhnush, dia na piaswsin auton.

John 12


John Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

O IhsouV loipon pro ex hmerwn tou pasca hlqen eiV Bhqanian, opou hto o LazaroV o apoqanwn, ton opoion anesthsen ek nekrwn.

2

Kai ekaman eiV auton deipnon ekei, kai h Marqa uphretei× o de LazaroV hto eiV ek twn sugkaqhmenwn met' autou.

3

Tote h Maria, labousa mian litran murou nardou kaqaraV polutimou, hleiye touV podaV tou Ihsou kai me taV tricaV authV espoggise touV podaV autou× h de oikia eplhsqh ek thV osmhV tou murou.

4

Legei loipon eiV ek twn maqhtwn autou, o IoudaV SimwnoV o IskariwthV, ostiV emelle na paradwsh auton×

5

Dia ti touto to muron den epwlhqh triakosia dhnaria kai edoqh eiV touV ptwcouV;

6

Eipe de touto ouci dioti emelen auton peri twn ptwcwn, alla dioti hto klepthV kai eice to glwssokomon kai ebastaze ta ballomena eiV auto.

7

Eipe loipon o IhsouV× AfeV authn, eiV thn hmeran tou entafiasmou mou efulaxen auto.

8

Dioti touV ptwcouV pantote ecete meq' eautwn, eme omwV pantote den ecete.

9

Emaqe de ocloV poluV ek twn Ioudaiwn oti einai ekei, kai hlqon ouci dia ton Ihsoun monon, alla dia na idwsi kai ton Lazaron, ton opoion anesthsen ek nekrwn.

10

Sunebouleuqhsan de oi arciereiV, dia na qanatwswsi kai ton Lazaron,

11

dioti polloi ek twn Ioudaiwn di' auton uphgainon kai episteuon eiV ton Ihsoun.

12

Th epaurion ocloV poluV o elqwn eiV thn eorthn, akousanteV oti ercetai o IhsouV eiV Ierosoluma,

13

elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autou kai ekrazon× Wsanna, euloghmenoV o ercomenoV en onomati Kuriou, o basileuV tou Israhl.

14

Eurwn de o IhsouV onarion, ekaqhsen ep' auto, kaqwV einai gegrammenon×

15

Mh fobou, qugater Siwn× idou, o basileuV sou ercetai kaqhmenoV epi pwlou onou.

16

Tauta omwV den enohsan oi maqhtai autou kat' arcaV, all' ote edoxasqh o IhsouV, tote enequmhqhsan oti tauta hsan gegrammena di ' auton, kai tauta ekamon eiV auton.

17

Emarturei loipon o ocloV, o wn met' autou ote efwnaxe ton Lazaron ek tou mnhmeiou kai anesthsen auton ek nekrwn.

18

Dia touto kai uphnthsen auton o ocloV, dioti hkousen oti ekame to qauma touto.

19

Oi Farisaioi loipon eipon proV allhlouV× Blepete oti den wfeleite ouden; idou, o kosmoV opisw autou uphgen.

20

Hsan de tineV EllhneV metaxu twn anabainontwn dia na proskunhswsin en th eorth.

21

Outoi loipon hlqon proV ton Filippon ton apo Bhqsaida thV GalilaiaV, kai parekaloun auton, legonteV× Kurie, qelomen na idwmen ton Ihsoun.

22

Ercetai o FilippoV kai legei proV ton Andrean, kai palin o AndreaV kai o FilippoV legousi proV ton Ihsoun.

23

O de IhsouV apekriqh proV autouV legwn× Hlqen h wra dia na doxasqh o UioV tou anqrwpou.

24

AlhqwV, alhqwV saV legw, Ean o kokkoV tou sitou den pesh eiV thn ghn kai apoqanh, autoV monoV menei× ean omwV apoqanh, polun karpon ferei.

25

OstiV agapa thn yuchn autou, qelei apolesh authn, kai ostiV misei thn yuchn autou en tw kosmw toutw, eiV zwhn aiwnion qelei fulaxei authn.

26

Ean eme uphreth tiV, eme aV akolouqh, kai opou eimai egw, ekei qelei eisqai kai o uphrethV o emoV× kai ean tiV eme uphreth, qelei timhsei auton o Pathr.

27

Twra h yuch mou einai tetaragmenh× kai ti na eipw; Pater, swson me ek thV wraV tauthV. Alla dia touto hlqon eiV thn wran tauthn.

28

Pater, doxason sou to onoma. Hlqe loipon fwnh ek tou ouranou× Kai edoxasa kai palin qelw doxasei.

29

O ocloV loipon o parestwV kai akousaV elegen oti egeine bronth× alloi elegon× AggeloV elalhse proV auton.

30

Apekriqh o IhsouV kai eipen× H fwnh auth den egeine di' eme, alla dia saV.

31

Twra einai krisiV tou kosmou toutou, twra o arcwn tou kosmou toutou qelei ekblhqh exw.

32

Kai egw ean uywqw ek thV ghV, qelw elkusei pantaV proV emauton.

33

Touto de elege, deiknuwn me poion qanaton emelle na apoqanh.

34

Apekriqh proV auton o ocloV× hmeiV hkousamen ek tou nomou Oti o CristoV menei eiV ton aiwna, kai pwV su legeiV Oti prepei na uywqh o UioV tou anqrwpou; tiV einai outoV o UioV tou anqrwpou;

35

Eipe loipon proV autouV o IhsouV× Eti oligon kairon to fwV einai meq' umwn× peripateite enosw ecete to fwV, dia na mh saV katafqash to skotoV× kai ostiV peripatei en tw skotei den exeurei pou upagei.

36

Enosw ecete to fwV, pisteuete eiV to fwV, dia na geinhte uioi tou fwtoV. Tauta elalhsen o IhsouV, kai apelqwn ekrufqh ap' autwn.

37

All' enw ekame tosa qaumata emprosqen autwn, den episteuon eiV auton×

38

dia na plhrwqh o logoV tou profhtou Hsaiou, ton opoion eipe× Kurie, tiV episteusen eiV to khrugma hmwn; kai o braciwn tou Kuriou eiV tina apekalufqh;

39

Dia touto den hdunanto na pisteuwsi dioti palin eipen o HsaiaV×

40

Etuflwse touV ofqalmouV autwn kai esklhrune thn kardian autwn, dia na mh idwsi me touV ofqalmouV kai nohswsi me thn kardian kai epistreywsi, kai iatreusw autouV.

41

Tauta eipen o HsaiaV, ote eide thn doxan autou kai elalhse peri autou.

42

All' omwV kai ek twn arcontwn polloi episteusan eiV auton, plhn dia touV FarisaiouV den wmologoun, dia na mh geinwsin aposunagwgoi.

43

Dioti hgaphsan thn doxan twn anqrwpwn mallon para thn doxan tou Qeou.

44

O de IhsouV ekraxe kai eipen× O pisteuwn eiV eme den pisteuei eiV eme, all' eiV ton pemyanta me,

45

kai o qewrwn eme qewrei ton pemyanta me.

46

Egw hlqon fwV eiV ton kosmon, dia na mh meinh en tw skotei paV o pisteuwn eiV eme.

47

Kai ean tiV akoush touV logouV mou kai den pisteush, egw den krinw auton× dioti den hlqon dia na krinw ton kosmon, alla dia na swsw ton kosmon.

48

O aqetwn eme kai mh decomenoV touV logouV mou, ecei ton krinonta auton× o logoV, ton opoion elalhsa, ekeinoV qelei krinei auton en th escath hmera×

49

dioti egw ap' emautou den elalhsa, all' o pemyaV me Pathr autoV moi edwken entolhn ti na eipw kai ti na lalhsw×

50

kai exeurw oti h entolh autou einai zwh aiwnioV. Osa loipon lalw egw, kaqwV moi eipen o Pathr, outw lalw.

John 13


John Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

Pro de thV eorthV tou pasca exeurwn o IhsouV oti hlqen h wra autou dia na metabh ek tou kosmou toutou proV ton Patera, agaphsaV touV idikouV tou touV en tw kosmw, mecri telouV hgaphsen autouV.

2

Kai afou egeine deipnoV, o de diaboloV eicen hdh balei eiV thn kardian tou Iouda SimwnoV tou Iskariwtou na paradwsh auton,

3

exeurwn o IhsouV oti panta edwken eiV auton o Pathr eiV taV ceiraV, kai oti apo tou Qeou exhlqe kai proV ton Qeon upagei,

4

egeiretai ek tou deipnou kai ekduetai ta imatia autou, kai labwn prosoyion diezwsqh×

5

epeita ballei udwr eiV ton nipthra, kai hrcise na nipth touV podaV twn maqhtwn kai na spoggizh me to prosoyion, me to opoion hto diezwsmenoV.

6

Ercetai loipon proV ton Simwna Petron, kai legei proV auton ekeinoV× Kurie, su mou nipteiV touV podaV;

7

Apekriqh o IhsouV kai eipe proV auton× Ekeino, to opoion egw kamnw, su den exeureiV twra, qeleiV omwV gnwrisei meta tauta.

8

Legei proV auton o PetroV× Den qeleiV niyei touV podaV mou eiV ton aiwna. Apekriqh proV auton o IhsouV× Ean den se niyw, den eceiV meroV met' emou.

9

Legei proV auton o Simwn PetroV× Kurie, mh touV podaV mou monon, alla kai taV ceiraV kai thn kefalhn.

10

Legei proV auton o IhsouV× O leloumenoV den ecei creian eimh touV podaV na nifqh, all' einai oloV kaqaroV× kai seiV eisqe kaqaroi, all' ouci panteV.

11

Dioti hxeuren ekeinon, ostiV emelle na paradwsh auton× dia touto eipe× Den eisqe panteV kaqaroi.

12

Afou loipon eniye touV podaV autwn kai elabe ta imatia autou, kaqhsaV palin eipe proV autouV× Exeurete ti ekamon eiV esaV;

13

SeiV me fwnazete, O DidaskaloV kai o KurioV, kai kalwV legete, dioti eimai.

14

Ean loipon egw, o KurioV kai o DidaskaloV, saV eniya touV podaV, kai seiV crewsteite na nipthte touV podaV allhlwn.

15

Dioti paradeigma edwka eiV esaV, dia na kamnhte kai seiV, kaqwV egw ekamon eiV esaV.

16

AlhqwV, alhqwV saV legw, den einai douloV anwteroV tou kuriou autou, oude apostoloV anwteroV tou pemyantoV auton.

17

Ean exeurhte tauta, makarioi eisqe ean kamnhte auta.

18

Den legw touto peri pantwn umwn× egw exeurw poiouV exelexa× alla dia na plhrwqh h grafh, O trwgwn met' emou ton arton eshkwsen ep' eme thn pternan autou.

19

Apo tou nun saV legw touto prin geinh, dia na pisteushte otan geinh, oti egw eimai.

20

AlhqwV, alhqwV saV legw, ostiV decetai ontina pemyw, eme decetai, kai ostiV decetai, eme decetai ton pemyanta me.

21

Afou eipe tauta o IhsouV, etaracqh thn yuchn kai emarturhse kai eipen× AlhqwV, alhqwV saV legw oti eiV ex umwn qelei me paradwsei.

22

Eblepon loipon eiV allhlouV oi maqhtai, aporounteV peri tinoV legei.

23

Ekaqhto de keklimenoV eiV ton kolpon tou Ihsou eiV twn maqhtwn autou, ton opoion hgapa o IhsouV.

24

Neuei loipon proV touton o Simwn PetroV dia na erwthsh tiV einai ekeinoV, peri tou opoiou legei.

25

Kai peswn ekeinoV epi to sthqoV tou Ihsou, legei proV auton× Kurie, tiV einai;

26

Apokrinetai o IhsouV× EkeinoV einai, eiV ton opoion egw bayaV to ywmion qelw dwsei. Kai embayaV to ywmion didei eiV ton Ioudan SimwnoV ton Iskariwthn.

27

Kai meta to ywmion tote eishlqen eiV ekeinon o SatanaV. Legei loipon proV auton o IhsouV× O, ti kamneiV, kame tacuteron.

28

Touto omwV oudeiV twn kaqhmenwn enohse proV ti eipe proV auton.

29

Dioti tineV enomizon, epeidh o IoudaV eice to glwssokomon, oti legei proV auton o IhsouV, Agorason oswn ecomen creian dia thn eorthn, h na dwsh ti eiV touV ptwcouV.

30

Labwn loipon ekeinoV to ywmion, exhlqen euquV× hto de nux.

31

Ote loipon exhlqe, legei o IhsouV× Twra edoxasqh o UioV tou anqrwpou, kai o QeoV edoxasqh en autw.

32

Ean o QeoV edoxasqh en autw, kai o QeoV qelei doxasei auton en eautw kai euquV qelei doxasei auton.

33

Teknia, eti oligon eimai meq' umwn. Qelete me zhthsei, kai kaqwV eipon proV touV IoudaiouV oti opou upagw egw, seiV den dunasqe na elqhte, kai proV esaV legw twra.

34

Entolhn kainhn saV didw, na agapate allhlouV, kaqwV egw saV hgaphsa kai seiV na agapate allhlouV.

35

Ek toutou qelousi gnwrisei panteV oti eisqe maqhtai mou, ean echte agaphn proV allhlouV.

36

Legei proV auton o Simwn PetroV× Kurie, pou upageiV; Apekriqh eiV auton o IhsouV× Opou upagw, den dunasai twra na me akolouqhshV, usteron omwV qeleiV me akolouqhsei.

37

Legei proV auton o PetroV× Kurie, diati den dunamai na se akolouqhsw twra; thn yuchn mou qelw balei uper sou.

38

Apekriqh proV auton o IhsouV× Thn yuchn sou qeleiV balei uper emou; alhqwV, alhqwV soi legw, den qelei fwnaxei o alektwr, ewsou me aparnhqhV triV.

John 14


John Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

AV mh taratthtai h kardia saV× pisteuete eiV ton Qeon, kai eiV eme pisteuete.

2

En th oikia tou PatroV mou einai polla oikhmata× ei de mh, hqelon saV eipei× upagw na saV etoimasw topon×

3

kai afou upagw kai saV etoimasw topon, palin ercomai kai qelw saV paralabei proV emauton, dia na eisqe kai seiV, opou eimai egw.

4

Kai opou egw upagw exeurete, kai thn odon exeurete.

5

Legei proV auton o QwmaV× Kurie, den exeuromen pou upageiV× kai pwV dunameqa na exeurwmen thn odon;

6

Legei proV auton o IhsouV× Egw eimai h odoV kai h alhqeia kai h zwh× oudeiV ercetai proV ton Patera, eimh di' emou.

7

Ean egnwrizete eme, kai ton Patera mou hqelete gnwrisei. Kai apo tou nun gnwrizete auton kai eidete auton.

8

Legei proV auton o FilippoV× Kurie, deixon eiV hmaV ton Patera kai arkei eiV hmaV.

9

Legei proV auton o IhsouV× Toson kairon eimai meq' umwn, kai den me egnwrisaV, Filippe; ostiV eiden eme eide ton Patera× kai pwV su legeiV, Deixon eiV hmaV ton Patera;

10

Den pisteueiV oti egw eimai en tw Patri kai o Pathr einai en emoi; touV logouV, touV opoiouV egw lalw proV umaV, ap' emautou den lalw× all' o Pathr o menwn en emoi autoV ektelei ta erga.

11

Pisteuete moi oti egw eimai en tw Patri kai o Pathr einai en emoi× ei de mh, dia ta erga auta pisteuete moi.

12

AlhqwV, alhqwV saV legw, ostiV pisteuei eiV eme, ta erga ta opoia kamnw kai ekeinoV qelei kamei, kai megalhtera toutwn qelei kamei, dioti egw upagw proV ton Patera mou,

13

kai o, ti an zhthshte en tw onomati mou, qelw kamei touto, dia na doxasqh o Pathr en tw Uiw.

14

Ean zhthshte ti en tw onomati mou, egw qelw kamei auto.

15

Ean me agapate, taV entolaV mou fulaxate.

16

Kai egw qelw parakalesei ton Patera, kai qelei saV dwsei allon Paraklhton, dia na menh meq' umwn eiV ton aiwna,

17

to Pneuma thV alhqeiaV, to opoion o kosmoV den dunatai na labh, dioti den blepei auto oude gnwrizei auto× seiV omwV gnwrizete auto, dioti menei meq' umwn kai en umin qelei eisqai.

18

Den qelw saV afhsei orfanouV× ercomai proV esaV.

19

Eti oligon kai o kosmoV pleon den me blepei, seiV omwV me blepete, dioti egw zw kai seiV qelete zh.

20

En ekeinh th hmera seiV qelete gnwrisei, oti egw eimai en tw Patri mou kai seiV en emoi kai egw en umin.

21

O ecwn taV entolaV mou kai fulattwn autaV, ekeinoV einai o agapwn me× o de agapwn me qelei agaphqh upo tou PatroV mou, kai egw qelw agaphsei auton kai qelw fanerwsei emauton eiV auton.

22

Legei proV auton o IoudaV, ouci o IskariwthV× Kurie, ti sumbainei oti melleiV na fanerwshV seauton eiV hmaV kai ouci eiV ton kosmon;

23

Apekriqh o IhsouV kai eipe proV auton× Ean tiV me agapa, ton logon mou qelei fulaxei, kai o Pathr mou qelei agaphsei auton, kai proV auton qelomen elqei kai en autw qelomen katoikhsei.

24

O mh agapwn me touV logouV mou den fulattei× kai o logoV, ton opoion akouete, den einai idikoV mou, alla tou pemyantoV me PatroV.

25

Tauta elalhsa proV esaV enw euriskomai meq' umwn×

26

o de ParaklhtoV, to Pneuma to Agion, to opoion qelei pemyei o Pathr en tw onomati mou, ekeinoV qelei saV didaxei panta kai qelei saV upenqumisei panta osa eipon proV esaV.

27

Eirhnhn afinw eiV esaV, eirhnhn thn emhn didw eiV esaV× ouci kaqwV o kosmoV didei, saV didw egw. AV mh taratthtai h kardia saV mhde aV deilia.

28

Hkousate oti egw saV eipon, Upagw kai ercomai proV esaV. Ean me hgapate, hqelete carh oti eipon, Upagw proV ton Patera× dioti o Pathr mou einai megalhteroV mou×

29

kai twra saV eipon prin geinh, dia na pisteushte otan geinh.

30

Den qelw pleon lalhsei polla meq' umwn× dioti ercetai o arcwn tou kosmou toutou× kai den ecei ouden en emoi.

31

Alla dia na gnwrish o kosmoV oti agapw ton Patera, kai kaqwV me prosetaxen o Pathr, outw kamnw. Egerqhte, aV upagwmen enteuqen.

John 15


John Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Egw eimai h ampeloV h alhqinh, kai o Pathr mou einai o gewrgoV.

2

Pan klhma en emoi me feron karpon, ekkoptei auto, kai pan to feron karpon, kaqarizei auto, dia na ferh pleioteron karpon.

3

Twra seiV eisqe kaqaroi dia ton logon ton opoion elalhsa proV esaV.

4

Meinate en emoi, kai egw en umin. KaqwV to klhma den dunatai na ferh karpon af' eautou, ean den meinh en th ampelw, outwV oude seiV, ean den meinhte en emoi.

5

Egw eimai h ampeloV, seiV ta klhmata. O menwn en emoi kai egw en autw, outoV ferei karpon polun, dioti cwriV emou den dunasqe na kamhte ouden.

6

Ean tiV den meinh en emoi, riptetai exw wV to klhma kai xhrainetai, kai sunagousin auta kai riptousin eiV to pur, kai kaiontai.

7

Ean meinhte en emoi kai oi logoi mou meinwsin en umin, qelete zhtei o, ti an qelhte, kai qelei geinei eiV esaV.

8

En toutw doxazetai o Pathr mou, eiV to na ferhte karpon polun× kai outw qelete eisqai maqhtai mou.

9

KaqwV eme hgaphsen o Pathr, kai egw hgaphsa esaV× meinate en th agaph mou.

10

Ean taV entolaV mou fulaxhte, qelete meinei en th agaph mou, kaqwV egw efulaxa taV entolaV tou PatroV mou kai menw en th agaph autou.

11

Tauta elalhsa proV esaV dia na meinh en umin h cara mou kai h cara umwn na hnai plhrhV.

12

Auth einai h entolh mou, na agapate allhlouV, kaqwV saV hgaphsa.

13

Megalhteran tauthV agaphn den ecei oudeiV, tou na balh tiV thn yuchn autou uper twn filwn autou.

14

SeiV eisqe filoi mou, ean kamnhte osa egw saV paraggellw.

15

Den saV legw pleon doulouV, dioti o douloV den exeurei ti kamnei o kurioV autou× esaV de eipon filouV, dioti panta osa hkousa para tou PatroV mou, efanerwsa eiV esaV.

16

SeiV den exelexate eme, all' egw exelexa esaV, kai saV dietaxa dia na upaghte seiV kai na kamhte karpon, kai o karpoV saV na menh, wste, o, ti an zhthshte para tou PatroV en tw onomati mou, na saV dwsh auto.

17

Tauta saV paraggellw, na agapate allhlouV.

18

Ean o kosmoV saV mish, exeurete oti eme proteron umwn emishsen.

19

Ean hsqe ek tou kosmou, o kosmoV hqelen agapa to idikon tou× epeidh omwV den eisqe ek tou kosmou, all' egw saV exelexa ek tou kosmou, dia touto saV misei o kosmoV.

20

Enqumeisqe ton logon, ton opoion egw eipon proV esaV× Den einai douloV megalhteroV tou kuriou autou. Ean eme ediwxan, kai saV qelousi diwxei× ean ton logon mou efulaxan, kai ton umeteron qelousi fulaxei.

21

Alla tauta panta qelousi kamei eiV esaV dia to onoma mou, dioti den exeurousi ton pemyanta me.

22

Ean den hlqon kai elalhsa proV autouV, amartian den hqelon ecei× twra omwV den ecousi profasin peri thV amartiaV autwn.

23

O miswn eme kai ton Patera mou misei.

24

Ean den ekamon metaxu autwn ta erga, ta opoia oudeiV alloV ekamen, amartian den hqelon ecei× alla twra kai eidon kai emishsan kai eme kai ton Patera mou.

25

Alla touto egeine dia na plhrwqh o logoV, o gegrammenoV en tw nomw autwn, Oti emishsan me dwrean.

26

Otan omwV elqh o ParaklhtoV, ton opoion egw qelw pemyei proV esaV para tou PatroV, to Pneuma thV alhqeiaV, to opoion ekporeuetai para tou PatroV, ekeinoV qelei marturhsei peri emou.

27

Alla kai seiV martureite, dioti ap' archV met' emou eisqe.

John 16


John Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

Tauta elalhsa proV esaV dia na mh skandalisqhte.

2

Qelousi saV kamei aposunagwgouV× malista ercetai wra, kaq' hn paV ostiV saV qanatwsh qelei nomisei oti prosferei latreian eiV ton Qeon.

3

Kai tauta qelousi saV kamei, dioti den egnwrisan ton Patera oude eme.

4

Alla tauta eipon proV esaV dia na enqumhsqe auta, otan elqh h wra, oti egw eipon proV esaV. Den eipon de tauta proV esaV ex archV, dioti hmhn meq' umwn.

5

Twra de upagw proV ton pemyanta me, kai oudeiV ex umwn me erwta× Pou upageiV;

6

All' epeidh elalhsa proV esaV tauta, h luph egemise thn kardian saV.

7

Egw omwV thn alhqeian saV legw× sumferei eiV esaV na apelqw egw. Dioti ean den apelqw, o ParaklhtoV den qelei elqei proV esaV× all' afou apelqw, qelw pemyei auton proV esaV×

8

kai elqwn ekeinoV qelei elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV×

9

peri amartiaV men, dioti den pisteuousin eiV eme×

10

peri dikaiosunhV de, dioti upagw proV ton Patera mou kai pleon den me blepete×

11

peri de krisewV, dioti o arcwn tou kosmou toutou ekriqh.

12

Eti polla ecw na eipw proV esaV, den dunasqe omwV twra na bastazhte auta.

13

Otan de elqh ekeinoV, to Pneuma thV alhqeiaV, qelei saV odhghsei eiV pasan thn alhqeian× dioti den qelei lalhsei af' eautou, all' osa an akoush qelei lalhsei, kai qelei saV anaggeilei ta mellonta.

14

EkeinoV qelei doxasei eme, dioti ek tou emou qelei labei kai anaggeilei proV esaV.

15

Panta osa ecei o Pathr, emou einai× dia touto eipon oti ek tou emou qelei labei kai anaggeilei proV esaV.

16

Oligon eti kai den me blepete, kai palin oligon kai qelete me idei, dioti egw upagw proV ton Patera.

17

Tote tineV ek twn maqhtwn autou eipon proV allhlouV× Ti einai touto, to opoion maV legei, Oligon kai den me blepete, kai palin oligon kai qelete me idei, kai, Oti egw upagw proV ton Patera;

18

Elegon loipon× Touto ti einai, to opoion legei to oligon; Den exeuromen ti lalei.

19

Enohse loipon o IhsouV oti hqelon na erwthswsin auton, kai eipe proV autouV× Peri toutou suzhteite met' allhlwn oti eipon, Oligon kai den me blepete, kai palin oligon kai qelete me idei;

20

AlhqwV, alhqwV saV legw oti seiV qelete klausei kai qrhnhsei, o de kosmoV qelei carh× kai seiV qelete luphqh, h luph saV omwV qelei metablhqh eiV caran.

21

H gunh otan genna, luphn ecei, dioti hlqen wra authV× afou omwV gennhsh to paidion, den enqumeitai pleon thn qliyin, dia thn caran oti egennhqh anqrwpoV eiV ton kosmon.

22

Kai seiV loipon twra men ecete luphn× palin omwV qelw saV idei, kai qelei carh h kardia saV, kai thn caran saV oudeiV afairei apo saV.

23

Kai en ekeinh th hmera den qelete zhthsei par' emou ouden. AlhqwV, alhqwV saV legw oti osa an aithshte para tou PatroV en tw onomati mou, qelei saV dwsei.

24

EwV twra den hthsate ouden en tw onomati mou× aiteite kai qelete lambanei, dia na hnai plhrhV h cara saV.

25

Tauta dia paroimiwn elalhsa proV esaV× all' ercetai wra, ote den qelw saV lalhsei pleon dia paroimiwn, alla parrhsia qelw saV anaggeilei peri tou PatroV.

26

En ekeinh th hmera qelete zhthsei en tw onomati mou× kai den saV legw oti egw qelw parakalesei ton Patera peri umwn×

27

dioti autoV o Pathr saV agapa, epeidh seiV hgaphsate eme kai episteusate oti egw para tou Qeou exhlqon.

28

Exhlqon para tou PatroV kai hlqon eiV ton kosmon× palin afinw ton kosmon kai upagw proV ton Patera.

29

Legousi proV auton oi maqhtai autou× Idou, twra parrhsia laleiV kai, oudemian paroimian legeiV.

30

Twra gnwrizomen oti exeureiV panta kai den eceiV creian na se erwta tiV. Ek toutou pisteuomen oti apo Qeou exhlqeV.

31

Apekriqh proV autouV o IhsouV× Twra pisteuete;

32

Idou, ercetai wra, kai hdh hlqe, na skorpisqhte ekastoV eiV ta idia kai na afhshte eme monon× alla den eimai monoV, dioti o Pathr einai met' emou.

33

Tauta elalhsa proV esaV, dia na echte eirhnhn en emoi. En tw kosmw qelete ecei qliyin× alla qarseite, egw enikhsa ton kosmon.

John 17


John Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Tauta elalhsen o IhsouV, kai uywse touV ofqalmouV autou eiV ton ouranon kai eipe× Pater, hlqen h wra× doxason ton Uion sou, dia na se doxash kai o UioV sou,

2

kaqwV edwkaV eiV auton exousian pashV sarkoV, dia na dwsh zwhn aiwnion eiV pantaV osouV edwkaV eiV auton.

3

Auth de einai h aiwnioV zwh, to na gnwrizwsi se ton monon alhqinon Qeon kai ton opoion apesteilaV Ihsoun Criston.

4

Egw se edoxasa epi thV ghV, to ergon eteleiwsa, to opoion moi edwkaV dia na kamw×

5

kai twra doxason me su, Pater, plhsion sou me thn doxan, thn opoian eicon para soi prin geinh o kosmoV.

6

Efanerwsa to onoma sou eiV touV anqrwpouV, touV opoiouV moi edwkaV ek tou kosmou. Idikoi sou hsan kai eiV eme edwkaV autouV, kai ton logon sou efulaxan.

7

Twra egnwrisan oti panta osa moi edwkaV para sou einai×

8

dioti touV logouV, touV opoiouV moi edwkaV, edwka eiV autouV, kai autoi edecqhsan kai egnwrisan alhqwV oti para sou exhlqon, kai episteusan oti su me apesteilaV.

9

Egw peri autwn parakalw× den parakalw peri tou kosmou, alla peri ekeinwn, touV opoiouV moi edwkaV, dioti idikoi sou einai.

10

Kai ta ema panta sa einai kai ta sa ema, kai edoxasqhn en autoiV.

11

Kai den eimai pleon en tw kosmw, all' outoi einai en tw kosmw, kai egw ercomai proV se. Pater agie, fulaxon autouV en tw onomati sou, touV opoiouV moi edwkaV, dia na hnai en kaqwV hmeiV.

12

Ote hmhn met' autwn en tw kosmw, egw efulatton autouV en tw onomati sou× ekeinouV touV opoiouV moi edwkaV efulaxa, kai oudeiV ex autwn apwlesqh eimh o uioV thV apwleiaV, dia na plhrwqh h grafh.

13

Twra de ercomai proV se, kai tauta lalw en tw kosmw dia na ecwsi thn caran mou plhrh en eautoiV.

14

Egw edwka eiV autouV ton logon sou, kai o kosmoV emishsen autouV, dioti den einai ek tou kosmou, kaqwV egw den eimai ek tou kosmou.

15

Den parakalw na shkwshV autouV ek tou kosmou, alla na fulaxhV autouV ek tou ponhrou.

16

Ek tou kosmou den einai, kaqwV egw den eimai ek tou kosmou.

17

Agiason autouV en th alhqeia sou× o logoV o idikoV sou einai alhqeia.

18

KaqwV eme apesteilaV eiV ton kosmon, kai egw apesteila autouV eiV ton kosmon×

19

kai uper autwn egw agiazw emauton, dia na hnai kai autoi hgiasmenoi en th alhqeia.

20

Kai den parakalw monon peri toutwn, alla kai peri twn pisteusontwn eiV eme dia tou logou autwn×

21

dia na hnai panteV en, kaqwV su, Pater, eisai en emoi kai egw en soi, na hnai kai autoi en hmin en, dia na pisteush o kosmoV oti su me apesteilaV.

22

Kai egw thn doxan thn opoian moi edwkaV edwka eiV autouV, dia na hnai en kaqwV hmeiV eimeqa en,

23

egw en autoiV kai su en emoi, dia na hnai teteleiwmenoi eiV en, kai na gnwrizh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV.

24

Pater, ekeinouV touV opoiouV moi edwkaV, qelw, opou eimai egw, na hnai kai ekeinoi met' emou, dia na qewrwsi thn doxan mou, thn opoian moi edwkaV, dioti me hgaphsaV pro katabolhV kosmou.

25

Pater dikaie, kai o kosmoV den se egnwrisen, egw de se egnwrisa, kai outoi egnwrisan oti su me apesteilaV.

26

Kai efanerwsa eiV autouV to onoma sou kai qelw fanerwsei, dia na hnai h agaph, me thn opoian me hgaphsaV, en autoiV, kai egw en autoiV.

John 18


John Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

Afou eipe tauta o IhsouV, exhlqe meta twn maqhtwn autou peran tou ceimarrou twn Kedrwn, opou hto khpoV, eiV ton opoion eishlqen autoV kai oi maqhtai autou.

2

Hxeure de ton topon kai IoudaV o paradidwn auton× dioti pollakiV sunhlqen ekei o IhsouV meta twn maqhtwn autou.

3

O IoudaV loipon, labwn to tagma kai ek twn arcierewn kai Farisaiwn uphretaV, ercetai ekei meta fanwn kai lampadwn kai oplwn.

4

O de IhsouV, exeurwn panta ta ercomena ep' auton, exhlqe kai eipe proV autouV× Tina zhteite;

5

Apekriqhsan proV auton× Ihsoun ton Nazwraion. Legei proV autouV o IhsouV× Egw eimai. Istato de met' autwn kai IoudaV o paradidwn auton.

6

KaqwV loipon eipe proV autouV oti egw eimai, apesurqhsan eiV ta opisw kai epeson camai.

7

Palin loipon hrwthsen autouV× Tina zhteite; Oi de eipon× Ihsoun ton Nazwraion.

8

Apekriqh o IhsouV× SaV eipon oti egw eimai. Ean loipon eme zhthte, afhsate toutouV na upagwsi×

9

dia na plhrwqh o logoV, ton opoion eipen, Oti ex ekeinwn touV opoiouV moi edwkaV, den apwlesa oudena.

10

Tote o Simwn PetroV ecwn macairan esuren authn kai ektuphse ton doulon tou arcierewV kai apekoyen autou to wtion to dexion× hto de to onoma tou doulou MalcoV.

11

Eipe loipon o IhsouV proV ton Petron× Bale thn macairan sou eiV thn qhkhn× to pothrion, to opoion moi edwken o Pathr, den qelw piei auto;

12

To tagma loipon kai o ciliarcoV kai oi uphretai twn Ioudaiwn sunelabon ton Ihsoun kai edesan auton,

13

kai eferan auton eiV ton Annan prwton× dioti hto penqeroV tou Kaiafa, ostiV hto arciereuV tou eniautou ekeinou.

14

Hto de o KaiafaV o sumbouleusaV touV IoudaiouV oti sumferei na apolesqh eiV anqrwpoV uper tou laou.

15

Hkolouqei de ton Ihsoun o Simwn PetroV kai o alloV maqhthV. O de maqhthV ekeinoV hto gnwstoV eiV ton arcierea kai eishlqe meta tou Ihsou eiV thn aulhn tou arcierewV.

16

O de PetroV istato exw plhsion thV quraV. Exhlqe loipon o maqhthV o alloV, ostiV hto gnwstoV eiV ton arcierea, kai wmilhsen eiV thn qurwron, kai eishgage ton Petron.

17

Legei loipon h doulh h qurwroV proV ton Petron× MhpwV kai su eisai ek twn maqhtwn tou anqrwpou toutou; Legei ekeinoV× Den eimai.

18

Istanto de oi douloi kai oi uphretai, oitineV eicon kamei anqrakian, dioti hto yucoV, kai eqermainonto× kai met' autwn istato o PetroV kai eqermaineto.

19

O arciereuV loipon hrwthse ton Ihsoun peri twn maqhtwn autou kai peri thV didachV autou.

20

Apekriqh proV auton o IhsouV× Egw parrhsia elalhsa eiV ton kosmon× egw pantote edidaxa en th sunagwgh kai en tw ierw, opou oi Ioudaioi sunercontai pantote, kai en kruptw den elalhsa ouden.

21

Ti me erwtaV; erwthson touV akousantaV, ti elalhsa proV autouV× idou, outoi exeurousin osa eipon egw.

22

Ote de eipe tauta, eiV twn uphretwn istamenoV plhsion edwke rapisma eiV ton Ihsoun, eipwn× OutwV apokrinesai proV ton arcierea;

23

Apekriqh proV auton o IhsouV× Ean kakwV elalhsa, marturhson peri tou kakou× ean de kalwV, ti me dereiV;

24

Eice de aposteilei auton o AnnaV dedemenon proV Kaiafan ton arcierea.

25

O de Simwn PetroV istato kai eqermaineto× eipon loipon proV auton× MhpwV kai su ek twn maqhtwn autou eisai; Hrnhqh ekeinoV kai eipe× Den eimai.

26

Legei eiV ek twn doulwn tou arcierewV, ostiV hto suggenhV ekeinou, tou opoiou o PetroV apekoye to wtion× Den se eidon egw en tw khpw met' autou;

27

Palin loipon hrnhqh o PetroV, kai euquV efwnaxen o alektwr.

28

Ferousi loipon ton Ihsoun apo tou Kaiafa eiV to praitwrion× hto de prwi× kai autoi den eishlqon eiV to praitwrion, dia na mh mianqwsin, alla dia na fagwsi to pasca.

29

Exhlqe loipon o PilatoV proV autouV kai eipe× Tina kathgorian ferete kata tou anqrwpou toutou;

30

Apekriqhsan kai eipon proV auton× Ean outoV den hto kakopoioV, den hqelomen soi paradwsei auton.

31

Eipe loipon proV autouV o PilatoV× Labete auton seiV kai kata ton nomon saV krinate auton. Eipon de proV auton oi Ioudaioi× hmeiV den ecomen exousian na qanatwswmen oudena.

32

Dia na plhrwqh o logoV tou Ihsou, ton opoion eipe, deiknuwn me poion qanaton emelle na apoqanh.

33

Eishlqe palin eiV to praitwrion o PilatoV kai efwnaxe ton Ihsoun kai eipe proV auton× Su eisai o basileuV twn Ioudaiwn;

34

Apekriqh proV auton o IhsouV× Af' eautou legeiV su touto, h alloi soi eipon peri emou;

35

Apekriqh o PilatoV× MhpwV egw eimai IoudaioV; to eqnoV to idikon sou kai oi arciereiV se paredwkan eiV eme× ti ekameV;

36

Apekriqh o IhsouV× H basileia h emh den einai ek tou kosmou toutou× ean h basileia h emh hto ek tou kosmou toutou, oi uphretai mou hqelon agwnizesqai, dia na mh paradwqw eiV touV IoudaiouV× twra de h basileia h emh den einai enteuqen.

37

Kai o PilatoV eipe proV auton× Loipon basileuV eisai su; Apekriqh o IhsouV× Su legeiV oti basileuV eimai egw. Egw dia touto egennhqhn kai dia touto hlqon eiV ton kosmon, dia na marturhsw eiV thn alhqeian. PaV ostiV einai ek thV alhqeiaV akouei thn fwnhn mou.

38

Legei proV auton o PilatoV× Ti einai alhqeia; Kai touto eipwn, palin exhlqe proV touV IoudaiouV kai legei proV autouV× Egw den euriskw ouden egklhma en autw×

39

einai de sunhqeia eiV esaV na saV apolusw ena en tw pasca× qelete loipon na saV apolusw ton basilea twn Ioudaiwn;

40

Palin loipon ekraugasan panteV, legonteV× Mh touton, alla ton Barabban. Hto de o BarabbaV lhsthV.

John 19


John Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Tote loipon elaben o PilatoV ton Ihsoun kai emastigwse.

2

Kai oi stratiwtai, plexanteV stefanon ex akanqwn, eqesan epi thV kefalhV autou kai enedusan auton imation porfuroun

3

kai elegon× Caire basileu twn Ioudaiwn× kai edidon eiV auton rapismata.

4

Exhlqe de palin exw o PilatoV kai legei proV autouV× Idou, saV ferw auton exw, dia na gnwrishte oti ouden egklhma euriskw en autw.

5

Exhlqe loipon o IhsouV exw, forwn ton akanqinon stefanon kai to porfuroun imation, kai legei proV autouV o PilatoV× Ide o anqrwpoV.

6

Ote de eidon auton oi arciereiV kai oi uphretai, ekraugasan legonteV× Staurwson, staurwson auton. Legei proV autouV o PilatoV× Labete auton seiV kai staurwsate× dioti egw den euriskw en autw egklhma.

7

Apekriqhsan proV auton oi Ioudaioi× hmeiV nomon ecomen, kai kata ton nomon hmwn prepei na apoqanh, dioti ekamen eauton Uion tou Qeou.

8

Ote de hkousen o PilatoV touton ton logon, mallon efobhqh,

9

kai eishlqe palin eiV to praitwrion, kai legei proV ton Ihsoun× Poqen eisai su; O de IhsouV apokrisin den edwken eiV auton.

10

Legei loipon proV auton o PilatoV× ProV eme den laleiV; den exeureiV oti exousian ecw na se staurwsw kai exousian ecw na se apolusw;

11

Apekriqh o IhsouV× Den eiceV oudemian exousian kat' emou, ean den soi hto dedomenon anwqen× dia touto o paradidwn me eiV se ecei megalhteran amartian.

12

Ektote ezhtei o PilatoV na apolush auton× oi Ioudaioi omwV ekrazon, legonteV× Ean touton apolushV, den eisai filoV tou KaisaroV. PaV ostiV kamnei eauton basilea antilegei eiV ton Kaisara.

13

O PilatoV loipon, akousaV touton ton logon, eferen exw ton Ihsoun kai ekaqhsen epi tou bhmatoV eiV ton topon legomenon Liqostrwton, Ebraisti de Gabaqqa.

14

Hto de paraskeuh tou pasca kai wra peripou ekth× kai legei proV touV IoudaiouV× Idou o basileuV saV.

15

Oi de ekraugasan× Aron, aron, staurwson auton. Legei proV autouV o PilatoV× Ton basilea saV na staurwsw; Apekriqhsan oi arciereiV× Den ecomen basilea eimh Kaisara.

16

Tote loipon paredwken auton eiV autouV dia na staurwqh. Kai parelabon ton Ihsoun kai aphgagon×

17

kai bastazwn ton stauron autou, exhlqen eiV ton legomenon Kraniou topon, ostiV legetai Ebraisti Golgoqa,

18

opou estaurwsan auton kai met' autou allouV duo enteuqen kai enteuqen, meson de ton Ihsoun.

19

Egraye de kai titlon o PilatoV kai eqesen epi tou staurou× hto de gegrammenon× IhsouV o NazwraioV o BasileuV twn Ioudaiwn.

20

Kai touton ton titlon anegnwsan polloi twn Ioudaiwn, dioti hto plhsion thV polewV o topoV, opou estaurwqh o IhsouV× kai hto gegrammenon Ebraisti, Ellhnisti, Rwmaisti.

21

Elegon loipon proV ton Pilaton oi arciereiV twn Ioudaiwn× Mh grafe, O basileuV twn Ioudaiwn× all' oti ekeinoV eipe, BasileuV eimai twn Ioudaiwn.

22

Apekriqh o PilatoV× O gegrafa, gegrafa.

23

Oi stratiwtai loipon, afou estaurwsan ton Ihsoun, elabon ta imatia autou kai ekamon tessara meridia, eiV ekaston stratiwthn en meridion, kai ton citwna× hto de o citwn arrafoV, apo anwqen oloV ufantoV.

24

Eipon loipon proV allhlouV× AV mh sciswmen auton, all' aV riywmen lacnon peri autou tinoV qelei eisqai× dia na plhrwqh h grafh h legousa× Diemerisqhsan ta imatia mou eiV eautouV, Kai epi ton imatismon mou ebalon klhron× oi men loipon stratiwtai tauta ekamon.

25

Istanto de plhsion eiV ton stauron tou Ihsou h mhthr autou kai h adelfh thV mhtroV autou, Maria h gunh tou Klwpa kai Maria h Magdalhnh.

26

O IhsouV loipon, wV eide thn mhtera kai ton maqhthn paristamenon, ton opoion hgapa, legei proV thn mhtera autou× Gunai, idou o uioV sou.

27

Epeita legei proV ton maqhthn× Idou h mhthr sou. Kai ap' ekeinhV thV wraV elaben authn o maqhthV eiV thn oikian autou.

28

Meta touto ginwskwn o IhsouV oti panta hdh etelesqhsan dia na plhrwqh h grafh, legei× Diyw.

29

Ekeito de ekei aggeion plhreV oxouV× kai ekeinoi gemisanteV spoggon apo oxouV kai periqesanteV eiV usswpon proseferan eiV to stoma autou.

30

Ote loipon elabe to oxoV o IhsouV, eipe, Tetelestai× kai klinaV thn kefalhn paredwke to pneuma.

31

Oi de Ioudaioi, dia na mh meinwsin epi tou staurou ta swmata en tw sabbatw, epeidh hto paraskeuh× dioti hto megalh ekeinh h hmera tou sabbatou× parekalesan ton Pilaton dia na sunqlasqwsin autwn ta skelh, kai na shkwqwsin.

32

Hlqon loipon oi stratiwtai, kai tou men prwtou suneqlasan ta skelh kai tou allou tou sustaurwqentoV met' autou×

33

eiV de ton Ihsoun elqonteV, wV eidon auton hdh teqnhkota, den suneqlasan autou ta skelh,

34

all' eiV twn stratiwtwn ekenthse me logchn thn pleuran autou, kai euquV exhlqen aima kai udwr.

35

Kai o idwn marturei, kai alhqinh einai h marturia autou, kai ekeinoV exeurei oti alhqeian legei, dia na pisteushte seiV.

36

Dioti egeinan tauta, dia na plhrwqh h grafh, Ostoun autou den qelei suntrifqh.

37

Kai palin allh grafh legei× Qelousin epibleyei eiV ekeinon, ton opoion exekenthsan.

38

Meta de tauta Iwshf o apo ArimaqaiaV, ostiV hto maqhthV tou Ihsou, kekrummenoV omwV dia ton fobon twn Ioudaiwn, parekalese ton Pilaton na shkwsh to swma tou Ihsou× kai o PilatoV edwken adeian. Hlqe loipon kai eshkwse to swma tou Ihsou.

39

Hlqe de kai o NikodhmoV, ostiV eicen elqei proV ton Ihsoun dia nuktoV kat' arcaV, ferwn migma smurnhV kai alohV ewV ekaton litraV.

40

Elabon loipon to swma tou Ihsou kai edesan auto me sabana meta twn arwmatwn, kaqwV einai sunhqeia eiV touV IoudaiouV na entafiazwsin.

41

Hto de en tw topw opou estaurwqh khpoV, kai en tw khpw mnhmeion neon, eiV to opoion oudeiV eti eice teqh.

42

Ekei loipon eqesan ton Ihsoun dia thn paraskeuhn twn Ioudaiwn, dioti hto plhsion to mnhmeion.

John 20


John Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

Thn de prwthn thV ebdomadoV Maria h Magdalhnh ercetai eiV to mnhmeion to prwi, enw eti hto skotoV, kai blepei ton liqon shkwmenon ek tou mnhmeiou.

2

Trecei loipon kai ercetai proV ton Simwna Petron kai proV ton allon maqhthn, ton opoion hgapa o IhsouV, kai legei proV autouV× Eshkwsan ton Kurion ek tou mnhmeiou, kai den exeuromen pou eqesan auton.

3

Exhlqe loipon o PetroV kai o alloV maqhthV kai hrconto eiV to mnhmeion.

4

Etrecon de oi duo omou× kai o alloV maqhthV proetrexe tacuteron tou Petrou kai hlqe prwtoV eiV to mnhmeion,

5

kai parakuyaV blepei keimena ta sabana, den eishlqen omwV.

6

Ercetai loipon o Simwn PetroV akolouqwn auton, kai eishlqen eiV to mnhmeion kai qewrei ta sabana keimena,

7

kai to soudarion, to opoion hto epi thV kefalhV autou, keimenon ouci omou me ta sabana, alla cwrista tetuligmenon eiV ena topon.

8

Tote loipon eishlqe kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion, kai eide kai episteuse×

9

dioti den enooun eti thn grafhn oti prepei autoV na anasthqh ek nekrwn.

10

Anecwrhsan loipon palin eiV ta idia oi maqhtai.

11

H de Maria istato plhsion tou mnhmeiou klaiousa exw. Enw loipon eklaien, ekuyen eiV to mnhmeion×

12

kai blepei duo aggelouV me leuka imatia kaqhmenouV, ena proV thn kefalhn kai ena proV touV podaV, ekei opou ekeito to swma tou Ihsou.

13

Kai legousi proV authn ekeinoi× Gunai, ti klaieiV; Legei proV autouV× Dioti eshkwsan ton Kurion mou, kai den exeurw pou eqesan auton.

14

Kai afou eipe tauta, estrafh eiV ta opisw kai qewrei ton Ihsoun istamenon, kai den hxeuren oti einai o IhsouV.

15

Legei proV authn o IhsouV× Gunai, ti klaieiV; tina zhteiV; Ekeinh nomizousa oti einai o khpouroV, legei proV auton× Kurie, ean su eshkwsaV auton, eipe moi pou eqesaV auton, kai egw qelw shkwsei auton.

16

Legei proV authn o IhsouV× Maria. Ekeinh strafeisa legei proV auton× Rabbouni, to opoion legetai, Didaskale.

17

Legei proV authn o IhsouV× Mh mou aptou× dioti den anebhn eti proV ton Patera mou. All' upage proV touV adelfouV mou kai eipe proV autouV× Anabainw proV ton Patera mou kai Patera saV kai Qeon mou kai Qeon saV.

18

Ercetai Maria h Magdalhnh kai apaggellei proV touV maqhtaV oti eide ton Kurion kai oti eipe tauta proV authn.

19

To esperaV loipon thV hmeraV ekeinhV thV prwthV thV ebdomadoV, enw ai qurai hsan kekleismenai, opou oi maqhtai hsan sunhgmenoi dia ton fobon twn Ioudaiwn, hlqen o IhsouV kai estaqh eiV to meson, kai legei proV autouV× Eirhnh umin.

20

Kai touto eipwn edeixen eiV autouV taV ceiraV kai thn pleuran autou. Ecarhsan loipon oi maqhtai idonteV ton Kurion.

21

Eipe de palin proV autouV o IhsouV× Eirhnh umin× kaqwV me apesteilen o Pathr, kai egw pempw esaV.

22

Kai touto eipwn, enefushse kai legei proV autouV× Labete Pneuma Agion.

23

An tinwn sugcwrhshte taV amartiaV, einai sugkecwrhmenai eiV autouV, an tinwn krathte, einai kekrathmenai.

24

QwmaV de, eiV ek twn dwdeka, o legomenoV DidumoV, den hto met' autwn ote hlqen o IhsouV.

25

Elegon loipon proV auton oi alloi maqhtai× Eidomen ton Kurion. O de eipe proV autouV× Ean den idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn, kai balw thn ceira mou eiV thn pleuran autou, den qelw pisteusei.

26

Kai meq' hmeraV oktw palin hsan esw oi maqhtai autou kai QwmaV met' autwn. Ercetai o IhsouV, enw ai qurai hsan kekleismenai, kai estaqh eiV to meson kai eipen× Eirhnh umin.

27

Epeita legei proV ton Qwman× Fere ton daktulon sou edw kai ide taV ceiraV mou, kai fere thn ceira sou kai bale eiV thn pleuran mou, kai mh ginou apistoV alla pistoV.

28

Kai apekriqh o QwmaV kai eipe proV auton× O KurioV mou kai o QeoV mou.

29

Legei proV auton o IhsouV× Epeidh me eideV, Qwma, episteusaV× makarioi osoi den eidon kai episteusan.

30

Kai alla polla qaumata ekamen o IhsouV enwpion twn maqhtwn autou, ta opoia den einai gegrammena en tw bibliw toutw×

31

tauta de egrafhsan dia na pisteushte oti o IhsouV einai o CristoV o UioV tou Qeou, kai pisteuonteV na echte zwhn en tw onomati autou.

John 21


John Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Meta tauta efanerwsen eauton palin o IhsouV eiV touV maqhtaV epi thV qalasshV thV TiberiadoV× efanerwse de outwV.

2

Hsan omou Simwn PetroV kai QwmaV o legomenoV DidumoV kai Naqanahl o apo Kana thV GalilaiaV, kai oi uioi tou Zebedaiou kai alloi duo ek twn maqhtwn autou.

3

Legei proV autouV Simwn PetroV× Upagw na alieusw. Legousi proV auton× Ercomeqa kai hmeiV meta sou. Exhlqon kai anebhsan eiV to ploion euquV, kai kat' ekeinhn thn nukta den epiasan ouden.

4

Afou de egeinen hdh prwi, estaqh o IhsouV eiV ton aigialon× den egnwrizon omwV oi maqhtai oti einai o IhsouV.

5

Legei loipon proV autouV o IhsouV× Paidia, mhpwV ecete ti prosfagion; Apekriqhsan proV auton× Ouci.

6

O de eipe proV autouV× Riyate to diktuon eiV ta dexia merh tou ploiou kai qelete eurei. Erriyan loipon kai den hdunhqhsan pleon na surwsin auto apo tou plhqouV twn icquwn.

7

Legei loipon proV ton Petron o maqhthV ekeinoV, ton opoion hgapa o IhsouV× O KurioV einai. O de Simwn PetroV, akousaV oti einai o KurioV, ezwsqh to ependuma× dioti hto gumnoV× kai erriyen eauton eiV thn qalassan.

8

Oi de alloi maqhtai hlqon me to ploiarion× dioti den hsan makran apo thV ghV, all' ewV diakosiaV phcaV× suronteV to diktuon twn icquwn.

9

KaqwV loipon apebhsan eiV thn ghn, blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton.

10

Legei proV autouV o IhsouV× Ferete apo twn oyariwn, ta opoia epiasate twra.

11

Anebh Simwn PetroV kai esure to diktuon epi thV ghV, gemon icquwn megalwn ekaton penthkonta triwn× kai enw hsan tosoi, den escisqh to diktuon.

12

Legei proV autouV o IhsouV× Elqete, geumatisate. OudeiV omwV twn maqhtwn etolma na exetash auton, Su tiV eisai, exeuronteV oti einai o KurioV.

13

Ercetai loipon o IhsouV kai lambanei ton arton kai didei eiV autouV, kai to oyarion omoiwV.

14

Auth hto hdh trith fora, kaq' hn o IhsouV efanerwqh eiV touV maqhtaV autou, afou hgerqh ek nekrwn.

15

Afou loipon egeumatisan, legei proV ton Simwna Petron o IhsouV× Simwn Iwna, agapaV me perissoteron toutwn; Legei proV auton× Nai, Kurie, su exeureiV oti se agapw. Legei proV auton× Boske ta arnia mou.

16

Legei proV auton palin deuteran foran× Simwn Iwna, agapaV me; Legei proV auton× Nai, Kurie, su exeureiV oti se agapw. Legei proV auton× Poimaine ta probata mou.

17

Legei proV auton thn trithn foran× Simwn Iwna, agapaV me; Eluphqh o PetroV oti eipe proV auton thn trithn foran× AgapaV me; kai eipe proV auton× Kurie, su exeureiV ta panta, su gnwrizeiV oti se agapw. Legei proV auton o IhsouV× Boske ta probata mou.

18

AlhqwV, alhqwV soi legw, ote hso newteroV, ezwnnueV seauton kai periepateiV opou hqeleV× afou omwV ghrashV, qeleiV ekteinei taV ceiraV sou, kai alloV qelei se zwsei, kai qelei se ferei opou den qeleiV.

19

Eipe de touto deiknuwn me poion qanaton mellei na doxash ton Qeon. Kai touto eipwn legei proV auton× Akolouqei moi.

20

StrafeiV de o PetroV, blepei akolouqounta ton maqhthn, ton opoion hgapa o IhsouV, ostiV kai anepesen en tw deipnw epi to sthqoV autou kai eipe× Kurie, tiV einai o paradidwn se;

21

Touton idwn o PetroV legei proV ton Ihsoun× Kurie, outoV de ti;

22

Legei proV auton o IhsouV× Ean auton qelw na menh ewsou elqw, ti proV se; su akolouqei moi.

23

Diedoqh loipon o logoV outoV eiV touV adelfouV oti o maqhthV ekeinoV den apoqnhskei× o IhsouV omwV den eipe proV auton oti den apoqnhskei, all' ean qelw auton na menh ewsou elqw, ti proV se;

24

OutoV einai o maqhthV o marturwn peri toutwn kai grayaV tauta, kai exeuromen oti einai alhqhV h marturia autou.

25

Einai de kai alla polla osa ekamen o IhsouV, ta opoia ean grafqwsi kaq' en, oud' autoV o kosmoV nomizw qelei cwrhsei ta grafomena biblia. Amhn.

Acts 1


Acts Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

Ton men prwton logon ekamon, w Qeofile, peri pantwn osa hrcisen o IhsouV na kamnh kai na didaskh,

2

mecri thV hmeraV kaq' hn anelhfqh, afou dia PneumatoV Agiou edwken entolaV eiV touV apostolouV, touV opoiouV exelexen×

3

eiV touV opoiouV kai efanerwsen eauton zwnta meta to paqoV autou dia pollwn tekmhriwn, emfanizomenoV eiV autouV tessarakonta hmeraV kai legwn ta peri thV basileiaV tou Qeou.

4

Kai sunercomenoV met' autwn, parhggeile na mh apomakrunqwsin apo Ierosolumwn, alla na perimenwsi thn epaggelian tou PatroV, thn opoian hkousate, eipe, par' emou.

5

Dioti o men IwannhV ebaptisen en udati, seiV omwV qelete baptisqh en Pneumati Agiw ouci meta pollaV tautaV hmeraV.

6

Ekeinoi loipon sunelqonteV hrwtwn auton, legonteV× Kurie, taca en tw kairw toutw apokaqistaneiV thn basileian eiV ton Israhl;

7

Eipe de proV autouV× Den anhkei eiV esaV na gnwrizhte touV cronouV h touV kairouV, touV opoiouV o Pathr eqesen en th idia autou exousia,

8

alla qelete labei dunamin, otan epelqh to Agion Pneuma ef' umaV, kai qelete eisqai eiV eme martureV kai en Ierousalhm kai en pash th Ioudaia kai Samareia kai ewV escatou thV ghV.

9

Kai afou eipe tauta, blepontwn autwn anelhfqh, kai nefelh upelaben auton apo twn ofqalmwn autwn.

10

Kai enw hsan atenizonteV eiV ton ouranon ote autoV anebainen, idou, andreV duo me imatia leuka estaqhsan plhsion autwn,

11

oitineV kai eipon× AndreV Galilaioi, ti istasqe embleponteV eiV ton ouranon; outoV o IhsouV, ostiV anelhfqh af' umwn eiV ton ouranon, qelei elqei outw kaq' on tropon eidete auton poreuomenon eiV ton ouranon.

12

Tote upestreyan eiV Ierousalhm apo tou orouV tou kaloumenou ElaiwnoV, to opoion einai plhsion thV Ierousalhm, apecon odon sabbatou.

13

Kai ote eishlqon, anebhsan eiV to anwgeon, opou eicon to kataluma, o PetroV kai IakwboV kai IwannhV kai AndreaV, FilippoV kai QwmaV, BarqolomaioV kai MatqaioV, IakwboV Alfaiou kai Simwn o ZhlwthV kai IoudaV Iakwbou.

14

Outoi panteV enemenon omoqumadon eiV thn proseuchn kai thn dehsin meta twn gunaikwn kai MariaV thV mhtroV tou Ihsou kai meta twn adelfwn autou.

15

Kai en taiV hmeraiV tautaiV shkwqeiV o PetroV eiV to meson twn maqhtwn, eipen× hto de o ariqmoV twn ekei parontwn wV ekaton eikosin×

16

AndreV adelfoi, eprepe na plhrwqh h grafh auth, thn opoian proeipe to Pneuma to Agion dia stomatoV tou Dabid peri tou Iouda, ostiV egeinen odhgoV eiV touV sullabontaV ton Ihsoun,

17

dioti hto sunhriqmhmenoV me hmaV kai elabe thn merida thV diakoniaV tauthV.

18

OutoV loipon apekthsen agron ek tou misqou thV adikiaV, kai peswn promutta escisqh eiV to meson, kai execuqhsan ola ta entosqia autou×

19

kai egeine gnwston eiV pantaV touV katoikountaV thn Ierousalhm, wste o agroV ekeinoV wnomasqh en th idia autwn dialektw Akeldama, toutestin, agroV aimatoV.

20

Dioti einai gegrammenon en tw bibliw twn Yalmwn× AV geinh h katoikia autou erhmoV kai aV mh hnai o katoikwn en auth× kai, AlloV aV labh thn episkophn autou.

21

Prepei loipon ek twn andrwn, oitineV sunhlqon meq' hmwn kaq' olon ton kairon, kaq' on eishlqe kai exhlqe proV hmaV o KurioV IhsouV,

22

arcisaV apo tou baptismatoV tou Iwannou ewV thV hmeraV kaq' hn anelhfqh af' hmwn, eiV ek toutwn na geinh meq' hmwn martuV thV anastasewV autou.

23

Kai esthsan duo, Iwshf ton kaloumenon Barsaban, ostiV epwnomasqh IoustoV, kai Matqian.

24

Kai proseuchqenteV eipon× Su, Kurie, kardiognwsta pantwn, anadeixon ek twn duo toutwn ena, ontina exelexaV,

25

dia na labh thn merida thV diakoniaV tauthV kai apostolhV, ek thV opoiaV exepesen o IoudaV dia na apelqh eiV ton topon autou.

26

Kai edwkan touV klhrouV autwn, kai epesen o klhroV eiV ton Matqian, kai sugkateyhfisqh meta twn endeka apostolwn.

Acts 2


Acts Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

Kai ote hlqen h hmera thV PenthkosthV, hsan apanteV omoqumadon en tw autw topw.

2

Kai exaifnhV egeinen hcoV ek tou ouranou wV anemou biaiwV feromenou, kai egemisen olon ton oikon opou hsan kaqhmenoi×

3

kai efanhsan eiV autouV diamerizomenai glwssai wV puroV, kai ekaqhsen epi ena ekaston autwn,

4

kai eplhsqhsan apanteV PneumatoV Agiou, kai hrcisan na lalwsi xenaV glwssaV, kaqwV to Pneuma ediden eiV autouV na lalwsin.

5

Hsan de katoikounteV en Ierousalhm Ioudaioi, andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon×

6

kai kaqwV egeinen h fwnh auth, sunhlqe to plhqoV kai sunetaracqh, dioti hkouon autouV eiV ekastoV lalountaV me thn idian autou dialekton.

7

Exeplhttonto de panteV kai eqaumazon, legonteV proV allhlouV× Idou, panteV outoi oi lalounteV den einai Galilaioi;

8

Kai pwV hmeiV akouomen ekastoV en th idia hmwn dialektw, en h egennhqhmen;

9

Parqoi kai Mhdoi kai Elamitai kai oi katoikounteV thn Mesopotamian, thn Ioudaian te kai Kappadokian, ton Ponton kai thn Asian,

10

thn Frugian te kai thn Pamfulian, thn Aigupton kai ta merh thV LibuhV thV kata thn Kurhnhn kai oi parepidhmounteV Rwmaioi, Ioudaioi te kai proshlutoi,

11

KrhteV kai ArabeV, akouomen autouV lalountaV en taiV glwssaiV hmwn ta megaleia tou Qeou.

12

Eqaumazon de panteV kai hporoun, alloV proV allon legonteV× Ti shmainei touto;

13

Alloi de cleuazonteV elegon oti einai mestoi apo glukun oinon.

14

StaqeiV de o PetroV meta twn endeka, uywse thn fwnhn autou kai elalhse proV autouV× AndreV Ioudaioi kai panteV oi katoikounteV thn Ierousalhm, touto aV hnai gnwston eiV esaV kai akousate touV logouV mou.

15

Dioti outoi den einai mequsmenoi, kaqwV seiV nomizete× dioti einai trith wra thV hmeraV×

16

alla touto einai to rhqen dia tou profhtou Iwhl×

17

Kai en taiV escataiV hmeraiV, legei o QeoV, Qelw ekceei apo tou PneumatoV mou epi pasan sarka, kai qelousi profhteusei oi uioi saV kai ai qugatereV saV, kai oi neaniskoi saV qelousin idei oraseiV, kai oi presbuteroi saV qelousin enupniasqh enupnia×

18

kai eti epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV qelw ekceei apo tou PneumatoV mou, kai qelousi profhteusei×

19

kai qelw deixei terata en tw ouranw anw kai shmeia epi thV ghV katw, aima kai pur kai atmida kapnou×

20

o hlioV qelei metastrafh eiV skotoV kai h selhnh eiV aima, prin elqh h hmera tou Kuriou h megalh kai epifanhV.

21

Kai paV ostiV an epikalesqh to onoma tou Kuriou, qelei swqh.

22

AndreV Israhlitai, akousate touV logouV toutouV× ton Ihsoun ton Nazwraion, andra apodedeigmenon proV esaV apo tou Qeou dia qaumatwn kai terastiwn kai shmeiwn, ta opoia o QeoV ekame di' autou en mesw umwn, kaqwV kai seiV exeurete,

23

touton labonteV paradedomenon kata thn wrismenhn boulhn kai prognwsin tou Qeou, dia ceirwn anomwn staurwsanteV eqanatwsate×

24

ton opoion o QeoV anesthse, lusaV taV wdinaV tou qanatou, dioti den hto dunaton na krathtai up' autou.

25

Epeidh o Dabid legei peri autou× Eblepon ton Kurion enwpion mou diapantoV, dioti einai ek dexiwn mou dia na mh saleuqw.

26

Dia touto eufranqh h kardia mou kai hgalliasen h glwssa mou× eti de kai h sarx mou qelei anapauqh ep' elpidi.

27

Dioti den qeleiV egkataleiyei thn yuchn mou en tw adh oude qeleiV afhsei ton osion sou na idh diafqoran.

28

EfanerwsaV eiV eme odouV zwhV, qeleiV me cortasei apo eufrosunhV dia tou proswpou sou.

29

AndreV adelfoi, dunamai na saV eipw meta parrhsiaV peri tou patriarcou Dabid oti kai eteleuthse kai etafh, kai to mnhma autou einai par' hmin mecri thV hmeraV tauthV.

30

Epeidh loipon hto profhthV kai hxeuren oti meq' orkou wmose proV auton o QeoV, oti ek tou karpou thV osfuoV autou qelei anasthsei kata sarka ton Criston dia na kaqish auton epi tou qronou autou,

31

proidwn elalhse peri thV anastasewV tou Cristou oti den egkateleifqh h yuch autou en tw adh oude h sarx autou eide diafqoran.

32

Touton ton Ihsoun anesthsen o QeoV, tou opoiou panteV hmeiV eimeqa martureV.

33

Afou loipon uywqh dia thV dexiaV tou Qeou kai elabe para tou PatroV thn epaggelian tou Agiou PneumatoV, execee touto, to opoion twra seiV blepete kai akouete.

34

Dioti o Dabid den anebh eiV touV ouranouV, legei omwV autoV, Eipen o KurioV proV ton Kurion mou, kaqou ek dexiwn mou,

35

ewsou qesw touV ecqrouV sou upopodion twn podwn sou.

36

BebaiwV loipon aV exeurh paV o oikoV tou Israhl oti o QeoV Kurion kai Criston ekamen auton touton ton Ihsoun, ton opoion seiV estaurwsate.

37

Afou de hkousan tauta, hlqen eiV katanuxin h kardia autwn, kai eipon proV ton Petron kai touV loipouV apostolouV× Ti prepei na kamwmen, andreV adelfoi;

38

Kai o PetroV eipe proV autouV× Metanohsate, kai aV baptisqh ekastoV umwn eiV to onoma tou Ihsou Cristou eiV afesin amartiwn, kai qelete labei thn dwrean tou Agiou PneumatoV.

39

Dioti proV esaV einai h epaggelia kai proV ta tekna saV kai proV pantaV touV eiV makran, osouV an proskalesh KurioV o QeoV hmwn.

40

Kai me allouV pollouV logouV diemartureto kai proetrepe, legwn, Swqhte apo thV diestrammenhV tauthV geneaV.

41

Ekeinoi loipon meta caraV decqenteV ton logon autou ebaptisqhsan, kai proseteqhsan en ekeinh th hmera ewV treiV ciliadeV yucai.

42

Kai enemenon en th didach twn apostolwn kai en th koinwnia kai en th klasei tou artou kai en taiV proseucaiV.

43

Katelabe de pasan yuchn foboV, kai polla terastia kai shmeia eginonto dia twn apostolwn.

44

Kai panteV oi pisteuonteV hsan omou kai eicon ta panta koina,

45

kai ta kthmata kai ta uparconta autwn epwloun kai diemoirazon auta eiV pantaV, kaq' hn ekastoV eice creian.

46

Kai kaq' hmeran emmenonteV omoqumadon en tw ierw kai koptonteV ton arton kat' oikouV, metelambanon thn trofhn en agalliasei kai aplothti kardiaV,

47

doxologounteV ton Qeon kai euriskonteV carin enwpion olou tou laou. O de KurioV proseqete kaq' hmeran eiV thn ekklhsian touV swzomenouV.

Acts 3


Acts Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

Anebainon de omou o PetroV kai IwannhV eiV to ieron kata thn wran thV proseuchV thn ennathn.

2

Kai anqrwpoV tiV cwloV uparcwn ek koiliaV mhtroV autou ebastazeto, ton opoion eqeton kaq' hmeran proV thn quran tou ierou thn legomenhn Wraian, dia na zhth elehmosunhn para twn eisercomenwn eiV to ieron×

3

outoV idwn ton Petron kai Iwannhn mellontaV na eiselqwsin eiV to ieron, ezhtei na labh elehmosunhn.

4

AtenisaV de eiV auton o PetroV meta tou Iwannou, eipe× Bleyon eiV hmaV.

5

Kai ekeinoV eblepen autouV meta prosochV, prosmenwn na labh ti par' autwn.

6

O de PetroV eipen× Argurion kai crusion egw den ecw× all' o, ti ecw, touto soi didw× en tw onomati tou Ihsou Cristou tou Nazwraiou shkwqhti kai peripatei.

7

Kai piasaV auton apo thV dexiaV ceiroV eshkwse× kai pareuquV esterewqhsan ai baseiV kai ta sfura twn podwn autou,

8

kai anaphdhsaV estaqh orqioV kai periepatei, kai eishlqe met' autwn eiV to ieron peripatwn kai phdwn kai doxazwn ton Qeon.

9

Kai eiden auton paV o laoV peripatounta kai doxazonta ton Qeon×

10

kai egnwrizon auton oti outoV hto o kaqhmenoV dia elehmosunhn eiV thn Wraian pulhn tou ierou, kai eplhsqhsan apo qambouV kai ekstasewV dia to gegonoV eiV auton.

11

Kai enw o iatreuqeiV cwloV ekratei ton Petron kai Iwannhn, sunedrame proV autouV paV o laoV eiV thn stoan thn legomenhn SolomwntoV ekqamboi.

12

Idwn de o PetroV, apekriqh proV ton laon× AndreV Israhlitai, ti qaumazete dia touto, h ti atenizete eiV hmaV, wV ean ekamomen apo idiaV hmwn dunamewV h eusebeiaV na peripath autoV;

13

O QeoV tou Abraam kai Isaak kai Iakwb, o QeoV twn paterwn hmwn, edoxase ton Uion autou Ihsoun, ton opoion seiV paredwkate kai hrnhqhte auton enwpion tou Pilatou, enw ekeinoV ekrine na apolush auton.

14

SeiV omwV ton agion kai dikaion hrnhqhte, kai ezhthsate andra fonea na carisqh eiV esaV,

15

ton de archgon thV zwhV eqanatwsate, ton opoion o QeoV anesthsen ek nekrwn, tou opoiou hmeiV eimeqa martureV.

16

Kai dia thV eiV to onoma autou pistewV touton, ton opoion qewreite kai gnwrizete, to onoma autou esterewse, kai h pistiV h di' autou edwken eiV auton thn teleian tauthn ugeian enwpion pantwn umwn.

17

Kai twra, adelfoi, exeurw oti epraxate kata agnoian, kaqwV kai oi arconteV saV×

18

o de QeoV osa proeipe dia stomatoV pantwn twn profhtwn autou oti o CristoV emelle na paqh, exeplhrwsen outw.

19

Metanohsate loipon kai epistreyate, dia na exaleifqwsin ai amartiai saV, dia na elqwsi kairoi anayuchV apo thV parousiaV tou Kuriou,

20

kai aposteilh ton prokekhrugmenon eiV esaV Ihsoun Criston,

21

ton opoion prepei na decqh o ouranoV mecri twn kairwn thV apokatastasewV pantwn, osa elalhsen o QeoV ap' aiwnoV dia stomatoV pantwn twn agiwn autou profhtwn.

22

Dioti o MwushV eipe proV touV pateraV Oti KurioV o QeoV saV qelei anasthsei eiV esaV profhthn ek twn adelfwn saV wV eme× autou qelete akouei kata panta osa an lalhsh proV esaV.

23

Kai pasa yuch, htiV den akoush tou profhtou ekeinou, qelei exoloqreuqh ek tou laou.

24

Kai panteV de oi profhtai apo Samouhl kai twn kaqexhV, osoi elalhsan, proanhggeilan kai taV hmeraV tautaV.

25

SeiV eisqe uioi twn profhtwn kai thV diaqhkhV, thn opoian ekamen o QeoV proV touV pateraV hmwn, legwn proV ton Abraam× Kai en tw spermati sou qelousin euloghqh pasai ai fulai thV ghV.

26

ProV esaV prwton o QeoV anasthsaV ton Uion autou Ihsoun apesteilen auton dia na saV eulogh otan epistrefhte ekastoV apo twn ponhriwn umwn.

Acts 4


Acts Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

Enw de autoi elaloun proV ton laon, hlqon ep' autouV oi iereiV kai o strathgoV tou ierou kai oi Saddoukaioi,

2

aganaktounteV dioti edidaskon ton laon kai ekhrutton dia tou Ihsou thn ek nekrwn anastasin×

3

kai epebalon ep' autouV taV ceiraV kai eqesan upo fulaxin ewV thV aurion, dioti hto hdh espera.

4

Polloi de twn akousantwn ton logon episteusan, kai egeinen o ariqmoV twn andrwn wV pente ciliadeV.

5

Kai th epaurion sunhcqhsan eiV thn Ierousalhm oi arconteV autwn kai oi presbuteroi kai oi grammateiV,

6

kai AnnaV o arciereuV kai KaiafaV kai IwannhV kai AlexandroV kai osoi hsan ek genouV arcieratikou.

7

Kai sthsanteV autouV eiV to meson, hrwtwn× Dia poiaV dunamewV h dia poiou onomatoV epraxate touto seiV;

8

Tote o PetroV, plhsqeiV PneumatoV Agiou, eipe proV autouV× ArconteV tou laou kai presbuteroi tou Israhl,

9

ean hmeiV anakrinwmeqa shmeron dia euergesian proV anqrwpon asqenounta, dia poiaV dunamewV outoV iatreuqh,

10

aV hnai gnwston eiV pantaV umaV kai eiV panta ton laon tou Israhl oti dia tou onomatoV tou Ihsou Cristou tou Nazwraiou, ton opoion seiV estaurwsate, ton opoion o QeoV anesthsen ek nekrwn, dia toutou paristatai outoV enwpion umwn ugihV.

11

OutoV einai o liqoV o exouqenhqeiV ef' umwn twn oikodomountwn, ostiV egeine kefalh gwniaV.

12

Kai den uparcei di' oudenoV allou h swthria× dioti oute onoma allo einai upo ton ouranon dedomenon metaxu twn anqrwpwn, dia tou opoiou prepei na swqwmen.

13

QewrounteV de thn parrhsian tou Petrou kai Iwannou, kai plhroforhqenteV oti einai anqrwpoi agrammatoi kai idiwtai, eqaumazon kai anegnwrizon autouV oti hsan meta tou Ihsou×

14

bleponteV de ton anqrwpon ton teqerapeumenon istamenon met' autwn, den eicon ouden na anteipwsi.

15

ProstaxanteV de autouV na apelqwsin exw tou sunedriou, sunebouleuqhsan proV allhlouV,

16

legonteV× Ti qelomen kamei eiV touV anqrwpouV toutouV; epeidh oti men egeine di' autwn gnwston qauma, einai faneron eiV pantaV touV katoikountaV thn Ierousalhm, kai den dunameqa na arnhqwmen touto×

17

alla dia na mh diadoqh perissoteron eiV ton laon, aV apeilhswmen autouV austhrwV na mh lalwsi pleon en tw onomati toutw proV mhdena anqrwpon.

18

Kai kalesanteV autouV, parhggeilan eiV autouV na mh lalwsi kaqolou mhde na didaskwsin en tw onomati tou Ihsou.

19

O de PetroV kai IwannhV apokriqenteV proV autouV, eipon× An hnai dikaion enwpion tou Qeou na akouwmen esaV mallon para ton Qeon, krinate.

20

Dioti hmeiV den dunameqa na mh lalwmen osa eidomen kai hkousamen.

21

Oi de, palin apeilhsanteV autouV apelusan, mh euriskonteV to pwV na timwrhswsin autouV, dia ton laon, dioti panteV edoxazon ton Qeon dia to gegonoV.

22

Epeidh o anqrwpoV, eiV ton opoion egeine to qauma touto thV qerapeiaV, hto perissoteron twn tessarakonta etwn.

23

Kai afou apeluqhsan, hlqon proV touV oikeiouV kai aphggeilan osa eipon proV autouV oi arciereiV kai oi presbuteroi.

24

Oi de akousanteV, omoqumadon uywsan thn fwnhn proV ton Qeon kai eipon× Despota, su eisai o QeoV, ostiV ekameV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV,

25

ostiV eipaV dia stomatoV Dabid tou doulou sou× Dia ti efruaxan ta eqnh kai oi laoi emelethsan mataia;

26

parestaqhsan oi basileiV thV ghV kai oi arconteV sunhcqhsan omou kata tou Kuriou kai kata tou Cristou autou.

27

Dioti sunhcqhsan ep' alhqeiaV enantion tou agiou PaidoV sou Ihsou, ton opoion ecrisaV, kai o HrwdhV kai o PontioV PilatoV meta twn eqnwn kai twn lawn tou Israhl,

28

dia na kamwsin osa h ceir sou kai h boulh sou prowrise na geinwsi×

29

kai twra, Kurie, bleyon eiV taV apeilaV autwn kai doV eiV touV doulouV sou na lalwsi ton logon sou meta pashV parrhsiaV,

30

ekteinwn thn ceira sou eiV qerapeian kai ginomenwn shmeiwn kai terastiwn dia tou onomatoV tou agiou PaidoV sou Ihsou.

31

Meta de thn dehsin autwn eseisqh o topoV opou hsan sunhgmenoi, kai eplhsqhsan apanteV PneumatoV Agiou kai elaloun ton logon tou Qeou meta parrhsiaV.

32

Tou de plhqouV twn pisteusantwn h kardia kai h yuch hto mia, kai oude eiV elegen oti einai eautou ti ek twn uparcontwn autou all' eicon ta panta koina.

33

Kai meta dunamewV megalhV apedidon oi apostoloi thn marturian thV anastasewV tou Kuriou Ihsou, kai cariV megalh hto epi pantaV autouV.

34

Epeidh oude hto tiV metaxu autwn endehV× dioti osoi hsan kthtoreV agrwn h oikiwn, pwlounteV eferon taV timaV twn pwloumenwn

35

kai eqeton eiV touV podaV twn apostolwn× kai diemoirazeto eiV ekaston kata thn creian thn opoian eice.

36

Kai o IwshV, o eponomasqeiV upo twn apostolwn BarnabaV, to opoion meqermhneuomenon einai uioV parhgoriaV LeuithV, KuprioV to genoV,

37

ecwn agron epwlhse kai efere ta crhmata kai eqesen eiV touV podaV twn apostolwn.

Acts 5


Acts Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

AnqrwpoV de tiV AnaniaV to onoma meta thV gunaikoV autou SapfeirhV epwlhse kthma

2

kai ekrathsen apo thV timhV, en gnwsei kai thV gunaikoV autou, kai ferwn meroV ti eqesen eiV touV podaV twn apostolwn.

3

Eipe de o PetroV× Anania, dia ti egemisen o SatanaV thn kardian sou, wste na yeusqhV eiV to Pneuma to Agion kai na krathshV apo thV timhV tou agrou;

4

Enw emene, den hto sou; kai afou epwlhqh, den hto en th exousia sou; dia ti ebaleV en th kardia sou to pragma touto; den eyeusqhV eiV anqrwpouV, all' eiV ton Qeon.

5

Enw de hkouen o AnaniaV touV logouV toutouV, epese kai exeyuchse, kai epepese foboV megaV epi pantaV touV akouontaV tauta.

6

ShkwqenteV de oi newteroi, etulixan auton kai ekbalonteV eqayan.

7

Meta de peripou treiV wraV eishlqen h gunh autou, mh exeurousa to gegonoV.

8

Kai apekriqh proV authn o PetroV× Eipe moi, dia toson epwlhsate ton agron; Kai ekeinh eipe× Nai, dia toson.

9

Kai o PetroV eipe proV authn× Dia ti sunefwnhsate na peirazhte to Pneuma tou Kuriou; idou, eiV thn quran oi podeV twn qayantwn ton andra sou kai qelousin ekbalei kai se.

10

Kai epese pareuquV eiV touV podaV autou kai exeyuchsen× eiselqonteV de oi neaniskoi, euron authn nekran kai ekbalonteV eqayan plhsion tou androV authV.

11

Kai epepese foboV megaV ef' olhn thn ekklhsian kai epi pantaV touV akouontaV tauta.

12

Polla de shmeia kai terata eginonto en tw law dia twn ceirwn twn apostolwn× kai hsan omoqumadon apanteV en th stoa tou SolomwntoV.

13

Ek de twn loipwn oudeiV etolma na proskollhqh eiV autouV, o laoV omwV emegalunen autouV×

14

kai prosetiqento mallon pisteuonteV eiV ton Kurion, plhqh andrwn te kai gunaikwn,

15

wste eferon exw eiV taV plateiaV touV asqeneiV kai eqeton epi klinwn kai krabbatwn, dia na episkiash kan h skia tou Petrou ercomenou tina ex autwn.

16

Sunhrceto de kai to plhqoV twn perix polewn eiV Ierousalhm feronteV asqeneiV kai enocloumenouV upo pneumatwn akaqartwn, oitineV eqerapeuonto apanteV.

17

Kai shkwqeiV o arciereuV kai panteV oi met' autou, oitineV hsan airesiV twn Saddoukaiwn, eplhsqhsan zhlou

18

kai epebalon taV ceiraV autwn epi touV apostolouV, kai ebalon autouV eiV dhmosian fulakhn.

19

AggeloV omwV Kuriou dia thV nuktoV hnoixe taV quraV thV fulakhV, kai ekbalwn autouV eipen.

20

Upagete, kai staqenteV laleite en tw ierw proV ton laon pantaV touV logouV thV zwhV tauthV.

21

Kai akousanteV eishlqon thn aughn eiV to ieron kai edidaskon. Elqwn de o arciereuV kai oi met' autou, sunekalesan to sunedrion kai olhn thn gerousian twn uiwn tou Israhl kai esteilan eiV to desmwthrion, dia na ferwsin autouV.

22

Oi de uphretai elqonteV den euron autouV en th fulakh, kai epistreyanteV aphggeilan,

23

legonteV oti to men desmwthrion euromen kekleismenon meta pashV asfaleiaV, kai touV fulakaV istamenouV exw emprosqen twn qurwn, anoixanteV de oudena euromen esw.

24

WV de hkousan touV logouV toutouV kai o iereuV kai o strathgoV tou ierou kai oi arciereiV, hsan en aporia peri autwn eiV ti emelle na katanthsh touto.

25

Kai elqwn tiV aphggeile proV autouV, legwn oti idou, oi anqrwpoi, touV opoiouV ebalete eiV thn fulakhn, istantai en tw ierw kai didaskousi ton laon.

26

Tote uphgen o strathgoV meta twn uphretwn kai eferen autouV, ouci meta biaV× dioti efobounto ton laon, mh liqobolhqwsi.

27

Kai afou eferan autouV, esthsan en tw sunedriw. Kai hrwthsen autouV o arciereuV

28

legwn× Den saV parhggeilamen rhtwV na mh didaskhte en tw onomati toutw; kai idou, egemisate thn Ierousalhm apo thV didachV saV, kai qelete na ferhte ef' hmaV to aima tou anqrwpou toutou.

29

ApokriqeiV de o PetroV kai oi apostoloi, eipon× Prepei na peiqarcwmen eiV ton Qeon mallon para eiV touV anqrwpouV.

30

O QeoV twn paterwn hmwn anesthse ton Ihsoun, ton opoion seiV eqanatwsate kremasanteV epi xulou×

31

touton o QeoV uywse dia thV dexiaV autou Archgon kai Swthra, dia na dwsh metanoian eiV ton Israhl kai afesin amartiwn.

32

Kai hmeiV eimeqa martureV autou peri twn logwn toutwn, kai to Pneuma de to Agion, to opoion edwken o QeoV eiV touV peiqarcountaV eiV auton.

33

Oi de akousanteV etrizon touV odontaV kai ebouleuonto na qanatwswsin autouV.

34

ShkwqeiV de en tw sunedriw FarisaioV tiV Gamalihl to onoma, nomodidaskaloV timwmenoV upo pantoV tou laou, prosetaxe na ekbalwsi touV apostolouV di' olighn wran,

35

kai eipe proV autouV× AndreV Israhlitai, prosecete eiV eautouV peri twn anqrwpwn toutwn ti mellete na praxhte.

36

Dioti pro toutwn twn hmerwn eshkwqh o QeudaV, legwn eauton oti einai megaV tiV, eiV ton opoion prosekollhqh ariqmoV andrwn ewV tetrakosiwn× ostiV efoneuqh, kai panteV osoi epeiqonto eiV auton dieluqhsan kai kathnthsan eiV ouden.

37

Meta touton eshkwqh IoudaV o GalilaioV en taiV hmeraiV thV apografhV kai esuren opisw autou arketon laon× kai ekeinoV apwlesqh, kai panteV osoi epeiqonto eiV auton dieskorpisqhsan.

38

Kai twra saV legw, apecete apo twn anqrwpwn toutwn kai afhsate autouV× dioti ean h boulh auth h to ergon touto hnai ex anqrwpwn, qelei mataiwqh×

39

ean omwV hnai ek Qeou, den dunasqe na mataiwshte auto, kai prosecete mhpwV eureqhte kai qeomacoi. Kai epeisqhsan eiV auton,

40

kai proskalesanteV touV apostolouV, edeiran kai parhggeilan na mh lalwsin en tw onomati tou Ihsou, kai apelusan autouV.

41

Ekeinoi loipon anecwroun apo proswpou tou sunedriou, caironteV oti uper tou onomatoV autou hxiwqhsan na atimasqwsi.

42

Kai pasan hmeran en tw ierw kai kat' oikon den epauon didaskonteV kai euaggelizomenoi ton Ihsoun Criston.

Acts 6


Acts Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

En de taiV hmeraiV tautaiV, ote eplhqunonto oi maqhtai, egeine goggusmoV twn Ellhnistwn kata twn Ebraiwn, oti ai chrai autwn parebleponto en th kaqhmerinh diakonia.

2

Tote oi dwdeka, proskalesanteV to plhqoV twn maqhtwn, eipon× Den einai prepon na afhswmen hmeiV ton logon tou Qeou kai na diakonwmen eiV trapezaV.

3

Skefqhte loipon, adelfoi, na eklexhte ex umwn epta andraV marturoumenouV, plhreiV PneumatoV Agiou kai sofiaV, touV opoiouV aV katasthswmen epi thV creiaV tauthV×

4

hmeiV de qelomen emmenei en th proseuch kai th diakonia tou logou.

5

Kai hresen o logoV enwpion pantoV tou plhqouV× kai exelexan ton Stefanon, andra plhrh pistewV kai PneumatoV Agiou, kai Filippon kai Procoron kai Nikanora kai Timwna kai Parmenan kai Nikolaon, proshluton Antiocea,

6

touV opoiouV esthsan enwpion twn apostolwn kai proseuchqenteV epeqesan ep' autouV taV ceiraV.

7

Kai o logoV tou Qeou huxane, kai eplhquneto o ariqmoV twn maqhtwn en Ierousalhm sfodra, kai polu plhqoV twn ierewn uphkouon eiV thn pistin.

8

O de StefanoV, plhrhV pistewV kai dunamewV, ekamne terata kai shmeia megala en tw law.

9

Kai eshkwqhsan tineV twn ek thV sunagwghV thV legomenhV Libertinwn kai Kurhnaiwn kai Alexandrewn kai twn apo KilikiaV kai AsiaV, filoneikounteV me ton Stefanon,

10

kai den hdunanto na antistaqwsin eiV thn sofian kai eiV to pneuma, me to opoion elalei.

11

Tote ebalon krufiwV anqrwpouV, legontaV oti hkousamen auton lalounta logia blasfhma kata tou MwusewV kai tou Qeou.

12

kai dihgeiran ton laon kai touV presbuterouV kai touV grammateiV, kai epelqonteV hrpasan auton kai eferan eiV to sunedrion,

13

kai esthsan marturaV yeudeiV, legontaV× O anqrwpoV outoV den pauei lalwn logia blasfhma kata tou agiou toutou topou kai tou nomou×

14

dioti hkousamen auton legonta, oti IhsouV o NazwraioV outoV qelei katalusei ton topon touton kai allaxei ta eqima, ta opoia paredwken eiV hmaV o MwushV.

15

Kai atenisanteV eiV auton panteV oi kaqhmenoi en tw sunedriw, eidon to proswpon autou wV proswpon aggelou.

Acts 7


Acts Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

Eipe de o arciereuV× Twonti outwV ecousi tauta;

2

O de eipen× AndreV adelfoi kai patereV, akousate. O QeoV thV doxhV efanh eiV ton patera hmwn Abraam ote hto en th Mesopotamia, prin katoikhsh en Carran,

3

kai eipe proV auton× Exelqe ek thV ghV sou kai ek thV suggeneiaV sou, kai elqe eiV ghn, thn opoian qelw soi deixei.

4

Tote exelqwn ek thV ghV twn Caldaiwn katwkhsen en Carran× kai ekeiqen meta ton qanaton tou patroV autou metwkisen auton eiV thn ghn tauthn, eiV thn opoian seiV katoikeite twra×

5

kai den edwken eiV auton klhronomian en auth oude bhma podoV, upesceqh de oti qelei dwsei authn kthma eiV authn kai eiV to sperma autou met' auton, enw den eice teknon.

6

Elalhse de proV auton o QeoV outwV, oti to sperma autou qelei eisqai paroikon en gh xenh, kai qelousi doulwsei auto kai kataqliyei tetrakosia eth×

7

kai to eqnoV, eiV to opoion qelousi doulwqh, egw qelw krinei, eipen o QeoV× kai meta tauta qelousin exelqei kai qelousi me latreusei en tw topw toutw.

8

Kai edwken eiV auton diaqhkhn peritomhV× kai outwV egennhse ton Isaak kai perietemen auton th ogdoh hmera, kai o Isaak egennhse ton Iakwb, kai o Iakwb touV dwdeka patriarcaV.

9

Kai oi patriarcai, fqonhsanteV ton Iwshf, epwlhsan eiV thn Aigupton. O QeoV omwV hto met' autou,

10

kai hleuqerwsen auton ek paswn twn qliyewn autou kai edwken eiV auton carin kai sofian enwpion Faraw tou basilewV thV Aiguptou, ostiV katesthsen auton kubernhthn epi thV Aiguptou kai olou tou oikou autou.

11

Hlqe de peina ef' olhn thn ghn thV Aiguptou kai Canaan kai qliyiV megalh, kai den euriskon trofaV oi patereV hmwn.

12

AkousaV de o Iakwb oti uphrce sitoV en Aiguptw, exapesteile prwthn foran touV pateraV hmwn×

13

kai en th deutera anegnwrisqh o Iwshf eiV touV adelfouV autou, kai efanerwqh eiV ton Faraw to genoV tou Iwshf.

14

AposteilaV de o Iwshf, ekalese proV eauton ton patera autou Iakwb kai pasan thn suggeneian autou ebdomhkonta pente yucaV.

15

Kai katebh o Iakwb eiV Aigupton kai eteleuthsen ekei autoV kai oi patereV hmwn,

16

kai metekomisqhsan eiV Sucem kai eteqhsan en tw mnhmati, to opoion hgorasen o Abraam me timhn arguriou para twn uiwn tou Emmwr patroV tou Sucem.

17

KaqwV de eplhsiazen o kairoV thV epaggeliaV, thn opoian wmosen o QeoV proV ton Abraam, huxhsen o laoV kai eplhqunqh en Aiguptw,

18

ewsou eshkwqh basileuV alloV, ostiV den hxeure ton Iwshf.

19

OutoV dolieuqeiV to genoV hmwn, kateqliye touV pateraV hmwn, wste na kamh na riptwntai ta brefh autwn, dia na mh zwogonwntai×

20

en toutw tw kairw egennhqh o MwushV, kai eice qeion kalloV× ostiV anetrafh treiV mhnaV en tw oikw tou patroV autou.

21

Afou de errifqh, anelaben auton h qugathr tou Faraw kai aneqreyen auton dia na hnai uioV authV.

22

Kai edidacqh o MwushV pasan thn sofian twn Aiguptiwn kai hto dunatoV en logoiV kai en ergoiV.

23

Enw de eteleione to tessarakoston etoV thV hlikiaV autou, hlqen eiV thn kardian autou na episkefqh touV adelfouV autou, touV uiouV Israhl.

24

Kai idwn tina adikoumenon, uperhspisqh auton kai ekamen ekdikhsin uper tou kataqlibomenou, pataxaV ton Aiguption.

25

Enomize de oti oi adelfoi autou hqelon nohsei oti o QeoV dia thV ceiroV autou didei eiV autouV swthrian× ekeinoi omwV den enohsan.

26

Thn de akolouqon hmeran efanh eiV autouV, enw emaconto, kai parekinhsen autouV eiV eirhnhn, eipwn× Anqrwpoi, adelfoi eisqe seiV× dia ti adikeite allhlouV;

27

O de adikwn ton plhsion apesprwxen auton, eipwn× TiV se katesthsen arconta kai dikasthn ef' hmaV;

28

MhpwV qeleiV su na me foneushV, kaq' on tropon efoneusaV cqeV ton Aiguption;

29

Tote o MwushV efuge dia ton logon touton kai egeine paroikoV en gh Madiam, opou egennhse duo uiouV.

30

Kai afou suneplhrwqhsan tessarakonta eth, efanh eiV auton aggeloV Kuriou en th erhmw tou orouV Sina en mesw flogoV kaiomenhV batou.

31

O de MwushV idwn eqaumase dia to orama× kai enw eplhsiaze dia na parathrhsh, hlqe fwnh Kuriou proV auton×

32

Egw eimai o QeoV twn paterwn sou, o QeoV tou Abraam kai o QeoV tou Isaak kai o QeoV tou Iakwb. EntromoV de genomenoV o MwushV, den etolma na parathrhsh.

33

Kai eipe proV auton o KurioV× Luson to upodhma twn podwn sou× dioti o topoV, epi tou opoiou istasai, einai gh agia.

34

Eidon, eidon thn talaipwrian tou laou mou tou en Aiguptw kai hkousa ton stenagmon autwn kai katebhn dia na eleuqerwsw autouV× kai twra elqe, qelw se aposteilei eiV Aigupton.

35

Touton ton Mwushn ton opoion hrnhqhsan eiponteV× TiV se katesthsen arconta kai dikasthn; touton o QeoV apesteilen archgon kai lutrwthn dia ceiroV tou aggelou tou fanentoV eiV auton en th batw.

36

OutoV exhgagen autouV, afou ekame terata kai shmeia en gh Aiguptou kai en th Eruqra qalassh kai en th erhmw tessarakonta eth.

37

OutoV einai o MwushV, ostiV eipe proV touV uiouV tou Israhl× profhthn ek twn adelfwn saV qelei saV anasthsei KurioV o QeoV saV, wV eme× autou qelete akousei.

38

OutoV einai ostiV en th ekklhsia en th erhmw estaqh meta tou aggelou tou lalountoV proV auton en tw orei Sina kai meta twn paterwn hmwn, kai parelabe logia zwopoia dia na dwsh eiV hmaV.

39

EiV ton opoion oi patereV hmwn den hqelhsan na upakouswsin, all' apebalon kai estrafhsan en taiV kardiaiV autwn eiV Aigupton

40

eiponteV proV ton Aarwn× Kame eiV hmaV qeouV, oitineV qelousi proporeuesqai hmwn× dioti outoV o MwushV, ostiV exhgagen hmaV ex Aiguptou, den exeuromen ti sunebh eiV auton.

41

Kai kateskeuasan moscon en taiV hmeraiV ekeinaiV kai proseferan qusian eiV to eidwlon kai eufrainonto eiV ta erga twn ceirwn autwn.

42

Oqen estrafh o QeoV kai paredwken autouV eiV to na latreuswsi thn stratian tou ouranou, kaqwV einai gegrammenon en tw bibliw twn profhtwn. MhpwV proseferate eiV eme sfagia kai qusiaV tessarakonta eth en th erhmw, oikoV Israhl;

43

Malista anelabete thn skhnhn tou Moloc kai to astron tou Qeou saV Remfan, touV tupouV, touV opoiouV ekamete dia na proskunhte autouV× dia touto qelw saV metoikisei epekeina thV BabulwnoV.

44

H skhnh tou marturiou hto meta twn paterwn hmwn en th erhmw, kaqwV dietaxen ekeinoV, ostiV elalei proV ton Mwushn, na kataskeuash authn kata ton tupon ton opoion eicen idei×

45

thn opoian kai paralabonteV oi patereV hmwn, eferan meta tou Ihsou eiV thn katakthqeisan ghn twn eqnwn, ta opoia o QeoV exwsen ap' emprosqen twn paterwn hmwn, ewV twn hmerwn tou Dabid×

46

ostiV eure carin enwpion tou Qeou kai huchqh na eurh katoikian dia ton Qeon tou Iakwb.

47

O Solomwn de wkodomhsen eiV auton oikon.

48

All' o UyistoV den katoikei en ceiropoihtoiV naoiV, kaqwV o profhthV legei×

49

O ouranoV einai qronoV mou, h de gh upopodion twn podwn mou× poion oikon qelete oikodomhsei di' eme, legei KurioV, h poioV o topoV thV anapausewV mou;

50

H ceir mou den ekame tauta panta;

51

Sklhrotrachloi kai aperitmhtoi thn kardian kai ta wta, seiV pantote antiferesqe kata tou PneumatoV tou Agiou× kaqwV oi patereV saV, outw kai seiV.

52

Tina twn profhtwn den ediwxan oi patereV saV; malista efoneusan ekeinouV, oitineV prokathggeilan peri thV eleusewV tou dikaiou, tou opoiou seiV egeinate twra prodotai kai foneiV×

53

oitineV elabete ton nomon ek diatagwn aggelwn kai den efulaxate.

54

AkouonteV de tauta, katekoptonto taV kardiaV autwn kai etrizon touV odontaV kat' autou.

55

O de StefanoV, plhrhV wn PneumatoV Agiou, atenisaV eiV ton ouranon, eide thn doxan tou Qeou kai ton Ihsoun istamenon ek dexiwn tou Qeou

56

kai eipen× Idou, qewrw touV ouranouV anewgmenouV kai ton Uion tou anqrwpou istamenon ek dexiwn tou Qeou.

57

Tote fwnaxanteV meta fwnhV megalhV, efraxan ta wta autwn kai wrmhsan omoqumadon ep' auton,

58

kai ekbalonteV exw thV polewV eliqoboloun. Kai oi martureV apeqesan ta imatia autwn eiV touV podaV neaniou tinoV onomazomenou Saulou.

59

Kai eliqoboloun ton Stefanon, epikaloumenon kai legonta× Kurie Ihsou, dexai to pneuma mou.

60

Kai gonatisaV efwnaxe meta fwnhV megalhV× Kurie, mh logariashV eiV autouV thn amartian tauthn. Kai touto eipwn ekoimhqh.

Acts 8


Acts Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

O de SauloV hto sumfwnoV eiV ton fonon autou. Kai egeinen en ekeinh th hmera diwgmoV megaV kata thV ekklhsiaV thV en IerosolumoiV kai panteV diesparhsan eiV touV topouV thV IoudaiaV kai SamareiaV, plhn twn apostolwn.

2

Eferan de ton Stefanon eiV ton tafon andreV eulabeiV kai ekamon qrhnon megan ep' auton.

3

O de SauloV ekakopoiei thn ekklhsian, embainwn eiV pasan oikian kai surwn andraV kai gunaikaV, parediden eiV thn fulakhn.

4

Oi men loipon diasparenteV dihlqon euaggelizomenoi ton logon.

5

O de FilippoV, katabaV eiV thn polin thV SamareiaV, ekhrutten eiV autouV ton Criston.

6

Kai oi ocloi proseicon omoqumadon eiV ta legomena upo tou Filippou, akouonteV kai bleponteV ta qaumata, ta opoia ekamne.

7

Dioti ek pollwn econtwn pneumata akaqarta exhrconto auta fwnazonta meta megalhV fwnhV, kai polloi paralutikoi kai cwloi eqerapeuqhsan,

8

kai egeine cara megalh en ekeinh th polei.

9

AnqrwpoV de tiV Simwn onomazomenoV prouphrcen en th polei, kamnwn mageiaV kai ekplhttwn ton laon thV SamareiaV, legwn eauton oti einai megaV tiV×

10

eiV ton opoion edidon prosochn panteV apo mikrou ewV megalou, legonteV× OutoV einai h dunamiV tou Qeou h megalh.

11

Edidon de prosochn eiV auton, dioti eicen ekplhxei autouV polun kairon me taV mageiaV.

12

Ote omwV episteusan eiV ton Filippon euaggelizomenon ta peri thV basileiaV tou Qeou kai tou onomatoV tou Ihsou Cristou, ebaptizonto andreV te kai gunaikeV.

13

O de Simwn kai autoV episteuse, kai baptisqeiV emene pantote meta tou Filippou, kai qewrwn shmeia kai qaumata megala ginomena exeplhtteto.

14

AkousanteV de oi apostoloi oi en IerosolumoiV oti h Samareia edecqh ton logon tou Qeou, apesteilan proV autouV ton Petron kai Iwannhn×

15

OitineV katabanteV proshuchqhsan peri autwn dia na labwsi Pneuma Agion×

16

dioti den eicen eti epipesei ep' oudena ex autwn, alla monon hsan bebaptismenoi eiV to onoma tou Kuriou Ihsou.

17

Tote epeqeton taV ceiraV ep' autouV, kai elambanon Pneuma Agion.

18

Idwn de o Simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didetai to Pneuma to Agion, proseferen eiV autouV crhmata,

19

legwn× Dote kai eiV eme thn exousian tauthn, wste eiV ontina epiqesw taV ceiraV na lambanh Pneuma Agion.

20

Kai o PetroV eipe proV auton× to argurion sou aV hnai meta sou eiV apwleian, dioti enomisaV oti h dwrea tou Qeou apoktatai dia crhmatwn.

21

Su den eceiV merida oude klhron en tw logw toutw× dioti h kardia sou den einai euqeia enwpion tou Qeou.

22

Metanohson loipon apo thV kakiaV sou tauthV kai dehqhti tou Qeou, iswV sugcwrhqh eiV se h epinoia thV kardiaV sou×

23

epeidh se blepw oti eisai eiV colhn pikriaV kai desmon adikiaV.

24

ApokriqeiV de o Simwn, eipe× Dehqhte seiV uper emou proV ton Kurion, dia na mh elqh ep' eme mhden ex oswn eipete.

25

Ekeinoi loipon, afou emarturhsan kai elalhsan ton logon tou Kuriou, upestreyan eiV Ierousalhm, khruxanteV to euaggelion kai en pollaiV kwmaiV twn Samareitwn.

26

AggeloV de Kuriou elalhse proV ton Filippon, legwn× Shkwqhti kai upage proV meshmbrian eiV thn odon thn katabainousan apo Ierousalhm eiV Gazan× auth einai erhmoV.

27

Kai shkwqeiV uphge. Kai idou, anqrwpoV Aiqioy eunoucoV, arcwn thV KandakhV thV basilisshV twn Aiqiopwn, ostiV hto epi pantwn twn qhsaurwn authV, outoV eicen elqei dia na proskunhsh eiV Ierousalhm,

28

kai upestrefe kai kaqhmenoV epi thV amaxhV autou, aneginwske ton profhthn Hsaian.

29

Eipe de to Pneuma proV ton Filippon× Plhsiason kai proskollhqhti eiV thn amaxan tauthn.

30

Kai o FilippoV edrame plhsion kai hkousen auton anaginwskonta ton profhthn Hsaian kai eipen× Ara ge ginwskeiV a anaginwskeiV;

31

O de eipe× Kai pwV hqelon dunhqh, ean den me odhghsh tiV; Kai parekalese ton Filippon na anabh kai na kaqhsh met' autou.

32

To de cwrion thV grafhV, to opoion aneginwsken, hto touto. Eferqh wV probaton epi sfaghn× kai wV arnion emprosqen tou keirontoV auto afwnon, outw den anoigei to stoma autou.

33

En th tapeinwsei autou afhreqh h krisiV autou× thn de genean autou tiV qelei dihghqh; dioti shkonetai apo thV ghV h zwh autou.

34

ApokriqeiV de o eunoucoV proV ton Filippon, eipe× Parakalw se, peri tinoV legei touto o profhthV; peri eautou peri allou tinoV;

35

Kai anoixaV o FilippoV to stoma autou kai arcisaV apo thV grafhV tauthV, euhggelisato eiV auton ton Ihsoun.

36

Kai kaqwV exhkolouqoun thn odon, hlqon eiV to udwr, kai legei o eunoucoV× Idou udwr× ti me empodizei na baptisqw;

37

Kai o FilippoV eipen× Ean pisteuhV ex olhV thV kardiaV, dunasai. Kai apokriqeiV eipe× Pisteuw oti o IhsouV CristoV einai o UioV tou Qeou.

38

Kai prosetaxe na staqh h amaxa, kai katebhsan amfoteroi eiV to udwr, o FilippoV kai o eunoucoV, kai ebaptisen auton.

39

Ote de anebhsan ek tou udatoV, Pneuma Kuriou hrpase ton Filippon, kai den eiden auton pleon o eunoucoV× all' eporeueto thn odon autou cairwn.

40

O de FilippoV eureqh eiV Azwton, kai diercomenoV ekhrutten eiV pasaV taV poleiV, ewsou hlqen eiV Kaisareian.

Acts 9


Acts Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

O de SauloV, pnewn eti apeilhn kai fonon kata twn maqhtwn tou Kuriou, hlqe proV ton arcierea

2

kai ezhthse par' autou epistolaV eiV Damaskon proV taV sunagwgaV, opwV ean eurh tinaV ek thV odou tauthV, andraV te kai gunaikaV, ferh dedemenouV eiV Ierousalhm.

3

Enw de poreuomenoV eplhsiazen eiV thn Damaskon, exaifnhV hstraye peri auton fwV apo tou ouranou,

4

kai peswn epi thn ghn, hkouse fwnhn legousan proV auton× Saoul, Saoul, ti me diwkeiV;

5

Kai eipe× TiV eisai, Kurie; Kai o KurioV eipen× Egw eimai o IhsouV, ton opoion su diwkeiV× sklhron soi einai na laktizhV proV kentra.

6

O de tremwn kai ekqamboV genomenoV, eipe× Kurie, ti qeleiV na kamw; Kai o KurioV eipe proV auton× Shkwqhti kai eiselqe eiV thn polin, kai qelei soi lalhqh ti prepei na kamhV.

7

Oi de andreV oi sunodeuonteV auton istanto afwnoi, akouonteV men thn fwnhn, mhdena omwV bleponteV.

8

Eshkwqh de o SauloV apo thV ghV, kai ecwn anewgmenouV touV ofqalmouV autou den eblepen oudena× kai ceiragwgounteV auton eishgagon eiV Damaskon.

9

Kai hto treiV hmeraV cwriV na bleph, kai den efagen oude epien.

10

Hto de tiV maqhthV en Damaskw AnaniaV onomazomenoV, kai eipe proV auton o KurioV di' oramatoV× Anania× O de eipen× Idou egw, Kurie.

11

Kai o KurioV eipe proV auton× ShkwqeiV upage eiV thn odon thn onomazomenhn Euqeian kai zhthson en th oikia tou Iouda tina Saulon onomazomenon Tarsea× dioti idou, proseucetai,

12

kai eide di' oramatoV anqrwpon Ananian onomazomenon oti eishlqe kai eqesen ep' auton thn ceira, dia na anableyh.

13

Apekriqh de o AnaniaV× Kurie, hkousa apo pollwn peri tou androV toutou, osa kaka epraxen eiV touV agiouV sou en Ierousalhm×

14

kai edw ecei exousian para twn arcierewn na desh pantaV touV epikaloumenouV to onoma sou.

15

Eipe de proV auton o KurioV× Upage, dioti outoV einai skeuoV ekloghV eiV eme, dia na bastash to onoma mou enwpion eqnwn kai basilewn kai twn uiwn Israhl×

16

epeidh egw qelw deixei eiV auton osa prepei na paqh uper tou onomatoV mou.

17

Uphge de o AnaniaV kai eishlqen eiV thn oikian, kai epiqesaV ep' auton taV ceiraV eipe× Saoul adelfe, o KurioV me apesteilen, o IhsouV ostiV efanh eiV se en th odw kaq' hn hrcou, dia na anableyhV kai na plhsqhV PneumatoV Agiou.

18

Kai euquV epeson apo twn ofqalmwn autou wV leph, kai anebleyen euquV, kai shkwqeiV ebaptisqh.

19

Kai labwn trofhn edunamwqh. Dietriye de o SauloV hmeraV tinaV meta twn en Damaskw maqhtwn,

20

kai euquV ekhrutten en taiV sunagwgaiV ton Criston oti outoV einai o UioV tou Qeou.

21

Exeplhttonto de panteV oi akouonteV kai elegon× Den einai outoV, ostiV exwloqreusen en Ierousalhm touV epikaloumenouV to onoma touto kai edw dia touto eicen elqei dia na ferh autouV dedemenouV proV touV arciereiV;

22

O de SauloV mallon enedunamouto kai sunecee touV IoudaiouV touV katoikountaV en Damaskw, apodeiknuwn oti outoV einai o CristoV.

23

Kai afou parhlqon hmerai ikanai, sunebouleuqhsan oi Ioudaioi na qanatwswsin auton×

24

egnwstopoihqh de eiV ton Saulon h epiboulh autwn. Kai parefulatton taV pulaV hmeran kai nukta, dia na qanatwswsin auton×

25

labonteV de auton oi maqhtai, dia nuktoV katebibasan dia tou teicouV kremasanteV entoV spuridoV.

26

Kai elqwn o SauloV eiV Ierousalhm eprospaqei na proskollhqh eiV touV maqhtaV× plhn panteV efobounto auton, mh pisteuonteV oti einai maqhthV.

27

O BarnabaV de paralabwn auton efere proV touV apostolouV, kai dihghqh proV autouV pwV eide ton Kurion en th odw kai oti elalhse proV auton, kai pwV en Damaskw, ekhruxe meta parrhsiaV en tw onomati tou Ihsou.

28

Kai hto met' autwn en Ierousalhm eisercomenoV kai exercomenoV kai meta parrhsiaV khruttwn en tw onomati tou Kuriou Ihsou,

29

kai elalei kai efiloneikei meta twn Ellhnistwn× ekeinoi de kateginonto eiV to na qanatwswsin auton.

30

MaqonteV de oi adelfoi, katebibasan auton eiV Kaisareian kai exapesteilan auton eiV Tarson.

31

Ai men loipon ekklhsiai kaq' olhn thn Ioudaian kai Galilaian kai Samareian eicon eirhnhn, oikodomoumenai kai peripatousai en tw fobw tou Kuriou, kai dia thV parhgoriaV tou Agiou PneumatoV eplhqunonto.

32

O de PetroV, diercomenoV dia pantwn, katebh kai proV touV agiouV touV katoikountaV thn Luddan.

33

Kai euren anqrwpon tina Ainean to onoma, ostiV hto paralutikoV, apo etwn oktw katakeimenoV epi krabbatou.

34

Kai eipe proV auton o PetroV× Ainea, se iatreuei IhsouV o CristoV× shkwqhti kai strwson thn klinhn sou. Kai euquV eshkwqh.

35

Kai eidon auton panteV oi katoikounteV thn Luddan kai ton Sarwna, oitineV epestreyan eiV ton Kurion.

36

Kai en Iopph hto tiV maqhtria onomati Tabiqa, htiV diermhneuomenh legetai DorkaV× auth hto plhrhV agaqwn ergwn kai elehmosunwn, taV opoiaV ekamne×

37

kat' ekeinaV de taV hmeraV sunebh asqenhsasa na apoqanh× kai lousanteV authn eqesan eiV anwgeon.

38

Kai epeidh h Ludda hto plhsion thV IopphV, akousanteV oi maqhtai oti o PetroV einai en auth, apesteilan proV auton duo andraV, parakalounteV na mh bradunh na perash ewV eiV autouV.

39

Kai shkwqeiV o PetroV, uphge met' autwn× ton opoion elqonta anebibasan eiV to anwgeon, kai parestaqhsan enwpion autou pasai ai chrai, klaiousai kai deiknuousai citwnaV kai imatia, osa h DorkaV eirgazeto ote hto met' autwn.

40

O de PetroV, ekbalwn exw pantaV, egonatise kai proshuchqh kai strafeiV proV to swma, eipe× Tabiqa, anasthqi. H de hnoixe touV ofqalmouV authV kai idousa ton Petron anekaqhsen.

41

O de edwke ceira eiV authn kai eshkwsen authn, kai fwnaxaV touV agiouV kai taV chraV paresthsen authn zwsan.

42

Egeine de touto gnwston kaq' olhn thn Iopphn, kai polloi episteusan eiV ton Kurion.

43

Kai o PetroV emeinen ikanaV hmeraV en Iopph para tini Simwni bursodeyh.

Acts 10


Acts Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

Hto de tiV anqrwpoV en Kaisareia onomati KornhlioV, ekatontarcoV ek tou tagmatoV tou legomenou Italikou,

2

eusebhV kai foboumenoV ton Qeon meta pantoV tou oikou autou, ostiV kai ekamnen elehmosunaV eiV ton laon pollaV kai edeeto tou Qeou diapantoV×

3

outoV eide fanera di' oramatoV peri thn ennathn wran thV hmeraV aggelon tou Qeou, oti eishlqe proV auton kai eipe proV auton× Kornhlie.

4

O de atenisaV eiV auton kai emfoboV genomenoV, eipe× Ti einai, Kurie; Kai eipe proV auton× Ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon sou enwpion tou Qeou.

5

Kai twra pemyon eiV Iopphn anqrwpouV kai proskaleson ton Simwna, ostiV eponomazetai PetroV×

6

outoV xenizetai para tini Simwni bursodeyh, econti oikian plhsion thV qalasshV. OutoV qelei soi lalhsei ti prepei na kamnhV.

7

KaqwV de anecwrhsen o aggeloV o lalwn proV ton Kornhlion, efwnaxe duo ek twn uphretwn autou kai ena stratiwthn eusebh ek twn diamenontwn pantote plhsion autou,

8

kai dihghqeiV proV autouV ta panta, apesteilen autouV eiV thn Iopphn.

9

Th de epaurion, enw ekeinoi wdoiporoun kai eplhsiazon eiV thn polin, anebh o PetroV eiV to dwma dia na proseuchqh peri thn ekthn wran.

10

Kai peinasaV hqele na fagh× enw de htoimazon, ephlqen ep' auton ekstasiV,

11

kai qewrei ton ouranon anewgmenon kai katabainon ep' auton skeuoV ti wV sindona megalhn, to opoion hto dedemenon apo twn tessarwn akrwn kai katebibazeto epi thn ghn,

12

entoV tou opoiou uphrcon panta ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou.

13

Kai egeine fwnh proV auton× ShkwqeiV, Petre, sfaxon kai fage×

14

O de PetroV eipe× Mh genoito, Kurie× dioti oudepote efagon ouden bebhlon h akaqarton.

15

Kai palin ek deuterou egeine fwnh proV auton× Osa o QeoV ekaqarise, su mh lege bebhla.

16

Egeine de touto triV, kai palin anelhfqh to skeuoV eiV ton ouranon.

17

Enw de o PetroV hto en aporia kaq' eauton ti eshmaine to orama, to opoion eiden, idou, oi anqrwpoi oi apestalmenoi para tou Kornhliou erwthsanteV kai maqonteV thn oikian tou SimwnoV efqasan eiV thn pulhn,

18

kai fwnaxanteV hrwtwn an o Simwn o eponomazomenoV PetroV xenizetai entauqa.

19

Kai enw o PetroV dielogizeto peri tou oramatoV, eipe proV auton to Pneuma× Idou, treiV anqrwpoi se zhtousi×

20

shkwqeiV loipon katabhqi kai upage met' autwn, mhdolwV distazwn, dioti egw apesteila autouV.

21

KatabaV de o PetroV proV touV anqrwpouV touV apestalmenouV proV auton apo tou Kornhliou, eipen× Idou, egw eimai ekeinoV ton opoion zhteite× tiV h aitia dia thn opoian hlqete;

22

Oi de eipon× KornhlioV o ekatontarcoV, anhr dikaioV kai foboumenoV ton Qeon kai marturoumenoV upo olou tou eqnouV twn Ioudaiwn, dietacqh qeoqen upo agiou aggelou na se proskalesh eiV ton oikon autou kai na akoush logouV para sou.

23

ProskalesaV loipon autouV esw, efiloxenhse. Th de epaurion exhlqen o PetroV met' autwn, kai tineV twn adelfwn twn apo thV IopphV uphgon met' auton,

24

kai th epaurion eishlqon eiV thn Kaisareian. O de KornhlioV periemenen autouV, sugkalesaV touV suggeneiV autou kai touV oikeiouV filouV.

25

WV de eishlqen o PetroV, elqwn o KornhlioV eiV sunanthsin autou, epesen eiV touV podaV autou kai prosekunhsen.

26

All' o PetroV eshkwsen auton, legwn× Shkwqhti× kai egw autoV anqrwpoV eimai.

27

Kai sunomilwn met' autou eishlqe kai euriskei sunhgmenouV pollouV,

28

kai eipe proV autouV× SeiV exeurete oti einai asugcwrhton eiV anqrwpon Ioudaion na sunanastrefhtai h na plhsiazh eiV allofulon× o QeoV omwV edeixen eiV eme na mh legw mhdena anqrwpon bebhlon h akaqarton×

29

oqen kai prosklhqeiV hlqon cwriV antilogiaV. Erwtw loipon dia tina logon me prosekalesate;

30

Kai o KornhlioV eipe× Apo tessarwn hmerwn hmhn nhsteuwn mecri thV wraV tauthV, kai thn ennathn wran proshucomhn en tw oikw mou× kai idou, estaqh enwpion mou anhr me endumata lampra,

31

kai legei× Kornhlie, eishkousqh h proseuch sou kai ai elehmosunai sou emnhmoneuqhsan enwpion tou Qeou.

32

Pemyon loipon eiV Iopphn kai proskaleson ton Simwna, ostiV eponomazetai PetroV× outoV xenizetai en th oikia SimwnoV tou bursodeyou plhsion thV qalasshV× ostiV elqwn qelei soi lalhsei.

33

EuquV loipon epemya proV se, kai su ekameV kala oti hlqeV. Twra loipon hmeiV panteV paristameqa enwpion tou Qeou, dia na akouswmen panta osa prosetacqhsan eiV se upo tou Qeou.

34

Tote o PetroV anoixaV to stoma eipen× Ep' alhqeiaV gnwrizw oti den einai proswpolhpthV o QeoV,

35

all' en panti eqnei, ostiV fobeitai auton kai ergazetai dikaiosunhn, einai dektoV eiV auton.

36

Ton logon, ton opoion apesteile proV touV uiouV Israhl euaggelizomenoV eirhnhn dia Ihsou Cristou× outoV einai o KurioV pantwn×

37

ton logon touton seiV exeurete, ostiV ekhrucqh kaq' olhn thn Ioudaian, arcisaV apo thV GalilaiaV, meta to baptisma, to opoion ekhruxen o IwannhV,

38

pwV o QeoV ecrise ton Ihsoun ton apo Nazaret me Pneuma Agion kai me dunamin, ostiV dihlqen euergetwn kai qerapeuwn pantaV touV katadunasteuomenouV upo tou diabolou, dioti o QeoV hto met' autou×

39

kai hmeiV eimeqa martureV pantwn osa ekame kai en th gh twn Ioudaiwn kai en Ierousalhm× ton opoion efoneusan kremasanteV epi xulou.

40

Touton o QeoV anesthse thn trithn hmeran kai ekamen auton na emfanisqh

41

ouci eiV panta ton laon, all' eiV marturaV touV prodiwrismenouV upo tou Qeou, eiV hmaV, oitineV sunefagomen kai sunepiomen met' autou, afou anesth ek nekrwn×

42

kai parhggeilen eiV hmaV na khruxwmen proV ton laon kai na marturhswmen oti autoV einai o wrismenoV upo tou Qeou krithV zwntwn kai nekrwn.

43

EiV touton panteV oi profhtai marturousin, oti dia tou onomatoV autou qelei labei afesin amartiwn paV o pisteuwn eiV auton.

44

Enw eti elalei o PetroV touV logouV toutouV, ephlqe to Pneuma to Agion epi pantaV touV akouontaV ton logon.

45

Kai exeplaghsan oi ek peritomhV pistoi, osoi hlqon meta tou Petrou, oti h dwrea tou Agiou PneumatoV execuqh kai epi ta eqnh×

46

dioti hkouon autouV lalountaV glwssaV kai megalunontaV ton Qeon. Tote apekriqh o PetroV×

47

MhpwV dunatai tiV na empodish to udwr, wste na mh baptisqwsin outoi, oitineV elabon to Pneuma to Agion kaqwV kai hmeiV;

48

Kai prosetaxen autouV na baptisqwsin eiV to onoma tou Kuriou. Tote parekalesan auton na diameinh hmeraV tinaV.

Acts 11


Acts Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

Hkousan de oi apostoloi kai oi adelfoi oi onteV en th Ioudaia oti kai ta eqnh edecqhsan ton logon tou Qeou.

2

Kai ote anebh o PetroV eiV Ierosoluma, efiloneikoun met' autou oi ek peritomhV,

3

legonteV oti EishlqeV proV anqrwpouV aperitmhtouV kai sunefageV met' autwn.

4

O de PetroV hrcise kai exeqete proV autouV ta genomena kata seiran, legwn×

5

Egw hmhn proseucomenoV en th polei Iopph, kai eidon orama en ekstasei, skeuoV ti katabainon wV sindona megalhn, htiV dedemenh apo twn tessarwn akrwn katebibazeto ek tou ouranou kai hlqe mecriV emou×

6

eiV thn opoian atenisaV parethroun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou.

7

Kai hkousa fwnhn legousan proV eme× ShkwqeiV, Petre, sfaxon kai fage.

8

Kai eipon× Mh genoito, Kurie, dioti ouden bebhlon h akaqarton eishlqe pote eiV to stoma mou.

9

Kai h fwnh moi apekriqh ek deuterou ek tou ouranou× Osa o QeoV ekaqarise, su mh lege bebhla.

10

Egeine de touto triV, kai palin anesurqhsan apanta eiV ton ouranon.

11

Kai idou, th auth wra treiV anqrwpoi efqasan eiV thn oikian, en h hmhn, apestalmenoi proV eme apo KaisareiaV.

12

Eipe de proV eme to Pneuma na upagw met' autwn, mhdolwV distazwn. Hlqon de met' emou kai oi ex outoi adelfoi, kai eishlqomen eiV ton oikon tou anqrwpou,

13

kai aphggeile proV hmaV pwV eide ton aggelon en tw oikw autou, oti estaqh kai eipe proV auton× Aposteilon anqrwpouV eiV Iopphn kai proskaleson ton Simwna ton eponomazomenon Petron,

14

ostiV qelei lalhsei proV se logouV, di' wn qeleiV swqh su kai paV o oikoV sou.

15

Kai enw hrcisa na lalw, to Pneuma to Agion ephlqen ep' autouV kaqwV kai ef' hmaV kat' arcaV.

16

Tote enequmhqhn ton logon tou Kuriou, oti elegen× IwannhV men ebaptisen en udati, seiV omwV qelete baptisqh en Pneumati Agiw.

17

Ean loipon o QeoV edwken eiV autouV thn ishn dwrean wV kai eiV hmaV, dioti episteusan eiV ton Kurion Ihsoun Criston, egw tiV hmhn wste na dunhqw na empodisw ton Qeon;

18

AkousanteV de tauta hsucasan kai edoxazon ton Qeon, legonteV× Kai eiV ta eqnh loipon edwken o QeoV thn metanoian eiV zwhn.

19

Oi men loipon diaskorpisqenteV ek tou diwgmou tou genomenou dia ton Stefanon, eperasan ewV FoinikhV kai Kuprou kai AntioceiaV, eiV mhdena khruttonteV ton logon, eimh monon eiV IoudaiouV.

20

Hsan de tineV ex autwn andreV Kuprioi kai Kurhnaioi, oitineV eiselqonteV eiV Antioceian, elaloun proV touV EllhnistaV, euaggelizomenoi ton Kurion Ihsoun.

21

Kai hto ceir Kuriou met' autwn, kai polu plhqoV pisteusanteV epestreyan eiV ton Kurion.

22

Hkousqh de o logoV peri autwn eiV ta wta thV ekklhsiaV thV en IerosolumoiV, kai exapesteilan ton Barnaban, dia na perash ewV AntioceiaV×

23

ostiV elqwn kai idwn thn carin tou Qeou, ecarh kai parekinei pantaV na emmenwsin en staqerothti kardiaV eiV ton Kurion,

24

epeidh hto anhr agaqoV kai plhrhV PneumatoV Agiou kai pistewV× kai proseteqh eiV ton Kurion plhqoV ikanon.

25

Tote exhlqen eiV Tarson o BarnabaV, dia na anazhthsh ton Saulon,

26

kai eurwn auton, eferen auton eiV Antioceian. Kai sunelqonteV eiV thn ekklhsian en oloklhron etoV edidaxan plhqoV ikanon, kai prwton en Antioceia wnomasqhsan oi maqhtai Cristianoi.

27

En ekeinaiV de taiV hmeraiV katebhsan apo Ierosolumwn profhtai eiV Antioceian×

28

shkwqeiV de eiV ex autwn onomati AgaboV, efanerwse dia tou PneumatoV oti emelle na geinh megalh peina kaq' olhn thn oikoumenhn× htiV kai egeinen epi Klaudiou KaisaroV.

29

Oqen oi maqhtai apefasisan, ekastoV autwn kata thn eautou katastasin, na pemywsi bohqeian proV touV adelfouV touV katoikountaV en th Ioudaia×

30

to opoion kai ekamon aposteilanteV authn proV touV presbuterouV dia ceiroV Barnaba kai Saulou.

Acts 12


Acts Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

Kat' ekeinon de ton kairon epeceirhsen HrwdhV o basileuV na kakopoihsh tinaV apo thV ekklhsiaV.

2

Efoneuse de dia macairaV Iakwbon ton adelfon tou Iwannou.

3

Kai idwn oti hto areston eiV touV IoudaiouV, proseqese na sullabh kai ton Petron× hsan de ai hmerai twn azumwn×

4

ton opoion kai piasaV ebalen eiV fulakhn, paradwsaV auton eiV tessaraV tetradaV stratiwtwn dia na fulattwsin auton, qelwn meta to pasca na parasthsh auton eiV ton laon.

5

O men loipon PetroV efulatteto en th fulakh× egineto de upo thV ekklhsiaV akatapaustoV proseuch proV ton Qeon uper autou.

6

Ote de emellen o HrwdhV na parasthsh auton, thn nukta ekeinhn o PetroV ekoimato metaxu duo stratiwtwn dedemenoV me duo aluseiV, kai fulakeV emprosqen thV quraV efulatton to desmwthrion.

7

Kai idou, aggeloV Kuriou hlqen exaifnhV kai fwV elamyen en tw oikhmati× ktuphsaV de thn pleuran tou Petrou exupnhsen auton, legwn× Shkwqhti tacewV. Kai epeson ai aluseiV autou ek twn ceirwn.

8

Kai eipen o aggeloV proV auton× Perizwsqhti kai upodhson ta sandalia sou. Kai ekamen outw. Kai legei proV auton× Foreson to imation sou kai akolouqei moi.

9

Kai exelqwn hkolouqei auton, kai den hxeuren oti to ginomenon dia tou aggelou hto alhqinon, all' enomizen oti blepei orama.

10

Afou de eperasan prwthn kai deuteran frouran, hlqon eiV thn pulhn thn sidhran thn ferousan eiV thn polin, htiV af' eauthV hnoicqh eiV autouV, kai exelqonteV dieperasan odon mian, kai euquV o aggeloV anecwrhsen ap' autou.

11

Kai o PetroV sunelqwn eiV eauton, eipe× Twra gnwrizw alhqwV oti KurioV exapesteile ton aggelon autou kai me hleuqerwsen ek thV ceiroV tou Hrwdou kai olhV thV elpidoV tou laou twn Ioudaiwn.

12

Kai afou eskefqh, hlqen eiV thn oikian MariaV thV mhtroV tou Iwannou tou eponomazomenou Markou, opou hsan ikanoi sunhqroismenoi kai proseucomenoi.

13

Ote de o PetroV ekrouse thn quran tou proauliou, proshlqe qerapaina onomazomenh Rodh, dia na akoush,

14

kai gnwrisasa thn fwnhn tou Petrou apo thV caraV den hnoixe thn pulhn, all' etrexe kai aphggeilen oti o PetroV istatai emprosqen thV pulhV.

15

Oi de eipon proV authn× ParafroneiV. Ekeinh omwV diiscurizeto oti outwV ecei. Oi de elegon× O aggeloV autou einai.

16

O de PetroV epemene krouwn. Kai anoixanteV eidon auton kai exeplaghsan.

17

Kai seisaV eiV autouV thn ceira dia na siwphswsi, dihghqh proV autouV pwV o KurioV exhgagen auton ek thV fulakhV, kai eipen× Apaggeilate tauta proV ton Iakwbon kai touV adelfouV. Kai exelqwn uphgen eiV allon topon.

18

Afou de exhmerwsen, hto tarach ouk oligh metaxu twn stratiwtwn ti ara egeinen o PetroV.

19

O de HrwdhV, afou ezhthsen auton kai den euren, anakrinaV touV fulakaV prosetaxe na qanatwqwsi, kai katabaV apo thV IoudaiaV eiV thn Kaisareian, dietriben ekei.

20

Hto de o HrwdhV sfodra wrgismenoV kata twn Turiwn kai Sidwniwn× hlqon de proV auton omoqumadon, kai peisanteV ton Blaston ton epi tou koitwnoV tou basilewV, ezhtoun eirhnhn, dioti o topoV autwn etrefeto apo tou basilikou.

21

Kai en hmera wrismenh enduqeiV o HrwdhV basilikhn stolhn kai kaqhsaV epi tou qronou, edhmhgorei proV autouV.

22

O de laoV epefwnei× Qeou fwnh kai ouci anqrwpou.

23

Kai pareuquV epataxen auton aggeloV Kuriou, dioti den edwke thn doxan eiV ton Qeon, kai genomenoV skwlhkobrwtoV exeyuchsen.

24

O de logoV tou Qeou huxane kai eplhquneto.

25

O de BarnabaV kai o SauloV upestreyan ex Ierousalhm afou exeplhrwsan thn diakonian autwn, paralabonteV meq' eautwn kai ton Iwannhn ton eponomasqenta Markon.

Acts 13


Acts Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

Hsan de en Antioceia en th uparcoush ekklhsia profhtai tineV kai didaskaloi, o BarnabaV kai Sumewn o kaloumenoV Niger, kai LoukioV o KurhnaioV, kai Manahn o sunanatrafeiV meta tou Hrwdou tou tetrarcou, kai o SauloV.

2

Kai enw uphretoun eiV ton Kurion kai enhsteuon, eipe to Pneuma to Agion× Cwrisate eiV eme ton Barnaban kai ton Saulon dia to ergon, eiV to opoion prosekalesa autouV.

3

Tote afou enhsteusan kai proseuchqhsan kai epeqesan taV ceiraV ep' autouV, apesteilan.

4

Outoi loipon pemfqenteV upo tou PneumatoV tou Agiou, katebhsan eiV thn Seleukeian kai ekeiqen apepleusan eiV thn Kupron,

5

kai ote hlqon eiV thn Salamina, ekhrutton ton logon tou Qeou en taiV sunagwgaiV twn Ioudaiwn× eicon de kai ton Iwannhn uphrethn.

6

Kai afou dihlqon thn nhson mecri thV Pafou, euron tina magon yeudoprofhthn Ioudaion onomazomenon Barihsoun,

7

ostiV hto meta tou anqupatou Sergiou Paulou, androV sunetou. OutoV proskalesaV ton Barnaban kai Saulon, ezhthse na akoush ton logon tou Qeou×

8

anqistato de eiV autouV ElumaV o magoV, dioti outw meqermhneuetai to onoma autou, zhtwn na apotreyh ton anqupaton apo thV pistewV.

9

Plhn o SauloV, o kai PauloV, plhsqeiV PneumatoV Agiou kai atenisaV eiV auton,

10

eipen× W plhrhV pantoV dolou kai pashV radiourgiaV, uie tou diabolou, ecqre pashV dikaiosunhV, den qeleiV pausei diastrefwn taV euqeiaV odouV tou Kuriou;

11

Kai twra idou, ceir tou Kuriou einai kata sou, kai qeleiV eisqai tufloV, mh blepwn ton hlion mecri kairou. Kai pareuquV epepesen ep' auton amaurwsiV kai skotoV, kai peristrefomenoV ezhtei ceiragwgouV.

12

Tote idwn o anqupatoV to gegonoV episteusen, ekplhttomenoV eiV thn didachn tou Kuriou.

13

ApopleusanteV de apo thV Pafou o PauloV kai oi peri auton hlqon eiV thn Perghn thV PamfuliaV× o de IwannhV, cwrisqeiV ap' autwn, upestreyen eiV ta Ierosoluma.

14

Autoi de perasanteV apo thV PerghV, efqasan eiV Antioceian thV PisidiaV, kai eiselqonteV eiV thn sunagwghn th hmera tou sabbatou ekaqhsan.

15

Kai meta thn anagnwsin tou nomou kai twn profhtwn apesteilan eiV autouV oi arcisunagwgoi, legonteV× AndreV adelfoi, ean echte logon tina protrophV eiV ton laon, legete.

16

ShkwqeiV de o PauloV kai seisaV thn ceira, eipen× AndreV Israhlitai kai oi foboumenoi ton Qeon, akousate.

17

O QeoV tou laou toutou Israhl exelexe touV pateraV hmwn kai uywse ton laon paroikounta en gh Aiguptou, kai meta bracionoV uyhlou exhgagen autouV ex authV,

18

kai ewV tessarakonta eth upefere touV tropouV autwn en th erhmw,

19

kai afou katestreyen epta eqnh en gh Canaan, diemerisen eiV autouV kata klhron thn ghn autwn.

20

Kai meta tauta wV tetrakosia kai penthkonta peripou eth edwken eiV autouV kritaV ewV Samouhl tou profhtou.

21

Kai epeita ezhthsan basilea, kai edwken eiV autouV o QeoV ton Saoul, uion tou KiV, andra ek thV fulhV Beniamin, tessarakonta eth×

22

kai metasthsaV auton, anesthsen eiV autouV basilea ton Dabid, peri tou opoiou kai eipe marturhsaV× Euron Dabid ton tou Iessai, andra kata thn kardian mou, ostiV qelei kamei panta ta qelhmata mou.

23

Apo tou spermatoV toutou o QeoV kata thn epaggelian autou anesthsen eiV ton Israhl swthra ton Ihsoun,

24

afou o IwannhV pro thV eleusewV autou proekhruxe baptisma metanoiaV eiV panta ton laon tou Israhl.

25

Kai enw o IwannhV eteleione ton dromon autou, elege× Tina me stocazesqe oti eimai; den eimai egw, all' idou, ercetai met' eme ekeinoV, tou opoiou den eimai axioV na lusw to upodhma twn podwn.

26

AndreV adelfoi, uioi tou genouV tou Abraam kai oi en umin foboumenoi ton Qeon, proV esaV apestalh o logoV thV swthriaV tauthV.

27

Dioti oi katoikounteV en Ierousalhm kai oi arconteV autwn, mh gnwrisanteV touton mhde taV rhseiV twn profhtwn, taV anaginwskomenaV kata pan sabbaton, eplhrwsan autaV krinanteV touton,

28

kai mh euronteV mhdemian aitian qanatou, ezhthsan para tou Pilatou na qanatwqh.

29

Afou de eteleiwsan panta ta peri autou gegrammena, katabibasanteV auton apo tou xulou eqesan eiV mnhmeion.

30

O QeoV omwV anesthsen auton ek nekrwn×

31

ostiV efanh epi pollaV hmeraV eiV touV met' autou anabantaV apo thV GalilaiaV eiV Ierousalhm, oitineV einai martureV autou proV ton laon.

32

Kai hmeiV euaggelizomeqa proV esaV thn genomenhn eiV touV pateraV epaggelian,

33

oti tauthn o QeoV exeplhrwsen eiV hmaV ta tekna autwn, anasthsaV ton Ihsoun, wV einai gegrammenon kai en tw yalmw tw deuterw× UioV mou eisai su, egw shmeron se egennhsa.

34

Oti de anesthsen auton ek nekrwn, mh mellonta pleon na upostreyh eiV thn diafqoran, legei outwV, oti qelw saV dwsei ta eleh tou Dabid ta pista.

35

Dia touto kai en allw yalmw legei× Den qeleiV afhsei ton osion sou na idh diafqoran.

36

Dioti o men Dabid, afou uphrethse thn boulhn tou Qeou en th genea autou, ekoimhqh kai proseteqh eiV touV pateraV autou kai eide diafqoran×

37

ekeinoV omwV, ton opoion o QeoV anesthse, den eide diafqoran.

38

Estw loipon gnwston eiV esaV, andreV adelfoi, oti dia toutou khruttetai proV esaV afesiV amartiwn.

39

Kai apo pantwn, af' oswn den hdunhqhte dia tou nomou tou MwusewV na dikaiwqhte, dia toutou paV o pisteuwn dikaioutai.

40

Blepete loipon mh epelqh ef' umaV to lalhqen upo twn profhtwn×

41

Idete, oi katafronhtai, kai qaumasate kai afanisqhte, dioti ergon egw ergazomai en taiV hmeraiV umwn, ergon, eiV to opoion den qelete pisteusei, ean tiV dihghqh eiV esaV.

42

Enw de exhrconto ek thV sunagwghV twn Ioudaiwn, parekaloun ta eqnh na khrucqwsin eiV autouV oi logoi outoi to akolouqon sabbaton.

43

Kai afou eluqh h sunagwgh, polloi ek twn Ioudaiwn kai twn eusebwn proshlutwn hkolouqhsan ton Paulon kai ton Barnaban, oitineV lalounteV proV autouV, epeiqon autouV na emmenwsin eiV thn carin tou Qeou.

44

to de ercomenon sabbaton scedon olh h poliV sunhcqh dia na akouswsi ton logon tou Qeou.

45

IdonteV de oi Ioudaioi ta plh0h, eplhsqhaan fqonou kai hnantiounto eiV ta upo tou Paulou legomena, antilegonteV kai blasfhmounteV.

46

O PauloV de kai o BarnabaV, lalounteV meta parrhsiaV, eipon× EiV esaV prwton hto anagkaion na lalhqh o logoV tou Qeou× all' epeidh aporriptete auton kai den krinete eautouV axiouV thV aiwniou zwhV, idou, strefomeqa eiV ta eqnh×

47

dioti outw prosetaxen hmaV o KurioV, legwn× Se eqesa fwV twn eqnwn, dia na hsai proV swthrian ewV escatou thV ghV.

48

Kai oi eqnikoi akousanteV ecairon kai edoxazon ton logon tou Kuriou, kai episteusan osoi hsan wrismenoi dia thn aiwnion zwhn×

49

kai o logoV tou Kuriou diedideto di' olou tou topou.

50

Oi de Ioudaioi parekinhsan taV eulabeiV kai epishmouV gunaikaV kai touV prwtouV thV polewV kai dihgeiran diwgmon kata tou Paulou kai tou Barnaba, kai exebalon autouV apo twn oriwn autwn.

51

Ekeinoi de ektinaxanteV ton koniorton twn podwn autwn ep' autouV, hlqon eiV to Ikonion.

52

Kai oi maqhtai eplhrounto caraV kai PneumatoV Agiou.

Acts 14


Acts Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

En de tw Ikoniw eiselqonteV omou eiV thn sunagwghn twn Ioudaiwn, elalhsan outwV wste episteuse polu plhqoV Ioudaiwn te kai Ellhnwn.

2

Osoi de Ioudaioi den epeiqonto parwxunan kai diestreyan taV yucaV twn eqnikwn kata twn adelfwn.

3

Ikanon loipon kairon dietriyan lalounteV meta parrhsiaV peri tou Kuriou, ostiV emarturei eiV ton logon thV caritoV autou, kai edide na ginwntai shmeia kai terata dia twn ceirwn autwn.

4

Escisqh de to plhqoV thV polewV, kai oi men hsan meta twn Ioudaiwn, oi de meta twn apostolwn.

5

Kai ote wrmhsan oi eqnikoi kai oi Ioudaioi meta twn arcontwn autwn eiV to na ubriswsi kai na liqobolhswsin autouV,

6

ennohsanteV katefugon eiV taV poleiV thV LukaoniaV Lustran kai Derbhn kai ta pericwra,

7

kai ekei ekhrutton to euaggelion.

8

En de toiV LustroiV ekaqhto anhr tiV adunatoV touV podaV, cwloV uparcwn ek koiliaV mhtroV autou, ostiV pote den eice peripathsei.

9

OutoV hkoue ton Paulon lalounta× ostiV atenisaV eiV auton kai idwn oti ecei pistin dia na swqh,

10

eipe meta megalhV fwnhV× Shkwqhti epi touV podaV sou orqoV. Kai ephda kai periepatei.

11

Oi de ocloi, idonteV touto to opoion ekamen o PauloV, uywsan thn fwnhn autwn, legonteV Lukaonisti× Oi qeoi omoiwqenteV me anqrwpouV katebhsan proV hmaV.

12

Kai wnomazon ton men Barnaban Dia, ton de Paulon Ermhn, epeidh autoV hto o archgoV tou logou.

13

Kai o iereuV tou DioV, tou ontoV emprosqen thV polewV autwn, efere taurouV kai stemmata eiV taV pulaV meta tou oclou kai hqele na prosferh qusian.

14

AkousanteV de oi apostoloi BarnabaV kai PauloV, diescisan ta imatia autwn kai ephdhsan eiV to meson tou oclou, krazonteV

15

kai legonteV× AndreV, ti kamnete tauta; kai hmeiV eimeqa anqrwpoi omoiopaqeiV me saV, khruttonteV proV esaV na epistreyhte apo toutwn twn mataiwn proV ton Qeon ton zwnta, ostiV ekame ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV×

16

ostiV en taiV parelqousaiV geneaiV afhke panta ta eqnh na peripatwsin en taiV odoiV autwn.

17

kaitoi den afhken amarturhton eauton agaqapoiwn, didwn eiV hmaV ouranoqen brocaV kai kairouV karpoforouV, gemizwn trofhV kai eufrosunhV taV kardiaV hmwn.

18

Kai tauta legonteV moliV empodisan touV oclouV, wste na mh prosferwsi qusian eiV autouV.

19

En toutw de hlqon Ioudaioi ex AntioceiaV kai Ikoniou, kai peisanteV touV oclouV kai liqobolhsanteV ton Paulon, esuran exw thV polewV, nomisanteV oti apeqanen.

20

Ote de periekuklwsan auton oi maqhtai, shkwqeiV eishlqen eiV thn polin kai th epaurion exhlqe meta tou Barnaba eiV Derbhn.

21

Kai afou ekhruxan to euaggelion en th polei ekeinh kai emaqhteusan ikanouV, upestreyan eiV thn Lustran kai Ikonion kai Antioceian,

22

episthrizonteV taV yucaV twn maqhtwn, protreponteV na emmenwsin eiV thn pistin, kai didaskonteV oti dia pollwn qliyewn prepei na eiselqwmen eiV thn basileian tou Qeou.

23

Kai afou eceirotonhsan eiV autouV presbuterouV kata pasan ekklhsian, proseuchqenteV me nhsteiaV, afierwsan autouV eiV ton Kurion, eiV ton opoion eicon pisteusei.

24

Kai dielqonteV thn Pisidian hlqon eiV Pamfulian,

25

kai khruxanteV ton logon en Pergh, katebhsan eiV Attaleian,

26

kai ekeiqen apepleusan eiV Antioceian, oqen hsan paradedomenoi eiV thn carin tou Qeou dia to ergon, to opoion exetelesan.

27

ElqonteV de kai sunaxanteV thn ekklhsian, anhggeilan osa ekamen o QeoV di' autwn, kai oti hnoixen eiV ta eqnh quran pistewV.

28

Kai dietribon ekei ouk oligon kairon meta twn maqhtwn.

Acts 15


Acts Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

Kai tineV katelqonteV apo thV IoudaiaV edidaskon touV adelfouV, oti ean den peritemnhsqe kata to eqoV tou MwusewV, den dunasqe na swqhte.

2

GenomenhV loipon antistasewV kai suzhthsewV ouk olighV upo tou Paulou kai Barnaba proV autouV, enekrinan na anabh o PauloV kai o BarnabaV kai tineV alloi ex autwn proV touV apostolouV kai presbuterouV eiV Ierousalhm peri tou zhthmatoV toutou.

3

Ekeinoi loipon propemfqenteV upo thV ekklhsiaV, dihrconto thn Foinikhn kai Samareian, ekdihgoumenoi thn epistrofhn twn eqnwn, kai eproxenoun caran megalhn eiV pantaV touV adelfouV.

4

Ote de hlqon eiV Ierousalhm, upedecqhsan upo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn, kai anhggeilan osa o QeoV ekame di' autwn.

5

Eshkwqhsan de tineV twn apo thV airesewV twn Farisaiwn, oitineV eicon pisteusei, kai elegon oti prepei na peritemnwmen autouV kai na paraggellwmen na fulattwsi ton nomon tou MwusewV.

6

Kai sunhcqhsan oi apostoloi kai oi presbuteroi, dia na skefqwsi peri tou pragmatoV toutou.

7

Meta de pollhn suzhthsin shkwqeiV o PetroV, eipe proV autouV× AndreV adelfoi, seiV exeurete oti ap' archV o QeoV exelexe metaxu hmwn dia tou stomatoV mou na akouswsi ta eqnh ton logon tou euaggeliou kai na pisteuswsi.

8

Kai o kardiognwsthV QeoV edwken eiV autouV marturian, carisaV eiV autouV to Pneuma to Agion kaqwV kai eiV hmaV,

9

kai den ekamen oudemian diakrisin metaxu hmwn kai autwn, kaqarisaV taV kardiaV autwn dia thV pistewV.

10

Twra loipon dia ti peirazete ton Qeon, epiballonteV zugon eiV ton trachlon twn maqhtwn, ton opoion oute oi patereV hmwn oute hmeiV den hdunhqhmen na bastaswmen;

11

Alla dia thV caritoV tou Kuriou Ihsou Cristou pisteuomen oti qelomen swqh kaq' on tropon kai ekeinoi.

12

Esiwphse de pan to plhqoV kai hkouon ton Barnaban kai ton Paulon existorountaV osa shmeia kai terata ekamen o QeoV di' autwn metaxu twn eqnwn.

13

Kai afou autoi esiwphsan, apekriqh o IakwboV, legwn× AndreV adelfoi, akousate mou.

14

O Sumewn efanerwse tini tropw kat' arcaV o QeoV epeskefqh ta eqnh wste na labh ex autwn laon dia to onoma autou.

15

Kai me touto sumfwnousin oi logoi twn profhtwn, kaqwV einai gegrammenon×

16

Meta tauta qelw epistreyei kai qelw anoikodomhsei thn skhnhn tou Dabid thn peptwkuian, kai ta kathdafismena authV qelw anoikodomhsei kai qelw anorqwsei authn,

17

dia na ekzhthswsi ton Kurion oi loipoi twn anqrwpwn, kai panta ta eqnh, epi ta opoia kaleitai to onoma mou, legei KurioV o poiwn tauta panta.

18

Ap' aiwnoV einai gnwsta eiV ton Qeon panta ta erga autou.

19

Oqen egw krinw na mh parenoclwmen touV apo twn eqnwn epistrefontaV eiV ton Qeon,

20

alla na grafwmen proV autouV na apecwsin apo twn miasmatwn twn eidwlwn kai apo thV porneiaV kai tou pniktou kai tou aimatoV.

21

Dioti o MwushV apo geneaV arcaiaV ecei en pash polei touV khruttontaV auton en taiV sunagwgaiV, anaginwskomenoV kata pan sabbaton.

22

Tote efanh eulogon eiV touV apostolouV kai eiV touV presbuterouV meq' olhV thV ekklhsiaV na eklexwsin ex autwn andraV kai na pemywsin eiV Antioceian meta tou Paulou kai Barnaba, Ioudan ton eponomazomenon Barsaban kai Silan, andraV proestwtaV metaxu twn adelfwn,

23

kai egrayan dia ceiroV autwn tauta× Oi apostoloi kai oi presbuteroi kai oi adelfoi proV touV ex eqnwn adelfouV touV kata thn Antioceian kai Surian kai Kilikian, cairein.

24

Epeidh hkousamen oti tineV ex hmwn exelqonteV saV etaraxan me logouV kai diastrefousi taV yucaV saV, legonteV na peritemnhsqe kai na fulatthte ton nomon, eiV touV opoiouV hmeiV den parhggeilamen touto,

25

efanh eulogon eiV hmaV, sunelqontaV omoqumadon, na eklexwmen andraV kai na pemywmen proV esaV meta twn agaphtwn hmwn Barnaba kai Paulou,

26

anqrwpwn oitineV paredwkan taV yucaV autwn uper tou onomatoV tou Kuriou hmwn Ihsou Cristou.

27

Apesteilamen loipon ton Ioudan kai ton Silan dia na saV apaggeilwsi kai autoi dia stomatoV ta auta.

28

Dioti efanh eulogon eiV to Agion Pneuma kai eiV hmaV na mh epiballwmen eiV esaV mhden pleioteron baroV ektoV twn anagkaiwn toutwn,

29

na apechte apo eidwloqutwn kai aimatoV kai pniktou kai porneiaV× apo twn opoiwn fulattonteV eautouV qelete praxei kalwV. Errwsqe.

30

Outoi men loipon apoluqenteV hlqon eiV Antioceian, kai sunaxanteV to plhqoV eneceirhsan thn epistolhn.

31

AnagnwsanteV de authn, ecarhsan dia thn genomenhn parhgorian.

32

O IoudaV de kai o SilaV, onteV kai autoi profhtai, parhgorhsan touV adelfouV dia logwn pollwn kai epesthrixan autouV.

33

Kai afou dietriyan ekei kairon tina, apestalhsan en eirhnh apo twn adelfwn proV touV apostolouV.

34

EiV ton Silan omwV efanh eulogon na meinh eti autou.

35

O de PauloV kai BarnabaV dietribon en Antioceia, didaskonteV kai khruttonteV meta kai allwn pollwn ton logon tou Kuriou.

36

Meta de tinaV hmeraV eipen o PauloV proV ton Barnaban× AV epistreywmen twra kai aV episkefqwmen touV adelfouV hmwn kata pasan polin, en aiV ekhruxamen ton logon tou Kuriou, pwV ecousi.

37

Kai o men BarnabaV estocasqh na sumparalabh ton Iwannhn ton legomenon Markon×

38

o PauloV omwV ekrinen axion, ton apocwrisqenta apo autwn apo thV PamfuliaV kai mh sunakolouqhsanta autouV eiV to ergon, touton na mh sumparalabwsi.

39

Sunebh loipon ereqismoV, wste apecwrisqhsan ap' allhlwn, kai o men BarnabaV, paralabwn ton Markon, exepleusen eiV Kupron.

40

O de PauloV, eklexaV ton Silan, exhlqe, paradoqeiV upo twn adelfwn eiV thn carin tou Qeou.

41

Kai dihrceto thn Surian kai Kilikian, episthrizwn taV ekklhsiaV.

Acts 16


Acts Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

Kathnthse de eiV Derbhn kai Lustran. Kai idou, hto ekei maqhthV tiV onomati TimoqeoV, uioV gunaikoV tinoV IoudaiaV pisthV, patroV de EllhnoV,

2

ostiV eice kalhn marturian upo twn en LustroiV kai Ikoniw adelfwn.

3

Touton hqelhsen o PauloV na exelqh meq' eautou, kai labwn auton perieteme dia touV IoudaiouV touV ontaV en toiV topoiV ekeinoiV× epeidh egnwrizon panteV ton patera autou oti hto Ellhn.

4

WV de dihrconto taV poleiV, paredidon eiV autouV diatagaV na fulattwsi ta dogmata ta egkekrimena upo twn apostolwn kai twn presbuterwn twn en Ierousalhm.

5

Ai men loipon ekklhsiai estereounto eiV thn pistin kai huxanonto ton ariqmon kaq' hmeran.

6

DielqonteV de thn Frugian kai thn ghn thV GalatiaV, epeidh empodisqhsan upo tou Agiou PneumatoV na khruxwsi ton logon en th Asia,

7

hlqon kata thn Musian kai edokimazon na upagwsi proV thn Biqunian× plhn den afhken autouV to Pneuma.

8

PerasanteV de thn Musian katebhsan eiV Trwada.

9

Kai orama efanh dia nuktoV eiV ton Paulon. Anhr tiV Makedwn istato, parakalwn auton kai legwn× Diaba eiV Makedonian kai bohqhson hmaV.

10

Kai wV eide to orama, euquV ezhthsamen na upagwmen eiV thn Makedonian, sumperainonteV oti o KurioV proskalei hmaV, dia na khruxwmen to euaggelion proV autouV.

11

ApopleusanteV loipon apo thV TrwadoV, eperasamen kat' euqeian eiV Samoqrakhn kai thn akolouqon hmeran eiV Neapolin

12

kai ekeiqen eiV FilippouV, htiV einai prwth poliV tou merouV ekeinou thV MakedoniaV, apoikia Rwmaikh. Kai dietribomen en th polei tauth hmeraV tinaV×

13

kai th hmera tou sabbatou exhlqomen exw thV polewV plhsion tou potamou, opou esuneiqizeto na ginhtai proseuch, kai kaqhsanteV elaloumen proV taV ekei sunelqousaV gunaikaV.

14

Kai gunh tiV Ludia to onoma, pwlhtria porfuraV ek polewV Quateirwn, sebomenh ton Qeon, hkoue, thV opoiaV o KurioV dihnoixe thn kardian dia na prosech eiV ta laloumena upo tou Paulou.

15

Afou de ebaptisqh auth kai o oikoV authV, parekalese legousa× Ean me ekrinate oti eimai pisth eiV ton Kurion, eiselqete eiV ton oikon mou kai meinate× kai maV ebiasen.

16

Enw de eporeuomeqa eiV thn proseuchn, aphnthsen hmaV doulh tiV ecousa pneuma puqwnoV, htiV edide polu kerdoV eiV touV kuriouV authV manteuomenh.

17

Auth akolouqhsasa ton Paulon kai hmaV ekraze, legousa× Outoi oi anqrwpoi einai douloi tou Qeou tou Uyistou, oitineV khruttousi proV hmaV odon swthriaV.

18

Touto de ekamnen epi pollaV hmeraV. BarunqeiV de o PauloV kai strafeiV, eipe proV to pneuma, Prostazw se en tw onomati tou Ihsou Cristou na exelqhV ap' authV. Kai exhlqe thn authn wran.

19

IdonteV de oi kurioi authV oti exhlqen h elpiV tou kerdouV autwn, piasanteV ton Paulon kai ton Silan, esuran eiV thn agoran proV touV arcontaV,

20

kai feronteV autouV proV touV strathgouV, eipon× Outoi oi anqrwpoi ektarattousi thn polin hmwn, Ioudaioi onteV,

21

kai didaskousin eqima, ta opoia den einai eiV hmaV sugkecwrhmenon na paradecwmeqa mhde na prattwmen, Rwmaioi onteV.

22

Kai sunefwrmhsen o ocloV kat' autwn. Kai oi strathgoi diascisanteV autwn ta imatia, prosetatton na rabdizwsin autouV,

23

kai afou edwkan eiV autouV pollouV rabdismouV, ebalon eiV fulakhn, paraggeilanteV ton desmofulaka na fulatth autouV asfalwV×

24

ostiV labwn toiauthn paraggelian, ebalen autouV eiV thn eswteran fulakhn kai sunekleise touV podaV autwn eiV to xulon.

25

Kata de to mesonuktion o PauloV kai o SilaV proseucomenoi umnoun ton Qeon× kai hkroazonto autouV oi desmioi.

26

Kai exaifnhV egeine seismoV megaV, wste esaleuqhsan ta qemelia tou desmwthriou, kai pareuquV hnoicqhsan pasai ai qurai kai eluqhsan pantwn ta desma.

27

ExupnhsaV de o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV, esure macairan kai emelle na qanatwsh eauton, nomizwn oti efugon oi desmioi.

28

Plhn o PauloV ekraxe meta fwnhV megalhV, legwn× Mh praxhV mhden kakon eiV seauton× dioti panteV eimeqa edw.

29

ZhthsaV de fwta eisephdhse, kai entromoV genomenoV epesen emprosqen tou Paulou kai tou Sila,

30

kai ekbalwn autouV exw, eipe× Kurioi, ti prepei na kamw dia na swqw;

31

Oi de eipon× Pisteuson eiV ton Kurion Ihsoun Criston, kai qeleiV swqh, su kai o oikoV sou.

32

Kai elalhsan proV auton ton logon tou Kuriou kai proV pantaV touV en th oikia autou.

33

Kai paralabwn autouV en ekeinh th wra thV nuktoV, elouse taV plhgaV autwn kai ebaptisqh euquV autoV kai panteV oi autou,

34

kai anabibasaV autouV eiV ton oikon autou pareqhke trapezan, kai eufranqh panoiki pisteusaV eiV to Qeon.

35

Afou de egeinen hmera, esteilan oi strathgoi touV rabdoucouV, legonteV× Apoluson touV anqrwpouV ekeinouV.

36

Kai o desmofulax aphggeile touV logouV toutouV proV ton Paulon, legwn oti oi strathgoi esteilan dia na apoluqhte× twra loipon exelqete kai upagete en eirhnh.

37

All' o PauloV eipe proV autouV× Afou edeiran hmaV dhmosia cwriV na katadikasqwmen, anqrwpouV RwmaiouV ontaV, ebalon eiV fulakhn× kai twra maV ekballousi krufiwV; ouci bebaiwV, all' autoi aV elqwsi kai aV maV ekbalwsin.

38

Anhggeilan de proV touV strathgouV oi rabdoucoi touV logouV toutouV× kai efobhqhsan akousanteV oti einai Rwmaioi,

39

kai elqonteV parekalesan autouV, kai afou exebalon, parekaloun autouV na exelqwsin ek thV polewV.

40

Oi de exelqonteV ek thV fulakhV, uphgon eiV ton oikon thV LudiaV, kai idonteV touV adelfouV, parhgorhsan autouV kai anecwrhsan.

Acts 17


Acts Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

DiodeusanteV de thn Amfipolin kai Apollwnian, hlqan eiV Qessalonikhn, opou hto h sunagwgh twn Ioudaiwn.

2

Kai kata thn sunhqeian tou o PauloV eishlqe proV autouV, kai tria sabbata dielegeto met' autwn apo twn grafwn,

3

exhgwn kai apodeiknuwn oti eprepe na paqh o CristoV kai na anasthqh ek nekrwn kai oti outoV einai o CristoV IhsouV, ton opoion egw saV khruttw.

4

Kai tineV ex autwn epeisqhsan kai hnwqhsan meta tou Paulou kai tou Sila, kai ek twn qeosebwn Ellhnwn polu plhqoV kai ek twn prwtwn gunaikwn ouk oligai.

5

FqonhsanteV de oi mh peiqomenoi Ioudaioi kai labonteV meq' eautwn kakouV tinaV anqrwpouV ek twn cudaiwn kai oclagwghsanteV, eqoruboun thn polin kai eformhsanteV eiV thn oikian tou IasonoV, ezhtoun autouV dia na ferwsin eiV ton dhmon×

6

mh euronteV de autouV, esuran ton Iasona kai tinaV adelfouV epi touV politarcaV, bownteV oti oi anastatwsanteV thn oikoumenhn, outoi hlqon kai edw,

7

touV opoiouV upedecqh o Iaswn× kai panteV outoi prattousin enantion twn prostagmatwn tou KaisaroV, legonteV oti einai basileuV alloV, o IhsouV.

8

Etaraxan de ton oclon kai touV politarcaV akouontaV tauta,

9

kai labonteV egguhsin para tou IasonoV kai twn loipwn, apelusan autouV.

10

Oi de adelfoi euquV dia thV nuktoV exepemyan ton te Paulon kai ton Silan eiV Beroian, oitineV elqonteV uphgon eiV thn sunagwghn twn Ioudaiwn.

11

Outoi de hsan eugenesteroi para touV en Qessalonikh, kaqoti edecqhsan ton logon meta pashV proqumiaV, exetazonteV kaq' hmeran taV grafaV an outwV ecwsi tauta.

12

Polloi men loipon ex autwn episteusan, kai ek twn epishmwn Ellhnidwn gunaikwn kai ek twn andrwn ouk oligoi.

13

WV de ema0on oi apo thV QessalonikhV Ioudaioi oti kai en th Beroia ekhrucqh upo tou Paulou o logoV tou Qeou, hlqon kai ekei kai etaratton touV oclouV.

14

Kai euquV tote oi adelfoi exapesteilan ton Paulon na upagh ewV eiV thn qalassan× o SilaV de kai o TimoqeoV emeinan ekei.

15

Oi de sunodeuonteV ton Paulon eferan auton ewV Aqhnwn, kai afou elabon paraggelian proV ton Silan kai Timoqeon na elqwsi proV auton oson tacista, anecwrhsan.

16

Enw de periemenen autouV o PauloV en taiV AqhnaiV, to pneuma autou parwxuneto en autw, epeidh eblepe thn polin gemousan eidwlwn.

17

Dielegeto loipon en th sunagwgh meta twn Ioudaiwn kai meta twn qeosebwn kai en th agora kaq' ekasthn hmeran meta twn tucontwn.

18

TineV de twn Epikouriwn kai twn Stwikwn filosofwn sunhrconto eiV logouV met' autou, kai oi men elegon× Ti qelei taca o spermologoV outoV na eiph; oi de× Xenwn qewn khrux fainetai oti einai× dioti ekhrutte proV autouV ton Ihsoun kai thn anastasin.

19

Kai piasanteV auton eferan eiV ton Areion Pagon, legonteV× Dunameqa na maqwmen tiV auth h nea didach, htiV khruttetai upo sou;

20

dioti fereiV eiV taV akoaV hmwn paradoxa tina× qelomen loipon na maqwmen ti shmainousi tauta.

21

PanteV de oi Aqhnaioi kai oi epidhmounteV xenoi eiV ouden allo hukairoun para eiV to na legwsi kai na akouwsi ti newteron.

22

StaqeiV de o PauloV en mesw tou Areiou Pagou, eipen× AndreV Aqhnaioi, kata panta saV blepw eiV akron qeolatraV.

23

Dioti enw dihrcomhn kai aneqewroun ta sebasmata saV, euron kai bwmon, eiV ton opoion einai epigegrammenon, Agnwstw Qew. Ekeinon loipon, ton opoion agnoounteV latreuete, touton egw khruttw proV esaV.

24

O QeoV, ostiV ekame ton kosmon kai panta ta en autw, outoV KurioV wn tou ouranou kai thV ghV, den katoikei en ceiropoihtoiV naoiV,

25

oude latreuetai upo ceirwn anqrwpwn wV ecwn creian tinoV, epeidh autoV didei eiV pantaV zwhn kai pnohn kai ta panta×

26

kai ekamen ex enoV aimatoV pan eqnoV anqrwpwn, dia na katoikwsin ef' olou tou proswpou thV ghV, kai diwrise touV prodiatetagmenouV kairouV kai ta oroqesia thV katoikiaV autwn,

27

dia na zhtwsi ton Kurion, iswV dunhqwsi na yhlafhswsin auton kai na eurwsin, an kai den einai makran apo enoV ekastou hmwn.

28

Dioti en autw zwmen kai kinoumeqa kai uparcomen, kaqwV kai tineV twn poihtwn saV eipon× Dioti kai genoV eimeqa toutou.

29

GenoV loipon onteV tou Qeou, den prepei na nomizwmen ton Qeon oti einai omoioV me cruson h arguron h liqon, kecaragmena dia tecnhV kai epinoiaV anqrwpou.

30

TouV kairouV loipon thV agnoiaV parableyaV o QeoV, twra paraggellei eiV pantaV touV anqrwpouV pantacou na metanowsi,

31

dioti prosdiwrisen hmeran en h mellei na krinh thn oikoumenhn en dikaiosunh, dia androV ton opoion diwrise, kai edwken eiV pantaV bebaiwsin peri toutou, anasthsaV auton ek nekrwn.

32

AkousanteV de anastasin nekrwn, oi men ecleuazon, oi de eipon× Peri toutou qelomen se akousei palin.

33

Kai outwV o PauloV exhlqen ek mesou autwn.

34

TineV de andreV prosekollhqhsan eiV auton kai episteusan, metaxu twn opoiwn hto kai DionusioV o AreopagithV kai gunh tiV onomati DamariV kai alloi met' autwn.

Acts 18


Acts Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

Meta de tauta anacwrhsaV o PauloV ek twn Aqhnwn, hlqen eiV Korinqon×

2

kai eurwn tina Ioudaion onomati Akulan, gegennhmenon en Pontw, newsti elqonta apo thV ItaliaV, kai Priskillan thn gunaika autou, dioti o KlaudioV eice diataxei na anacwrhswsi panteV oi Ioudaioi ek thV RwmhV, proshlqe proV autouV,

3

kai epeidh hto omotecnoV, emene par' autoiV kai eirgazeto× dioti hsan skhnopoioi thn tecnhn.

4

Dielegeto de en th sunagwgh kata pan sabbaton kai epeiqen IoudaiouV kai EllhnaV.

5

Ote de katebhsan apo thV MakedoniaV o te SilaV kai o TimoqeoV, o PauloV sunesfiggeto kata to pneuma diamarturomenoV proV touV IoudaiouV oti o IhsouV einai o CristoV.

6

Kai epeidh autoi hnantiounto kai eblasfhmoun, ektinaxaV ta imatia autou eipe proV autouV× to aima saV epi thn kefalhn saV× egw eimai kaqaroV× apo tou nun qelw upagei eiV ta eqnh.

7

Kai metabaV ekeiqen hlqen eiV thn oikian tinoV onomazomenou Ioustou, ostiV esebeto ton Qeon, tou opoiou h oikia suneiceto me thn sunagwghn.

8

KrispoV de o arcisunagwgoV episteusen eiV ton Kurion meq' olou tou oikou autou, kai polloi twn Korinqiwn akouonteV episteuon kai ebaptizonto.

9

Kai o KurioV eipen en nukti proV ton Paulon di' oramatoV× Mh fobou, alla omilei kai mh siwphshV,

10

dioti egw eimai meta sou, kai oudeiV qelei epibalei ceira epi se dia na se kakopoihsh, dioti ecw laon polun en th polei tauth.

11

Kai ekaqhsen ekei en etoV kai mhnaV ex, didaskwn metaxu autwn ton logon tou Qeou.

12

Ote de o Galliwn hto anqupatoV thV AcaiaV, oi Ioudaioi eshkwqhsan omoqumadon kata tou Paulou kai eferan auton eiV to dikasthrion,

13

legonteV oti outoV peiqei touV anqrwpouV na latreuwsi ton Qeon para ton nomon.

14

Kai ote emellen o PauloV na anoixh to stoma, eipen o Galliwn proV touV IoudaiouV× Ean men hto ti adikhma h radiourghma ponhron, w Ioudaioi, eulogwV hqelon saV upoferei×

15

ean de hnai zhthma peri lexewn kai onomatwn kai tou nomou umwn, qewrhsate seiV× dioti egw krithV toutwn den qelw na geinw.

16

Kai apediwxen autouV apo tou dikasthriou.

17

PiasanteV de panteV oi EllhneV Swsqenhn ton arcisunagwgon, etupton emprosqen tou dikasthriou× kai pantelwV den emele ton Galliwna peri toutwn.

18

O de PauloV, afou prosemeinen eti hmeraV ikanaV, apocairethsaV touV adelfouV, exepleusen eiV thn Surian, kai met' autou h Priskilla kai o AkulaV, afou exurise thn kefalhn en KegcreaiV× dioti eicen euchn.

19

Kai kathnthsen eiV Efeson, kai afhken ekeinouV autou, autoV de eiselqwn eiV thn sunagwghn, sundielecqh meta twn Ioudaiwn.

20

Kai parakaloumenoV up' autwn na meinh pleioteron kairon par' autoiV, den sugkateneusen,

21

alla apecairethsen autouV eipwn× Prepei exapantoV na kamw thn ercomenhn eorthn eiV Ierosoluma, qelw de epistreyei palin proV esaV, tou Qeou qelontoV. Kai apepleusen apo thV Efesou,

22

kai apobaV eiV Kaisareian, anebh eiV Ierousalhm, kai cairethsaV thn ekklhsian katebh eiV Antioceian,

23

kai diatriyaV kairon tina, exhlqe kai dihrceto kata seiran thn ghn thV GalatiaV kai thn Frugian, episthrizwn pantaV touV maqhtaV.

24

IoudaioV de tiV onomati ApollwV, AlexandreuV to genoV, anhr logioV, kathnthsen eiV Efeson, ostiV hto dunatoV en taiV grafaiV.

25

OutoV hto kathchmenoV thn odon tou Kuriou, kai zewn kata to pneuma, elalei kai edidasken akribwV ta peri tou Kuriou, ginwskwn monon to baptisma tou Iwannou.

26

Kai outoV hrcise na lalh meta parrhsiaV en th sunagwgh. AkousanteV de auton o AkulaV kai Priskilla, parelabon auton kai exeqesan eiV auton akribestera thn odon tou Qeou.

27

Epeidh de hqele na perash eiV thn Acaian, oi adelfoi egrayan proV touV maqhtaV, protreponteV na decqwsin auton× ostiV elqwn, wfelhse polu touV pisteusantaV dia thV caritoV×

28

dioti entonwV exhlegce touV IoudaiouV, dhmosia apodeiknuwn dia twn grafwn oti o IhsouV einai o CristoV.

Acts 19


Acts Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

Enw de o ApollwV hto en Korinqw, o PauloV afou eperase ta anwterika merh hlqen eiV Efeson× kai eurwn tinaV maqhtaV,

2

eipe proV autouV× Elabete Pneuma Agion afou episteusate; oi de eipon proV auton× All' oude an uparch Pneuma Agion hkousamen.

3

Kai eipe proV autouV× EiV ti loipon ebaptisqhte; Oi de eipon× EiV to baptisma tou Iwannou.

4

Kai eipen o PauloV× O IwannhV men ebaptise baptisma metanoiaV, legwn proV ton laon na pisteuswsin eiV ton ercomenon met' auton, toutestin eiV ton Criston Ihsoun.

5

AkousanteV de ebaptisqhsan eiV to onoma tou Kuriou Ihsou.

6

Kai afou o PauloV epeqhken ep' autwn taV ceiraV, hlqe to Pneuma to Agion ep' autouV, kai elaloun glwssaV kai proefhteuon.

7

Hsan de panteV outoi andreV ewV dwdeka.

8

Kai eiselqwn eiV thn sunagwghn elalei meta parrhsiaV, dialegomenoV treiV mhnaV kai peiqwn eiV ta peri thV basileiaV tou Qeou.

9

Epeidh omwV tineV esklhrunonto kai den epeiqonto, kakologounteV thn odon tou Kuriou enwpion tou plhqouV, apomakrunqeiV ap' autwn, apecwrise touV maqhtaV, dialegomenoV kaq' hmeran en tw scoleiw tinoV, ostiV elegeto TurannoV.

10

Egeine de touto epi duo eth, wste panteV oi katoikounteV thn Asian hkousan ton logon tou Kuriou Ihsou, Ioudaioi te kai EllhneV.

11

Kai o QeoV ekamne dia twn ceirwn tou Paulou qaumata megala,

12

wste kai epi touV asqeneiV eferonto apo tou swmatoV autou mandhlia h perizwmata kai efeugon ap' autwn ai asqeneiai, kai ta pneumata ta ponhra exhrconto ap' autwn.

13

Kai tineV apo twn periercomenwn exorkistwn Ioudaiwn epeceirhsan na proferwsin epi touV econtaV ta pneumata ta ponhra to onoma tou Kuriou Ihsou, legonteV× SaV orkizomen eiV ton Ihsoun, ton opoion o PauloV khruttei.

14

Kai oi prattonteV touto hsan epta tineV uioi Ioudaiou arcierewV onomazomenou Skeua.

15

Apokriqen de to pneuma to ponhron, eipe× Ton Ihsoun gnwrizw kai ton Paulon exeurw× seiV de tineV eisqe;

16

Kai phdhsaV ep' autouV o anqrwpoV, eiV ton opoion hto to pneuma to ponhron, kai nikhsaV autouV, iscuse kat' autwn, wste gumnoi kai tetraumatismenoi efugon ek tou oikou ekeinou.

17

Kai touto egeine gnwston eiV pantaV, IoudaiouV te kai EllhnaV, touV katoikountaV thn Efeson, kai epepese foboV epi pantaV autouV, kai emegaluneto to onoma tou Kuriou Ihsou×

18

kai polloi twn pisteusantwn hrconto exomologoumenoi kai fanerononteV taV praxeiV autwn.

19

Polloi de kai ex ekeinwn, oitineV ekamnon taV mageiaV, feronteV ta biblia autwn katekaion enwpion pantwn× kai ariqmhsanteV taV timaV autwn, euron penthkonta ciliadaV arguriou.

20

Outw krataiwV huxane kai iscuen o logoV tou Kuriou.

21

WV de etelesqhsan tauta, o PauloV apefasisen en eautw, afou dielqh thn Makedonian kai Acaian, na upagh eiV thn Ierousalhm, eipwn oti afou upagw ekei, prepei na idw kai thn Rwmhn.

22

Kai aposteilaV eiV thn Makedonian duo twn uphretountwn auton, Timoqeon kai Eraston, autoV emeine kairon tina en th Asia.

23

Egeine de kat' ekeinon ton kairon tarach ouk oligh peri tauthV thV odou.

24

Dioti argurokopoV tiV onomati DhmhtrioV, kataskeuazwn naouV argurouV thV ArtemidoV, eproxenei eiV touV tecnitaV ouk oligon kerdoV×

25

touV opoiouV sunaqroisaV kai touV ergazomenouV ta toiauta, eipen× AndreV, exeurete oti ek tauthV thV ergasiaV proercetai h euporia hmwn,

26

kai qewreite kai akouete oti polun laon ou monon thV Efesou, alla scedon pashV thV AsiaV o PauloV outoV epeise kai metebale, legwn oti den einai qeoi oi dia ceirwn kataskeuazomenoi.

27

Kai ou monon h tecnh hmwn auth kinduneuei na exoudenwqh, alla kai to ieron thV megalhV qeaV ArtemidoV na logisqh eiV ouden, kai mellei malista na katastrafh h megaleiothV authV, thn opoian olh h Asia kai h oikoumenh sebetai.

28

AkousanteV de kai emplhsqenteV qumou, ekrazon legonteV× Megalh h ArtemiV twn Efesiwn.

29

Kai h poliV olh eplhsqh tarachV, kai wrmhsan omoqumadon eiV to qeatron, afou sunhrpasan ton Gaion kai Aristarcon touV MakedonaV, sunodoiporouV tou Paulou.

30

Enw de o PauloV hqele na eiselqh eiV ton dhmon, oi maqhtai den afinon auton,

31

tineV de kai ek twn Asiarcwn, onteV filoi autou, esteilan proV auton kai parekaloun na mh ekteqh eiV to qeatron.

32

Alloi men loipon ekrazon allo ti kai alloi allo× dioti h sunaxiV hto sugkecumenh, kai oi pleioteroi den hxeuron dia ti eicon sunacqh.

33

Ek de tou oclou prohgagon ton Alexandron, dia na lalhsh, epeidh oi Ioudaioi eprobalon auton× kai o AlexandroV seisaV thn ceira hqele na apologhqh proV ton dhmon.

34

Afou de egnwrisan oti einai IoudaioV, egeine mia fwnh ek pantwn twn krazontwn, ewV duo wraV× Megalh h ArtemiV twn Efesiwn.

35

KaqhsucasaV de o grammateuV ton oclon, legei× AndreV Efesioi, kai tiV anqrwpoV einai ostiV den exeurei oti h poliV twn Efesiwn einai latriV thV megalhV qeaV ArtemidoV kai tou DiopetouV agalmatoV;

36

Epeidh loipon tauta einai anantirrhta, prepei seiV na hsucazhte kai na mh pratthte mhden propeteV.

37

Dioti eferete touV andraV toutouV, oitineV oute ierosuloi einai oute thn qean saV blasfhmousin.

38

Ean men loipon o DhmhtrioV kai oi suntecnitai autou ecwsi diaforan meta tinoV, uparcousi dikasimoi hmerai kai uparcousin anqupatoi, aV egkaleswsin allhlouV.

39

Ean de zhthte ti peri allwn pragmatwn, en th nomimw suneleusei qelei dialuqh.

40

Dioti kinduneuomen na kathgorhqwmen wV stasiastai dia thn shmerinhn tarachn, cwriV na uparch mhdemia aitia, dia thV opoiaV qelomen dunhqh na dikaiologhswmen ton qorubon touton.

41

Kai eipwn tauta, apeluse thn suneleusin.

Acts 20


Acts Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

Afou de epausen o qoruboV, proskalesaV o PauloV touV maqhtaV kai aspasqeiV, exhlqe dia na upagh eiV thn Makedonian.

2

Kai diaperasaV ta merh ekeina kai protreyaV autouV dia logwn pollwn, hlqen eiV thn Ellada×

3

kai afou dietriye treiV mhnaV, epeidh egeine kat' autou epiboulh upo twn Ioudaiwn, enw emelle na apopleush eiV thn Surian, enekriqh na epistreyh dia thV MakedoniaV.

4

Sunhkolouqei de auton mecri thV AsiaV SwpatroV o BeroiaioV kai ek twn Qessalonikewn AristarcoV kai SekoundoV kai GaioV o ek DerbhV kai o TimoqeoV, Asianoi de o TucikoV kai o TrofimoV.

5

Outoi elqonteV proteroi periemenon hmaV eiV thn Trwada×

6

hmeiV de exepleusamen apo Filippwn meta taV hmeraV twn azumwn kai eiV pente hmeraV hlqomen proV autouV eiV thn Trwada, opou dietriyamen hmeraV epta.

7

Kai th prwth hmera thV ebdomadoV enw oi maqhtai hsan sunhgmenoi dia thn klasin tou artou, o PauloV dielegeto proV autouV, mellwn na anacwrhsh th epaurion, kai pareteine ton logon mecri mesonuktiou.

8

Hsan de lampadeV ikanai eiV to anwgeon, opou hsan sunhgmenoi.

9

Kai neaniaV tiV onomati EutucoV, kaqhmenoV epi tou paraqurou, katefereto eiV upnon baqun, enw o PauloV dielegeto ektetamenwV, kai kurieuqeiV upo tou upnou epese katw apo tou tritou patwmatoV kai eshkwsan auton nekron.

10

KatabaV de o PauloV, epesen ep' auton kai enagkalisqeiV eipe× Mh qorubeisqe× dioti h yuch autou einai en autw.

11

Afou de anebh kai ekoyen arton kai egeuqh kai wmilhsen ikanwV mecri thV aughV× meta tauta anecwrhse.

12

Ton de neon eferan zwnta kai parhgorhqhsan kaq' uperbolhn.

13

hmeiV de katabanteV proteroi eiV to ploion, apepleusamen eiV thn Asson, mellonteV na analabwmen ekeiqen ton Paulon× epeidh outwV eice diataxei, mellwn autoV na upagh pezoV.

14

Kai kaqwV sunhnthsen hmaV eiV thn Asson, analabonteV auton hlqomen eiV Mitulhnhn×

15

kai ekeiqen apopleusanteV kathnthsamen thn epiousan antikru Ciou× thn de allhn efqasamen eiV Samon, kai meinanteV en tw Trwgulliw thn akolouqon hmeran hlqomen eiV Milhton.

16

Dioti o PauloV ekrine na parapleush thn Efeson, dia na mh sumbh eiV auton na cronotribhsh en th Asia× dioti espeuden, an hto dunaton eiV auton, na eureqh thn hmeran thV PenthkosthV eiV Ierosoluma.

17

PemyaV de apo thV Milhtou eiV Efeson, prosekalese touV presbuterouV thV ekklhsiaV.

18

Kai ote hlqon proV auton, eipe proV autouV× SeiV exeurete, apo thV prwthV hmeraV af' hV epathsa eiV thn Asian, pwV eperasa meq' umwn olon ton cronon,

19

douleuwn ton Kurion meta pashV tapeinofrosunhV kai meta pollwn dakruwn kai peirasmwn, oitineV moi sunebhsan en taiV epiboulaiV twn Ioudaiwn,

20

oti den upekruya ouden twn sumferontwn, wste na mh anaggeilw auto proV esaV kai na saV didaxw dhmosia kai kat' oikouV,

21

diamarturomenoV proV IoudaiouV te kai EllhnaV thn eiV ton Qeon metanoian kai thn pistin thn eiV ton Kurion hmwn Ihsoun Criston.

22

Kai twra idou, egw dedemenoV tw pneumati upagw eiV Ierousalhm, mh gnwrizwn ta mellonta na sumbwsin eiV eme en auth,

23

plhn oti to Pneuma to Agion marturei en pash polei legon, oti desma kai qliyeiV me perimenousi.

24

Den frontizw omwV peri oudenoV toutwn oude ecw polutimon thn zwhn mou, wV to na teleiwsw ton dromon mou meta caraV kai thn diakonian, thn opoian elabon para tou Kuriou Ihsou, na diakhruxw to euaggelion thV caritoV tou Qeou.

25

Kai twra idou, egw exeurw oti pleon den qelete idei to proswpon mou seiV panteV, metaxu twn opoiwn dihlqon khruttwn thn basileian tou Qeou.

26

Oqen marturomai proV esaV en th shmeron hmera, oti egw eimai kaqaroV apo tou aimatoV pantwn×

27

dioti den sunestalhn na anaggeilw proV esaV pasan thn boulhn tou Qeou.

28

Prosecete loipon eiV eautouV kai eiV olon to poimnion, eiV to opoion to Pneuma to Agion saV eqesen episkopouV, dia na poimainhte thn ekklhsian tou Qeou, thn opoian apekthse dia tou idiou autou aimatoV.

29

Dioti egw exeurw touto, oti meta thn anacwrhsin mou qelousin eiselqei eiV esaV lukoi bareiV mh feidomenoi tou poimniou×

30

kai ex umwn autwn qelousi shkwqh anqrwpoi lalounteV diestrammena, dia na apospwsi touV maqhtaV opisw autwn.

31

Dia touto agrupneite, enqumoumenoi oti tria eth nukta kai hmeran den epausa nouqetwn meta dakruwn ena ekaston.

32

Kai twra, adelfoi, saV afieronw eiV ton Qeon kai eiV ton logon thV caritoV autou, ostiV dunatai na epoikodomhsh kai na dwsh eiV esaV klhronomian metaxu pantwn twn hgiasmenwn.

33

Argurion h crusion h imation oudenoV epequmhsa×

34

seiV de autoi exeurete oti eiV taV creiaV mou kai eiV touV ontaV met' emou ai ceireV autai uphrethsan.

35

Kata panta upedeixa eiV esaV oti outw kopiazonteV prepei na bohqhte touV asqeneiV kai na enqumhsqe touV logouV tou Kuriou Ihsou, oti autoV eipe× Makarion einai na didh tiV mallon para na lambanh.

36

Kai afou eipe tauta, gonatisaV proshuchqh meta pantwn autwn.

37

Egeine de poluV klauqmoV pantwn, kai pesonteV epi ton trachlon tou Paulou katefiloun auton,

38

uperlupoumenoi malista dia ton logon ton opoion eipen, oti den qelousin idei pleon to proswpon autou. Kai proepempon auton eiV to ploion.

Acts 21


Acts Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

KaqwV de apospasqenteV ap' autwn apepleusamen, hlqomen kat' euqeian eiV thn Kwn, thn de akolouqon hmeran eiV thn Rodon, kai ekeiqen eiV Patara.

2

Kai euronteV ploion mellon na perash eiV Foinikhn, epebhmen eiV auto kai apepleusamen.

3

Kai afou diekrinamen makroqen thn Kupron kai afhkamen authn aristera, epleomen eiV Surian, kai katebhmen eiV Turon× dioti ekei emelle to ploion na ekbalh to fortion autou.

4

Kai euronteV touV maqhtaV, emeinamen autou epta hmeraV× oitineV elegon proV ton Paulon dia tou PneumatoV na mh anabh eiV Ierousalhm.

5

Afou de eteleiwsamen taV hmeraV ekeinaV, exelqonteV eporeuomeqa kai proepempon hmaV panteV sun gunaixi kai teknoiV ewV exw thV polewV, kai gonatisanteV epi ton aigialon proshuchqhmen,

6

kai aspasqenteV allhlouV epebhmen eiV to ploion, ekeinoi de upestreyan eiV ta idia.

7

Kai hmeiV teleiwsanteV ton ploun apo Turou kathnthsamen eiV Ptolemaida, kai aspasqenteV touV adelfouV emeinamen par' autoiV mian hmeran.

8

Th de epaurion, o PauloV kai oi peri auton anacwrhsanteV, hlqomen eiV Kaisareian× kai eiselqonteV eiV ton oikon Filippou tou Euaggelistou, tou ontoV ek twn epta, emeinamen par' autw.

9

Eice de outoV tessaraV qugateraV parqenouV, aitineV proefhteuon.

10

Kai enw dietribomen ekei hmeraV pollaV, katebh apo thV IoudaiaV profhthV tiV onomati AgaboV,

11

kai elqwn proV hmaV, elabe thn zwnhn tou Paulou kai desaV taV ceiraV eautou kai touV podaV eipe× Tauta legei to Pneuma to Agion× Ton andra, tou opoiou einai h zwnh auth, outw qelousi desei en Ierousalhm oi Ioudaioi kai qelousi paradwsei eiV taV ceiraV twn eqnwn.

12

Kai wV hkousamen tauta, parekaloumen auton kai hmeiV kai oi entopioi na mh anabh eiV Ierousalhm.

13

O PauloV omwV apekriqh× Ti kamnete, klaionteV kai kataqlibonteV thn kardian mou; epeidh egw ouci monon na deqw, alla kai na apoqanw eiV Ierousalhm eimai etoimoV uper tou onomatoV tou Kuriou Ihsou.

14

Kai epeidh den epeiqeto, hsucasamen eiponteV× AV geinh to qelhma tou Kuriou.

15

Meta de taV hmeraV tautaV etoimasanteV thn aposkeuhn hmwn, anebainomen eiV Ierousalhm×

16

hlqon de meq' hmwn kai tineV twn maqhtwn ek thV KaisareiaV, feronteV Mnaswna tina Kuprion, palaion maqhthn, para tw opoiw emellomen na xenisqwmen.

17

Kai afou hlqomen eiV Ierosoluma, meta caraV edecqhsan hmaV oi adelfoi.

18

Thn de akolouqon hmeran uphgen o PauloV meq' hmwn proV ton Iakwbon, kai hlqon panteV oi presbuteroi.

19

Kai aspasqeiV autouV, dihgeito kaq' en ekaston osa ekamen o QeoV metaxu twn eqnwn dia thV diakoniaV autou.

20

Ekeinoi de akousanteV edoxazon ton Kurion, kai eipon proV auton× BlepeiV, adelfe, posai muriadeV einai ek twn Ioudaiwn oitineV episteusan, kai panteV einai zhlwtai tou nomou.

21

Emaqon de peri sou oti didaskeiV pantaV touV metaxu twn eqnwn IoudaiouV na apostathswsin apo tou MwusewV, legwn na mh peritemnwsi ta tekna autwn mhde na peripatwsi kata ta eqima.

22

Ti einai loipon; mellei bebaiwV na sunacqh plhqoV× dioti qelousin akousei oti hlqeV.

23

Kame loipon touto, to opoion soi legomen× Euriskontai par' hmin tessareV andreV, oitineV ecousin euchn ef' eautwn×

24

paralabe toutouV kai kaqarisqhti met' autwn kai dapanhson di' autouV dia na xurisqwsi thn kefalhn, kai na gnwriswsi panteV oti den uparcei ouden ek twn osa emaqon peri sou, all' akolouqeiV kai su fulattwn ton nomon.

25

Peri de twn eqnwn, ta opoia episteusan, hmeiV egrayamen, apofasisanteV na mh fulattwsi mhden toiouton, para monon na apecwsin apo tou eidwloqutou kai tou aimatoV kai pniktou kai porneiaV.

26

Tote o PauloV paralabwn touV andraV, thn akolouqon hmeran kaqarisqeiV met' autwn eishlqen eiV to ieron, diaggellwn pote ekplhrountai ai hmerai tou kaqarismou, ote qelei geinei prosfora uper enoV ekastou autwn.

27

WV de emellon ai epta hmerai na suntelesqwsin, oi apo thV AsiaV Ioudaioi idonteV auton en tw ierw, etaraxan panta ton oclon kai ebalon taV ceiraV ep' auton,

28

krazonteV× AndreV Israhlitai, bohqeite× outoV einai o anqrwpoV, ostiV didaskei pantaV pantacou enantion tou laou kai tou nomou kai tou topou toutou× proV toutoiV de eishgage kai EllhnaV eiV to ieron kai ebebhlwse ton agion touton topon×

29

dioti eicon idei prolabontwV Trofimon ton Efesion met' autou en th polei, ton opoion enomizon oti o PauloV eishgagen eiV to ieron.

30

Kai ekinhqh h poliV olh kai egeine surroh tou laou, kai piasanteV ton Paulon esuron auton exw tou ierou, kai euquV ekleisqhsan ai qurai.

31

Enw de ezhtoun na qanatwswsin auton, anebh h fhmh eiV ton ciliarcon tou tagmatoV, oti olh h Ierousalhm einai tetaragmenh×

32

ostiV paralabwn euquV stratiwtaV kai ekatontarcouV, edrame katw proV autouV. Oi de idonteV ton ciliarcon kai touV stratiwtaV, epausan na tuptwsi ton Paulon.

33

Tote plhsiasaV o ciliarcoV, epiasen auton kai prosetaxe na deqh me duo aluseiV, kai hrwta tiV hto kai ti eice praxei.

34

Kai efwnazon metaxu tou oclou alloi allo ti kai alloi allo× mh dunamenoV de dia ton qorubon na maqh to bebaion, prosetaxe na ferqh eiV to frourion.

35

Ote de efqasen eiV taV baqmidaV, sunebh na bastazhtai upo twn stratiwtwn dia thn bian tou oclou×

36

epeidh to plhqoV tou laou hkolouqei, krazon× Shkwson auton.

37

Enw de emellen o PauloV na eisacqh eiV to frourion, legei proV ton ciliarcon× Moi einai sugkecwrhmenon na soi eipw ti; O de eipen× ExeureiV Ellhnika;

38

den eisai su taca o AiguptioV, o pro twn hmerwn toutwn diegeiraV eiV apostasian kai ekbalwn eiV thn erhmon touV tetrakisciliouV andraV foneiV;

39

Kai o PauloV eipen× Egw eimai anqrwpoV IoudaioV ek thV Tarsou, polithV epishmou polewV thV KilikiaV kai se parakalw, doV moi thn adeian na lalhsw proV ton laon.

40

Kai afou edwken eiV auton thn adeian, o PauloV, staqeiV epi twn baqmidwn, eseise thn ceira eiV ton laon× kai genomenhV siwphV megalhV, elalhsen eiV thn Ebraikhn dialekton, legwn×

Acts 22


Acts Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

AndreV adelfoi kai patereV, akousate me apologoumenon twra proV esaV.

2

AkousanteV de oti elalei proV autouV eiV thn Ebraikhn dialekton, edeixan perissoteran hsucian. Kai eipen×

3

Egw men eimai anqrwpoV IoudaioV, gegennhmenoV en Tarsw thV KilikiaV, anateqrammenoV de en th polei tauth para touV podaV tou Gamalihl, pepaideumenoV kata thn akribeian tou patroparadotou nomou, zhlwthV wn tou Qeou, kaqwV panteV seiV eisqe shmeron×

4

ostiV katetrexa mecri qanatou tauthn thn odon, desmeuwn kai paradidwn eiV fulakaV andraV te kai gunaikaV,

5

kaqwV kai o arciereuV marturei eiV eme kai olon to presbuterion× para twn opoiwn kai epistolaV labwn proV touV adelfouV, eporeuomhn eiV Damaskon dia na ferw dedemenouV eiV Ierousalhm kai touV ekei ontaV, dia na timwrhqwsin.

6

Enw de odoiporwn eplhsiazon eiV thn Damaskon, peri thn meshmbrian exaifnhV estraye peri eme fwV polu ek tou ouranou,

7

kai epeson eiV to edafoV kai hkousa fwnhn legousan proV eme× Saoul, Saoul, ti me diwkeiV;

8

Egw de apekriqhn× TiV eisai, Kurie; Kai eipe proV eme× Egw eimai IhsouV o NazwraioV, ton opoion su diwkeiV.

9

Oi onteV de met' emou to men fwV eidon kai katefobhqhsan, thn fwnhn omwV tou lalountoV proV eme den hkousan.

10

Kai eipon× Ti na kamw, Kurie; Kai o KurioV eipe proV eme× ShkwqeiV upage eiV Damaskon, kai ekei qelei soi lalhqh peri pantwn osa einai diwrismena na kamhV.

11

Kai epeidh ek thV lamprothtoV tou fwtoV ekeinou den eblepon, ceiragwgoumenoV upo twn ontwn met' emou hlqon eiV Damaskon.

12

AnaniaV de tiV, anqrwpoV eusebhV kata ton nomon, marturoumenoV upo pantwn twn ekei katoikountwn Ioudaiwn,

13

hlqe proV eme kai staqeiV epanw mou moi, eipe× Saoul adelfe, anableyon. Kai egw th auth wra anebleya eiV auton.

14

O de eipen× O QeoV twn paterwn hmwn se diwrise na gnwrishV to qelhma autou kai na idhV ton dikaion kai na akoushV fwnhn ek tou stomatoV autou,

15

dioti qeleiV eisqai martuV peri autou proV pantaV touV anqrwpouV twn osa eideV kai hkousaV.

16

Kai twra ti braduneiV; shkwqeiV baptisqhti kai apolousqhti apo twn amartiwn sou, epikalesqeiV to onoma tou Kuriou.

17

Afou de upestreya eiV Ierousalhm, enw proshucomhn en tw ierw, hlqon eiV ekstasin

18

kai eidon auton legonta proV eme× Speuson kai exelqe tacewV ex Ierousalhm, dioti den qelousi paradecqh thn peri emou marturian sou.

19

Kai egw eipon× Kurie, autoi exeurousin oti egw efulakizon kai ederon en taiV sunagwgaiV touV pisteuontaV eiV se×

20

kai ote ecuneto to aima Stefanou tou marturoV sou, kai egw hmhn parwn kai sunefwnoun eiV ton fonon autou kai efulatton ta imatia twn foneuontwn auton.

21

Kai eipe proV eme× Upage, dioti egw qelw se exaposteilei eiV eqnh makran.

22

Kai mecri toutou tou logou hkouon auton× tote de uywsan thn fwnhn autwn, legonteV× Shkwson apo thV ghV ton toiouton× dioti den prepei na zh.

23

Kai epeidh autoi ekraugazon kai etinazon ta imatia kai erripton koniorton eiV ton aera,

24

o ciliarcoV prosetaxe na ferqh eiV to frourion, paraggeilaV na exetasqh dia mastigwn, dia na gnwrish dia poian aitian efwnazon outw kat' autou.

25

Kai kaqwV exhplwsen auton dedemenon me ta lwria, o PauloV eipe proV ton parestwta ekatontarcon× Einai taca nomimon eiV esaV anqrwpon Rwmaion kai akatakriton na mastigonhte;

26

AkousaV de o ekatontarcoV, uphge kai aphggeile proV ton ciliarcon, legwn× Blepe ti melleiV na kamhV× dioti o anqrwpoV outoV einai RwmaioV.

27

Proselqwn de o ciliarcoV, eipe proV auton× Lege moi, su RwmaioV eisai; O de eipe× Nai.

28

Kai apekriqh o ciliarcoV× Egw dia pollwn crhmatwn apekthsa tauthn thn politografhsin. O de PauloV eipen× All' egw kai egennhqhn RwmaioV.

29

EuquV loipon apesurqhsan ap' autou oi mellonteV na basaniswsin auton. Kai o ciliarcoV eti efobhqh gnwrisaV oti einai RwmaioV, kai dioti eice desei auton.

30

Th de epaurion qelwn na maqh to bebaion, peri tinoV kathgoreitai para twn Ioudaiwn, elusen auton apo twn desmwn, kai prosetaxe na elqwsin oi arciereiV kai olon to sunedrion autwn kai katabibasaV ton Paulon, esthsen emprosqen autwn.

Acts 23


Acts Chapter 23 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

AtenisaV de o PauloV eiV to sunedrion, eipen× AndreV adelfoi, egw ezhsa enwpion tou Qeou meta pashV kalhV suneidhsewV mecri tauthV thV hmeraV.

2

O de arciereuV AnaniaV prosetaxe touV parestwtaV plhsion autou na ktuphswsi to stoma autou.

3

Tote o PauloV eipe proV auton× O QeoV mellei na se ktuphsh, toice asbestwmene× kai su kaqhsai na me krinhV kata ton nomon, kai paranomwn prostazeiV na me ktupwsin;

4

Oi de parestwteV eipon× Ton arcierea tou Qeou loidoreiV;

5

Kai o PauloV eipe× Den hxeuron, adelfoi, oti einai arciereuV× dioti einai gegrammenon. Arconta tou laou sou den qeleiV kakologhsei.

6

EnnohsaV de o PauloV oti to en meroV einai Saddoukaiwn, to de allo Farisaiwn, ekraxen en tw sunedriw. AndreV adelfoi, egw eimai FarisaioV, uioV Farisaiou× peri elpidoV kai anastasewV nekrwn egw krinomai.

7

Kai ote elalhse touto, egeine diairesiV twn Farisaiwn kai twn Saddoukaiwn, kai dihreqh to plhqoV.

8

Dioti oi men Saddoukaioi legousin oti den einai anastasiV oude aggeloV oude pneuma, oi de Farisaioi omologousin amfotera.

9

Kai egeine kraugh megalh, kai shkwqenteV oi grammateiV tou merouV twn Farisaiwn diemaconto, legonteV× Ouden kakon euriskomen en tw anqrwpw toutw× an de elalhse proV auton pneuma h aggeloV, aV mh qeomacwmen.

10

Kai epeidh egeine megalh diairesiV, fobhqeiV o ciliarcoV mh diasparacqh o PauloV up' autwn, prosetaxe na katabh to strateuma kai na arpash auton ek mesou autwn kai na ferh eiV to frourion.

11

Thn de ercomenhn nukta epifaneiV eiV auton o KurioV, eipe× Qarrei, Paule, dioti kaqwV emarturhsaV ta peri emou eiV Ierousalhm, outw prepei na marturhshV kai eiV Rwmhn.

12

Kai ote egeinen hmera, tineV twn Ioudaiwn sunomwsanteV aneqematisan eautouV, legonteV mhte na fagwsi mhte na piwsin, ewsou foneuswsi ton Paulon×

13

hsan de pleioteroi twn tessarakonta oi praxanteV thn sunwmosian tauthn×

14

oitineV elqonteV proV touV arciereiV kai touV presbuterouV, eipon× Me anaqema aneqematisamen eautouV, na mh geuqwmen mhden ewsou foneuswmen ton Paulon.

15

Twra loipon seiV meta tou sunedriou mhnusate proV ton ciliarcon, na katabibash auton aurion proV esaV, wV mellontaV na maqhte akribesteron ta peri autou× hmeiV de, prin autoV plhsiash, eimeqa etoimoi na foneuswmen auton.

16

AkousaV de thn enedran o uioV thV adelfhV tou Paulou, uphge kai eiselqwn eiV to frourion aphggeile proV ton Paulon.

17

Kai o PauloV proskalesaV ena twn ekatontarcwn, eipe× Fere ton neon touton proV ton ciliarcon× dioti ecei ti na apaggeilh proV auton.

18

EkeinoV loipon paralabwn auton, efere proV ton ciliarcon kai legei× O desmioV PauloV me ekraxe kai me parekalese na ferw ton neon touton proV se, dioti ecei ti na soi lalhsh.

19

PiasaV de auton apo thV ceiroV o ciliarcoV kai aposurqeiV kat' idian, hrwthse, Ti einai ekeino, to opoion eceiV na moi apaggeilhV;

20

O de eipen oti oi Ioudaioi sunefwnhsan na se parakaleswsi na katabibashV aurion ton Paulon eiV to sunedrion, wV qelonteV na maqwsi ti akribesteron peri autou.

21

Su loipon mh peisqhV eiV autouV, dioti enedreuousin auton pleioteroi twn tessarakonta andreV ex autwn, oitineV aneqematisan eautouV mhte na fagwsi mhte na piwsin, ewsou foneuswsin auton× kai twra einai etoimoi, prosmenonteV thn para sou uposcesin.

22

O ciliarcoV loipon apeluse ton neon, paraggeilaV, na mh eiphV eiV mhdena oti efanerwsaV tauta eiV eme.

23

Kai proskalesaV duo tinaV twn ekatontarcwn, eipen× Etoimasate diakosiouV stratiwtaV dia na upagwsin ewV KaisareiaV, kai ebdomhkonta ippeiV kai diakosiouV logcoforouV, apo trithV wraV thV nuktoV,

24

etoimasate kai zwa, dia na epikaqiswsi ton Paulon kai ferwsin asfalwV proV Fhlika ton hgemona×

25

kai egrayen epistolhn periecousan ton tupon touton×

26

KlaudioV LusiaV proV ton kratiston hgemona Fhlika, cairein.

27

Ton andra touton, sullhfqenta upo twn Ioudaiwn kai mellonta na foneuqh up' autwn, epelqwn meta tou strateumatoV eswsa auton, maqwn oti einai RwmaioV.

28

Qelwn de na maqw aitian, dia thn opoian ekathgoroun auton, katebibasa auton eiV to sunedrion autwn×

29

kai euron auton egkaloumenon peri zhthmatwn tou nomou autwn, mh econta omwV mhden egklhma axion qanatou h desmwn.

30

Kai epeidh emhnuqh proV eme oti mellei na geinh eiV ton anqrwpon epiboulh upo twn Ioudaiwn, euquV epemya auton proV se, paraggeilaV kai eiV touV kathgorouV na eipwsin enwpion sou ta kat' autou. Ugiaine.

31

Oi men loipon stratiwtai kata thn doqeisan eiV autouV prostaghn analabonteV ton Paulon, eferan dia thV nuktoV eiV thn Antipatrida,

32

thn de epaurion, afhsanteV touV ippeiV na upagwsi met' autou, upestreyan eiV to frourion×

33

oitineV eiselqonteV eiV thn Kaisareian kai egceirisanteV thn epistolhn eiV ton hgemona, paresthsan kai ton Paulon eiV auton.

34

O de hgemwn, afou anegnwse thn epistolhn kai hrwthsen ek poiaV eparciaV einai kai hkousen oti einai apo KilikiaV,

35

Qelw se akroasqh, eipen, otan kai oi kathgoroi sou elqwsi× kai prosetaxe na fulatthtai en tw praitwriw tou Hrwdou.

Acts 24


Acts Chapter 24 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

Meta de pente hmeraV katebh o arciereuV AnaniaV meta twn presbuterwn kai meta tinoV Tertullou rhtoroV, oitineV enefanisqhsan eiV ton hgemona kata tou Paulou.

2

ProsklhqentoV de autou, hrcise na kathgorh o TertulloV, legwn× Epeidh apolambanomen dia sou pollhn hsucian kai ginontai eiV to eqnoV touto lampra pragmata dia thV pronoiaV sou,

3

kata panta kai pantacou eugnwmonoumen, kratiste Fhlix, meta pashV eucaristiaV.

4

Alla dia na mh se apascolw perissoteron, parakalw na akoushV hmaV suntomwV me thn epieikeian sou.

5

Epeidh euromen ton anqrwpon touton oti einai fqoropoioV kai diegeirei stasin metaxu olwn twn kata thn oikoumenhn Ioudaiwn, kai einai prwtostathV thV airesewV twn Nazwraiwn,

6

ostiV kai ton naon edokimase na bebhlwsh, ton opoion kai ekrathsamen kai kata ton hmeteron nomon hqelhsamen na krinwmen.

7

Elqwn omwV LusiaV o ciliarcoV apespasen auton meta pollhV biaV ek twn ceirwn hmwn,

8

prostaxaV touV kathgorouV autou na elqwsin enwpion sou× para tou opoiou qeleiV dunhqh exetasaV autoV na maqhV peri pantwn toutwn, peri twn opoiwn hmeiV kathgoroumen auton.

9

Sunwmologhsan de kai oi Ioudaioi, legonteV oti tauta outwV ecousi.

10

Tote o PauloV, afou o hgemwn eneusen eiV auton na omilhsh, apekriqh× Epeidh se gnwrizw oti ek pollwn etwn eisai krithV eiV to eqnoV touto, apologoumai peri emautou proqumoteron,

11

dioti dunasai na plhroforhqhV oti den einai pleioterai twn dwdeka hmerwn afou egw anebhn dia na proskunhsw en Ierousalhm×

12

kai oute en tw ierw euron eme dialegomenon meta tinoV h oclagwgounta, oute en taiV sunagwgaiV oute en th polei×

13

oude dunantai na ferwsin apodeixeiV peri oswn me kathgorousi twra.

14

Omologw de touto eiV se, oti kata thn odon, thn opoian outoi legousin airesin, outw latreuw ton Qeon twn paterwn mou, pisteuwn eiV panta ta gegrammena en tw nomw kai en toiV profhtaiV,

15

elpida ecwn eiV ton Qeon, thn opoian kai autoi outoi prosmenousin, oti mellei na geinh anastasiV nekrwn, dikaiwn te kai adikwn×

16

eiV touto de egw spoudazw, eiV to na ecw aptaiston suneidhsin proV ton Qeon kai proV touV anqrwpouV diapantoV.

17

Meta polla de eth hlqon dia na kamw eiV to eqnoV mou elehmosunaV kai prosforaV×

18

en tw metaxu de toutwn Ioudaioi tineV ek thV AsiaV euron me kekaqarismenon en tw ierw, ouci meta oclou oude meta qorubou,

19

oitineV eprepe na parastaqwsin enwpion sou kai na me kathgorhswsin, ean eicon ti kat' emou.

20

H autoi outoi aV eipwsin ean euron en emoi ti adikhma, ote parestaqhn enwpion tou sunedriou,

21

ektoV ean hnai peri tauthV thV miaV fwnhV, thn opoian efwnaxa istamenoV metaxu autwn, oti peri anastasewV nekrwn egw krinomai shmeron apo saV.

22

AkousaV de tauta o Fhlix anebale thn krisin autwn, epeidh hxeuren akribestera ta peri thV odou tauthV, kai eipen× Otan LusiaV o ciliarcoV katabh, qelw apofasisei peri thV diaforaV saV,

23

kai dietaxe ton ekatontarcon na fulatthtai o PauloV kai na ech anesin kai na mh empodizwsi mhdena ek twn oikeiwn autou na uphreth h na erchtai proV auton.

24

Meta de hmeraV tinaV elqwn o Fhlix meta thV DrousillhV thV gunaikoV autou, htiV hto Ioudaia, metekalese ton Paulon kai hkouse par' autou peri thV eiV Criston pistewV.

25

Enw de autoV wmilei peri dikaiosunhV kai egkrateiaV kai peri thV melloushV krisewV, o Fhlix genomenoV emfoboV apekriqh× Kata to paron upage, kai otan labw kairon qelw se metakalesei,

26

en toutw de kai hlpizen oti qelousi doqh eiV auton crhmata upo tou Paulou, dia na apolush auton× oqen kai sucnotera metakalwn auton wmilei met' autou.

27

Meta de thn sumplhrwsin duo etwn o Fhlix elabe diadocon ton Porkion Fhston× kai qelwn na kamh carin eiV touV IoudaiouV o Fhlix, afhke ton Paulon dedemenon.

Acts 25


Acts Chapter 25 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

O FhstoV loipon, afou hlqen eiV thn eparcian, meta treiV hmeraV anebh eiV Ierosoluma apo thV KaisareiaV.

2

Enefanisqhsan de eiV auton o arciereuV kai oi prwtoi twn Ioudaiwn kata tou Paulou kai parekaloun auton,

3

zhtounteV carin kat' autou, na metaferh auton eiV Ierousalhm, enedreuonteV na foneuswsin auton kaq' odon.

4

O de FhstoV apekriqh oti o PauloV fulattetai en Kaisareia, kai oti autoV tacewV mellei na anacwrhsh ekeise.

5

Oqen oi dunatoi metaxu saV, eipen, aV katabwsi met' emou, kai ean uparch ti en tw anqrwpw toutw, aV kathgorhswsin auton.

6

Kai afou dietriye metaxu autwn uper taV deka hmeraV, katebh eiV Kaisareian, kai th epaurion kaqhsaV epi tou bhmatoV, prosetaxe na ferqh o PauloV.

7

Kai afou hlqe, parestaqhsan oi katabanteV apo Ierosolumwn Ioudaioi, epiferonteV kata tou Paulou pollaV kai bareiaV kathgoriaV, taV opoiaV den hdunanto na apodeixwsin×

8

apologoumenou ekeinou oti oute eiV ton nomon twn Ioudaiwn oute eiV to ieron oute eiV ton Kaisara epraxa ti amarthma.

9

O de FhstoV, qelwn na kamh carin eiV touV IoudaiouV, apokriqeiV proV ton Paulon eipe× QeleiV na anabhV eiV Ierosoluma kai ekei na kriqhV peri toutwn enwpion mou;

10

Kai o PauloV eipen× Epi tou bhmatoV tou KaisaroV paristamai, opou prepei na kriqw. Den hdikhsa kat' ouden touV IoudaiouV, kaqwV kai su gnwrizeiV kallista×

11

dioti ean adikw kai epraxa ti axion qanatou, den feugw ton qanaton× all' ean den uparch ouden ex oswn outoi me kathgorousin, oudeiV dunatai na me carish eiV autouV× ton Kaisara epikaloumai.

12

Tote o FhstoV, sunomilhsaV meta tou sumbouliou, apekriqh× Ton Kaisara epikaleisai, proV ton Kaisara qeleiV upagei.

13

Kai afou parhlqon hmerai tineV, AgrippaV o basileuV kai h Bernikh hlqon eiV Kaisareian dia na cairethswsi ton Fhston.

14

Enw de dietribon ekei hmeraV pollaV, o FhstoV anefere proV ton basilea ta peri tou Paulou, legwn× Einai tiV anqrwpoV afhmenoV edw desmioV upo tou FhlikoV,

15

peri tou opoiou, ote uphga eiV Ierosoluma, oi arciereiV kai oi presbuteroi twn Ioudaiwn enefanisqhsan eiV eme, zhtounteV katadikhn enantion autou×

16

proV touV opoiouV apekriqhn oti den einai sunhqeia eiV touV RwmaiouV na paradidwsi kata carin oudena anqrwpon eiV qanaton, prin o kathgoroumenoV ech touV kathgorouV kata proswpon kai labh kairon apologiaV peri tou egklhmatoV.

17

Afou loipon autoi sunhlqon edw, cwriV na kamw mhdemian anabolhn thn akolouqon hmeran kaqhsaV epi tou bhmatoV, prosetaxa na ferqh o anqrwpoV×

18

peri tou opoiou oi kathgoroi parastaqenteV den epeferan oudemian kathgorian ex oswn egw upenooun,

19

all' eicon kat' autou zhthmata tina peri thV idiaV autwn deisidaimoniaV kai peri tinoV Ihsou apoqanontoV, ton opoion o PauloV elegen oti zh.

20

Aporwn de egw eiV thn peri toutou zhthsin, elegon an qelh na upagh eiV Ierousalhm kai ekei na kriqh peri toutwn.

21

All' epeidh o PauloV epekalesqh na fulacqh eiV thn krisin tou Sebastou, prosetaxa na fulatthtai, ewsou pemyw auton proV ton Kaisara.

22

O de AgrippaV eipe proV ton Fhston× Hqelon kai egw na akousw ton anqrwpon. Kai ekeinoV× Aurion, eipe, qeleiV akousei auton.

23

Thn epaurion loipon, ote hlqen o AgrippaV kai h Bernikh meta megalhV pomphV kai eishlqon eiV to akroathrion meta twn ciliarcwn kai twn exocwn andrwn thV polewV, prosetaxen o FhstoV, kai eferqh o PauloV.

24

Tote legei o FhstoV× Agrippa basileu kai panteV oi sumpareuriskomenoi meq' hmwn, qewreite touton, peri tou opoiou olon to plhqoV twn Ioudaiwn me wmilhsan kai en IerosolumoiV kai edw, katabownteV oti autoV den prepei pleon na zh.

25

Egw de epeidh euron oti den epraxen ouden axion qanatou, kai autoV outoV epekalesqh ton Sebaston, apefasisa na pemyw auton.

26

Peri tou opoiou den ecw ouden bebaion na grayw proV ton kurion mou× oqen efera auton enwpion saV, kai malista enwpion sou, basileu Agrippa, dia na ecw ti na grayw, afou geinh h anakrisiV.

27

Dioti moi fainetai alogon, pempwn desmion, na mh fanerwsw kai ta kat' autou egklhmata.

Acts 26


Acts Chapter 26 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

O de AgrippaV eipe proV ton Paulon. EceiV thn adeian na omilhshV uper seautou. Tote o PauloV ekteinaV thn ceira, apelogeito×

2

Makarion nomizw emauton, basileu Agrippa, mellwn na apologhqw enwpion sou shmeron peri pantwn eiV osa egkaloumai upo twn Ioudaiwn,

3

malista epeidh gnwrizeiV panta ta para toiV IoudaioiV eqima kai zhthmata× oqen deomai sou na me akoushV meta makroqumiaV.

4

Thn ek neothtoV loipon zwhn mou, thn opoian ap' archV ezhsa metaxu tou eqnouV mou en IerosolumoiV, exeurousi panteV oi Ioudaioi,

5

epeidh me gnwrizousin ex archV, ean qelwsi na marturhswsin, oti kata thn akribestathn airesin thV qrhskeiaV hmwn ezhsa FarisaioV.

6

Kai twra paristamai krinomenoV dia thn elpida thV epaggeliaV thV genomenhV upo tou Qeou proV touV pateraV hmwn,

7

eiV thn opoian to dwdekafulon hmwn genoV, latreuon ektenwV ton Qeon nukta kai hmeran, elpizei na katanthsh× peri tauthV thV elpidoV egkaloumai, basileu Agrippa, upo twn Ioudaiwn.

8

Ti apisteuton krinetai eiV esaV, oti o QeoV anista nekrouV;

9

Egw men estocasqhn kat' emauton oti eprepe na praxw polla enantia eiV to onoma tou Ihsou tou Nazwraiou×

10

to opoion kai epraxa en IerosolumoiV, kai pollouV twn agiwn egw katekleisa eiV fulakaV, labwn thn exousian para twn arcierewn, kai ote efoneuonto edwka yhfon kat' autwn.

11

Kai en pasaiV taiV sunagwgaiV pollakiV timwrwn autouV hnagkazon na blasfhmwsi, kai kaq' uperbolhn mainomenoV enantion autwn katediwkon ewV kai eiV taV exw poleiV.

12

En toutoiV de, ote hrcomhn eiV thn Damaskon met' exousiaV kai epitrophV thV para twn arcierewn,

13

en tw mesw thV hmeraV eidon kaq' odon, basileu, fwV ouranoqen uperbainon thn lamprothta tou hliou, to opoion elamye peri eme kai touV odoiporountaV met' emou×

14

kai enw katepesomen panteV eiV thn ghn, hkousa fwnhn lalousan proV me kai legousan eiV thn Ebraikhn dialekton× Saoul Saoul, ti me diwkeiV; sklhron soi einai na laktizhV proV kentra.

15

Egw de eipon× TiV eisai, Kurie; Kai ekeinoV eipen× Egw eimai o IhsouV, ton opoion su diwkeiV.

16

Alla shkwqhti kai sthqi epi touV podaV sou× epeidh dia touto efanhn eiV se, dia na se katasthsw uphrethn kai martura kai oswn eideV kai peri oswn qelw fanerwqh eiV se,

17

eklegwn se ek tou laou kai twn eqnwn, eiV ta opoia twra se apostellw

18

dia na anoixhV touV ofqalmouV autwn, wste na epistreywsin apo tou skotouV eiV to fwV kai apo thV exousiaV tou Satana proV ton Qeon, dia na labwsin afesin amartiwn kai klhronomian metaxu twn hgiasmenwn dia thV eiV eme pistewV.

19

Oqen, basileu Agrippa, den egeina apeiqhV eiV thn ouranion optasian,

20

all' ekhrutton prwton eiV touV en Damaskw kai IerosolumoiV kai eiV pasan thn ghn thV IoudaiaV, kai epeita eiV ta eqnh, na metanowsi kai na epistrefwsin eiV ton Qeon, prattonteV erga axia thV metanoiaV.

21

Dia tauta oi Ioudaioi sullabonteV me en tw ierw, epeceiroun na me foneuswsin.

22

AxiwqeiV omwV thV bohqeiaV thV para tou Qeou, istamai ewV thV hmeraV tauthV marturwn proV mikron te kai megalon, mh legwn mhden ektoV twn osa elalhsan oi profhtai kai o MwushV oti emellon na geinwsin,

23

oti o CristoV emelle na paqh, oti prwtoV anastaV ek nekrwn mellei na khruxh fwV eiV ton laon kai eiV ta eqnh.

24

Enw de autoV apelogeito tauta, o FhstoV eipe me megalhn fwnhn× Mainesai, Paule, ta polla grammata se kataferousin eiV manian.

25

O de, Den mainomai, eipe, kratiste Fhste, alla proferw logouV alhqeiaV kai nooV ugiainontoV.

26

Dioti ecei gnwsin peri toutwn o basileuV, proV ton opoion kai lalw meta parrhsiaV× epeidh eimai pepeismenoV oti den lanqanei auton ouden toutwn, dioti touto den einai pepragmenon en gwnia.

27

PisteueiV, basileu Agrippa, eiV touV profhtaV; exeurw oti pisteueiV.

28

Kai o AgrippaV eipe proV ton Paulon× Par' oligon me peiqeiV na geinw CristianoV.

29

Kai o PauloV eipen× Hqelon eucesqai proV ton Qeon, ouci monon su, alla kai panteV oi shmeron akouonteV me, na geinwsi kai par' oligon kai para polu toioutoi opoioV kai egw eimai, parektoV twn desmwn toutwn.

30

Kai afou autoV eipe tauta, eshkwqh o basileuV kai o hgemwn kai h Bernikh kai oi sugkaqhmenoi met' autwn,

31

kai anacwrhsanteV elaloun proV allhlouV, legonteV oti ouden axion qanatou h desmwn prattei o anqrwpoV outoV.

32

O de AgrippaV eipe proV ton Fhston× O anqrwpoV outoV hdunato na apoluqh, ean den eicen epikalesqh ton Kaisara.

Acts 27


Acts Chapter 27 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

Afou de apefasisqh na apopleuswmen eiV thn Italian, paredwkan ton Paulon kai tinaV allouV desmiouV eiV ekatontarcon Ioulion onomazomenon, ek tou tagmatoV tou Sebastou legomenou.

2

Kai afou epebhmen eiV ploion Adramutthnon, eshkwqhmen mellonteV na parapleuswmen touV kata thn Asian topouV, econteV meq' hmwn Aristarcon ton Makedona ton ek QessalonikhV×

3

kai thn allhn hmeran efqasamen eiV Sidwna× kai o IoulioV filanqrwpwV feromenoV proV ton Paulon epetreyen eiV auton na upagh proV touV filouV autou kai na labh periqalyin.

4

Kai ekeiqen shkwqenteV upepleusamen thn Kupron, epeidh hsan enantioi oi anemoi,

5

kai diapleusanteV to pelagoV thV KilikiaV kai PamfuliaV, hlqomen eiV ta Mura thV LukiaV.

6

Kai ekei eurwn o ekatontarcoV ploion Alexandrinon, to opoion epleen eiV thn Italian, epebibasen hmaV eiV auto×

7

braduploounteV de ikanaV hmeraV kai moliV fqasanteV eiV thn Knidon, epeidh den maV afinen o anemoV, upepleusamen thn Krhthn kata thn Salmwnhn,

8

kai moliV parapleusanteV authn, hlqomen eiV topon tina onomazomenon KalouV LimenaV, plhsion tou opoiou hto h poliV Lasaia.

9

Epeidh de parhlqen ikanoV kairoV kai o plouV hto hdh epikindunoV, dioti kai h nhsteia eicen hdh parelqei, sunebouleuen o PauloV,

10

legwn proV autouV× AndreV, blepw oti o plouV mellei na geinh me kakopaqeian kai pollhn zhmian ouci monon tou fortiou kai tou ploiou, alla kai twn yucwn hmwn.

11

All' o ekatontarcoV epeiqeto mallon eiV ton kubernhthn kai eiV ton nauklhron para eiV ta upo tou Paulou legomena.

12

Kai epeidh o limhn den hto epithdeioV eiV paraceimasian, oi pleioteroi egnwmodothsan na shkwqwsi kai ekeiqen, wste fqasanteV an hdunanto eiV Foinika, limena thV KrhthV bleponta proV ton liba anemon kai proV ton cwron, na paraceimaswsin ekei.

13

Kai ote epneusen oligon notoV, nomisanteV oti epetucon tou skopou, anesuran thn agkuran kai parepleon plhsion thn Krhthn.

14

Plhn met' oligon prosebale kat' authV anemoV tufwnikoV o legomenoV Eurokludwn.

15

Kai epeidh to ploion sunhrpasqh kai den hdunato na antech proV ton anemon, afeqenteV eferomeqa.

16

Kai trexanteV upo nhsidion ti onomazomenon Klaudhn, moliV hdunhqhmen na balwmen eiV thn exousian maV thn lembon,

17

thn opoian afou anelabon meteceirizonto bohqhmata, zwnonteV upokatwqen to ploion× kai foboumenoi mh ekpeswsin eiV thn Surtin, katebibasan ta pania kai eferonto outwV.

18

Kai epeidh eceimazomeqa sfodrwV, thn akolouqon hmeran ekamnon cusin,

19

kai thn trithn me taV idiaV hmwn ceiraV erriyamen ta skeuh tou ploiou×

20

kai epeidh dia pollwn hmerwn den efainonto oute hlioV oute astra, kai ceimwn baruV epekeito, pasa elpiV swthriaV afhreito pleon af' hmwn.

21

Meta de poluhmeron asitian staqeiV o PauloV en tw mesw autwn, eipen× Eprepen, w andreV, na mou upakoushte kai na mh shkwqhte apo thV KrhthV kai outwV hqelomen apofugei thn kakopaqeian tauthn kai thn zhmian.

22

Alla kai hdh saV parainw na echte qarroV× dioti ex umwn oudemia yuch den qelei caqh, eimh monon to ploion.

23

Dioti thn nukta tauthn efanh eiV eme aggeloV tou Qeou, tou opoiou eimai, ton opoion kai latreuw,

24

legwn× mh fobou, Paule× prepei na parastaqhV enwpion tou KaisaroV× kai idou, o QeoV soi ecarise pantaV touV pleontaV meta sou.

25

Dia touto qarreite, andreV× dioti pisteuw eiV ton Qeon oti outw qelei geinei, kaq' on tropon elalhqh proV eme.

26

Prepei de na peswmen eiV nhson tina.

27

Ote de hlqen h dekath tetarth nux, enw pareferomeqa en th Adriatikh qalassh, peri to meson thV nuktoV esumperainon oi nautai oti plhsiazousin eiV topon tina.

28

Kai riyanteV thn bolida euron eikosi orguiaV, kai afou eprocwrhsan oligon diasthma, riyanteV kai palin thn bolida euron orguiaV dekapente×

29

kai foboumenoi mhpwV peswmen exw eiV traceiV topouV, riyanteV tessaraV agkuraV apo thV prumnhV, huconto na geinh hmera.

30

Epeidh de oi nautai ezhtoun na fugwsin ek tou ploiou kai katebibasan thn lembon eiV thn qalassan, epi profasei oti emellon na ekteinwsin agkuraV ek thV prwraV,

31

o PauloV eipe proV ton ekatontarcon kai proV touV stratiwtaV× Ean outoi den meinwsin en tw ploiw, seiV den dunasqe na swqhte.

32

Tote oi stratiwtai apekoyan ta scoinia thV lembou kai afhkan authn na pesh exw.

33

EwV de na exhmerwsh, o PauloV parekalei pantaV na labwsi trofhn tina, legwn× DekatessaraV hmeraV shmeron prosdokwnteV diamenete nhstikoi, kai den efagete ouden.

34

Dia touto saV parakalw na labhte trofhn× dioti touto einai anagkaion proV thn swthrian saV× epeidh oudenoV apo saV den qelei pesei qrix ek thV kefalhV.

35

Afou de eipe tauta kai elaben arton, eucaristhse ton Qeon enwpion pantwn kai koyaV hrcise na trwgh.

36

LabonteV de panteV qarroV, elabon kai autoi trofhn×

37

hmeqa de en tw ploiw yucai olai diakosiai ebdomhkonta ex.

38

Afou de ecortasqhsan apo trofhV elafrunon to ploion, riptonteV ton siton eiV thn qalassan.

39

Kai ote egeinen hmera, den egnwrizon thn ghn, parethroun omwV kolpon tina econta aigialon, eiV ton opoion ebouleuqhsan, an hdunanto, na exwswsi to ploion.

40

Kai koyanteV taV agkuraV, afhkan to ploion eiV thn qalassan, lusanteV entautw touV desmouV twn phdaliwn, kai uywsanteV ton artemona proV ton anemon, kathuqunonto eiV ton aigialon.

41

PeripesonteV de eiV topon, opou sunhrconto duo qalassai, erriyan exw to ploion, kai h men prwra ekaqhse kai emeinen asaleutoV, h de prumnh dielueto upo thV biaV twn kumatwn.

42

Ebouleuqhsan de oi stratiwtai na qanatwswsi touV desmiouV, dia na mh fugh mhdeiV kolumbhsaV.

43

All' o ekatontarcoV, qelwn na diaswsh ton Paulon, empodisen autouV apo tou skopou kai prosetaxen, osoi hdunanto na kolumbwsi na rifqwsi prwtoi kai na ekbwsin eiV thn ghn,

44

oi de loipoi alloi men epi sanidwn, alloi de epi tinwn leiyanwn tou ploiou, kai outw dieswqhsan panteV eiV thn ghn.

Acts 28


Acts Chapter 28 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

Kai afou dieswqhsan, tote egnwrisan oti h nhsoV onomazetai Melith.

2

Oi de barbaroi edeixan eiV hmaV ou thn tucousan filanqrwpian× dioti anayanteV puran, upedecqhsan pantaV hmaV dia thn epikeimenhn brochn kai dia to yucoV.

3

Ote de o PauloV, susswreusaV plhqoV fruganwn, ebalen epi thn puran, ecidna exelqousa ek thV qermothtoV prosekollhqh eiV thn ceira autou.

4

WV de eidon oi barbaroi to qhrion kremamenon ek thV ceiroV autou, elegon proV allhlouV× BebaiwV foneuV einai o anqrwpoV outoV, ton opoion diaswqenta ek thV qalasshV h qeia dikh den afhke na zh.

5

Kai autoV men apetinaxe to qhrion eiV to pur kai den epaqen ouden kakon×

6

ekeinoi de eprosmenon oti emelle na prhsqh h exaifnhV na pesh katw nekroV. Afou omwV eprosmenon pollhn wran kai eblepon oti ouden kakon egineto eiV auton, metabalonteV stocasmon elegon oti einai QeoV.

7

EiV ta perix de tou topou ekeinou hsan kthmata tou prwtou thV nhsou onomazomenou Popliou, ostiV anadecqeiV hmaV, exenise filofronwV treiV hmeraV.

8

Sunebh de na hnai katakeitoV o pathr tou Popliou, pascwn pureton kai dusenterian× proV ton opoion eiselqwn o PauloV kai proseuchqeiV, epeqesen ep' auton taV ceiraV kai iatreusen auton.

9

Toutou loipon genomenou kai oi loipoi, osoi eicon asqeneiaV en th nhsw, proshrconto kai eqerapeuonto×

10

oitineV kai me timaV pollaV etimhsan hmaV kai ote emellomen na anacwrhswmen, efwdiasan me ta creiwdh.

11

Meta de treiV mhnaV apepleusamen epi ploiou Alexandrinou, me shmaian twn Dioskourwn, to opoion eice paraceimasei en th nhsw,

12

kai fqasanteV eiV taV SurakousaV, emeinamen treiV hmeraV×

13

ekeiqen de peripleusanteV kathnthsamen eiV Rhgion, kai meta mian hmeran, pneusantoV notou, thn deuteran hmeran hlqomen eiV PotiolouV×

14

opou euronteV adelfouV, parekalesqhmen na meinwmen par' autoiV epta hmeraV, kai outwV hlqomen eiV thn Rwmhn.

15

Ekeiqen de akousanteV oi adelfoi ta peri hmwn, exhlqon eiV apanthsin hmwn ewV tou Appiou Forou kai twn Triwn Tabernwn, touV opoiouV idwn o PauloV, hucaristhse ton Qeon kai elabe qarroV.

16

Ote de hlqomen eiV Rwmhn, o ekatontarcoV paredwke touV desmiouV eiV ton stratopedarchn× eiV ton Paulon omwV sunecwrhqh na menh kaq' eauton meta tou stratiwtou, ostiV efulatten auton.

17

Meta de treiV hmeraV sunekalesen o PauloV touV ontaV twn Ioudaiwn prwtouV× kai afou sunhlqon, elege proV autouV× AndreV adelfoi, egw ouden enantion praxaV eiV ton laon h eiV ta eqima ta patrwa, paredoqhn ex Ierosolumwn desmioV eiV taV ceiraV twn Rwmaiwn×

18

oitineV afou me anekrinan, hqelon na me apoluswsi, dioti oudemia aitia qanatou uphrcen en emoi.

19

Epeidh de antelegon oi Ioudaioi, hnagkasqhn na epikalesqw ton Kaisara, ouci wV ecwn na kathgorhsw kata ti to eqnoV mou.

20

Dia tauthn loipon thn aitian saV ekalesa, dia na saV idw kai omilhsw× dioti eneka thV elpidoV tou Israhl forw tauthn thn alusin.

21

Oi de eipon proV auton× hmeiV oute grammata elabomen peri sou apo thV IoudaiaV, oute elqwn tiV ek twn adelfwn aphggeilen h elalhse ti kakon peri sou.

22

Epiqumoumen de na akouswmen para sou ti froneiV dioti peri thV airesewV tauthV einai gnwston eiV hmaV oti pantacou antilegetai.

23

Kai afou diwrisan eiV auton hmeran, hlqon proV auton polloi eiV to kataluma, eiV touV opoiouV exeqese dia marturiwn thn basileian tou Qeou kai epeiqen autouV eiV ta peri tou Ihsou apo te tou nomou tou MwusewV kai twn profhtwn apo prwi ewV esperaV.

24

Kai alloi men epeiqonto eiV ta legomena, alloi de hpistoun.

25

Asumfwnoi de onteV proV allhlouV anecwroun, afou o PauloV eipen ena logon, oti kalwV elalhse to Pneuma to Agion proV touV pateraV hmwn dia Hsaiou tou profhtou,

26

legon× Upage proV ton laon touton kai eipe× Me thn akohn qelete akousei kai den qelete ennohsei, kai bleponteV qelete idei kai den qelete katalabei×

27

dioti epacunqh h kardia tou laou toutou, kai me ta wta barewV hkousan kai touV ofqalmouV autwn ekleisan, mhpote idwsi me touV ofqalmouV kai akouswsi me ta wta kai nohswsi me thn kardian kai epistreywsi, kai iatreusw autouV.

28

Gnwston loipon estw eiV esaV oti eiV ta eqnh apestalh to swthrion tou Qeou, autoi kai qelousin akousei.

29

Kai afou eipe tauta anecwrhsan oi Ioudaioi econteV pollhn suzhthsin proV allhlouV.

30

Emeine de o PauloV duo oloklhra eth en idiaitera misqwth oikia kai edeceto pantaV touV ercomenouV proV auton,

31

khruttwn thn basileian tou Qeou kai didaskwn meta pashV parrhsiaV akwlutwV ta peri tou Kuriou Ihsou Cristou.

Romans 1


Romans Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

PauloV, douloV Ihsou Cristou, proskeklhmenoV apostoloV, kecwrismenoV dia to euaggelion tou Qeou,

2

to opoion proupesceqh dia twn profhtwn autou en taiV agiaiV grafaiV,

3

peri tou Uiou autou, ostiV egennhqh ek spermatoV Dabid kata sarka,

4

kai apedeicqh UioV Qeou en dunamei kata to pneuma thV agiwsunhV dia thV ek nekrwn anastasewV, Ihsou Cristou tou Kuriou hmwn,

5

dia tou opoiou elabomen carin kai apostolhn eiV upakohn pistewV pantwn twn eqnwn uper tou onomatoV autou,

6

metaxu twn opoiwn eisqe kai seiV proskeklhmenoi tou Ihsou Cristou,

7

proV pantaV touV ontaV en Rwmh agaphtouV tou Qeou, proskeklhmenouV agiouV, cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

8

Prwton men eucaristw ton Qeon mou dia Ihsou Cristou uper pantwn umwn, dioti h pistiV saV khruttetai en olw tw kosmw.

9

Epeidh martuV mou einai o QeoV, ton opoion latreuw dia tou pneumatoV mou en tw euaggeliw tou Uiou autou, oti adialeiptwV saV enqumoumai,

10

deomenoV pantote en taiV proseucaiV mou na axiwqw hdh pote dia tou qelhmatoV tou Qeou na elqw proV esaV.

11

Dioti epipoqw na saV idw, dia na saV metadwsw carisma ti pneumatikon proV sthrixin umwn,

12

touto de einai, to na sumparhgorhqw metaxu saV dia thV koinhV pistewV umwn te kai emou.

13

Den qelw de na agnohte, adelfoi, oti pollakiV emelethsa na elqw proV esaV, empodisqhn omwV mecri toude, dia na apolausw karpon tina kai metaxu saV, kaqwV kai metaxu twn loipwn eqnwn.

14

CrewsthV eimai proV EllhnaV te kai barbarouV, sofouV te kai asofouV×

15

outw proqumoV eimai to kat' eme na khruxw to euaggelion kai proV esaV touV en Rwmh.

16

Dioti den aiscunomai to euaggelion tou Cristou× epeidh einai dunamiV Qeou proV swthrian eiV panta ton pisteuonta Ioudaion te, prwton kai Ellhna.

17

Dioti di' autou apokaluptetai h dikaiosunh tou Qeou ek pistewV eiV pistin, kaqwV einai gegrammenon× O de dikaioV qelei zhsei ek pistewV.

18

Dioti orgh Qeou apokaluptetai ap' ouranou epi pasan asebeian kai adikian anqrwpwn, oitineV katakratousi thn alhqeian en adikia.

19

Epeidh o, ti dunatai na gnwrisqh peri Qeou einai faneron en autoiV, dioti o QeoV efanerwse touto proV autouV.

20

Epeidh ta aorata autou blepontai fanerwV apo ktisewV kosmou nooumena dia twn poihmatwn, h te aidioV autou dunamiV kai h qeiothV, wste autoi einai anapologhtoi.

21

Dioti gnwrisanteV ton Qeon, den edoxasan wV Qeon oude eucaristhsan, all' emataiwqhsan en toiV dialogismoiV autwn, kai eskotisqh h asunetoV autwn kardia×

22

legonteV oti einai sofoi emwranqhsan,

23

kai hllaxan thn doxan tou afqartou Qeou eiV omoiwma eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn.

24

Dia touto kai paredwken autouV o QeoV dia twn epiqumiwn twn kardiwn autwn eiV akaqarsian, wste na atimazwntai ta swmata autwn metaxu autwn.

25

OitineV methllaxan thn alhqeian tou Qeou eiV to yeudoV, kai esebasqhsan kai elatreusan thn ktisin mallon para ton ktisanta, ostiV einai euloghtoV eiV touV aiwnaV× amhn.

26

Dia touto paredwken autouV o QeoV eiV paqh atimiaV× dioti kai ai gunaikeV autwn methllaxan thn fusikhn crhsin eiV thn para fusin×

27

omoiwV de kai oi andreV, afhsanteV thn fusikhn crhsin thV gunaikoV, exekauqhsan eiV thn epiqumian autwn proV allhlouV, prattonteV thn aschmosunhn arseneV eiV arsenaV kai apolambanonteV eiV eautouV thn prepousan antimisqian thV planhV autwn.

28

Kai kaqwV apedokimasan to na ecwsin epignwsin tou Qeou, paredwken autouV o QeoV eiV adokimon noun, wste na prattwsi ta mh preponta,

29

plhreiV onteV pashV adikiaV, porneiaV, ponhriaV, pleonexiaV, kakiaV, gemonteV fqonou, fonou, eridoV, dolou, kakohqeiaV×

30

yiquristai, katalaloi, misoqeoi, ubristai, uperhfanoi, alazoneV, efeuretai kakwn, apeiqeiV eiV touV goneiV,

31

asunetoi, parabatai sunqhkwn, asplagcnoi, adiallaktoi, anelehmoneV×

32

oitineV enw gnwrizousi thn dikaiosunhn tou Qeou, oti oi prattonteV ta toiauta einai axioi qanatou, ouci monon prattousin auta, alla kai suneudokousin eiV touV prattontaV.

Romans 2


Romans Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

Dia touto anapologhtoV eisai, w anqrwpe, paV ostiV krineiV× dioti eiV o, ti krineiV ton allon, seauton katakrineiV× epeidh ta auta pratteiV su o krinwn.

2

Exeuromen de oti h krisiV tou Qeou einai kata alhqeian enantion twn prattontwn ta toiauta.

3

Kai nomizeiV touto, w anqrwpe, su o krinwn touV prattontaV ta toiauta kai prattwn auta, oti qeleiV ekfugei thn krisin tou Qeou;

4

H katafroneiV ton plouton thV crhstothtoV autou kai thV upomonhV kai thV makroqumiaV, agnown oti h crhstothV tou Qeou se ferei eiV metanoian;

5

dia de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV eiV seauton orghn en th hmera thV orghV kai thV apokaluyewV thV dikaiokrisiaV tou Qeou,

6

ostiV qelei apodwsei eiV ekaston kata ta erga autou,

7

eiV men touV zhtountaV di' upomonhV ergou agaqou, doxan kai timhn kai afqarsian zwhn aiwnion,

8

eiV de touV filoneikouV kai apeiqountaV men eiV thn alhqeian, peiqomenouV de eiV thn adikian qelei eisqai qumoV kai orgh,

9

qliyiV kai stenocwria epi pasan yuchn anqrwpou tou ergazomenou to kakon, Ioudaiou te prwton kai EllhnoV×

10

doxa de kai timh kai eirhnh eiV panta ton ergazomenon to agaqon, Ioudaion te prwton kai Ellhna×

11

epeidh den einai proswpolhyia para tw Qew.

12

Dioti osoi hmarthsan cwriV nomou, qelousi kai apolesqh cwriV nomou× kai osoi hmarthsan upo nomon, qelousi kriqh dia nomou.

13

Dioti den einai dikaioi para tw Qew oi akroatai tou nomou, all' oi ektelestai tou nomou qelousi dikaiwqh.

14

Epeidh otan oi eqnikoi oi mh econteV nomon prattwsin ek fusewV ta tou nomou, outoi nomon mh econteV einai nomoV eiV eautouV,

15

oitineV deiknuousi to ergon tou nomou gegrammenon en taiV kardiaiV autwn, econteV summarturousan thn suneidhsin autwn kai touV logismouV kathgorountaV h kai apologoumenouV metaxu allhlwn,

16

en th hmera ote qelei krinei o QeoV ta krupta twn anqrwpwn dia tou Ihsou Cristou kata to euaggelion mou.

17

Idou, su eponomazesai IoudaioV kai epanapauesai eiV ton nomon kai kaucasai eiV ton Qeon,

18

kai gnwrizeiV to qelhma autou kai diakrineiV ta diaferonta, didaskomenoV upo tou nomou,

19

kai eceiV pepoiqhsin eiV seauton oti eisai odhgoV tuflwn, fwV twn en skotei,

20

paideuthV afronwn, didaskaloV nhpiwn, ecwn ton tupon thV gnwsewV kai thV alhqeiaV en tw nomw.

21

O didaskwn loipon allon seauton den didaskeiV; o khruttwn na mh kleptwsi klepteiV;

22

o legwn na mh moiceuwsi moiceueiV; o bdeluttomenoV ta eidwla ierosuleiV;

23

o kaucwmenoV eiV ton nomon, atimazeiV ton Qeon dia thV parabasewV tou nomou;

24

Dioti to onoma tou Qeou ex aitiaV saV blasfhmeitai metaxu twn eqnwn, kaqwV einai gegrammenon.

25

Epeidh wfelei men h peritomh, ean ektelhV ton nomon× ean omwV hsai parabathV tou nomou, h peritomh sou egeinen akrobustia.

26

Ean loipon o aperitmhtoV fulatth ta diatagmata tou nomou, h akrobustia autou den qelei logisqh anti peritomhV;

27

kai o ek fusewV aperitmhtoV, ektelwn ton nomon, qelei krinei se ostiV, ecwn to gramma tou nomou kai thn peritomhn, eisai parabathV tou nomou.

28

Dioti IoudaioV den einai o en tw fanerw IoudaioV, oude peritomh h en tw fanerw h ginomenh en sarki,

29

all ' IoudaioV einai o en tw kruptw IoudaioV, kai peritomh h thV kardiaV kata pneuma, ouci kata gramma, tou opoiou o epainoV einai ouci ex anqrwpwn, all' ek tou Qeou.

Romans 3


Romans Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

TiV loipon h uperoch tou Ioudaiou, h tiV h wfeleia thV peritomhV;

2

Pollh kata panta tropon. Prwton men dioti eiV touV IoudaiouV enepisteuqhsan ta logia tou Qeou.

3

Epeidh an tineV den episteusan, ti ek toutou; mhpwV h apistia autwn qelei katarghsei thn pistin tou Qeou;

4

Mh genoito. All' estw o QeoV alhqhV, paV de anqrwpoV yeusthV, kaqwV einai gegrammenon× Dia na dikaiwqhV en toiV logoiV sou kai na nikhshV, otan krinhsai.

5

Ean de h adikia hmwn deiknuh thn dikaiosunhn tou Qeou, ti qelomen eipei; mhpwV einai adikoV o QeoV o epiferwn thn orghn; wV anqrwpoV lalw.

6

Mh genoito× epeidh pwV qelei krinei o QeoV ton kosmon;

7

Dioti ean h alhqeia tou Qeou eperisseuse proV doxan autou dia tou emou yeusmatoV, dia ti pleon egw krinomai wV amartwloV,

8

kai kaqwV blasfhmoumeqa kai kaqwV khruttousi tineV, oti hmeiV legomen, Dia ti na mh prattwmen ta kaka, dia na elqwsi ta agaqa; twn opoiwn h katakrisiV einai dikaia.

9

Ti loipon; uperecomen twn eqnikwn; Ouci bebaiwV× dioti proexhlegxamen IoudaiouV te kai EllhnaV, oti einai panteV upo amartian,

10

kaqwV einai gegrammenon Oti den uparcei dikaioV oude eiV,

11

den uparcei tiV ecwn sunesin× den uparcei tiV ekzhtwn ton Qeon.

12

PanteV exeklinan, omou exhcreiwqhsan× den uparcei o prattwn agaqon, den uparcei oude eiV.

13

TafoV anewgmenoV einai o larugx autwn, me taV glwssaV autwn elaloun dolia× farmakion aspidwn einai upo ta ceilh autwn×

14

twn opoiwn to stoma gemei kataraV kai pikriaV×

15

oi podeV autwn einai taceiV eiV to na cuswsin aima×

16

erhmwsiV kai talaipwria en taiV odoiV autwn,

17

Kai odon eirhnhV den egnwrisan.

18

Den einai foboV Qeou emprosqen twn ofqalmwn autwn.

19

Exeuromen de oti osa legei o nomoV lalei proV touV upo ton nomon, dia na emfracqh pan stoma kai na geinh paV o kosmoV upodikoV eiV ton Qeon,

20

dioti ex ergwn nomou den qelei dikaiwqh oudemia sarx enwpion autou× epeidh dia tou nomou ginetai h gnwrisiV thV amartiaV.

21

Twra de cwriV nomou h dikaiosunh tou Qeou efanerwqh, marturoumenh upo tou nomou kai twn profhtwn,

22

dikaiosunh de tou Qeou dia pistewV Ihsou Cristou eiV pantaV kai epi pantaV touV pisteuontaV× dioti den uparcei diafora×

23

epeidh panteV hmarton kai usterountai thV doxhV tou Qeou,

24

dikaiountai de dwrean me thn carin autou dia thV apolutrwsewV thV en Cristw Ihsou,

25

ton opoion o QeoV proeqeto meson exilewsewV dia thV pistewV en tw aimati autou, proV fanerwsin thV dikaiosunhV autou dia thn afesin twn progenomenwn amarthmatwn dia thV makroqumiaV tou Qeou,

26

proV fanerwsin thV dikaiosunhV autou en tw paronti kairw, dia na hnai autoV dikaioV kai na dikaionh ton pisteuonta eiV ton Ihsoun.

27

Pou loipon h kauchsiV; Ekleisqh exw. Dia poiou nomou; twn ergwn; Ouci, alla dia tou nomou thV pistewV.

28

Sumperainomen loipon oti o anqrwpoV dikaioutai dia thV pistewV cwriV twn ergwn tou nomou.

29

H twn Ioudaiwn monon einai o QeoV; Ouci de kai twn eqnwn; Nai, kai twn eqnwn,

30

epeidh eiV einai o QeoV ostiV qelei dikaiwsei thn peritomhn ek pistewV kai thn akrobustian dia thV pistewV.

31

Nomon loipon katargoumen dia thV pistewV; mh genoito, alla nomon sunistwmen.

Romans 4


Romans Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

Ti loipon qelomen eipei oti aphlausen Abraam o pathr hmwn kata sarka;

2

Dioti ean o Abraam edikaiwqh ek twn ergwn, ecei kauchma, all' ouci enwpion tou Qeou.

3

Epeidh ti legei h grafh; Kai episteusen Abraam eiV ton Qeon, kai elogisqh eiV auton eiV dikaiosunhn.

4

EiV de ton ergazomenon o misqoV den logizetai wV cariV, all' wV creoV×

5

eiV ton mh ergazomenon omwV, pisteuonta de eiV ton dikaiounta ton asebh, h pistiV autou logizetai eiV dikaiosunhn,

6

kaqwV kai o Dabid legei ton makarismon tou anqrwpou, eiV ton opoion o QeoV logizetai dikaiosunhn, cwriV ergwn×

7

Makarioi ekeinoi, twn opoiwn sunecwrhqhsan ai anomiai kai twn opoiwn eskepasqhsan ai amartiai×

8

makarioV o anqrwpoV, eiV ton opoion o KurioV den qelei logizesqai amartian.

9

OutoV loipon o makarismoV ginetai dia touV peritetmhmenouV h kai dia touV aperitmhtouV; dioti legomen oti h pistiV elogisqh eiV ton Abraam eiV dikaiosunhn.

10

PwV loipon elogisqh; ote hto en peritomh h en akrobustia; Ouci en peritomh all' en akrobustia×

11

kai elabe to shmeion thV peritomhV, sfragida thV dikaiosunhV thV ek pistewV thV en th akrobustia, dia na hnai autoV pathr pantwn twn pisteuontwn enw uparcousin en th akrobustia, dia na logisqh kai eiV autouV h dikaiosunh,

12

kai pathr thV peritomhV, ouci monon eiV touV peritetmhmenouV, alla kai eiV touV peripatountaV eiV ta icnh thV pistewV tou patroV hmwn Abraam thV en th akrobustia.

13

Epeidh h epaggelia proV ton Abraam h proV to sperma autou, oti emelle na hnai klhronomoV tou kosmou, den egeine dia tou nomou, alla dia thV dikaiosunhV thV ek pistewV.

14

Dioti ean hnai klhronomoi oi ek tou nomou, h pistiV emataiwqh kai kathrghqh h epaggelia×

15

epeidh o nomoV epiferei orghn× dioti opou den uparcei nomoV, oude parabasiV uparcei.

16

Dia touto ek pistewV h klhronomia, dia na hnai kata carin, wste h epaggelia na hnai bebaia eiV apan to sperma, ouci monon to ek tou nomou, alla kai to ek thV pistewV tou Abraam, ostiV einai pathr pantwn hmwn,

17

kaqwV einai gegrammenon, oti patera pollwn eqnwn se katesthsa, enwpion tou Qeou eiV ton opoion episteuse, tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta×

18

ostiV kaitoi mh ecwn elpida episteusen ep' elpidi, oti emelle na geinh pathr pollwn eqnwn kata to lalhqen× Outw qelei eisqai to sperma sou×

19

kai mh asqenhsaV kata thn pistin den esullogisqh to swma autou oti hto hdh nenekrwmenon, ekatontaethV peripou wn, kai thn nekrwsin thV mhtraV thV SarraV×

20

oude edistasen eiV thn epaggelian tou Qeou dia thV apistiaV, all' enedunamwqh eiV thn pistin, doxasaV ton Qeon,

21

kai pepoiqwV oti ekeino, to opoion upesceqh, einai dunatoV kai na ektelesh.

22

Dia touto kai elogisqh eiV auton eiV dikaiosunhn.

23

Den egrafh de di' auton monon, oti elogisqh eiV auton,

24

alla kai di' hmaV, eiV touV opoiouV mellei na logisqh, touV pisteuontaV eiV ton anasthsanta ek nekrwn Ihsoun ton Kurion hmwn,

25

ostiV paredoqh dia taV amartiaV hmwn kai anesth dia thn dikaiwsin hmwn.

Romans 5


Romans Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

DikaiwqenteV loipon ek pistewV, ecomen eirhnhn proV ton Qeon dia tou Kuriou hmwn Ihsou Cristou,

2

dia tou opoiou elabomen kai thn eisodon dia thV pistewV eiV thn carin tauthn, eiV thn opoian istameqa kai kaucwmeqa eiV thn elpida thV doxhV tou Qeou.

3

Kai ouci monon touto, alla kai kaucwmeqa eiV taV qliyeiV, ginwskonteV oti qliyiV ergazetai upomonhn,

4

h de upomonh dokimhn, h de dokimh elpida,

5

h de elpiV den kataiscunei, dioti agaph tou Qeou einai ekkecumenh en taiV kardiaiV hmwn dia PneumatoV Agiou tou doqentoV eiV hmaV.

6

Epeidh o CristoV, ote hmeqa eti asqeneiV, apeqane kata ton wrismenon kairon uper twn asebwn.

7

Dioti moliV uper dikaiou qelei apoqanei tiV× epeidh uper tou agaqou iswV kai tolma tiV na apoqanh×

8

all' o QeoV deiknuei thn eautou agaphn eiV hmaV, dioti enw hmeiV hmeqa eti amartwloi, o CristoV apeqanen uper hmwn.

9

Pollw mallon loipon afou edikaiwqhmen twra dia tou aimatoV autou, qelomen swqh apo thV orghV di' autou.

10

Dioti ean ecqroi onteV efiliwqhmen me ton Qeon dia tou qanatou tou Uiou autou, pollw, mallon filiwqenteV qelomen swqh dia thV zwhV autou×

11

kai ouci monon touto, alla kai kaucwmenoi eiV ton Qeon dia tou Kuriou hmwn Ihsou Cristou, dia tou opoiou elabomen twra thn filiwsin.

12

Dia touto kaqwV di' enoV anqrwpou h amartia eishlqen eiV ton kosmon kai dia thV amartiaV o qanatoV, kai outw dihlqen o qanatoV eiV pantaV anqrwpouV, epeidh panteV hmarton×

13

dioti mecri tou nomou hto en tw kosmw h amartia, amartia omwV den logizetai otan den hnai nomoV×

14

all' ebasileusen o qanatoV apo Adam mecri MwusewV kai epi touV mh amarthsantaV kata thn omoiothta thV parabasewV tou Adam, ostiV einai tupoV tou mellontoV.

15

Plhn den einai kaqwV to amarthma, outw kai to carisma× dioti an dia to amarthma tou enoV apeqanon oi polloi, polu perissoteron h cariV tou Qeou kai h dwrea dia thV caritoV tou enoV anqrwpou Ihsou Cristou eperisseusen eiV touV pollouV.

16

Kai h dwrea den einai kaqwV h di' enoV amarthsantoV genomenh katakrisiV× dioti h krisiV ek tou enoV egeinen eiV katakrisin twn pollwn, to de carisma ek pollwn amarthmatwn egeinen eiV dikaiwsin.

17

Dioti an kai dia to amarthma tou enoV o qanatoV ebasileuse dia tou enoV, polu perissoteron oi lambanonteV thn afqonian thV caritoV kai thV dwreaV thV dikaiosunhV qelousi basileusei en zwh dia tou enoV Ihsou Cristou.

18

KaqwV loipon di' enoV amarthmatoV hlqe katakrisiV eiV pantaV anqrwpouV, outw kai dia miaV dikaiosunhV hlqen eiV pantaV anqrwpouV dikaiwsiV eiV zwhn.

19

Dioti kaqwV dia thV parakohV tou enoV anqrwpou oi polloi katestaqhsan amartwloi, outw kai dia thV upakohV tou enoV oi polloi qelousi katastaqh dikaioi.

20

Pareishlqe de o nomoV dia na perisseush to amarthma. Kai opou eperisseusen h amartia, upereperisseusen h cariV,

21

ina kaqwV ebasileusen h amartia dia tou qanatou, outw kai h cariV basileush dia thV dikaiosunhV eiV zwhn aiwnion dia Ihsou Cristou tou Kuriou hmwn.

Romans 6


Romans Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

Ti loipon qelomen eipei; qelomen epimenei en th amartia, dia na perisseush h cariV;

2

Mh genoito× hmeiV, oitineV apeqanomen kata thn amartian, pwV qelomen zhsei pleon en auth;

3

H agnoeite oti osoi ebaptisqhmen eiV Criston Ihsoun, eiV ton qanaton autou ebaptisqhmen;

4

Sunetafhmen loipon met' autou dia tou baptismatoV eiV ton qanaton, ina kaqwV o CristoV anesth ek nekrwn dia thV doxhV tou PatroV, outw kai hmeiV peripathswmen eiV nean zwhn.

5

Dioti ean egeinamen sumfutoi me auton kata thn omoiothta tou qanatou autou, qelomen eisqai kai kata thn omoiothta thV anastasewV,

6

touto ginwskonteV, oti o palaioV hmwn anqrwpoV sunestaurwqh, dia na katarghqh to swma thV amartiaV, wste na mh hmeqa pleon douloi thV amartiaV×

7

dioti o apoqanwn hleuqerwqh apo thV amartiaV.

8

Ean de apeqanomen meta tou Cristou, pisteuomen oti kai qelomen suzhsei met' autou,

9

ginwskonteV oti o CristoV anastaV ek nekrwn den apoqnhskei pleon, qanatoV auton den kurieuei pleon.

10

Dioti kaq' o apeqanen, apeqanen apax dia thn amartian, alla kaq' o zh, zh eiV ton Qeon.

11

Outw kai seiV froneite eautouV oti eisqe nekroi men kata thn amartian, zwnteV de eiV ton Qeon dia Ihsou Cristou tou Kuriou hmwn.

12

AV mh basileuh loipon h amartia en tw qnhtw umwn swmati, wste kata taV epiqumiaV autou na upakouhte eiV authn,

13

mhde paristanete ta melh saV opla adikiaV eiV thn amartian, alla parasthsate eautouV eiV ton Qeon wV zwntaV ek nekrwn, kai ta melh saV opla dikaiosunhV eiV ton Qeon.

14

Dioti h amartia den qelei saV kurieusei× epeidh den eisqe upo nomon, all' upo carin.

15

Ti loipon; qelomen amarthsei dioti den eimeqa upo nomon, all' upo carin; mh genoito.

16

Den exeurete oti eiV ontina paristanete eautouV doulouV proV upakohn, eisqe douloi ekeinou eiV ton opoion upakouete, h thV amartiaV proV qanaton h thV upakohV proV dikaiosunhn;

17

CariV omwV eiV ton Qeon, dioti uphrcete douloi thV amartiaV, plhn uphkousate ek kardiaV eiV ton tupon thV didachV, eiV ton opoion paredoqhte,

18

eleuqerwqenteV de apo thV amartiaV, edoulwqhte eiV thn dikaiosunhn×

19

anqrwpinwV legw dia thn asqeneian thV sarkoV saV. Dioti kaqwV paresthsate ta melh saV doula eiV thn akaqarsian kai eiV thn anomian proV thn anomian, outw twra parasthsate ta melh saV doula eiV thn dikaiosunhn proV agiasmon.

20

Dioti ote uphrcete douloi thV amartiaV, uphrcete eleuqeroi apo thV dikaiosunhV.

21

Tina loipon karpon eicete tote ex ekeinwn twn ergwn, dia ta opoia twra aiscunesqe; dioti to teloV ekeinwn einai qanatoV.

22

Alla twra eleuqerwqenteV apo thV amartiaV kai doulwqenteV eiV ton Qeon, ecete ton karpon saV eiV agiasmon, to de teloV zwhn aiwnion.

23

Dioti o misqoV thV amartiaV einai qanatoV, to de carisma tou Qeou zwh aiwnioV dia Ihsou Cristou tou Kuriou hmwn.

Romans 7


Romans Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

H agnoeite, adelfoi, dioti lalw proV ginwskontaV ton nomon, oti o nomoV ecei kuriothta epi tou anqrwpou ef' oson cronon zh;

2

Dioti h upandroV gunh einai dedemenh dia tou nomou me ton andra zwnta× ean de apoqanh o anhr, apallattetai apo tou nomou tou androV.

3

Ara loipon ean zwntoV tou androV suzeucqh me allon andra, qelei eisqai moicaliV× ean omwV apoqanh o anhr, einai eleuqera apo tou nomou, wste na mh hnai moicaliV ean suzeucqh me allon andra.

4

Loipon, adelfoi mou, kai seiV eqanatwqhte wV proV ton nomon dia tou swmatoV tou Cristou, dia na suzeucqhte me allon, ton anastanta ek nekrwn, dia na karpoforhswmen eiV ton Qeon.

5

Dioti ote hmeqa en th sarki, ta paqh twn amartiwn ta dia tou nomou enhrgounto en toiV melesin hmwn, dia na karpoforhswmen eiV ton qanaton×

6

twra omwV aphllacqhmen apo tou nomou, apoqanontoV ekeinou, upo tou opoiou ekratoumeqa, dia na douleuwmen kata to neon pneuma kai ouci kata to palaion gramma.

7

Ti loipon qelomen eipei; o nomoV einai amartia; Mh genoito. Alla thn amartian den egnwrisa, eimh dia tou nomou× dioti kai thn epiqumian den hqelon gnwrisei, ean o nomoV den elege× Mh epiqumhshV.

8

Aformhn de labousa h amartia dia thV entolhV, egennhsen en emoi pasan epiqumian× dioti cwriV tou nomou h amartia einai nekra.

9

Kai egw ezwn pote cwriV nomou× all' ote hlqen h entolh, anezhsen amartia, egw de apeqanon×

10

kai h entolh, htiV edoqh proV zwhn, auth eureqh en emoi proV qanaton.

11

Dioti h amartia, labousa aformhn dia thV entolhV, me exhpathse kai di' authV me eqanatwsen.

12

Wste o men nomoV einai agioV; kai h entolh agia kai dikaia kai agaqh.

13

to agaqon loipon egeinen eiV eme qanatoV; mh genoito. All' h amartia, dia na fanh amartia, proxenousa eiV eme qanaton dia tou agaqou, wste na geinh kaq' uperbolhn amartwloV amartia dia thV entolhV.

14

Dioti exeuromen oti o nomoV einai pneumatikoV× egw de eimai sarkikoV, pepwlhmenoV upo thn amartian.

15

Dioti ekeino, to opoion prattw, den gnwrizw× epeidh ekeino to opoion qelw touto den prattw, all' ekeino to opoion misw touto prattw.

16

Ean de ekeino to opoion den qelw touto prattw, sumfwnw me ton nomon, oti einai kaloV.

17

Twra de den prattw pleon touto egw, all' h amartia h katoikousa en emoi.

18

Dioti exeurw oti den katoikei en emoi, toutestin en th sarki mou, agaqon× epeidh to qelein parestin eiV eme, to prattein omwV to kalon den euriskw×

19

dioti den prattw to agaqon, to opoion qelw× alla to kakon, to opoion den qelw, touto prattw.

20

Ean de egw prattw ekeino to opoion den qelw, den ergazomai auto pleon egw, all' h amartia h katoikousa en emoi.

21

Euriskw loipon ton nomon touton oti, enw egw qelw na prattw to kalon, parestin eiV eme to kakon×

22

dioti hdunomai men eiV ton nomon tou Qeou kata ton eswterikon anqrwpon,

23

blepw omwV en toiV melesi mou allon nomon antimacomenon eiV ton nomon tou nooV mou, kai aicmalwtizonta me eiV ton nomon thV amartiaV, ton onta en toiV melesi mou.

24

TalaipwroV anqrwpoV egw× tiV qelei me eleuqerwsei apo tou swmatoV tou qanatou toutou;

25

Eucaristw eiV ton Qeon dia Ihsou Cristou tou Kuriou hmwn. Ara loipon autoV egw me ton noun men douleuw eiV ton nomon tou Qeou, me thn sarka de eiV ton nomon thV amartiaV.

Romans 8


Romans Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

Den einai twra loipon oudemia katakrisiV eiV touV en Cristw, Ihsou, touV mh peripatountaV kata thn sarka, alla kata to pneuma.

2

Dioti o nomoV tou PneumatoV thV zwhV en Cristw Ihsou me hleuqerwsen apo tou nomou thV amartiaV kai tou qanatou.

3

Epeidh to adunaton eiV ton nomon, kaqoti hto aniscuroV dia thV sarkoV, o QeoV pemyaV ton eautou Uion me omoiwma sarkoV amartiaV kai peri amartiaV, katekrine thn amartian en th sarki,

4

dia na plhrwqh h dikaiosunh tou nomou eiV hmaV touV mh peripatountaV kata thn sarka, alla kata to pneuma×

5

dioti oi zwnteV kata thn sarka ta thV sarkoV fronousin, oi de kata to pneuma ta tou pneumatoV.

6

Epeidh to fronhma thV sarkoV einai qanatoV, to de fronhma tou pneumatoV zwh kai eirhnh×

7

dioti to fronhma thV sarkoV einai ecqra eiV ton Qeon× epeidh eiV ton nomon tou Qeou den upotassetai× all' oude dunatai×

8

osoi de einai thV sarkoV den dunantai na areswsin eiV ton Qeon.

9

SeiV omwV den eisqe thV sarkoV, alla tou pneumatoV, ean to Pneuma tou Qeou katoikh en umin. All' ean tiV den ech to Pneuma tou Cristou, outoV den einai autou.

10

Ean de o CristoV hnai en umin, to men swma einai nekron dia thn amartian, to de pneuma zwh dia thn dikaiosunhn.

11

Ean de katoikh en umin to Pneuma tou anasthsantoV ton Ihsoun ek nekrwn, o anasthsaV ton Criston ek nekrwn qelei zwopoihsei kai ta qnhta swmata umwn dia tou PneumatoV autou tou katoikountoV en umin.

12

Ara loipon, adelfoi, eimeqa crewstai ouci eiV thn sarka, wste na zwmen kata sarka×

13

dioti ean zhte kata thn sarka, mellete na apoqanhte× all' ean dia tou PneumatoV qanatonhte taV praxeiV tou swmatoV, qelete zhsei.

14

Epeidh osoi dioikountai upo tou PneumatoV tou Qeou, outoi einai uioi tou Qeou.

15

Dioti den elabete pneuma douleiaV, dia na fobhsqe palin, all' elabete pneuma uioqesiaV, dia tou opoiou krazomen× Abba, o Pathr.

16

Auto to Pneuma summarturei me to pneuma hmwn oti eimeqa tekna Qeou.

17

Ean de tekna kai klhronomoi, klhronomoi men Qeou, sugklhronomoi de Cristou, ean sumpascwmen, dia na geinwmen kai summetocoi thV doxhV autou.

18

Epeidh fronw oti ta paqhmata tou parontoV kairou den einai axia na sugkriqwsi me thn doxan thn mellousan na apokalufqh eiV hmaV.

19

Dioti h megalh prosdokia thV ktisewV prosmenei thn fanerwsin twn uiwn tou Qeou.

20

Epeidh h ktisiV upetacqh eiV thn mataiothta, ouci ekousiwV, alla dia ton upotaxanta authn,

21

ep' elpidi oti kai auth h ktisiV qelei eleuqerwqh apo thV douleiaV thV fqoraV kai metabh eiV thn eleuqerian thV doxhV twn teknwn tou Qeou.

22

Epeidh exeuromen oti pasa h ktisiV sustenazei kai sunagwnia ewV tou nun×

23

kai ouci monon auth, alla kai autoi oitineV ecomen thn aparchn tou PneumatoV, kai hmeiV autoi stenazomen en eautoiV perimenonteV thn uioqesian, thn apolutrwsin tou swmatoV hmwn.

24

Dioti me thn elpida eswqhmen× elpiV de htiV blepetai den einai elpiV× dioti ekeino, to opoion blepei tiV, dia ti kai elpizei;

25

Ean de elpizwmen ekeino, to opoion den blepomen, dia thV upomonhV perimenomen auto.

26

WsautwV de kai to Pneuma sumbohqei eiV taV asqeneiaV hmwn× epeidh to ti na proseuchqwmen wV prepei den exeuromen, all' auto to Pneuma iketeuei uper hmwn dia stenagmwn alalhtwn×

27

o de ereunwn taV kardiaV exeurei ti einai to fronhma tou PneumatoV, oti kata Qeon iketeuei uper twn agiwn.

28

Exeuromen de oti panta sunergousi proV to agaqon eiV touV agapwntaV ton Qeon, eiV touV keklhmenouV kata ton proorismon autou×

29

dioti osouV proegnwrise, toutouV kai prowrise summorfouV thV eikonoV tou Uiou autou, dia na hnai autoV prwtotokoV metaxu pollwn adelfwn×

30

osouV de prowrise, toutouV kai ekalese, kai osouV ekalese, toutouV kai edikaiwse, kai osouV edikaiwse, toutouV kai edoxase.

31

Ti loipon qelomen eipei proV tauta; Ean o QeoV hnai uper hmwn, tiV qelei eisqai kaq' hmwn;

32

Epeidh ostiV ton idion eautou Uion den efeisqh, alla paredwken auton uper pantwn hmwn, pwV kai met' autou den qelei carisei eiV hmaV ta panta;

33

TiV qelei egkalesei touV eklektouV tou Qeou; QeoV einai o dikaiwn×

34

tiV qelei eisqai o katakrinwn; CristoV o apoqanwn, mallon de kai anastaV, ostiV kai einai en th dexia tou Qeou, ostiV kai mesiteuei uper hmwn.

35

TiV qelei maV cwrisei apo thV agaphV tou Cristou; qliyiV h stenocwria h diwgmoV h peina h gumnothV h kindunoV h macaira;

36

KaqwV einai gegrammenon, Oti eneka sou qanatoumeqa olhn thn hmeran. Elogisqhmen wV probata sfaghV.

37

All' eiV panta tauta upernikwmen dia tou agaphsantoV hmaV.

38

Epeidh eimai pepeismenoV oti oute qanatoV oute zwh oute aggeloi oute arcai oute dunameiV oute paronta oute mellonta

39

oute uywma oute baqoV oute allh tiV ktisiV qelei dunhqh na cwrish hmaV apo thV agaphV tou Qeou thV en Cristw Ihsou tw Kuriw hmwn.

Romans 9


Romans Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

Alhqeian legw en Cristw, den yeudomai, ecwn summarturousan me eme thn suneidhsin mou en Pneumati Agiw,

2

oti ecw luphn megalhn kai adialeipton odunhn en th kardia mou.

3

Dioti hucomhn autoV egw na hmai anaqema apo tou Cristou uper twn adelfwn mou, twn kata sarka suggenwn mou,

4

oitineV einai Israhlitai, twn opoiwn einai h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai,

5

twn opoiwn einai oi patereV, kai ek twn opoiwn egennhqh o CristoV to kata sarka, o wn epi pantwn QeoV euloghtoV eiV touV aiwnaV× amhn.

6

Alla den einai dunaton oti exepesen o logoV tou Qeou. Dioti panteV oi ek tou Israhl den einai outoi Israhl,

7

oude dioti einai sperma tou Abraam, dia touto einai panteV tekna, all' En tw Isaak qelei klhqh eiV se sperma.

8

Toutesti, ta tekna thV sarkoV tauta den einai tekna Qeou, alla ta tekna thV epaggeliaV logizontai dia sperma.

9

Dioti o logoV thV epaggeliaV einai outoV× Kata ton kairon touton qelw elqei kai h Sarra qelei ecei uion.

10

Kai ouci monon touto, alla kai h Rebekka, ote sunelabe duo ex enoV androV, Isaak tou patroV hmwn×

11

dioti prin eti gennhqwsi ta paidia, kai prin praxwsi ti agaqon h kakon, dia na menh o kat' ekloghn proorismoV tou Qeou, ouci ek twn ergwn, all' ek tou kalountoV,

12

erreqh proV authn oti o megalhteroV qelei douleusei eiV ton mikroteron,

13

kaqwV einai gegrammenon× Ton Iakwb hgaphsa, ton de Hsau emishsa.

14

Ti loipon qelomen eipei; MhpwV einai adikia eiV ton Qeon; mh genoito.

15

Dioti proV ton Mwushn legei× qelw elehsei ontina elew, kai qelw oikteirhsei ontina oikteirw.

16

Ara loipon den einai tou qelontoV oude tou trecontoV, alla tou eleountoV Qeou.

17

Dioti h grafh legei proV ton Faraw oti di' auto touto se exhgeira, dia na deixw en soi thn dunamin mou, kai dia na diaggelqh to onoma mou en pash th gh.

18

Ara loipon ontina qelei eleei kai ontina qelei sklhrunei.

19

QeleiV loipon moi eipei× Dia ti pleon memfetai; eiV to qelhma autou tiV enantioutai;

20

Alla malista su, w anqrwpe, tiV eisai, ostiV antapokrinesai proV ton Qeon; MhpwV to plasma qelei eipei proV ton plasanta, Dia ti me ekameV outwV;

21

H den ecei exousian o kerameuV tou phlou, apo tou autou migmatoV na kamh allo men skeuoV eiV timhn, allo de eiV atimian;

22

Ti de, an o QeoV, qelwn na deixh thn orghn autou kai na kamh gnwsthn thn dunamin autou, upefere meta pollhV makroqumiaV skeuh orghV kateskeuasmena eiV apwleian,

23

kai dia na gnwstopoihsh ton plouton thV doxhV autou epi skeuh eleouV, ta opoia prohtoimasen eiV doxan,

24

hmaV touV opoiouV ekalesen ouci monon ek twn Ioudaiwn alla kai ek twn eqnwn;

25

KaqwV kai en tw Wshe legei× Qelw kalesei laon mou ton ou laon mou, kai hgaphmenhn thn ouk hgaphmenhn×

26

kai en tw topw, opou erreqh proV autouV, den eisqe laoV mou, ekei qelousi kalesqh uioi Qeou zwntoV.

27

O de HsaiaV krazei uper tou Israhl× An kai o ariqmoV twn uiwn Israhl hnai wV h ammoV thV qalasshV, to upoloipon autwn qelei swqh×

28

dioti qelei teleiwsei kai suntemei logariasmon meta dikaiosunhV, epeidh suntetmhmenon logariasmon qelei kamei o KurioV epi thV ghV.

29

Kai kaqwV proeipen o HsaiaV× Ean o KurioV Sabawq den hqelen afhsei eiV hmaV sperma, wV ta Sodoma hqelomen geinei kai me ta Gomorra hqelomen omoiwqh.

30

Ti loipon qelomen eipei; Oti ta eqnh ta mh zhtounta dikaiosunhn efqasan eiV dikaiosunhn, dikaiosunhn de thn ek pistewV,

31

o de Israhl zhtwn nomon dikaiosunhV, eiV nomon dikaiosunhV den efqase.

32

Dia ti; Epeidh den ezhtei authn ek pistewV, all' wV ek twn ergwn tou nomou× dioti prosekoyan eiV ton liqon tou proskommatoV,

33

kaqwV einai gegrammenon× Idou, qetw en Siwn liqon proskommatoV kai petran skandalou, kai paV o pisteuwn ep' auton den qelei kataiscunqh.

Romans 10


Romans Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

Adelfoi, h epiqumia thV kardiaV mou kai h dehsiV h proV ton Qeon uper tou Israhl einai dia thn swthrian autwn×

2

dioti marturw peri autwn oti ecousi zhlon Qeou, all' ouci kat' epignwsin.

3

Epeidh mh gnwrizonteV thn dikaiosunhn tou Qeou, kai zhtounteV na susthswsi thn idian autwn dikaiosunhn, den upetacqhsan eiV thn dikaiosunhn tou Qeou.

4

Epeidh to teloV tou nomou einai o CristoV proV dikaiosunhn eiV panta ton pisteuonta.

5

Dioti o MwushV grafei thn dikaiosunhn thn ek tou nomou, legwn oti o anqrwpoV o kamnwn tauta qelei zhsei di' autwn×

6

h ek pistewV omwV dikaiosunh legei outw× Mh eiphV en th kardia sou, TiV qelei anabh eiV ton ouranon; toutesti dia na katabibash ton Criston.

7

h, TiV qelei katabh eiV thn abusson; toutesti dia na anabibash ton Criston ek nekrwn.

8

Alla ti legei; Plhsion sou einai o logoV, en tw stomati sou kai en th kardia sou× toutestin o logoV thV pistewV, ton opoion khruttomen.

9

Oti ean omologhshV dia tou stomatoV sou ton Kurion Ihsoun, kai pisteushV en th kardia sou oti o QeoV anesthsen auton ek nekrwn, qeleiV swqh×

10

dioti me thn kardian pisteuei tiV proV dikaiosunhn, kai me to stoma ginetai omologia proV swthrian.

11

Dioti legei h grafh× PaV o pisteuwn ep' auton den qelei kataiscunqh.

12

Epeidh den einai diafora Ioudaiou te kai EllhnoV× dioti o autoV KurioV einai pantwn, plousioV proV pantaV touV epikaloumenouV auton×

13

dioti PaV ostiV epikalesqh to onoma tou Kuriou qelei swqh.

14

PwV loipon qelousin epikalesqh ekeinon, eiV ton opoion den episteusan; kai pwV qelousi pisteusei eiV ekeinon, peri tou opoiou den hkousan; kai pwV qelousin akousei cwriV na uparch o khruttwn;

15

Kai pwV qelousi khruxei, ean den apostalwsi; KaqwV einai gegrammenon× Poson wraioi oi podeV twn euaggelizomenwn eirhnhn, twn euaggelizomenwn ta agaqa.

16

Alla den uphkousan panteV eiV to euaggelion. Dioti o HsaiaV legei× Kurie, tiV episteusen eiV to khrugma hmwn;

17

Ara h pistiV einai ex akohV, h de akoh dia tou logou tou Qeou.

18

Legw omwV, Mh den hkousan; Malista eiV pasan thn ghn exhlqen o fqoggoV autwn, Kai eiV ta perata thV oikoumenhV oi logoi autwn.

19

Alla legw, Mh den egnwrisen o Israhl; PrwtoV o MwushV legei× Egw qelw saV paroxunei eiV zhlotupian me touV mh eqnoV, Qelw saV parorgisei me eqnoV asuneton.

20

O de HsaiaV apotolma kai legei× Eureqhn para twn mh zhtountwn me, efanerwqhn eiV touV mh erwtwntaV peri emou.

21

ProV de ton Israhl legei× Olhn thn hmeran exeteina taV ceiraV mou proV laon apeiqounta kai antilegonta.

Romans 11


Romans Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

Legw loipon, MhpwV aperriyen o QeoV ton laon autou; Mh genoito× dioti kai egw IsrahlithV eimai, ek spermatoV Abraam, ek fulhV Beniamin.

2

Den aperriyen o QeoV ton laon autou, ton opoion proegnwrisen. H den exeurete ti legei h grafh peri tou Hlia; pwV omilei proV ton Qeon kata tou Israhl, legwn×

3

Kurie, touV profhtaV sou eqanatwsan kai ta qusiasthria sou kateskayan, kai egw enapeleifqhn monoV, kai zhtousi thn yuchn mou.

4

Alla ti apokrinetai proV auton o QeoV; Afhka eiV emauton epta ciliadaV andrwn, oitineV den eklinan gonu eiV ton Baal.

5

Outw loipon kai epi tou parontoV kairou apemeine kataloipon ti kat' ekloghn caritoV.

6

Ean de kata carin, den einai pleon ex ergwn× epeidh tote h cariV den ginetai pleon cariV. Ean de ex ergwn, den einai pleon cariV× epeidh to ergon den einai pleon ergon.

7

Ti loipon; O Israhl den epetucen ekeino to opoion zhtei, oi eklektoi omwV epetucon× oi de loipoi etuflwqhsan,

8

kaqwV einai gegrammenon× Edwken eiV autouV o QeoV pneuma nustagmou, ofqalmouV dia na mh blepwsi kai wta dia na mh akouwsin, ewV thV shmeron hmeraV.

9

Kai o Dabid legei× AV geinh h trapeza autwn eiV pagida kai eiV brocon kai eiV skandalon kai eiV antapodoma eiV autouV×

10

aV skotisqwsin oi ofqalmoi autwn dia na mh blepwsi, kai ton nwton autwn diapantoV kurtwson.

11

Legw loipon, MhpwV eptaisan dia na peswsi; Mh genoito× alla dia thV ptwsewV autwn egeinen h swthria eiV ta eqnh, dia na kinhsh autouV eiV zhlotupian.

12

Kai ean h ptwsiV autwn hnai ploutoV tou kosmou kai elattwsiV autwn ploutoV twn eqnwn, posw mallon to plhrwma autwn;

13

Dioti proV esaV ta eqnh legw, Ef' oson men eimai egw apostoloV twn eqnwn, thn diakonian mou doxazw,

14

iswV kinhsw eiV zhlotupian autouV, oitineV einai sarx mou kai swsw tinaV ex autwn.

15

Dioti ean h apobolh autwn hnai filiwsiV tou kosmou, ti qelei eisqai h proslhyiV autwn eimh zwh ek nekrwn;

16

Kai ean h zumh hnai agia, einai kai to furama× kai ean h riza hnai agia, einai kai oi kladoi.

17

All' ean tineV twn kladwn apekophsan, su de agrielaia ousa enekentrisqhV metaxu autwn kai egeineV sugkoinwnoV thV rizhV kai thV pacuthtoV thV elaiaV,

18

mh katakaucasai enantion twn kladwn× ean de katakaucasai, su den bastazeiV thn rizan, all' h riza se.

19

QeleiV eipei loipon× Apekophsan oi kladoi, dia na egkentrisqw egw.

20

KalwV× dia thn apistian apekophsan, su de dia thV pistewV istasai× mh uyhlofronei, alla fobou×

21

dioti ean o QeoV den efeisqh touV fusikouV kladouV, prosece mhpwV den feisqh mhde se.

22

Ide loipon thn crhstothta kai thn austhrothta tou Qeou, epi men touV pesontaV thn austhrothta, epi se de thn crhstothta, ean epimeinhV eiV thn crhstothta× dioti allwV kai su qeleiV apokoph.

23

Kai ekeinoi de, ean den epimeinwsin eiV thn apistian, qelousin egkentrisqh× dioti dunatoV einai o QeoV palin na egkentrish autouV.

24

Epeidh ean su apekophV apo thV fusikhV agrielaiaV kai para fusin enekentrisqhV eiV kallielaian, posw mallon outoi oi fusikoi qelousin egkentrisqh eiV thn idian autwn elaian.

25

Dioti den qelw na agnohte, adelfoi, to musthrion touto, dia na mh uyhlofronhte, oti tuflwsiV kata meroV egeinen eiV ton Israhl, ewsou eiselqh to plhrwma twn eqnwn,

26

kai outw paV o Israhl qelei swqh, kaqwV einai gegrammenon× Qelei elqei ek Siwn o lutrwthV kai qelei apostreyei taV asebeiaV apo tou Iakwb×

27

Kai auth einai h par' emou diaqhkh proV autouV, Otan afairesw taV amartiaV autwn.

28

Kata men to euaggelion, einai ecqroi dia saV, kata de thn ekloghn agaphtoi dia touV pateraV.

29

Dioti anepidekta metameleiaV einai ta carismata kai h prosklhsiV tou Qeou.

30

Dioti kaqwV kai seiV hpeiqhsate pote eiV ton Qeon, twra omwV hlehqhte en th apeiqeia toutwn,

31

outw kai outoi hpeiqhsan twra en tw umeterw eleei, dia na elehqwsi kai autoi×

32

dioti o QeoV sunekleise touV pantaV eiV thn apeiqeian, dia na elehsh touV pantaV.

33

W baqoV ploutou kai sofiaV kai gnwsewV Qeou. Poson anexereunhtoi einai ai kriseiV autou kai anexicniastoi ai odoi autou.

34

Dioti tiV egnwrise ton noun tou Kuriou; h tiV egeine sumbouloV autou;

35

h tiV edwke ti prwtoV eiV auton, dia na geinh eiV auton antapodosiV;

36

Epeidh ex autou kai di' autou kai eiV auton einai ta panta. Autw, h doxa eiV touV aiwnaV. Amhn.

Romans 12


Romans Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

SaV parakalw loipon, adelfoi, dia twn oiktirmwn tou Qeou, na parasthshte ta swmata saV qusian zwsan, agian, euareston eiV ton Qeon, htiV einai h logikh saV latreia,

2

kai mh summorfonesqe me ton aiwna touton, alla metamorfonesqe dia thV anakainisewV tou nooV saV, wste na dokimazhte ti einai to qelhma tou Qeou, to agaqon kai euareston kai teleion.

3

Dioti legw dia thV caritoV thV eiV eme doqeishV proV panta ostiV einai metaxu saV, na mh fronh uyhlotera par' o, ti prepei na fronh, alla na fronh wste na swfronh, kata to metron thV pistewV, to opoion o QeoV emoirasen eiV ekaston.

4

Dioti kaqwV ecomen en eni swmati melh polla, panta de ta melh den ecousi to auto ergon,

5

outw kai hmeiV oi polloi en swma eimeqa en Cristw, o de kaqeiV melh allhlwn.

6

EconteV de carismata diafora kata thn doqeisan eiV hmaV carin, eite profhteian, aV profhteuwmen kata thn analogian thV pistewV,

7

eite diakonian, aV kataginwmeqa eiV thn diakonian, eite didaskei tiV, aV kataginhtai eiV thn didaskalian,

8

eite protrepei tiV, eiV thn protrophn× o metadidwn, aV metadidh en aplothti, o proistamenoV aV proistatai met' epimeleiaV, o elewn aV eleh en ilarothti.

9

H agaph aV hnai anupokritoV. Apostrefesqe to ponhron, proskollasqe eiV to agaqon,

10

ginesqe proV allhlouV filostorgoi dia thV filadelfiaV, prolambanonteV na timate allhlouV,

11

eiV thn spoudhn aoknoi, kata to pneuma zeonteV, ton Kurion douleuonteV,

12

eiV thn elpida caironteV, eiV thn qliyin upomenonteV, eiV thn proseuchn proskarterounteV,

13

eiV taV creiaV twn agiwn metadidonteV, thn filoxenian akolouqounteV.

14

Eulogeite touV katadiwkontaV umaV, eulogeite kai mh katarasqe.

15

Cairete meta cairontwn kai klaiete meta klaiontwn.

16

Ecete proV allhlouV to auto fronhma. Mh uyhlofroneite, alla sugkatabainete eiV touV tapeinouV. Mh fantazesqe eautouV fronimouV.

17

EiV mhdena mh antapodidete kakon anti kakou× pronoeite ta kala enwpion pantwn anqrwpwn×

18

ei dunaton, oson to af' umwn eirhneuete meta pantwn anqrwpwn.

19

Mh ekdikhte eautouV, agaphtoi, alla dote topon th orgh× dioti einai gegrammenon× eiV eme anhkei h ekdikhsiV, egw qelw kamei antapodosin, legei KurioV.

20

Ean loipon peina o ecqroV sou, trefe auton, ean diya, potize auton× dioti prattwn touto qeleiV swreusei anqrakaV puroV epi thn kefalhn autou.

21

Mh nikasai upo tou kakou, alla nika dia tou agaqou to kakon.

Romans 13


Romans Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

Pasa yuch aV upotasshtai eiV taV anwteraV exousiaV. Dioti den uparcei exousia eimh apo Qeou× ai de ousai exousiai upo tou Qeou einai tetagmenai.

2

Wste o enantioumenoV eiV thn exousian enantioutai eiV thn diataghn tou Qeou× oi de enantioumenoi qelousi labei eiV eautouV katadikhn.

3

Dioti oi arconteV den einai foboV twn agaqwn ergwn, alla twn kakwn. QeleiV de na mh fobhsai thn exousian; pratte to kalon, kai qeleiV ecei epainon par' authV×

4

epeidh o arcwn einai tou Qeou uphrethV eiV se proV to kalon. Ean omwV pratthV to kakon, fobou× dioti den forei mataiwV thn macairan× epeidh tou Qeou uphrethV einai, ekdikhthV dia na ektelh thn orghn kata tou prattontoV to kakon.

5

Dia touto einai anagkh na upotasshsqe ouci monon dia thn orghn, alla kai dia thn suneidhsin.

6

Epeidh dia touto plhronete kai forouV× dioti uphretai tou Qeou einai eiV auto touto enascoloumenoi.

7

Apodote loipon eiV pantaV ta ofeilomena, eiV ontina ofeilete ton foron ton foron, eiV ontina ton dasmon ton dasmon, eiV ontina ton fobon ton fobon, eiV ontina thn timhn thn timhn.

8

EiV mhdena mh ofeilete mhden eimh to na agapate allhlouV× dioti o agapwn ton allon ekplhroi ton nomon.

9

Epeidh to, Mh moiceushV, mh foneushV, mh kleyhV, mh yeudomarturhshV, mh epiqumhshV, kai pasa allh entolh, en toutw tw logw sumperilambanetai, en tw× QeleiV agapa ton plhsion sou wV seauton.

10

H agaph kakon den kamnei eiV ton plhsion× einai loipon ekplhrwsiV tou nomou h agaph.

11

Kai malista, exeuronteV ton kairon, oti einai hdh wra na egerqwmen ek tou upnou× dioti einai plhsiestera eiV hmaV h swthria par' ote episteusamen.

12

H nux proecwrhsen, h de hmera eplhsiasen× aV aporriywmen loipon ta erga tou skotouV kai aV enduqwmen ta opla tou fwtoV.

13

AV peripathswmen euschmonwV wV en hmera, mh eiV sumposia kai meqaV, mh eiV koitaV kai aselgeiaV, mh eiV erida kai fqonon×

14

all' enduqhte ton Kurion Ihsoun Criston, kai mh frontizete peri thV sarkoV eiV to na ektelhte taV epiqumiaV authV.

Romans 14


Romans Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

Ton de asqenounta kata thn pistin prosdecesqe, ouci eiV filoneikiaV dialogismwn.

2

AlloV men pisteuei oti dunatai na trwgh panta, o de asqenwn trwgei lacana.

3

O trwgwn aV mh katafronh ton mh trwgonta, kai o mh trwgwn aV mh krinh ton trwgonta× dioti o QeoV prosedecqh auton.

4

Su tiV eisai ostiV krineiV xenon doulon; eiV ton idion autou kurion istatai h piptei× qelei omwV staqh, dioti o QeoV einai dunatoV na sthsh auton.

5

AlloV men krinei mian hmeran agiwteran para allhn hmeran, alloV de krinei ishn pasan hmeran. AV hnai ekastoV peplhroforhmenoV eiV ton idion autou noun.

6

O parathrwn thn hmeran parathrei authn dia ton Kurion, kai o mh parathrwn thn hmeran dia ton Kurion den parathrei authn. O trwgwn dia ton Kurion trwgei× dioti eucaristei eiV ton Qeon. Kai o mh trwgwn dia ton Kurion den trwgei, kai eucaristei eiV ton Qeon.

7

Dioti oudeiV ex hmwn zh di' eauton kai oudeiV apoqnhskei di' eauton.

8

Epeidh ean te zwmen, dia ton Kurion zwmen× ean te apoqnhskwmen, dia ton Kurion apoqnhskomen. Ean te loipon zwmen, ean te apoqnhskwmen, tou Kuriou eimeqa.

9

Epeidh dia touto o CristoV kai apeqane kai anesth kai anezhse, dia na hnai KurioV kai nekrwn kai zwntwn.

10

Su de dia ti krineiV ton adelfon sou; h kai su dia ti exouqeneiV ton adelfon sou; epeidh panteV hmeiV qelomen parastaqh eiV to bhma tou Cristou.

11

Dioti einai gegrammenon× Zw egw, legei KurioV, oti eiV eme qelei kamyei pan gonu, kai pasa glwssa qelei doxologhsei ton Qeon.

12

Ara loipon ekastoV hmwn peri eautou qelei dwsei logon eiV ton Qeon.

13

Loipon aV mh krinwmen pleon allhlouV, alla touto krinate mallon, to na mh ballhte proskomma eiV ton adelfon h skandalon.

14

Exeurw kai eimai pepeismenoV en Kuriw Ihsou oti ouden uparcei akaqarton af' eautou eimh eiV ton ostiV stocazetai ti oti einai akaqarton, eiV ekeinon einai akaqarton.

15

Ean omwV o adelfoV sou luphtai dia faghton, den peripateiV pleon kata agaphn× mh fere eiV apwleian me to faghton sou ekeinon, uper tou opoiou o CristoV apeqanen.

16

AV mh blasfhmhtai loipon to agaqon saV.

17

Dioti h basileia tou Qeou den einai brwsiV kai posiV, alla dikaiosunh kai eirhnh kai cara en Pneumati Agiw×

18

epeidh o douleuwn en toutoiV ton Criston euarestei eiV ton Qeon kai eudokimei para toiV anqrwpoiV.

19

Ara loipon aV zhtwmen ta proV thn eirhnhn kai ta proV thn oikodomhn allhlwn.

20

Mh katastrefe to ergon tou Qeou dia faghton. Panta men einai kaqara, kakon omwV einai eiV ton anqrwpon ostiV trwgei me skandalon.

21

Kalon einai to na mh faghV kreaV mhde na pihV oinon mhde na praxhV ti, eiV to opoion o adelfoV sou proskoptei h skandalizetai h asqenei.

22

Su pistin eceiV; ece authn entoV sou enwpion tou Qeou× makarioV ostiV den katakrinei eauton eiV ekeino, to opoion apodecetai.

23

OstiV omwV amfiballei, katakrinetai, ean fagh, dioti den trwgei ek pistewV× kai pan o, ti den ginetai ek pistewV, einai amartia.

Romans 15


Romans Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

Ofeilomen de hmeiV oi dunatoi na bastazwmen ta asqenhmata twn adunatwn, kai na mh areskwmen eiV eautouV.

2

All' ekastoV hmwn aV areskh eiV ton plhsion dia to kalon proV oikodomhn×

3

epeidh kai o CristoV den hresen eiV eauton, alla kaqwV einai gegrammenon, Oi oneidismoi twn oneidizontwn se epepeson ep' eme.

4

Dioti osa proegrafhsan, dia thn didaskalian hmwn proegrafhsan, dia na ecwmen thn elpida dia thV upomonhV kai thV parhgoriaV twn grafwn.

5

O de QeoV thV upomonhV kai thV parhgoriaV eiqe na saV dwsh na fronhte to auto en allhloiV kata Criston Ihsoun,

6

dia na doxazhte omoqumadon en eni stomati ton Qeon kai Patera tou Kuriou hmwn Ihsou Cristou.

7

Dia touto prosdecesqe allhlouV, kaqwV kai o CristoV prosedecqh hmaV eiV doxan Qeou.

8

Legw de oti o IhsouV CristoV egeine diakonoV thV peritomhV uper thV alhqeiaV tou Qeou, dia na bebaiwsh taV proV touV pateraV epaggeliaV,

9

kai dia na doxaswsi ta eqnh ton Qeon dia to eleoV autou, kaqwV einai gegrammenon× Dia touto qelw se umnei metaxu twn eqnwn× kai eiV to onoma sou qelw yallei.

10

Kai palin legei× Eufranqhte, eqnh, meta tou laou autou.

11

Kai palin× Aineite ton Kurion, panta ta eqnh, kai doxologeite auton panteV oi laoi.

12

Kai palin o HsaiaV legei× Qelei eisqai h riza tou Iessai, Kai o anistamenoV dia na basileuh epi ta eqnh× eiV auton ta eqnh qelousin elpisei.

13

O de QeoV thV elpidoV eiqe na saV emplhsh pashV caraV kai eirhnhV dia thV pistewV, wste na perisseuhte eiV thn elpida dia thV dunamewV tou PneumatoV tou Agiou.

14

Eimai de, adelfoi mou, kai autoV egw pepeismenoV dia saV, oti kai seiV eisqe plhreiV agaqwsunhV, peplhrwmenoi pashV gnwsewV, dunamenoi kai allhlouV na nouqethte.

15

SaV egraya omwV, adelfoi, tolmhroteron opwsoun, wV upenqumizwn umaV, dia thn carin thn doqeisan eiV eme upo tou Qeou

16

eiV to na hmai uphrethV tou Ihsou Cristou proV ta eqnh, ierourgwn to euaggelion tou Qeou, dia na geinh h prosfora twn eqnwn euprosdektoV, hgiasmenh dia tou PneumatoV tou Agiou.

17

Ecw loipon kauchsin en Cristw Ihsou dia ta proV ton Qeon×

18

dioti den qelw tolmhsei na eipw ti ex ekeinwn, ta opoia den ekamen o CristoV di' emou proV upakohn twn eqnwn logw kai ergw,

19

me dunamin shmeiwn kai teratwn, me dunamin tou PneumatoV tou Qeou, wste apo Ierousalhm kai kuklw mecri thV IlluriaV exeplhrwsa to khrugma tou euaggeliou tou Cristou,

20

outw de efilotimhqhn na khruttw to euaggelion, ouci opou wnomasqh o CristoV, dia na mh oikodomw epi xenou qemeliou×

21

alla kaqwV einai gegrammenon× Ekeinoi proV touV opoiouV den anhggelqh peri autou qelousin idei, kai ekeinoi oitineV den hkousan qelousi nohsei.

22

Dia touto kai empodizomhn pollakiV na elqw proV esaV×

23

twra omwV mh ecwn pleon topon en toiV klimasi toutoiV, epipoqwn de apo pollwn etwn na elqw proV esaV,

24

otan upagw eiV thn Ispanian, qelw elqei proV esaV× dioti elpizw diabainwn na saV idw kai na propemfqw ekei apo saV, afou prwton opwsoun saV cortasqw.

25

Twra de upagw eiV Ierousalhm, ekplhrwn thn diakonian eiV touV agiouV.

26

Dioti euhresthqhsan h Makedonia kai Acaia na kamwsi tina bohqeian eiV touV ptwcouV twn agiwn twn en Ierousalhm.

27

Euhresthqhsan twonti, kai einai ofeiletai autwn. Dioti ean ta eqnh egeinan sugkoinwnoi autwn eiV ta pneumatika, crewstousi na uphrethswsin autouV kai eiV ta swmatika.

28

Afou loipon ektelesw touto kai episfragisw eiV autouV ton karpon touton, qelw perasei di' umwn eiV thn Ispanian.

29

Exeurw de oti ercomenoV proV esaV, qelw elqei me afqonian thV eulogiaV tou euaggeliou tou Cristou.

30

SaV parakalw de, adelfoi, dia tou Kuriou hmwn Ihsou Cristou kai dia thV agaphV tou PneumatoV, na sunagwnisqhte met' emou, proseucomenoi uper emou proV ton Qeon,

31

dia na eleuqerwqw apo twn en th Ioudaia apeiqountwn, kai dia na geinh euprosdektoV eiV touV agiouV h eiV thn Ierousalhm diakonia mou,

32

dia na elqw meta caraV proV esaV dia qelhmatoV tou Qeou kai na sunanapauqw me saV.

33

O de QeoV thV eirhnhV eih meta pantwn umwn× amhn.

Romans 16


Romans Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

Sunistw de eiV esaV Foibhn thn adelfhn hmwn, htiV einai diakonoV thV ekklhsiaV thV en KegcreaiV,

2

dia na decqhte authn en Kuriw axiwV twn agiwn kai na parastaqhte eiV authn eiV o, ti pragma ecei creian umwn× dioti kai auth estaqh prostatiV pollwn kai emou autou.

3

Aspasqhte thn Priskillan kai ton Akulan, touV sunergouV mou en Cristw Ihsou,

4

oitineV uper thV zwhV mou upebalon upo thn macairan ton trachlon autwn, touV opoiouV ouci egw monoV eucaristw, alla kai pasai ai ekklhsiai twn eqnwn.

5

Aspasqhte kai thn kat' oikon autwn ekklhsian. Aspasqhte Epaineton ton agaphton mou, ostiV einai aparch thV AcaiaV eiV ton Criston.

6

Aspasqhte thn Mariam, htiV polla ekopiase di' hmaV.

7

Aspasqhte ton Andronikon kai Iounian, touV suggeneiV mou kai sunaicmalwtouV mou, oitineV einai epishmoi metaxu twn apostolwn, oitineV kai pro emou hsan eiV ton Criston.

8

Aspasqhte ton Amplian ton agaphton mou en Kuriw.

9

Aspasqhte ton Ourbanon ton sunergon hmwn en Cristw, kai ton Stacun ton agaphton mou.

10

Aspasqhte ton Apellhn ton dedokimasmenon en Cristw. Aspasqhte touV ek thV oikogeneiaV tou Aristoboulou.

11

Aspasqhte ton Hrwdiwna ton suggenh mou. Aspasqhte touV ek thV oikogeneiaV tou Narkissou, touV ontaV en Kuriw.

12

Aspasqhte thn Trufainan kai thn Trufwsan, aitineV kopiazousin en Kuriw. Aspasqhte Persida thn agaphthn, htiV polla ekopiasen en Kuriw.

13

Aspasqhte ton Roufon, ton eklekton en Kuriw, kai thn mhtera autou kai emou.

14

Aspasqhte ton Asugkriton, ton Flegonta, ton Erman, ton Patroban, ton Ermhn kai touV met' autwn adelfouV.

15

Aspasqhte ton Filologon kai thn Ioulian, ton Nhrea kai thn adelfhn autou, kai ton Olumpan kai pantaV touV agiouV touV met' autwn.

16

Aspasqhte allhlouV en filhmati agiw. SaV aspazontai ai ekklhsiai tou Cristou.

17

SaV parakalw de, adelfoi, na prosechte touV poiountaV taV dicostasiaV kai ta skandala enantion thV didachV, thn opoian seiV emaqete, kai apomakrunesqe ap' autwn.

18

Dioti oi toioutoi den douleuousi ton Kurion hmwn Ihsoun Criston, alla thn eautwn koilian, kai dia logwn kalwn kai kolakeutikwn exapatwsi taV kardiaV twn akakwn×

19

dioti h upakoh saV diefhmisqh eiV pantaV. Oson loipon dia saV cairw× qelw de na hsqe sofoi men eiV to agaqon, aploi de eiV to kakon.

20

O de QeoV thV eirhnhV tacewV qelei suntriyei ton Satanan upo touV podaV saV. H cariV tou Kuriou hmwn Ihsou Cristou eih meq' umwn. Amhn.

21

SaV aspazontai o TimoqeoV o sunergoV mou, kai LoukioV kai Iaswn kai SwsipatroV oi suggeneiV mou.

22

SaV aspazomai en Kuriw egw o TertioV, o grayaV thn epistolhn.

23

SaV aspazetai o GaioV o filoxenwn eme kai thn ekklhsian olhn. SaV aspazetai ErastoV o oikonomoV thV polewV kai KouartoV o adelfoV.

24

H cariV tou Kuriou hmwn Ihsou Cristou eih meta pantwn umwn× amhn.

25

EiV de ton dunamenon na saV sthrixh kata to euaggelion mou kai to khrugma tou Ihsou Cristou, kata thn apokaluyin tou musthriou tou sesiwphmenou men apo cronwn aiwniwn,

26

fanerwqentoV de twra dia profhtikwn grafwn kat' epitaghn tou aiwniou Qeou kai gnwrisqentoV eiV panta ta eqnh proV upakohn pistewV,

27

eiV ton monon sofon Qeon estw h doxa dia Ihsou Cristou eiV touV aiwnaV× amhn.

1st Corinthians 1


1st Corinthians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

PauloV, proskeklhmenoV apostoloV Ihsou Cristou dia qelhmatoV Qeou, kai SwsqenhV o adelfoV,

2

proV thn ekklhsian tou Qeou thn ousan en Korinqw, touV hgiasmenouV en Cristw Ihsou, touV proskeklhmenouV agiouV, meta pantwn twn epikaloumenwn en panti topw to onoma Ihsou Cristou tou Kuriou hmwn, autwn te kai hmwn×

3

cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

4

Eucaristw pantote eiV ton Qeon mou dia saV, dia thn carin tou Qeou thn doqeisan eiV esaV dia tou Ihsou Cristou×

5

oti kata panta eploutisqhte di' autou, kata panta logon kai pasan gnwsin,

6

kaqwV h marturia tou Cristou esthricqh metaxu saV,

7

wste den menete opisw eiV ouden carisma, prosmenonteV thn apokaluyin tou Kuriou hmwn Ihsou Cristou×

8

ostiV kai qelei saV sthrixei ewV telouV amemptouV en th hmera tou Kuriou hmwn Ihsou Cristou.

9

PistoV o QeoV, dia tou opoiou proseklhqhte eiV to na hsqe sugkoinwnoi tou Uiou autou Ihsou Cristou tou Kuriou hmwn.

10

SaV parakalw de, adelfoi, dia tou onomatoV tou Kuriou hmwn Ihsou Cristou, na leghte panteV to auto, kai na mh hnai scismata metaxu saV, alla na hsqe entelwV hnwmenoi econteV to auto pneuma kai thn authn gnwmhn.

11

Dioti efanerwqh eiV eme para twn ek thV oikogeneiaV thV ClohV, peri umwn, adelfoi mou, oti einai erideV metaxu saV×

12

legw de touto, dioti ekastoV apo saV legei× Egw men eimai tou Paulou, egw de tou Apollw, egw de tou Khfa, egw de tou Cristou.

13

Diemerisqh o CristoV; mhpwV o PauloV estaurwqh dia saV; h eiV to onoma tou Paulou ebaptisqhte;

14

Eucaristw eiV ton Qeon oti oudena apo saV ebaptisa, eimh Krispon kai Gaion,

15

dia na mh eiph tiV oti eiV to onoma mou ebaptisa.

16

Ebaptisa de kai ton oikon tou Stefana× ektoV toutwn den exeurw ean ebaptisa allon tina.

17

Dioti den me apesteilen o CristoV dia na baptizw, alla dia na khruttw to euaggelion, ouci en sofia logou, dia na mh mataiwqh o stauroV tou Cristou.

18

Dioti o logoV tou staurou eiV men touV apollumenouV einai mwria, eiV hmaV de touV swzomenouV einai dunamiV Qeou.

19

Epeidh einai gegrammenon× Qelw apolesei thn sofian twn sofwn, kai qelw aqethsei thn sunesin twn sunetwn.

20

Pou o sofoV; pou o grammateuV; pou o suzhththV tou aiwnoV toutou; den emwranen o QeoV thn sofian tou kosmou toutou;

21

Dioti epeidh en th sofia tou Qeou o kosmoV den egnwrise ton Qeon dia thV sofiaV, hudokhsen o QeoV dia thV mwriaV tou khrugmatoV na swsh touV pisteuontaV.

22

Epeidh kai oi Ioudaioi shmeion aitousi kai oi EllhneV sofian zhtousin,

23

hmeiV de khruttomen Criston estaurwmenon, eiV men touV IoudaiouV skandalon, eiV de touV EllhnaV mwrian,

24

eiV autouV omwV touV proskeklhmenouV, IoudaiouV te kai EllhnaV, Criston Qeou dunamin kai Qeou sofian×

25

dioti to mwron tou Qeou einai sofwteron twn anqrwpwn, kai to asqeneV tou Qeou einai iscuroteron twn anqrwpwn.

26

Epeidh blepete thn prosklhsin saV, adelfoi, oti eisqe ou polloi sofoi kata sarka, ou polloi dunatoi, ou polloi eugeneiV.

27

Alla ta mwra tou kosmou exelexen o QeoV dia na kataiscunh touV sofouV, kai ta asqenh tou kosmou exelexen o QeoV dia na kataiscunh ta iscura,

28

kai ta agenh tou kosmou kai ta exouqenhmena exelexen o QeoV, kai ta mh onta, dia na katarghsh ta onta,

29

dia na mh kauchqh oudemia sarx enwpion autou.

30

Alla seiV eisqe ex autou en Cristw Ihsou, ostiV egenhqh eiV hmaV sofia apo Qeou, dikaiosunh te kai agiasmoV kai apolutrwsiV×

31

wste, kaqwV einai gegrammenon, O kaucwmenoV en Kuriw aV kaucatai.

1st Corinthians 2


1st Corinthians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

Kai egw, adelfoi, ote hlqon proV esaV, hlqon ouci me uperochn logou h sofiaV khruttwn eiV esaV thn marturian tou Qeou.

2

Dioti apefasisa na mh exeurw metaxu saV allo ti eimh Ihsoun Criston, kai touton estaurwmenon.

3

Kai egw hlqon proV esaV me asqeneian kai me fobon kai me tromon polun,

4

kai o logoV mou kai to khrugma mou den eginonto me katapeistikouV logouV anqrwpinhV sofiaV, alla me apodeixin PneumatoV kai dunamewV,

5

dia na hnai h pistiV saV ouci dia thV sofiaV twn anqrwpwn, alla dia thV dunamewV tou Qeou.

6

Laloumen de sofian metaxu twn teleiwn, sofian omwV ouci tou aiwnoV toutou, oude twn arcontwn tou aiwnoV toutou, twn fqeiromenwn×

7

alla laloumen sofian Qeou musthriwdh, thn apokekrummenhn, thn opoian prowrisen o QeoV pro twn aiwnwn eiV doxan hmwn,

8

thn opoian oudeiV twn arcontwn tou aiwnoV toutou egnwrise× dioti an hqelon gnwrisei, den hqelon staurwsei ton Kurion thV doxhV×

9

alla kaqwV einai gegrammenon, Ekeina ta opoia ofqalmoV den eide kai wtion den hkouse kai eiV kardian anqrwpou den anebhsan, ta opoia o QeoV htoimasen eiV touV agapwntaV auton.

10

EiV hmaV de o QeoV apekaluyen auta dia tou PneumatoV autou× epeidh to Pneuma ereuna ta panta kai ta baqh tou Qeou.

11

Dioti tiV twn anqrwpwn ginwskei ta tou anqrwpou, eimh to pneuma tou anqrwpou to en autw; Outw kai ta tou Qeou oudeiV ginwskei eimh to Pneuma tou Qeou.

12

All' hmeiV den elabomen to pneuma tou kosmou, alla to pneuma to ek tou Qeou, dia na gnwriswmen ta upo tou Qeou carisqenta eiV hmaV.

13

Ta opoia kai laloumen ouci me didaktouV logouV anqrwpinhV sofiaV, alla me didaktouV tou PneumatoV tou Agiou, sugkrinonteV ta pneumatika proV ta pneumatika.

14

O fusikoV omwV anqrwpoV den decetai ta tou PneumatoV tou Qeou× dioti einai mwria eiV auton, kai den dunatai na gnwrish auta, dioti pneumatikwV anakrinontai.

15

O de pneumatikoV anakrinei men panta, autoV de up' oudenoV anakrinetai.

16

Dioti tiV egnwrise ton noun tou Kuriou, wste na didaxh auton; hmeiV omwV ecomen noun Cristou.

1st Corinthians 3


1st Corinthians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

Kai egw, adelfoi, den hdunhqhn na lalhsw proV esaV wV proV pneumatikouV, all' wV proV sarkikouV, wV proV nhpia en Cristw.

2

Gala saV epotisa kai ouci sterean trofhn× dioti den hdunasqe eti na decqhte authn. All' oude twra dunasqe eti×

3

epeidh eti sarkikoi eisqe. Dioti enw einai metaxu saV fqonoV kai eriV kai diconoiai, den eisqe sarkikoi kai peripateite kata anqrwpon;

4

Dioti otan legh tiV, Egw men eimai tou Paulou, alloV de, Egw tou Apollw× den eisqe sarkikoi;

5

TiV loipon einai o PauloV, kai tiV o ApollwV, para uphretai, dia twn opoiwn episteusate kai, opwV o KurioV edwken eiV ekaston;

6

Egw efuteusa, o ApollwV epotisen, all' o QeoV huxhsen×

7

wste oute o futeuwn einai ti oute o potizwn, all' o QeoV o auxanwn.

8

O futeuwn de kai o potizwn einai en× kai ekastoV qelei labei ton eautou misqon kata ton kopon autou.

9

Dioti tou Qeou eimeqa sunergoi× seiV eisqe tou Qeou agroV, tou Qeou oikodomh.

10

Egw kata thn carin tou Qeou thn doqeisan eiV eme wV sofoV arcitektwn qemelion eqesa, alloV de epoikodomei× ekastoV omwV aV bleph pwV epoikodomei×

11

dioti qemelion allo oudeiV dunatai na qesh para to teqen, to opoion einai o IhsouV CristoV.

12

Ean de tiV epoikodomh epi to qemelion touto cruson, arguron, liqouV timiouV, xula, corton, kalamhn×

13

ekastou to ergon qelei fanerwqh× dioti h hmera qelei fanerwsei auto, epeidh dia puroV anakaluptetai× kai to pur qelei dokimasei to ergon ekastou opoion einai.

14

Ean to ergon tinoV, to opoion epwkodomhse menh, qelei labei misqon×

15

ean to ergon tinoV katakah, qelei zhmiwqh, autoV omwV qelei swqh, plhn outwV wV dia puroV.

16

Den exeurete oti eisqe naoV Qeou kai to Pneuma tou Qeou katoikei en umin;

17

Ean tiV fqeirh ton naon tou Qeou, touton qelei fqeirei o QeoV× dioti o naoV tou Qeou einai agioV, ostiV eisqe seiV.

18

MhdeiV aV mh exapata eauton× ean tiV metaxu saV nomizh oti einai sofoV en tw kosmw toutw, aV geinh mwroV dia na geinh sofoV.

19

Dioti h sofia tou kosmou toutou einai mwria para tw Qew. Epeidh einai gegrammenon× OstiV sullambanei touV sofouV en th panourgia autwn×

20

kai palin× O KurioV ginwskei touV dialogismouV twn sofwn, oti einai mataioi.

21

Wste mhdeiV aV mh kaucatai eiV anqrwpouV× dioti ta panta einai umwn,

22

eite PauloV eite ApollwV eite KhfaV eite kosmoV eite zwh eite qanatoV eite paronta eite mellonta, ta panta einai umwn,

23

seiV de tou Cristou, o de CristoV tou Qeou.

1st Corinthians 4


1st Corinthians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

OutwV aV maV qewrh paV anqrwpoV wV uphretaV tou Cristou kai oikonomouV twn musthriwn tou Qeou.

2

To de epiloipon zhteitai metaxu twn oikonomwn, na eureqh ekastoV pistoV.

3

EiV eme de elaciston einai na anakriqw uf' umwn h upo anqrwpinhV krisewV× all' oude anakrinw emauton.

4

Dioti h suneidhsiV mou den me elegcei eiV ouden× plhn me touto den eimai dedikaiwmenoV× all' o anakrinwn me einai o KurioV.

5

Wste mh krinete mhden pro kairou, ewV an elqh o KurioV, ostiV kai qelei ferei eiV to fwV ta krupta tou skotouV kai qelei fanerwsei taV boulaV twn kardiwn, kai tote o epainoV qelei geinei eiV ekaston apo tou Qeou.

6

Tauta de, adelfoi, metefera paradeigmatikwV eiV emauton kai eiV ton Apollw dia saV, dia na maqhte dia tou paradeigmatoV hmwn na mh fronhte uper o, ti einai gegrammenon, dia na mh epairhsqe eiV uper tou enoV kata tou allou.

7

Dioti tiV se diakrinei apo tou allou; kai ti eceiV, to opoion den elabeV, ean de kai elabeV, ti kaucasai wV mh labwn;

8

Twra eisqe kecortasmenoi, twra eplouthsate, ebasileusate cwriV hmwn× kai eiqe na ebasileuhte, dia na sumbasileuswmen kai hmeiV me saV.

9

Dioti nomizw oti o QeoV apedeixen hmaV touV apostolouV escatouV wV katadedikasmenouV eiV qanaton× dioti egeinamen qeatron eiV ton kosmon, kai eiV aggelouV kai eiV anqrwpouV.

10

hmeiV mwroi dia ton Criston, seiV de fronimoi en Cristw× hmeiV asqeneiV, seiV de iscuroi× seiV endoxoi, hmeiV de atimoi.

11

EwV thV paroushV wraV kai peinwmen kai diywmen kai gumnhteuomen kai rapizomeqa kai periplanwmeqa

12

kai kopiwmen, ergazomenoi me taV idiaV hmwn ceiraV× loidoroumenoi eulogoumen, diwkomenoi upoferomen,

13

blasfhmoumenoi parakaloumen× wV perikaqarmata tou kosmou egeinamen, skubalon pantwn ewV thV shmeron.

14

Den grafw tauta proV entrophn saV, all' wV tekna mou agaphta nouqetw.

15

Dioti ean echte muriouV paidagwgouV en Cristw, den ecete omwV pollouV pateraV× epeidh egw saV egennhsa en Cristw Ihsou dia tou euaggeliou.

16

SaV parakalw, loipon, ginesqe mimhtai mou.

17

Dia touto saV epemya ton Timoqeon, ostiV einai teknon mou agaphton kai piston en Kuriw, ostiV qelei saV enqumisei taV odouV mou taV en Cristw, kaqwV didaskw pantacou en pash ekklhsia.

18

TineV omwV efusiwqhsan, wV ean egw den emellon na elqw proV esaV×

19

plhn qelw elqei tacewV proV esaV, ean o KurioV qelhsh, kai qelw gnwrisei ouci ton logon twn pefusiwmenwn, alla thn dunamin×

20

dioti h basileia tou Qeou den einai en logw, all' en dunamei.

21

Ti qelete; me rabdon na elqw proV esaV, h me agaphn kai me pneuma praothtoV;

1st Corinthians 5


1st Corinthians Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

GenikwV akouetai oti einai metaxu saV porneia, kai toiauth porneia, htiV oude metaxu twn eqnwn onomazetai, wste na ech tiV thn gunaika tou patroV autou.

2

Kai seiV eisqe pefusiwmenoi, kai den epenqhsate mallon, dia na ekblhqh ek mesou umwn o praxaV to ergon touto.

3

Dioti egw wV apwn kata to swma, parwn omwV kata to pneuma, ekrina hdh wV parwn ton outw praxanta touto,

4

en tw onomati tou Kuriou hmwn Ihsou Cristou afou sunacqhte seiV kai to emon pneuma me thn dunamin tou Kuriou hmwn Ihsou Cristou

5

na paradwshte ton toiouton eiV ton Satanan proV oleqron thV sarkoV, dia na swqh to pneuma autou en th hmera tou Kuriou Ihsou.

6

Den einai kalon to kauchma saV. Den exeurete oti oligh zumh kamnei olon to furama enzumon;

7

Kaqarisqhte loipon apo thV palaiaV zumhV, dia na hsqe neon furama, kaqwV eisqe azumoi. Dioti to pasca hmwn equsiasqh uper hmwn, o CristoV×

8

wste aV eortazwmen ouci me zumhn palaian, oude me zumhn kakiaV kai ponhriaV, alla me enzuma eilikrineiaV kai alhqeiaV.

9

SaV egraya en th epistolh na mh sunanastrefhsqe me pornouV,

10

kai ouci diolou me touV pornouV tou kosmou toutou h me touV pleonektaV h arpagaV h eidwlolatraV× epeidh tote prepei na exelqhte apo tou kosmou.

11

Alla twra saV egraya na mh sunanastrefhsqe, ean tiV adelfoV onomazomenoV hnai pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax× me ton toiouton mhde na suntrwghte.

12

Dioti ti me melei na krinw kai touV exw; den krinete seiV touV esw;

13

TouV de exw o QeoV qelei krinei. Oqen ekbalete ton kakon ek mesou umwn.

1st Corinthians 6


1st Corinthians Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

Tolma tiV apo saV, otan ech diaforan proV ton allon, na krinhtai enwpion twn adikwn kai ouci enwpion twn agiwn;

2

Den exeurete oti oi agioi qelousi krinei ton kosmon; kai ean o kosmoV krinhtai apo saV, anaxioi eisqe na krinhte elacista pragmata;

3

Den exeurete oti aggelouV qelomen krinei; posw mallon biwtika;

4

BiwtikaV loipon kriseiV ean echte, touV exouqenhmenouV en th ekklhsia toutouV kaqizete kritaV.

5

ProV entrophn saV legw touto. Outw den uparcei metaxu saV oude eiV sofoV, ostiV qelei dunhqh na krinh ana meson tou adelfou autou,

6

alla adelfoV krinetai me adelfon, kai touto enwpion apistwn;

7

Twra loipon einai diolou elattwma eiV esaV oti ecete kriseiV metaxu saV. Dia ti mallon den adikeisqe; dia ti mallon den apostereisqe;

8

Alla seiV adikeite kai apostereite, kai malista adelfouV.

9

H den exeurete oti oi adikoi den qelousi klhronomhsei thn basileian tou Qeou; Mh planasqe× oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

10

oute kleptai oute pleonektai oute mequsoi oute loidoroi oute arpageV qelousi klhronomhsei thn basileian tou Qeou.

11

Kai toioutoi uphrcete tineV× alla apelousqhte, alla hgiasqhte, all' edikaiwqhte dia tou onomatoV tou Kuriou Ihsou kai dia tou PneumatoV tou Qeou hmwn.

12

Panta einai eiV thn exousian mou, plhn panta den sumferousi× panta einai eiV thn exousian mou, all' egw den qelw exousiasqh up' oudenoV.

13

Ta faghta einai dia thn koilian kai h koilia dia ta faghta× plhn o QeoV kai tauthn kai tauta qelei katarghsei× to de swma den einai dia thn porneian, alla dia ton Kurion, kai o KurioV dia to swma×

14

o de QeoV kai ton Kurion anesthse kai hmaV qelei anasthsei dia thV dunamewV autou.

15

Den exeurete oti ta swmata saV einai melh tou Cristou; na labw loipon ta melh tou Cristou kai na kamw auta melh pornhV; Mh genoito.

16

H den exeurete oti o proskollwmenoV me thn pornhn einai en swma; dioti qelousin eisqai, legei, oi duo eiV sarka mian×

17

ostiV omwV proskollatai me ton Kurion einai en pneuma.

18

Feugete thn porneian. Pan amarthma, to opoion hqele praxei o anqrwpoV, einai ektoV tou swmatoV× o porneuwn omwV amartanei eiV to idion autou swma.

19

H den exeurete oti to swma saV einai naoV tou Agiou PneumatoV tou en umin, to opoion ecete apo Qeou, kai den eisqe kurioi eautwn;

20

Dioti hgorasqhte dia timhV× doxasate loipon ton Qeon dia tou swmatoV saV kai dia tou pneumatoV saV, ta opoia einai tou Qeou.

1st Corinthians 7


1st Corinthians Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

Peri de twn oswn moi egrayate, kalon einai eiV ton anqrwpon na mh eggish eiV gunaika×

2

dia taV porneiaV omwV aV ech ekastoV thn eautou gunaika, kai ekasth aV ech ton eauthV andra.

3

O anhr aV apodidh eiV thn gunaika thn ofeilomenhn eunoian× omoiwV de kai h gunh eiV ton andra.

4

H gunh den exousiazei to eauthV swma, all' o anhr× omoiwV de kai o anhr den exousiazei to eautou swma, all' h gunh.

5

Mh apostereite allhlouV, ektoV ean hnai ti ek sumfwnou proV kairon, dia na kataginhsqe eiV thn nhsteian kai eiV thn proseuchn× kai palin sunercesqe epi to auto, dia na mh saV peirazh o SatanaV dia thn akrateian saV.

6

Legw de touto kata suggnwmhn, ouci kata prostaghn.

7

Dioti qelw pantaV touV anqrwpouV na hnai kaqwV kai emauton× all' ekastoV ecei idiaiteron carisma ek Qeou, alloV men outwV, alloV de outwV.

8

Legw de proV touV agamouV kai proV taV chraV, kalon einai eiV autouV ean meinwsi kaqwV kai egw.

9

All' ean den egkrateuwntai, aV numfeuqwsi× dioti kalhteron einai na numfeuqwsi para na exaptwntai.

10

EiV de touV nenumfeumenouV paraggellw, ouci egw all' o KurioV, na mh cwrisqh h gunh apo tou androV authV×

11

all' ean kai cwrisqh, aV menh agamoV h aV sundiallagh me ton andra× kai o anhr na mh afinh thn eautou gunaika.

12

ProV de touV loipouV egw legw, ouci o KurioV× Ean tiV adelfoV ech gunaika apiston, kai auth sugkataneuh na sunoikh met' autou, aV mh afinh authn×

13

kai gunh htiV ecei andra apiston, kai autoV sugkataneuei na sunoikh met' authV, aV mh afinh auton.

14

Dioti o anhr o apistoV hgiasqh dia thV gunaikoV, kai h gunh h apistoV hgiasqh dia tou androV× epeidh allwV ta tekna saV hqelon eisqai akaqarta, alla twra einai agia.

15

Ean de o apistoV cwrizhtai, aV cwrisqh. O adelfoV omwV h adelfh den einai dedoulwmenoi eiV ta toiauta× o QeoV omwV prosekalesen hmaV eiV eirhnhn.

16

Dioti ti exeureiV, gunai, an mellhV na swshV ton andra; h ti exeureiV, aner, an mellhV na swshV thn gunaika;

17

Alla kaqwV o QeoV emoirasen eiV ekaston, kai kaqwV o KurioV prosekalesen ekaston, outwV aV peripath. Kai outw diatattw eiV pasaV taV ekklhsiaV.

18

Proseklhqh tiV eiV thn pistin peritetmhmenoV; AV mh kalupth thn peritomhn. Proseklhqh tiV aperitmhtoV; AV mh peritemnhtai.

19

H peritomh einai ouden, kai h akrobustia einai ouden, all' h thrhsiV twn entolwn tou Qeou.

20

EkastoV en th klhsei, kaq' hn eklhqh, en tauth aV menh.

21

EklhqhV douloV; mh se melh× all' ean dunasai na geinhV eleuqeroV, metaceirisou touto kalhtera.

22

Dioti ostiV douloV eklhqh eiV ton Kurion, einai apeleuqeroV tou Kuriou× omoiwV kai ostiV eleuqeroV eklhqh, douloV einai tou Cristou.

23

Dia timhV hgorasqhte× mh ginesqe douloi anqrwpwn.

24

EkastoV, adelfoi, eiV o, ti eklhqh, en toutw aV menh para tw Qew.

25

Peri de twn parqenwn prostaghn tou Kuriou den ecw× alla gnwmhn didw wV hlehmenoV upo tou Kuriou na hmai pistoV.

26

Touto loipon nomizw oti einai kalon dia thn parousan anagkhn, oti kalon einai eiV ton anqrwpon na hnai outwV.

27

Eisai dedemenoV me gunaika; mh zhtei lusin. Eisai lelumenoV apo gunaikoV; mh zhtei gunaika.

28

Plhn kai ean numfeuqhV, den hmarthsaV× kai ean h parqenoV numfeuqh, den hmarthsen× all' oi toioutoi qelousin ecei qliyin en th sarki× egw de saV feidomai.

29

Legw de touto, adelfoi, oti o epiloipoV kairoV einai suntomoV, wste kai oi econteV gunaikaV na hnai wV mh econteV,

30

kai oi klaionteV wV mh klaionteV, kai oi caironteV wV mh caironteV, kai oi agorazonteV wV mh econteV katochn,

31

kai oi metaceirizomenoi ton kosmon touton wV mhdolwV metaceirizomenoi× dioti to schma tou kosmou toutou parercetai.

32

Qelw de na hsqe amerimnoi. O agamoV merimna ta tou Kuriou, pwV na aresh eiV ton Kurion×

33

o de nenumfeumenoV merimna ta tou kosmou, pwV na aresh eiV thn gunaika.

34

Diaferei h gunh kai h parqenoV. H agamoV merimna ta tou Kuriou, dia na hnai agia kai to swma kai to pneuma× h de nenumfeumenh merimna ta tou kosmou, pwV na aresh eiV ton andra.

35

Legw de touto dia to sumferon umwn autwn, ouci dia na balw eiV esaV pagida, alla dia to semnoprepeV, kai dia na hsqe proskekollhmenoi eiV ton Kurion cwriV perispasmouV.

36

All' ean tiV nomizh oti aschmonei proV thn parqenon autou, an parhlqen h akmh authV, kai preph na geinh outwV, aV kamh o, ti qelei× den amartanei× aV upandreuwntai.

37

OstiV omwV stekei stereoV en th kardia, mh ecwn anagkhn, ecei omwV exousian peri tou idiou autou qelhmatoV, kai apefasise touto en th kardia autou, na fulatth thn eautou parqenon, prattei kalwV.

38

Wste kai ostiV upandreuei prattei kalwV, all' o mh upandreuwn prattei kalhtera.

39

H gunh einai dedemenh dia tou nomou ef' oson kairon zh o anhr authV× ean de o anhr authV apoqanh, einai eleuqera na upandreuqh me ontina qelei, monon na ginhtai touto en Kuriw.

40

Makariwtera omwV einai ean meinh outw, kata thn emhn gnwmhn× nomizw de oti kai egw ecw Pneuma Qeou.

1st Corinthians 8


1st Corinthians Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

Peri de twn eidwloqutwn, exeuromen oti panteV ecomen gnwsin, h gnwsiV omwV fusioi, h de agaph oikodomei.

2

Kai ean tiV nomizh oti exeurei ti, den emaqen oti ouden kaqwV prepei na maqh×

3

all' ean tiV agapa ton Qeon, outoV gnwrizetai up' autou.

4

Peri thV brwsewV loipon twn eidwloqutwn, exeuromen oti to eidwlon einai ouden en tw kosmw, kai oti den uparcei oudeiV alloV QeoV eimh eiV.

5

Dioti an kai hnai legomenoi qeoi eite en tw ouranw eite epi thV ghV, kaqwV kai einai qeoi polloi kai kurioi polloi,

6

all' eiV hmaV einai eiV QeoV o Pathr, ex ou ta panta kai hmeiV eiV auton, kai eiV KurioV IhsouV CristoV, di' ou ta panta kai hmeiV di' autou.

7

Alla den einai eiV pantaV h gnwsiV auth× tineV de dia thn suneidhsin tou eidwlou ewV shmeron trwgousi to eidwloquton wV eidwloquton, kai h suneidhsiV autwn asqenhV ousa molunetai.

8

to faghton omwV den sunista hmaV eiV ton Qeon× dioti oute ean fagwmen perisseuomen, oute ean den fagwmen elattoumeqa.

9

Plhn prosecete mhpwV auth h exousia saV geinh proskomma eiV touV asqeneiV.

10

Dioti ean tiV idh se, ton econta gnwsin, oti kaqhsai eiV trapezan entoV naou eidwlwn, den qelei enqarrunqh h suneidhsiV autou, asqenountoV, eiV to na trwgh ta eidwloquta;

11

Kai dia thn gnwsin sou qelei apolesqh o asqenhV adelfoV, dia ton opoion o CristoV apeqanen.

12

AmartanonteV de outwV eiV touV adelfouV kai prosballonteV thn asqenh suneidhsin autwn, eiV ton Criston amartanete.

13

Dia touto, ean to faghton skandalizh ton adelfon mou, den qelw fagei kreaV eiV ton aiwna, dia na mh skandalisw ton adelfon mou.

1st Corinthians 9


1st Corinthians Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

Den eimai apostoloV; den eimai eleuqeroV; den eidon ton Ihsoun Criston ton Kurion hmwn; den eisqe seiV to ergon mou en Kuriw;

2

An den hmai eiV allouV apostoloV, all' eiV esaV toulaciston eimai× dioti h sfragiV thV apostolhV mou seiV eisqe en Kuriw.

3

H apologia mou eiV touV anakrinontaV me einai auth×

4

mh den ecomen exousian na fagwmen kai na piwmen;

5

mh den ecomen exousian na sumperiferwmen adelfhn gunaika, wV kai oi loipoi apostoloi kai oi adelfoi tou Kuriou kai o KhfaV;

6

h monoV egw kai o BarnabaV den ecomen exousian na mh ergazwmeqa;

7

TiV pote ekstrateuei me idia autou exoda; TiV futeuei ampelwna kai den trwgei ek tou karpou autou; h tiV poimainei poimnion kai den trwgei ek tou galaktoV tou poimniou;

8

MhpwV kata anqrwpon lalw tauta; h den legei tauta kai o nomoV;

9

dioti en tw nomw tou MwusewV einai gegrammenon× Den qeleiV emfraxei to stoma booV alwnizontoV. MhpwV melei ton Qeon peri twn bown;

10

h di' hmaV bebaiwV legei touto; dioti di' hmaV egrafh, oti o arotriwn me elpida prepei na arotria, kai o alwnizwn me elpida na metech thV elpidoV autou.

11

Ean hmeiV espeiramen eiV esaV ta pneumatika, mega einai ean hmeiV qeriswmen ta sarkika saV;

12

Ean alloi metecwsi thV ef' umaV exousiaV, den prepei mallon hmeiV; Alla den meteceirisqhmen thn exousian tauthn, all' upoferomen panta, dia na mh proxenhswmen empodion ti eiV to euaggelion tou Cristou.

13

Den exeurete oti oi ergazomenoi ta iera ek tou ierou trwgousin, oi enascoloumenoi eiV to qusiasthrion meta tou qusiasthriou lambanousi meridion;

14

Outw kai o KurioV dietaxen, oi khruttonteV to euaggelion na zwsin ek tou euaggeliou.

15

Plhn egw ouden toutwn meteceirisqhn. Oude egraya tauta dia na geinh outwV eiV eme× dioti kalon einai eiV eme na apoqanw mallon para na mataiwsh tiV to kauchma mou.

16

Dioti ean khruttw to euaggelion, den einai eiV eme kauchma× epeidh anagkh epikeitai eiV eme× ouai de einai eiV eme ean den khruttw×

17

epeidh ean kamnw touto ekousiwV, ecw misqon× ean de akousiwV, eimai empepisteumenoV oikonomian.

18

TiV loipon einai o misqoV mou; to na kamw adapanon to euaggelion tou Cristou dia thV khruxewV mou, wste na mh kamnw katacrhsin thV exousiaV mou en tw euaggeliw.

19

Dioti eleuqeroV wn pantwn eiV pantaV edoulwsa emauton, dia na kerdhsw touV pleioterouV×

20

kai egeina eiV touV IoudaiouV wV IoudaioV, dia na kerdhsw touV IoudaiouV× eiV touV upo nomon wV upo nomon, dia na kerdhsw touV upo nomon×

21

eiV touV anomouV wV anomoV, mh wn anomoV eiV ton Qeon, all' ennomoV eiV ton Criston, dia na kerdhsw anomouV×

22

egeina eiV touV asqeneiV wV asqenhV, dia na kerdhsw touV asqeneiV× eiV pantaV egeina ta panta, dia na swsw panti tropw tinaV.

23

Kamnw de touto dia to euaggelion, dia na geinw sugkoinwnoV autou.

24

Den exeurete oti oi treconteV en tw stadiw panteV men trecousin, eiV omwV lambanei to brabeion; outw trecete, wste na labhte auto.

25

PaV de o agwnizomenoV eiV panta egkrateuetai, ekeinoi men dia na labwsi fqarton stefanon, hmeiV de afqarton.

26

Egw loipon outw trecw, ouci wV abebaiwV, outw pugmacw, ouci wV ktupwn ton aera,

27

alla damazw to swma mou kai doulagwgw, mhpwV eiV allouV khruxaV egw geinw adokimoV.

1st Corinthians 10


1st Corinthians Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

Den qelw de na agnohte, adelfoi, oti oi patereV hmwn hsan panteV upo thn nefelhn, kai panteV dia thV qalasshV dihlqon,

2

kai panteV eiV ton Mwushn ebaptisqhsan en th nefelh kai en th qalassh,

3

kai panteV thn authn pneumatikhn brwsin efagon,

4

kai panteV to auto pneumatikon poton epion× dioti epinon apo pneumatikhV petraV akolouqoushV, h de petra hto o CristoV×

5

alla den euhresthqh o QeoV eiV touV pleioterouV ex autwn× dioti katestrwqhsan en th erhmw.

6

Tauta de egeinan paradeigmata hmwn, dia na mh hmeqa hmeiV epiqumhtai kakwn, kaqwV kai ekeinoi epequmhsan.

7

Mhde ginesqe eidwlolatrai, kaqwV tineV ex autwn, wV einai gegrammenon× Ekaqhsen o laoV dia na fagh kai na pih, kai eshkwqhsan na paizwsi.

8

Mhde aV porneuwmen, kaqwV tineV autwn eporneusan kai epeson en mia hmera eikositreiV ciliadeV.

9

Mhde aV peirazwmen ton Criston, kaqwV kai tineV autwn epeirasan kai apwlesqhsan upo twn ofewn.

10

Mhde gogguzete, kaqwV kai tineV autwn egoggusan, kai apwlesqhsan upo tou exoloqreutou.

11

Tauta de panta eginonto eiV ekeinouV paradeigmata, kai egrafhsan proV nouqesian hmwn, eiV touV opoiouV ta telh twn aiwnwn efqasan.

12

Wste o nomizwn oti istatai aV bleph mh pesh.

13

PeirasmoV den saV katelaben eimh anqrwpinoV× pistoV omwV einai o QeoV, ostiV den qelei saV afhsei na peirasqhte uper thn dunamin saV, alla meta tou peirasmou qelei kamei kai thn ekbasin, wste na dunasqe na upoferhte.

14

Dia touto, agaphtoi mou, feugete apo thV eidwlolatreiaV.

15

Legw wV proV fronimouV× krinate seiV touto to opoion legw×

16

To pothrion thV eulogiaV, to opoion eulogoumen, den einai koinwnia tou aimatoV tou Cristou; O artoV, ton opoion koptomen, den einai koinwnia tou swmatoV tou Cristou;

17

dioti eiV artoV, en swma eimeqa oi polloi× epeidh panteV ek tou enoV artou metecomen.

18

Blepete ton Israhl kata sarka× oi trwgonteV taV qusiaV den einai koinwnoi tou qusiasthriou;

19

Ti loipon legw; oti to eidwlon einai ti; h oti to eidwloquton einai ti; ouci×

20

all' oti ekeina, ta opoia qusiazousi ta eqnh, eiV ta daimonia qusiazousi kai ouci eiV ton Qeon× kai den qelw seiV na ginhsqe koinwnoi twn daimoniwn.

21

Den dunasqe na pinhte to pothrion tou Kuriou kai to pothrion twn daimoniwn× den dunasqe na hsqe metocoi thV trapezhV tou Kuriou kai thV trapezhV twn daimoniwn.

22

H ton Kurion qelomen na diegeirwmen eiV zhlotupian; mhpwV eimeqa iscuroteroi autou;

23

Panta einai eiV thn exousian mou alla panta den sumferousi× panta einai eiV thn exousian mou, alla panta den oikodomousi.

24

MhdeiV aV zhth to eautou sumferon, all' ekastoV ta tou allou.

25

Pan to pwloumenon en tw makelliw trwgete, mhden exetazonteV dia thn suneidhsin×

26

dioti tou Kuriou einai h gh kai to plhrwma authV.

27

Kai ean tiV twn apistwn saV proskalh kai qelete na upaghte, trwgete o, ti balletai emprosqen saV, mhden exetazonteV dia thn suneidhsin.

28

Ean de tiV saV eiph, Touto einai eidwloquton, mh trwgete di' ekeinon ton fanerwsanta kai dia thn suneidhsin× dioti tou Kuriou einai h gh kai to plhrwma authV.

29

Suneidhsin de legw ouci thn idikhn sou, alla thn tou allou. Epeidh dia ti h eleuqeria mou krinetai upo allhV suneidhsewV;

30

Kai ean egw met' eucaristiaV metecw, dia ti blasfhmoumai di' ekeino, dia to opoion egw eucaristw;

31

Eite loipon trwgete eite pinete eite prattete ti, panta prattete eiV doxan Qeou.

32

Mh ginesqe proskomma mhte eiV IoudaiouV mhte eiV EllhnaV mhte eiV thn ekklhsian tou Qeou,

33

kaqwV kai egw kata panta areskw eiV pantaV, mh zhtwn to idikon mou sumferon, alla to twn pollwn, dia na swqwsi.

1st Corinthians 11


1st Corinthians Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

Mimhtai mou ginesqe, kaqwV kai egw tou Cristou.

2

SaV epainw de, adelfoi, oti eiV panta me enqumeisqe, kai krateite taV paradoseiV, kaqwV paredwka eiV esaV.

3

Qelw de na exeurhte, oti h kefalh pantoV androV einai o CristoV, kefalh de thV gunaikoV o anhr, kefalh de tou Cristou o QeoV.

4

PaV anhr proseucomenoV h profhteuwn, ean ech kekalummenhn thn kefalhn, kataiscunei thn kefalhn autou.

5

Pasa de gunh proseucomenh h profhteuousa me thn kefalhn askeph kataiscunei thn kefalhn eauthV× dioti en kai to auto einai me thn exurismenhn.

6

Epeidh an den kalupthtai h gunh, aV koureush kai ta mallia authV× all' ean hnai aiscron eiV gunaika na koureuh ta mallia authV h na xurizhtai, aV kalupthtai.

7

Dioti o men anhr den crewstei na kalupth thn kefalhn autou, epeidh einai eikwn kai doxa tou Qeou× h de gunh einai doxa tou androV.

8

Dioti o anhr den einai ek thV gunaikoV, all' h gunh ek tou androV×

9

epeidh den ektisqh o anhr dia thn gunaika, all' h gunh dia ton andra.

10

Dia touto h gunh crewstei na ech exousian epi thV kefalhV authV dia touV aggelouV.

11

Plhn oute o anhr cwriV thV gunaikoV oute h gunh cwriV tou androV uparcei en Kuriw.

12

Dioti kaqwV h gunh einai ek tou androV, outw kai o anhr einai dia thV gunaikoV, ta panta de ek tou Qeou.

13

Krinate seiV kaq' eautouV× einai prepon gunh na proseuchtai eiV ton Qeon askephV;

14

H oude auth h fusiV den saV didaskei, oti anhr men ean ech komhn einai eiV auton atimia,

15

gunh de ean ech komhn, einai doxa eiV authn; dioti h komh edoqh eiV authn anti kalummatoV.

16

Ean tiV omwV fainhtai oti einai filoneikoV, hmeiV toiauthn sunhqeian den ecomen, oude ai ekklhsiai tou Qeou.

17

Enw de paraggellw touto, den epainw oti sunercesqe ouci dia to kalhteron alla dia to ceiroteron.

18

Dioti prwton men otan sunerchsqe eiV thn ekklhsian, akouw oti uparcousi scismata metaxu saV, kai meroV ti pisteuw×

19

dioti einai anagkh na uparcwsi kai aireseiV metaxu saV, dia na geinwsi faneroi metaxu saV oi dokimoi.

20

Otan loipon sunerchsqe epi to auto, touto den einai na faghte Kuriakon deipnon×

21

dioti ekastoV lambanei pro tou allou to idion eautou deipnon en tw kairw tou trwgein, kai alloV men peina, alloV de mequei.

22

Mh den ecete oikiaV dia na trwghte kai na pinhte; h thn ekklhsian tou Qeou katafroneite, kai kataiscunete touV mh econtaV; ti na saV eipw; na saV epainesw eiV touto; den saV epainw.

23

Dioti egw parelabon apo tou Kuriou ekeino, to opoion kai paredwka eiV esaV, oti o KurioV IhsouV en th nukti kaq' hn paredideto elaben arton,

24

kai eucaristhsaV ekoye kai eipe× Labete, fagete× touto einai to swma mou to uper umwn klwmenon× touto kamnete eiV thn anamnhsin mou.

25

OmoiwV kai to pothrion, afou edeipnhse, legwn× Touto to pothrion einai h kainh diaqhkh en tw aimati mou× touto kamnete, osakiV pinhte, eiV thn anamnhsin mou.

26

Dioti osakiV an trwghte ton arton touton kai pinhte to pothrion touto, ton qanaton tou Kuriou kataggellete, mecri thV eleusewV autou.

27

Wste ostiV trwgh ton arton touton h pinh to pothrion tou Kuriou anaxiwV, enocoV qelei eisqai tou swmatoV kai aimatoV tou Kuriou.

28

AV dokimazh de eauton o anqrwpoV, kai outwV aV trwgh ek tou artou kai aV pinh ek tou pothriou×

29

dioti o trwgwn kai pinwn anaxiwV trwgei kai pinei katakrisin eiV eauton, mh diakrinwn to swma tou Kuriou.

30

Dia touto uparcousi metaxu saV polloi asqeneiV kai arrwstoi, kai apoqnhskousin ikanoi.

31

Dioti ean diekrinomen eautouV, den hqelomen krinesqai×

32

all' otan krinwmeqa, paideuomeqa upo tou Kuriou, dia na mh katakriqwmen meta tou kosmou.

33

Wste adelfoi mou, otan sunerchsqe dia na faghte, perimenete allhlouV×

34

ean de tiV peina, aV trwgh en th oikia autou, dia na mh sunerchsqe proV katakrisin. Ta de loipa, otan elqw, qelw diataxei.

1st Corinthians 12


1st Corinthians Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

Peri de twn pneumatikwn, adelfoi, den qelw na agnohte.

2

Exeurete oti hsqe eqnikoi, suromenoi opwV esuresqe proV ta eidwla ta afwna.

3

Dia touto saV gnwstopoiw oti oudeiV lalwn dia PneumatoV Qeou legei anaqema ton Ihsoun, kai oudeiV dunatai na eiph Kurion Ihsoun, eimh dia PneumatoV Agiou.

4

Einai de diaireseiV carismatwn, to Pneuma omwV to auto×

5

einai kai diaireseiV diakoniwn, o KurioV omwV o autoV×

6

einai kai diaireseiV energhmatwn, o QeoV omwV einai o autoV, o energwn ta panta en pasi.

7

Didetai de eiV ekaston h fanerwsiV tou PneumatoV proV to sumferon.

8

Dioti eiV allon men didetai dia tou PneumatoV logoV sofiaV, eiV allon de logoV gnwsewV kata to auto Pneuma,

9

eiV allon de pistiV dia tou autou PneumatoV, eiV allon de carismata iamatwn dia tou autou PneumatoV,

10

eiV allon de energeiai qaumatwn, eiV allon de profhteia, eiV allon de diakriseiV pneumatwn, eiV allon de eidh glwsswn, eiV allon de ermhneia glwsswn.

11

Panta de tauta energei to en kai to auto Pneuma, dianemon idia eiV ekaston kaqwV qelei.

12

Dioti kaqwV to swma einai en kai ecei melh polla, panta de ta melh tou swmatoV tou enoV, polla onta, einai en swma, outw kai o CristoV×

13

dioti hmeiV panteV dia tou enoV PneumatoV ebaptisqhmen eiV en swma, eite Ioudaioi eite EllhneV, eite douloi eite eleuqeroi, kai panteV eiV en Pneuma epotisqhmen.

14

Dioti to swma den einai en meloV, alla polla.

15

Ean eiph o pouV, Epeidh den eimai ceir, den eimai ek tou swmatoV, dia touto taca den einai ek tou swmatoV;

16

Kai ean eiph to wtion, Epeidh den eimai ofqalmoV, den eimai ek tou swmatoV, dia touto den einai taca ek tou swmatoV;

17

Ean olon to swma hnai ofqalmoV, pou h akoh; Ean olon akoh, pou h osfrhsiV;

18

Alla twra o QeoV eqese ta melh en ekaston autwn eiV to swma kaqwV hqelhsen.

19

Ean omwV panta hsan en meloV, pou to swma;

20

Alla twra einai men polla melh, en omwV swma.

21

Kai den dunatai o ofqalmoV na eiph proV thn ceira× Den ecw creian sou× h palin h kefalh proV touV podaV× Den ecw creian umwn.

22

Alla polu perissoteron ta melh tou swmatoV, ta opoia fainontai oti einai asqenestera, tauta einai anagkaia,

23

kai ekeina ta opoia nomizomen oti einai ta atimotera tou swmatoV, eiV tauta apodidomen timhn perissoteran, kai ta aschma hmwn ecousi perissoteran euschmosunhn×

24

ta de euschmona hmwn den ecousi creian. All' o QeoV sunekerase to swma, dwsaV perissoteran timhn eiV to eutelesteron,

25

dia na mh hnai scisma en tw swmati, alla na frontizwsi ta melh to auto uper allhlwn.

26

Kai eite pascei en meloV, panta ta melh sumpascousin× eite timatai en meloV, panta ta melh sugcairousi.

27

Kai seiV eisqe swma Cristou kai melh kata meroV.

28

Kai allouV men eqesen o QeoV en th ekklhsia prwton apostolouV, deuteron profhtaV, triton didaskalouV, epeita qaumata, epeita carismata iamatwn, bohqeiaV, kubernhseiV, eidh glwsswn.

29

Mh panteV einai apostoloi; mh panteV profhtai; mh panteV didaskaloi; mh panteV energousi qaumata;

30

mh panteV ecousi carismata iamatwn; mh panteV lalousi glwssaV; mh panteV diermhneuousi;

31

Zhteite de meta zhlou ta kalhtera carismata. Kai eti polu uperecousan odon saV deiknuw.

1st Corinthians 13


1st Corinthians Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

Ean lalw taV glwssaV twn anqrwpwn kai twn aggelwn, agaphn de mh ecw, egeina calkoV hcwn h kumbalon alalazon.

2

Kai ean ecw profhteian kai exeurw panta ta musthria kai pasan thn gnwsin, kai ean ecw pasan thn pistin, wste na metatopizw orh, agaphn de mh ecw, eimai ouden.

3

Kai ean panta ta uparconta mou dianeimw, kai ean paradwsw to swma mou dia na kauqw, agaphn de mh ecw, ouden wfeloumai.

4

H agaph makroqumei, agaqopoiei, h agaph den fqonei, h agaph den auqadiazei, den epairetai,

5

den aschmonei, den zhtei ta eauthV, den paroxunetai, den dialogizetai to kakon,

6

den cairei eiV thn adikian, sugcairei de eiV thn alhqeian×

7

panta anecetai, panta pisteuei, panta elpizei, panta upomenei.

8

H agaph oudepote ekpiptei× ta alla omwV, eite profhteiai einai, qelousi katarghqh× eite glwssai, qelousi pausei× eite gnwsiV, qelei katarghqh.

9

Dioti kata meroV ginwskomen kai kata meroV profhteuomen×

10

otan omwV elqh to teleion, tote to kata meroV qelei katarghqh.

11

Ote hmhn nhpioV, wV nhpioV elaloun, wV nhpioV efronoun, wV nhpioV esullogizomhn× ote omwV egeina anhr, kathrghsa ta tou nhpiou.

12

Dioti twra blepomen dia katoptrou ainigmatwdwV, tote de proswpon proV proswpon× twra gnwrizw kata meroV, tote de qelw gnwrisei kaqwV kai egnwrisqhn.

13

Twra de menei pistiV, elpiV, agaph, ta tria tauta. megalhtera de toutwn einai h agaph.

1st Corinthians 14


1st Corinthians Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

Akolouqeite thn agaphn× kai zhteite meta zhlou ta pneumatika, mallon de to na profhteuhte.

2

Dioti o lalwn glwssan agnwriston den lalei proV anqrwpouV, alla proV ton Qeon× dioti oudeiV akouei auton, alla me to pneuma autou lalei musthria×

3

o de profhteuwn lalei proV anqrwpouV eiV oikodomhn kai protrophn kai parhgorian.

4

O lalwn glwssan agnwriston eauton oikodomei, o de profhteuwn thn ekklhsian oikodomei.

5

Qelw de panteV na lalhte glwssaV, mallon de na profhteuhte× dioti o profhteuwn einai megalhteroV para o lalwn glwssaV, ektoV ean diermhneuh, dia na labh oikodomhn h ekklhsia.

6

Kai twra, adelfoi, ean elqw proV esaV lalwn glwssaV, ti qelw saV wfelhsei, ean den saV lalhsw h me apokaluyin h me gnwsin h me profhteian h me didachn;

7

Kai ta ayuca, osa didousi fwnhn, eite auloV eite kiqara, ean den dwswsi diakekrimenouV touV fqoggouV, pwV qelei gnwrisqh to auloumenon h to kiqarizomenon;

8

Dioti ean h salpigx dwsh fwnhn asafh, tiV qelei etoimasqh eiV polemon;

9

Outw kai seiV, ean den dwshte dia thV glwsshV fwnhn akatalhpton, pwV qelei gnwrisqh to laloumenon; dioti qelete lalei eiV ton aera.

10

Tosa eidh fwnwn einai tucon en tw kosmw, kai ouden ex autwn einai ashmanton.

11

Ean loipon den gnwrisw thn shmasian thV fwnhV, qelw eisqai proV ton lalounta barbaroV kai o lalwn barbaroV proV eme.

12

Outw kai seiV, epeidh eisqe zhlwtai pneumatikwn, zhteite na perisseuhte en autoiV proV thn oikodomhn thV ekklhsiaV.

13

Dia touto o lalwn glwssan agnwriston aV proseuchtai dia na geinh ikanoV na diermhneuh,

14

dioti ean proseucwmai me glwssan agnwriston, to pneuma mou proseucetai, all' o nouV mou einai akarpoforhtoV.

15

Ti prepei loipon; Qelw proseuchqh me to pneuma, qelw de proseuchqh kai me ton noun. Qelw yallei me to pneuma, qelw de yallei kai me ton noun.

16

Dioti ean doxologhshV me to pneuma, ekeinoV ostiV ecei taxin idiwtou pwV qelei eipei to amhn eiV thn eucaristian sou, mh exeurwn ti legeiV;

17

Dioti su men kalwV eucaristeiV, o alloV omwV den oikodomeitai.

18

Eucaristw eiV ton Qeon mou oti lalw pleioteraV glwssaV para pantaV umaV×

19

plhn en th ekklhsia pente logouV protimw na lalhsw dia tou nooV mou, dia na kathchsw kai allouV, para muriouV logouV me glwssan agnwriston.

20

Adelfoi, mh ginesqe paidia kata taV frenaV, alla ginesqe nhpia men eiV thn kakian, teleioi omwV eiV taV frenaV.

21

En tw nomw einai gegrammenon oti di' eteroglwsswn kai dia xenwn ceilewn qelw lalhsei proV ton laon touton, kai oude outw qelousi me eisakousei, legei KurioV.

22

Wste ai glwssai einai dia shmeion ouci proV touV pisteuontaV, alla proV touV apistouV× h profhteia omwV einai ouci proV touV apistouV, alla proV touV pisteuontaV.

23

Ean loipon sunelqh h ekklhsia olh epi to auto kai lalwsi panteV glwssaV agnwristouV, eiselqwsi de idiwtai h apistoi, den qelousin eipei oti eisqe mainomenoi;

24

All' ean panteV profhteuwsin, eiselqh de tiV apistoV h idiwthV, elegcetai upo pantwn, anakrinetai upo pantwn,

25

kai outw ta krupta thV kardiaV autou ginontai fanera× kai outw peswn kata proswpon qelei proskunhsei ton Qeon, khruttwn oti o QeoV einai twonti en mesw umwn.

26

Ti prepei loipon, adelfoi; Otan sunerchsqe, ekastoV umwn yalmon ecei, didachn ecei, glwssan ecei, apokaluyin ecei, ermhneian ecei× panta aV ginwntai proV oikodomhn.

27

Ean tiV lalh glwssan agnwriston, aV kamwsi touto ana duo h to perissoteron ana treiV kai ek diadochV, kai eiV aV diermhneuh×

28

all' ean den hnai diermhneuthV, aV siwpa en th ekklhsia, aV lalh de proV eauton kai proV ton Qeon.

29

Profhtai de aV lalwsi duo h treiV, kai oi alloi aV diakrinwsin×

30

ean de elqh apokaluyiV eiV allon kaqhmenon, o prwtoV aV siwpa.

31

Dioti dunasqe o eiV meta ton allon na profhteuhte panteV, dia na manqanwsi panteV kai panteV na parhgorwntai×

32

kai ta pneumata twn profhtwn upotassontai eiV touV profhtaV×

33

dioti o QeoV den einai akatastasiaV, all' eirhnhV. KaqwV en pasaiV taiV ekklhsiaiV twn agiwn.

34

Ai gunaikeV saV aV siwpwsin en taiV ekklhsiaiV× dioti den einai sugkecwrhmenon eiV autaV na lalwsin, alla na upotasswntai, kaqwV kai o nomoV legei.

35

All' ean qelwsi na maqwsi ti, aV erwtwsin en tw oikw touV andraV autwn× dioti aiscron einai eiV gunaikaV na lalwsin en ekklhsia.

36

MhpwV apo saV exhlqen o logoV tou Qeou, h eiV saV monouV kathnthsen;

37

Ean tiV nomizh oti einai profhthV h pneumatikoV, aV maqh ekeina ta opoia grafw proV esaV, oti einai entolai tou Kuriou.

38

all' ean tiV agnoh, aV agnoh.

39

Wste, adelfoi, zhteite meta zhlou to profhteuein, kai to lalein glwssaV mh empodizete×

40

panta aV ginwntai euschmonwV kai kata taxin.

1st Corinthians 15


1st Corinthians Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

SaV faneronw de, adelfoi, to euaggelion, to opoion ekhruxa proV esaV, to opoion kai parelabete, eiV to opoion kai istasqe,

2

dia tou opoiou kai swzesqe, tini tropw saV ekhruxa auto, an fulatthte auto, ektoV ean episteusate mataiwV.

3

Dioti paredwka eiV esaV en prwtoiV ekeino, to opoion kai parelabon, oti o CristoV apeqane dia taV amartiaV hmwn kata taV grafaV,

4

kai oti etafh, kai oti anesth thn trithn hmeran kata taV grafaV,

5

kai oti efanh eiV ton Khfan, epeita eiV touV dwdeka×

6

meta tauta efanh eiV pentakosiouV kai epekeina adelfouV dia miaV, ek twn opoiwn oi pleioteroi menousin ewV twra, tineV de kai ekoimhqhsan×

7

epeita efanh eiV ton Iakwbon, epeita eiV pantaV touV apostolouV×

8

teleutaion de pantwn efanh kai eiV eme wV eiV ektrwma.

9

Dioti egw eimai o elacistoV twn apostolwn, ostiV den eimai axioV na onomazwmai apostoloV, dioti katediwxa thn ekklhsian tou Qeou×

10

alla cariti Qeou eimai oti eimai× kai h eiV eme cariV autou den egeine mataia, alla perissoteron autwn pantwn ekopiasa, plhn ouci egw, all' h cariV tou Qeou h met' emou.

11

Eite loipon egw eite ekeinoi, outw khruttomen kai outwV episteusate.

12

Ean de o CristoV khrutthtai oti anesth ek nekrwn, pwV tineV metaxu saV legousin oti anastasiV nekrwn den einai;

13

Kai ean anastasiV nekrwn den hnai, oud' o CristoV anesth×

14

kai an o CristoV den anesth, mataion ara einai to khrugma hmwn, mataia de kai h pistiV saV.

15

Euriskomeqa de kai yeudomartureV tou Qeou, dioti emarturhsamen peri tou Qeou oti anesthse ton Criston, ton opoion den anesthsen, ean kaq' upoqesin den anastainwntai nekroi.

16

Dioti ean den anastainwntai nekroi, oud' o CristoV anesth×

17

all' ean o CristoV den anesth, mataia h pistiV saV× eti eisqe en taiV amartiaiV umwn.

18

Ara kai oi koimhqenteV en Cristw apwlesqhsan.

19

Ean en tauth th zwh monon elpizwmen eiV ton Criston, eimeqa eleeinoteroi pantwn twn anqrwpwn.

20

Alla twra o CristoV anesth ek nekrwn, egeinen aparch twn kekoimhmenwn.

21

Dioti epeidh o qanatoV hlqe di' anqrwpou, outw kai di' anqrwpou h anastasiV twn nekrwn.

22

Epeidh kaqwV panteV apoqnhskousin en tw Adam, outw kai panteV qelousi zwopoihqh en tw Cristw.

23

EkastoV omwV kata thn idian autou taxin× o CristoV einai h aparch, epeita osoi einai tou Cristou en th parousia autou×

24

Usteron qelei eisqai to teloV, otan paradwsh thn basileian eiV ton Qeon kai Patera, otan katarghsh pasan archn kai pasan exousian kai dunamin.

25

Dioti prepei na basileuh ewsou qesh pantaV touV ecqrouV upo touV podaV autou.

26

EscatoV ecqroV katargeitai o qanatoV×

27

dioti panta upetaxen upo touV podaV autou. Otan de eiph oti panta einai upotetagmena, faneron oti exaireitai o upotaxaV eiV auton ta panta.

28

Otan de upotacqwsin eiV auton ta panta, tote kai autoV o UioV qelei upotacqh eiV ton upotaxanta eiV auton ta panta, dia na hnai o QeoV ta panta en pasin.

29

Epeidh ti qelousi kamei oi baptizomenoi uper twn nekrwn, ean twonti oi nekroi den anastainwntai, dia ti kai baptizontai uper twn nekrwn;

30

dia ti kai hmeiV kinduneuomen pasan wran;

31

Kaq' hmeran apoqnhskw, ma thn eiV esaV kauchsin mou, thn opoian ecw en Cristw Ihsou tw Kuriw hmwn.

32

Ean kata anqrwpon epolemhsa me qhria en Efesw, ti to ofeloV eiV eme; an oi nekroi den anastainwntai, aV fagwmen kai aV piwmen, dioti aurion apoqnhskomen.

33

Mh planasqe× Fqeirousi ta kala hqh ai kakai sunanastrofai.

34

Sunelqete eiV eautouV kata to dikaion kai mh amartanete× dioti tineV ecousin agnwsian Qeou× proV entrophn saV legw touto.

35

Alla qelei tiV eipei× PwV anastainontai oi nekroi; kai me poion swma ercontai;

36

Afron, ekeino to opoion su speireiV, den zwogoneitai ean den apoqanh×

37

kai ekeino to opoion speireiV, den speireiV to swma to opoion mellei na geinh, alla gumnon kokkon, sitou tucon h tinoV twn loipwn.

38

O de QeoV didei eiV auto swma kaqwV hqelhse, kai eiV ekaston twn spermatwn to idiaiteron autou swma.

39

Pasa sarx den einai h auth sarx, alla allh men sarx twn anqrwpwn, allh de sarx twn kthnwn, allh de twn icquwn kai allh twn pthnwn.

40

Einai kai swmata epourania kai swmata epigeia× plhn allh men h doxa twn epouraniwn, allh de h twn epigeiwn.

41

Allh doxa einai tou hliou, kai allh doxa thV selhnhV, kai allh doxa twn asterwn× dioti asthr diaferei asteroV kata thn doxan.

42

Outw kai h anastasiV twn nekrwn. Speiretai en fqora, anistatai en afqarsia×

43

speiretai en atimia, anistatai en doxh× speiretai en asqeneia, anistatai en dunamei×

44

speiretai swma zwikon, anistatai swma pneumatikon. Einai swma zwikon, kai einai swma pneumatikon.

45

OutwV einai kai gegrammenon× O prwtoV anqrwpoV Adam egeinen eiV yuchn zwsan× o escatoV Adam eiV pneuma zwopoioun.

46

Plhn ouci prwton to pneumatikon, alla to zwikon, epeita to pneumatikon.

47

O prwtoV anqrwpoV einai ek thV ghV coikoV, o deuteroV anqrwpoV o KurioV ex ouranou.

48

OpoioV o coikoV, toioutoi kai oi coikoi, kai opoioV o epouranioV, toioutoi kai oi epouranioi×

49

kai kaqwV eforesamen thn eikona tou coikou, qelomen foresei kai thn eikona tou epouraniou.

50

Touto de legw, adelfoi, oti sarx kai aima basileian Qeou den dunantai na klhronomhswsin, oude h fqora klhronomei thn afqarsian.

51

Idou, musthrion legw proV esaV× panteV men den qelomen koimhqh, panteV omwV qelomen metamorfwqh,

52

en mia stigmh, en riph ofqalmou, en th escath salpiggi× dioti qelei salpisei, kai oi nekroi qelousin anasthqh afqartoi, kai hmeiV qelomen metamorfwqh.

53

Dioti prepei to fqarton touto na enduqh afqarsian, kai to qnhton touto na enduqh aqanasian.

54

Otan de to fqarton touto enduqh afqarsian kai to qnhton touto enduqh aqanasian, tote qelei geinei o logoV o gegrammenoV× Katepoqh o qanatoV en nikh.

55

Pou, qanate, to kentron sou; pou, adh, h nikh sou;

56

to de kentron tou qanatou einai h amartia, kai h dunamiV thV amartiaV o nomoV.

57

Alla cariV eiV ton Qeon, ostiV didei eiV hmaV thn nikhn dia tou Kuriou hmwn Ihsou Cristou.

58

Wste, adelfoi mou agaphtoi, ginesqe stereoi, ametakinhtoi, perisseuonteV pantote eiV to ergon tou Kuriou, ginwskonteV oti o kopoV saV den einai mataioV en Kuriw.

1st Corinthians 16


1st Corinthians Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

Peri de thV suneisforaV thV uper twn agiwn, kaqwV dietaxa eiV taV ekklhsiaV thV GalatiaV, outw kamete kai seiV.

2

Kata thn prwthn thV ebdomadoV ekastoV umwn aV enapoqeth par' eautw qhsaurizwn o, ti an euporh, wste otan elqw na mh sunagwntai tote suneisforai.

3

Kai otan elqw, opoiouV egkrinhte, di' epistolwn toutouV qelw pemyei dia na ferwsi thn dwrean saV eiV Ierousalhm×

4

kai ean hnai axion na upagw kai egw, qelousin elqei met' emou.

5

Qelw de elqei proV esaV, afou dielqw thn Makedonian× dioti thn Makedonian diercomai×

6

kai iswV qelw parameinei plhsion saV, h kai paraceimasei, dia na me propemyhte seiV opou an upagw.

7

Dioti den qelw na saV idw twra en parodw, all' elpizw na meinw plhsion saV kairon tina, ean o KurioV sugcwrhsh touto.

8

Qelw de meinei en Efesw ewV thV penthkosthV×

9

dioti hnoicqh eiV eme qura megalh kai energhtikh, kai einai polloi enantioi.

10

Kai ean elqh o TimoqeoV, prosecete na hnai afoboV metaxu saV× dioti to ergon tou Kuriou ergazetai kaqwV kai egw×

11

mhdeiV loipon aV mh exouqenhsh auton. Propemyate de auton en eirhnh, dia na elqh proV eme× dioti prosmenw auton meta twn adelfwn.

12

Peri de tou adelfou Apollw, parekalesa auton polla na elqh proV esaV meta twn adelfwn× kai den hqele pantapasi na elqh twra, qelei omwV elqei otan eukairhsh.

13

Agrupneite, stekesqe en th pistei, andrizesqe, endunamousqe.

14

Panta ta erga umwn aV ginwntai en agaph.

15

SaV parakalw de, adelfoi× exeurete thn oikian tou Stefana, oti einai aparch thV AcaiaV kai afierwsan eautouV eiV thn diakonian twn agiwn×

16

na upotasshsqe kai seiV eiV touV toioutouV kai eiV panta ton sunergounta kai kopiwnta.

17

Cairw de dia thn eleusin tou Stefana kai Fourtounatou kai Acaikou, dioti thn elleiyin saV outoi aneplhrwsan×

18

epeidh anepausan to idikon mou pneuma kai to idikon saV. Timate loipon touV toioutouV.

19

SaV aspazontai ai ekklhsiai thV AsiaV. SaV aspazontai polla en Kuriw o AkulaV kai h Priskilla meta thV kat' oikon autwn ekklhsiaV.

20

SaV aspazontai oi adelfoi panteV. Aspasqhte allhlouV en filhmati agiw.

21

O aspasmoV egrafh me thn ceira emou tou Paulou.

22

OstiV den agapa ton Kurion Ihsoun Criston, aV hnai anaqema. Maran aqa.

23

H cariV tou Kuriou Ihsou Cristou eih meq' umwn.

24

H agaph mou meta pantwn umwn en Cristw Ihsou× amhn.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

PauloV, apostoloV Ihsou Cristou dia qelhmatoV Qeou, kai TimoqeoV o adelfoV, proV thn ekklhsian tou Qeou thn ousan en Korinqw meta pantwn twn agiwn twn ontwn en olh th Acaia×

2

cariV umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

3

EuloghtoV o QeoV kai Pathr tou Kuriou hmwn Ihsou Cristou, o Pathr twn oiktirmwn kai QeoV pashV parhgoriaV,

4

o parhgorwn hmaV en pash th qliyei hmwn, dia na dunameqa hmeiV na parhgorwmen touV en pash qliyei dia thV parhgoriaV, me thn opoian parhgoroumeqa hmeiV autoi upo tou Qeou×

5

dioti kaqwV perisseuousi ta paqhmata tou Cristou eiV hmaV, outw dia tou Cristou perisseuei kai h parhgoria hmwn.

6

Kai eite qlibomeqa, qlibomeqa uper thV parhgoriaV saV kai swthriaV thV energoumenhV dia thV upomonhV twn autwn paqhmatwn, ta opoia kai hmeiV pascomen× eite parhgoroumeqa, parhgoroumeqa uper thV parhgoriaV saV kai swthriaV× kai h elpiV, thn opoian ecomen, einai bebaia uper umwn×

7

epeidh exeuromen oti kaqwV eisqe koinwnoi twn paqhmatwn, outw kai thV parhgoriaV.

8

Dioti den qelomen na agnohte, adelfoi, peri thV qliyewV hmwn, htiV sunebh eiV hmaV en th Asia, oti kaq' uperbolhn estenocwrhqhmen uper dunamin, wste aphlpisqhmen kai tou zhn×

9

all' hmeiV autoi en eautoiV, elabomen thn apofasin tou qanatou, dia na mh ecwmen thn pepoiqhsin eiV eautouV, all' eiV ton Qeon ton egeironta touV nekrouV×

10

ostiV hleuqerwsen hmaV ek tosoutou megalou qanatou kai eleuqeronei, eiV ton opoion elpizomen oti kai oti qelei eleuqerwsei,

11

enw kai seiV sunergeite uper hmwn dia thV dehsewV, dia na geinh ek pollwn proswpwn eucaristia uper hmwn dia to doqen eiV hmaV carisma dia pollwn.

12

Dioti to kauchma hmwn einai touto, h marturia thV suneidhsewV hmwn, oti en aplothti kai eilikrineia Qeou, ouci en sofia sarkikh, all' en cariti Qeou epoliteuqhmen en tw kosmw, perissoteron de proV esaV.

13

Dioti den saV grafomen allo, par' ekeina ta opoia anaginwskete h kai gnwrizete, elpizw de oti kai ewV telouV qelete gnwrisei.

14

KaqwV kai maV egnwrisate kata meroV, oti eimeqa kauchma eiV esaV, kaqwV seiV eiV hmaV, en th hmera tou Kuriou Ihsou.

15

Kai me tauthn thn pepoiqhsin hqelon na elqw proV esaV proteron, dia na echte deuteran carin,

16

kai di' umwn na diabw eiV Makedonian, kai palin apo MakedoniaV na elqw proV esaV kai apo saV na propemfqw eiV thn Ioudaian.

17

Touto loipon bouleuomenoV mhpwV taca meteceirisqhn elafrothta; h osa bouleuomai, kata sarka bouleuomai, dia na hnai eiV eme to nai nai, kai to ou ou;

18

All' omwV pistoV o QeoV oti o logoV hmwn o lalhqeiV proV esaV den egeine nai kai ou.

19

Dioti o UioV tou Qeou IhsouV CristoV o khrucqeiV metaxu saV di' hmwn, di' emou kai tou Silouanou kai tou Timoqeou, den egeine nai kai ou, alla nai egeinen en autw.

20

Dioti pasai ai epaggeliai tou Qeou einai en autw, to nai kai en autw to amhn, proV doxan tou Qeou di ' hmwn.

21

O de bebaiwn hmaV meq' umwn eiV Criston kai o crisaV hmaV einai o QeoV,

22

ostiV kai esfragisen hmaV kai edwke ton arrabwna tou PneumatoV en taiV kardiaiV hmwn.

23

Egw de martura ton Qeon epikaloumai eiV thn yuchn mou, oti feidomenoV umwn den hlqon eti eiV Korinqon.

24

Ouci dioti ecomen exousian epi thV pistewV saV, all' eimeqa sunergoi thV caraV saV× epeidh en th pistei stekesqe.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

Apefasisa de touto kat' emauton, to na mh elqw palin proV esaV me luphn.

2

Dioti ean egw saV lupw, kai tiV einai o eufrainwn eme eimh o lupoumenoV up' emou;

3

Kai egraya proV esaV touto auto, wste otan elqw na mh ecw luphn ap' ekeinwn, af' wn eprepe na ecw caran, ecwn pepoiqhsin eiV pantaV umaV oti h cara mou einai pantwn umwn.

4

Dioti ek pollhV qliyewV kai stenocwriaV kardiaV egraya proV esaV meta pollwn dakruwn, ouci dia na luphqhte, alla dia na gnwrishte thn agaphn, hn ecw perissoterwV eiV esaV.

5

All' ean tiV eluphse, den eluphsen eme, eimh kata meroV, dia na mh epibarunw pantaV umaV.

6

Arketon einai eiV ton toiouton auth h epiplhxiV h upo twn pleioterwn×

7

wste to enantion prepei mallon na sugcwrhshte auton, kai na parhgorhshte, dia na mh katapoqh o toioutoV upo thV uperballoushV luphV.

8

Dia touto saV parakalw na bebaiwshte proV auton thn agaphn saV.

9

Epeidh dia touto kai egraya, dia na gnwrisw thn dokimasian saV, an hsqe kata panta uphkooi×

10

eiV ontina de sugcwreite ti, sugcwrw kai egw× dioti ean egw sunecwrhsa ti, eiV ontina sunecwrhsa, dia saV ekamon touto enwpion tou Cristou,

11

dia na mh uperiscush kaq' hmwn o SatanaV× dioti den agnooumen ta dianohmata autou.

12

Ote de hlqon eiV thn Trwada dia na khruxw to euaggelion tou Cristou, kai hnoicqh eiV eme qura en Kuriw,

13

den elabon anesin eiV to pneuma mou, dioti den euron Titon ton adelfon mou, all' apocairethsaV autouV exhlqon eiV Makedonian.

14

Plhn cariV eiV ton Qeon, ostiV pantote kamnei hmaV na briambeuwmen dia tou Cristou kai faneronei en panti topw di' hmwn thn osmhn thV gnwsewV autou×

15

dioti tou Cristou euwdia eimeqa proV ton Qeon eiV touV swzomenouV kai eiV touV apollumenouV×

16

eiV toutouV men osmh qanatou dia qanaton, eiV ekeinouV de osmh zwhV dia zwhn. Kai proV tauta tiV einai ikanoV;

17

Dioti hmeiV kaqwV oi polloi den kaphleuomen ton logon tou Qeou, all' wV apo eilikrineiaV, all' wV apo Qeou katenwpion tou Qeou laloumen en Cristw.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

Arcizomen palin na sunistwmen eautouV; h mhpwV ecomen creian, kaqwV tineV, sustatikwn epistolwn proV esaV h sustatikwn apo saV;

2

SeiV eisqe h epistolh hmwn, eggegrammenh en taiV kardiaiV hmwn, ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn,

3

kai faneronesqe oti eisqe epistolh Cristou, genomenh dia thV diakoniaV hmwn, eggegrammenh ouci me melanhn, alla me to Pneuma tou Qeou tou zwntoV, ouci eiV plakaV liqinaV, all' eiV plakaV sarkinaV thV kardiaV.

4

Toiauthn de pepoiqhsin ecomen dia tou Cristou proV ton Qeon.

5

Ouci dioti eimeqa ikanoi af' eautwn na nohswmen ti wV ex hmwn autwn, all' ikanothV hmwn einai ek tou Qeou,

6

ostiV kai ekamen hmaV ikanouV na hmeqa diakonoi thV kainhV diaqhkhV, ouci tou grammatoV, alla tou pneumatoV× dioti to gramma qanatonei, to de pneuma zwopoiei.

7

All' ean h diakonia tou qanatou h en grammasin entetupwmenh eiV liqouV egeinen endoxoV, wste oi uioi Israhl den hdunanto na enateniswsin eiV to proswpon tou MwusewV dia thn doxan tou proswpou autou thn mellousan na katarghqh,

8

pwV h diakonia tou PneumatoV den qelei eisqai mallon endoxoV;

9

dioti an h diakonia thV katakrisewV hnai doxa, pollw mallon h diakonia thV dikaiosunhV uperecei kata thn doxan.

10

Dioti oude edoxasqh en toutw tw merei to dedoxasmenon eneken thV uperballoushV doxhV.

11

Epeidh ean to mellon na katarghqh hto endoxon, pollw mallon to menon einai endoxon.

12

EconteV loipon toiauthn elpida pollhn parrhsian metaceirizomeqa,

13

kai ouci kaqwV o MwushV eballe kalumma epi to proswpon autou dia na mh ateniswsin oi uioi Israhl eiV to teloV tou mellontoV na katarghqh.

14

All' etuflwqhsan ai dianoiai autwn. Dioti ewV thV shmeron to auto kalumma menei en th anagnwsei thV palaiaV diaqhkhV, mh anakaluptomenon, epeidh katargeitai dia tou Cristou,

15

all' ewV shmeron, otan anaginwskhtai o MwushV, kalumma keitai epi thV kardiaV autwn×

16

otan omwV epistreyh proV ton Kurion, qelei afaireqh to kalumma.

17

O de KurioV einai to Pneuma× kai opou einai to Pneuma tou Kuriou, ekei eleuqeria.

18

hmeiV de panteV bleponteV wV en katoptrw thn doxan tou Kuriou me anakekalummenon proswpon, metamorfoumeqa eiV thn authn eikona apo doxhV eiV doxan, kaqwV apo tou PneumatoV tou Kuriou.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

Dia touto, econteV thn diakonian tauthn, kaqwV hlehqhmen, den apokamnomen,

2

all' aphrnhqhmen ta krupta thV aiscunhV, mh peripatounteV en panourgia mhde dolononteV ton logon tou Qeou, alla me thn fanerwsin thV alhqeiaV sunistwnteV eautouV proV pasan suneidhsin anqrwpwn enwpion tou Qeou.

3

Ean de kai hnai to euaggelion hmwn kekalummenon, eiV touV apollumenouV einai kekalummenon,

4

twn opoiwn apistwn ontwn o QeoV tou kosmou toutou etuflwse ton noun, dia na mh epilamyh eiV autouV o fwtismoV tou euaggeliou thV doxhV tou Cristou, ostiV einai eikwn tou Qeou.

5

Dioti hmeiV den khruttomen eautouV, alla ton Criston Ihsoun ton Kurion, eautouV de doulouV umwn dia ton Ihsoun.

6

Dioti o QeoV o eipwn na lamyh fwV ek tou skotouV, einai ostiV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou Qeou dia tou proswpou tou Ihsou Cristou.

7

Ecomen de ton qhsauron touton eiV ostrakina skeuh, dia na hnai h uperbolh thV dunamewV tou Qeou kai ouci ex hmwn,

8

kata panta qlibomenoi all' ouci stenocwroumenoi, aporoumenoi all' ouci apelpizomenoi,

9

diwkomenoi all' ouci egkataleipomenoi, kataballomenoi all' ouci apollumenoi,

10

pantote thn nekrwsin tou Kuriou Ihsou periferonteV en tw swmati, dia na fanerwqh en tw swmati hmwn kai h zwh tou Ihsou.

11

Dioti hmeiV oi zwnteV paradidomeqa pantote eiV ton qanaton dia ton Ihsoun, dia na fanerwqh kai h zwh tou Ihsou en th qnhth hmwn sarki.

12

Wste o men qanatoV energeitai en hmin, h de zwh en umin.

13

EconteV de to auto pneuma thV pistewV kata to gegrammenon, Episteusa, dio elalhsa, kai hmeiV pisteuomen, dio kai laloumen,

14

exeuronteV oti o anasthsaV ton Kurion Ihsoun qelei anasthsei kai hmaV dia tou Ihsou kai parasthsei meq' umwn.

15

Dioti ta panta einai dia saV, wste h cariV, pleonasasa dia thn eucaristian twn pleioterwn, na perisseush eiV thn doxan tou Qeou.

16

Dia touto den apokamnomen, all' ean kai o exwterikoV hmwn anqrwpoV fqeirhtai, o eswterikoV omwV ananeoutai kaq' ekasthn hmeran.

17

Dioti h proswrinh elafra qliyiV hmwn ergazetai eiV hmaV kaq' uperbolhn eiV uperbolhn aiwnion baroV doxhV,

18

epeidh hmeiV den enatenizomen eiV ta blepomena, all' eiV ta mh blepomena× dioti ta blepomena einai proskaira, ta de mh blepomena aiwnia.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

Dioti exeuromen oti ean h epigeioV oikia tou skhnwmatoV hmwn calasqh, ecomen ek tou Qeou oikodomhn, oikian aceiropoihton, aiwnion en toiV ouranoiV.

2

Epeidh en toutw stenazomen, epipoqounteV na ependuqwmen to katoikhthrion hmwn to ouranion,

3

an kai enduqenteV auto den qelwmen eureqh gumnoi.

4

Dioti osoi eimeqa en toutw tw skhnwmati stenazomen upo to baroV autou× epeidh qelomen ouci na ekduqwmen, alla na ependuqwmen, dia na katapoqh to qnhton upo thV zwhV.

5

EkeinoV de, ostiV eplasen hmaV di' auto touto, einai o QeoV, ostiV kai edwken eiV hmaV ton arrabwna tou PneumatoV.

6

EconteV loipon to qarroV pantote kai exeuronteV oti enosw endhmoumen en tw swmati apodhmoumen apo tou Kuriou×

7

dioti peripatoumen dia pistewV, ouci dia thV oyewV×

8

qarroumen de kai epiqumoumen mallon na apodhmhswmen apo tou swmatoV kai na endhmhswmen proV ton Kurion.

9

Oqen kai filotimoumeqa, eite endhmounteV eite apodhmounteV, na hmeqa euarestoi eiV auton.

10

Dioti prepei panteV na emfanisqwmen emprosqen tou bhmatoV tou Cristou, dia na antameifqh ekastoV kata ta pepragmena dia tou swmatoV kaq' a epraxen, eite agaqon eite kakon.

11

ExeuronteV loipon ton fobon tou Kuriou, touV men anqrwpouV katapeiqomen, eiV ton Qeon de eimeqa faneroi, elpizw de oti kai eiV taV suneidhseiV saV eimeqa faneroi.

12

Dioti den sunistwmen palin eautouV eiV esaV, alla saV didomen aformhn kauchmatoV uper hmwn, dia na echte logon proV touV kaucwmenouV me to proswpon kai ouci me thn kardian.

13

Dioti eite exw eautwn eimeqa, dia ton Qeon eimeqa, eite emfroneV eimeqa, dia saV eimeqa.

14

Epeidh h agaph tou Cristou susfiggei hmaV, dioti krinomen touto, oti ean eiV apeqanen uper pantwn, ara oi panteV apeqanon×

15

kai apeqanen uper pantwn, dia na mh zwsi pleon di' eautouV oi zwnteV, alla dia ton apoqanonta kai anastanta uper autwn.

16

Wste hmeiV apo tou nun den gnwrizomen oudena kata sarka× an de kai egnwrisamen kata sarka ton Criston, alla twra pleon den gnwrizomen.

17

Oqen ean tiV hnai en Cristw einai neon ktisma× ta arcaia parhlqon, idou, ta panta egeinan nea.

18

Ta de panta einai ek tou Qeou, ostiV dihllaxen hmaV proV eauton dia tou Ihsou Cristou kai edwken eiV hmaV thn diakonian thV diallaghV,

19

dhlonoti o QeoV hto en tw Cristw diallasswn ton kosmon proV eauton, mh logariazwn eiV autouV ta ptaismata autwn, kai enepisteuqh eiV hmaV ton logon thV diallaghV.

20

Uper tou Cristou loipon eimeqa presbeiV, wV ean saV parekalei o QeoV di' hmwn× deomeqa loipon uper tou Cristou, diallaghte proV ton Qeon×

21

dioti ton mh gnwrisanta amartian ekamen uper hmwn amartian, dia na geinwmen hmeiV dikaiosunh tou Qeou di' autou.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

OnteV de sunergoi autou, parakaloumen entautw na mh decqhte thn carin tou Qeou mataiwV×

2

dioti legei× En kairw dektw ephkousa sou kai en hmera swthriaV se ebohqhsa× idou, twra kairoV euprosdektoV, idou, twra hmera swthriaV×

3

mh didonteV mhden proskomma kat' ouden, dia na mh prosafqh mwmoV eiV thn diakonian,

4

alla en panti sunistwnteV eautouV wV uphretai Qeou, en upomonh pollh, en qliyesin, en anagkaiV, en stenocwriaiV,

5

en rabdismoiV, en fulakaiV, en akatastasiaiV, en kopoiV, en agrupniaiV, en nhsteiaiV,

6

en kaqarothti, en gnwsei, en makroqumia, en crhstothti, en Pneumati Agiw, en agaph anupokritw,

7

en logw alhqeiaV, en dunamei Qeou, dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn,

8

dia doxhV kai atimiaV, dia dusfhmiaV kai eufhmiaV, wV planoi omwV alhqeiV,

9

wV agnooumenoi alla kalwV gnwrizomenoi, wV apoqnhskonteV all idou, zwmen, wV paideuomenoi alla mh qanatoumenoi,

10

wV lupoumenoi pantote omwV caironteV, wV ptwcoi pollouV omwV ploutizonteV, wV mhden econteV kai ta panta kateconteV.

11

To stoma hmwn hnoicqh proV esaV, Korinqioi, h kardia hmwn eplatunqh×

12

den ecete stenocwrian en hmin, all' ecete stenocwrian en toiV splagcnoiV umwn×

13

thn authn loipon antimisqian apodidonteV, wV proV tekna lalw, platunqhte kai seiV.

14

Mh omozugeite me touV apistouV× dioti tina metochn ecei h dikaiosunh me thn anomian; tina de koinwnian to fwV proV to skotoV;

15

Tina de sumfwnian o CristoV me ton Belial; h tina merida o pistoV me ton apiston;

16

Tina de sumbibasin o naoV tou Qeou me ta eidwla; dioti seiV eisqe naoV Qeou zwntoV, kaqwV eipen o QeoV oti qelw katoikei en autoiV kai peripatei, kai qelw eisqai QeoV autwn, kai autoi qelousin eisqai laoV mou.

17

Dia touto. Exelqete ek mesou autwn kai apocwrisqhte, legei KurioV, kai mh eggishte akaqarton, kai egw qelw saV decqh,

18

kai qelw eisqai Pathr saV, kai seiV qelete eisqai uioi mou kai qugatereV, legei KurioV pantokratwr.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

EconteV loipon, agaphtoi, tautaV taV epaggeliaV, aV kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV, ekplhrounteV agiwsunhn en fobw Qeou.

2

Decqhte hmaV en umin× oudena hdikhsamen, oudena efqeiramen, eiV oudena estaqhmen pleonektai.

3

Den legw touto proV katakrisin saV× dioti proeipon oti eisqe en taiV kardiaiV hmwn, wste na sunapoqanwmen kai na suzwmen.

4

Pollhn parrhsian ecw proV esaV, pollhn kauchsin ecw dia saV× eimai plhrhV parhgoriaV, ecw uperperisseuousan thn caran eiV olhn thn qliyin hmwn.

5

Dioti afou hlqomen eiV Makedonian oudemian anesin elaben h sarx hmwn, alla kata panta eqlibomeqa× exwqen macai, eswqen foboi.

6

All' o QeoV o parhgorwn touV tapeinouV parhgorhsen hmaV dia thV parousiaV tou Titou×

7

kai ouci monon dia thV parousiaV autou, alla kai dia thV parhgoriaV, thn opoian parhgorhqh dia saV, anaggellwn proV hmaV ton megan poqon saV, ton odurmon saV, ton zhlon saV uper emou, wste perissoteron ecarhn,

8

dioti ean kai saV eluphsa dia thV epistolhV, den metanow, an kai metenooun× epeidh blepw oti h epistolh ekeinh, an kai proV wran, saV eluphse.

9

Twra cairw, ouci oti eluphqhte, all' oti eluphqhte proV metanoian× dioti eluphqhte kata Qeon, dia na mh zhmiwqhte ex hmwn eiV ouden.

10

Dioti h kata Qeon luph genna metanoian proV swthrian ametamelhton× h luph omwV tou kosmou genna qanaton.

11

Dioti idou, auto touto, to oti eluphqhte kata Qeon, poshn spoudhn egennhsen eiV esaV, alla apologian, alla aganakthsin, alla fobon, alla poqon, alla zhlon, all' ekdikhsin. Kata panta apedeixate eautouV oti eisqe kaqaroi eiV touto to pragma.

12

Loipon, an kai saV egraya, den ekamon touto dia ton adikhsanta, oude dia ton adikhqenta, alla dia na fanerwqh proV esaV h spoudh hmwn, thn opoian ecomen dia saV enwpion tou Qeou.

13

Dia touto parhgorhqhmen dia thn parhgorian saV, kai eti perissoteron ecarhmen dia thn caran tou Titou, oti anepauqh to pneuma autou para pantwn umwn×

14

dioti ean ekauchqhn ti proV auton dia saV, den kathscunqhn, alla kaqwV saV elalhsamen panta en alhqeia, outw kai h kauchsiV hmwn h proV ton Titon egeinen alhqeia.

15

Kai h agaph autou auxanei perissoteron proV esaV, otan enqumhtai thn upakohn pantwn umwn, pwV meta fobou kai tromou edecqhte auton.

16

Cairw loipon oti kata panta ecw qarroV eiV esaV.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

Gnwstopoioumen de eiV esaV, adelfoi, thn carin tou Qeou thn dedomenhn eiV taV ekklhsiaV thV MakedoniaV,

2

oti h perisseia thV caraV autwn, enw edokimazon megalhn qliyin, kai h baqeia ptwceia autwn anedeixan ek perissou ton plouton thV eleuqerothtoV autwn×

3

dioti uphrxan kata dunamin, marturw touto, kai uper dunamin autoproairetoi,

4

parakalounteV hmaV meta pollhV paraklhsewV na decqwmen thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV,

5

kai ouci monon kaqwV hlpisamen, all' eautouV edwkan prwton eiV ton Kurion kai eiV hmaV dia qelhmatoV tou Qeou,

6

wste parekalesamen ton Titon, kaqwV hrcisen, outw kai na teleiwsh proV esaV kai thn carin tauthn.

7

KaqwV loipon perisseuete en panti, en pistei kai logw kai gnwsei kai pash spoudh kai thV proV hmaV agaphV saV, outw spoudasate na perisseushte kai en tauth th cariti.

8

Den legw touto kat' epitaghn, alla dia na dokimasw dia thV spoudhV twn allwn kai thn gnhsiothta thV agaphV saV×

9

dioti exeurete thn carin tou Kuriou hmwn Ihsou Cristou, oti plousioV wn eptwceuse dia saV, dia na plouthshte seiV me thn ptwceian ekeinou.

10

Kai eiV touto gnwmhn didw× dioti touto sumferei eiV esaV, oitineV hrcisate apo perusin ouci monon to na kamhte, alla kai to na qelhte×

11

twra de teleiwsate kai to na kamhte, wste kaqwV uphrxen h proqumia tou qelein, outw na uparch kai to teleiwsai af' osa ecete.

12

Dioti ean prouparch h proqumia, einai tiV euprosdektoV kaq' osa ecei, ouci kaq' osa den ecei.

13

Epeidh den qelw na hnai eiV allouV anesiV, eiV esaV de stenocwria

14

alla na geinh en isothti, wste en tw paronti kairw to perisseuma saV na anaplhrwsh thn sterhsin ekeinwn, dia na crhsimeush kai to perisseuma ekeinwn eiV thn sterhsin saV, wste na geinh isothV,

15

kaqwV einai gegrammenon× OstiV eice sunaxei polu den elambane pleioteron, kai ostiV oligon den elambanen oligwteron.

16

CariV de eiV ton Qeon ton didonta eiV thn kardian tou Titou thn authn spoudhn dia saV,

17

dioti thn men protrophn edecqh, proqumoteroV de wn anecwrhse proV esaV autoproairetoV.

18

Epemyamen de met' autou ton adelfon, tou opoiou o en tw euaggeliw epainoV ginetai kata pasaV taV ekklhsiaV×

19

kai ouci monon touto, alla kai eyhfisqh upo twn ekklhsiwn sunodoiporoV hmwn meta thV dwreaV tauthV thV diakonoumenhV uf' hmwn proV thn doxan autou tou Kuriou kai proV endeixin thV proqumiaV saV×

20

foboumenoi touto, mh prosayh tiV eiV hmaV mwmon en th afqonia tauth th diakonoumenh uf' hmwn,

21

pronoounteV ta kala ouci monon enwpion tou Kuriou, alla kai enwpion twn anqrwpwn.

22

Epemyamen de met' autwn ton adelfon hmwn, ton opoion pollakiV edokimasamen en polloiV oti einai proqumoV, twra de polu proqumoteroV dia thn pollhn pepoiqhsin thn proV esaV.

23

Oson men peri Titou, einai koinwnoV emou kai eiV esaV sunergoV× oson de peri twn adelfwn hmwn, einai apostoloi twn ekklhsiwn, doxa Cristou.

24

Thn endeixin loipon thV agaphV saV kai thV kauchsewV hmwn thn opoian ecomen dia saV, deixate proV autouV kai enwpion twn ekklhsiwn.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

Dioti peri thV diakoniaV thV eiV touV agiouV peritton einai eiV eme na saV grafw.

2

Epeidh exeurw thn proqumian saV, thn opoian kaucwmai peri umwn proV touV MakedonaV, oti h Acaia htoimasqh apo perusi× kai o zhloV saV dihgeire pollouV.

3

Epemya de touV adelfouV, dia na mh mataiwqh wV proV touto h dia saV kauchsiV hmwn× dia na hsqe, kaqwV elegon, htoimasmenoi,

4

mhpwV, ean elqwsi met' emou MakedoneV kai saV eurwsin anetoimouV, kataiscunqwmen hmeiV, dia na mh legwmen seiV, eiV thn pepoiqhsin tauthn thV kauchsewV.

5

Anagkaion loipon estocasqhn na parakalesw touV adelfouV na elqwsi proteron eiV esaV kai na proetoimaswsi thn prouposceqeisan elehmosunhn saV, wste na hnai etoimh auth, outwV wV elehmosunh kai ouci wV pleonexia.

6

Touto de legw, oti o speirwn me feidwlian kai me feidwlian qelei qerisei, kai o speirwn me afqonian kai me afqonian qelei qerisei.

7

EkastoV kata thn proairesin thV kardiaV autou, ouci me luphn h ex anagkhV× dioti ton ilaron dothn agapa o QeoV.

8

DunatoV de einai o QeoV na perisseush pasan carin eiV esaV, wste econteV pantote en panti pasan autarkeian na perisseuhte eiV pan ergon agaqon,

9

kaqwV einai gegrammenon× Eskorpisen, edwken eiV touV penhtaV× h dikaiosunh autou menei eiV ton aiwna.

10

O de corhgwn sporon eiV ton speironta kai arton proV trofhn eiqe na corhghsh kai na plhqunh ton sporon saV kai na auxhsh ta gennhmata thV dikaiosunhV saV×

11

ploutizomenoi kata panta eiV pasan eleuqeriothta, htiV ergazetai di' hmwn eucaristian eiV ton Qeon.

12

Dioti h diakonia thV uphresiaV tauthV ouci monon prosanaplhroi taV sterhseiV twn agiwn, alla kai perisseuei dia pollwn eucaristiwn proV ton Qeon×

13

epeidh dokimazonteV thn diakonian tauthn doxazousi ton Qeon dia thn upotaghn thV eiV to euaggelion tou Cristou omologiaV saV kai dia thn eleuqeriothta thV proV autouV kai proV pantaV metadosewV,

14

kai dia thV uper umwn dehsewV autwn, oitineV saV epipoqousi dia thn proV esaV uperballousan carin tou Qeou.

15

CariV de eiV ton Qeon dia thn anekdihghton autou dwrean.

2nd Corinthians 10


2nd Corinthians Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

AutoV de egw o PauloV saV parakalw dia thV praothtoV kai epieikeiaV tou Cristou, ostiV parwn men eimai tapeinoV metaxu saV, apwn de lambanw qarroV proV esaV×

2

saV parakalw de otan elqw, na mh labw qarroV me thn pepoiqhsin ekeinhn, me thn opoian stocazomai na tolmhsw enantion tinwn, oitineV qewrousin hmaV wV kata sarka peripatountaV.

3

Dioti an kai peripatwmen en sarki, den polemoumen omwV kata sarka×

4

dioti ta opla tou polemou hmwn den einai sarkika, alla dunata sun Qew proV kaqairesin ocurwmatwn×

5

epeidh kaqairoumen logismouV kai pan uywma epairomenon enantion thV gnwsewV tou Qeou, kai aicmalwtizomen pan nohma eiV thn upakohn tou Cristou,

6

kai eimeqa etoimoi na ekdikhswmen pasan parakohn, otan geinh plhrhV h upakoh saV.

7

Ta kata proswpon blepete. Ean tiV ech pepoiqhsin eiV eauton oti einai tou Cristou, aV sullogizhtai touto palin af' eautou, oti kaqwV autoV einai tou Cristou, outw kai hmeiV eimeqa tou Cristou.

8

Dioti ean kai perissoteron ti kauchqw dia thn exousian hmwn, thn opoian edwken eiV hmaV o KurioV eiV oikodomhn kai ouci eiV kaqairesin saV, den qelw aiscunqh,

9

dia na mh fanw oti qelw na saV ekfobizw dia twn epistolwn.

10

Dioti ai men epistolai, legei tiV, einai bareiai kai iscurai, h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV.

11

Touto aV parathrh o toioutoV, oti opoioi eimeqa eiV ton logon dia twn epistolwn aponteV, toioutoi kai paronteV eiV to ergon.

12

Dioti den tolmwmen na sunariqmhswmen h na sugkrinwmen eautouV proV tinaV ek twn sunistwntwn eautouV× all' autoi kaq' eautouV metrounteV eautouV kai proV eautouV sugkrinonteV eautouV anohtainousin.

13

All' hmeiV den qelomen kauchqh eiV ta ametra, alla kata to metron tou kanonoV, to opoion emoirasen eiV hmaV o QeoV, metron wste na fqaswmen ewV kai eiV esaV.

14

Dioti den uperekteinomen eautouV wV mh fqasanteV eiV esaV. epeidh ewV kai eiV esaV efqasamen dia tou euaggeliou tou Cristou,

15

kai den kaucwmeqa eiV ta ametra eiV xenouV kopouV, all' ecomen elpida, oti auxanomenhV thV pistewV saV, qelomen megalunqh eiV esaV ek perissou kata ton kanona hmwn,

16

wste na khruxwmen to euaggelion kai eiV touV epekeina umwn topouV, ouci na kauchqwmen eiV ta en allotriw kanoni etoima.

17

All' ostiV kaucatai, en Kuriw aV kaucatai×

18

dioti den einai dokimoV ostiV sunista autoV eauton, all' ekeinoV ton opoion o KurioV sunista.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

Eiqe na upoferhte oligon ti thn afrosunhn mou× alla kai upoferete me.

2

Dioti eimai zhlotupoV proV esaV kata zhlotupian Qeou× epeidh saV hrrarwnisa me ena andra, dia na saV parasthsw parqenon agnhn eiV ton Criston.

3

foboumai omwV mhpwV, kaqwV o ofiV exhpathse thn Euan dia thV panourgiaV autou, diafqarh outwV o nouV saV, ekpeswn apo thV aplothtoV thV eiV ton Criston.

4

Dioti ean o ercomenoV khrutth proV esaV allon Ihsoun, ton opoion hmeiV den ekhruxamen, h lambanhte allo pneuma, to opoion den elabete, h allo euaggelion, to opoion den edecqhte, kalwV hqelete upoferei auton.

5

Alla stocazomai oti den eimai eiV ouden katwteroV twn prwtistwn apostolwn.

6

Ean de kai hmai idiwthV kata ton logon, all' ouci kata thn gnwsin, all' en panti tropw efanerwqhmen kata panta eiV esaV.

7

H epraxa amartian tapeinonwn emauton dia na uywqhte seiV, dioti saV ekhruxa dwrean to euaggelion tou Qeou;

8

AllaV ekklhsiaV egumnwsa labwn ta anagkaia dia thn uphresian saV,

9

kai ote hmhn parwn eiV esaV kai esterhqhn, den katebaruna oudena× dioti thn sterhsin mou prosaneplhrwsan oi adelfoi elqonteV apo MakedoniaV× kai kata panta efulaxa emauton kai qelw fulaxei abarh proV esaV.

10

Einai alhqeia tou Cristou en emoi oti h kauchsiV auth den qelei apokleisqh eiV eme en toiV topoiV thV AcaiaV.

11

Dia ti; dioti den saV agapw; o QeoV ginwskei.

12

O, ti de kamnw, touto kai qelw kamnei, dia na ekkoyw thn aformhn twn qelontwn aformhn, ina eureqwsin eiV ekeino, dia to opoion kaucwntai, toioutoi kaqwV kai hmeiV.

13

Dioti oi toioutoi einai yeudapostoloi, ergatai dolioi, metaschmatizomenoi eiV apostolouV Cristou.

14

Kai ouden qaumaston× dioti autoV o SatanaV metaschmatizetai eiV aggelon fwtoV.

15

Den einai loipon mega an kai oi diakonoi autou metaschmatizwntai eiV diakonouV dikaiosunhV, twn opoiwn to teloV qelei eisqai kata ta erga autwn.

16

Palin legw, MhdeiV aV mh me stocasqh oti eimai afrwn× ei de mh, decqhte me kan wV afrona, dia na kauchqw kai egw oligon ti.

17

O, ti lalw, eiV touto to qarroV thV kauchsewV, den lalw kata ton Kurion, all' wV afrwn.

18

Epeidh polloi kaucwntai kata thn sarka, qelw kauchqh kai egw.

19

Dioti seiV eucaristwV upoferete touV afronaV, onteV fronimoi×

20

epeidh upoferete, ean tiV saV katadoulonh, ean tiV saV katatrwgh, ean tiV lambanh ta umwn, ean tiV epairhtai, ean tiV saV ktupa eiV to proswpon.

21

Kata atimian legw, wV na hmeqa hmeiV asqeneiV. All' eiV o, ti tolma tiV, afronwV omilw, tolmw kai egw.

22

Ebraioi einai; kai egw× Israhlitai einai; kai egw× sperma Abraam einai; kai egw×

23

uphretai tou Cristou einai; parafronwn lalw, pleioteron egw× eiV kopouV perissoteron, eiV plhgaV kaq' uperbolhn, eiV fulakaV perissoteron, eiV qanatouV pollakiV.

24

upo twn Ioudaiwn pentakiV elabon plhgaV tessarakonta para mian,

25

triV errabdisqhn, apax eliqobolhqhn, triV enauaghsa, en hmeronuktion en tw buqw ekamon.

26

eiV odoiporiaV pollakiV, eiV kindunouV potamwn, kindunouV lhstwn, kindunouV ek tou genouV, kindunouV ex eqnwn, kindunouV en polei, kindunouV en erhmia, kindunouV en qalassh, kindunouV en yeudadelfoiV.

27

en kopw kai mocqw, en agrupniaiV pollakiV, en peinh kai diyh, en nhsteiaiV pollakiV, en yucei kai gumnothti×

28

ektoV twn exwterikwn o kaq' hmeran epikeimenoV eiV eme agwn, h merimna paswn twn ekklhsiwn.

29

TiV asqenei, kai den asqenw; tiV skandalizetai, kai egw den flegomai;

30

Ean preph na kaucwmai, qelw kauchqh eiV ta thV asqeneiaV mou.

31

O QeoV kai Pathr tou Kuriou hmwn Ihsou Cristou, o wn euloghtoV eiV touV aiwnaV, gnwrizei oti den yeudomai.

32

En Damaskw o eqnarchV tou basilewV Areta efrourei thn polin twn Damaskhnwn, qelwn na me piash,

33

kai dia quridoV apo tou teicouV katebibasqhn en kofinw kai exefugon taV ceiraV autou.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

na kaucwmai bebaia den moi sumferei× dioti qelw elqei eiV optasiaV kai apokaluyeiV Kuriou.

2

Gnwrizw anqrwpon en Cristw pro etwn dekatessarwn, eite entoV tou swmatoV den exeurw, eite ektoV tou swmatoV den exeurw, o QeoV exeurei× oti hrpagh o toioutoV ewV tritou ouranou.

3

Kai gnwrizw ton toiouton anqrwpon, eite entoV tou swmatoV eite ektoV tou swmatoV den exeurw, o QeoV exeurei,

4

oti hrpagh eiV ton paradeison kai hkousen aneklalhta logia, ta opoia den sugcwreitai eiV anqrwpon na lalhsh.

5

Uper tou toioutou qelw kauchqh, uper de emautou den qelw kauchqh eimh eiV taV asqeneiaV mou.

6

Dioti ean qelhsw na kauchqw, den qelw eisqai afrwn, epeidh alhqeian qelw eipei× sustellomai omwV mh stocasqh tiV eiV eme anwteron ti af' o, ti me blepei h akouei ti ex emou.

7

Kai dia na mh uperairwmai dia thn uperbolhn twn apokaluyewn, moi edoqh skoloy eiV thn sarka, aggeloV Satan dia na me rapizh, dia na mh uperairwmai.

8

Peri toutou triV parekalesa ton Kurion dia na apomakrunqh ap' emou×

9

kai moi eipen× Arkei eiV se h cariV mou× dioti h dunamiV mou en adunamia deiknuetai teleia. Me akran loipon eucaristhsin qelw kauchqh mallon eiV taV adunamiaV mou, dia na katoikhsh en emoi h dunamiV tou Cristou.

10

Oqen euarestoumai eiV taV adunamiaV, eiV taV ubreiV, eiV taV anagkaV, eiV touV diwgmouV, eiV taV stenocwriaV, uper tou Cristou× dioti otan hmai adunatoV, tote eimai dunatoV.

11

Egeina afrwn kaucwmenoV× seiV me hnagkasate. Dioti eprepen egw na sunistwmai apo saV× epeidh eiV ouden uphrxa katwteroV twn prwtistwn apostolwn, an kai hmai mhden.

12

Ta men shmeia tou apostolou enhrghqhsan metaxu saV en pash upomonh, dia qaumatwn kai terastiwn kai dunamewn.

13

Dioti kata ti emeinate katwteroi twn loipwn ekklhsiwn, eimh oti autoV egw den saV katebaruna; sugcwrhsate moi thn adikian tauthn.

14

Idou, trithn foran eimai etoimoV na elqw proV esaV, kai den qelw saV katabarunei× dioti den zhtw ta umwn, all' umaV. Dioti den crewstousi ta tekna na qhsaurizwsi dia touV goneiV, all' oi goneiV dia ta tekna.

15

Egw de me akran caran qelw dapanhsei kai olwV dapanhqh uper twn yucwn saV, an kai enw saV agapw perissoteron, agapwmai oligwteron.

16

Estw omwV, egw den saV katebaruna, alla panourgoV wn, saV epiasa me dolon.

17

MhpwV dia tinoV ex ekeinwn, touV opoiouV esteila proV esaV, di' autou epleonekthsa apo saV;

18

Parekalesa ton Titon, kai met' autou apesteila ton adelfon× mhpwV o TitoV epleonekthse ti apo saV; ouci me to auto pneuma periepathsamen; ouci eiV ta auta icnh;

19

Palin nomizete oti apologoumeqa proV esaV; enwpion tou Qeou laloumen en Cristw× prattomen de ta panta, agaphtoi, dia thn oikodomhn saV.

20

Dioti foboumai mhpwV elqwn den saV eurw opoiouV qelw, kai egw eureqw eiV esaV opoion den qelete, mhpwV hnai metaxu saV erideV, zhlotupiai, qumoi, macai, katalaliai, yiqurismoi, alazoneiai, akatastasiai,

21

mhpwV palin otan elqw proV esaV, me tapeinwsh o QeoV mou kai penqhsw pollouV twn proamarthsantwn kai mh metanohsantwn dia thn akaqarsian kai porneian kai aselgeian, thn opoian epraxan.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

Trithn tauthn foran ercomai proV esaV× epi stomatoV duo marturwn kai triwn qelei bebaiousqai paV logoV.

2

Proeipon kai prolegw, wV parwn thn deuteran foran, kai twra apwn grafw proV touV proamarthsantaV kai touV loipouV pantaV, oti ean elqw palin, den qelw feisqh×

3

epeidh zhteite dokimhn tou di' emou lalountoV Cristou, ostiV den einai asqenhV proV esaV, all' einai dunatoV metaxu saV.

4

Dioti an estaurwqh ex asqeneiaV, zh omwV ek dunamewV Qeou. dioti kai hmeiV asqenoumen en autw, plhn ek dunamewV Qeou qelomen zhsei met' autou eiV esaV.

5

EautouV exetazete an hsqe en th pistei, eautouV dokimazete. H den gnwrizete eautouV oti o IhsouV CristoV einai en umin; ektoV ean hsqe adokimoi kata ti.

6

Elpizw de oti qelete gnwrisei oti hmeiV den eimeqa adokimoi.

7

Eucomai de eiV ton Qeon na mh praxhte mhden kakon, ouci dia na fanwmen hmeiV dokimoi, alla dia na pratthte seiV to kalon, hmeiV de aV hmeqa wV adokimoi.

8

Dioti den dunameqa na praxwmen ti kata thV alhqeiaV, all' uper thV alhqeiaV.

9

Epeidh cairomen otan hmeiV asqenwmen, seiV de hsqe dunatoi× touto malista kai eucomeqa, thn teleiopoihsin saV.

10

Dia touto tauta grafw apwn, dia na mh ferqw apotomwV parwn kata thn exousian, thn opoian moi edwken o KurioV proV oikodomhn kai ouci proV kaqairesin.

11

Loipon, adelfoi, cairete, teleiopoieisqe, paramuqeisqe, froneite to auto, eirhneuete× kai o QeoV thV agaphV kai thV eirhnhV qelei eisqai meq' umwn.

12

Aspasqhte allhlouV en filhmati agiw.

13

SaV aspazontai panteV oi agioi.

14

H cariV tou Kuriou Ihsou Cristou kai h agaph tou Qeou kai h koinwnia tou Agiou PneumatoV eih meta pantwn umwn× amhn.

Galatians 1


Galatians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

PauloV apostoloV ouci apo anqrwpwn, oude di' anqrwpou, alla dia Ihsou Cristou kai Qeou PatroV tou anasthsantoV auton ek nekrwn,

2

kai panteV oi met' emou adelfoi, proV taV ekklhsiaV thV GalatiaV×

3

cariV eih umin kai eirhnh apo Qeou PatroV kai Kuriou hmwn Ihsou Cristou,

4

ostiV edwken eauton dia taV amartiaV hmwn, dia na eleuqerwsh hmaV ek tou parontoV ponhrou aiwnoV kata to qelhma tou Qeou kai PatroV hmwn,

5

eiV ton opoion estw h doxa eiV touV aiwnaV twn aiwnwn× amhn.

6

Qaumazw oti toson tacewV metaferesqe apo ekeinou, ostiV saV ekalese dia thV caritoV tou Cristou, eiV allo euaggelion,

7

to opoion den einai allo, all' uparcousi tineV, oi opoioi saV tarattousi kai qelousi na metatreywsi to euaggelion tou Cristou.

8

Alla kai ean hmeiV h aggeloV ex ouranou saV khrutth allo euaggelion para ekeino, to opoion saV ekhruxamen, aV hnai anaqema.

9

KaqwV proeipomen, kai twra palin legw× Ean tiV saV khrutth allo euaggelion para ekeino, to opoion parelabete, aV hnai anaqema.

10

Dioti twra anqrwpouV peiqw h ton Qeon; h zhtw na areskw eiV anqrwpouV; dioti ean akomh hreskon eiV anqrwpouV, den hqelon eisqai douloV Cristou.

11

Alla saV gnwstopoiw, adelfoi, oti to euaggelion to khrucqen up' emou den einai anqrwpinon×

12

dioti oud' egw parelabon auto para anqrwpou oute edidacqhn, alla di' apokaluyewV Ihsou Cristou.

13

Dioti hkousate thn pote diagwghn mou en tw Ioudaismw, oti kaq' uperbolhn ediwkon thn ekklhsian tou Qeou kai ekakopoioun authn,

14

kai proekopton eiV ton Ioudaismon uper pollouV sunhlikiwtaV en tw genei mou, perissoteron zhlwthV uparcwn twn patrikwn mou paradosewn.

15

Ote de hudokhsen o QeoV, o prosdiorisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou,

16

na apokaluyh ton Uion autou en emoi, dia na khruttw auton metaxu twn eqnwn, euquV den sunebouleuqhn sarka kai aima,

17

oude anebhn eiV Ierosoluma proV touV pro emou apostolouV, all' aphlqon eiV Arabian kai palin upestreya eiV Damaskon.

18

Epeita meta eth tria anebhn eiV Ierosoluma, dia na gnwrisw proswpikwV ton Petron, kai emeina par' autw hmeraV dekapente×

19

allon de twn apostolwn den eidon, eimh Iakwbon ton adelfon tou Kuriou.

20

Osa de saV grafw, idou, enwpion tou Qeou omologw oti den yeudomai.

21

Epeita hlqon eiV touV topouV thV SuriaV kai thV KilikiaV.

22

Kai hmhn proswpikwV agnooumenoV eiV taV ekklhsiaV thV IoudaiaV taV en Cristw×

23

hkouon de monon oti o pote diwkwn hmaV, twra khruttei thn pistin, thn opoian pote katepolemei,

24

kai edoxazon ton Qeon di' eme.

Galatians 2


Galatians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

Epeita meta dekatessara eth palin anebhn eiV Ierosoluma meta tou Barnaba, sumparalabwn kai ton Titon×

2

anebhn de kata apokaluyin× kai paresthsa proV autouV to euaggelion, to opoion khruttw metaxu twn eqnwn, kat' idian de proV touV epishmoterouV, mhpwV trecw h etrexa eiV mathn.

3

All' oude o TitoV o met' emou, Ellhn wn, hnagkasqh na peritmhqh,

4

alla dia touV pareisaktouV yeudadelfouV, oitineV pareishlqon dia na kataskopeuswsi thn eleuqerian hmwn, thn opoian ecomen en Cristw Ihsou, dia na maV katadoulwswsin×

5

eiV touV opoiouV oude proV wran upecwrhsamen upotassomenoi, dia na diameinh eiV esaV h alhqeia tou euaggeliou.

6

Peri de twn nomizomenwn oti einai ti, opoioi pote kai an hsan, oudolwV frontizw× o QeoV den blepei eiV proswpon anqrwpou× dioti eiV eme oi epishmoteroi den proseqesan ouden perissoteron,

7

alla to enantion, afou eidon oti enepisteuqhn na khruttw to euaggelion proV touV aperitmhtouV kaqwV o PetroV proV touV peritetmhmenouV×

8

dioti o energhsaV eiV ton Petron, wste na apostalh proV touV peritetmhmenouV, enhrghse kai eiV eme, proV touV eqnikouV×

9

kai afou egnwrisan thn carin thn doqeisan eiV eme IakwboV kai KhfaV kai IwannhV, oi qewroumenoi oti einai stuloi, dexiaV edwkan koinwniaV eiV eme kai eiV ton Barnaban, dia na upagwmen hmeiV men eiV ta eqnh, autoi de eiV touV peritetmhmenouV×

10

monon maV parhggeilan na enqumwmeqa touV ptwcouV, to opoion kai espoudasa auto touto na kamw.

11

Ote de hlqen o PetroV eiV thn Antioceian, hnantiwqhn eiV auton kata proswpon, dioti hto axiomemptoV.

12

Epeidh prin elqwsi tineV apo tou Iakwbou, sunetrwge me touV eqnikouV× ote de hlqon, sunestelleto kai apecwrizen eauton, foboumenoV touV ek peritomhV.

13

Kai met' autou sunupekriqhsan kai oi loipoi Ioudaioi, wste kai o BarnabaV sumparesurqh eiV thn upokrisin autwn.

14

All' ote egw eidon oti den orqopodousi proV thn alhqeian tou euaggeliou, eipon proV ton Petron emprosqen pantwn× Ean su IoudaioV wn zhV eqnikwV kai ouci IoudaikwV, dia ti anagkazeiV touV eqnikouV na ioudaizwsin;

15

hmeiV ek gennhsewV Ioudaioi onteV kai ouci ek twn eqnwn amartwloi,

16

exeuronteV oti den dikaioutai anqrwpoV ex ergwn nomou eimh dia pistewV Ihsou Cristou, kai hmeiV episteusamen eiV ton Ihsoun Criston, dia na dikaiwqwmen ek pistewV Cristou kai ouci ex ergwn nomou, dioti den qelei dikaiwqh ex ergwn nomou oudeiV anqrwpoV.

17

All' ean zhtounteV na dikaiwqwmen eiV ton Criston eureqhmen kai hmeiV amartwloi, ara o CristoV amartiaV einai diakonoV; Mh genoito.

18

Dioti ean osa katestreya tauta palin oikodomw, parabathn deiknuw emauton.

19

Dioti egw dia tou nomou apeqanon eiV ton nomon, dia na zhsw eiV ton Qeon.

20

Meta tou Cristou sunestaurwqhn× zw de ouci pleon egw, all' o CristoV zh en emoi× kaq' o de twra zw en sarki, zw en th pistei tou Uiou tou Qeou, ostiV me hgaphse kai paredwken eauton uper emou.

21

Den aqetw thn carin tou Qeou× dioti an h dikaiwsiV ginhtai dia tou nomou, ara o CristoV eiV mathn apeqane.

Galatians 3


Galatians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

W anohtoi Galatai, tiV saV ebaskanen, wste na mh peiqhsqe eiV thn alhqeian seiV, emprosqen eiV touV ofqalmouV twn opoiwn o IhsouV CristoV, diegrafh estaurwmenoV metaxu saV;

2

Touto monon qelw na maqw apo saV× Ex ergwn nomou elabete to Pneuma, h ex akohV thV pistewV;

3

toson anohtoi eisqe; afou hrcisate me to Pneuma, twra teleionete me thn sarka;

4

eiV mathn epaqete tosa; an monon eiV mathn.

5

EkeinoV loipon ostiV corhgei eiV esaV to Pneuma kai energei qaumata metaxu saV, ex ergwn nomou kamnei tauta h ex akohV pistewV;

6

kaqwV o Abraam episteusen eiV ton Qeon, kai elogisqh eiV auton eiV dikaiosunhn.

7

Exeurete loipon oti oi onteV ek pistewV, outoi einai uioi tou Abraam.

8

Proidousa de h grafh oti ek pistewV dikaionei ta eqnh o QeoV, prohggeilen eiV ton Abraam oti qelousin euloghqh en soi panta ta eqnh.

9

Wste oi onteV ek pistewV eulogountai meta tou pistou Abraam.

10

Dioti osoi einai ex ergwn nomou, upo kataran einai× epeidh einai gegrammenon× EpikataratoV paV ostiV den emmenei en pasi toiV gegrammenoiV en tw bibliw tou nomou, wste na praxh auta.

11

Oti de oudeiV dikaioutai dia tou nomou enwpion tou Qeou, einai faneron, dioti o dikaioV qelei zhsei ek pistewV,

12

o de nomoV den einai ek pistewV× all' o anqrwpoV o prattwn auta qelei zhsei di' autwn.

13

O CristoV exhgorasen hmaV ek thV kataraV tou nomou, genomenoV katara uper hmwn× dioti einai gegrammenon× EpikataratoV paV o kremamenoV epi xulou.

14

Dia na elqh eiV ta eqnh h eulogia tou Abraam dia Ihsou Cristou, wste na labwmen thn epaggelian tou PneumatoV dia thV pistewV.

15

Adelfoi, kata anqrwpon omilw× omwV kai anqrwpou diaqhkhn kekurwmenhn oudeiV aqetei h prosqetei eiV authn.

16

ProV de ton Abraam elalhqhsan ai epaggeliai kai proV to sperma autou× den legei, Kai proV ta spermata, wV peri pollwn, all' wV peri enoV, Kai proV to sperma sou, ostiV einai o CristoV.

17

Touto de legw× oti diaqhkhn prokekurwmenhn eiV ton Criston upo tou Qeou o meta eth tetrakosia triakonta genomenoV nomoV den akuronei, wste na katarghsh thn epaggelian.

18

Dioti ean h klhronomia hnai ek nomou, den einai pleon ex epaggeliaV× all' eiV ton Abraam di' epaggeliaV ecarise tauthn o QeoV.

19

Dia ti loipon edoqh o nomoV; Ex aitiaV twn parabasewn proseteqh, ewsou elqh to sperma, proV to opoion egeinen h epaggelia, diatacqeiV di' aggelwn dia ceiroV mesitou×

20

o de mesithV den einai enoV, o QeoV omwV einai eiV.

21

O nomoV loipon enantioV twn epaggeliwn tou Qeou einai; Mh genoito. Dioti ean hqele doqh nomoV dunamenoV na zwopoihsh, h dikaiosunh hqelen eisqai twonti ek tou nomou×

22

h grafh omwV sunekleise ta panta upo thn amartian, dia na doqh h epaggelia ek pistewV Ihsou Cristou eiV touV pisteuontaV.

23

Prin de elqh h pistiV, efrouroumeqa upo ton nomon sugkekleismenoi eiV thn pistin, htiV emelle na apokalufqh.

24

Wste o nomoV egeine paidagwgoV hmwn eiV ton Criston, dia na dikaiwqwmen ek pistewV.

25

afou omwV hlqen h pistiV, den eimeqa pleon upo paidagwgon.

26

Dioti panteV eisqe uioi Qeou dia thV pistewV thV en Cristw Ihsou×

27

epeidh osoi ebaptisqhte eiV Criston, Criston eneduqhte.

28

Den einai pleon IoudaioV oude Ellhn, den einai douloV oude eleuqeroV, den einai arsen kai qhlu× dioti panteV seiV eisqe eiV en Cristw Ihsou×

29

ean de hsqe tou Cristou, ara eisqe sperma tou Abraam kai kata thn epaggelian klhronomoi.

Galatians 4


Galatians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

Legw de, ef ' oson cronon o klhronomoV einai nhpioV, den diaferei doulou, an kai hnai kurioV pantwn,

2

all' einai upo epitropouV kai oikonomouV mecri thV proqesmiaV upo tou patroV.

3

Outw kai hmeiV, ote hmeqa nhpioi, upo ta stoiceia tou kosmou hmeqa dedoulwmenoi×

4

ote omwV hlqe to plhrwma tou cronou, exapesteilen o QeoV ton Uion autou, ostiV egennhqh ek gunaikoV kai upetagh eiV ton nomon,

5

dia na exagorash touV upo nomon, dia na labwmen thn uioqesian.

6

Kai epeidh eisqe uioi, exapesteilen o QeoV to Pneuma tou Uiou autou eiV taV kardiaV saV, to opoion krazei× Abba, o Pathr.

7

Oqen den eisai pleon douloV all' uioV× ean de uioV, kai klhronomoV tou Qeou dia tou Cristou.

8

Alla tote men mh gnwrizonteV ton Qeon, edouleusate eiV touV mh fusei ontaV QeouV×

9

twra de afou egnwrisate ton Qeon, mallon de egnwrisqhte upo tou Qeou, pwV epistrefete palin eiV ta asqenh kai ptwca stoiceia, eiV ta opoia palin wV proteron qelete na douleuhte;

10

HmeraV parathreite kai mhnaV kai kairouV kai eniautouV.

11

Foboumai dia saV, mhpwV mataiwV ekopiasa eiV esaV.

12

Ginesqe wV egw, dioti kai egw eimai kaqwV seiV, adelfoi, saV parakalw, oudolwV me hdikhsate×

13

exeurete de oti proteron saV ekhruxa to euaggelion en asqeneia thV sarkoV,

14

kai den exouqenhsate oud' aperriyate ton peirasmon mou ton en th sarki mou, alla me edecqhte wV aggelon Qeou, wV Criston Ihsoun.

15

TiV loipon hto o makarismoV saV; epeidh marturw proV esaV oti ei dunaton touV ofqalmouV saV hqelete ekbalei kai dwsei eiV eme.

16

EcqroV saV egeina loipon, dioti saV legw thn alhqeian;

17

Deiknuousi zhlon proV esaV, ouci omwV kalon, alla qelousi na saV apokleiswsi, dia na echte seiV zhlon proV autouV.

18

Kalon de einai na hsqe zhlwtai proV to kalon pantote kai ouci monon otan euriskwmai metaxu saV.

19

Teknia mou, dia touV opoiouV palin eimai eiV wdinaV, ewsou morfwqh o CristoV en umin×

20

hqelon de na pareuriskwmai metaxu saV twra kai na allaxw thn fwnhn mou, dioti aporw dia saV.

21

Eipate moi oi qelonteV na hsqe upo nomon× ton nomon den akouete;

22

Dioti einai gegrammenon oti o Abraam egennhse duo uiouV, ena ek thV doulhV kai ena ek thV eleuqeraV.

23

All' o men ek thV doulhV egennhqh kata sarka, o de ek thV eleuqeraV dia thV epaggeliaV×

24

Ta opoia einai kata allhgorian× dioti autai einai ai duo diaqhkai, mia men apo tou orouV Sina, h gennwsa proV douleian, htiV einai h Agar.

25

Dioti to Agar einai to oroV Sina en th Arabia, kai tautizetai me thn shmerinhn Ierousalhm, einai de eiV douleian meta twn teknwn authV×

26

h de anw Ierousalhm einai eleuqera, htiV einai mhthr pantwn hmwn.

27

Dioti einai gegrammenon× Eufranqhti, steira h mh tiktousa, ekbale fwnhn kai bohson, h mh wdinousa× dioti ta tekna thV erhmou einai pleiotera para ta tekna thV ecoushV ton andra.

28

hmeiV de, adelfoi, kaqwV o Isaak epaggeliaV tekna eimeqa.

29

Alla kaqwV tote o kata sarka gennhqeiV ediwke ton kata pneuma, outw kai twra.

30

Alla ti legei h grafh; Ekbale thn doulhn kai ton uion authV× dioti den qelei klhronomhsei o uioV thV doulhV meta tou uiou thV eleuqeraV.

31

Loipon, adelfoi, den eimeqa thV doulhV tekna, alla thV eleuqeraV.

Galatians 5


Galatians Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

En th eleuqeria loipon, me thn opoian hleuqerwsen hmaV o CristoV, menete staqeroi, kai mh upoblhqhte palin eiV zugon douleiaV.

2

Idou, egw o PauloV saV legw oti ean peritemnhsqe, o CristoV den qelei saV wfelhsei ouden.

3

Marturomai de palin proV panta anqrwpon peritemnomenon, oti einai crewsthV na ektelh olon ton nomon.

4

Apecwrisqhte apo tou Cristou osoi dikaionesqe dia tou nomou, exepesate apo thV caritoV×

5

dioti hmeiV dia tou PneumatoV prosdokwmen ek pistewV thn elpida thV dikaiwsewV.

6

Dioti en Cristw Ihsou oute peritomh ecei iscun tina, oute akrobustia, alla pistiV di' agaphV energoumenh.

7

Etrecete kalwV× tiV saV hmpodisen wste na mh peiqhsqe eiV thn alhqeian;

8

H katapeisiV auth den einai ex ekeinou, ostiV saV kalei.

9

Oligh zumh kaqista olon to furama enzumon.

10

Egw ecw pepoiqhsin eiV esaV dia tou Kuriou oti den qelete fronhsei ouden allo× ostiV omwV saV tarattei, autoV qelei upoferei thn poinhn, opoioV kai an hnai.

11

Egw de, adelfoi, ean akomh khruttw peritomhn, dia ti pleon katatrecomai; ara kathrghqh to skandalon tou staurou.

12

Eiqe na apokopwsin oi tarattonteV saV.

13

Dioti seiV, adelfoi, proseklhqhte eiV eleuqerian× monon mh metaceirizesqe thn eleuqerian eiV aformhn thV sarkoV, alla dia thV agaphV douleuete allhlouV.

14

Dioti oloV o nomoV eiV ena logon sumplhroutai, eiV ton, QeleiV agapa ton plhsion sou wV seauton.

15

Ean omwV daknhte kai katatrwghte allhlouV, prosecete mh up' allhlwn afanisqhte.

16

Legw loipon, Peripateite kata to Pneuma kai den qelete ekplhroi thn epiqumian thV sarkoV.

17

Dioti h sarx epiqumei enantia tou PneumatoV, to de Pneuma enantia thV sarkoV× tauta de antikeintai proV allhla, wste ekeina, ta opoia qelete, na mh pratthte.

18

All' ean odhghsqe upo tou PneumatoV, den eisqe upo nomon.

19

Fanera de einai ta erga thV sarkoV, ta opoia einai moiceia, porneia, akaqarsia, aselgeia,

20

eidwlolatreia, farmakeia, ecqrai, erideV, zhlotupiai, qumoi, macai, dicostasiai, aireseiV,

21

fqonoi, fonoi, meqai, kwmoi, kai ta omoia toutwn, peri twn opoiwn saV prolegw, kaqwV kai proeipon, oti oi ta toiauta prattonteV basileian Qeou den qelousi klhronomhsei.

22

O de karpoV tou PneumatoV einai agaph, cara, eirhnh, makroqumia, crhstothV, agaqwsunh, pistiV,

23

praothV, egkrateia× kata twn toioutwn den uparcei nomoV.

24

Osoi de einai tou Cristou estaurwsan thn sarka omou me ta paqh kai taV epiqumiaV.

25

Ean zwmen kata to Pneuma, aV peripatwmen kai kata to Pneuma.

26

Mh ginwmeqa kenodoxoi, allhlouV ereqizonteV, allhlouV fqonounteV.

Galatians 6


Galatians Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

Adelfoi, kai ean anqrwpoV aperiskeptwV pesh eiV kanen amarthma, seiV oi pneumatikoi diorqonete ton toiouton me pneuma praothtoV, prosecwn eiV seauton, mh kai su peirasqhV.

2

Allhlwn ta barh bastazete kai outwV ekplhrwsate ton nomon tou Cristou.

3

Dioti ean tiV nomizh oti einai ti enw einai mhden, eauton exapata.

4

All' ekastoV aV exetazh to eautou ergon, kai tote eiV eauton monon qelei ecei to kauchma kai ouci eiV ton allon×

5

dioti ekastoV to eautou fortion qelei bastasei.

6

O de kathcoumenoV ton logon aV kamnh ton kathcounta metocon eiV panta ta agaqa autou.

7

Mh planasqe, o QeoV den empaizetai× epeidh o, ti an speirh o anqrwpoV, touto kai qelei qerisei×

8

dioti o speirwn eiV thn sarka eautou qelei qerisei ek thV sarkoV fqoran, all' o speirwn eiV to Pneuma qelei qerisei ek tou PneumatoV zwhn aiwnion.

9

AV mh apokamnwmen de prattonteV to kalon× dioti ean den apokamnwmen, qelomen qerisei en tw deonti kairw.

10

Ara loipon enosw ecomen kairon, aV ergazwmeqa to kalon proV pantaV, malista de proV touV oikeiouV thV pistewV.

11

Idete poson makran epistolhn saV egraya me thn ceira mou.

12

Osoi qelousi na areskwsi kata thn sarka, outoi saV anagkazousi na peritemnhsqe, monon dia na mh diwkwntai dia ton stauron tou Cristou.

13

Dioti oude oi peritemnomenoi autoi fulattousi ton nomon× alla qelousi na peritemnhsqe seiV, dia na ecwsi kauchsin eiV thn sarka saV.

14

EiV eme de mh genoito na kaucwmai eimh eiV ton stauron tou Kuriou hmwn Ihsou Cristou, dia tou opoiou o kosmoV estaurwqh wV proV eme kai egw wV proV ton kosmon.

15

Dioti en Cristw Ihsou oute peritomh iscuei ti oute akrobustia, alla nea ktisiV.

16

Kai osoi peripathswsi kata ton kanona touton, eirhnh ep' autouV kai eleoV, kai epi ton Israhl tou Qeou.

17

EiV to exhV mhdeiV aV mh didh eiV eme enoclhsin× dioti egw bastazw ta stigmata tou Kuriou Ihsou en tw swmati mou.

18

H cariV tou Kuriou hmwn Ihsou Cristou eih meta tou pneumatoV umwn, adelfoi× amhn.

Ephesians 1


Ephesians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

PauloV, apostoloV Ihsou Cristou dia qelhmatoV Qeou, proV touV agiouV touV ontaV en Efesw kai pistouV en Cristw Ihsou×

2

cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

3

EuloghtoV o QeoV kai Pathr tou Kuriou hmwn Ihsou Cristou, o euloghsaV hmaV en pash eulogia pneumatikh eiV ta epourania dia Cristou,

4

kaqwV exelexen hmaV di' autou pro katabolhV kosmou, dia na hmeqa agioi kai amwmoi enwpion autou dia thV agaphV,

5

proorisaV hmaV eiV uioqesian dia Ihsou Cristou eiV eauton, kata thn eudokian tou qelhmatoV autou,

6

eiV epainon thV doxhV thV caritoV autou, me thn opoian ecaritwsen hmaV dia tou hgaphmenou autou,

7

dia tou opoiou ecomen thn apolutrwsin dia tou aimatoV autou, thn afesin twn amarthmatwn, kata ton plouton thV caritoV autou,

8

kaq' hn eperisseusen eiV hmaV en pash sofia kai fronhsei,

9

gnwstopoihsaV eiV hmaV to musthrion tou qelhmatoV autou kata thn eudokian autou, thn opoian proeqeto en eautw,

10

eiV oikonomian tou plhrwmatoV twn kairwn, na sugkefalaiwsh ta panta en tw Cristw kai ta en toiV ouranoiV kai ta epi thV ghV.

11

En autw, eiV ton opoion kai elabomen klhronomian, proorisqenteV kata thn proqesin tou energountoV ta panta kata thn boulhn tou qelhmatoV autou,

12

dia na hmeqa eiV epainon thV doxhV autou hmeiV oi proelpisanteV eiV ton Criston×

13

eiV ton opoion kai seiV hlpisate, akousanteV ton logon thV alhqeiaV, to euaggelion thV swthriaV saV, eiV ton opoion kai pisteusanteV esfragisqhte me to Pneuma to Agion thV epaggeliaV,

14

ostiV einai o arrabwn thV klhronomiaV hmwn, mecri thV apolutrwsewV tou apokthqentoV laou autou, eiV epainon thV doxhV autou.

15

Dia touto kai egw, akousaV thn eiV ton Kurion Ihsoun pistin saV kai thn eiV pantaV touV agiouV agaphn,

16

den pauomai eucaristwn ton Qeon uper umwn, mnhmoneuwn umaV en taiV proseucaiV mou,

17

dia na saV dwsh o QeoV tou Kuriou hmwn Ihsou Cristou, o Pathr thV doxhV, pneuma sofiaV kai apokaluyewV eiV epignwsin autou,

18

wste na fwtisqwsin oi ofqalmoi tou nooV saV, eiV to na gnwrishte poia einai h elpiV thV prosklhsewV autou, kai tiV o ploutoV thV doxhV thV klhronomiaV autou eiV touV agiouV,

19

kai ti to uperballon megeqoV thV dunamewV autou proV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou,

20

thn opoian enhrghsen en tw Cristw, anasthsaV auton ek nekrwn, kai ekaqisen ek dexiwn autou en toiV epouranioiV,

21

uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw, alla kai en tw mellonti×

22

kai panta upetaxen upo touV podaV autou, kai edwken auton kefalhn uperanw pantwn eiV thn ekklhsian,

23

htiV einai to swma autou, to plhrwma tou ta panta en pasi plhrountoV.

Ephesians 2


Ephesians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

Kai esaV ontaV nekrouV dia taV parabaseiV kai taV amartiaV ezwopoihsen,

2

eiV taV opoiaV periepathsate pote kata to politeuma tou kosmou toutou, kata ton arconta thV exousiaV tou aeroV, tou pneumatoV to opoion energei thn shmeron eiV touV uiouV thV apeiqeiaV×

3

metaxu twn opoiwn kai hmeiV panteV anestrafhmen pote kata taV epiqumiaV thV sarkoV hmwn, prattonteV ta qelhmata thV sarkoV kai twn dialogismwn, kai hmeqa ek fusewV tekna orghV, wV kai oi loipoi×

4

o QeoV omwV plousioV wn eiV eleoV, dia thn pollhn agaphn autou me thn opoian hgaphsen hmaV,

5

kai enw hmeqa nekroi dia ta amarthmata, ezwopoihsen hmaV meta tou Cristou× kata carin eisqe seswsmenoi×

6

kai sunanesthse kai sunekaqisen en toiV epouranioiV dia Ihsou Cristou,

7

dia na deixh eiV touV epercomenouV aiwnaV ton uperballonta plouton thV caritoV autou dia thV proV hmaV agaqothtoV en Cristw Ihsou.

8

Dioti kata carin eisqe seswsmenoi dia thV pistewV× kai touto den einai apo saV, Qeou to dwron×

9

ouci ex ergwn, dia na mh kauchqh tiV.

10

Dioti autou poihma eimeqa, ktisqenteV en Cristw Ihsou proV erga kala, ta opoia prohtoimasen o QeoV dia na peripathswmen en autoiV.

11

Dia touto enqumeisqe oti seiV oi pote eqnikoi kata sarka, oi legomenoi akrobustia upo thV legomenhV peritomhV thV ceiropoihtou en th sarki,

12

oti hsqe en tw kairw ekeinw cwriV Cristou, aphllotriwmenoi apo thV politeiaV tou Israhl kai xenoi twn diaqhkwn thV epaggeliaV, elpida mh econteV kai onteV en tw kosmw cwriV Qeou.

13

Twra omwV dia tou Ihsou Cristou seiV oi pote onteV makran egeinete plhsion dia tou aimatoV tou Cristou.

14

Dioti autoV einai h eirhnh hmwn, ostiV ekame ta duo en kai eluse to mesotoicon tou fragmou,

15

katarghsaV thn ecqran en th sarki autou, ton nomon twn entolwn twn en toiV diatagmasi, dia na ktish eiV eauton touV duo eiV ena neon anqrwpon, ferwn eirhnhn,

16

kai na sundiallaxh amfoterouV eiV en swma proV ton Qeon dia tou staurou, qanatwsaV di' autou thn ecqran.

17

Kai elqwn ekhruxen euaggelion eirhnhV eiV esaV touV makran kai eiV touV plhsion,

18

dioti di' autou ecomen amfoteroi thn eisodon proV ton Patera di' enoV PneumatoV.

19

Ara loipon den eisqe pleon xenoi kai paroikoi alla sumpolitai twn agiwn kai oikeioi tou Qeou,

20

epoikodomhqenteV epi to qemelion twn apostolwn kai profhtwn, ontoV akrogwniaiou liqou autou tou Ihsou Cristou×

21

en tw opoiw pasa h oikodomh sunarmologoumenh auxanetai eiV naon agion en Kuriw×

22

en tw opoiw kai seiV sunoikodomeisqe eiV katoikhthrion tou Qeou dia tou PneumatoV.

Ephesians 3


Ephesians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

Dia touto egw o PauloV, o desmioV tou Ihsou Cristou uper umwn twn eqnikwn,

2

epeidh hkousate thn oikonomian thV caritoV tou Qeou thV doqeishV eiV eme uper umwn,

3

oti di' apokaluyewV efanerwsen eiV eme to musthrion, kaqwV proegraya suntomwV,

4

ex wn dunasqe anaginwskonteV na nohshte thn en tw musthriw tou Cristou gnwsin mou,

5

to opoion en allaiV geneaiV den egnwstopoihqh eiV touV uiouV twn anqrwpwn, kaqwV twra apekalufqh dia PneumatoV eiV touV agiouV autou apostolouV kai profhtaV,

6

na hnai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV autou en tw Cristw dia tou euaggeliou,

7

tou opoiou egeina uphrethV kata thn dwrean thV caritoV tou Qeou, thn doqeisan eiV eme kata thn energeian thV dunamewV autou.

8

EiV eme ton pleon elaciston pantwn twn agiwn edoqh h cariV auth, na euaggelisw metaxu twn eqnwn ton anexicniaston plouton tou Cristou

9

kai na fwtisw pantaV, poia einai h koinwnia tou musthriou tou apokekrummenou apo twn aiwnwn en tw Qew ostiV ektise ta panta dia tou Ihsou Cristou,

10

dia na gnwrisqh twra dia thV ekklhsiaV en toiV epouranioiV eiV taV arcaV kai taV exousiaV h polupoikiloV sofia tou Qeou,

11

kata thn aiwnion proqesin, thn opoian ekamen en Cristw Ihsou tw Kuriw hmwn,

12

dia tou opoiou ecomen thn parrhsian kai thn eisodon me pepoiqhsin dia thV eiV auton pistewV.

13

Dia touto saV parakalw na mh aqumhte dia taV uper umwn qliyeiV mou, to opoion einai doxa umwn.

14

Dia touto kamptw ta gonata mou proV ton Patera tou Kuriou hmwn Ihsou Cristou,

15

ek tou opoiou pasa patria en ouranoiV kai epi ghV onomazetai,

16

dia na dwsh eiV esaV kata ton plouton thV doxhV autou, na krataiwqhte en dunamei dia tou PneumatoV autou eiV ton eswterikon anqrwpon,

17

dia na katoikhsh o CristoV dia thV pistewV en taiV kardiaiV umwn,

18

wste na dunhqhte, errizwmenoi kai teqemeliwmenoi en agaph, na katalabhte meta pantwn twn agiwn ti to platoV kai mhkoV kai baqoV kai uyoV,

19

kai na gnwrishte thn agaphn tou Cristou thn uperbainousan pasan gnwsin, dia na plhrwqhte me olon to plhrwma tou Qeou.

20

EiV de ton dunamenon uperekperissou na kamh uper panta osa zhtoumen h nooumen, kata thn dunamin thn energoumenhn en hmin,

21

eiV auton estw h doxa en th ekklhsia dia Ihsou Cristou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn× amhn.

Ephesians 4


Ephesians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

SaV parakalw loipon egw o desmioV en Kuriw na peripathshte axiwV thV prosklhsewV, kaq' hn proseklhqhte,

2

meta pashV tapeinofrosunhV kai praothtoV, meta makroqumiaV, upoferonteV allhlouV en agaph,

3

spoudazonteV na diathrhte thn enothta tou PneumatoV dia tou sundesmou thV eirhnhV.

4

En swma kai en Pneuma, kaqwV kai proseklhqhte me mian elpida thV prosklhsewV saV×

5

eiV KurioV, mia pistiV, en baptisma×

6

eiV QeoV kai Pathr pantwn, o wn epi pantwn kai dia pantwn kai en pasin umin.

7

EiV ena de ekaston hmwn edoqh h cariV kata to metron thV dwreaV tou Cristou.

8

Dia touto legei× AnabaV eiV uyoV, hcmalwteusen aicmalwsian kai edwke carismata eiV touV anqrwpouV.

9

To de anebh ti einai eimh oti kai katebh prwton eiV ta katwtera merh thV ghV;

10

O katabaV autoV einai kai o anabaV uperanw pantwn twn ouranwn, dia na plhrwsh ta panta.

11

Kai autoV edwken allouV men apostolouV, allouV de profhtaV, allouV de euaggelistaV, allouV de poimenaV kai didaskalouV,

12

proV thn teleiopoihsin twn agiwn, dia to ergon thV diakoniaV, dia thn oikodomhn tou swmatoV tou Cristou,

13

ewsou katanthswmen panteV eiV thn enothta thV pistewV kai thV epignwsewV tou Uiou tou Qeou, eiV andra teleion, eiV metron hlikiaV tou plhrwmatoV tou Cristou,

14

dia na mh hmeqa pleon nhpioi, kumatizomenoi kai periferomenoi me panta anemon thV didaskaliaV, dia thV doliothtoV twn anqrwpwn, dia thV panourgiaV eiV to meqodeuesqai thn planhn,

15

alla alhqeuonteV eiV thn agaphn na auxhswmen eiV auton kata panta, ostiV einai h kefalh, o CristoV,

16

ex ou pan to swma sunarmologoumenon kai sundedemenon dia pashV sunafeiaV twn sunergountwn melwn, kata thn analogon energeian enoV ekastou merouV kamnei thn auxhsin tou swmatoV proV oikodomhn eautou en agaph.

17

Touto loipon legw kai marturomai dia tou Kuriou, na mh peripathte pleon kaqwV kai ta loipa eqnh peripatousin en th mataiothti tou nooV autwn,

18

eskotismenoi thn dianoian, aphllotriwmenoi onteV apo thV zwhV tou Qeou dia thn agnoian thn ousan en autoiV, dia thn pwrwsin thV kardiaV autwn,

19

oitineV anaisqhtounteV, paredwkan eautoiV eiV thn aselgeian, dia na ergazwntai pasan akaqarsian akorestwV.

20

SeiV omwV den emaqete outw ton Criston,

21

epeidh auton hkousate kai eiV auton edidacqhte, kaqwV einai h alhqeia en tw Ihsou×

22

na apekduqhte ton palaion anqrwpon ton kata thn proteran diagwghn, ton fqeiromenon kata taV apathlaV epiqumiaV,

23

kai na ananeonhsqe eiV to pneuma tou nooV saV

24

kai na enduqhte ton neon anqrwpon, ton ktisqenta kata Qeon en dikaiosunh kai osiothti thV alhqeiaV.

25

Oqen aporriyanteV to yeudoV, laleite alhqeian ekastoV meta tou plhsion autou× dioti eimeqa melh allhlwn.

26

Orgizesqe kai mh amartanete× o hlioV aV mh duh epi ton parorgismon saV,

27

mhte didete topon eiV ton diabolon.

28

O kleptwn aV mh klepth pleon, mallon de aV kopiazh ergazomenoV to kalon me taV ceiraV autou, dia na ech na metadidh eiV ton creian econta.

29

MhdeiV logoV saproV aV mh exerchtai ek tou stomatoV saV, all' ostiV einai kaloV proV oikodomhn thV creiaV, dia na dwsh carin eiV touV akouontaV.

30

Kai mh lupeite to Pneuma to Agion tou Qeou, me to opoion esfragisqhte dia thn hmeran thV apolutrwsewV.

31

Pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia aV afaireqh apo saV meta pashV kakiaV×

32

ginesqe de eiV allhlouV crhstoi, eusplagcnoi, sugcwrounteV allhlouV, kaqwV o QeoV sunecwrhsen esaV dia tou Cristou.

Ephesians 5


Ephesians Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

Ginesqe loipon mimhtai tou Qeou wV tekna agaphta,

2

kai peripateite en agaph, kaqwV kai o CristoV hgaphsen hmaV kai paredwken eauton uper hmwn prosforan kai qusian eiV ton Qeon eiV osmhn euwdiaV.

3

Porneia de kai pasa akaqarsia h pleonexia mhde aV onomazhtai metaxu saV, kaqwV prepei eiV agiouV,

4

mhde aiscrothV kai mwrologia h bwmolocia, ta opoia einai apreph, alla mallon eucaristia.

5

Dioti touto exeurete, oti paV pornoV h akaqartoV h pleonekthV, ostiV einai eidwlolatrhV, den ecei klhronomian en th basileia tou Cristou kai Qeou.

6

MhdeiV aV mh saV apata me mataiouV logouV× epeidh dia tauta ercetai h orgh tou Qeou epi touV uiouV thV apeiqeiaV.

7

Mh ginesqe loipon summetocoi autwn.

8

Dioti hsqe pote skotoV, twra omwV fwV en Kuriw× peripateite wV tekna fwtoV×

9

dioti o karpoV tou PneumatoV einai en pash agaqwsunh kai dikaiosunh kai alhqeia×

10

exetazonteV ti einai euareston eiV ton Kurion.

11

Kai mh sugkoinwneite eiV ta erga ta akarpa tou skotouV, mallon de kai elegcete×

12

dioti ta krufiwV ginomena up' autwn aiscron esti kai legein×

13

ta de panta elegcomena upo tou fwtoV ginontai fanera× epeidh pan to faneroumenon fwV einai.

14

Dia touto legei× Shkwqhti o koimwmenoV kai anasthqi ek twn nekrwn, kai qelei se fwtisei o CristoV.

15

Prosecete loipon pwV na peripathte akribwV, mh wV asofoi, all' wV sofoi,

16

exagorazomenoi ton kairon, dioti ai hmerai einai ponhrai.

17

Dia touto mh ginesqe afroneV, alla noeite ti einai to qelhma tou Kuriou.

18

Kai mh mequskesqe me oinon, eiV ton opoion einai aswtia, alla plhrousqe dia tou PneumatoV,

19

lalounteV metaxu saV me yalmouV kai umnouV kai wdaV pneumatikaV, adonteV kai yallonteV en th kardia umwn eiV ton Kurion,

20

eucaristounteV pantote uper pantwn eiV ton Qeon kai Patera en onomati tou Kuriou hmwn Ihsou Cristou,

21

upotassomenoi eiV allhlouV en fobw Qeou.

22

Ai gunaikeV, upotassesqe eiV touV andraV saV wV eiV ton Kurion,

23

dioti o anhr einai kefalh thV gunaikoV, kaqwV kai o CristoV kefalh thV ekklhsiaV, kai autoV einai swthr tou swmatoV.

24

Alla kaqwV h ekklhsia upotassetai eiV ton Criston, outw kai ai gunaikeV aV upotasswntai eiV touV andraV autwn kata panta.

25

Oi andreV, agapate taV gunaikaV saV, kaqwV kai o CristoV hgaphse thn ekklhsian kai paredwken eauton uper authV,

26

dia na agiash authn, kaqarisaV me to loutron tou udatoV dia tou logou,

27

dia na parasthsh authn eiV eauton endoxon ekklhsian, mh ecousan khlida h rutida h ti twn toioutwn, alla dia na hnai agia kai amwmoV.

28

Outw crewstousin oi andreV na agapwsi taV eautwn gunaikaV wV ta eautwn swmata. OstiV agapa thn eautou gunaika eauton agapa×

29

dioti oudeiV emishse pote thn eautou sarka, all' ektrefei kai periqalpei authn, kaqwV kai o KurioV thn ekklhsian×

30

epeidh melh eimeqa tou swmatoV autou, ek thV sarkoV autou kai ek twn ostewn autou.

31

Dia touto qelei afhsei o anqrwpoV ton patera autou kai thn mhtera kai qelei proskollhqh eiV thn gunaika autou, kai qelousin eisqai oi duo eiV sarka mian.

32

To musthrion touto einai mega, egw de legw touto peri Cristou kai peri thV ekklhsiaV.

33

Plhn kai seiV oi kaq' ena ekastoV thn eautou gunaika outwV aV agapa wV eauton, h de gunh aV sebhtai ton andra.

Ephesians 6


Ephesians Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

Ta tekna, upakouete eiV touV goneiV saV en Kuriw× dioti touto einai dikaion.

2

Tima ton patera sou kai thn mhtera, htiV einai entolh prwth me epaggelian,

3

dia na geinh eiV se kalon kai na hsai makrocronioV epi thV ghV.

4

Kai oi patereV, mh parorgizete ta tekna saV, all' ektrefete auta en paideia Kuriou.

5

Oi douloi, upakouete eiV touV kata sarka kuriouV saV meta fobou kai tromou en aplothti thV kardiaV saV wV eiV ton Criston,

6

mh kat' ofqalmodouleian wV anqrwpareskoi, all' wV douloi tou Cristou, ekplhrounteV to qelhma tou Qeou ek yuchV,

7

met' eunoiaV douleuonteV eiV ton Kurion kai ouci eiV anqrwpouV,

8

exeuronteV oti ekastoV o, ti kalon praxh, touto qelei labei para tou Kuriou, eite douloV eite eleuqeroV.

9

Kai oi kurioi, ta auta prattete proV autouV, afinonteV thn apeilhn, exeuronteV oti kai seiV autoi ecete Kurion en ouranoiV, kai proswpolhyia den uparcei par' autw.

10

To loipon, adelfoi mou, endunamousqe en Kuriw kai en tw kratei thV iscuoV autou.

11

Enduqhte thn panoplian tou Qeou, dia na dunhqhte na staqhte enantion eiV taV meqodeiaV tou diabolou×

12

dioti den einai h palh hmwn enantion eiV aima kai sarka, all' enantion eiV taV arcaV, enantion eiV taV exousiaV, enantion eiV touV kosmokratoraV tou skotouV tou aiwnoV toutou× enantion eiV ta pneumata thV ponhriaV en toiV epouranioiV.

13

Dia touto analabete thn panoplian tou Qeou, dia na dunhqhte na antistaqhte en th hmera th ponhra kai afou katapolemhshte ta panta, na staqhte.

14

Staqhte loipon periezwsmenoi thn osfun saV me alhqeian kai endedumenoi ton qwraka thV dikaiosunhV

15

kai econteV upodedhmenouV touV podaV me thn etoimasian tou euaggeliou thV eirhnhV×

16

epi pasi de analabete thn aspida thV pistewV, dia thV opoiaV qelete dunhqh na sbeshte panta ta belh tou ponhrou ta pepurwmena×

17

kai labete thn perikefalaian thV swthriaV kai thn macairan tou PneumatoV, htiV einai o logoV tou Qeou,

18

proseucomenoi en panti kairw meta pashV proseuchV kai dehsewV dia tou PneumatoV, kai eiV auto touto agrupnounteV me pasan proskarterhsin kai dehsin uper pantwn twn agiwn,

19

kai uper emou, dia na doqh eiV eme logoV na anoixw to stoma mou meta parrhsiaV, dia na kamw gnwston to musthrion tou euaggeliou,

20

uper tou opoiou eimai presbuV, forwn alusin, dia na lalhsw peri autou meta parrhsiaV kaqwV prepei na lalhsw.

21

Alla dia na exeurhte kai seiV ta kat' eme, ti kamnw, ta panta qelei saV fanerwsei o TucikoV o agaphtoV adelfoV kai pistoV diakonoV en Kuriw,

22

ton opoion epemya proV esaV di' auto touto, dia na maqhte ta peri hmwn kai na parhgorhsh taV kardiaV saV.

23

Eirhnh eiV touV adelfouV kai agaph meta pistewV apo Qeou PatroV kai Kuriou Ihsou Cristou.

24

H cariV eih meta pantwn twn agapwntwn ton Kurion hmwn Ihsoun Criston en kaqarothti× amhn.

Colossians 1


Colossians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Ephesians 6

Colossians

Return to Index

Chapter 1

1

PauloV, apostoloV Ihsou Cristou dia qelhmatoV Qeou, kai TimoqeoV o adelfoV,

2

proV touV agiouV kai pistouV en Cristw adelfouV touV en KolossaiV× cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

3

Eucaristoumen ton Qeon kai Patera tou Kuriou hmwn Ihsou Cristou, proseucomenoi pantote uper umwn,

4

akousanteV thn eiV ton Ihsoun Criston pistin saV kai thn eiV pantaV touV agiouV agaphn,

5

dia thn elpida thn apotetamieumenhn dia saV en toiV ouranoiV, thn opoian prohkousate en tw logw thV alhqeiaV tou euaggeliou,

6

to opoion hlqen eiV esaV, kaqwV kai eiV olon ton kosmon, kai karpoforei kaqwV kai eiV esaV, af' hV hmeraV hkousate kai egnwrisate thn carin tou Qeou en alhqeia,

7

kaqwV kai emaqete apo Epafra tou agaphtou sundoulou hmwn, ostiV einai dia saV, pistoV diakonoV tou Cristou,

8

ostiV kai efanerwsen eiV hmaV thn en Pneumati agaphn saV.

9

Dia touto kai hmeiV, af' hV hmeraV hkousamen, den pauomen proseucomenoi dia saV kai deomenoi na emplhsqhte apo thV epignwsewV tou qelhmatoV autou meta pashV sofiaV kai pneumatikhV sunesewV,

10

dia na peripathshte axiwV tou Kuriou, euarestounteV kata panta, karpoforounteV eiV pan ergon agaqon kai auxanomenoi eiV thn epignwsin tou Qeou,

11

endunamoumenoi en pash dunamei kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian,

12

meta caraV eucaristounteV ton Patera, ostiV ekamen hmaV axiouV thV meridoV tou klhrou twn agiwn en tw fwti,

13

ostiV hleuqerwsen hmaV ek thV exousiaV tou skotouV kai meteferen eiV thn basileian tou agaphtou autou Uiou×

14

eiV ton opoion ecomen thn apolutrwsin dia tou aimatoV autou, thn afesin twn amartiwn×

15

ostiV einai eikwn tou Qeou tou aoratou, prwtotokoV pashV ktisewV,

16

epeidh di' autou ektisqhsan ta panta, ta en toiV ouranoiV kai ta epi thV ghV, ta orata kai ta aorata, eite qronoi eite kuriothteV eite arcai eite exousiai× ta panta di' autou kai eiV auton ektisqhsan×

17

kai autoV einai pro pantwn, kai ta panta sunthrountai di' autou,

18

kai autoV einai h kefalh tou swmatoV, thV ekklhsiaV× ostiV einai arch, prwtotokoV ek twn nekrwn, dia na geinh autoV prwteuwn eiV ta panta,

19

dioti en autw hudokhsen o Pathr na katoikhsh pan to plhrwma

20

kai di' autou na sundiallaxh ta panta proV eauton, eirhnopoihsaV dia tou aimatoV tou staurou autou, di' autou, eite ta epi thV ghV eite ta en toiV ouranoiV.

21

Kai saV, oitineV hsqe pote aphllotriwmenoi kai ecqroi kata thn dianoian me ta erga ta ponhra,

22

twra omwV dihllaxe proV eauton dia tou swmatoV thV sarkoV autou dia tou qanatou, dia na saV parasthsh enwpion autou agiouV kai amwmouV kai anegklhtouV,

23

ean epimenhte eiV thn pistin, teqemeliwmenoi kai stereoi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou, to opoion hkousate, tou khrucqentoV eiV pasan thn ktisin thn upo ton ouranon, tou opoiou egw o PauloV egeina uphrethV.

24

Twra cairw eiV ta paqhmata mou dia saV, kai antanaplhrw ta usterhmata twn qliyewn tou Cristou en th sarki mou uper tou swmatoV autou, to opoion einai h ekklhsia,

25

thV opoiaV egw egeina uphrethV kata thn oikonomian tou Qeou thn eiV eme doqeisan dia saV, dia na ekplhrwsw to khrugma tou logou tou Qeou,

26

to musthrion, to opoion hto apokekrummenon apo twn aiwnwn kai apo twn genewn, twra de efanerwqh eiV touV agiouV autou,

27

eiV touV opoiouV hqelhsen o QeoV na fanerwsh tiV o ploutoV thV doxhV tou musthriou toutou eiV ta eqnh, ostiV einai o CristoV eiV esaV, h elpiV thV doxhV×

28

ton opoion hmeiV khruttomen, nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia, dia na parasthswmen panta anqrwpon teleion en Cristw Ihsou×

29

eiV to opoion kai kopiazw, agwnizomenoV kata thn energeian autou thn energoumenhn en emoi meta dunamewV.

Colossians 2


Colossians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

Dioti qelw na exeurhte opoion megan agwna ecw dia saV kai touV en Laodikeia kai touV osoi den eidon to proswpon mou swmatikwV,

2

dia na parhgorhqwsin ai kardiai autwn, enwqentwn omou en agaph kai eiV panta plouton thV plhroforiaV thV sunesewV, wste na gnwriswsi to musthrion tou Qeou kai PatroV kai tou Cristou,

3

en tw opoiw einai kekrummenoi panteV oi qhsauroi thV sofiaV kai thV gnwsewV.

4

Legw de touto, dia na mh saV exapata tiV me piqanologian×

5

dioti an kai kata to swma hmai apwn, me to pneuma omwV eimai meq' umwn, cairwn kai blepwn thn taxin saV kai thn staqerothta thV eiV Criston pistewV saV.

6

KaqwV loipon parelabete ton Criston Ihsoun ton Kurion, en autw peripateite,

7

errizwmenoi kai epoikodhmoumenoi en autw kai stereoumenoi en th pistei kaqwV edidacqhte, perisseuonteV en auth meta eucaristiaV.

8

Blepete mh saV exapathsh tiV dia thV filosofiaV kai thV mataiaV apathV, kata thn paradosin twn anqrwpwn, kata ta stoiceia tou kosmou kai ouci kata Criston×

9

dioti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV,

10

kai eisqe plhreiV en autw, ostiV einai h kefalh pashV archV kai exousiaV,

11

eiV ton opoion kai perietmhqhte me peritomhn aceiropoihton, apekduqenteV to swma twn amartiwn thV sarkoV dia thV peritomhV tou Cristou,

12

suntafenteV met' autou en tw baptismati, dia tou opoiou kai sunanesthte dia thV pistewV thV energeiaV tou Qeou, ostiV anesthsen auton ek twn nekrwn.

13

Kai esaV, ontaV nekrouV eiV ta amarthmata kai thn akrobustian thV sarkoV saV, sunezwopoihse met' autou, sugcwrhsaV eiV esaV panta ta ptaismata,

14

exaleiyaV to kaq' hmwn ceirografon, sunistamenon eiV diatagmata, to opoion hto enantion eiV hmaV, kai afhresen auto ek tou mesou, proshlwsaV auto epi tou staurou×

15

kai apogumnwsaV taV arcaV kai taV exousiaV, paredeigmatise parrhsia, qriambeusaV kat' autwn ep' autou.

16

AV mh saV krinh loipon mhdeiV dia faghton h dia poton h dia logon eorthV h neomhniaV h sabbatwn,

17

ta opoia einai skia twn mellontwn, to swma omwV einai tou Cristou.

18

AV mh saV sterhsh mhdeiV tou brabeiou me prospoihsin tapeinofrosunhV kai me qrhskeian twn aggelwn, embateuwn eiV pragmata ta opoia den eide, mataiwV fusioumenoV upo tou nooV thV sarkoV autou,

19

kai mh kratwn thn kefalhn, ton Criston, ek tou opoiou olon to swma dia twn armwn kai sundesmwn diathroumenon kai sundeomenon auxanei kata thn auxhsin tou Qeou.

20

Ean loipon apeqanete meta tou Cristou apo twn stoiceiwn tou kosmou, dia ti wV zwnteV en tw kosmw upokeisqe eiV diatagmata,

21

Mh piashV, mh geuqhV, mh eggishV,

22

ta opoia panta fqeirontai dia thV crhsewV, kata ta entalmata kai taV didaskaliaV twn anqrwpwn;

23

ta opoia ecousi fainomenon monon sofiaV eiV eqeloqrhskeian kai tapeinofrosunhn kai sklhragwgian tou swmatoV, eiV oudemian timhn econta thn eucaristhsin thV sarkoV.

Colossians 3


Colossians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

Ean loipon sunanesthte meta tou Cristou, ta anw zhteite, opou einai o CristoV kaqhmenoV en dexia tou Qeou,

2

ta anw froneite, mh ta epi thV ghV.

3

Dioti apeqanete, kai h zwh saV einai kekrummenh meta tou Cristou en tw Qew×

4

otan o CristoV, h zwh hmwn, fanerwqh, tote kai seiV met' autou qelete fanerwqh en doxh.

5

Nekrwsate loipon ta melh saV ta epi thV ghV, porneian, akaqarsian, paqoV, epiqumian kakhn kai thn pleonexian, htiV einai eidwlolatreia,

6

dia ta opoia ercetai h orgh tou Qeou epi touV uiouV thV apeiqeiaV,

7

eiV ta opoia kai seiV periepathsate pote, ote ezhte en autoiV×

8

twra omwV aporriyate kai seiV tauta panta, orghn, qumon, kakian, blasfhmian, aiscrologian ek tou stomatoV saV×

9

mh yeudesqe eiV allhlouV, afou apexeduqhte ton palaion anqrwpon meta twn praxewn autou

10

kai eneduqhte ton neon, ton anakainizomenon eiV epignwsin kata thn eikona tou ktisantoV auton,

11

opou den einai Ellhn kai IoudaioV, peritomh kai akrobustia, barbaroV, SkuqhV, douloV, eleuqeroV, alla ta panta kai en pasin einai o CristoV.

12

Enduqhte loipon, wV eklektoi tou Qeou agioi kai hgaphmenoi, splagcna oiktirmwn, crhstothta, tapeinofrosunhn, praothta, makroqumian,

13

upoferonteV allhlouV kai sugcwrounteV eiV allhlouV, ean tiV ech paraponon kata tinoV× kaqwV kai o CristoV sunecwrhsen eiV esaV, outw kai seiV×

14

kai en pasi toutoiV enduqhte thn agaphn, htiV einai sundesmoV thV teleiothtoV.

15

Kai h eirhnh tou Qeou aV basileuh en taiV kardiaiV umwn, eiV thn opoian kai proseklhqhte eiV en swma× kai ginesqe eugnwmoneV.

16

O logoV tou Cristou aV katoikh en umin plousiwV meta pashV sofiaV× didaskonteV kai nouqetounteV allhlouV me yalmouV kai umnouV kai wdaV pneumatikaV, en cariti yallonteV ek thV kardiaV umwn proV ton Kurion.

17

Kai pan o, ti an pratthte en logw h en ergw, panta en tw onomati tou Kuriou Ihsou prattete, eucaristounteV di' autou ton Qeon kai Patera.

18

Ai gunaikeV, upotassesqe eiV touV andraV saV, kaqwV prepei en Kuriw.

19

Oi andreV, agapate taV gunaikaV saV kai mh hsqe pikroi proV autaV.

20

Ta tekna, upakouete eiV touV goneiV kata panta× dioti touto einai euareston eiV ton Kurion.

21

Oi patereV, mh ereqizete ta tekna saV, dia na mh mikroyucwsin.

22

Oi douloi, upakouete kata panta eiV touV kata sarka kuriouV saV, ouci me ofqalmodouleiaV wV anqrwpareskoi, alla me aplothta kardiaV, foboumenoi ton Qeon.

23

Kai pan o, ti an pratthte, ek yuchV ergazesqe, wV eiV ton Kurion kai ouci eiV anqrwpouV,

24

exeuronteV oti apo tou Kuriou qelete labei thn antapodosin thV klhronomiaV× dioti eiV ton Kurion Criston douleuete.

25

OstiV omwV adikei, qelei labei thn amoibhn thV adikiaV autou, kai den uparcei proswpolhyia.

Colossians 4


Colossians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

Oi kurioi, apodidete eiV touV doulouV saV to dikaion kai to ison, exeuronteV oti kai seiV ecete Kurion en ouranoiV.

2

Emmenete eiV thn proseuchn, agrupnounteV eiV authn meta eucaristiaV,

3

proseucomenoi entautw kai peri hmwn, na anoixh eiV hmaV o QeoV quran tou logou, dia na lalhswmen to musthrion tou Cristou, dia to opoion kai eimai dedemenoV,

4

dia na fanerwsw auto kaqwV prepei na lalhsw.

5

Peripateite en fronhsei proV touV exw, exagorazomenoi ton kairon.

6

O logoV saV aV hnai pantote me carin, hrtumenoV me alaV, dia na exeurhte pwV prepei na apokrinhsqe proV ena ekaston.

7

Ta kat' eme panta qelei saV fanerwsei o TucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en Kuriw,

8

ton opoion epemya proV esaV di' auto touto, dia na maqh thn katastasin saV kai na parhgorhsh taV kardiaV saV,

9

meta tou Onhsimou tou pistou kai agaphtou adelfou, ostiV einai apo saV× qelousi saV fanerwsei panta ta edw.

10

SaV aspazetai AristarcoV o sunaicmalwtoV mou kai MarkoV o aneyioV tou Barnaba, peri tou opoiou elabete paraggeliaV× ean elqh proV esaV, upodecqhte auton,

11

kai IhsouV o legomenoV IoustoV, oitineV einai ek thV peritomhV, outoi monoi einai sunergoi mou eiV thn basileian tou Qeou, oitineV egeinan eiV eme parhgoria.

12

SaV aspazetai o EpafraV, ostiV einai apo saV, o douloV tou Cristou, pantote agwnizomenoV dia saV en taiV proseucaiV, dia na staqhte teleioi kai plhreiV eiV pan qelhma tou Qeou×

13

dioti marturw peri autou oti ecei zhlon polun dia saV kai touV en Laodikeia kai touV en Ierapolei.

14

SaV aspazetai LoukaV o iatroV o agaphtoV kai o DhmaV.

15

Aspasqhte touV en Laodikeia adelfouV kai ton Numfan kai thn kat' oikon autou ekklhsian×

16

kai afou anagnwsqh metaxu saV h epistolh, kamete na anagnwsqh kai en th ekklhsia twn Laodikewn, kai thn ek LaodikeiaV na anagnwshte kai seiV.

17

Kai eipate proV ton Arcippon× Prosece eiV thn diakonian, thn opoian parelabeV en Kuriw, dia na ekplhroiV authn.

18

O aspasmoV egrafh me thn ceira emou tou Paulou. Enqumeisqe ta desma mou. H cariV eih meq' umwn× amhn.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

PauloV kai SilouanoV kai TimoqeoV proV thn ekklhsian twn Qessalonikewn en Qew, tw Patri kai Kuriw Ihsou Cristw× cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

2

Eucaristoumen pantote ton Qeon peri pantwn umwn kai saV mnhmoneuomen en taiV proseucaiV hmwn,

3

adialeiptwV enqumoumenoi to eiV thn pistin ergon saV kai ton kopon thV agaphV kai thn upomonhn thV elpidoV tou Kuriou hmwn Ihsou Cristou emprosqen tou Qeou kai PatroV hmwn,

4

exeuronteV, adelfoi hgaphmenoi upo Qeou, thn ekloghn saV,

5

dioti to euaggelion hmwn den egeinen eiV esaV en logw monon, alla kai en dunamei kai en Pneumati Agiw kai en plhroforia pollh, kaqwV exeurete opoioi uphrxamen metaxu saV dia saV.

6

Kai seiV egeinete mimhtai hmwn kai tou Kuriou, decqenteV ton logon en mesw pollhV qliyewV meta caraV PneumatoV Agiou,

7

wste egeinete tupoi eiV pantaV touV pisteuontaV en th Makedonia kai th Acaia.

8

Dioti apo saV exhchsen o logoV tou Kuriou ouci monon en th Makedonia kai Acaia, alla kai en panti topw efqasen h fhmh thV proV ton Qeon pistewV saV, wste hmeiV den ecomen creian na lalwmen ti.

9

Dioti autoi dihgountai peri hmwn opoian eisodon elabomen proV esaV, kai pwV epestreyate proV ton Qeon apo twn eidwlwn, dia na douleuhte Qeon zwnta kai alhqinon,

10

kai na prosmenhte ton Uion autou ek twn ouranwn, ton opoion anesthsen ek nekrwn, ton Ihsoun, ostiV eleuqeronei hmaV apo thV melloushV orghV.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

Dioti seiV exeurete, adelfoi, thn proV esaV eisodon hmwn, oti den egeine mataia,

2

alla kai propaqonteV kai ubrisqenteV, kaqwV exeurete, en FilippoiV, elabomen qarroV eiV ton Qeon hmwn na lalhswmen proV esaV to euaggelion tou Qeou me polun agwna.

3

Dioti h protroph hmwn den hto ek planhV oude ex akaqarsiaV oute meta dolou×

4

alla kaqwV edokimasqhmen upo tou Qeou dia na empisteuqwmen to euaggelion, outw laloumen, ouci wV areskonteV eiV anqrwpouV, all' eiV ton Qeon ton dokimazonta taV kardiaV hmwn.

5

Dioti oute logon kolakeiaV meteceirisqhmen pote, kaqwV exeurete, oute profasin pleonexiaV, martuV o QeoV,

6

oute ezhthsamen doxan ex anqrwpwn, oute af' umwn oute ap' allwn

7

kaitoi dunamenoi na didwmen baroV wV apostoloi tou Cristou, all' estaqhmen glukeiV en tw mesw umwn, kaqwV h trofoV periqalpei ta eauthV tekna×

8

outwV econteV enqermon agaphn proV esaV, eucaristoumeqa na metadwswmen ouci monon to euaggelion tou Qeou alla kai taV yucaV hmwn, epeidh estaqhte agaphtoi eiV hmaV.

9

Dioti enqumeisqe, adelfoi, ton kopon hmwn kai ton mocqon× epeidh nukta kai hmeran ergazomenoi, dia na mh epibarunwmen tina ex umwn, ekhruxamen eiV esaV to euaggelion tou Qeou.

10

SeiV eisqe martureV kai o QeoV oti osiwV kai dikaiwV kai amemptwV eferqhmen proV esaV touV pisteuontaV,

11

kaqwV exeurete oti ena ekaston umwn, wV pathr ta eautou tekna,

12

saV proetrepomen kai parhgoroumen kai diemarturomeqa, dia na peripathshte axiwV tou Qeou tou proskalountoV umaV eiV thn eautou basileian kai doxan.

13

Dia touto kai hmeiV eucaristoumen ton Qeon adialeiptwV, oti paralabonteV ton logon tou Qeou, ton opoion hkousate par' hmwn, edecqhte auton ouci wV logon anqrwpwn, alla kaqwV einai alhqwV, logon Qeou, ostiV kai energeitai metaxu umwn twn pisteuontwn.

14

Dioti seiV egeinete, adelfoi, mimhtai twn ekklhsiwn tou Qeou, aitineV einai en th Ioudaia en Cristw Ihsou, epeidh kai seiV epaqete ta auta upo twn idiwn umwn omoeqnwn, kaqwV kai autoi upo twn Ioudaiwn,

15

oitineV kai ton Kurion Ihsoun eqanatwsan kai touV idiouV autwn profhtaV, kai hmaV exediwxan, kai eiV ton Qeon den areskousi, kai eiV pantaV touV anqrwpouV einai enantioi,

16

empodizonteV hmaV na lalhswmen proV ta eqnh dia na swqwsi, dia na anaplhrwswsi taV amartiaV eautwn pantote. Efqase de ep' autouV h orgh mecri telouV.

17

All' hmeiV, adelfoi, orfanisqenteV af' umwn proV oligon kairon, proswpikwV ouci kata thn kardian, espoudasamen perissoteron meta pollhV epiqumiaV na idwmen to proswpon saV.

18

Dia touto hqelhsamen na elqwmen proV esaV, egw malista o PauloV, kai apax kai diV, kai hmpodisen hmaV o SatanaV.

19

Dioti tiV h elpiV hmwn h h cara h o stefanoV thV kauchsewV; h ouci kai seiV emprosqen tou Kuriou hmwn Ihsou Cristou en th parousia autou;

20

Dioti seiV eisqe h doxa hmwn kai h cara.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

Dia touto mh upoferonteV pleon, ekrinamen eulogon na apomeinwmen monoi en AqhnaiV,

2

kai epemyamen Timoqeon, ton adelfon hmwn kai diakonon tou Qeou kai sunergon hmwn eiV to euaggelion tou Cristou, dia na saV sthrixh kai na saV parhgorhsh peri thV pistewV saV,

3

dia na mh klonizhtai mhdeiV en taiV qliyesi tautaiV. Dioti seiV exeurete oti eiV touto eimeqa tetagmenoi×

4

dioti ote hmeqa par' umin, proelegomen proV esaV oti mellomen na upoferwmen qliyeiV, kaqwV kai egeine kai exeurete.

5

Dia touto kai egw mh upoferwn pleon epemya dia na maqw thn pistin saV, mhpwV saV epeirasen o peirazwn kai apobh eiV mathn o kopoV hmwn.

6

Hdh de ote hlqen o TimoqeoV apo saV proV hmaV kai efere proV hmaV kalaV aggeliaV peri thV pistewV kai thV agaphV saV, kai oti ecete pantote agaqhn enqumhsin hmwn, epipoqounteV na idhte hmaV kaqwV kai hmeiV esaV,

7

dia touto parhgorhqhmen, adelfoi, dia saV en olh th qliyei kai stenocwria hmwn dia thV pistewV saV×

8

dioti twra zwmen, ean seiV menhte staqeroi eiV ton Kurion.

9

Epeidh tina eucaristian dunameqa na antapodwswmen eiV ton Qeon dia saV di' olhn thn caran, thn opoian cairomen dia saV emprosqen tou Qeou hmwn,

10

nukta kai hmeran deomenoi kaq' uperbolhn na idwmen to proswpon saV kai na anaplhrwswmen taV elleiyeiV thV pistewV saV;

11

AutoV de o QeoV kai Pathr hmwn kai o KurioV hmwn IhsouV CristoV eiqe na kateuqunh thn odon hmwn proV esaV×

12

esaV de o KurioV na auxhsh kai na perisseush eiV thn agaphn proV allhlouV kai proV pantaV, kaqwV kai hmeiV perisseuomen proV esaV,

13

dia na sthrixh taV kardiaV saV amemptouV eiV thn agiwsunhn emprosqen tou Qeou kai PatroV hmwn en th parousia tou Kuriou hmwn Ihsou Cristou meta pantwn twn agiwn autou.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

Oqen tou loipou, adelfoi, saV parakaloumen kai saV protrepomen dia tou Kuriou Ihsou, kaqwV parelabete par' hmwn to pwV prepei na peripathte kai na areskhte eiV ton Qeon, outw na perisseuhte eiV to mallon×

2

dioti exeurete poiaV paraggeliaV edwkamen eiV esaV dia tou Kuriou Ihsou.

3

Epeidh touto einai to qelhma tou Qeou, o agiasmoV saV, na apechsqe apo thV porneiaV,

4

na exeurh ekastoV umwn na krath to eautou skeuoV en agiasmw kai timh,

5

ouci eiV paqoV epiqumiaV kaqwV kai ta eqnh ta mh gnwrizonta ton Qeon,

6

na mh uperbainh tiV kai adikh ton adelfon autou eiV to pragma touto, dioti o QeoV einai ekdikhthV dia panta tauta, kaqwV kai saV proeipomen kai dia marturiwn ebebaiwsamen.

7

Dioti o QeoV den ekalesen hmaV proV akaqarsian, alla proV agiasmon.

8

Oqen o aqetwn tauta den aqetei anqrwpon, alla ton Qeon, ostiV kai edwke to Pneuma autou to Agion eiV hmaV.

9

Peri de thV filadelfiaV den ecete creian na saV grafw× dioti seiV autoi eisqe qeodidaktoi eiV to na agapate allhlouV×

10

epeidh kai prattete auto eiV pantaV touV adelfouV touV kaq' olhn thn Makedonian. SaV parakaloumen de, adelfoi, na perisseuhte kata touto epi to mallon

11

kai na filotimhsqe eiV to na hsucazhte kai na kataginhsqe eiV ta idia kai na ergazhsqe me taV idiaV umwn ceiraV, kaqwV saV parhggeilamen,

12

dia na peripathte me euschmosunhn proV touV exw kai na mh echte creian mhdenoV.

13

Den qelw de na agnohte, adelfoi, peri twn kekoimhmenwn, dia na mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida.

14

Dioti ean pisteuwmen oti o IhsouV apeqane kai anesth, outw kai o QeoV touV koimhqentaV dia tou Ihsou qelei ferei met' autou.

15

Dioti touto saV legomen dia tou logou tou Kuriou, oti hmeiV oi zwnteV, osoi apomenomen eiV thn parousian tou Kuriou, den qelomen prolabei touV koimhqentaV×

16

epeidh autoV o KurioV qelei katabh ap' ouranou me keleusma, me fwnhn arcaggelou kai me salpigga Qeou, kai oi apoqanonteV en Cristw qelousin anasthqh prwton,

17

epeita hmeiV oi zwnteV osoi apomenomen qelomen arpacqh met' autwn en nefelaiV eiV apanthsin tou Kuriou eiV ton aera, kai outw qelomen eisqai pantote meta tou Kuriou.

18

Loipon parhgoreite allhlouV me touV logouV toutouV.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

Peri de twn cronwn kai twn kairwn, adelfoi, den ecete creian na saV grafh tiV×

2

dioti seiV exeurete akribwV oti h hmera tou Kuriou wV klepthV en nukti outwV ercetai.

3

Epeidh otan legwsin, Eirhnh kai asfaleia, tote epercetai ep' autouV aifnidioV oleqroV, kaqwV ai wdineV eiV thn egkumonousan, kai den qelousin ekfugei.

4

Alla seiV, adelfoi, den eisqe en skotei, wste h hmera na saV katafqash wV klepthV×

5

panteV seiV eisqe uioi fwtoV kai uioi hmeraV. Den eimeqa nuktoV oude skotouV.

6

Ara loipon aV mh koimwmeqa wV kai oi loipoi, all' aV agrupnwmen kai aV egkrateuwmeqa.

7

Dioti oi koimwmenoi thn nukta koimwntai, kai oi mequonteV thn nukta mequousin.

8

all' hmeiV, onteV thV hmeraV, aV egkrateuwmeqa, enduqenteV ton qwraka thV pistewV kai agaphV kai perikefalaian thn elpida thV swthriaV×

9

dioti o QeoV den prosdiwrisen hmaV eiV orghn, all' eiV apolausin swthriaV dia tou Kuriou hmwn Ihsou Cristou,

10

ostiV apeqanen uper hmwn, ina eite agrupnoumen eite koimwmeqa zhswmen met' autou.

11

Dia touto parhgoreite allhlouV kai oikodomeite o eiV ton allon, kaqwV kai kamnete.

12

SaV parakaloumen de, adelfoi, na gnwrizhte touV osoi kopiazousi metaxu saV kai einai proestwteV saV en Kuriw kai saV nouqetousi,

13

kai na timate autouV en agaph uperekperissou dia to ergon autwn. Eirhneuete metaxu saV.

14

SaV parakaloumen de, adelfoi, nouqeteite touV ataktouV, parhgoreite touV oligoyucouV, periqalpete touV asqeneiV, makroqumeite proV pantaV.

15

Prosecete mh apodidh tiV eiV tina kakon anti kakou, alla zhteite pantote to agaqon kai eiV allhlouV kai eiV pantaV.

16

Pantote cairete,

17

adialeiptwV proseucesqe,

18

kata panta eucaristeite× dioti touto einai to qelhma tou Qeou proV esaV en Cristw Ihsou.

19

To Pneuma mh sbunete,

20

profhteiaV mh exouqeneite.

21

Panta dokimazete, to kalon katecete×

22

apo pantoV eidouV kakou apecesqe.

23

AutoV de o QeoV thV eirhnhV eiqe na saV agiash oloklhrwV, kai na diathrhqh oloklhron to pneuma saV kai h yuch kai to swma amemptwV en th parousia tou Kuriou hmwn Ihsou Cristou.

24

PistoV einai ekeinoV ostiV saV kalei, ostiV kai qelei ektelesei.

25

Adelfoi, proseucesqe peri hmwn.

26

Aspasqhte touV adelfouV pantaV en filhmati agiw.

27

SaV orkizw eiV ton Kurion na anagnwsqh h epistolh eiV pantaV touV agiouV adelfouV.

28

H cariV tou Kuriou hmwn Ihsou Cristou eih meq' umwn× amhn.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

PauloV kai SilouanoV kai TimoqeoV proV thn ekklhsian twn Qessalonikewn en Qew tw Patri hmwn kai Kuriw Ihsou Cristw×

2

cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

3

Ofeilomen na eucaristwmen pantote ton Qeon dia saV, adelfoi, kaqwV einai axion, dioti uperauxanei h pistiV saV kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV,

4

wste hmeiV autoi kaucwmeqa dia saV en taiV ekklhsiaiV tou Qeou dia thn upomonhn saV kai pistin en pasi toiV diwgmoiV umwn kai taiV qliyesi, taV opoiaV upoferete,

5

to opoion einai endeixiV thV dikaiaV krisewV tou Qeou, dia na axiwqhte thV basileiaV tou Qeou, uper thV opoiaV kai pascete,

6

epeidh einai dikaion enwpion tou Qeou na antapodwsh qliyin eiV touV osoi saV qlibousin,

7

eiV esaV de touV qlibomenouV anesin meq' hmwn, otan o KurioV IhsouV apokalufqh ap' ouranou meta twn aggelwn thV dunamewV autou

8

en puri flogoV, kamnwn ekdikhsin eiV touV mh gnwrizontaV Qeon kai eiV touV mh upakouontaV eiV to euaggelion tou Kuriou hmwn Ihsou Cristou,

9

oitineV qelousi timwrhqh me oleqron aiwnion apo proswpou tou Kuriou kai apo thV doxhV thV dunamewV autou,

10

otan elqh na endoxasqh en toiV agioiV autou, kai na qaumasqh en pasi toiV pisteuousin, epeidh seiV episteusate eiV thn marturian hmwn, en th hmera ekeinh.

11

Dia to opoion kai proseucomeqa pantote dia saV, dia na saV katasthsh o QeoV hmwn axiouV thV klhsewV autou, kai na ekplhrwsh pasan eudokian agaqwsunhV kai to ergon thV pistewV en dunamei,

12

dia na endoxasqh to onoma tou Kuriou hmwn Ihsou Cristou en umin, kai umeiV en autw, kata thn carin tou Qeou hmwn kai Kuriou Ihsou Cristou.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

SaV parakaloumen de, adelfoi, peri thV parousiaV tou Kuriou hmwn Ihsou Cristou kai thV eiV auton episunaxewV hmwn,

2

na mh saleuqhte tacewV apo tou fronhmatoV saV, mhde na qorubhsqe, mhte dia pneumatoV mhte dia logou mhte di' epistolhV wV grafomenhV uf' hmwn, oti taca eplhsiasen hmera tou Cristou.

3

AV mh saV exapathsh tiV kat' oudena tropon× dioti den qelei elqei h hmera ekeinh, ean den elqh prwton h apostasia kai apokalufqh o anqrwpoV thV amartiaV, o uioV thV apwleiaV,

4

o antikeimenoV kai uperairomenoV enantion eiV panta legomenon Qeon h sebasma, wste na kaqhsh eiV ton naon tou Qeou wV QeoV, apodeiknuwn eauton oti einai QeoV.

5

Den enqumeisqe oti enw hmhn eti par' umin saV elegon tauta;

6

Kai twra gnwrizete ekeino, to opoion kwluei auton, wste na apokalufqh en tw eautou kairw×

7

dioti to musthrion thV anomiaV hdh energeitai, monon ewV na ekblhqh ek mesou o kwluwn twra×

8

kai tote qelei apokalufqh o anomoV, ton opoion o KurioV qelei apolesei me to pneuma tou stomatoV autou kai qelei exafanisei me thn epifaneian thV parousiaV autou×

9

ostiV qelei elqei kat' energeian tou Satana en pash dunamei kai shmeioiV kai terasi yeudouV

10

kai en pash apath thV adikiaV metaxu twn apollumenwn, dioti den edecqhsan thn agaphn thV alhqeiaV dia na swqwsi×

11

kai dia touto qelei pemyei ep' autouV o QeoV energeian planhV, wste na pisteuswsin eiV to yeudoV,

12

dia na katakriqwsi panteV oi mh pisteusanteV eiV thn alhqeian, all' euaresthqenteV eiV thn adikian.

13

hmeiV omwV ofeilomen na eucaristwmen pantote ton Qeon dia saV, adelfoi hgaphmenoi upo tou Kuriou, oti saV exelexen o QeoV ap' archV eiV swthrian dia tou agiasmou tou PneumatoV kai thV pistewV thV alhqeiaV,

14

eiV ton opoion saV ekalese dia tou euaggeliou hmwn proV apolausin thV doxhV tou Kuriou hmwn Ihsou Cristou.

15

Loipon, adelfoi, menete staqeroi kai krateite taV paradoseiV, taV opoiaV edidacqhte eite dia logou eite di' epistolhV hmwn.

16

AutoV de o KurioV hmwn IhsouV CristoV kai o QeoV kai Pathr hmwn, ostiV maV hgaphse kai edwken aiwnian parhgorian kai agaqhn elpida dia thV caritoV,

17

eiqe na parhgorhsh taV kardiaV saV kai na saV sthrixh eiV panta logon kai ergon agaqon.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

To loipon proseucesqe, adelfoi, peri hmwn, dia na trech o logoV tou Kuriou kai na doxazhtai, kaqwV kai eiV esaV,

2

kai dia na eleuqerwqwmen apo twn paralogwn kai ponhrwn anqrwpwn× dioti h pistiV den uparcei eiV pantaV.

3

PistoV omwV einai o KurioV, ostiV qelei saV sthrixei kai fulaxei apo tou ponhrou.

4

Ecomen de pepoiqhsin dia tou Kuriou ef' umaV oti ekeina, ta opoia saV paraggellomen, kai prattete kai qelete prattei.

5

O de KurioV eiqe na kateuqunh taV kardiaV saV eiV thn agaphn tou Qeou kai eiV thn prosdokian tou Cristou.

6

SaV paraggellomen de, adelfoi, en onomati tou Kuriou hmwn Ihsou Cristou, na apomakrunhsqe apo pantoV adelfou ataktwV peripatountoV kai ouci kata thn paradosin, thn opoian parelabe par' hmwn.

7

Epeidh seiV exeurete pwV prepei na mimhsqe hmaV, dioti den eferqhmen ataktwV metaxu saV,

8

oude efagomen dwrean arton para tinoV, alla meta kopou kai mocqou, nukta kai hmeran ergazomenoi, dia na mh epibarunwmen mhdena umwn×

9

ouci dioti den ecomen exousian, alla dia na saV dwswmen eautouV tupon eiV to na mimhsqe hmaV.

10

Dioti kai ote hmeqa par' umin, touto saV parhggellomen, oti ean tiV den qelh na ergazhtai, mhde aV trwgh.

11

Epeidh akouomen tinaV oti peripatousi metaxu saV ataktwV, mh ergazomenoi mhden, alla periergazomenoi×

12

paraggellomen de eiV touV toioutouV kai protrepomen dia tou Kuriou hmwn Ihsou Cristou, na trwgwsi ton arton autwn ergazomenoi meta hsuciaV.

13

SeiV de, adelfoi, mh apokamhte prattonteV to kalon.

14

Kai ean tiV den upakouh eiV ton logon hmwn ton dia thV epistolhV, touton shmeionete kai mh sunanastrefesqe met' autou, dia na entraph×

15

plhn mh qewreite auton wV ecqron, alla nouqeteite wV adelfon.

16

AutoV de o KurioV thV eirhnhV eiqe na saV dwsh thn eirhnhn diapantoV en panti tropw. O KurioV eih meta pantwn umwn.

17

O aspasmoV egrafh me thn ceira emou tou Paulou, to opoion einai shmeion en pash epistolh× outw grafw.

18

H cariV tou Kuriou hmwn Ihsou Cristou eih meta pantwn umwn× amhn.

1st Timothy 1


1st Timothy Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

PauloV, apostoloV Ihsou Cristou, kat' epitaghn Qeou tou SwthroV hmwn kai Kuriou Ihsou Cristou thV elpidoV hmwn,

2

proV Timoqeon, to gnhsion teknon eiV thn pistin× eih cariV, eleoV, eirhnh apo Qeou PatroV hmwn kai Cristou Ihsou tou Kuriou hmwn.

3

KaqwV se parekalesa apercomenoV eiV Makedonian, na prosmeinhV en Efesw, dia na paraggeilhV eiV tinaV na mh eterodidaskalwsi

4

mhde na prosecwsin eiV muqouV kai genealogiaV aperantouV, aitineV proxenousi filoneikiaV mallon para thn eiV thn pistin oikodomhn tou Qeou, outw pratte×

5

to de teloV thV paraggeliaV einai agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou,

6

apo twn opoiwn apoplanhqenteV tineV exetraphsan eiV mataiologian.

7

QelonteV na hnai nomodidaskaloi, enw den noousin oute osa legousin oute peri tinwn diiscurizontai.

8

Exeuromen de oti o nomoV einai kaloV, ean tiV metaceirizhtai auton nomimwV,

9

gnwrizwn touto, oti o nomoV den eteqh dia ton dikaion, alla dia touV anomouV kai anupotaktouV, touV asebeiV kai amartwlouV, touV anosiouV kai bebhlouV, touV patroktonouV kai mhtroktonouV, touV androfonouV,

10

pornouV, arsenokoitaV, andrapodistaV, yeustaV, epiorkouV, kai ei ti allo antibainei eiV thn ugiainousan didaskalian,

11

kata to euaggelion thV doxhV tou makariou Qeou, to opoion egw enepisteuqhn.

12

Kai eucaristw ton endunamwsanta me Ihsoun Criston ton Kurion hmwn, oti enekrine piston kai etaxen eiV thn diakonian eme,

13

ton proteron onta blasfhmon kai diwkthn kai ubristhn× hlehqhn omwV, dioti agnown epraxa en apistia,

14

all' upereperisseusen h cariV tou Kuriou hmwn meta pistewV kai agaphV thV en Cristw Ihsou.

15

PistoV o logoV kai pashV apodochV axioV, oti o IhsouV CristoV hlqen eiV ton kosmon dia na swsh touV amartwlouV, twn opoiwn prwtoV eimai egw×

16

alla dia touto hlehqhn, dia na deixh o IhsouV CristoV eiV eme prwton thn pasan makroqumian, eiV paradeigma twn mellontwn na pisteuwsin eiV auton eiV zwhn aiwnion.

17

eiV de ton basilea twn aiwnwn, ton afqarton, ton aoraton, ton monon sofon Qeon, eih timh kai doxa eiV touV aiwnaV twn aiwnwn× amhn.

18

Tauthn thn paraggelian paradidw eiV se, teknon Timoqee, kata taV progenomenaV profhteiaV peri sou, na strateuhV kat' autaV thn kalhn strateian,

19

ecwn pistin kai agaqhn suneidhsin, thn opoian tineV apobalonteV enauaghsan eiV thn pistin×

20

ek twn opoiwn einai o UmenaioV kai AlexandroV, touV opoiouV paredwka eiV ton Satanan, dia na maqwsi na mh blasfhmwsi.

1st Timothy 2


1st Timothy Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

Parakalw loipon prwton pantwn na kamnhte dehseiV, proseucaV, paraklhseiV, eucaristiaV uper pantwn anqrwpwn,

2

uper basilewn kai pantwn twn ontwn en axiwmasi, dia na diagwmen bion ataracon kai hsucion en pash eusebeia kai semnothti.

3

Dioti touto einai kalon kai euprosdekton enwpion tou swthroV hmwn Qeou,

4

ostiV qelei na swqwsi panteV oi anqrwpoi kai na elqwsin eiV epignwsin thV alhqeiaV.

5

Dioti einai eiV QeoV, eiV kai mesithV Qeou kai anqrwpwn, anqrwpoV IhsouV CristoV,

6

ostiV edwken eauton antilutron uper pantwn, marturian genomenhn en wrismenoiV kairoiV,

7

eiV to opoion etacqhn egw khrux kai apostoloV, alhqeian legw en Cristw, den yeudomai, didaskaloV twn eqnwn eiV thn pistin kai eiV thn alhqeian.

8

Qelw loipon na proseucwntai oi andreV en panti topw, uyononteV kaqaraV ceiraV cwriV orghV kai distagmou.

9

WsautwV kai ai gunaikeV me stolhn semnhn, me aidw kai swfrosunhn na stolizwsin eautaV, ouci me plegmata h cruson h margaritaV h endumasian polutelh,

10

alla to opoion prepei eiV gunaikaV epaggellomenaV qeosebeian, me erga agaqa.

11

H gunh aV manqanh en hsucia meta pashV upotaghV×

12

eiV gunaika omwV den sugcwrw na didaskh, mhde na auqenteuh epi tou androV, alla na hsucazh.

13

Dioti o Adam prwtoV eplasqh, epeita h Eua×

14

kai o Adam den hpathqh, all' h gunh apathqeisa egeine parabatiV×

15

qelei omwV swqh dia thV teknogoniaV, ean meinwsin eiV thn pistin kai agaphn kai agiasmon meta swfrosunhV.

1st Timothy 3


1st Timothy Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

PistoV o logoV× Ean tiV oreghtai episkophn, kalon ergon epiqumei.

2

Prepei loipon o episkopoV na hnai amemptoV, miaV gunaikoV anhr, agrupnoV, swfrwn, kosmioV, filoxenoV, didaktikoV,

3

ouci mequsoV, ouci plhkthV, ouci aiscrokerdhV, all' epieikhV, amacoV, afilarguroV,

4

kubernwn kalwV ton eautou oikon, ecwn ta tekna autou eiV upotaghn meta pashV semnothtoV×

5

dioti ean tiV den exeurh na kuberna ton eautou oikon, pwV qelei epimelhqh thn ekklhsian tou Qeou;

6

na mh hnai neokathchtoV, dia na mh uperhfaneuqh kai pesh eiV thn katadikhn tou diabolou.

7

Prepei de autoV na ech kai para twn exwqen marturian kalhn, dia na mh pesh eiV oneidismon kai pagida tou diabolou.

8

Oi diakonoi wsautwV prepei na hnai semnoi, ouci diglwssoi, ouci dedomenoi eiV oinon polun, ouci aiscrokerdeiV,

9

econteV to musthrion thV pistewV meta kaqaraV suneidhsewV.

10

Kai outoi de aV dokimazwntai prwton, epeita aV ginwntai diakonoi, ean hnai amemptoi.

11

Ai gunaikeV wsautwV semnai, ouci katalaloi, egkrateiV, pistai kata panta.

12

Oi diakonoi aV hnai miaV gunaikoV andreV, kubernwnteV kalwV ta tekna autwn kai touV oikouV autwn.

13

Dioti oi kalwV diakonhsanteV apoktwsin eiV eautouV baqmon kalon kai pollhn parrhsian eiV thn pistin thn eiV ton Ihsoun Criston.

14

Tauta soi grafw, elpizwn na elqw proV se tacuteron×

15

all' ean bradunw, dia na exeurhV pwV prepei na politeuhsai en tw oikw tou Qeou, ostiV einai h ekklhsia tou Qeou tou zwntoV, o stuloV kai to edraiwma thV alhqeiaV.

16

Kai anantirrhtwV to musthrion thV eusebeiaV einai mega× o QeoV efanerwqh en sarki, edikaiwqh en pneumati, efanh eiV aggelouV, ekhrucqh eiV ta eqnh, episteuqh eiV ton kosmon, anelhfqh en doxh.

1st Timothy 4


1st Timothy Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

To de Pneuma rhtwV legei oti en usteroiV kairoiV qelousin apostathsei tineV apo thV pistewV, proseconteV eiV pneumata planhV kai eiV didaskaliaV daimoniwn,

2

dia thV upokrisewV yeudologwn, econtwn thn eautwn suneidhsin kekauthriasmenhn,

3

empodizontwn ton gamon, prostazontwn apochn brwmatwn, ta opoia o QeoV ektise dia na metalambanwsi meta eucaristiaV oi pistoi kai oi gnwrisanteV thn alhqeian.

4

Dioti pan ktisma Qeou einai kalon, kai ouden aporriyimon, otan lambanhtai meta eucaristiaV×

5

dioti agiazetai dia tou logou tou Qeou kai dia thV proseuchV.

6

Tauta sumbouleuwn eiV touV adelfouV, qeleiV eisqai kaloV diakonoV tou Ihsou Cristou, entrefomenoV en toiV logoiV thV pistewV kai thV kalhV didaskaliaV, thn opoian parhkolouqhsaV.

7

TouV de bebhlouV kai grawdeiV muqouV paraitou kai gumnaze seauton eiV thn eusebeian×

8

dioti h swmatikh gumnasia einai proV oligon wfelimoV all' h eusebeia einai proV panta wfelimoV, ecousa epaggelian thV paroushV zwhV kai thV melloushV.

9

PistoV o logoV kai pashV apodochV axioV×

10

epeidh dia touto kai kopiazomen kai oneidizomeqa, dioti elpizomen eiV ton zwnta Qeon, ostiV einai o Swthr pantwn anqrwpwn, malista twn pistwn.

11

Paraggelle tauta kai didaske.

12

MhdeiV aV mh katafronh thn neothta sou, alla ginou tupoV twn pistwn eiV logon, eiV sunanastrofhn, eiV agaphn, eiV pneuma, eiV pistin, eiV kaqarothta.

13

EwV na elqw, kataginou eiV thn anagnwsin, eiV thn protrophn, eiV thn didaskalian×

14

mh amelei to carisma, to opoion einai en soi, to opoion edoqh eiV se dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou.

15

Tauta meleta, eiV tauta mene, dia na hnai fanera eiV pantaV h prokoph sou.

16

Prosece eiV seauton kai eiV thn didaskalian, epimene eiV auta× dioti touto prattwn kai seauton qeleiV swsei kai touV akouontaV se.

1st Timothy 5


1st Timothy Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

Presbuteron mh epiplhxhV, alla protrepe wV patera, touV newterouV wV adelfouV,

2

taV presbuteraV wV mhteraV, taV newteraV wV adelfaV meta pashV kaqarothtoV.

3

TaV chraV tima taV alhqwV chraV.

4

Ean de tiV chra ech tekna h ekgona, aV manqanwsi prwton na kaqistwsin eusebh ton idion autwn oikon kai na apodidwsin amoibaV eiV touV progonouV autwn. Dioti touto einai kalon kai euprosdekton enwpion tou Qeou.

5

H de alhqwV chra kai memonwmenh elpizei epi ton Qeon kai emmenei eiV taV dehseiV kai taV proseucaV nukta kai hmeran×

6

h dedomenh omwV eiV taV hdonaV enw zh einai nekra.

7

Kai tauta paraggelle, dia na hnai amemptoi.

8

All' ean tiV den pronoh peri twn eautou kai malista twn oikeiwn, hrnhqh thn pistin kai einai apistou ceiroteroV.

9

AV katagrafhtai chra ouci oligwteron twn exhkonta etwn, htiV uphrxen enoV androV gunh,

10

htiV martureitai dia ta kala authV erga, ean aneqreye tekna, ean perieqalye xenouV, ean podaV agiwn eniyen, ean qlibomenouV ebohqhsen, ean ephkolouqhsen eiV pan ergon agaqon.

11

TaV de newteraV chraV apoballe× dioti afou entrufhswsi kata tou Cristou, qelousi na upandreuwntai,

12

ecousai thn katadikhn, dioti hqethsan thn prwthn pistin×

13

kai entautw manqanousi na hnai argai, periercomenai taV oikiaV, kai ouci monon argai, alla kai fluaroi kai periergoi, lalousai ta mh preponta.

14

Qelw loipon ai newterai na upandreuwntai, na teknopoiwsi, na kubernwsin oikon, na mh didwsi mhdemian aformhn eiV ton enantion na loidorh.

15

Dioti exetraphsan hdh tineV opisw tou Satana.

16

Ean tiV pistoV h pisth ech chraV, aV promhqeuh eiV autaV ta anagkaia, kai aV mh epibarunhtai h ekklhsia, dia na dunatai na bohqh taV alhqwV chraV.

17

Oi kalwV proistamenoi presbuteroi aV axionwntai diplhV timhV, malista osoi kopiazousin eiV logon kai didaskalian×

18

dioti legei h grafh× Den qeleiV emfraxei to stoma booV alwnizontoV× kai, AxioV einai o ergathV tou misqou autou.

19

Kathgorian enantion presbuterou mh paradecou, ektoV dia stomatoV duo h triwn marturwn.

20

TouV amartanontaV elegce enwpion pantwn, dia na ecwsi fobon kai oi loipoi.

21

Diamarturomai enwpion tou Qeou kai tou Kuriou Ihsou Cristou kai twn eklektwn aggelwn, na fulaxhV tauta, cwriV protimhsewV, mhden prattwn kata carin.

22

Mh epiqete ceiraV tacewV eiV mhdena, mhde ginou koinwnoV allotriwn amartiwn× fulatte seauton kaqaron.

23

Mh udropotei pleon, alla metaceirizou oligon oinon dia ton stomacon sou kai taV sucnaV sou asqeneiaV.

24

Tinwn anqrwpwn ai amartiai einai fanerai, kai proporeuontai autwn eiV thn krisin, eiV tinaV de kai epakolouqousin×

25

wsautwV kai ta kala erga tinwn einai fanera, kai osa einai kat' allon tropon den dunantai na krufqwsi.

1st Timothy 6


1st Timothy Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

Osoi einai upo zugon douleiaV, aV nomizwsi touV kuriouV autwn axiouV pashV timhV, dia na mh blasfhmhtai to onoma tou Qeou kai h didaskalia.

2

Oi de econteV pistouV kuriouV aV mh katafronwsin autouV, dioti einai adelfoi, alla proqumoteron aV douleuwsi, dioti einai pistoi kai agaphtoi oi apolambanonteV thn euergesian. Tauta didaske kai nouqetei.

3

Ean tiV eterodidaskalh kai den akolouqh touV ugiainontaV logouV tou Kuriou hmwn Ihsou Cristou kai thn didaskalian thn kat' eusebeian,

4

einai tetufwmenoV kai den exeurei ouden, alla nosei peri suzhthseiV kai logomaciaV, ek twn opoiwn proercetai fqonoV, eriV, blasfhmiai, uponoiai ponhrai,

5

mataiai sundialexeiV anqrwpwn diefqarmenwn ton noun kai apesterhmenwn thV alhqeiaV, nomizontwn thn eusebeian oti einai ploutismoV. Apomakrunou apo twn toioutwn.

6

MegaV de ploutismoV einai h eusebeia meta autarkeiaV.

7

Dioti den eferamen ouden eiV ton kosmon, faneron oti oude dunameqa na ekferwmen ti×

8

econteV de diatrofaV kai skepasmata, aV arkwmeqa eiV tauta.

9

Osoi de qelousi na ploutwsi piptousin eiV peirasmon kai pagida kai eiV epiqumiaV pollaV anohtouV kai blaberaV, aitineV buqizousi touV anqrwpouV eiV oleqron kai apwleian.

10

Dioti riza pantwn twn kakwn einai h filarguria, thn opoian tineV oregomenoi apeplanhqhsan apo thV pistewV kai dieperasan eautouV me odunaV pollaV.

11

Su omwV, w anqrwpe tou Qeou, tauta feuge× zhtei de dikaiosunhn, eusebeian, pistin, agaphn, upomonhn, praothta.

12

Agwnizou ton kalon agwna thV pistewV× kratei thn aiwnion zwhn, eiV thn opoian kai proseklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn.

13

Se paraggellw enwpion tou Qeou tou zwopoiountoV ta panta kai tou Ihsou Cristou tou marturhsantoV enwpion tou Pontiou Pilatou thn kalhn omologian,

14

na fulaxhV thn entolhn amolunton, amempton, mecri thV epifaneiaV tou Kuriou hmwn Ihsou Cristou,

15

thn opoian en toiV wrismenoiV kairoiV qelei deixei o makarioV kai monoV DespothV, o BasileuV twn basileuontwn, kai KurioV twn kurieuontwn,

16

ostiV monoV ecei thn aqanasian, katoikwn fwV aprositon, ton opoion oudeiV twn anqrwpwn eiden oude dunatai na idh× eiV ton opoion estw timh kai kratoV aiwnion× amhn.

17

EiV touV plousiouV tou kosmou toutou paraggelle na mh uyhlofronwsi, mhde na elpizwsin epi thn adhlothta tou ploutou, all' epi ton Qeon ton zwnta, ostiV didei eiV hmaV plousiwV panta eiV apolausin,

18

na agaqoergwsi, na ploutwsin eiV erga kala, na hnai eumetadotoi, koinwnikoi,

19

qhsaurizonteV eiV eautouV qemelion kalon eiV to mellon, dia na apolauswsi thn aiwnion zwhn.

20

W Timoqee, thn parakataqhkhn fulaxon, apostrefomenoV taV bebhlouV mataiologiaV kai taV antilogiaV thV yeudwnumou gnwsewV,

21

thn opoian tineV epaggellomenoi eplanhqhsan kata thn pistin. H cariV eih meta sou× amhn.

2nd Timothy 1


2nd Timothy Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

PauloV, apostoloV Ihsou Cristou dia qelhmatoV Qeou kata thn epaggelian thV zwhV thV en Cristw Ihsou,

2

proV Timoqeon to agaphton teknon× eih cariV, eleoV, eirhnh apo Qeou PatroV kai Cristou Ihsou tou Kuriou hmwn.

3

Eucaristw ton Qeon, ton opoion latreuw apo progonwn meta kaqaraV suneidhsewV, oti adialeiptwV se enqumoumai en taiV dehsesi mou nukta kai hmeran,

4

epipoqwn na se idw, enqumoumenoV ta dakrua sou, dia na emplhsqw caraV,

5

anakalwn eiV thn mnhmhn mou thn en soi anupokriton pistin, htiV prwton katwkhsen en th mammh sou Lwidi kai en th mhtri sou Eunikh, eimai de pepeismenoV oti kai en soi.

6

Dia thn opoian aitian se upenqumizw na anazwpurhV to carisma tou Qeou, to opoion einai en soi dia thV epiqesewV twn ceirwn mou×

7

dioti den edwken eiV hmaV o QeoV pneuma deiliaV, alla dunamewV kai agaphV kai swfronismou.

8

Mh aiscunqhV loipon thn marturian tou Kuriou hmwn mhde eme ton desmion autou, alla sugkakopaqhson meta tou euaggeliou me thn dunamin tou Qeou,

9

ostiV eswsen hmaV kai ekalese me klhsin agian, ouci kata ta erga hmwn, alla kata thn eautou proqesin kai carin, thn doqeisan eiV hmaV en Cristw Ihsou pro cronwn aiwniwn,

10

fanerwqeisan de twra dia thV epifaneiaV tou SwthroV hmwn Ihsou Cristou, ostiV kathrghse men ton qanaton, efere de eiV fwV thn zwhn kai thn afqarsian dia tou euaggeliou,

11

eiV to opoion etacqhn egw khrux kai apostoloV kai didaskaloV twn eqnwn.

12

Dia thn opoian aitian kai pascw tauta, plhn den epaiscunomai× dioti exeurw eiV tina episteusa, kai eimai pepeismenoV oti einai dunatoV na fulaxh thn parakataqhkhn mou mecriV ekeinhV thV hmeraV.

13

Kratei to upodeigma twn ugiainontwn logwn, touV opoiouV hkousaV par' emou, meta pistewV kai agaphV thV en Cristw Ihsou.

14

Thn kalhn parakataqhkhn fulaxon dia tou PneumatoV tou Agiou tou enoikountoV en hmin.

15

ExeureiV touto, oti me apestrafhsan panteV oi en th Asia, ek twn opoiwn einai o FugelloV kai o ErmogenhV.

16

Eiqe o KurioV na dwsh eleoV eiV ton oikon tou Onhsiforou, dioti pollakiV me parhgorhse kai den ephscunqh thn alusin mou,

17

all' ote hlqen eiV thn Rwmhn, me ezhthse meta spoudhV pollhV kai me euren×

18

eiqe o KurioV na dwsh eiV auton na eurh eleoV para Kuriou en ekeinh th hmera× kai osaV diakoniaV ekamen en Efesw, su exeureiV kalhtera.

2nd Timothy 2


2nd Timothy Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

Su loipon, teknon mou, endunamou dia thV caritoV thV en Cristw Ihsou,

2

kai osa hkousaV par' emou dia pollwn marturwn, tauta paradoV eiV pistouV anqrwpouV, oitineV qelousin eisqai ikanoi kai allouV na didaxwsi.

3

Su loipon kakopaqhson wV kaloV stratiwthV Ihsou Cristou.

4

OudeiV strateuomenoV empleketai eiV taV biwtikaV upoqeseiV, dia na aresh eiV ton stratologhsanta.

5

Ean de kai agwnizhtai tiV, den stefanoutai, ean nomimwV den agwnisqh.

6

O kopiazwn gewrgoV prepei prwtoV na metalambanh apo twn karpwn.

7

Ennoei ekeina ta opoia legw× eiqe de na soi dwsh o KurioV sunesin eiV panta.

8

Enqumou ton ek spermatoV Dabid Ihsoun Criston, ton anastanta ek nekrwn, kata to euaggelion mou.

9

Dia to opoion kakopaqw mecri desmwn wV kakourgoV× all' o logoV tou Qeou den desmeuetai.

10

Dia touto panta upomenw dia touV eklektouV, dia na apolauswsi kai autoi thn swthrian thn en Cristw Ihsou meta doxhV aiwniou.

11

PistoV o logoV× dioti ean sunapeqanomen, qelomen kai suzhsei×

12

ean upomenwmen, qelomen kai sumbasileusei× ean arnwmeqa auton, kai ekeinoV qelei arnhqh hmaV×

13

ean apistwmen, ekeinoV menei pistoV× na arnhqh eauton den dunatai.

14

Tauta upenqumize, diamarturomenoV enwpion tou Kuriou na mh logomacwsi, to opoion den einai eiV ouden crhsimon, alla ferei katastrofhn twn akouontwn.

15

Spoudason na parasthshV seauton dokimon eiV ton Qeon, ergathn anepaiscunton, orqotomounta ton logon thV alhqeiaV.

16

TaV de bebhlouV mataiofwniaV feuge× dioti qelousi procwrhsei eiV pleioteran asebeian,

17

kai o logoV autwn qelei katatrwgei wV gaggraina× ek twn opoiwn einai o UmenaioV kai o FilhtoV,

18

oitineV apeplanhqhsan apo thV alhqeiaV, legonteV oti egeinen hdh h anastasiV, kai anatrepousi thn pistin tinwn.

19

To stereon omwV qemelion tou Qeou menei, econ thn sfragida tauthn× Gnwrizei o KurioV touV ontaV autou, kai× AV apomakrunqh apo thV adikiaV paV ostiV onomazei to onoma tou Kuriou.

20

En megalh de oikia den einai monon skeuh crusa kai argura, alla kai xulina kai ostrakina, kai alla men proV crhsin timian, alla de proV atimon.

21

Ean loipon kaqarish tiV eauton apo toutwn, qelei eisqai skeuoV timiaV crhsewV, hgiasmenon kai eucrhston eiV ton despothn, htoimasmenon eiV pan ergon agaqon.

22

TaV de neanikaV epiqumiaV feuge kai zhtei thn dikaiosunhn, thn pistin, thn agaphn, thn eirhnhn meta twn epikaloumenwn ton Kurion ek kaqaraV kardiaV.

23

TaV de mwraV kai apaideutouV filoneikiaV paraitou, exeurwn oti gennwsi macaV×

24

o de douloV tou Kuriou den prepei na machtai, alla na hnai praoV proV pantaV, didaktikoV, anexikakoV,

25

didaskwn meta praothtoV touV antifronountaV, mhpote dwsh eiV autouV o QeoV metanoian, wste na gnwriswsi thn alhqeian,

26

kai na ananhywsin apo thV pagidoV tou diabolou, upo tou opoiou einai pepagideumenoi eiV to qelhma ekeinou.

2nd Timothy 3


2nd Timothy Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

Ginwske de touto, oti en taiV escataiV hmeraiV qelousin elqei kairoi kakoi×

2

dioti qelousin eisqai oi anqrwpoi filautoi, filarguroi, alazoneV, uperhfanoi, blasfhmoi, apeiqeiV eiV touV goneiV, acaristoi, anosioi,

3

asplagcnoi, adiallaktoi, sukofantai, akrateiV, anhmeroi, afilagaqoi,

4

prodotai, propeteiV, tetufwmenoi, filhdonoi mallon para filoqeoi,

5

econteV men morfhn eusebeiaV, hrnhmenoi de thn dunamin authV. Kai toutouV feuge.

6

Dioti ek toutwn einai ekeinoi, oitineV eiscwrousin eiV taV oikiaV kai aicmalwtizousi ta gunaikaria ta pefortismena amartiaV, suromena upo diaforwn epiqumiwn,

7

ta opoia pantote manqanousi kai pote den dunantai na elqwsin eiV thn gnwsin thV alhqeiaV.

8

Kai kaq' on tropon o IannhV kai IambrhV antesthsan eiV ton Mwushn, outw kai autoi anqistantai eiV thn alhqeian, anqrwpoi diefqarmenoi ton noun, adokimoi eiV thn pistin.

9

Alla den qelousi prokoyei pleioteron× dioti h anohsia autwn qelei geinei katadhloV eiV pantaV, kaqwV kai h ekeinwn egeine.

10

Su omwV parhkolouqhsaV thn didaskalian mou, thn diagwghn, thn proqesin, thn pistin, thn makroqumian, thn agaphn, thn upomonhn,

11

touV diwgmouV, ta paqhmata, opoia moi sunebhsan en Antioceia, en Ikoniw, en LustroiV× opoiouV diwgmouV upefera, kai ek pantwn me hleuqerwsen o KurioV.

12

Kai panteV de oi qelonteV na zwsin eusebwV en Cristw Ihsou qelousi diwcqh.

13

Ponhroi de anqrwpoi kai gohteV qelousi prokoyei eiV to ceiron, planwnteV kai planwmenoi.

14

Alla su mene eiV ekeina, ta opoia emaqeV kai epistwqhV, exeurwn para tinoV emaqeV,

15

kai oti apo brefouV gnwrizeiV ta iera grammata, ta dunamena na se sofiswsin eiV swthrian dia thV pistewV thV en Cristw Ihsou.

16

Olh h grafh einai qeopneustoV kai wfelimoV proV didaskalian, proV elegcon, proV epanorqwsin, proV ekpaideusin thn meta thV dikaiosunhV,

17

dia na hnai teleioV o anqrwpoV tou Qeou, htoimasmenoV eiV pan ergon agaqon.

2nd Timothy 4


2nd Timothy Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

Diamarturomai loipon egw enwpion tou Qeou kai tou Kuriou Ihsou Cristou, ostiV mellei na krinh zwntaV kai nekrouV en th epifaneia autou kai th basileia autou,

2

khruxon ton logon, epimene egkairwV akairwV, elegxon, epiplhxon, protreyon, meta pashV makroqumiaV kai didachV.

3

Dioti qelei elqei kairoV ote den qelousin upoferei thn ugiainousan didaskalian, alla qelousin episwreusei eiV eautouV didaskalouV kata taV idiaV autwn epiqumiaV, gargalizomenoi thn akohn,

4

kai apo men thV alhqeiaV qelousin apostreyei thn akohn autwn, eiV de touV muqouV qelousin ektraph.

5

Su de agrupnei eiV panta, kakopaqhson, ergasqhti ergon euaggelistou, thn diakonian sou kame plhrh.

6

Dioti egw ginomai hdh spondh kai o kairoV thV anacwrhsewV mou efqase.

7

Ton agwna ton kalon hgwnisqhn, ton dromon eteleiwsa, thn pistin diethrhsa×

8

tou loipou menei eiV eme o thV dikaiosunhV stefanoV, ton opoion o KurioV qelei moi apodwsei en ekeinh th hmera, o dikaioV krithV, kai ou monon eiV eme, alla kai eiV pantaV osoi epipoqousi thn epifaneian autou.

9

Spoudason na elqhV proV eme tacewV×

10

dioti o DhmaV me egkatelipen, agaphsaV ton paronta kosmon, kai aphlqen eiV qessalonikhn, o KrhskhV eiV Galatian, o TitoV eiV Dalmatian×

11

o LoukaV einai monoV met' emou. Ton Markon paralabwn fere meta sou× dioti moi einai crhsimoV eiV thn diakonian.

12

Ton de Tucikon apesteila eiV Efeson.

13

Ton felonhn, ton opoion afhka en Trwadi para tw Karpw, ercomenoV fere, kai ta biblia, malista taV membranaV.

14

O AlexandroV o calkeuV polla kaka moi ekamen× o KurioV na apodwsh eiV auton kata ta erga autou×

15

ton opoion kai su fulattou× dioti polu anqistatai eiV touV logouV hmwn.

16

En th prwth apologia mou den me parestaqh oudeiV, alla panteV me egkatelipon× eiqe na mh logariasqh eiV autouV×

17

all' o KurioV me parestaqh kai me enedunamwse, dia na plhrwqh di' emou to khrugma kai na akouswsi panta ta eqnh× kai hleuqerwqhn ek tou stomatoV tou leontoV.

18

Kai qelei me eleuqerwsei o KurioV apo pantoV ergou ponhrou kai qelei me diaswsei dia thn epouranion basileian autou× eiV ton opoion estw h doxa eiV touV aiwnaV twn aiwnwn× amhn.

19

Aspasqhti thn Priskan kai ton Akulan kai ton oikon tou Onhsiforou.

20

O ErastoV emeinen en Korinqw, ton de Trofimon afhka en Milhtw asqenh.

21

Spoudason na elqhV pro tou ceimwnoV. Aspazetai se o EubouloV kai PoudhV kai LinoV kai h Klaudia kai oi adelfoi panteV.

22

O KurioV IhsouV CristoV eih meta tou pneumatoV sou. H cariV meq' umwn× amhn.

Titus 1


Titus Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

PauloV, douloV Qeou, apostoloV de Ihsou Cristou kata thn pistin twn eklektwn tou Qeou kai thn epignwsin thV alhqeiaV thV kat' eusebeian

2

ep' elpidi zwhV aiwniou, thn opoian upesceqh o ayeudhV QeoV pro cronwn aiwniwn,

3

efanerwse de en kairoiV wrismenoiV ton logon autou dia tou khrugmatoV, to opoion enepisteuqhn egw kat' epitaghn tou swthroV hmwn Qeou,

4

proV Titon, gnhsion teknon kata koinhn hmwn pistin× eih cariV, eleoV, eirhnh apo Qeou PatroV kai Kuriou Ihsou Cristou tou SwthroV hmwn.

5

Dia touto se afhka en Krhth, dia na diorqwshV ta elleiponta kai na katasthshV en pash polei presbuterouV, kaqwV egw se dietaxa,

6

ostiV einai anegklhtoV, miaV gunaikoV anhr, ecwn tekna pista, mh kathgoroumena wV aswta h anupotakta.

7

Dioti prepei o episkopoV na hnai anegklhtoV, wV oikonomoV Qeou, mh auqadhV, mh orgiloV, mh mequsoV, mh plhkthV, mh aiscrokerdhV,

8

alla filoxenoV, filagaqoV, swfrwn, dikaioV, osioV, egkrathV,

9

proskekollhmenoV eiV ton piston logon thV didaskaliaV, dia na hnai dunatoV kai na protreph dia thV ugiainoushV didaskaliaV kai na exelegch touV antilegontaV.

10

Dioti uparcousi polloi kai anupotaktoi mataiologoi kai frenoplanoi, malista oi ek thV peritomhV,

11

touV opoiouV prepei na apostomonwmen, oitineV anatrepousin oloklhrouV oikouV, didaskonteV osa den prepei, carin aiscrou kerdouV.

12

Eipe tiV autwn profhthV idioV autwn× Oi KrhteV einai pantote yeustai, kaka qhria, gastereV argai.

13

H marturia auth einai alhqinh. Dia thn opoian aitian elegce autouV apotomwV, dia na ugiainwsin en th pistei,

14

kai na mh prosecwsin eiV IoudaikouV muqouV kai entolaV anqrwpwn apostrefomenwn thn alhqeian.

15

EiV men touV kaqarouV panta einai kaqara× eiV de touV memiasmenouV kai apistouV ouden kaqaron, alla kai o nouV autwn kai h suneidhsiV einai memiasmena.

16

Omologousin oti gnwrizousi ton Qeon, me ta erga omwV arnountai, bdeluktoi onteV kai apeiqeiV kai eiV pan ergon agaqon adokimoi.

Titus 2


Titus Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

Su omwV lalei osa prepousin eiV thn ugiainousan didaskalian.

2

Oi geronteV na hnai agrupnoi, semnoi, swfroneV, ugiainonteV en th pistei, th agaph, th upomonh.

3

Ai graiai wsautwV na ecwsi tropon ieropreph, mh katalaloi, mh dedoulwmenai eiV pollhn oinoposian, na hnai didaskaloi twn kalwn,

4

dia na nouqetwsi taV neaV na hnai filandroi, filoteknoi,

5

swfroneV, kaqarai, oikofulakeV, agaqai, eupeiqeiV eiV touV idiouV autwn andraV, dia na mh blasfhmhtai o logoV tou Qeou.

6

TouV newterouV wsautwV nouqetei na swfronwsi,

7

deiknuwn kata panta seauton tupon twn kalwn ergwn, fulattwn en th didaskalia adiafqorian, semnothta,

8

logon ugih kai akatakriton, dia na entraph o enantioV, mh ecwn na legh dia saV mhden kakon.

9

TouV doulouV na upotasswntai eiV touV eautwn despotaV, na euarestwsin eiV autouV kata panta, na mh antilegwsi,

10

na mh sfeterizwntai ta allotria, alla na deiknuwsi pasan pistin agaqhn, dia na stolizwsi kata panta thn didaskalian tou swthroV hmwn Qeou.

11

Dioti efanerwqh h cariV tou Qeou h swthrioV eiV pantaV anqrwpouV,

12

didaskousa hmaV na arnhqwmen thn asebeian kai taV kosmikaV epiqumiaV kai na zhswmen swfronwV kai dikaiwV kai eusebwV en tw paronti aiwni,

13

prosmenonteV thn makarian elpida kai epifaneian thV doxhV tou megalou Qeou kai SwthroV hmwn Ihsou Cristou,

14

ostiV edwken eauton uper hmwn, dia na maV lutrwsh apo pashV anomiaV kai na maV kaqarish eiV eauton laon eklekton, zhlwthn kalwn ergwn.

15

Tauta lalei kai protrepe kai elegce meta pashV exousiaV× aV mh se perifronh mhdeiV.

Titus 3


Titus Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

Upenqumize autouV na upotasswntai eiV taV arcaV kai exousiaV, na peiqarcwsi, na hnai etoimoi eiV pan ergon agaqon,

2

na mh blasfhmwsi mhdena, na hnai amacoi, sumbibastikoi, na deiknuwsi proV pantaV anqrwpouV pasan praothta.

3

Dioti hmeqa pote kai hmeiV anohtoi, apeiqeiV, planwmenoi, douleuonteV eiV diaforouV epiqumiaV kai hdonaV, zwnteV en kakia kai fqonw, mishtoi kai misounteV allhlouV.

4

All' ote efanerwqh h crhstothV kai h filanqrwpia tou SwthroV hmwn Qeou,

5

ouci ex ergwn dikaiosunhV ta opoia epraxamen hmeiV, alla kata to eleoV autou eswsen hmaV dia loutrou paliggenesiaV kai anakainisewV tou Agiou PneumatoV,

6

to opoion execee plousiwV ef' hmaV dia Ihsou Cristou tou SwthroV hmwn,

7

ina dikaiwqenteV dia thV caritoV ekeinou, geinwmen klhronomoi kata thn elpida thV aiwniou zwhV.

8

PistoV o logoV, kai qelw tauta na diabebaioiV, dia na frontizwsin oi pisteusanteV eiV ton Qeon na proistantai kalwn ergwn. Tauta einai ta kala kai wfelima eiV touV anqrwpouV×

9

mwraV de filoneikiaV kai genealogiaV kai eridaV kai macaV nomikaV feuge, dioti einai anwfeleiV kai mataiai.

10

Airetikon anqrwpon meta mian kai deuteran nouqesian paraitou,

11

exeurwn oti diefqarh o toioutoV kai amartanei, wn autokatakritoV.

12

Otan pemyw proV se ton Arteman h ton Tucikon, spoudason na elqhV proV me eiV Nikopolin× dioti ekei apefasisa na paraceimasw.

13

Zhnan ton nomikon kai ton Apollw propemyon epimelwV, dia na mh leiph eiV autouV mhden.

14

AV manqanwsi de kai oi hmeteroi na proistantai kalwn ergwn eiV taV anagkaiaV creiaV, dia na mh hnai akarpoi.

15

Aspazontai se panteV oi met' emou× aspasqhti touV agapwntaV hmaV en pistei. H cariV eih meta pantwn umwn. Amhn.

Philemon 1


Philemon Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

PauloV, desmioV tou Ihsou Cristou, kai TimoqeoV o adelfoV, proV Filhmona ton agaphton kai sunergon hmwn

2

kai thn Apfian thn agaphthn kai Arcippon ton sustratiwthn hmwn kai thn kat' oikon sou ekklhsian×

3

cariV eih umin kai eirhnh apo Qeou PatroV hmwn kai Kuriou Ihsou Cristou.

4

Eucaristw ton Qeon mou kai mnhmoneuw se pantote en taiV proseucaiV mou,

5

akouwn thn agaphn sou kai thn pistin, thn opoian eceiV proV ton Kurion Ihsoun kai eiV pantaV touV agiouV,

6

dia na geinh h koinwnia thV pistewV sou energoV dia thV fanerwsewV pantoV kalou tou en umin eiV Criston Ihsoun.

7

Dioti caran pollhn ecomen kai parhgorian dia thn agaphn sou, epeidh ta splagcna twn agiwn anepauqhsan dia sou, adelfe.

8

Oqen, an kai ecw en Cristw pollhn parrhsian na epitattw eiV se to prepon,

9

omwV dia thn agaphn mallon se parakalw, toioutoV wn wV PauloV o gerwn, twra de kai desmioV tou Ihsou Cristou,

10

se parakalw uper tou teknou mou, ton opoion egennhsa en toiV desmoiV mou, uper tou Onhsimou,

11

ostiV hto pote acrhstoV eiV se, twra de eiV se kai eiV eme einai crhsimoV,

12

ton opoion pempw opisw. Su de auton, toutesti ta splagcna mou, decqhti×

13

ton opoion egw hqelon na kratw plhsion mou, dia na me uphreth anti sou en toiV desmoiV tou euaggeliou×

14

cwriV omwV thV gnwmhV sou den hqelhsa na kamw ouden, dia na mh hnai to agaqon sou wV kat' anagkhn, all' ekousiwV.

15

Dioti iswV dia touto ecwrisqh proV wran, dia na apolabhV auton diapantoV,

16

ouci pleon wV doulon, all' uper doulon, adelfon agaphton, malista eiV eme, posw de mallon eiV se kai kata sarka kai en Kuriw.

17

Ean loipon echV eme koinwnon, decqhti auton wV eme.

18

Kai ean se hdikhsen eiV ti h crewsth, logariaze touto eiV eme×

19

egw o PauloV egraya me thn ceira mou, egw qelw plhrwsei× dia na mh soi legw oti kai seauton eti moi crewsteiV.

20

Nai, adelfe, eiqe na labw egw tauthn thn carin para sou en Kuriw× anapauson mou ta splagcna en Kuriw.

21

PepoiqwV eiV thn upakohn sou egraya proV se, exeurwn oti kai pleioteron af' o, ti legw qeleiV kamei.

22

Entautw de etoimaze moi kai kataluma× epeidh elpizw oti dia twn proseucwn saV qelw carisqh eiV esaV.

23

Aspazontai se EpafraV o sunaicmalwtoV mou en Cristw Ihsou,

24

MarkoV, AristarcoV, DhmaV, LoukaV, oi sunergoi mou.

25

H cariV tou Kuriou hmwn Ihsou Cristou eih meta tou pneumatoV umwn. Amhn.

Hebrews 1


Hebrews Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

O QeoV, afou elalhse to palai proV touV pateraV hmwn dia twn profhtwn pollakiV kai polutropwV,

2

en taiV escataiV tautaiV hmeraiV elalhse proV hmaV dia tou Uiou, ton opoion eqese klhronomon pantwn, di' ou ekame kai touV aiwnaV×

3

ostiV wn apaugasma thV doxhV kai carakthr thV upostasewV autou, kai bastazwn ta panta me ton logon thV dunamewV autou, afou di' eautou ekame kaqarismon twn amartiwn hmwn, ekaqhsen en dexia thV megalwsunhV en uyhloiV,

4

tosouton anwteroV twn aggelwn genomenoV, oson exocwteron uper autouV onoma eklhronomhse.

5

Dioti proV tina twn aggelwn eipe pote× UioV mou eisai su, Egw shmeron se egennhsa; kai palin× Egw qelw eisqai eiV auton Pathr, kai autoV qelei eisqai eiV eme UioV;

6

Otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn, legei× Kai aV proskunhswsin eiV auton panteV oi aggeloi tou Qeou.

7

Kai peri men twn aggelwn legei× O poiwn touV aggelouV autou pneumata, kai touV leitourgouV autou puroV floga×

8

peri de tou Uiou× O qronoV sou, w Qee, einai eiV ton aiwna tou aiwnoV× skhptron euquthtoV einai to skhptron thV basileiaV sou.

9

HgaphsaV dikaiosunhn kai emishsaV anomian× dia touto ecrise se, o QeoV, o QeoV sou, elaion agalliasewV uper touV metocouV sou×

10

kai× Su kat' arcaV, Kurie, thn ghn eqemeliwsaV, kai erga twn ceirwn sou einai oi ouranoi×

11

autoi qelousin apolesqh, su de diameneiV× kai panteV wV imation qelousi palaiwqh,

12

kai wV perienduma qeleiV tulixei autouV, kai qelousin allacqh× Su omwV eisai o autoV, kai ta eth sou den qelousin ekleiyei.

13

ProV tina de twn aggelwn eipe pote× Kaqou ek dexiwn mou, ewsou qesw touV ecqrouV sou upopodion twn podwn sou;

14

Den einai panteV leitourgika pneumata eiV uphresian apostellomena dia touV mellontaV na klhronomhswsi swthrian;

Hebrews 2


Hebrews Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

Dia touto prepei hmeiV na prosecwmen perissoteron eiV osa hkousamen, dia na mh ekpeswmen pote.

2

Dioti ean o logoV o lalhqeiV di' aggelwn egeine bebaioV, kai pasa parabasiV kai parakoh elabe dikaian misqapodosian,

3

pwV hmeiV qelomen ekfugei, ean amelhswmen toson megalhn swthrian; htiV arcisasa na lalhtai dia tou Kuriou, ebebaiwqh eiV hmaV upo twn akousantwn,

4

kai o QeoV sunepemarturei me shmeia kai terata kai me diafora qaumata kai me dianomaV tou Agiou PneumatoV kata thn qelhsin autou.

5

Dioti den upetaxen eiV aggelouV thn oikoumenhn thn mellousan, peri thV opoiaV laloumen.

6

Emarturhse de tiV en tini merei, legwn× Ti einai o anqrwpoV, wste na enqumhsai auton, H o uioV tou anqrwpou, wste na episkepthsai auton;

7

EkameV auton oligon ti katwteron twn aggelwn, me doxan kai timhn estefanwsaV auton kai katesthsaV auton epi ta erga twn ceirwn sou×

8

Panta upetaxaV upokatw twn podwn autou. Dioti upotaxaV eiV auton ta panta, den afhken ouden anupotakton eiV auton. Twra omwV den blepomen eti ta panta upotetagmena eiV auton×

9

ton de oligon ti para touV aggelouV hlattwmenon Ihsoun blepomen dia to paqhma tou qanatou me doxan kai timhn estefanwmenon, dia na geuqh qanaton uper pantoV anqrwpou dia thV caritoV tou Qeou.

10

Dioti eprepen eiV auton, dia ton opoion einai ta panta kai dia tou opoiou egeinan ta panta, ferwn eiV thn doxan pollouV uiouV, na kamh teleion ton archgon thV swthriaV autwn dia twn paqhmatwn.

11

Epeidh kai o agiazwn kai oi agiazomenoi ex enoV einai panteV× di' hn aitian den epaiscunetai na onomazh autouV adelfouV,

12

legwn× Qelw apaggeilei to onoma sou proV touV adelfouV mou, en mesw ekklhsiaV qelw se umnhsei×

13

kai palin× Egw qelw ecei thn pepoiqhsin mou ep' auton× kai palin× Idou, egw kai ta paidia, ta opoia moi edwken o QeoV.

14

Epeidh loipon ta paidia emeqexan apo sarkoV kai aimatoV, kai autoV paromoiwV metelaben apo twn autwn, dia na katarghsh dia tou qanatou ton econta to kratoV tou qanatou, toutesti ton diabolon,

15

kai eleuqerwsh ekeinouV, osoi dia ton fobon tou qanatou hsan dia pantoV tou biou upokeimenoi eiV thn douleian.

16

Dioti bebaiwV den anelaben aggelwn fusin, alla spermatoV Abraam anelaben.

17

Oqen eprepe na omoiwqh kata panta me touV adelfouV, dia na geinh elehmwn kai pistoV arciereuV eiV ta proV ton Qeon, dia na kamnh exilewsin uper twn amartiwn tou laou.

18

Epeidh kaq' oti autoV epaqe peirasqeiV, dunatai na bohqhsh touV peirazomenouV.

Hebrews 3


Hebrews Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

Oqen, adelfoi agioi, ouraniou prosklhsewV metocoi, katanohsate ton apostolon kai arcierea thV omologiaV hmwn ton Ihsoun Criston,

2

ostiV hto pistoV eiV ton katasthsanta auton, kaqwV kai o MwushV eiV olon ton oikon autou.

3

Epeidh outoV hxiwqh pleioteraV doxhV para ton Mwushn, kaq' oson ecei timhn pleioteran para ton oikon o kataskeuasaV auton.

4

Dioti paV oikoV kataskeuazetai upo tinoV, o de kataskeuasaV ta panta einai o QeoV.

5

Kai o men MwushV uphrxe pistoV eiV olon ton oikon autou wV qerapwn, eiV marturian twn lalhqhsomenwn,

6

o de CristoV wV UioV epi ton oikon autou, tou opoiou hmeiV eimeqa oikoV, ean krathswmen mecri telouV bebaian thn parrhsian kai to kauchma thV elpidoV.

7

Dia touto, kaqwV legei to Pneuma to Agion× Shmeron, ean akoushte thV fwnhV autou,

8

mh sklhrunhte taV kardiaV saV wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw,

9

opou oi patereV saV me epeiraaan, me edokimasan kai eidon ta erga mou tessarakonta eth×

10

dia touto dushresthqhn eiV thn genean ekeinhn kai eipon× Pantote planwntai en th kardia autwn kai autoi den egnwrisan taV odouV mou×

11

outwV wmosa en th orgh mou, den qelousin eiselqei eiV thn katapausin mou×

12

prosecete, adelfoi, na mh uparch eiV mhdena apo saV ponhra kardia apistiaV, wste na apostathsh apo Qeou zwntoV,

13

alla protrepete allhlouV kaq' ekasthn hmeran, enosw onomazetai to shmeron, dia na mh sklhrunqh tiV ex umwn dia thV apathV thV amartiaV×

14

dioti metocoi egeinamen tou Cristou, ean krathswmen mecri telouV bebaian thn archn thV pepoiqhsewV,

15

enw legetai× Shmeron, ean akoushte thV fwnhV autou, mh sklhrunhte taV kardiaV saV wV en tw parapikrasmw.

16

Dioti tineV, afou hkousan, parepikranan auton all' ouci panteV oi exelqonteV ex Aiguptou dia tou MwusewV.

17

EiV tinaV de parwrgisqh tessarakonta eth; ouci eiV touV amarthsantaV, twn opoiwn ta kwla epeson en th erhmw;

18

ProV tinaV de wmosen oti den qelousin eiselqei eiV thn katapausin autou, eimh proV touV apeiqhsantaV;

19

Kai blepomen oti dia apistian den hdunhqhsan na eiselqwsi.

Hebrews 4


Hebrews Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

AV fobhqwmen loipon mhpote, enw menei eiV hmaV epaggelia na eiselqwmen eiV thn katapausin autou, fanh tiV ex umwn oti usterhqh authV.

2

Dioti hmeiV euhggelisqhmen, kaqwV kai ekeinoi× alla den wfelhsen ekeinouV o logoV, ton opoion hkousan, epeidh den hto eiV touV akousantaV hnwmenoV me thn pistin.

3

Dioti eisercomeqa eiV thn katapausin hmeiV oi pisteusanteV, kaqwV eipen× OutwV wmosa en th orgh mou, den qelousin eiselqei eiV thn katapausin mou× an kai ta erga autou eteleiwsan apo katabolhV kosmou.

4

Dioti eipen en merei tini peri thV ebdomhV outw× Kai katepausen o QeoV en th hmera th ebdomh apo pantwn twn ergwn autou×

5

kai en toutw palin× Den qelousin eiselqei eiV thn katapausin mou.

6

Epeidh loipon menei na eiselqwsi tineV eiV authn, kai oi proteron euaggelisqenteV den eishlqon di' apeiqeian

7

palin diorizei hmeran tina, Shmeron, legwn dia tou Dabid, meta tosouton kairon, kaqwV eirhtai× Shmeron, ean thV fwnhV autou akoushte, mh sklhrunhte taV kardiaV saV.

8

Dioti ean o IhsouV sou Nauh eice dwsei eiV autouV katapausin, den hqele meta tauta lalei peri allhV hmeraV.

9

Ara menei katapausiV eiV ton laon tou Qeou.

10

Dioti o eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou, kaqwV o QeoV apo twn eautou.

11

AV spoudaswmen loipon na eiselqwmen eiV ekeinhn thn katapausin, dia na mh pesh tiV eiV to auto paradeigma thV apeiqeiaV.

12

Dioti o logoV tou Qeou einai zwn kai energoV kai kopterwteroV uper pasan distomon macairan kai diercetai mecri diairesewV yuchV te kai pneumatoV, armwn te kai muelwn, kai diereuna touV dialogismouV kai taV ennoiaV thV kardiaV×

13

kai den einai ouden ktisma afaneV enwpion autou, alla panta einai gumna kai tetrachlismena eiV touV ofqalmouV autou, proV on ecomen na dwswmen logon.

14

EconteV loipon arcierea megan, ostiV dihlqe touV ouranouV, Ihsoun ton Uion tou Qeou, aV kratwmen thn omologian.

15

Dioti den ecomen arcierea mh dunamenon na sumpaqhsh eiV taV asqeneiaV hmwn, alla peirasqenta kata panta kaq ' omoiothta hmwn cwriV amartiaV.

16

AV plhsiazwmen loipon meta parrhsiaV eiV ton qronon thV caritoV, dia na labwmen eleoV kai na eurwmen carin proV bohqeian en kairw creiaV.

Hebrews 5


Hebrews Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

Dioti paV arciereuV, ex anqrwpwn lambanomenoV, uper anqrwpwn kaqistatai eiV ta proV ton Qeon, dia na prosferh dwra te kai qusiaV uper amartiwn,

2

dunamenoV na sumpaqh eiV touV agnoountaV kai planwmenouV, dioti kai autoV einai periendedumenoV asqeneian×

3

kai dia tauthn crewstei, kaqwV peri tou laou, outw kai peri eautou na prosferh qusian uper amartiwn.

4

Kai oudeiV lambanei thn timhn tauthn eiV eauton, all' o kaloumenoV upo tou Qeou, kaqwV kai o Aarwn.

5

Outw kai o CristoV den edoxasen eauton dia na geinh arciereuV, all' o lalhsaV proV auton× UioV mou eisai su, egw shmeron se egennhsa×

6

kaqwV kai allacou legei× Su eisai iereuV eiV ton aiwna kata thn taxin Melcisedek.

7

OstiV en taiV hmeraiV thV sarkoV autou, afou meta kraughV dunathV kai dakruwn prosefere dehseiV kai ikesiaV proV ton dunamenon na swzh auton ek tou qanatou, kai eishkousqh dia thn eulabeian autou,

8

kaitoi wn UioV, emaqe thn upakohn af' oswn epaqe,

9

kai genomenoV teleioV, katestaqh aitioV swthriaV aiwniou eiV pantaV touV upakouontaV eiV auton,

10

onomasqeiV upo tou Qeou arciereuV kata thn taxin Melcisedek×

11

Peri tou opoiou polla ecomen na eipwmen kai dusermhneuta, dioti egeinete nwqroi taV akoaV.

12

Epeidh enw wV proV ton kairon eprepe na hsqe didaskaloi, palin ecete creian tou na saV didaskh tiV ta arcika stoiceia twn logwn tou Qeou, kai kathnthsate na echte creian galaktoV kai ouci stereaV trofhV.

13

Dioti paV o metecwn galaktoV einai apeiroV tou logou thV dikaiosunhV× epeidh einai nhpioV×

14

twn teleiwn omwV einai h sterea trofh, oitineV dia thn exin ecousi ta aisqhthria gegumnasmena eiV to na diakrinwsi to kalon kai to kakon.

Hebrews 6


Hebrews Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

Dia touto afhsanteV thn arcikhn didaskalian tou Cristou, aV ferwmeqa proV thn teleiothta, cwriV na ballwmen ek neou qemelion metanoiaV apo nekrwn ergwn kai pistewV eiV Qeon,

2

thV didachV twn baptismwn kai thV epiqesewV twn ceirwn, kai thV anastasewV twn nekrwn kai thV krisewV thV aiwniou.

3

Kai touto qelomen kamei, ean epitreph o QeoV.

4

Dioti adunaton einai oi apax fwtisqenteV kai geuqenteV thV epouraniou dwreaV kai genomenoi metocoi tou Agiou PneumatoV

5

kai geuqenteV ton kalon logon tou Qeou kai taV dunameiV tou mellontoV aiwnoV,

6

kai epeita parapesonteV, adunaton na anakainisqwsi palin eiV metanoian, anastaurounteV eiV eautouV ton Uion tou Qeou kai kataiscunonteV.

7

Dioti gh, htiV pinei thn pollakiV ercomenhn ep' authV brochn kai genna botanhn wfelimon eiV ekeinouV, dia touV opoiouV kai gewrgeitai, metalambanei eulogian para Qeou×

8

otan omwV ekfuh akanqaV kai tribolouV, einai adokimoV kai plhsion kataraV, thV opoiaV to teloV einai na kauqh.

9

Peri umwn de, an kai lalwmen outwV, agaphtoi, eimeqa pepeismenoi oti ecete ta kalhtera kai sunecomena me thn swthrian.

10

Dioti den einai adikoV o QeoV, wste na lhsmonhsh to ergon saV kai ton kopon thV agaphV, thn opoian edeixate eiV to onoma autou, uphrethsanteV touV agiouV kai uphretounteV.

11

Epiqumoumen de na deiknuh ekastoV umwn thn authn spoudhn proV thn plhroforian thV elpidoV mecri telouV,

12

dia na mh geinhte nwqroi, alla mimhtai twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV.

13

Dioti o QeoV, didwn epaggelian eiV ton Abraam, epeidh den eice na omosh eiV oudena megalhteron, wmosen eiV eauton,

14

legwn× BebaiwV eulogwn qelw se euloghsei kai plhqunwn qelw se plhqunei×

15

kai outw prosmeinaV me upomonhn, aphlause thn epaggelian.

16

Dioti oi men anqrwpoi omnuousin eiV ton megalhteron, kai o orkoV einai eiV autouV teloV pashV antilogiaV proV bebaiwsin.

17

EiV to opoion o QeoV, qelwn na deixh perissoteron proV touV klhronomouV thV epaggeliaV to ametaqeton thV boulhV autou, meteceirisqh meson ton orkon,

18

wste dia duo pragmatwn ametaqetwn, eiV ta opoia einai adunaton na yeusqh o QeoV, na ecwmen iscuran parhgorian oi katafugonteV eiV to na krathswmen thn prokeimenhn elpida×

19

thn opoian ecomen wV agkuran thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswterikon tou katapetasmatoV,

20

opou o IhsouV eishlqen uper hmwn prodromoV, genomenoV arciereuV eiV ton aiwna kata thn taxin Melcisedek.

Hebrews 7


Hebrews Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

Dioti outoV o Melcisedek, basileuV Salhm, iereuV tou Qeou tou Uyistou, ostiV sunhnthse ton Abraam epistrefonta apo thV katastrofhV twn basilewn kai huloghsen auton,

2

eiV on o Abraam ecwrise kai dekaton apo pantwn twn lafurwn, ostiV prwton men ermhneuetai basileuV dikaiosunhV, epeita de basileuV Salhm, to opoion einai basileuV eirhnhV,

3

apatwr, amhtwr, agenealoghtoV, mh ecwn mhte archn hmerwn mhte teloV zwhV, all' afwmoiwmenoV me ton Uion tou Qeou, menei iereuV pantote.

4

Stocasqhte de poson megaV hto outoV, eiV on o Abraam o patriarchV edwke kai dekaton ek twn lafurwn.

5

Kai osoi men ek twn uiwn tou Leui lambanousi thn ierateian, ecousin entolhn na apodekatonwsi ton laon kata ton nomon, toutesti touV adelfouV autwn, kaitoi exelqontaV ek thV osfuoV tou Abraam×

6

ekeinoV de ostiV den egenealogeito ex autwn, edekatwse ton Abraam, kai huloghse ton econta taV epaggeliaV×

7

cwriV de tinoV antilogiaV to mikroteron eulogeitai upo tou megalhterou.

8

Kai edw men qnhtoi anqrwpoi lambanousi dekata, ekei de lambanei o marturoumenoV oti zh.

9

Kai dia na eipw outw, dia tou Abraam kai o Leui, ostiV elambane dekata, apedekatwqh.

10

Dioti en th osfui tou patroV autou hto eti, ote sunhnthsen auton o Melcisedek.

11

Ean loipon h teleiothV uphrce dia LeuitikhV ierwsunhV× dioti o laoV ep' authV elabe ton nomon× tiV creia pleon na egerqh alloV iereuV kata thn taxin Melcisedec, kai ouci na leghtai kata thn taxin Aarwn;

12

Dioti metatiqemenhV thV ierwsunhV, ex anagkhV kai nomou metaqesiV ginetai.

13

Epeidh ekeinoV, peri tou opoiou legontai tauta, allhV fulhV meteicen, ex hV oudeiV eplhsiasen eiV to qusiasthrion.

14

Epeidh einai prodhlon oti ex Iouda aneteilen o KurioV hmwn, eiV thn opoian fulhn o MwushV ouden peri ierwsunhV elalhse.

15

Kai perissoteron eti katadhlon einai, dioti kata thn omoiothta tou Melcisedek egeiretai alloV iereuV,

16

ostiV den egeine kata nomon sarkikhV entolhV alla kata dunamin zwhV ateleuthtou×

17

dioti marturei legwn oti Su eisai iereuV eiV ton aiwna kata thn taxin Melcisedek.

18

Dioti aqethsiV men ginetai thV prohgoumenhV entolhV dia to asqeneV kai anwfeleV authV×

19

epeidh o nomoV ouden eferen eiV to teleion, egeine de epeisagwgh elpidoV kalhteraV, dia thV opoiaV plhsiazomen eiV ton Qeon.

20

Kai kaq' oson den egeinen iereuV cwriV orkwmosiaV×

21

dioti ekeinoi egeinan iereiV cwriV orkwmosiaV, outoV de meta orkwmosiaV dia tou legontoV proV auton× Wmose KurioV, kai den qelei metamelhqh× Su eisai iereuV eiV ton aiwna kata thn taxin Melcisedek×

22

kata tosouton anwteraV diaqhkhV egguhthV egeinen o IhsouV.

23

Kai ekeinoi men egeinan polloi iereiV, epeidh hmpodizonto upo tou qanatou na paramenwsin×

24

ekeinoV omwV, epeidh menei eiV ton aiwna, ecei ametaqeton thn ierwsunhn×

25

oqen dunatai kai na swzh entelwV touV prosercomenouV eiV ton Qeon di' autou, zwn pantote dia na mesiteush uper autwn.

26

Dioti toioutoV arciereuV eprepen eiV hmaV, osioV, akakoV, amiantoV, kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV,

27

ostiV den ecei kaq' hmeran anagkhn, wV oi arciereiV na prosferh proteron qusiaV uper twn idiwn autou amartiwn, epeita uper twn tou laou× dioti apax ekame touto, ote proseferen eauton.

28

Dioti o nomoV kaqista arciereiV anqrwpouV econtaV adunamian× o logoV omwV thV orkwmosiaV thV meta ton nomon katesthse ton Uion, ostiV einai teteleiwmenoV eiV ton aiwna.

Hebrews 8


Hebrews Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

Kefalaion de twn legomenwn einai touto, Toiouton ecomen arcierea, ostiV ekaqhsen en dexia tou qronou thV megalwsunhV en toiV ouranoiV,

2

leitourgoV twn agiwn kai thV skhnhV thV alhqinhV, thn opoian kateskeuasen o KurioV, kai ouci anqrwpoV.

3

Dioti paV arciereuV kaqistatai dia na prosferh dwra kai qusiaV× oqen einai anagkaion na ech kai outoV ti, to opoion na prosferh.

4

Epeidh ean hto epi ghV, oude hqelen eisqai iereuV, dioti uphrcon oi iereiV oi prosferonteV ta dwra kata ton nomon,

5

oitineV leitourgousin eiV upodeigma kai skian twn epouraniwn, kaqwV elalhqh proV ton Mwushn ote emelle na kataskeuash thn skhnhn× dioti Prosece, legei, na kamhV panta kata ton tupon ton deicqenta eiV se en tw orei.

6

Twra omwV o CristoV elaben exocwteran leitourgian, kaqoson einai kai anwteraV diaqhkhV mesithV, htiV enomoqethqh me anwteraV epaggeliaV.

7

Dioti ean h prwth ekeinh hto amemptoV, den hqele zhteisqai topoV dia thn deuteran.

8

Dioti memfomenoV autouV legei× Idou, ercontai hmerai, legei KurioV, kai qelw suntelesei epi ton oikon tou Israhl kai epi ton oikon tou Iouda diaqhkhn kainhn,

9

ouci kata thn diaqhkhn, thn opoian ekamon proV touV pateraV autwn, kaq' hn hmeran epiasa autouV apo thV ceiroV dia na exagagw autouV ek ghV Aiguptou× dioti autoi den enemeinan eiV thn diaqhkhn mou, kai egw hmelhsa autouV, legei KurioV.

10

Dioti auth einai h diaqhkh, thn opoian qelw kamei proV ton oikon tou Israhl meta taV hmeraV ekeinaV, legei KurioV× Qelw dwsei touV nomouV mou eiV thn dianoian autwn, kai qelw grayei autouV epi thV kardiaV autwn, kai qelw eisqai eiV autouV QeoV, kai autoi qelousin eisqai eiV eme laoV.

11

Kai den qelousi didaskei ekastoV ton plhsion autou kai ekastoV ton adelfon autou, legwn× Gnwrison ton Kurion× dioti panteV qelousi me gnwrizei apo mikrou ewV megalou autwn×

12

dioti qelw eisqai ilewV eiV taV adikiaV autwn, kai taV amartiaV autwn kai taV anomiaV autwn den qelw enqumeisqai pleon.

13

Legwn de kainhn, ekame palaian thn prwthn× to de palaioumenon kai ghraskon einai plhsion afanismou.

Hebrews 9


Hebrews Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

Eice men loipon kai h prwth skhnh diataxeiV latreiaV kai to agion to kosmikon.

2

Dioti kateskeuasqh skhnh h prwth, eiV thn opoian hto kai h lucnia kai h trapeza kai h proqesiV twn artwn, htiV legetai Agia.

3

Meta de to deuteron katapetasma hto skhnh h legomenh Agia agiwn,

4

ecousa crusoun qumiathrion kai thn kibwton thV diaqhkhV pantacoqen perikekalummenhn me crusion, en h hto stamnoV crush, ecousa to manna, kai h rabdoV tou Aarwn h blasthsasa kai ai plakeV thV diaqhkhV,

5

uperanw de authV hsan Ceroubeim doxhV kataskiazonta to ilasthrion× peri twn opoiwn den einai twra creia na legwmen kata meroV.

6

Ontwn de toutwn outw kateskeuasmenwn, eiV men thn prwthn skhnhn eisercontai diapantoV oi iereiV ektelounteV taV latreiaV,

7

eiV de thn deuteran apax tou eniautou eisercetai monoV o arciereuV, ouci cwriV aimatoV, to opoion prosferei uper eautou kai twn ex agnoiaV amarthmatwn tou laou,

8

kai touto edhlopoiei to Pneuma to Agion, oti den hto pefanerwmenh h eiV ta agia odoV, epeidh h prwth skhnh istato eti×

9

htiV hto tupoV eiV ton tote paronta kairon, kaq' on proseferonto dwra kai qusiai, aitineV den hdunanto na kamwsi teleion kata thn suneidhsin ton latreuonta,

10

epeidh hsan diatetagmena monon eiV brwmata kai pomata kai diaforouV baptismouV kai diataxeiV sarkikaV, mecri kairou diorqwsewV.

11

Elqwn de o CristoV arciereuV twn mellontwn agaqwn dia thV megalhteraV kai teleioteraV skhnhV, ouci ceiropoihtou, toutestin ouci tauthV thV kataskeuhV,

12

oude di' aimatoV tragwn kai moscwn, alla dia tou idiou autou aimatoV, eishlqen apax eiV ta agia, apokthsaV aiwnian lutrwsin.

13

Dioti ean to aima twn taurwn kai tragwn kai h spodoV thV damalewV rantizousa touV memolusmenouV agiazh proV thn kaqarothta thV sarkoV,

14

posw mallon to aima tou Cristou, ostiV dia tou PneumatoV tou aiwniou proseferen eauton amwmon eiV ton Qeon, qelei kaqarisei thn suneidhsin saV apo nekrwn ergwn eiV to na latreuhte ton zwnta Qeon;

15

Kai dia touto einai mesithV diaqhkhV kainhV, ina dia tou qanatou, ostiV egeine proV apolutrwsin twn epi thV prwthV diaqhkhV parabasewn, labwsin oi keklhmenoi thn epaggelian thV aiwniou klhronomiaV.

16

Dioti opou einai diaqhkh, anagkh na uparch qanatoV ekeinou, ostiV ekame thn diaqhkhn×

17

dioti h diaqhkh epi teqnewtwn einai bebaia, epeidh pote den iscuei, enosw zh o diaqethV.

18

Oqen oude h prwth den hto egkainiasmenh cwriV aimatoV×

19

dioti afou pasa entolh tou nomou elalhqh upo tou MwusewV proV panta ton laon, labwn to aima twn moscwn kai twn tragwn me udwr kai mallion kokkinon kai usswpon, errantise kai auto to biblion kai panta ton laon,

20

legwn× Touto einai to aima thV diaqhkhV, thn opoian dietaxen eiV esaV o QeoV×

21

kai thn skhnhn de kai panta ta skeuh thV uphresiaV me to aima omoiwV errantise.

22

Kai scedon me aima kaqarizontai panta kata ton nomon, kai cwriV cusewV aimatoV den ginetai afesiV.

23

Anagkh loipon hto oi men tupoi twn epouraniwn na kaqarizwntai dia toutwn, auta omwV ta epourania me qusiaV anwteraV para tautaV.

24

Dioti o CristoV den eishlqen eiV ceiropoihta agia, antitupa twn alhqinwn, all' eiV auton ton ouranon, dia na emfanisqh twra enwpion tou Qeou uper hmwn×

25

oude dia na prosferh pollakiV eauton, kaqwV o arciereuV eisercetai eiV ta agia kat' eniauton me xenon aima×

26

dioti eprepe tote pollakiV na paqh apo katabolhV kosmou× twra de apax eiV to teloV twn aiwnwn efanerwqh, dia na aqethsh thn amartian dia thV qusiaV eautou.

27

Kai kaqwV einai apofasismenon eiV touV anqrwpouV apax na apoqanwsi, meta de touto einai krisiV,

28

outw kai o CristoV, apax prosferqeiV dia na shkwsh taV amartiaV pollwn, qelei fanh ek deuterou cwriV amartiaV eiV touV prosmenontaV auton dia swthrian.

Hebrews 10


Hebrews Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

Dioti o nomoV, ecwn skian twn mellontwn agaqwn, ouci authn thn eikona twn pragmatwn, den dunatai pote dia twn autwn qusiwn, taV opoiaV prosferousi kat' eniauton pantote na teleiopoihsh touV prosercomenouV×

2

epeidh tote den hqelon pausei na prosferwntai, dioti oi latreutai apax kaqarisqenteV, den hqelon ecei pleon oudemian suneidhsin amartiwn×

3

all' en autaiV ginetai kat' eniauton anamnhsiV amartiwn×

4

dioti adunaton einai aima taurwn kai tragwn na afairh amartiaV.

5

Dia touto eisercomenoV eiV ton kosmon, legei× Qusian kai prosforan den hqelhsaV, all' htoimasaV eiV eme swma×

6

eiV olokautwmata kai prosforaV peri amartiaV den euhresthqhV×

7

tote eipon× Idou, ercomai, en tw tomw tou bibliou einai gegrammenon peri emou, dia na kamw, w Qee, to qelhma sou.

8

Afou eipen anwterw oti qusian kai prosforan kai olokautwmata kai prosforaV peri amartiaV den hqelhsaV oude euhresthqhV eiV autaV, aitineV prosferontai kata ton nomon,

9

tote eipen× Idou, ercomai dia na kamw, w Qee, to qelhma sou. Anairei to prwton, dia na susthsh to deuteron.

10

Me to opoion qelhma eimeqa hgiasmenoi dia thV prosforaV tou swmatoV tou Ihsou Cristou apax genomenhV.

11

Kai paV men iereuV istatai kaq' hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV, aitineV pote den dunantai na afaireswsin amartiaV×

12

all' autoV afou prosefere mian qusian uper amartiwn, ekaqhse diapantoV en dexia tou Qeou,

13

prosmenwn tou loipou ewsou teqwsin oi ecqroi autou upopodion twn podwn autou.

14

Dioti me mian prosforan eteleiopoihse dia pantoV touV agiazomenouV.

15

Marturei de eiV hmaV kai to Pneuma to Agion× dioti afou eipe proteron,

16

Auth einai h diaqhkh, thn opoian qelw kamei proV autouV meta taV hmeraV ekeinaV, legei o KurioV× Qelw dwsei touV nomouV mou eiV taV kardiaV autwn kai qelw grayei autouV epi twn dianoiwn autwn, prosqetei,

17

Kai taV amartiaV autwn kai taV anomiaV autwn den qelw enqumeisqai pleon.

18

Opou de einai afesiV toutwn, den einai pleon prosfora peri amartiaV.

19

EconteV loipon, adelfoi, parrhsian na eiselqwmen eiV ta agia dia tou aimatoV tou Ihsou,

20

dia neaV kai zwshV odou, thn opoian kaqierwsen eiV hmaV dia tou katapetasmatoV, toutesti thV sarkoV autou,

21

kai econteV ierea megan epi ton oikon tou Qeou,

22

aV plhsiazwmen meta alhqinhV kardiaV en plhroforia pistewV, econteV taV kardiaV hmwn kekaqarmenaV apo suneidhsewV ponhraV kai leloumenoi to swma me udwr kaqaron×

23

aV kratwmen thn omologian thV elpidoV asaleuton× dioti pistoV o uposceqeiV×

24

kai aV frontizwmen peri allhlwn, parakinounteV eiV agaphn kai kala erga,

25

mh afinonteV to na sunercwmeqa omou, kaqwV einai sunhqeia eiV tinaV, alla protreponteV allhlouV, kai tosoutw mallon, oson blepete plhsiazousan thn hmeran.

26

Dioti ean hmeiV amartanwmen ekousiwV, afou elabomen thn gnwsin thV alhqeiaV, den apoleipetai pleon qusia peri amartiwn,

27

alla fobera tiV apekdoch krisewV kai exayiV puroV, to opoion mellei na katatrwgh touV enantiouV.

28

Ean tiV aqethsh ton nomon tou MwusewV, epi duo h triwn marturwn apoqnhskei cwriV eleoV×

29

poson stocazesqe ceiroteraV timwriaV qelei kriqh axioV o katapathsaV ton Uion tou Qeou kai nomisaV koinon to aima thV diaqhkhV, me to opoion hgiasqh, kai ubrisaV to Pneuma thV caritoV;

30

Dioti exeuromen ton eiponta× EiV eme anhkei h ekdikhsiV, egw qelw kamei antapodosin, legei KurioV× kai palin× O KurioV qelei krinei ton laon autou.

31

Foberon einai to na pesh tiV eiV ceiraV Qeou zwntoV.

32

Anaferete de eiV thn mnhmhn saV taV proteraV hmeraV, en aiV afou efwtisqhte, upemeinate megan agwna paqhmatwn×

33

pote men qeatrizomenoi me oneidismouV kai qliyeiV, pote de ginomenoi koinwnoi twn ta toiauta paqontwn.

34

Dioti edeixate sumpaqeian eiV ta desma mou kai edecqhte meta caraV thn arpaghn twn uparcontwn saV, exeuronteV oti ecete eiV eautouV periousian en ouranoiV kalhteran kai diamenousan.

35

Mh apobalhte loipon thn parrhsian saV, htiV ecei misqapodosian megalhn.

36

Dioti ecete creian upomonhV, dia na kamhte to qelhma tou Qeou kai na labhte thn epaggelian.

37

Dioti eti oligon kairon, kai qelei elqei o ercomenoV kai den qelei bradunei.

38

O de dikaioV qelei zhsei ek pistewV× kai ean tiV surqh opisw, h yuch mou den euaresteitai eiV auton.

39

hmeiV omwV den eimeqa ek twn suromenwn opisw proV apwleian, all' ek twn pisteuontwn proV swthrian thV yuchV.

Hebrews 11


Hebrews Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

Einai de h pistiV elpizomenwn pepoiqhsiV, bebaiwsiV pragmatwn mh blepomenwn.

2

Dioti dia tauthV elabon kalhn marturian oi presbuteroi.

3

Dia pistewV ennooumen oti oi aiwneV ektiqhsan me ton logon tou Qeou, wste ta blepomena den egeinan ek fainomenwn.

4

Dia pistewV o Abel prosefere proV ton Qeon kalhteran qusian para ton Kain, dia thV opoiaV emarturhqh oti hto dikaioV, epeidh o QeoV edwke marturian peri twn dwrwn autou, kai di ' authV kaitoi apoqanwn eti lalei.

5

Dia pistewV meteteqh o Enwc, dia na mh idh qanaton, kai den eurisketo, dioti meteqesen auton o QeoV× epeidh pro thV metaqesewV autou emarturhqh oti euhresthsen eiV ton Qeon×

6

cwriV de pistewV adunaton einai na euaresthsh tiV eiV auton× dioti o prosercomenoV eiV ton Qeon prepei na pisteuh oti einai kai ginetai misqapodothV eiV touV ekzhtountaV auton.

7

Dia pistewV o Nwe, eidopoihqeiV qeoqen peri twn mh blepomenwn eti, efobhqh kai kateskeuase kibwton proV swthrian tou oikou autou, di' hV katekrine ton kosmon kai egeine klhronomoV thV dia pistewV dikaiosunhV.

8

Dia pistewV uphkousen o Abraam, ote ekaleito na exelqh eiV ton topon ton opoion emelle na labh eiV klhronomian, kai exhlqe mh exeurwn pou upagei.

9

Dia pistewV parwkhsen eiV thn ghn thV epaggeliaV wV xenhn, katoikhsaV en skhnaiV meta Isaak kai Iakwb twn sugklhronomwn thV authV epaggeliaV×

10

dioti periemene thn polin thn ecousan ta qemelia, thV opoiaV tecnithV kai dhmiourgoV einai o QeoV.

11

Dia pistewV kai auth h Sarra elabe dunamin eiV to na sullabh sperma kai para kairon hlikiaV egennhsen, epeidh estocasqh piston ton uposceqenta.

12

Dia touto kai ex enoV, malista nenekrwmenou, egennhqhsan kaqwV ta astra tou ouranou kata to plhqoV, kai wV h ammoV h para to ceiloV thV qalasshV, htiV den dunatai na ariqmhqh.

13

En pistei apeqanon outoi panteV, mh labonteV taV epaggeliaV, alla makroqen idonteV autaV kai peisqenteV kai egkolpwqenteV kai omologhsanteV oti einai xenoi kai parepidhmoi epi thV ghV.

14

Dioti oi legonteV toiauta deiknuousin oti zhtousi patrida.

15

Kai ean men enequmounto ekeinhn, ex hV exhlqon, hqelon eurei kairon na epistreywsi×

16

twra omwV epiqumousi kalhteran, toutestin epouranion. Dia touto o QeoV den epaiscunetai autouV na leghtai QeoV autwn, dioti htoimase di' autouV polin.

17

Dia pistewV o Abraam, ote edokimazeto, prosefere ton Isaak, kai ton monogenh autou proseferen ekeinoV ostiV anedecqh taV epaggeliaV,

18

proV ton opoion elalhqh oti en Isaak qelei klhqh eiV se sperma,

19

sullogisqeiV oti o QeoV dunatai kai ek nekrwn na anegeirh× ex wn kai elaben auton opisw parabolikwV.

20

Dia pistewV o Isaak huloghse ton Iakwb kai ton Hsau peri twn mellontwn.

21

Dia pistewV o Iakwb apoqnhskwn huloghsen ekaston twn uiwn tou Iwshf kai prosekunhsen episthrizomenoV epi to akron thV rabdou autou.

22

Dia pistewV o Iwshf apoqnhskwn proanhggeile peri thV exodou twn uiwn Israhl kai parhggeile peri twn ostewn autou.

23

Dia pistewV o MwushV, afou egennhqh, ekrufqh treiV mhnaV upo twn gonewn autou, dioti eidon kecaritwmenon to paidion, kai den efobhqhsan to diatagma tou basilewV.

24

Dia pistewV o MwushV, afou emegalwsen, hrnhqh na leghtai uioV thV qugatroV tou Faraw,

25

prokrinaV mallon na kakouchtai me ton laon tou Qeou para na ech proskairon apolausin amartiaV,

26

krinaV ton uper tou Cristou oneidismon megalhteron plouton para touV en Aiguptw qhsaurouV× dioti apeblepen eiV thn misqapodosian.

27

Dia pistewV afhke thn Aigupton, mh fobhqeiV ton qumon tou basilewV× dioti wV blepwn ton aoraton enekarterhse.

28

Dia pistewV ekame to pasca kai thn proscusin tou aimatoV, dia na mh eggish autouV o exoloqreuwn ta prwtotoka.

29

Dia pistewV diebhsan thn Eruqran qalassan wV dia xhraV, thn opoian dokimasanteV oi Aiguptioi katepontisqhsan.

30

Dia pistewV epeson ta teich thV Iericw, afou ekuklwqhsan epi epta hmeraV.

31

Dia pistewV h pornh Raab den sunapwlesqh me touV apeiqhsantaV, decqeisa touV kataskopouV me eirhnhn.

32

Kai ti eti na legw; Dioti qelei me leiyei o kairoV dihgoumenon peri Gedewn, Barak te kai Samywn kai Iefqae, Dabid te kai Samouhl kai twn profhtwn,

33

oitineV dia thV pistewV katepolemhsan basileiaV, eirgasqhsan dikaiosunhn, epetucon taV epaggeliaV, efraxan stomata leontwn,

34

esbesan dunamin puroV, efugon stomata macairaV, enedunamwqhsan apo asqeneiaV, egeinan iscuroi en polemw, etreyan eiV fughn strateumata allotriwn.

35

Elabon gunaikeV touV nekrouV autwn anasthqentaV× alloi de ebasanisqhsan, mh decqenteV thn apolutrwsin, dia na axiwqwsi kalhteraV anastasewV×

36

alloi de edokimasan empaigmouV kai mastigaV, eti de kai desma kai fulakhn×

37

eliqobolhqhsan, eprionisqhsan, epeirasqhsan, me sfaghn macairaV apeqanon, perieplanhqhsan me dermata probatwn, me dermata aigwn× usteroumenoi, qlibomenoi, kakoucoumenoi,

38

twn opoiwn den hto axioV o kosmoV, planwmenoi en erhmiaiV kai oresi kai sphlaioiV kai taiV trupaiV thV ghV.

39

Kai outoi panteV an kai elabon kalhn marturian dia thV pistewV, den aphlausan thn epaggelian,

40

dioti o QeoV proebleye kaluteron ti peri hmwn, dia na mh labwsi thn teleiothta cwriV hmwn.

Hebrews 12


Hebrews Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

Loipon kai hmeiV, perikuklwmenoi onteV upo tosoutou nefouV marturwn, aV aporriywmen pan baroV kai thn eukolwV emperiplekousan hmaV amartian, kai aV trecwmen meq' upomonhV ton prokeimenon eiV hmaV agwna,

2

apobleponteV eiV ton Ihsoun, ton archgon kai teleiwthn thV pistewV, ostiV uper thV caraV thV prokeimenhV eiV auton upefere stauron, katafronhsaV thn aiscunhn, kai ekaqhsen en dexia tou qronou tou Qeou.

3

Dioti sullogisqhte ton upomeinanta upo twn amartwlwn toiauthn antilogian eiV eauton, dia na mh apokamhte caunoumenoi kata taV yucaV saV.

4

Den antestaqhte eti mecriV aimatoV agwnizomenoi kata thV amartiaV,

5

kai elhsmonhsate thn nouqesian, htiV lalei proV esaV wV proV uiouV, legousa× Uie mou, mh katafronhV thn paideian tou Kuriou, mhde aqumhV elegcomenoV up' autou.

6

Dioti ontina agapa KurioV paideuei kai mastigonei panta uion, ton opoion paradecetai.

7

Ean upomenhte thn paideian, o QeoV feretai proV esaV wV proV uiouV× dioti tiV uioV einai, ton opoion den paideuei o pathr;

8

Ean omwV hsqe cwriV paideian, thV opoiaV egeinan metocoi panteV, ara eisqe noqoi kai ouci uioi,

9

epeita touV men kata sarka pateraV hmwn eicomen paideutaV kai esebomeqa autouV× den qelomen upotacqh pollw mallon eiV ton Patera twn pneumatwn kai zhsei;

10

Dioti ekeinoi men proV oligaV hmeraV epaideuon hmaV kata thn areskeian autwn, o de proV to sumferon hmwn, dia na geinwmen metocoi thV agiothtoV autou.

11

Pasa de paideia proV men to paron den fainetai oti einai proxenoV caraV, alla luphV, usteron omwV apodidei eiV touV gumnasqentaV di' authV karpon eirhnikon dikaiosunhV.

12

Dia touto anorqwsate taV kecaunwmenaV ceiraV kai ta paralelumena gonata,

13

kai kamete eiV touV podaV saV euqeiaV odouV, dia na mh ektraph to cwlon, alla mallon na qerapeuqh.

14

Zhteite eirhnhn meta pantwn, kai ton agiasmon, cwriV tou opoiou oudeiV qelei idei ton Kurion,

15

parathrounteV mhpwV usterhtai tiV apo thV caritoV tou Qeou, mhpwV riza tiV pikriaV anafuousa ferh enoclhsin kai dia tauthV mianqwsi polloi,

16

mhpwV hnai tiV pornoV h bebhloV kaqwV o Hsau, ostiV dia mian brwsin epwlhse ta prwtotokia autou.

17

Epeidh exeurete oti kai metepeita, qelwn na klhronomhsh thn eulogian, apedokimasqh, dioti den eure topon metanoiaV, an kai exezhthsen authn meta dakruwn.

18

Dioti den proshlqete eiV oroV yhlafwmenon kai kaiomenon me pur kai eiV zofon kai skotoV kai anemostrobilon

19

kai eiV salpiggoV hcon kai fwnhn logwn, thn opoian oi akousanteV parekalesan na mh lalhqh pleon proV autouV o logoV×

20

dioti den upeferon to prostattomenon× Kai zwon ean eggish to oroV, qelei liqobolhqh h me belh qelei katatoxeuqh×

21

kai toson foberon hto to fainomenon, wste o MwushV eipe× KatafoboV eimai kai entromoV×

22

alla proshlqete eiV oroV Siwn kai eiV polin Qeou zwntoV, thn epouranion Ierousalhm, kai eiV muriadaV aggelwn,

23

eiV panhgurin kai ekklhsian prwtotokwn katagegrammenwn en toiV ouranoiV, kai eiV Qeon krithn pantwn, kai eiV pneumata dikaiwn oitineV elabon thn teleiothta,

24

kai eiV neaV diaqhkhV mesithn Ihsoun, kai eiV aima kaqarismou to opoion lalei kalhtera para to tou Abel.

25

Prosecete mh katafronhshte ton lalounta. Dioti an ekeinoi den apefugon, katafronhsanteV ton lalounta proV autouV epi thV ghV, pollw mallon hmeiV ean apostrafwmen ton lalounta apo twn ouranwn×

26

tou opoiou h fwnh thn ghn esaleuse tote, twra de upesceqh, legwn× Eti apax egw seiw ouci monon thn ghn, alla kai ton ouranon.

27

To de eti apax dhloi twn saleuomenwn thn metaqesin wV ceiropoihtwn, dia na meinwsi ta mh saleuomena.

28

Dia touto paralambanonteV basileian asaleuton, aV kratwmen thn carin, dia thV opoiaV na latreuwmen euarestwV ton Qeon me sebaV kai eulabeian.

29

Dioti o QeoV hmwn einai pur katanaliskon.

Hebrews 13


Hebrews Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

H filadelfia aV menh.

2

Thn filoxenian mh lhsmoneite× epeidh dia tauthV tineV efiloxenhsan aggelouV mh gnwrizonteV.

3

Enqumeisqe touV desmiouV wV sundesmioi, touV talaipwroumenouV wV onteV kai seiV en swmati.

4

TimioV estw o gamoV eiV pantaV kai h koith amiantoV× touV de pornouV kai moicouV qelei krinei o QeoV.

5

O tropoV saV estw afilarguroV, arkeisqe eiV ta paronta, dioti autoV eipe× Den qelw se afhsei oude se egkataleiyei×

6

wste hmeiV qarrounteV na legwmen× O KurioV bohqoV mou, kai den qelw fobhqh× ti na moi kamh anqrwpoV;

7

Enqumeisqe touV proestwtaV saV, oitineV elalhsan proV esaV ton logon tou Qeou, twn opoiwn mimeisqe thn pistin, econteV pro ofqalmwn to apotelesma tou politeumatoV autwn.

8

O IhsouV CristoV einai o autoV cqeV kai shmeron kai eiV touV aiwnaV.

9

Mh planasqe me didacaV poikilaV kai xenaV× dioti kalon einai me thn carin na stereonhtai h kardia, ouci me brwmata, eiV ta opoia osoi periepathsan den wfelhqhsan.

10

Ecomen qusiasthrion, ex ou den ecousin exousian na fagwsin oi latreuonteV eiV thn skhnhn.

11

Dioti twn zwwn, twn opoiwn to aima eisferetai eiV ta agia dia tou arcierewV peri amartiaV, toutwn ta swmata katakaiontai exw tou stratopedou.

12

Oqen kai o IhsouV, dia na agiash ton laon dia tou idiou autou aimatoV, exw thV pulhV epaqen.

13

AV exercwmeqa loipon proV auton exw tou stratopedou, ton oneidismon autou feronteV×

14

dioti den ecomen edw polin diamenousan, alla thn mellousan epizhtoumen.

15

Di' autou loipon aV anaferwmen pantote eiV ton Qeon qusian ainesewV, toutesti karpon ceilewn omologountwn to onoma autou.

16

Thn de agaqopoiian kai to metadotikon mh lhsmoneite, dioti eiV toiautaV qusiaV euaresteitai o QeoV.

17

Peiqesqe eiV touV proestwtaV saV kai upakouete× dioti autoi agrupnousin uper twn yucwn saV wV mellonteV na apodwswsi logon× dia na kamnwsi touto meta caraV kai mh stenazonteV× dioti touto den saV wfelei.

18

Proseucesqe peri hmwn× dioti eimeqa pepeismenoi oti ecomen kalhn suneidhsin, qelonteV na politeuwmeqa kata panta kalwV.

19

Perissoteron de parakalw na kamhte touto, dia na apokatastaqw eiV esaV tacutera.

20

O de QeoV thV eirhnhV, ostiV anebibasen ek twn nekrwn ton megan poimena twn probatwn dia tou aimatoV thV aiwniou diaqhkhV, ton Kurion hmwn Ihsoun,

21

eiqe na saV kamh teleiouV eiV pan ergon agaqon, dia na ektelhte to qelhma autou, energwn en umin to euareston enwpion autou dia tou Ihsou Cristou, eiV ton opoion eih h doxa eiV touV aiwnaV twn aiwnwn× amhn.

22

SaV parakalw de, adelfoi, upoferete ton logon thV nouqesiaV× dioti en suntomia saV egraya.

23

Exeurete oti o adelfoV TimoqeoV apeluqh thV fulakhV, meta tou opoiou, ean elqh tacutera, qelw saV idei.

24

Aspasqhte pantaV touV proestwtaV saV kai pantaV touV agiouV. SaV aspazontai oi apo thV ItaliaV.

25

H cariV eih meta pantwn umwn× amhn.

James 1


James Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

IakwboV, douloV tou Qeou kai tou Kuriou Ihsou Cristou, proV taV dwdeka fulaV taV diesparmenaV, cairein.

2

Pasan caran nomisate, adelfoi mou, otan peripeshte eiV diaforouV peirasmouV,

3

gnwrizonteV oti h dokimasia thV pistewV saV ergazetai upomonhn.

4

H de upomonh aV ech ergon teleion, dia na hsqe teleioi kai oloklhroi, mh onteV eiV mhden ellipeiV.

5

Ean de tiV apo saV hnai elliphV sofiaV, aV zhth para tou Qeou tou didontoV eiV pantaV plousiwV kai mh oneidizontoV, kai qelei doqh eiV auton.

6

AV zhth omwV meta pistewV, cwriV na distazh pantelwV× dioti o distazwn omoiazei me kuma qalasshV kinoumenon upo anemwn kai suntarattomenon.

7

Dioti aV mh nomizh o anqrwpoV ekeinoV oti qelei labei ti para tou Kuriou.

8

AnqrwpoV dignwmoV einai akatastatoV en pasaiV taiV odoiV autou.

9

AV kaucatai de o adelfoV o tapeinoV eiV to uyoV autou,

10

o de plousioV eiV thn tapeinwsin autou, epeidh wV anqoV cortou qelei parelqei.

11

Dioti aneteilen o hlioV me ton kauswna kai exhrane ton corton, kai to anqoV autou exepese, kai to kalloV tou proswpou autou hfanisqh× outw kai o plousioV qelei maranqh en taiV odoiV autou.

12

MakarioV o anqrwpoV, ostiV upomenei peirasmon× dioti afou dokimasqh, qelei labei ton stefanon thV zwhV, ton opoion upesceqh o KurioV eiV touV agapwntaV auton.

13

MhdeiV peirazomenoV aV legh oti apo tou Qeou peirazomai× dioti o QeoV einai apeirastoV kakwn kai autoV oudena peirazei.

14

Peirazetai de ekastoV upo thV idiaV autou epiqumiaV, parasuromenoV kai deleazomenoV.

15

Epeita h epiqumia afou sullabh, genna thn amartian, h de amartia ektelesqeisa genna ton qanaton.

16

Mh planasqe, adelfoi mou agaphtoi.

17

Pasa dosiV agaqh kai pan dwrhma teleion einai anwqen katabainon apo tou PatroV twn fwtwn, eiV ton opoion den uparcei alloiwsiV h skia metabolhV.

18

Ex idiaV autou qelhsewV egennhsen hmaV dia tou logou thV alhqeiaV, dia na hmeqa hmeiV aparch tiV twn ktismatwn autou.

19

Loipon, adelfoi mou agaphtoi, aV einai paV anqrwpoV tacuV eiV to na akouh, braduV eiV to na lalh, braduV eiV orghn×

20

dioti h orgh tou anqrwpou den ergazetai thn dikaiosunhn tou Qeou.

21

Dia touto aporriyanteV pasan ruparian kai perisseian kakiaV decqhte meta praothtoV ton emfuteuqenta logon ton dunamenon na swsh taV yucaV saV.

22

Ginesqe de ektelestai tou logou kai mh monon akroatai, apatwnteV eautouV.

23

Dioti ean tiV hnai akroathV tou logou kai ouci ektelesthV, outoV omoiazei me anqrwpon, ostiV qewrei to fusikon autou proswpon en katoptrw×

24

dioti eqewrhsen eauton kai anecwrhse, kai euquV elhsmonhsen opoioV hto.

25

OstiV omwV egkuyh eiV ton teleion nomon thV eleuqeriaV kai epimeinh eiV auton, outoV genomenoV ouci akroathV epilhsmwn, all' ektelesthV ergou, outoV qelei eisqai makarioV eiV thn ektelesin autou.

26

Ean tiV metaxu saV nomizh oti einai qrhskoV, kai den calinonh thn glwssan autou all' apata thn kardian autou, toutou h qrhskeia einai mataia.

27

Qrhskeia kaqara kai amiantoV enwpion tou Qeou kai PatroV einai auth, na episkepthtai touV orfanouV kai taV chraV en th qliyei autwn, kai na fulatth eauton amolunton apo tou kosmou.

James 2


James Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Adelfoi mou, mh ecete me proswpolhyiaV thn pistin tou dedoxasmenou Kuriou hmwn Ihsou Cristou.

2

Dioti ean eiselqh eiV thn sunagwghn saV anqrwpoV ecwn crusoun daktulidion me lampron enduma, eiselqh de kai ptwcoV me ruparon enduma,

3

kai epibleyhte eiV ton forounta to enduma to lampron kai eiphte proV auton, Su kaqou edw kalwV, kai proV ton ptwcon eiphte, Su steke ekei× kaqou edw upo to upopodion mou,

4

den ekamete ara diakrisin en eautoiV kai egeinete kritai ponhra dialogizomenoi;

5

Akousate, adelfoi mou agaphtoi, den exelexen o QeoV touV ptwcouV tou kosmou toutou plousiouV en pistei kai klhronomouV thV basileiaV, thn opoian upesceqh proV touV agapwntaV auton;

6

SeiV omwV htimasate ton ptwcon. Den saV katadunasteuousin oi plousioi kai autoi saV surousin eiV krithria;

7

Autoi den blasfhmousi to kalon onoma, me to opoion onomazesqe;

8

Ean men ektelhte ton nomon ton basilikon kata thn grafhn, QeleiV agapa ton plhsion sou wV seauton, kalwV poieite×

9

ean omwV proswpolhpthte, kamnete amartian kai elegcesqe upo tou nomou wV parabatai.

10

Dioti ostiV fulaxh olon ton nomon kai ptaish eiV en, egeinen enocoV pantwn.

11

Epeidh o eipwn, Mh moiceushV, eipe kai, Mh foneushV× all' ean den moiceushV, foneushV de, egeineV parabathV tou nomou.

12

Outw laleite kai outw prattete, wV mellonteV na kriqhte dia tou nomou thV eleuqeriaV×

13

dioti h krisiV qelei eisqai anilewV eiV ton ostiV den ekamen eleoV× kai to eleoV kaucatai kata thV krisewV.

14

Ti to ofeloV, adelfoi mou, ean legh tiV oti ecei pistin, kai erga den ech; mhpwV h pistiV dunatai na swsh auton;

15

Ean de adelfoV h adelfh gumnoi uparcwsi kai sterwntai thV kaqhmerinhV trofhV,

16

kai eiph tiV ex umwn proV autouV, Upagete en eirhnh, qermainesqe kai cortazesqe, kai den dwshte eiV autouV ta anagkaia tou swmatoV, ti to ofeloV;

17

Outw kai h pistiV, ean den ech erga, nekra einai kaq' eauthn.

18

Alla qelei tiV eipei× Su eceiV pistin, kai egw ecw erga× deixon moi thn pistin sou ek twn ergwn sou, kai egw qelw soi deixei ek twn ergwn mou thn pistin mou.

19

Su pisteueiV oti o QeoV einai eiV× kalwV poieiV× kai ta daimonia pisteuousi kai frittousi.

20

QeleiV omwV na gnwrishV, w anqrwpe mataie, oti h pistiV cwriV twn ergwn einai nekra;

21

Abraam o pathr hmwn den edikaiwqh ex ergwn, ote proseferen Isaak ton uion autou epi to qusiasthrion;

22

BlepeiV oti h pistiV sunhrgei eiV ta erga autou, kai ek twn ergwn h pistiV eteleiwqh,

23

kai eplhrwqh h grafh h legousa× Episteuse de Abraam eiV ton Qeon, kai elogisqh eiV auton eiV dikaiosunhn, kai filoV Qeou wnomasqh.

24

Blepete loipon oti ex ergwn dikaioutai o anqrwpoV kai ouci ek pistewV monon.

25

OmoiwV de kai Raab h pornh den edikaiwqh ex ergwn, ote upedecqh touV apestalmenouV kai exebalen autouV di' allhV odou;

26

Dioti kaqwV to swma cwriV pneumatoV einai nekron, outw kai h pistiV cwriV twn ergwn einai nekra.

James 3


James Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Mh ginesqe polloi didaskaloi, adelfoi mou, exeuronteV oti megalhteran katakrisin qelomen labei×

2

dioti eiV polla ptaiomen apanteV. Ean tiV den ptaih eiV logon, outoV einai teleioV anhr, dunatoV na calinagwghsh kai olon to swma.

3

Idou, touV calinouV ballomen eiV ta stomata twn ippwn dia na peiqwntai eiV hmaV, kai metaferomen olon to swma autwn.

4

Idou, kai ta ploia, onta toson megala kai upo sfodrwn anemwn elaunomena, metaferontai upo elacistou phdaliou, opou an qelh h epiqumia tou kubernwntoV.

5

Outw kai h glwssa einai mikron meloV, omwV megalaucei. Idou, oligon pur poson megalhn ulhn anaptei×

6

kai h glwssa pur einai, o kosmoV thV adikiaV. Outw metaxu twn melwn hmwn h glwssa einai h molunousa olon to swma kai flogizousa ton trocon tou biou kai flogizomenh upo thV geennhV.

7

Dioti pan eidoV qhriwn kai pthnwn, erpetwn kai qalassiwn damazetai kai edamasqh upo thV anqrwpinhV fusewV,

8

thn glwssan omwV oudeiV twn anqrwpwn dunatai na damash× einai akrathton kakon, mesth qanathforou farmakou.

9

Di' authV eulogoumen ton Qeon kai Patera, kai di' authV katarwmeqa touV anqrwpouV touV kaq' omoiwsin Qeou plasqentaV×

10

ek tou autou stomatoV exercetai eulogia kai katara. Den prepei, adelfoi mou, tauta na ginwntai outw.

11

MhpwV h phgh apo thV authV truphV anabruei to gluku kai to pikron;

12

mhpwV einai dunaton, adelfoi mou, h sukh na kamh elaiaV h h ampeloV suka; outwV oudemia phgh einai dunaton na kamh udwr almuron kai gluku.

13

TiV einai metaxu saV sofoV kai episthmwn; aV deixh ek thV kalhV diagwghV ta erga eautou en praothti sofiaV.

14

Ean omwV echte en th kardia umwn fqonon pikron kai filoneikian, mh katakaucasqe kai yeudesqe kata thV alhqeiaV.

15

H sofia auth den einai anwqen katabainousa, all' einai epigeioV, zwwdhV, daimoniwdhV.

16

Dioti opou einai fqonoV kai filoneikia, ekei akatastasia kai pan acreion pragma.

17

H anwqen omwV sofia prwton men einai kaqara, epeita eirhnikh, epieikhV, eupeiqhV, plhrhV eleouV kai kalwn karpwn, amerolhptoV kai anupokritoV.

18

Kai o karpoV thV dikaiosunhV speiretai en eirhnh upo twn eirhnopoiwn.

James 4


James Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

Poqen proercontai polemoi kai macai metaxu saV; ouci enteuqen, ek twn hdonwn saV, aitineV strateuontai entoV twn melwn saV;

2

Epiqumeite kai den ecete× foneuete kai fqoneite, kai den dunasqe na epituchte× macesqe kai polemeite× alla den ecete, epeidh den zhteite×

3

zhteite kai den lambanete, dioti kakwV zhteite, dia na dapanhshte eiV taV hdonaV saV.

4

Moicoi kai moicalideV, den exeurete oti h filia tou kosmou einai ecqra tou Qeou; ostiV loipon qelhsh na hnai filoV tou kosmou, ecqroV tou Qeou kaqistatai.

5

H nomizete oti mataiwV h grafh legei, ProV fqonon epipoqei to pneuma, to opoion katwkhsen en hmin;

6

Alla megalhteran carin didei o QeoV× oqen legei× O QeoV eiV touV uperhfanouV antitassetai, eiV de touV tapeinouV didei carin.

7

Upotacqhte loipon eiV ton Qeon. Antistaqhte eiV ton diabolon, kai qelei fugei apo saV×

8

plhsiasate eiV ton Qeon, kai qelei plhsiasei eiV esaV. Kaqarisate taV ceiraV saV, amartwloi, kai agnisate taV kardiaV, dignwmoi.

9

Kakopaqhsate kai penqhsate kai klausate× o gelwV saV aV metastrafh eiV penqoV kai h cara eiV kathfeian.

10

Tapeinwqhte enwpion tou Kuriou, kai qelei saV uywsei.

11

Mh katalaleite allhlouV, adelfoi. OstiV katalalei adelfon kai krinei ton adelfon autou, katalalei ton nomon kai krinei ton nomon kai ean krinhV ton nomon, den eisai ektelesthV tou nomou, alla krithV.

12

EiV einai o nomoqethV, o dunamenoV na swsh kai na apolesh× su tiV eisai ostiV krineiV ton allon;

13

Elqete twra oi legonteV× Shmeron h aurion qelomen upagei eiV tauthn thn polin kai qelomen kamei ekei ena cronon kai qelomen emporeuqh kai kerdhsei×

14

oitineV den exeurete to mellon thV aurion× dioti poia einai h zwh saV; einai twonti atmoV, ostiV fainetai proV oligon kai epeita afanizetai×

15

anti na leghte, Ean o KurioV qelhsh, kai zhswmen, qelomen kamei touto h ekeino.

16

Twra omwV kaucasqe eiV taV alazoneiaV saV× pasa toiauth kauchsiV einai kakh.

17

EiV ton ostiV loipon exeurei na kamnh to kalon kai den kamnei, eiV auton einai amartia.

James 5


James Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Elqete twra oi plousioi, klausate ololuzonteV dia taV epercomenaV talaipwriaV saV.

2

O ploutoV saV esaph kai ta imatia saV egeinan skwlhkobrwta,

3

o crusoV saV kai o arguroV eskwriase, kai h skwria autwn qelei eisqai eiV marturian enantion saV kai qelei fagei taV sarkaV saV wV pur. Eqhsaurisate dia taV escataV hmeraV.

4

Idou, o misqoV twn ergatwn twn qerisantwn ta cwrafia saV, ton opoion esterhqhsan apo saV, krazei, kai ai kraugai twn qerisantwn eishlqon eiV ta wta Kuriou Sabawq.

5

Etrufhsate epi thV ghV kai espatalhsate, eqreyate taV kardiaV saV wV en hmera sfaghV.

6

Katedikasate, efoneusate ton dikaion× den saV antisteketai.

7

Makroqumhsate loipon, adelfoi, ewV thV parousiaV tou Kuriou. Idou, o gewrgoV perimenei ton polutimon karpon thV ghV kai makroqumei di' auton, ewsou labh brochn prwimon kai oyimon×

8

makroqumhsate kai seiV, sthrixate taV kardiaV saV, dioti h parousia tou Kuriou eplhsiase.

9

Mh stenazete kat' allhlwn, adelfoi, dia na mh katakriqhte× idou, o krithV istatai emprosqen twn qurwn.

10

Labete, adelfoi mou, paradeigma thV kakopaqeiaV kai thV makroqumiaV touV profhtaV, oitineV elalhsan en tw onomati tou Kuriou.

11

Idou, makarizomen touV upomenontaV× hkousate thn upomonhn tou Iwb kai eidete to teloV tou Kuriou, oti einai polueusplagcnoV o KurioV kai oiktirmwn.

12

Pro pantwn de, adelfoi mou, mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon× all' estw umwn to nai nai, kai to ou, dia na mh peshte upo krisin.

13

Kakopaqei tiV metaxu saV; aV proseuchtai× euqumei tiV; aV yallh.

14

Asqenei tiV metaxu saV; aV proskalesh touV presbuterouV thV ekklhsiaV, kai aV proseuchqwsin ep' auton, aleiyanteV auton me elaion en tw onomati tou Kuriou.

15

Kai h meta pistewV euch qelei swsei ton pasconta, kai o KurioV qelei egeirei auton× kai amartiaV an epraxe, qelousi sugcwrhqh eiV auton.

16

Exomologeisqe eiV allhlouV ta ptaismata saV kai eucesqe uper allhlwn, dia na iatreuqhte× polu iscuei h dehsiV tou dikaiou enqermwV genomenh.

17

O HliaV hto anqrwpoV omoiopaqhV me hmaV kai proshuchqh enqermwV na mh brexh, kai den ebrexen epi thV ghV eth tria kai mhnaV ex×

18

kai palin proshuchqh, kai o ouranoV edwke brochn kai h gh eblasthse ton karpon authV.

19

Adelfoi, ean tiV metaxu saV apoplanhqh apo thV alhqeiaV, kai epistreyh tiV auton,

20

aV exeurh oti o epistreyaV amartwlon apo thV planhV thV odou autou qelei swsei yuchn ek qanatou kai qelei kaluyei kai plhqoV amartiwn.

1st Peter 1


1st Peter Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

PetroV, apostoloV Ihsou Cristou, proV touV parepidhmouV touV diesparmenouV eiV Ponton, Galatian, Kappadokian, Asian kai Biqunian,

2

eklektouV kata prognwsin Qeou PatroV, dia tou agiasmou tou PneumatoV, eiV upakohn kai rantismon tou aimatoV tou Ihsou Cristou× plhqunqeih cariV kai eirhnh eiV esaV.

3

EuloghtoV o QeoV kai Pathr tou Kuriou hmwn Ihsou Cristou, ostiV kata to polu eleoV autou anegennhsen hmaV eiV elpida zwsan dia thV anastasewV tou Ihsou Cristou ek nekrwn,

4

eiV klhronomian afqarton kai amianton kai amaranton, pefulagmenhn en toiV ouranoiV di' hmaV,

5

oitineV me thn dunamin tou Qeou fulattomeqa dia thV pistewV, eiV swthrian etoimhn na apokalufqh en tw escatw kairw×

6

dia to opoion agalliasqe, an kai twra oligon, ean creiasqh, luphqhte en diaforoiV peirasmoiV,

7

ina h dokimh thV pistewV saV, polu timiwtera ousa para to crusion to fqeiromenon dia puroV de dokimazomenon, eureqh eiV epainon kai timhn kai doxan otan fanerwqh o IhsouV CristoV,

8

ton opoion an kai den eidete agapate, eiV ton opoion, an kai twra den blephte auton, pisteuonteV omwV agalliasqe me caran aneklalhton kai endoxon,

9

apolambanonteV to teloV thV pistewV saV, thn swthrian twn yucwn.

10

Peri thV opoiaV swthriaV exezhthsan kai exhreunhsan oi profhtai oi profhteusanteV peri thV caritoV, htiV emelle na elqh eiV esaV×

11

ereunwnteV eiV tina h poion kairon efanerone to en autoiV Pneuma tou Cristou, ote proemarturei ta paqh tou Cristou kai taV meta tauta doxaV×

12

eiV touV opoiouV apekalufqh oti ouci di' eautouV, alla di' hmaV uphretoun auta, ta opoia twra anhggelqhsan proV esaV dia twn khruxantwn to euaggelion eiV esaV en Pneumati Agiw tw apostalenti ap' ouranou, eiV ta opoia epiqumousin oi aggeloi na parakuywsi.

13

Dia touto anazwsqenteV taV osfuaV thV dianoiaV saV, egkrateuesqe kai ecete teleian elpida eiV thn carin thn ercomenhn eiV esaV, otan apokalufqh o IhsouV CristoV,

14

wV tekna upakohV mh summorfoumenoi me taV proteraV epiqumiaV, taV opoiaV eicete en agnoia umwn,

15

alla kaqwV einai agioV ekeinoV, ostiV saV ekalesen, outw kai seiV ginesqe agioi en pash diagwgh×

16

dioti einai gegrammenon× Agioi ginesqe, dioti egw eimai agioV.

17

Kai ean epikalhsqe Patera ton krinonta aproswpolhptwV kata to ergon ekastou, diagete meta fobou ton kairon thV paroikiaV saV,

18

exeuronteV oti den elutrwqhte apo thV mataiaV patroparadotou diagwghV umwn dia fqartwn, arguriou h crusiou,

19

alla dia tou timiou aimatoV tou Cristou, wV amnou amwmou kai aspilou,

20

ostiV hto men prowrismenoV pro katabolhV kosmou, efanerwqh de en toiV escatoiV kairoiV dia saV,

21

touV pisteuontaV di' autou eiV ton Qeon, ton anasthsanta auton ek nekrwn kai donta eiV auton doxan, wste h pistiV saV kai h elpiV na hnai eiV ton Qeon.

22

KaqarisanteV loipon taV yucaV saV me thn upakohn thV alhqeiaV dia tou PneumatoV proV filadelfian anupokriton, agaphsate enqermwV allhlouV ek kaqaraV kardiaV,

23

epeidh anegennhqhte ouci ek fqartou spermatoV, alla afqartou, dia tou logou tou Qeou tou zwntoV kai menontoV eiV ton aiwna.

24

Dioti Pasa sarx einai wV cortoV, kai pasa doxa anqrwpou wV anqoV cortou. Exhranqh o cortoV, kai to anqoV autou exepesen.

25

O logoV omwV tou Kuriou menei eiV ton aiwna. Kai outoV einai o logoV o euaggelisqeiV eiV esaV.

1st Peter 2


1st Peter Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

AporriyanteV loipon pasan kakian kai panta dolon kai upokriseiV kai fqonouV kai pasaV katalaliaV,

2

epipoqhsate wV neogennhta brefh to logikon adolon gala, dia na auxhqhte di' autou,

3

epeidh egeuqhte oti agaqoV o KurioV.

4

EiV ton opoion prosercomenoi, wV eiV liqon zwnta, upo men twn anqrwpwn apodedokimasmenon, para de tw Qew eklekton, entimon,

5

kai seiV, wV liqoi zwnteV, oikodomeisqe oikoV pneumatikoV, ierateuma agion, dia na prosferhte pneumatikaV qusiaV euprosdektouV eiV ton Qeon dia Ihsou Cristou×

6

dia touto kai periecetai en th grafh× Idou, qetw en Siwn liqon akrogwniaion, eklekton, entimon, kai o pisteuwn ep' auton den qelei kataiscunqh.

7

EiV esaV loipon touV pisteuontaV einai h timh, eiV de touV apeiqountaV o liqoV, ton opoion apedokimasan oi oikodomounteV, outoV egeine kefalh gwniaV

8

kai liqoV proskommatoV kai petra skandalou× oitineV proskoptousin eiV ton logon, onteV apeiqeiV, eiV to opoion kai hsan prosdiwrismenoi×

9

seiV omwV eisqe genoV eklekton, basileion ierateuma, eqnoV agion, laoV ton opoion apekthsen o QeoV, dia na exaggeilhte taV aretaV ekeinou, ostiV saV ekalesen ek tou skotouV eiV to qaumaston autou fwV×

10

oi pote mh onteV laoV, twra de laoV tou Qeou, oi pote mh hlehmenoi, twra de elehqenteV.

11

Agaphtoi, saV parakalw wV xenouV kai parepidhmouV, na apechte apo twn sarkikwn epiqumiwn, aitineV strateuontai kata thV yuchV,

12

na echte kalhn thn diagwghn saV metaxu twn eqnwn, ina enw saV katalalousin wV kakopoiouV, ek twn kalwn ergwn, otan idwsin auta, doxaswsi ton Qeon en th hmera thV episkeyewV.

13

Upotacqhte loipon eiV pasan anqrwpinhn diataxin dia ton Kurion× eite eiV basilea, wV upereconta,

14

eite eiV hgemonaV, wV di' autou pempomenouV eiV ekdikhsin men kakopoiwn, epainon de agaqopoiwn×

15

dioti outwV einai to qelhma tou Qeou, agaqopoiounteV na apostomonhte thn agnwsian twn afronwn anqrwpwn×

16

wV eleuqeroi, kai mh wV econteV thn eleuqerian epikalumma thV kakiaV, all' wV douloi tou Qeou.

17

PantaV timhsate, thn adelfothta agapate, ton Qeon fobeisqe, ton basilea timate.

18

Oi oiketai upotassesqe en panti fobw eiV touV kuriouV saV, ou monon eiV touV agaqouV kai epieikeiV, alla kai eiV touV diestrammenouV.

19

Dioti touto einai cariV, to na upoferh tiV lupaV dia thn eiV ton Qeon suneidhsin, pascwn adikwV.

20

Dioti poia doxa einai, ean amartanonteV kai rapizomenoi upomenhte; ean omwV agaqopoiounteV kai pasconteV upomenhte, touto einai cariV para tw Qew.

21

Dioti eiV touto proseklhqhte, epeidh kai o CristoV epaqen uper umwn, afinwn paradeigma eiV umaV dia na akolouqhshte ta icnh autou×

22

ostiV amartian den ekamen, oude eureqh doloV en tw stomati autou.

23

OstiV loidoroumenoV den anteloidorei, pascwn den hpeilei, alla parediden eauton eiV ton krinonta dikaiwV×

24

ostiV taV amartiaV hmwn autoV ebastasen en tw swmati autou epi tou xulou, dia na zhswmen en th dikaiosunh, apoqanonteV kata taV amartiaV× me tou opoiou thn plhghn iatreuqhte.

25

Dioti uphrcete wV probata planwmena, alla twra epestrafhte eiV ton poimena kai episkopon twn yucwn saV.

1st Peter 3


1st Peter Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

OmoiwV ai gunaikeV, upotassesqe eiV touV andraV umwn, ina kai ean tineV apeiqwsin eiV ton logon, kerdhqwsin aneu tou logou dia thV diagwghV twn gunaikwn,

2

afou idwsi thn meta fobou kaqaran diagwghn saV.

3

Twn opoiwn o stolismoV aV hnai ouci o exwterikoV, o tou plegmatoV twn tricwn kai thV periqesewV twn crusiwn h thV endusewV twn imatiwn,

4

all' o kruptoV anqrwpoV thV kardiaV, kekosmhmenoV me thn afqarsian tou praou kai hsuciou pneumatoV, to opoion enwpion tou Qeou einai polutimon.

5

Dioti outw pote kai ai agiai gunaikeV ai elpizousai epi ton Qeon estolizon eautaV, upotassomenai eiV touV andraV autwn,

6

kaqwV h Sarra uphkousen eiV ton Abraam, kalousa auton kurion× thV opoiaV seiV egennhqhte tekna, agaqopoiousai kai mh foboumenai mhdemian ptohsin.

7

Oi andreV omoiwV, sunoikeite me taV gunaikaV saV en fronhsei, apodidonteV timhn eiV to gunaikeion genoV wV eiV skeuoV asqenesteron, kai wV eiV sugklhronomouV thV caritoV thV zwhV, dia na mh empodizwntai ai proseucai saV.

8

Teleutaion de, ginesqe panteV omofroneV, sumpaqeiV, filadelfoi, eusplagcnoi, filofroneV,

9

mh apodidonteV kakon anti kakou h loidorian anti loidoriaV, alla to enantion eulogounteV, epeidh exeurete oti eiV touto proseklhqhte, dia na klhronomhshte eulogian.

10

Dioti OstiV qelei na agapa thn zwhn kai idh hmeraV agaqaV aV paush thn glwssan autou apo kakou kai ta ceilh autou apo tou na lalwsi dolon,

11

aV ekklinh apo kakou kai aV praxh agaqon, aV zhthsh eirhnhn kai aV akolouqhsh authn×

12

dioti oi ofqalmoi tou Kuriou einai epi touV dikaiouV kai ta wta autou eiV thn dehsin autwn, to de proswpon tou Kuriou einai kata twn prattontwn kaka.

13

Kai tiV qelei saV kakopoihsei, ean geinhte mimhtai tou agaqou;

14

All' ean kai paschte dia thn dikaiosunhn, eisqe makarioi× ton de fobon autwn mh fobhqhte mhde taracqhte,

15

alla agiasate Kurion ton Qeon en taiV kardiaiV umwn, kai este pantote etoimoi eiV apologian meta praothtoV kai fobou proV panta ton zhtounta apo saV logon peri thV elpidoV thV en umin,

16

econteV suneidhsin agaqhn, ina, enw saV katalalwsin wV kakopoiouV, kataiscunqwsin oi sukofantounteV thn kalhn saV en Cristw diagwghn.

17

Dioti kalhteron na paschte, ean hnai outw to qelhma tou Qeou, agaqopoiounteV para kakopoiounteV.

18

Epeidh kai o CristoV apax epaqe dia taV amartiaV, o dikaioV uper twn adikwn, dia na ferh hmaV proV ton Qeon, qanatwqeiV men kata thn sarka, zwopoihqeiV de dia tou pneumatoV×

19

dia tou opoiou poreuqeiV ekhruxe kai proV ta pneumata ta en th fulakh,

20

ta opoia hpeiqhsan pote, ote h makroqumia tou Qeou eprosmene pote autouV en taiV hmeraiV tou Nwe, enw kateskeuazeto h kibwtoV, eiV hn oligai, toutestin oktw, yucai dieswqhsan di' udatoV.

21

Tou opoiou antitupon on to baptisma, swzei kai hmaV thn shmeron, ouci apobolh thV akaqarsiaV thV sarkoV, alla marturia thV agaqhV suneidhsewV eiV Qeon, dia thV anastasewV tou Ihsou Cristou,

22

ostiV einai en dexia tou Qeou poreuqeiV eiV ton ouranon, kai eiV on upetacqhsan aggeloi kai exousiai kai dunameiV.

1st Peter 4


1st Peter Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

Epeidh loipon o CristoV epaqen uper hmwn kata sarka, oplisqhte kai seiV to auto fronhma, dioti o paqwn kata sarka epausen apo thV amartiaV,

2

dia na zhshte ton en sarki epiloipon cronon, ouci pleon en taiV epiqumiaiV twn anqrwpwn, all' en tw qelhmati tou Qeou.

3

Dioti arketoV einai eiV hmaV o parelqwn kairoV tou biou, ote epraxamen to qelhma twn eqnwn, peripathsanteV en aselgeiaiV, epiqumiaiV, oinoposiaiV, kwmoiV, sumposioiV kai aqemitoiV eidwlolatreiaiV×

4

kai dia touto paraxeneuontai oti seiV den suntrecete me autouV eiV thn authn ekceilisin thV aswtiaV, kai saV blasfhmousin×

5

oitineV qelousin apodwsei logon eiV ekeinon, ostiV einai etoimoV na krinh zwntaV kai nekrouV.

6

Epeidh dia touto ekhrucqh to euaggelion kai proV touV nekrouV, dia na kriqwsi men kata anqrwpouV en sarki, na zwsi de kata Qeon en pneumati.

7

Pantwn de to teloV eplhsiase. FronimwV loipon diagete kai agrupneite eiV taV proseucaV×

8

pro pantwn de ecete enqermon thn eiV allhlouV agaphn, dioti h agaph qelei kaluyei plhqoV amartiwn×

9

ginesqe filoxenoi eiV allhlouV cwriV goggusmwn×

10

ekastoV kata to carisma, to opoion elaben, uphreteite kata touto eiV allhlouV wV kaloi oikonomoi thV polueidouV caritoV tou Qeou×

11

ean tiV lalh, aV lalh wV lalwn logia Qeou× ean tiV uphreth, aV uphreth wV uphretwn ek thV dunamewV, thn opoian corhgei o QeoV× dia na doxazhtai en pasin o QeoV dia Ihsou Cristou, eiV ton opoion einai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn× amhn.

12

Agaphtoi, mh paraxeneuesqe dia ton basanismon ton ginomenon eiV esaV proV dokimasian, wV ean sunebainen eiV esaV paradoxon ti,

13

alla kaqoti eisqe koinwnoi twn paqhmatwn tou Cristou, cairete, ina kai otan h doxa autou fanerwqh carhte agalliwmenoi.

14

Ean oneidizhsqe dia to onoma tou Cristou, eisqe makarioi, dioti to Pneuma thV doxhV kai to tou Qeou anapauetai ef' umaV× kata men autouV blasfhmeitai, kata de umaV doxazetai.

15

Dioti mhdeiV umwn aV mh pasch wV foneuV h klepthV h kakopoioV h wV periergazomenoV ta allotria.

16

all' ean pasch wV CristianoV, aV mh aiscunhtai, all' aV doxazh ton Qeon kata touto.

17

Dioti efqasen o kairoV tou na arcish h krisiV apo tou oikou tou Qeou× kai an arcizh prwton af' hmwn, ti qelei eisqai to teloV twn apeiqountwn eiV to euaggelion tou Qeou;

18

kai an o dikaioV moliV swzhtai, o asebhV kai amartwloV pou qelei fanh;

19

Wste kai oi pasconteV kata to qelhma tou Qeou aV empisteuwntai taV eautwn yucaV eiV auton, wV eiV piston dhmiourgon en agaqopoiia.

1st Peter 5


1st Peter Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

TouV metaxu saV presbuterouV parakalw egw o sumpresbuteroV kai martuV twn paqhmatwn tou Cristou, o kai koinwnoV thV doxhV, htiV mellei na apokalufqh,

2

poimanate to metaxu saV poimnion tou Qeou, episkopounteV mh anagkastikwV all' ekousiwV, mhde aiscrokerdwV alla proqumwV,

3

mhde wV katakurieuonteV thn klhronomian tou Qeou, alla tupoi ginomenoi tou poimniou.

4

Kai otan fanerwqh o arcipoimhn, qelete labei ton amarantinon stefanon thV doxhV.

5

OmoiwV oi newteroi upotacqhte eiV touV presbuterouV. PanteV de upotassomenoi eiV allhlouV enduqhte thn tapeinofrosunhn× dioti o QeoV antitassetai eiV touV uperhfanouV, eiV de touV tapeinouV didei carin.

6

Tapeinwqhte loipon upo thn krataian ceira tou Qeou, dia na saV uywsh en kairw,

7

kai pasan thn merimnan umwn riyate ep' auton, dioti autoV frontizei peri umwn.

8

Egkrateuqhte, agrupnhsate× dioti o antidikoV saV diaboloV wV lewn wruomenoV periercetai zhtwn tina na katapih×

9

eiV ton opoion antistaqhte menonteV stereoi eiV thn pistin, exeuronteV oti ta auta paqhmata ginontai eiV touV adelfouV saV touV en tw kosmw.

10

O de QeoV pashV caritoV, ostiV ekalesen hmaV eiV thn aiwnion autou doxan dia tou Cristou Ihsou, afou paqhte oligon, autoV na saV teleiopoihsh, sthrixh, eniscush, qemeliwsh.

11

EiV auton eih h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn× amhn.

12

SaV egraya en braculogia dia tou Silouanou tou pistou adelfou, wV fronw, protrepwn kai epimarturwn oti auth einai h alhqinh cariV tou Qeou, eiV thn opoian stekesqe.

13

SaV aspazetai h en Babulwni suneklekth ekklhsia kai MarkoV, o uioV mou.

14

Aspasqhte allhlouV en filhmati agaphV. Eirhnh eiV pantaV umaV touV en Cristw Ihsou× amhn.

2nd Peter 1


2nd Peter Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

Sumewn PetroV, douloV kai apostoloV tou Ihsou Cristou, proV touV osoi elacon isotimon me hmaV pistin eiV thn dikaiosunhn tou Qeou hmwn kai SwthroV Ihsou Cristou×

2

cariV kai eirhnh plhqunqeih eiV esaV dia thV epignwsewV tou Qeou kai tou Ihsou tou Kuriou hmwn.

3

KaqwV h qeia dunamiV autou ecarisen eiV hmaV panta ta proV zwhn kai eusebeian dia thV epignwsewV tou kalesantoV hmaV dia thV doxhV autou kai arethV,

4

dia twn opoiwn edwrhqhsan eiV hmaV ai megistai kai timiai epaggeliai, ina dia toutwn geinhte koinwnoi qeiaV fusewV, apofugonteV thn en tw kosmw uparcousan dia thV epiqumiaV diafqoran.

5

Kai di' auto de touto katabalonteV pasan spoudhn, prosqesate eiV thn pistin saV thn arethn, eiV de thn arethn thn gnwsin,

6

eiV de thn gnwsin thn egkrateian, eiV de thn egkrateian thn upomonhn, eiV de thn upomonhn thn eusebeian,

7

eiV de thn eusebeian thn filadelfian, eiV de thn filadelfian thn agaphn.

8

Dioti, ean tauta uparcwsin eiV esaV kai perisseuwsi, saV kaqistwsin ouci argouV oude akarpouV eiV thn epignwsin tou Kuriou hmwn Ihsou Cristou×

9

epeidh eiV ontina den uparcousi tauta, tufloV einai, muwpazei kai elhsmonhse ton kaqarismon twn palaiwn autou amartiwn.

10

Dia touto, adelfoi, epimelhqhte perissoteron na kamhte bebaian thn klhsin kai thn ekloghn saV× dioti tauta kamnonteV den qelete ptaisei pote.

11

Dioti outw qelei saV doqh plousiwV h eisodoV eiV thn aiwnion basileian tou Kuriou hmwn kai SwthroV Ihsou Cristou.

12

Oqen den qelw amelhsei na saV upenqumizw pantote peri toutwn, kaitoi eidotaV kai esthrigmenouV eiV thn parousan alhqeian.

13

Stocazomai omwV dikaion, ef' oson eimai en toutw tw skhnwmati, na saV diegeirw dia thV upenqumisewV,

14

epeidh exeurw oti entoV oligon qelw apoqesei to skhnwma mou, kaqwV kai o KurioV hmwn IhsouV CristoV moi efanerwse.

15

Qelw omwV epimelhqh, wste seiV kai meta thn apobiwsin mou na dunasqe pantote na enqumhsqe auta.

16

Dioti saV egnwstopoihsamen thn dunamin kai parousian tou Kuriou hmwn Ihsou Cristou, ouci muqouV sofistikouV akolouqhsanteV, all' autoptai genomenoi thV ekeinou megaleiothtoV.

17

Dioti elabe para Qeou PatroV timhn kai doxan, ote hlqen eiV auton toiauth fwnh upo thV megaloprepouV doxhV, OutoV einai o UioV mou o agaphtoV, eiV ton opoion egw euhresthqhn×

18

kai tauthn thn fwnhn hmeiV hkousamen ex ouranou elqousan, onteV met' autou en tw orei tw agiw.

19

Kai ecomen bebaioteron ton profhtikon logon, eiV ton opoion kamnete kala na prosechte wV eiV lucnon feggonta en skoteinw topw, ewsou elqh h augh thV hmeraV kai o fwsforoV anateilh en taiV kardiaiV umwn×

20

touto prwton exeuronteV, oti oudemia profhteia thV grafhV ginetai ex idiaV tou profhteuontoV diasafhsewV×

21

dioti den hlqe pote profhteia ek qelhmatoV anqrwpou, all' upo tou PneumatoV tou Agiou kinoumenoi elalhsan oi agioi anqrwpoi tou Qeou.

2nd Peter 2


2nd Peter Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

Uphrxan omwV kai yeudoprofhtai metaxu tou laou, kaqwV kai metaxu saV qelousin eisqai yeudodidaskaloi, oitineV qelousi pareisaxei aireseiV apwleiaV, arnoumenoi kai ton agorasanta autouV despothn, episuronteV eiV eautouV taceian apwleian×

2

kai polloi qelousin exakolouqhsei eiV taV apwleiaV autwn, dia touV opoiouV h odoV thV alhqeiaV qelei blasfhmhqh×

3

kai dia pleonexian qelousi saV emporeuqh me plastouV logouV, twn opoiwn h katadikh ekpalai den menei argh, kai h apwleia autwn den nustazei.

4

Dioti ean o QeoV den efeisqh aggelouV amarthsantaV, alla riyaV autouV eiV ton tartaron dedemenouV me aluseiV skotouV, paredwke dia na fulattwntai eiV krisin,

5

kai ean ton palaion kosmon den efeisqh, alla ferwn kataklusmon epi ton kosmon twn asebwn efulaxen ogdoon ton Nwe, khruka thV dikaiosunhV,

6

kai katekrinen eiV katastrofhn taV poleiV twn Sodomwn kai thV GomorraV kai etefrwse, katasthsaV paradeigma twn mellontwn na asebwsi,

7

kai hleuqerwse ton dikaion Lwt kataqlibomenon upo thV aselgouV diagwghV twn anomwn×

8

dioti o dikaioV, katoikwn metaxu autwn, di' orasewV kai akohV, ebasanizen apo hmeraV eiV hmeran thn dikaian autou yuchn dia ta anoma erga autwn×

9

exeurei o KurioV na eleuqeronh ek tou peirasmou touV eusebeiV, touV de adikouV na fulatth eiV thn hmeran thV krisewV, dia na kolazwntai,

10

malista de touV opisw thV sarkoV akolouqountaV me epiqumian akaqarsiaV kai katafronountaV thn exousian. Einai tolmhtai, auqadeiV, den tremousi blasfhmounteV ta axiwmata,

11

enw oi aggeloi, megalhteroi onteV eiV iscun kai dunamin, den ferousi kat' autwn blasfhmon krisin enwpion tou Kuriou.

12

Outoi omwV, wV aloga fusika zwa gegennhmena dia alwsin kai fqoran, blasfhmousi peri pragmatwn ta opoia agnoousi, kai qelousi katafqarh en th idia autwn diafqora,

13

kai qelousi labei ton misqon thV adikiaV autwn× stocazontai hdonhn thn kaqhmerinhn trufhn, einai spiloi kai mwmoi, entrufwsin en taiV apataiV autwn, sumposiazousi me saV,

14

ecousin ofqalmouV mestouV moiceiaV kai mh pauomenouV apo thV amartiaV, deleazousi yucaV asthriktouV, ecousi thn kardian gegumnasmenhn eiV pleonexiaV, einai tekna kataraV×

15

afhsanteV thn euqeian odon, eplanhqhsan kai hkolouqhsan thn odon tou Balaam uiou tou Bosor, ostiV hgaphse ton misqon thV adikiaV,

16

hlegcqh omwV dia thn idian autou paranomian, afwnon upozugion me fwnhn anqrwpou lalhsan hmpodise thn parafrosunhn tou profhtou.

17

Outoi einai phgai anudroi, nefelai upo anemostrobilou elaunomenai, dia touV opoiouV to zoferon skotoV fulattetai eiV ton aiwna.

18

Dioti lalounteV uperhfana logia mataiothtoV, deleazousi me taV epiqumiaV thV sarkoV, me taV aselgeiaV ekeinouV oitineV twonti apefugon touV en planh zwntaV,

19

epaggellomenoi eiV autouV eleuqerian, enw autoi einai douloi thV diafqoraV× dioti apo ontina nikatai tiV, toutou kai douloV ginetai.

20

Epeidh ean afou apefugon ta molusmata tou kosmou dia thV epignwsewV tou Kuriou kai SwthroV Ihsou Cristou, eneplecqhsan palin eiV tauta kai nikwntai, egeinan eiV autouV ta escata ceirotera twn prwtwn.

21

Epeidh kalhteron hto eiV autouV na mh gnwriswsi thn odon thV dikaiosunhV, para afou egnwrisan na epistreywsin ek thV paradoqeishV eiV autouV agiaV entolhV.

22

Sunebh de eiV autouV to thV alhqinhV paroimiaV, O kuwn epestreyen eiV to idion autou exerasma, kai, O coiroV lousqeiV epestreyen eiV to kulisma tou borborou.

2nd Peter 3


2nd Peter Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

Deuteran hdh tauthn thn epistolhn saV grafw, agaphtoi, me taV opoiaV diegeirw di' upenqumisewV thn eilikrinh saV dianoian,

2

dia na enqumhqhte touV logouV touV prolalhqentaV upo twn agiwn profhtwn kai thn paraggelian hmwn twn apostolwn tou Kuriou kai SwthroV×

3

touto prwton gnwrizonteV, oti qelousin elqei en taiV escataiV hmeraiV empaiktai, peripatounteV kata taV idiaV autwn epiqumiaV

4

kai legonteV× Pou einai h uposcesiV thV parousiaV autou; dioti af' hV hmeraV oi patereV ekoimhqhsan, ta panta diamenousin outwV ap' archV thV ktisewV.

5

Dioti ekousiwV agnoousi touto, oti me ton logon tou Qeou oi ouranoi egeinan ekpalai kai h gh sunestwsa ex udatoV kai di' udatoV,

6

dia twn opoiwn o tote kosmoV apwlesqh kataklusqeiV upo tou udatoV×

7

oi de shmerinoi ouranoi kai h gh dia tou autou logou einai apotetamieumenoi, fulattomenoi dia to pur eiV thn hmeran thV krisewV kai thV apwleiaV twn asebwn anqrwpwn.

8

En de touto aV mh saV lanqanh, agaphtoi, oti para Kuriw mia hmera einai wV cilia eth kai cilia eth wV hmera mia.

9

Den bradunei o KurioV thn uposcesin autou, wV tineV logizontai touto braduthta, alla makroqumei eiV hmaV, mh qelwn na apolesqwsi tineV, alla panteV na elqwsin eiV metanoian.

10

Qelei de elqei h hmera tou Kuriou wV klepthV en nukti, kaq' hn oi ouranoi qelousi parelqei me surigmon, ta stoiceia de puraktoumena qelousi dialuqh, kai h gh kai ta en auth erga qelousi katakah.

11

Epeidh loipon panta tauta dialuontai, opoioi prepei na hsqe seiV eiV politeuma agion kai eusebeian,

12

prosmenonteV kai speudonteV eiV thn parousian thV hmeraV tou Qeou, kaq' hn oi ouranoi puroumenoi qelousi dialuqh kai ta stoiceia puraktoumena qelousi cwneuqh;

13

Kata de thn uposcesin autou neouV ouranouV kai nean ghn prosmenomen, en oiV dikaiosunh katoikei.

14

Dia touto, agaphtoi, tauta prosmenonteV, spoudasate na eureqhte aspiloi kai amwmhtoi enwpion autou en eirhnh,

15

kai nomizete swthrian thn makroqumian tou Kuriou hmwn, kaqwV kai o agaphtoV hmwn adelfoV PauloV egraye proV esaV kata thn doqeisan eiV auton sofian,

16

wV kai en pasaiV taiV epistolaiV autou, lalwn en autaiV peri toutwn, metaxu twn opoiwn einai tina dusnohta, ta opoia oi amaqeiV kai asthriktoi streblonousin, wV kai taV loipaV grafaV proV thn idian autwn apwleian.

17

SeiV loipon, agaphtoi, prognwrizonteV tauta fulattesqe, dia na mh parasurqhte me thn planhn twn anomwn kai ekpeshte apo ton sthrigmon saV,

18

auxanesqe de eiV thn carin kai eiV thn gnwsin tou Kuriou hmwn kai SwthroV Ihsou Cristou× eiV auton estw h doxa kai nun kai eiV hmeran aiwnoV× amhn.

1st John 1


1st John Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

Ekeino, to opoion hto ap' archV, to opoion hkousamen, to opoion eidomen me touV ofqalmouV hmwn, to opoion eqewrhsamen kai ai ceireV hmwn eyhlafhsan, peri tou Logou thV zwhV×

2

kai h zwh efanerwqh, kai eidomen kai marturoumen kai apaggellomen proV esaV thn zwhn thn aiwnion, htiV hto para tw Patri kai efanerwqh eiV hmaV

3

ekeino, to opoion eidomen kai hkousamen, apaggellomen proV esaV× dia na echte kai seiV koinwnian meq' hmwn× kai h koinwnia de hmwn einai meta tou PatroV kai meta tou Uiou autou Ihsou Cristou.

4

Kai tauta grafomen proV esaV, dia na hnai plhrhV h cara saV.

5

Kai auth einai h epaggelia, thn opoian hkousamen ap' autou kai anaggellomen proV esaV, oti o QeoV einai fwV kai skotia en autw den uparcei oudemia.

6

Ean eipwmen oti koinwnian ecomen met' autou kai peripatwmen en tw skotei, yeudomeqa kai den prattomen thn alhqeian×

7

ean omwV peripatwmen en tw fwti, kaqwV autoV einai en tw fwti, ecomen koinwnian met' allhlwn, kai to aima tou Ihsou Cristou tou Uiou autou kaqarizei hmaV apo pashV amartiaV.

8

Ean eipwmen oti amartian den ecomen, eautouV planwmen kai h alhqeia den einai en hmin.

9

Ean omologwmen taV amartiaV hmwn, einai pistoV kai dikaioV, wste na sugcwrhsh eiV hmaV taV amartiaV kai kaqarish hmaV apo pashV adikiaV.

10

Ean eipwmen oti den hmarthsamen, yeusthn kamnomen auton, kai o logoV autou den uparcei en hmin.

1st John 2


1st John Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

Teknia mou, tauta saV grafw dia na mh amarthshte. Kai ean tiV amarthsh, ecomen paraklhton proV ton Patera, ton Ihsoun Criston ton dikaion×

2

kai autoV einai ilasmoV peri twn amartiwn hmwn, kai ouci monon peri twn hmeterwn, alla kai peri olou tou kosmou.

3

Kai en toutw gnwrizomen oti egnwrisamen auton, ean taV entolaV autou fulattwmen.

4

OstiV legei, Egnwrisa auton, kai taV entolaV autou den fulattei, yeusthV einai, kai en toutw h alhqeia den uparcei×

5

ostiV omwV fulatth ton logon autou, alhqwV en toutw h agaph tou Qeou einai teteleiwmenh. En toutw gnwrizomen oti eimeqa en autw.

6

OstiV legei oti menei en autw crewstei, kaqwV ekeinoV periepathse, kai autoV outw na peripath.

7

Adelfoi, den saV grafw entolhn nean, all' entolhn palaian, thn opoian eicete ap' archV× h entolh h palaia einai o logoV, ton opoion hkousate ap' archV.

8

Palin entolhn nean saV grafw, to opoion einai alhqeV eiV auton kai eiV esaV, dioti to skotoV parercetai kai to fwV to alhqinon hdh feggei.

9

OstiV legei oti einai en tw fwti kai misei ton adelfon autou, en tw skotei einai ewV twra.

10

OstiV agapa ton adelfon autou en tw fwti menei, kai skandalon en autw den einai×

11

ostiV omwV misei ton adelfon autou en tw skotei einai kai en tw skotei peripatei kai den exeurei pou upagei, dioti to skotoV etuflwse touV ofqalmouV autou.

12

Grafw proV esaV, teknia, dioti sunecwrhqhsan ai amartiai saV dia to onoma autou.

13

Grafw proV esaV, patereV, dioti egnwrisate ton ap' archV. Grafw proV esaV, neaniskoi, dioti enikhsate ton ponhron. Grafw proV esaV, paidia, dioti egnwrisate ton Patera.

14

Egraya proV esaV, patereV, dioti egnwrisate ton ap' archV. Egraya proV esaV, neaniskoi, dioti eisqe iscuroi kai o logoV tou Qeou menei en umin kai enikhsate ton ponhron.

15

Mh agapate ton kosmon mhde ta en tw kosmw. Ean tiV agapa ton kosmon, h agaph tou PatroV den einai en autw×

16

dioti pan to en tw kosmw, h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou den einai ek tou PatroV, all' einai ek tou kosmou.

17

Kai o kosmoV parercetai kai h epiqumia autou× ostiV omwV prattei to qelhma tou Qeou menei eiV ton aiwna.

18

Paidia, escath wra einai, kai kaqwV hkousate oti o anticristoV ercetai, kai twra polloi anticristoi uparcousin× oqen gnwrizomen oti einai escath wra.

19

Ex hmwn exhlqon, alla den hsan ex hmwn× dioti ean hsan ex hmwn, hqelon menei meq' umwn× alla exhlqon dia na fanerwqwsin oti den einai panteV ex hmwn.

20

Kai seiV ecete crisma apo tou Agiou kai gnwrizete panta.

21

Den saV egraya dioti den exeurete thn alhqeian, alla dioti exeurete authn, kai dioti pan yeudoV ek thV alhqeiaV den einai.

22

TiV einai o yeusthV, eimh o arnoumenoV oti o IhsouV den einai o CristoV; outoV einai o anticristoV, o arnoumenoV ton Patera kai ton Uion.

23

PaV o arnoumenoV ton Uion den ecei oude ton Patera. OstiV omologei ton Uion ecei kai ton Patera.

24

Ekeino loipon to opoion umeiV hkousate ap' archV, aV menh en umin. Ean menh en umin ekeino to opoion hkousate ap' archV, kai umeiV qelete menei en tw Uiw kai en tw Patri.

25

Kai auth einai h uposcesiV, thn opoian autoV upesceqh proV hmaV, h zwh h aiwnioV.

26

Tauta saV egraya peri ekeinwn, oitineV saV planwsi.

27

Kai to crisma, to opoion umeiV elabete ap' autou, en umin menei, kai den ecete creian na saV didaskh tiV× alla kaqwV saV didaskei to auto crisma peri pantwn, outw kai alhqeV einai kai den einai yeudoV× kai kaqwV saV edidaxe, qelete menei en autw.

28

Kai twra, teknia, menete en autw, ina otan fanerwqh, ecwmen parrhsian kai mh aiscunqwmen ap' autou en th parousia autou.

29

Ean exeurhte oti einai dikaioV, gnwrizete oti paV o prattwn thn dikaiosunhn ex autou egennhqh.

1st John 3


1st John Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

Idete opoian agaphn edwken eiV hmaV o Pathr, wste na onomasqwmen tekna Qeou. Dia touto o kosmoV den gnwrizei hmaV, dioti den egnwrisen auton.

2

Agaphtoi, twra eimeqa tekna Qeou, kai eti den efanerwqh ti qelomen eisqai× exeuromen omwV oti otan fanerwqh, qelomen eisqai omoioi me auton, dioti qelomen idei auton kaqwV einai.

3

Kai paV ostiV ecei thn elpida tauthn ep' auton kaqarizei eauton, kaqwV ekeinoV einai kaqaroV.

4

PaV ostiV prattei thn amartian prattei kai thn anomian, dioti h amartia einai h anomia.

5

Kai exeurete oti ekeinoV efanerwqh dia na shkwsh taV amartiaV hmwn, kai amartia en autw den uparcei.

6

PaV ostiV menei en autw den amartanei× paV o amartanwn den eiden auton oude egnwrisen auton.

7

Teknia, aV mh saV plana mhdeiV× ostiV prattei thn dikaiosunhn einai dikaioV, kaqwV ekeinoV einai dikaioV×

8

ostiV prattei thn amartian einai ek tou diabolou, dioti ap' archV o diaboloV amartanei. Dia touto efanerwqh o UioV tou Qeou, dia na katastreyh ta erga tou diabolou.

9

PaV ostiV egennhqh ek tou Qeou amartian den prattei, dioti sperma autou menei en autw× kai den dunatai na amartanh, dioti egennhqh ek tou Qeou.

10

En toutw gnwrizontai ta tekna tou Qeou kai ta tekna tou diabolou. PaV ostiV den prattei dikaiosunhn den einai ek tou Qeou, oude ostiV den agapa ton adelfon autou.

11

Dioti auth einai h paraggelia, thn opoian hkousate ap' archV, na agapwmen allhlouV×

12

ouci kaqwV o Kain hto ek tou ponhrou kai esfaxe ton adelfon autou× kai dia ti esfaxen auton; dioti ta erga autou hsan ponhra, ta de tou adelfou autou dikaia.

13

Mh qaumazete, adelfoi mou, an o kosmoV saV mish.

14

hmeiV exeuromen oti metebhmen ek tou qanatou eiV thn zwhn, dioti agapwmen touV adelfouV× ostiV den agapa ton adelfon menei en tw qanatw.

15

PaV ostiV misei ton adelfon autou einai anqrwpoktonoV× kai exeurete oti paV anqrwpoktonoV den ecei zwhn aiwnion menousan en eautw.

16

Ek toutou gnwrizomen thn agaphn, oti ekeinoV uper hmwn thn yuchn autou ebale× kai hmeiV crewstoumen uper twn adelfwn na ballwmen taV yucaV hmwn.

17

OstiV omwV ech ton bion tou kosmou kai qewrh ton adelfon autou oti ecei creian kai kleish ta splagcna autou ap' autou, pwV h agaph tou Qeou menei en autw;

18

Teknia mou, mh agapwmen me logon mhde me glwssan, alla me ergon kai alhqeian.

19

Kai ek toutou gnwrizomen oti eimeqa ek thV alhqeiaV, kai qelomen plhroforhsei taV kardiaV hmwn emprosqen autou,

20

dioti ean maV katakrinh h kardia, bebaiwV o QeoV einai megalhteroV thV kardiaV hmwn kai gnwrizei ta panta.

21

Agaphtoi, ean h kardia hmwn den maV katakrinh, ecomen parrhsian proV ton Qeon,

22

kai o, ti an zhtwmen lambanomen par' autou, dioti fulattomen taV entolaV autou kai prattomen ta aresta enwpion autou.

23

Kai auth einai h entolh autou, to na pisteuswmen eiV to onoma tou Uiou autou Ihsou Cristou kai na agapwmen allhlouV kaqwV edwken entolhn eiV hmaV.

24

Kai ostiV fulattei taV entolaV autou menei en autw, kai autoV en ekeinw. Kai ek toutou gnwrizomen oti menei en hmin, ek tou PneumatoV to opoion edwken eiV hmaV.

1st John 4


1st John Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

Agaphtoi, mh pisteuete eiV pan pneuma, alla dokimazete ta pneumata en hnai ek tou Qeou× dioti polloi yeudoprofhtai exhlqon eiV ton kosmon.

2

Ek toutou gnwrizete to Pneuma tou Qeou× pan pneuma, to opoion omologei oti o IhsouV CristoV hlqen en sarki, einai ek tou Qeou×

3

kai pan pneuma, to opoion den omologei oti o IhsouV CristoV hlqen en sarki, den einai ek tou Qeou× kai touto einai to pneuma tou anticristou, to opoion hkousate oti ercetai, kai twra malista einai en tw kosmw.

4

SeiV ek tou Qeou eisqe, teknia, kai enikhsate autouV, dioti megalhteroV einai ekeinoV ostiV einai en umin para ostiV einai en tw kosmw.

5

Autoi ek tou kosmou einai× dia touto ek tou kosmou lalousi, kai o kosmoV autouV akouei.

6

hmeiV ek tou Qeou eimeqa× ostiV gnwrizei ton Qeon akouei hmaV× ostiV den einai ek tou Qeou den akouei hmaV. Ek toutou gnwrizomen to pneuma thV alhqeiaV kai to pneuma thV planhV.

7

Agaphtoi, aV agapwmen allhlouV, dioti h agaph einai ek tou Qeou, kai paV ostiV agapa ek tou Qeou egennhqh kai gnwrizei ton Qeon.

8

OstiV den agapa den egnwrise ton Qeon, dioti o QeoV einai agaph.

9

En toutw efanerwqh h agaph tou Qeou proV hmaV, oti ton Uion autou ton monogenh apesteilen o QeoV eiV ton kosmon, dia na zhswmen di' autou.

10

En toutw einai h agaph, ouci oti hmeiV hgaphsamen ton Qeon, all' oti autoV hgaphsen hmaV kai apesteile ton Uion autou ilasmon peri twn amartiwn hmwn.

11

Agaphtoi epeidh outwV hgaphsen hmaV o QeoV kai hmeiV crewstoumen na agapwmen allhlouV.

12

Ton Qeon oudeiV eide pwpote× ean agapwmen allhlouV, o QeoV menei en hmin, kai h agaph autou einai teteleiwmenh en hmin.

13

Ek toutou gnwrizomen oti en autw menomen kai autoV en hmin, dioti ek tou PneumatoV autou edwken eiV hmaV.

14

Kai hmeiV eidomen kai marturoumen oti o Pathr apesteile ton Uion Swthra tou kosmou.

15

OstiV omologhsh oti o IhsouV einai o UioV tou Qeou, o QeoV menei en autw kai autoV en tw Qew.

16

Kai hmeiV egnwrisamen kai episteusamen thn agaphn thn opoian ecei o QeoV proV hmaV. O QeoV einai agaph, kai ostiV menei en th agaph en tw Qew menei kai o QeoV en autw.

17

En toutw einai teteleiwmenh h agaph meq' hmwn, dia na ecwmen parrhsian en th hmera thV krisewV, dioti kaqwV ekeinoV einai, outw kai hmeiV eimeqa en tw kosmw toutw.

18

FoboV den einai en th agaph, all' h teleia agaph exw diwkei ton fobon, dioti o foboV ecei kolasin× kai o foboumenoV den einai teteleiwmenoV en th agaph.

19

hmeiV agapwmen auton, dioti autoV prwtoV hgaphsen hmaV.

20

Ean tiV eiph oti agapw ton Qeon, kai mish ton adelfon autou, yeusthV einai× dioti ostiV den agapa ton adelfon autou, ton opoion eide, ton Qeon, ton opoion den eide pwV dunatai na agapa;

21

Kai tauthn thn entolhn ecomen ap' autou, ostiV agapa ton Qeon, na agapa kai ton adelfon autou.

1st John 5


1st John Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

PaV ostiV pisteuei oti o IhsouV einai o CristoV, ek tou Qeou egennhqh, kai paV ostiV agapa ton gennhsanta agapa kai ton gennhqenta ex autou.

2

Ek toutou gnwrizomen oti agapwmen ta tekna tou Qeou, otan ton Qeon agapwmen kai taV entolaV autou fulattwmen.

3

Dioti auth einai h agaph tou Qeou, to na fulattwmen taV entolaV autou× kai ai entolai autou bareiai den einai.

4

Dioti pan o, ti egennhqh ek tou Qeou nika ton kosmon× kai auth einai h nikh h nikhsasa ton kosmon, h pistiV hmwn.

5

TiV einai o nikwn ton kosmon eimh o pisteuwn oti o IhsouV einai o UioV tou Qeou;

6

OutoV einai o elqwn di' udatoV kai aimatoV, IhsouV o CristoV× ouci dia tou udatoV monon, alla dia tou udatoV kai tou aimatoV× kai to Pneuma einai to opoion marturei, epeidh to Pneuma einai h alhqeia.

7

Dioti treiV einai oi marturounteV en tw ouranw, o Pathr, o LogoV kai to Agion Pneuma, kai outoi oi treiV einai en×

8

kai treiV einai oi marturounteV en th gh, to Pneuma kai to udwr kai to aima, kai oi treiV outoi anaferontai eiV to en.

9

Ean decwmeqa thn marturian twn anqrwpwn, h marturia tou Qeou einai megalhtera× dioti auth einai h marturia tou Qeou, thn opoian emarturhse peri tou Uiou autou.

10

OstiV pisteuei eiV ton Uion tou Qeou ecei thn marturian en eautw× ostiV den pisteuei eiV ton Qeon, ekamen auton yeusthn, dioti den episteusen eiV thn marturian, thn opoian emarturhsen o QeoV peri tou Uiou autou.

11

Kai auth einai marturia, oti zwhn aiwnion edwken eiV hmaV o QeoV, kai auth h zwh einai en tw Uiw autou.

12

OstiV ecei ton Uion ecei thn zwhn× ostiV den ecei ton Uion tou Qeou, thn zwhn den ecei.

13

Tauta egraya proV esaV touV pisteuontaV eiV to onoma tou Uiou tou Qeou, dia na gnwrizhte oti ecete zwhn aiwnion, kai dia na pisteuhte eiV to onoma tou Uiou tou Qeou.

14

Kai auth einai h parrhsia, thn opoian ecomen proV auton, oti ean zhtwmen ti kata to qelhma autou, akouei hmaV.

15

Kai ean exeurwmen oti akouei hmaV o, ti an zhthswmen, exeuromen oti lambanomen ta zhthmata, ta opoia ezhthsamen par' autou.

16

Ean tiV idh ton adelfon autou amartanonta amartian ouci qanasimon, qelei zhthsei, kai o QeoV qelei dwsei eiV auton zwhn, eiV touV amartanontaV ouci qanasimwV. Einai amartia qanasimoV× den legw peri ekeinhV na parakalesh.

17

Pasa adikia einai amartia× kai einai amartia ouci qanasimoV.

18

Exeuromen oti paV o gennhqeiV ek tou Qeou den amartanei, all' ostiV egennhqh ek tou Qeou fulattei auton, kai o ponhroV den eggizei auton.

19

Exeuromen oti ek tou Qeou eimeqa, kai o kosmoV oloV en tw ponhrw keitai.

20

Exeuromen de oti o UioV tou Qeou hlqe kai edwken eiV hmaV nohsin, dia na gnwrizwmen ton alhqinon× kai eimeqa en tw alhqinw, en tw Uiw autou Ihsou Cristw. OutoV einai o alhqinoV QeoV kai h zwh h aiwnioV.

21

Teknia, fulaxate eautouV apo twn eidwlwn× amhn.

2nd John 1


2nd John Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

O presbuteroV proV thn eklekthn kurian kai proV ta tekna authV, touV opoiouV egw agapw en alhqeia, kai ouci egw monoV, alla kai panteV oi gnwrisanteV thn alhqeian,

2

dia thn alhqeian, htiV menei en hmin kai qelei eisqai meq' hmwn eiV ton aiwna×

3

eih meq' umwn cariV, eleoV, eirhnh para Qeou PatroV kai para Kuriou Ihsou Cristou tou Uiou tou PatroV, en alhqeia kai agaph.

4

Ecarhn kata polla oti eurhka ek twn teknwn sou tinaV peripatountaV en th alhqeia, kaqwV entolhn elabomen para tou PatroV.

5

Kai twra se parakalw, kuria, ouci wV grafwn proV se entolhn nean, all' ekeinhn thn opoian eicomen ap' archV, na agapwmen allhlouV.

6

Kai auth einai h agaph, na peripatwmen kata taV entolaV autou. Auth einai h entolh, kaqwV hkousate ap' archV, na peripathte eiV authn.

7

Dioti polloi planoi eishlqon eiV ton kosmon, oitineV den omologousin oti o IhsouV CristoV hlqen en sarki× o toioutoV einai o planoV kai o anticristoV.

8

Prosecete eiV eautouV, dia na mh caswmen ekeina, ta opoia eirgasqhmen, alla na apolabwmen plhrh ton misqon.

9

PaV ostiV parabainei kai den menei en th didach tou Cristou Qeon den ecei× o menwn en th didach tou Cristou, outoV ecei kai ton Patera kai ton Uion.

10

Ean tiV erchtai proV esaV kai den ferh thn didachn tauthn, mh decesqe auton eiV oikian kai mh legete eiV auton to cairein×

11

dioti o legwn eiV auton to cairein ginetai koinwnoV eiV ta ponhra autou erga.

12

An kai eicon polla na saV grayw, den hqelhsa dia cartou kai melanhV, all' elpizw na elqw proV esaV kai na lalhsw stoma proV stoma, dia na hnai plhrhV h cara hmwn.

13

Se aspazontai ta tekna thV adelfhV sou thV eklekthV× amhn.

3rd John 1


3rd John Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

O presbuteroV proV Gaion ton agaphton, ton opoion egw agapw en alhqeia.

2

Agaphte, kata panta eucomai na eudousai kai na ugiainhV, kaqwV euodoutai h yuch sou.

3

Dioti ecarhn kata polla oti ercontai adelfoi kai marturousin eiV thn alhqeian sou, kaqwV su peripateiV en th alhqeia.

4

Megalhteran caran den ecw para touto, na akouw oti ta tekna mou peripatousin en th alhqeia.

5

Agaphte, ergon axion pistou pratteiV o, ti kamhV eiV touV adelfouV kai eiV touV xenouV,

6

oitineV emarturhsan peri thV agaphV sou enwpion thV ekklhsiaV, touV opoiouV kalwV qeleiV praxei propemyaV axiwV tou Qeou.

7

Dioti uper tou onomatoV autou exhlqon, cwriV na lambanwsi mhden apo twn eqnwn.

8

hmeiV loipon crewstoumen na upodecwmeqa touV toioutouV, dia na ginwmeqa sunergoi eiV thn alhqeian.

9

Egraya proV thn ekklhsian× all' o filoprwteuwn autwn DiotrefhV den decetai hmaV.

10

Dia touto, ean elqw, qelw upenqumisei ta erga autou, ta opoia kamnei, fluarwn enantion hmwn me logouV ponhrouV× kai mh arkoumenoV eiV toutouV, oute autoV decetai touV adelfouV, alla kai touV qelontaV na decqwsin empodizei kai apo thV ekklhsiaV ekballei.

11

Agaphte, mh mimou to kakon, alla to agaqon. O agaqopoiwn ek tou Qeou einai, o de kakopoiwn den eide ton Qeon.

12

EiV ton Dhmhtrion didetai kalh marturia upo pantwn kai up' authV thV alhqeiaV× kai hmeiV de marturoumen, kai exeurete oti h marturia hmwn einai alhqhV.

13

Polla eicon na grafw, alla den qelw na soi grayw dia melanhV kai kalamou,

14

all' elpizw tacewV na se idw, kai qelomen lalhsei stoma proV stoma. Eirhnh eiV se× Aspazontai se oi filoi. Aspazou touV filouV kat' onoma.

Jude 1


Jude Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

IoudaV, douloV Ihsou Cristou, adelfoV de Iakwbou, proV touV klhtouV touV hgiasmenouV upo Qeou PatroV, kai tethrhmenouV upo tou Ihsou Cristou×

2

eleoV plhqunqeih eiV esaV kai eirhnh kai agaph.

3

Agaphtoi, epeidh kataballw pasan spoudhn na saV grafw peri thV koinhV swthriaV, elabon anagkhn na saV grayw, protrepwn eiV to na agwnizhsqe dia thn pistin, htiV apax paredoqh eiV touV agiouV.

4

Dioti eisecwrhsan laqraiwV tineV anqrwpoi, oitineV hsan palaioqen progegrammenoi eiV tauthn thn katadikhn, asebeiV, metastrefonteV thn carin tou Qeou hmwn eiV aselgeian, kai arnoumenoi ton monon Despothn Qeon kai Kurion hmwn Ihsoun Criston.

5

Qelw de na saV upenqumisw, an kai seiV egnwrisate hdh touto, oti o KurioV, afou eswse ton laon ek ghV Aiguptou, apwlesen usteron touV mh pisteusantaV.

6

Kai aggelouV, oitineV den efulaxan thn eautwn axian alla katelipon to idion autwn katoikhthrion, efulaxe me pantoteina desma upokatw tou skotouV dia thn krisin thV megalhV hmeraV×

7

kaqwV ta Sodoma kai ta Gomorra kai ai perix autwn poleiV, eiV thn porneian paradoqeisai kata ton omoion me toutouV tropon kai akolouqousai opisw allhV sarkoV, prokeintai paradeigma, timwroumenai me to aiwnion pur.

8

OmoiwV kai outoi enupniazomenoi thn men sarka miainousi, thn de exousian katafronousi kai ta axiwmata blasfhmousin.

9

O de Micahl o arcaggeloV, ote agwnizomenoV me ton diabolon efiloneikei peri tou swmatoV tou MwusewV, den etolmhse na epiferh enantion autou kathgorian blasfhmon, all' eipen× O KurioV na se epitimhsh.

10

Outoi de osa men den exeurousi blasfhmousin, osa de fusikwV wV ta aloga zwa exeurousin, eiV tauta fqeirontai.

11

Ouai eiV autouV, dioti periepathsan eiV thn odon tou Kain kai carin misqou execuqhsan eiV thn planhn tou Balaam, kai apwlesqhsan eiV thn antilogian tou Kore.

12

Outoi einai khlideV eiV taV agapaV saV, sumposiazonteV afobwV, boskonteV eautouV, nefelai anudroi upo anemwn periferomenai, dendra fqinopwrina akarpa, diV apoqanonta, ekrizwqenta,

13

kumata agria qalasshV epafrizonta taV idiaV autwn aiscunaV, astereV planhtai, dia touV opoiouV to zoferon skotoV einai tethrhmenon eiV ton aiwna.

14

Proefhteuse de peri toutwn kai o Enwc, ebdomoV apo Adam, legwn× Idou, hlqen o KurioV me muriadaV agiwn autou,

15

dia na kamh krisin kata pantwn kai na elegxh pantaV touV asebeiV ex autwn dia panta ta erga thV asebeiaV autwn, ta opoia epraxan kai dia panta ta sklhra, ta opoia elalhsan kat' autou amartwloi asebeiV.

16

Outoi einai goggustai, memyimoiroi, peripatounteV kata taV epiqumiaV autwn, kai to stoma autwn lalei uperhfana, kai kolakeuousi proswpa carin wfeleiaV.

17

Alla seiV, agaphtoi, enqumhqhte touV logouV touV proeirhmenouV upo twn apostolwn tou Kuriou hmwn Ihsou Cristou,

18

oti saV elegon oti en escatw kairw qelousin eisqai empaiktai, peripatounteV kata taV asebeiV epiqumiaV autwn.

19

Outoi einai oi apocwrizonteV eautouV, zwwdeiV, Pneuma mh econteV.

20

SeiV omwV, agaphtoi, epoikodomounteV eautouV epi thn agiwtathn pistin saV, proseucomenoi en Pneumati Agiw,

21

fulaxate eautouV eiV thn agaphn tou Qeou, prosmenonteV to eleoV tou Kuriou hmwn Ihsou Cristou, eiV zwhn aiwnion.

22

Kai allouV men eleeite, kamnonteV diakrisin,

23

allouV de swzete meta fobou, arpazonteV autouV ek tou puroV, misounteV kai ton citwna ton memolusmenon apo thV sarkoV.

24

EiV de ton dunamenon na saV fulaxh aptaistouV kai na saV sthsh katenwpion thV doxhV autou amwmouV en agalliasei,

25

eiV ton monon sofon Qeon ton swthra hmwn, eih doxa kai megalwsunh, kratoV kai exousia kai nun kai eiV pantaV touV aiwnaV× amhn.

Revelation 1


Revelation Chapter 1 - Modern Greek Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

ApokaluyiV Ihsou Cristou, thn opoian edwken eiV auton o QeoV, dia na deixh eiV touV doulouV autou osa prepei na geinwsi tacewV, kai efanerwsen auta aposteilaV dia tou aggelou autou eiV ton doulon autou Iwannhn,

2

ostiV emarturhse ton logon tou Qeou kai thn marturian tou Ihsou Cristou kai osa eide.

3

MakarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai fulattonteV ta gegrammena en auth× dioti o kairoV einai plhsion.

4

O IwannhV proV taV epta ekklhsiaV taV en th Asia× cariV umin kai eirhnh apo tou o wn kai o hn kai o ercomenoV× kai apo twn epta pneumatwn, ta opoia einai enwpion tou qronou autou,

5

kai apo tou Ihsou Cristou, ostiV einai o martuV o pistoV, o prwtotokoV ek twn nekrwn kai o arcwn twn basilewn thV ghV. EiV ton agaphsanta hmaV kai lousanta hmaV apo twn amartiwn hmwn me to aima autou,

6

kai ostiV ekamen hmaV basileiV kai iereiV eiV ton Qeon kai Patera autou, eiV auton eih h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn× amhn.

7

Idou, ercetai meta twn nefelwn, kai qelei idei auton paV ofqalmoV kai ekeinoi oitineV exekenthsan auton, kai qelousi qrhnhsei ep' auton pasai ai fulai thV ghV. Nai, amhn.

8

Egw eimai to A kai to W, arch kai teloV, legei o KurioV, o wn kai o hn kai o ercomenoV, o pantokratwr.

9

Egw o IwannhV, o kai adelfoV saV kai sugkoinwnoV eiV thn qliyin kai eiV thn basileian kai thn upomonhn tou Ihsou Cristou, hmhn en th nhsw th kaloumenh Patmw dia ton logon tou Qeou kai dia thn marturian tou Ihsou Cristou.

10

Kata thn kuriakhn hmeran hlqon eiV ekstasin pneumatikhn, kai hkousa opisw mou fwnhn megalhn wV salpiggoV,

11

htiV elegen× Egw eimai to A kai to W, o prwtoV kai o escatoV× kai, O, ti blepeiV, grayon eiV biblion kai pemyon eiV taV epta ekklhsiaV, taV en th Asia, eiV Efeson kai eiV Smurnhn kai eiV Pergamon kai eiV Quateira kai eiV SardeiV kai eiV Filadelfeian kai eiV Laodikeian.

12

Kai estrafhn na idw thn fwnhn, htiV elalhse met' emou× kai strafeiV eidon epta lucniaV crusaV,

13

kai en mesw twn epta lucniwn eidon ena omoion me uion anqrwpou, endedumenon podhrh citwna kai periezwsmenon plhsion twn mastwn zwnhn crushn.

14

H de kefalh autou kai ai triceV hsan leukai kai wV mallion leukon, wV ciwn× kai oi ofqalmoi autou wV flox puroV,

15

kai oi podeV autou omoioi me calkolibanon, wV en kaminw pepurwmenoi, kai h fwnh autou wV fwnh udatwn pollwn,

16

kai eicen en th dexia autou ceiri epta asteraV, kai ek tou stomatoV autou tou exhrceto romfaia distomoV oxeia, kai h oyiV autou elampen wV o hlioV lampei en th dunamei autou.

17

Kai ote eidon auton, epesa proV touV podaV autou wV nekroV, kai epeqhke thn dexian autou ceira ep' eme; legwn moi× Mh fobou× egw eimai o prwtoV kai o escatoV

18

kai o zwn, kai egeina nekroV, kai idou, eimai zwn eiV touV aiwnaV twn aiwnwn, amhn, kai ecw ta kleidia tou adou kai tou qanatou.

19

Grayon osa eideV kai osa einai kai osa mellousi na geinwsi meta tauta×

20

to musthrion twn epta asterwn, touV opoiouV eideV en th dexia mou, kai taV epta lucniaV taV crusaV. Oi epta astereV einai oi aggeloi twn epta ekklhsiwn, kai ai epta lucniai, taV opoiaV eideV, einai ai epta ekklhsiai.

Revelation 2


Revelation Chapter 2 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

ProV ton aggelon thV ekklhsiaV thV Efesou grayon. Tauta legei o kratwn touV epta asteraV en th dexia autou, o peripatwn en mesw twn epta lucniwn twn cruswn×

2

Exeurw ta erga sou kai ton kopon sou kai thn upomonhn sou, kai oti den dunasai na upoferhV touV kakouV, kai edokimasaV touV legontaV oti einai apostoloi, kai den einai, kai eureV autouV yeudeiV×

3

kai upefereV kai eceiV upomonhn kai dia to onoma mou ekopiasaV, kai den apekameV.

4

Plhn ecw ti kata sou, dioti thn agaphn sou thn prwthn afhkaV.

5

Enqumou loipon poqen exepeseV kai metanohson kai kame ta prwta erga× ei de mh, ercomai proV se tacewV kai qelw kinhsei thn lucnian sou ek tou topou authV, ean den metanohshV.

6

EceiV omwV touto, oti miseiV ta erga twn Nikolaitwn, ta opoia kai egw misw.

7

OstiV ecei wtion aV akoush ti legei to Pneuma proV taV ekklhsiaV. EiV ton nikwnta qelw dwsei eiV auton na fagh ek tou xulou thV zwhV, to opoion einai en mesw tou paradeisou tou Qeou.

8

Kai proV ton aggelon thV ekklhsiaV twn Smurnaiwn grayon× Tauta legei o prwtoV kai o escatoV, ostiV egeine nekroV kai ezhsen×

9

Exeurw ta erga sou kai thn qliyin kai thn ptwceian× eisai omwV plousioV× kai thn blasfhmian twn legontwn eautouV oti einai Ioudaioi kai den einai, alla sunagwgh tou Satana.

10

Mh fobou mhden ek twn osa melleiV na paqhV. Idou, o diaboloV mellei na balh tinaV ex umwn eiV fulakhn dia na dokimasqhte, kai qelete ecei qliyin deka hmerwn. Ginou pistoV mecri qanatou, kai qelw soi dwsei ton stefanon thV zwhV.

11

OstiV ecei wtion aV akoush ti legei to Pneuma proV taV ekklhsiaV. O nikwn den qelei adikhqh ek tou qanatou tou deuterou.

12

Kai proV ton aggelon thV en Pergamw ekklhsiaV grayon× Tauta legei o ecwn thn romfaian thn distomon, thn oxeian×

13

Exeurw ta erga sou kai pou katoikeiV× opou einai o qronoV tou Satana× kai krateiV to onoma mou, kai den hrnhqhV thn pistin mou kai en taiV hmeraiV, en aiV uphrcen AntipaV o martuV mou o pistoV, ostiV efoneuqh par' umin, opou katoikei o SatanaV.

14

Ecw omwV kata sou oliga, dioti eceiV ekei tinaV kratountaV thn didachn tou Balaam, ostiV edidaske ton Balak na balh skandalon enwpion twn uiwn Israhl, wste na fagwsin eidwloquta kai na porneuswsin.

15

OutwV eceiV kai su tinaV kratountaV thn didachn twn Nikolaitwn, to opoion misw.

16

Metanohson× ei de mh, ercomai proV se tacewV kai qelw polemhsei proV autouV me thn romfaian tou stomatoV mou.

17

OstiV ecei wtion, aV akoush ti legei to Pneuma proV taV ekklhsiaV. EiV ton nikwnta qelw dwsei eiV auton na fagh apo tou manna tou kekrummenou, kai qelw dwsei eiV auton yhfon leukhn, kai epi thn yhfon onoma neon gegrammenon, to opoion oudeiV gnwrizei eimh o lambanwn.

18

Kai proV ton aggelon thV en QuateiroiV ekklhsiaV grayon× Tauta legei o UioV tou Qeou, o ecwn touV ofqalmouV autou wV floga puroV, kai oi podeV autou einai omoioi me calkolibanon×

19

Exeurw ta erga sou kai thn agaphn kai thn diakonian kai thn pistin kai thn upomonhn sou kai ta erga sou kai ta escata, oti einai pleiotera twn prwtwn.

20

Ecw omwV kata sou oliga, dioti afineiV thn gunaika Iezabel, htiV legei eauthn profhtin, na didaskh kai na plana touV doulouV mou eiV to na porneuwsi kai na trwgwsin eidwloquta.

21

Kai edwka eiV authn kairon na metanohsh ek thV porneiaV authV, kai den metenohsen.

22

Idou, egw ballw authn eiV klinhn kai touV moiceuontaV met' authV eiV qliyin megalhn, ean den metanohswsin ek twn ergwn autwn,

23

kai ta tekna authV qelw apokteinei me qanaton, kai qelousi gnwrisei pasai ai ekklhsiai, oti egw eimai o ereunwn nefrouV kai kardiaV, kai qelw saV dwsei eiV ekaston kata ta erga saV.

24

Legw de proV esaV kai proV touV loipouV touV en QuateiroiV, osoi den ecousi thn didachn tauthn kai oitineV den egnwrisan ta baqh tou Satana, wV legousi× Den qelw balei ef' umaV allo baroV×

25

plhn ekeino, to opoion ecete, krathsate ewsou elqw.

26

Kai ostiV nika kai ostiV fulattei mecri telouV ta erga mou, qelw dwsei eiV auton exousian epi twn eqnwn,

27

kai qelei poimanei autouV en rabdw sidhra, qelousi suntrifqh wV ta skeuh tou keramewV, kaqwV kai egw elabon para tou PatroV mou,

28

kai qelw dwsei eiV auton ton astera ton prwinon.

29

OstiV ecei wtion aV akoush ti legei to Pneuma proV taV ekklhsiaV.

Revelation 3


Revelation Chapter 3 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

Kai proV ton aggelon thV en Sardesin ekklhsiaV grayon× Tauta legei o ecwn ta epta pneumata tou Qeou kai touV epta asteraV. Exeurw ta erga sou, oti to onoma eceiV oti zhV kai eisai nekroV.

2

Ginou agrupnoV kai sthrixon ta loipa, ta opoia mellousi na apoqanwsi× dioti den eurhka ta erga sou teleia enwpion tou Qeou.

3

Enqumou loipon pwV elabeV kai hkousaV, kai fulatte auta kai metanohson. Ean loipon den agrupnhshV, qelw elqei epi se wV klepthV, kai den qeleiV gnwrisei poian wran qelw elqei epi se.

4

EceiV oliga onomata kai en Sardesi, ta opoia den emolunan ta imatia autwn, kai qelousi peripathsei met' emou me leuka, dioti einai axioi.

5

O nikwn, outoV qelei enduqh imatia leuka, kai den qelw exaleiyei to onoma autou ek tou bibliou thV zwhV, kai qelw omologhsei to onoma autou enwpion tou PatroV mou kai enwpion twn aggelwn autou.

6

OstiV ecei wtion, aV akoush ti legei to Pneuma proV taV ekklhsiaV.

7

Kai proV ton aggelon thV en Filadelfeia ekklhsiaV grayon× Tauta legei o agioV, o alhqinoV, o ecwn to kleidion tou Dabid, ostiV anoigei kai oudeiV kleiei, kai kleiei kai oudeiV anoigei×

8

Exeurw ta erga sou× idou, eqesa enwpion sou quran anewgmenhn, kai oudeiV dunatai na kleish authn× dioti eceiV mikran dunamin kai efulaxaV ton logon mou kai den hrnhqhV to onoma mou.

9

Idou, qelw kamei touV ek thV sunagwghV tou Satana, oitineV legousin eautouV oti einai Ioudaioi, kai den einai, alla yeudontai idou, qelw kamei autouV na elqwsi kai na proskunhswsin enwpion twn podwn sou kai na gnwriswsin oti egw se hgaphsa.

10

Epeidh efulaxaV ton logon thV upomonhV mou, kai egw qelw se fulaxei ek thV wraV tou peirasmou, ostiV mellei na elqh epi thV oikoumenhV olhV, dia na dokimash touV katoikountaV epi thV ghV.

11

Idou, ercomai tacewV× kratei ekeino to opoion eceiV, dia na mh labh mhdeiV ton stefanon sou.

12

OstiV nika, qelw kamei auton stulon en tw naw tou Qeou mou, kai den qelei exelqei pleon exw, kai qelw grayei ep' auton to onoma tou Qeou mou kai to onoma thV polewV tou Qeou mou, thV neaV Ierousalhm, htiV katabainei ek tou ouranou apo tou Qeou mou, kai to onoma mou to neon.

13

OstiV ecei wtion, aV akoush ti legei to Pneuma proV taV ekklhsiaV.

14

Kai proV ton aggelon thV ekklhsiaV twn Laodikewn grayon× Tauta legei o Amhn, o martuV o pistoV kai alhqinoV, h arch thV ktisewV tou Qeou.

15

Exeurw ta erga sou, oti oute yucroV eisai oute zestoV× eiqe na hso yucroV h zestoV×

16

outwV, epeidh eisai cliaroV kai oute yucroV oute zestoV, mellw na se exemesw ek tou stomatoV mou.

17

Dioti legeiV oti plousioV eimai kai eplouthsa kai den ecw creian oudenoV, kai den exeureiV oti su eisai o talaipwroV kai eleeinoV kai ptwcoV kai tufloV kai gumnoV×

18

sumbouleuw se na agorashV par' emou crusion dedokimasmenon ek puroV dia na plouthshV, kai imatia leuka dia na enduqhV kai na mh fanerwqh h aiscunh thV gumnothtoV sou, kai crison touV ofqalmouV sou me kollourion dia na blephV.

19

Egw osouV agapw, elegcw kai paideuw× genou loipon zhlwthV kai metanohson.

20

Idou, istamai eiV thn quran kai krouw× ean tiV akoush thV fwnhV mou kai anoixh thn quran, qelw eiselqei proV auton kai qelw deipnhsei met' autou kai autoV met' emou.

21

OstiV nika, qelw dwsei eiV auton na kaqhsh met' emou en tw qronw mou, kaqwV kai egw enikhsa kai ekaqhsa meta tou PatroV mou en tw qronw autou.

22

OstiV ecei wtion, aV akoush ti legei to Pneuma proV taV ekklhsiaV.

Revelation 4


Revelation Chapter 4 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

Meta tauta eidon, kai idou, qura anewgmenh en tw ouranw, kai h fwnh h prwth, thn opoian hkousa wV salpiggoV laloushV met' emou, elegen× Anaba edw kai qelw soi deixei osa prepei na geinwsi meta tauta.

2

Kai euquV hlqon eiV pneumatikhn ekstasin× kai idou, qronoV ekeito en tw ouranw, kai epi tou qronou hto tiV kaqhmenoV.

3

kai o kaqhmenoV hto omoioV kata thn qean me liqon iaspin kai sardinon× kai hto iriV kuklw tou qronou omoia kata thn qean me smaragdon.

4

Kai kuklw tou qronou hsan qronoi eikositessareV× kai epi touV qronouV eidon kaqhmenouV touV eikositessaraV presbuterouV, endedumenouV imatia leuka, kai eicon epi taV kefalaV autwn stefanouV crusouV.

5

Kai ek tou qronou exhrconto astrapai kai brontai kai fwnai× kai hsan epta lampadeV puroV kaiomenai emprosqen tou qronou, aitineV einai ta epta pneumata tou Qeou×

6

kai emprosqen tou qronou hto qalassa ualinh, omoia me krustallon× kai en tw mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen.

7

Kai to zwon to prwton hto omoion me leonta, kai to deuteron zwon omoion me moscarion, kai to triton zwon eice to proswpon wV anqrwpoV, kai to tetarton zwon hto omoion me aeton petwmenon.

8

Kai ta tessara zwa eicon ekaston cwrista ana ex pterugaV kukloqen kai eswqen hsan gemonta ofqalmwn, kai den pauousin hmeran kai nukta legonta× AgioV, agioV, agioV KurioV o QeoV o pantokratwr, o hn kai o wn kai o ercomenoV.

9

Kai otan prosferwsi ta zwa doxan kai timhn kai eucaristian eiV ton kaqhmenon epi tou qronou, eiV ton zwnta eiV touV aiwnaV twn aiwnwn,

10

oi eikositessareV presbuteroi qelousi pesei enwpion tou kaqhmenou epi tou qronou, kai qelousi proskunhsei ton zwnta eiV touV aiwnaV twn aiwnwn, kai qelousi balei touV stefanouV autwn enwpion tou qronou, legonteV×

11

AxioV eisai, Kurie, na labhV thn doxan kai thn timhn kai thn dunamin, dioti su ektisaV ta panta, kai dia to qelhma sou uparcousi kai ektisqhsan.

Revelation 5


Revelation Chapter 5 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

Kai eidon en th dexia tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai opisqen, katesfragismenon me sfragidaV epta.

2

Kai eidon aggelon iscuron khruttonta meta fwnhV megalhV× TiV einai axioV na anoixh to biblion kai na lush taV sfragidaV autou;

3

Kai oudeiV hdunato en tw ouranw, oude epi thV ghV oude upokatw thV ghV na anoixh to biblion oude na bleph auto.

4

Kai egw eklaion polla, oti oudeiV eureqh axioV na anoixh kai na anagnwsh to biblion oute na bleph auto.

5

Kai eiV ek twn presbuterwn moi legei× mh klaie× idou, uperiscusen o lewn, ostiV einai ek thV fulhV Iouda, h riza tou Dabid, na anoixh to biblion kai na lush taV epta sfragidaV autou.

6

Kai eidon kai idou en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn Arnion istamenon wV esfagmenon, econ kerata epta kai ofqalmouV epta, oitineV einai ta epta pneumata tou Qeou ta apestalmena eiV pasan thn ghn.

7

Kai hlqe kai elabe to biblion ek thV dexiaV tou kaqhmenou epi tou qronou.

8

Kai ote elabe to biblion, ta tessara zwa kai oi eikositessareV presbuteroi epeson enwpion tou Arniou, econteV ekastoV kiqaraV kai fialaV crusaV plhreiV qumiamatwn, aitineV einai ai proseucai twn agiwn×

9

kai yallousi nean wdhn, legonteV× AxioV eisai na labhV to biblion kai na anoixhV taV sfragidaV autou, dioti esfaghV kai hgorasaV hmaV eiV ton Qeon dia tou aimatoV sou ek pashV fulhV kai glwsshV kai laou kai eqnouV,

10

kai ekameV hmaV eiV ton Qeon hmwn basileiV kai iereiV, kai qelomen basileusei epi thV ghV.

11

Kai eidon kai hkousa fwnhn aggelwn pollwn kukloqen tou qronou kai twn zwwn kai twn presbuterwn, kai hto o ariqmoV autwn muriadeV muriadwn kai ciliadeV ciliadwn,

12

legonteV meta fwnhV megalhV× Axion einai to Arnion to esfagmenon na labh thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian.

13

Kai pan ktisma, to opoion einai en tw ouranw kai epi thV ghV kai upokatw thV ghV kai osa einai en th qalassh kai panta ta en autoiV, hkousa oti elegon× EiV ton kaqhmenon epi tou qronou kai eiV to Arnion estw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn.

14

Kai ta tessara zwa elegon× Amhn× kai oi eikositessareV presbuteroi epesan kai prosekunhsan ton zwnta eiV touV aiwnaV twn aiwnwn.

Revelation 6


Revelation Chapter 6 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

Kai eidon, ote hnoixe to Arnion mian ek twn sfragidwn, kai hkousa en ek twn tessarwn zwwn legon wV fwnhn bronthV× Ercou kai blepe.

2

Kai eidon, kai idou, ippoV leukoV× kai o kaqhmenoV ep' auton eice toxon× kai edoqh eiV auton stefanoV, kai exhlqe nikwn kai dia na nikhsh.

3

Kai ote hnoixe thn deuteran sfragida, hkousa to deuteron zwon legon× Ercou kai blepe.

4

Kai exhlqen alloV ippoV kokkinoV, kai eiV ton kaqhmenon ep' auton edoqh na shkwsh thn eirhnhn apo thV ghV, kai na sfaxwsin allhlouV, kai edoqh eiV auton macaira megalh.

5

Kai ote hnoixe thn trithn sfragida, hkousa to triton zwon legon× Ercou kai blepe. Kai eidon, kai idou, ippoV melaV, kai o kaqhmenoV ep' auton eice zugarian en th ceiri autou.

6

Kai hkousa fwnhn en mesw twn tessarwn zwwn legousan× Mia coinix sitou di' en dhnarion kai treiV coinikeV kriqhV di' en dhnarion, kai to elaion kai ton oinon mh blayhV.

7

Kai ote hnoixe thn sfragida thn tetarthn, hkousa fwnhn tou tetartou zwou legousan× Ercou kai blepe.

8

Kai eidon, kai idou, ippoV wcroV, kai o kaqhmenoV epanw autou wnomazeto qanatoV, kai o AidhV hkolouqei met' autou× kai edoqh eiV autouV exousia epi to tetarton thV ghV, na qanatwswsi me romfaian kai me peinan kai me qanaton kai me ta qhria thV ghV.

9

Kai ote hnoixe thn pempthn sfragida, eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou Qeou kai dia thn marturian, thn opoian eicon.

10

Kai ekraxan meta fwnhV megalhV, legonteV× EwV pote, w Despota agie kai alhqine, den krineiV kai ekdikeiV to aima hmwn apo twn katoikountwn epi thV ghV;

11

Kai edoqhsan eiV ekaston stolai leukai, kai erreqh proV autouV na anapauqwsin eti oligon kairon, ewsou sumplhrwqwsi kai oi sundouloi autwn kai oi adelfoi autwn oi mellonteV na foneuqwsin wV kai autoi.

12

Kai eidon, ote hnoixe thn sfragida thn ekthn, kai idou, egeine seismoV megaV, kai o hlioV egeine melaV wV sakkoV tricinoV kai h selhnh egeinen wV aima,

13

kai oi astereV tou ouranou epesan eiV thn ghn, kaqwV h sukh riptei ta awra suka authV, seiomenh upo megalou anemou,

14

kai o ouranoV apecwrisqh wV biblion tuligmenon, kai pan oroV kai nhsoV ekinhqhsan ek twn topwn autwn×

15

kai oi basileiV thV ghV kai oi megistaneV kai oi plousioi kai oi ciliarcoi kai oi dunatoi kai paV douloV kai paV eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn,

16

kai legousi proV ta orh kai proV taV petraV× Pesate ef' hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou Arniou,

17

dioti hlqen h hmera h megalh thV orghV autou, kai tiV dunatai na staqh;

Revelation 7


Revelation Chapter 7 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

Kai meta tauta eidon tessaraV aggelouV istamenouV epi taV tessaraV gwniaV thV ghV, kratountaV touV tessaraV anemouV thV ghV, dia na mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi pan dendron.

2

Kai eidon allon aggelon oti anebh apo anatolhV hliou, ecwn sfragida tou Qeou tou zwntoV, kai ekraxe meta fwnhV megalhV proV touV tessaraV aggelouV, eiV touV opoiouV edoqh na blaywsi thn ghn kai thn qalassan,

3

legwn× Mh blayhte thn ghn mhte thn qalassan mhte ta dendra, ewsou sfragiswmen touV doulouV tou Qeou hmwn epi twn metwpwn autwn.

4

Kai hkousa ton ariqmon twn esfragismenwn× ekaton tessarakonta tessareV ciliadeV hsan esfragismenoi ek pashV fulhV twn uiwn Israhl×

5

ek fulhV Iouda dwdeka ciliadeV esfragismenoi× ek fulhV Roubhn dwdeka ciliadeV esfragismenoi× ek fulhV Gad dwdeka ciliadeV esfragismenoi×

6

ek fulhV Ashr dwdeka ciliadeV esfragismenoi×ek fulhV Nefqaleim dwdeka ciliadeV esfragismenoi× ek fulhV Manassh dwdeka ciliadeV esfragismenoi.

7

ek fulhV Sumewn dwdeka ciliadeV esfragismenoi× ek fulhV Leui dwdeka ciliadeV esfragismenoi× ek fulhV Issacar dwdeka ciliadeV esfragismenoi×

8

ek fulhV Zaboulwn dwdeka ciliadeV esfragismenoi× ek fulhV Iwshf dwdeka ciliadeV esfragismenoi× ek fulhV Beniamin dwdeka ciliadeV esfragismenoi×

9

Meta tauta eidon, kai idou, ocloV poluV, ton opoion oudeiV hdunato na ariqmhsh, ek pantoV eqnouV kai fulwn kai lawn kai glwsswn, oitineV istanto enwpion tou qronou kai enwpion tou Arniou, endedumenoi stolaV leukaV, econteV foinikaV en taiV cersin autwn.

10

kai krazonteV meta fwnhV megalhV elegon× H swthria einai tou Qeou hmwn, tou kaqhmenou epi tou qronou, kai tou Arniou.

11

Kai panteV oi aggeloi istanto kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn, kai epesan kata proswpon enwpion tou qronou kai prosekunhsan ton Qeon

12

legonteV× Amhn× h eulogia kai doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV anhkei eiV ton Qeon hmwn eiV touV aiwnaV twn aiwnwn× amhn.

13

Kai apekriqh eiV ek twn presbuterwn, legwn proV eme× Outoi oi endedumenoi taV stolaV taV leukaV tineV einai kai poqen hlqon;

14

Kai eipa proV auton× Kurie, su exeureiV. Kai eipe proV eme× Outoi einai oi ercomenoi ek thV qliyewV thV megalhV, kai eplunan taV stolaV autwn kai eleukanan autaV en tw aimati tou Arniou.

15

Dia touto einai enwpion tou qronou tou Qeou kai latreuousin auton hmeran kai nukta en tw naw autou, kai o kaqhmenoV epi tou qronou qelei kataskhnwsei ep' autouV.

16

Den qelousi peinasei pleon oude qelousi diyhsei pleon, oude qelei pesei ep' autouV o hlioV oude kanen kauma,

17

dioti to Arnion to anameson tou qronou qelei poimanei autouV kai odhghsei autouV eiV zwsaV phgaV udatwn, kai qelei exaleiyei o QeoV pan dakruon apo twn ofqalmwn autwn.

Revelation 8


Revelation Chapter 8 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

Kai ote hnoixe thn sfragida thn ebdomhn, egeine siwph en tw ouranw, ewV hmiseian wran.

2

Kai eidon touV epta aggelouV, oitineV istanto enwpion tou Qeou, kai edoqhsan eiV autouV epta salpiggeV.

3

Kai hlqen alloV aggeloV kai estaqh emprosqen tou qusiasthriou, kratwn qumiathrion crusoun, kai edoqhsan eiV auton qumiamata polla, dia na prosferh me taV proseucaV pantwn twn agiwn epi to qusiasthrion to crusoun to enwpion tou qronou.

4

Kai anebh o kapnoV twn qumiamatwn me taV proseucaV pantwn twn agiwn ek thV ceiroV tou aggelou enwpion tou Qeou.

5

Kai elaben o aggeloV to qumiathrion kai egemisen auto ek tou puroV tou qusiasthriou kai erriyen eiV thn ghn. Kai egeinan fwnai kai brontai kai astrapai kai seismoV.

6

Kai oi epta aggeloi, oi econteV taV epta salpiggaV, htoimasan eautouV dia na salpiswsi.

7

Kai o prwtoV aggeloV esalpise, kai egeine calaza kai pur memigmena me aima, kai errifqhsan eiV thn ghn× kai to triton twn dendrwn katekah kai paV clwroV cortoV katekah.

8

Kai o deuteroV aggeloV esalpise, kai wV oroV mega kaiomenon me pur errifqh eiV thn qalassan, kai to triton thV qalasshV egeinen aima,

9

kai apeqane to triton twn emyucwn ktismatwn twn en th qalassh kai to triton twn ploiwn diefqarh.

10

Kai o tritoV aggeloV esalpise, kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV, kai epesen epi to triton twn potamwn, kai epi taV phgaV twn udatwn×

11

kai to onoma tou asteroV legetai AyinqoV× kai egeine to triton twn udatwn ayinqoV, kai polloi anqrwpoi apeqanon ek twn udatwn, dioti epikranqhsan.

12

Kai o tetartoV aggeloV esalpise, kai ektuphqh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn, dia na skotisqh to triton autwn, kai h hmera na cash to triton tou fwtismou authV, kai h nux omoiwV.

13

Kai eidon kai hkousa ena aggelon petwmenon eiV to mesouranhma, ostiV elege meta fwnhV megalhV× Ouai, ouai, ouai eiV touV katoikountaV epi thV ghV dia taV loipaV fwnaV thV salpiggoV twn triwn aggelwn twn mellontwn na salpiswsi.

Revelation 9


Revelation Chapter 9 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

Kai o pemptoV aggeloV esalpise× kai eidon oti epesen eiV thn ghn asthr ek tou ouranou, kai edoqh eiV auton to kleidion tou freatoV thV abussou.

2

Kai hnoixe to frear thV abussou, kai anebh kapnoV ek tou freatoV wV kapnoV kaminou megalhV, kai eskotisqh o hlioV kai o ahr ek tou kapnou tou freatoV.

3

Kai ek tou kapnou exhlqon akrideV eiV thn ghn, kai edoqh eiV autaV exousia wV ecousin exousian oi skorpioi thV ghV×

4

kai erreqh proV autaV na mh blaywsi ton corton thV ghV mhde kanen clwron mhde kanen dendron, eimh touV anqrwpouV monouV, oitineV den ecousi thn sfragida tou Qeou epi twn metwpwn autwn.

5

Kai edoqh eiV autaV na mh qanatwswsin autouV, alla na basanisqwsi pente mhnaV× kai o basanismoV autwn hto wV basanismoV skorpiou, otan ktuphsh anqrwpon.

6

Kai en taiV hmeraiV ekeinaiV qelousi zhthsei oi anqrwpoi ton qanaton kai den qelousin eurei auton, kai qelousin epiqumhsei na apoqanwsi, kai o qanatoV qelei fugei ap' autwn.

7

Kai ai morfai twn akridwn hsan omoiai me ippouV htoimasmenouV eiV polemon, kai epi taV kefalaV autwn hsan wV stefanoi omoioi me cruson, kai ta proswpa autwn wV proswpa anqrwpwn.

8

Kai eicon tricaV wV tricaV gunaikwn, kai oi odonteV autwn hsan wV leontwn,

9

kai eicon qwrakaV wV qwrakaV sidhrouV, kai h fwnh twn pterugwn autwn hto wV fwnh amaxwn ippwn pollwn trecontwn eiV polemon.

10

Kai eicon ouraV omoiaV me skorpiouV kai hsan kentra eiV taV ouraV autwn, kai h exousia autwn hto na blaywsi touV anqrwpouV pente mhnaV.

11

Kai eicon ef' eautwn basilea ton aggelon thV abussou, ostiV Ebraisti onomazetai Abaddwn, kai eiV thn Ellhnikhn ecei onoma Apolluwn.

12

H ouai h mia aphlqen× idou, ercontai eti duo ouai meta tauta.

13

Kai o ektoV aggeloV esalpise× kai hkousa mian fwnhn ek twn tessarwn keratwn tou qusiasthriou tou crusou tou enwpion tou Qeou,

14

legousan proV ton ekton aggelon, ostiV eice thn salpigga× Luson touV tessaraV aggelouV touV dedemenouV eiV ton megan potamon Eufrathn.

15

Kai eluqhsan oi tessareV aggeloi, oi htoimasmenoi eiV thn wran kai hmeran kai mhna kai eniauton, dia na qanatwswsi to triton twn anqrwpwn.

16

Kai o ariqmoV twn strateumatwn tou ippikou hto duo muriadeV muriadwn× kai hkousa ton ariqmon autwn.

17

Kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep' autwn, oti eicon qwrakaV purinouV kai uakinqinouV kai qeiwdeiV× kai ai kefalai twn ippwn hsan wV kefalai leontwn, kai ek twn stomatwn autwn exhrceto pur kai kapnoV kai qeion.

18

upo twn triwn toutwn eqanatwqhsan to triton twn anqrwpwn× ek tou puroV kai ek tou kapnou kai ek tou qeiou tou exercomenou ek twn stomatwn autwn.

19

Dioti ai exousiai autwn einai en tw stomati autwn, epeidh ai ourai autwn einai omoiai me ofeiV, ecousai kefalaV, kai me autaV blaptousi.

20

Kai oi loipoi twn anqrwpwn, oitineV den eqanatwqhsan me taV plhgaV tautaV, oute metenohsan apo twn ergwn twn ceirwn autwn, wste na mh proskunhswsi ta daimonia kai ta eidwla ta crusa kai ta argura kai ta calkina kai ta liqina kai ta xulina, ta opoia oute na blepwsi dunantai oute na akouwsin oute na peripatwsi,

21

kai den metenohsan ek twn fonwn autwn oute ek twn farmakeiwn autwn oute ek thV porneiaV autwn oute ek twn klopwn autwn.

Revelation 10


Revelation Chapter 10 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

Kai eidon allon aggelon iscuron katabainonta ek tou ouranou, endedumenon nefelhn, kai hto iriV epi thV kefalhV autou, kai to proswpon autou wV o hlioV, kai oi podeV autou wV stuloi puroV,

2

kai eicen en th ceiri autou bibliarion anewgmenon. Kai eqese ton poda autou ton dexion epi thn qalassan, ton de aristeron epi thn ghn,

3

kai ekraxe meta fwnhV megalhV kaqwV brucatai o lewn. Kai ote ekraxen, elalhsan ai epta brontai taV eautwn fwnaV.

4

Kai ote elalhsan ai epta brontai taV fwnaV eautwn, emellon na grafw× kai hkousa fwnhn ek tou ouranou legousan proV eme. Sfragison ekeina, ta opoia elalhsan ai epta brontai, kai mh grayhV tauta.

5

Kai o aggeloV, ton opoion eidon istamenon epi thV qalasshV kai epi thV ghV, eshkwse thn ceira autou eiV ton ouranon

6

kai wmosen eiV ton zwnta eiV touV aiwnaV twn aiwnwn, ostiV ektise ton ouranon kai ta en autw, kai thn ghn kai ta en auth kai thn qalassan kai ta en auth, oti kairoV den qelei eisqai eti,

7

all' en taiV hmeraiV thV fwnhV tou ebdomou aggelou, otan mellh na salpish, tote qelei telesqh to musthrion tou Qeou, kaqwV efanerwse proV touV eautou doulouV touV profhtaV.

8

Kai h fwnh, thn opoian hkousa ek tou ouranou, palin elalei met' emou kai elegen× Upage, labe to bibliarion to anewgmenon en th ceiri tou aggelou tou istamenou epi thV qalasshV kai epi thV ghV.

9

Kai uphga proV ton aggelon, legwn proV auton, DoV moi to bibliarion. Kai legei proV eme× Labe kai katafage auto, kai qelei pikranei thn koilian sou, plhn en tw stomati sou qelei eisqai gluku wV meli.

10

Kai elabon to bibliarion ek thV ceiroV tou aggelou kai katefagon auto× kai hto en tw stomati mou wV meli gluku× kai ote efagon auto epikranqh h koilia mou.

11

Kai moi legei× Prepei palin na profhteushV peri lawn kai eqnwn kai glwsswn kai basilewn pollwn.

Revelation 11


Revelation Chapter 11 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

Kai moi edoqh kalamoV omoioV me rabdon, kai o aggeloV istato legwn× Shkwqhti kai metrhson ton naon tou Qeou kai to qusiasthrion kai touV proskunountaV en autw.

2

Thn aulhn omwV thn exwqen tou naou afeV exw kai mh metrhshV authn, dioti edoqh eiV ta eqnh, kai thn polin thn agian qelousi pathsei tessarakonta duo mhnaV.

3

Kai qelw dwsei eiV touV duo marturaV mou na profhteuswsi ciliaV diakosiaV exhkonta hmeraV, endedumenoi sakkouV.

4

Outoi einai ai duo elaiai kai ai duo lucniai, ai istamenai enwpion tou Qeou thV ghV.

5

Kai ean tiV qelh na blayh autouV, exercetai pur ek tou stomatoV autwn kai katatrwgei touV ecqrouV autwn× kai ean tiV qelh na blayh autouV, outw prepei autoV na qanatwqh.

6

Outoi ecousin exousian na kleiswsi ton ouranon, dia na mh brech broch en taiV hmeraiV thV profhteiaV autwn, kai ecousin exousian epi twn udatwn na metaballwsin auta eiV aima kai na pataxwsi thn ghn me pasan plhghn, osakiV ean qelhswsi.

7

Kai otan teleiwswsi thn marturian autwn, to qhrion to anabainon ek thV abussou qelei kamei polemon me autouV kai qelei nikhsei autouV kai qanatwsei autouV.

8

Kai ta ptwmata autwn qelousi keisqai epi thV plateiaV thV polewV thV megalhV, htiV kaleitai pneumatikwV Sodoma kai AiguptoV, opou kai o KurioV hmwn estaurwqh.

9

Kai oi anqrwpoi ek twn lawn kai fulwn kai glwsswn kai eqnwn qelousi blepei ta ptwmata autwn hmeraV treiV kai hmisu, kai den qelousin afhsei ta ptwmata autwn na teqwsin eiV mnhmata.

10

Kai oi katoikounteV epi thV ghV qelousi carh di' autouV kai eufranqh kai qelousi pemyei dwra proV allhlouV, dioti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV.

11

Kai meta taV treiV hmeraV kai hmisu eishlqen eiV autouV pneuma zwhV ek tou Qeou, kai estaqhsan epi touV podaV autwn, kai foboV megaV epesen epi touV qewrountaV autouV.

12

Kai hkousan fwnhn megalhn ek tou ouranou, legousan proV autouV× Anabhte edw. Kai anebhsan eiV ton ouranon en th nefelh, kai eidon autouV oi ecqroi autwn.

13

Kai kat' ekeinhn thn wran egeine seismoV megaV, kai epese to dekaton thV polewV, kai eqanatwqhsan en tw seismw onomata anqrwpwn ciliadeV epta, kai oi loipoi egeinan emfoboi kai edwkan doxan eiV ton Qeon tou ouranou.

14

H ouai h deutera aphlqen× idou, h ouai h trith ercetai tacewV.

15

Kai o ebdomoV aggeloV esalpise kai egeinan fwnai megalai en tw ouranw, legousai× Ai basileiai tou kosmou egeinan tou Kuriou hmwn kai tou Cristou autou, kai qelei basileusei eiV touV aiwnaV twn aiwnwn.

16

Kai oi eikositessareV presbuteroi, oi kaqhmenoi enwpion tou Qeou epi touV qronouV autwn, epesan kata proswpon autwn kai prosekunhsan ton Qeon,

17

legonteV× Eucaristoumen soi, Kurie Qee pantokratwr, o wn kai o hn kai o ercomenoV, dioti elabeV thn dunamin sou thn megalhn kai ebasileusaV,

18

kai ta eqnh wrgisqhsan, kai hlqen h orgh sou kai o kairoV twn nekrwn dia na kriqwsi kai na dwshV ton misqon eiV touV doulouV sou touV profhtaV kai eiV touV agiouV kai eiV touV foboumenouV to onoma sou, touV mikrouV kai touV megalouV, kai na diafqeirhV touV diafqeirontaV thn ghn.

19

Kai hnoicqh o naoV tou Qeou en tw ouranw, kai efanh h kibwtoV thV diaqhkhV autou en tw naw autou, kai egeinan astrapai kai fwnai kai brontai kai seismoV kai calaza megalh.

Revelation 12


Revelation Chapter 12 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

Kai shmeion mega efanh en tw ouranw, gunh endedumenh ton hlion, kai h selhnh upokatw twn podwn authV, kai epi thV kefalhV authV stefanoV asterwn dwdeka,

2

kai egkuoV ousa ekraze koiloponousa kai basanizomenh dia na gennhsh.

3

Kai efanh allo shmeion en tw ouranw, kai idou, drakwn megaV kokkinoV, ecwn kefalaV epta kai kerata deka, kai epi taV kefalaV autou diadhmata epta,

4

kai h oura autou esure to triton twn asterwn tou ouranou kai erriyen autouV eiV thn ghn. Kai o drakwn estaqh enwpion thV gunaikoV thV melloushV na gennhsh, dia na katafagh to teknon authV, otan gennhsh.

5

Kai egennhse paidion arren, to opoion mellei na poimanh panta ta eqnh en rabdw sidhra× kai to teknon authV hrpasqh proV ton Qeon kai ton qronon autou.

6

Kai h gunh efugen eiV thn erhmon, opou ecei topon htoimasmenon apo tou Qeou, dia na trefwsin authn ekei hmeraV ciliaV diakosiaV exhkonta.

7

Kai egeine polemoV en tw ouranw× o Micahl kai oi aggeloi autou epolemhsan kata tou drakontoV× kai o Drakwn epolemhse kai oi aggeloi autou,

8

kai den uperiscusan, oude eureqh pleon topoV autwn en tw ouranw.

9

Kai errifqh o drakwn o megaV, o ofiV o arcaioV, o kaloumenoV DiaboloV kai o SatanaV, o planwn thn oikoumenhn olhn, errifqh eiV thn ghn, kai oi aggeloi autou errifqhsan met' autou.

10

Kai hkousa fwnhn megalhn legousan en tw ouranw× Twra egeinen h swthria kai dunamiV kai h basileia tou Qeou hmwn kai h exousia ton Cristou autou, dioti katerrifqh o kathgoroV twn adelfwn hmwn, o kathgorwn autouV enwpion tou Qeou hmwn hmeran kai nukta.

11

Kai autoi enikhsan auton dia to aima tou Arniou kai dia ton logon thV marturiaV autwn, kai den hgaphsan thn yuchn autwn mecri qanatou.

12

Dia touto eufrainesqe oi ouranoi kai oi katoikounteV en autoiV× ouai eiV touV katoikountaV thn ghn kai thn qalassan, dioti katebh o diaboloV eiV esaV ecwn qumon megan, epeidh gnwrizei oti oligon kairon ecei.

13

Kai ote eiden o drakwn oti errifqh eiV thn ghn, ediwxe thn gunaika, htiV egennhse ton arrena.

14

Kai edoqhsan eiV thn gunaika duo pterugeV tou aetou tou megalou, dia na peta eiV thn erhmon eiV ton topon authV, opou trefetai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV.

15

Kai erriyen o ofiV opisw thV gunaikoV ek tou stomatoV autou udwr wV potamon, dia na kamh na surh authn o potamoV.

16

Kai ebohqhsen thn gunaika kai hnoixen h gh, to stoma authV kai katepie ton potamon, ton opoion erriyen o drakwn ek tou stomatoV autou.

17

Kai wrgisqh o drakwn kata thV gunaikoV kai uphge na kamh polemon me touV loipouV tou spermatoV authV, touV fulattontaV taV entolaV tou Qeou kai econtaV thn marturian tou Ihsou Cristou.

Revelation 13


Revelation Chapter 13 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

Kai estaqhn epi thn ammon thV qalasshV× kai eidon qhrion anabainon ek thV qalasshV, to opoion eice kefalaV epta kai kerata deka, kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou onoma blasfhmiaV.

2

Kai to qhrion, to opoion eidon, hto omoion me pardalin, kai oi podeV autou wV arktou, kai to stoma autou wV stoma leontoV× kai edwken eiV auto o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn.

3

Kai eidon mian twn kefalwn autou wV peplhgwmenhn qanathforwV× kai h qanaforoV plhgh autou eqerapeuqh, kai eqaumasen olh h gh opisw tou qhriou,

4

kai prosekunhsan ton drakonta, ostiV edwken exousian eiV to qhrion, kai prosekunhsan to qhrion, legonteV× TiV omoioV me to qhrion; tiV dunatai na polemhsh me auto;

5

kai edoqh eiV auto stoma laloun megala kai blafhmiaV× kai edoqh eiV auto exousia na kamh polemon tessarakonta duo mhnaV.

6

Kai hnoixe to stoma autou eiV blafhmian enantion tou Qeou, na blafhmhsh to onoma autou kai thn skhnhn autou kai touV katoikountaV en tw ouranw.

7

Kai edoqh eiV auto na kamh polemon me touV agiouV, kai na nikhsh autouV, kai edoqh eiV auto exousia epi pasan fulhn kai glwssan kai eqnoV.

8

Kai qelousi proskunhsei auto panteV oi katoikounteV epi thV ghV, twn opoiwn ta onomata den egrafhsan en tw bibliw thV zwhV tou Arniou tou esfagmenou apo katabolhV kosmou.

9

OstiV ecei wtion, aV akoush.

10

OstiV ferei eiV aicmalwsian, eiV aicmalwsian upagei. OstiV foneush me macairan, prepei autoV na foneuqh me macairan. Edw einai h upomonh kai h pistiV twn agiwn.

11

Kai eidon allo qhrion anabainon ek thV ghV, kai eice kerata duo omoia me arniou, kai elalei wV drakwn.

12

Kai enhrgei olhn thn exousian tou prwtou qhriou enwpion autou. Kai ekame thn ghn kai touV katoikountaV en auth na proskunhswsi to qhrion to prwton, tou opoiou eqerapeuqh h qanathforoV plhgh.

13

Kai ekamne shmeia megala, wste kai pur ekamne na katabainh ek tou ouranou eiV thn ghn enwpion twn anqrwpwn.

14

Kai eplana touV katoikountaV epi thV ghV dia ta shmeia, ta opoia edoqhsan eiV auto na kamh enwpion tou qhriou, legon proV touV katoikountaV epi thV ghV na kamwsin eikona eiV to qhrion, to opoion ecei thn plhghn thV macairaV kai ezhse.

15

Kai edoqh eiV auto na dwsh pneuma eiV thn eikona tou qhriou, wste kai na lalhsh h eikwn tou qhriou kai na kamh, osoi den proskunhswsi thn eikona tou qhriou, na qanatwqwsi.

16

Kai ekamne pantaV, touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV, na labwsi caragma epi thV ceiroV autwn thV dexiaV h epi twn metwpwn autwn,

17

kai na mh dunatai mhdeiV na agorash h na pwlhsh, eimh o ecwn to caragma, h to onoma tou qhriou h ton ariqmon tou onomatoV autou.

18

Edw einai h sofia× ostiV ecei ton noun, aV logariash ton ariqmon tou qhriou, dioti einai ariqmoV anqrwpou× kai o ariqmoV autou einai cxV'.

Revelation 14


Revelation Chapter 14 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

Kai eidon, kai idou Arnion istamenon epi to oroV Siwn, kai met' autou ekaton tessarakonta tessareV ciliadeV, ecousai to onoma tou PatroV autou gegrammenon epi twn metwpwn autwn.

2

Kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV× kai hkousa fwnhn kiqarwdwn oitineV ekiqarizon me taV kiqaraV autwn.

3

Kai eyallon wV wdhn nean enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn× kai oudeiV hdunato na maqh thn wdhn, eimh ai ekaton tessarakonta tessareV ciliadeV, oi hgorasmenoi apo thV ghV.

4

Outoi einai oi mh molunqenteV me gunaikaV× dioti parqenoi einai. Outoi einai oi akolouqounteV to Arnion opou an upagh. Outoi hgorasqhsan apo twn anqrwpwn aparch eiV ton Qeon kai eiV to Arnion×

5

kai en tw stomati autwn den eureqh doloV, dioti einai amwmoi enwpion tou qronou Qeou,

6

Kai eidon allon aggelon petwmenon eiV to mesouranhma, ostiV eicen euaggelion aiwnion, dia na khruxh eiV touV katoikountaV epi thV ghV kai eiV pan eqnoV kai fulhn kai glwssan kai laon,

7

kai elege meta fwnhV megalhV× Fobhqhte ton Qeon kai dote doxan eiV auton, dioti hlqen h wra thV krisewV autou, kai proskunhsate ton poihsanta ton ouranon kai thn ghn kai thn qalassan kai taV phgaV twn udatwn.

8

Kai alloV aggeloV hkolouqhse, legwn× Epesen, epese Babulwn h poliV h megalh, dioti ek tou oinou tou qumou thV porneiaV authV epotise panta ta eqnh.

9

Kai tritoV aggeloV hkolouqhsen autouV, legwn meta fwnhV megalhV× OstiV proskunei to qhrion kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thV ceiroV autou,

10

kai autoV qelei piei ek tou oinou tou qumou tou Qeou tou kekerasmenou akratou en tw pothriw thV orghV autou, kai qelei basanisqh me pur kai qeion enwpion twn agiwn aggelwn kai enwpion tou Arniou.

11

Kai o kapnoV tou basanismou autwn anabainei eiV aiwnaV aiwnwn, kai den ecousin anapausin hmeran kai nukta osoi proskunousi to qhrion kai thn eikona autou kai ostiV lambanei to caragma tou onomatoV autou.

12

Edw einai h upomonh twn agiwn, edw oi fulattonteV taV entolaV tou Qeou kai thn pistin tou Ihsou.

13

Kai hkousa fwnhn ek tou ouranou legousan proV eme× Grayon, Makarioi oi nekroi, oitineV apoqnhskousin en Kuriw apo tou nun. Nai, legei to Pneuma, dia na anapauqwsin apo twn kopwn autwn, kai ta erga autwn akolouqousi me autouV.

14

Kai eidon, kai idou, nefelh leukh, kai epi thV nefelhV ekaqhto tiV omoioV me uion anqrwpou, ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon kopteron.

15

Kai alloV aggeloV exhlqen ek tou naou, krazwn meta megalhV fwnhV proV ton kaqhmenon epi thV nefelhV. Pemyon to drepanon sou kai qerison, dioti hlqen eiV se h wra tou na qerishV, epeidh exhranqh o qerismoV thV ghV.

16

Kai o kaqhmenoV epi thV nefelhV ebale to drepanon autou epi thn ghn, kai eqerisqh h gh.

17

Kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw, ecwn kai autoV drepanon kopteron.

18

Kai alloV aggeloV exhlqen ek tou qusiasthriou, ecwn exousian epi tou puroV, kai efwnaxe meta kraughV megalhV proV ton econta to drepanon to kopteron, legwn× Pemyon to drepanon sou to kopteron kai trughson touV botruaV thV ampelou thV ghV, dioti wrimasan ta stafulia authV.

19

Kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughse thn ampelon thV ghV kai erriye ta trughqenta eiV ton megalon lhnon tou qumou tou Qeou.

20

Kai epathqh o lhnoV exw thV polewV, kai exhlqen aima ek tou lhnou ewV twn calinwn twn ippwn eiV diasthma ciliwn exakosiwn stadiwn.

Revelation 15


Revelation Chapter 15 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

Kai eidon allo shmeion en tw ouranw mega kai qaumaston, aggelouV epta, oitineV eicon taV epta escataV plhgaV, dioti en autaiV etelesqh o qumoV tou Qeou.

2

Kai eidon wV qalassan ualinhn memigmenhn me pur, kai ekeinouV oitineV enikhsan kata tou qhriou kai kata thV eikonoV autou kai kata tou caragmatoV autou kai kata tou ariqmou tou onomatoV autou istamenouV epi thn qalassan thn ualinhn, econtaV kiqaraV tou Qeou.

3

Kai eyallon thn wdhn MwusewV tou doulou tou Qeou kai thn wdhn tou Arniou, legonteV× Megala kai qaumasta ta erga sou, Kurie Qee pantokratwr× dikaiai kai alhqinai ai odoi sou, basileu twn agiwn.

4

TiV den qelei se fobhqh, Kurie, kai doxasei to onoma sou; dioti eisai monoV osioV, dioti panta ta eqnh qelousin elqei kai proskunhsei enwpion sou, dioti ai kriseiV sou efanerwqhsan.

5

Kai meta tauta eidon kai idou, hnoicqh o naoV thV skhnhV tou marturiou en tw ouranw,

6

kai exhlqon ek tou naou oi epta aggeloi, econteV taV epta plhgaV, endedumenoi lina kaqara kai lampra kai periezwsmenoi peri ta sthqh zwnaV crusaV.

7

Kai en ek twn tessarwn zwwn edwken eiV touV epta aggelouV epta fialaV crusaV, plhreiV tou qumou tou Qeou tou zwntoV eiV touV aiwnaV twn aiwnwn.

8

Kai egemisqh o naoV apo kapnou ek thV doxhV tou Qeou kai ek thV dunamewV autou× kai oudeiV hdunato na eiselqh eiV ton naon, ewsou teleiwswsin ai epta plhgai twn epta aggelwn.

Revelation 16


Revelation Chapter 16 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

Kai hkousa fwnhn megalhn ek tou naou legousan proV touV epta aggelouV× Upagete kai ekceate eiV thn ghn taV fialaV tou qumou tou Qeou.

2

Kai uphgen o prwtoV kai execee thn fialhn autou epi thn ghn× kai egeinen elkoV kakon kai ponhron eiV touV anqrwpouV, touV econtaV to caragma tou qhriou kai touV proskunountaV thn eikona autou.

3

Kai o deuteroV aggeloV execee thn fialhn autou eiV thn qalassan× kai egeinen aima wV nekrou, kai pasa yuch zwsa apeqanen en th qalassh.

4

Kai o tritoV aggeloV execee thn fialhn autou eiV touV potamouV kai eiV taV phgaV twn udatwn× kai egeinen aima.

5

Kai hkousa ton aggelon twn udatwn legonta× DikaioV eisai, Kurie, o wn kai o hn kai o osioV, dioti ekrinaV tauta×

6

epeidh aima agiwn kai profhtwn execean, kai aima edwkaV eiV autouV na piwsi× dioti axioi einai.

7

Kai hkousa allon ek tou qusiasthriou legonta× Nai, Kurie Qee pantokratwr, alhqinai kai dikaiai ai kriseiV sou.

8

Kai o tetartoV aggeloV execee thn fialhn autou epi ton hlion× kai edoqh eiV auton na kaumatish touV anqrwpouV me pur.

9

Kai ekaumatisqhsan oi anqrwpoi kauma mega, kai eblasfhmhsan to onoma tou Qeou tou econtoV exousian epi taV plhgaV tautaV, kai den metenohsan wste na dwswsi doxan eiV auton.

10

Kai o pemptoV aggeloV execee thn fialhn autou epi ton qronon tou qhriou× kai egeinen h basileia autou plhrhV skotouV, kai emassoun taV glwssaV autwn ek tou ponou,

11

kai eblasfhmhsan ton Qeon tou ouranou dia touV ponouV autwn kai dia ta elkh autwn, kai den metenohsan apo twn ergwn autwn.

12

Kai o ektoV aggeloV execee thn fialhn autou epi ton potamon ton megan ton Eufrathn× kai exhranqh to udwr autou, dia na etoimasqh h odoV twn basilewn twn apo anatolwn hliou.

13

Kai eidon tria akaqarta pneumata omoia me batracouV exercomena ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou×

14

dioti einai pneumata daimonwn ektelounta shmeia, ta opoia ekporeuontai proV touV basileiV thV ghV kai thV oikoumenhV olhV, dia na sunaxwsin autouV eiV ton polemon thV hmeraV ekeinhV thV megalhV tou Qeou tou pantokratoroV.

15

Idou, ercomai wV klepthV× makarioV ostiV agrupnei kai fulattei ta imatia autou, dia na mh peripath gumnoV kai blepwsi thn aschmosunhn autou.

16

Kai sunhqroisen autouV eiV ton topon ton kaloumenon Ebraisti Armageddwn.

17

Kai o ebdomoV aggeloV execee thn fialhn autou eiV ton aera× kai exhlqe fwnh megalh apo tou naou tou ouranou apo tou qronou, legousa× Etelesqh.

18

Kai egeinan fwnai kai brontai kai astrapai, kai egeine seismoV megaV, opoioV den egeinen afou oi anqrwpoi uphrxan epi thV ghV, toson polla megaloV seismoV.

19

Kai dihreqh h poliV h megalh eiV tria merh, kai ai poleiV twn eqnwn epeson. Kai Babulwn h megalh hlqen eiV enqumhsin enwpion tou Qeou dia na dwsh eiV authn to pothrion tou oinou tou qumou thV orghV autou.

20

Kai pasa nhsoV efuge kai ta orh den eureqhsan.

21

Kai calaza megalh ewV enoV talantou katebainen ek tou ouranou epi touV anqrwpouV× kai eblasfhmhsan oi anqrwpoi ton Qeon dia thn plhghn thV calazhV, dioti h plhgh authV hto megalh sfodra.

Revelation 17


Revelation Chapter 17 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

Kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV, kai elalhse met' emou, legwn moi× Elqe, qelw soi deixei thn krisin thV pornhV thV megalhV thV kaqhmenhV epi twn udatwn twn pollwn,

2

meta thV opoiaV eporneusan oi basileiV thV ghV kai emequsqhsan oi katoikounteV thn ghn ek tou oinou thV porneiaV authV.

3

Kai me eferen en pneumati eiV erhmon. Kai eidon gunaika kaqhmenhn epi qhrion kokkinon, gemon onomatwn blasfhmiaV, econ kefalaV epta kai kerata deka.

4

Kai h gunh hto endedumenh porfuran kai kokkinon kai kecruswmenh me cruson kai liqouV timiouV kai margaritaV, ecousa en th ceiri authV crusoun h pothrion gemon bdelugmatwn kai akaqarsiaV thV porneiaV authV,

5

kai epi to metwpon authV hto onoma gegrammenon× Musthrion, Babulwn h megalh, h mhthr twn pornwn kai twn bdelugmatwn thV ghV.

6

Kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn kai ek tou aimatoV twn marturwn tou Ihsou. Kai idwn authn, eqaumasa qaumasmon megan.

7

Kai moi eipen o aggeloV. Dia ti eqaumasaV; egw qelw soi eipei to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn, to opoion ecei taV epta kefalaV kai ta deka kerata.

8

To qhrion, to opoion eideV, hto kai den einai, kai mellei na anabh ek thV abussou kai na upagh eiV apwleian× kai qelousi qaumasei oi katoikounteV epi thV ghV, twn opoiwn ta onomata den einai gegrammena en tw bibliw thV zwhV apo katabolhV kosmou, bleponteV to qhrion, to opoion hto kai den einai, an kai hnai.

9

Edw einai o nouV o ecwn sofian. Ai epta kefalai einai epta orh, opou h gunh kaqhtai ep' autwn×

10

kai einai epta basileiV× oi pente epesan, kai o eiV einai, o alloV den hlqen eti, kai otan elqh, oligon prepei na meinh.

11

Kai to qhrion, to opoion hto kai den einai, einai kai autoV o ogdooV, kai einai ek twn epta, kai upagei eiV apwleian.

12

Kai ta deka kerata, ta opoia eideV, einai deka basileiV, oitineV basileian den elabon eti, alla mian wran lambanousin exousian wV basileiV meta tou qhriou.

13

Outoi ecousi mian gnwmhn kai qelousi paradwsei eiV to qhrion thn dunamin kai thn exousian eautwn.

14

Outoi qelousi polemhsei me to Arnion, kai to Arnion qelei nikhsei autouV, dioti einai KurioV twn kuriwn kai BasileuV twn basilewn, kai osoi einai met' autou einai klhtoi kai eklektoi kai pistoi.

15

Kai moi legei× Ta udata, ta opoia eideV, opou h pornh kaqhtai, einai laoi kai ocloi kai eqnh kai glwssai.

16

Kai ta deka kerata, ta opoia eideV epi to qhrion, outoi qelousi mishsei thn pornhn kai qelousi kamei authn hrhmwmenhn kai gumnhn, kai taV sarkaV authV qelousi fagei, kai authn qelousi katakausei en puri.

17

Dioti o QeoV edwken eiV taV kardiaV autwn na kamwsi thn gnwmhn autou, kai na geinwsi thV authV gnwmhV kai na dwswsi thn basileian autwn eiV to qhrion, ewsou ektelesqwsin oi logoi tou Qeou.

18

Kai h gunh, thn opoian eideV, einai h poliV h megalh, h ecousa basileian epi twn basilewn.

Revelation 18


Revelation Chapter 18 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

Kai meta tauta eidon aggelon katabainonta ek tou ouranou, ostiV eicen exousian megalhn, kai h gh efwtisqh ek thV doxhV autou,

2

kai ekraxe dunata meta fwnhV megalhV, legwn× Epesen, epese Babulwn h megalh, kai egeine katoikhthrion daimonwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou kai mishtou×

3

dioti ek tou oinou tou qumou thV porneiaV authV epion panta ta eqnh, kai oi basileiV thV ghV eporneusan met' authV kai oi emporoi thV ghV eplouthsan ek thV uperbolhV thV entrufhsewV authV.

4

Kai hkousa allhn fwnhn ek tou ouranou, legousan× Exelqete ex authV o laoV mou, dia na mh sugkoinwnhshte eiV taV amartiaV authV, kai na mh labhte ek twn plhgwn authV×

5

dioti ai amartiai authV efqasan ewV tou ouranou, kai enequmhqh o QeoV ta adikhmata authV.

6

Apodote eiV authn wV kai auth apedwken eiV esaV, kai diplasiasate eiV authn diplasia kata ta erga authV× me to pothrion, me to opoion ekerase, diplasion kerasate eiV authn×

7

oson edoxasen eauthn kai katetrufhse, toson basanismon kai penqoV dote eiV authn. Dioti legei en th kardia authV, Kaqhmai basilissa kai chra den eimai kai penqoV den qelw idei,

8

dia touto en mia hmera qelousin elqei ai plhgai authV, qanatoV kai penqoV kai peina, kai qelei katakauqh en puri× dioti iscuroV einai KurioV o QeoV o krinwn authn.

9

Kai qelousi klausei authn kai penqhsei di' authn oi basileiV thV ghV, oi porneusanteV kai katatrufhsanteV met' authV, otan blepwsi ton kapnon thV purpolhsewV authV,

10

apo makroqen istamenoi dia ton fobon tou basanismou authV, legonteV× Ouai, ouai, h poliV h megalh, Babulwn, h poliV h iscura, dioti en mia wra hlqen h krisiV sou.

11

Kai oi emporoi thV ghV klaiousi kai penqousi di' authn, dioti oudeiV agorazei pleon taV pragmateiaV autwn,

12

pragmateiaV crusou kai argurou kai liqwn timiwn kai margaritwn kai bussou kai porfuraV kai metaxhV kai kokkinou kai pan xulon arwmatikon kai pan skeuoV elefantinon kai pan skeuoV ek xulou polutimou kai calkou kai sidhrou kai marmarou,

13

kai kinamwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippouV kai amaxaV kai andrapoda kai yucaV anqrwpwn.

14

Kai ta opwrika thV epiqumiaV thV yuchV sou efugon apo sou, kai panta ta pacea kai ta lampra efugon apo sou, kai pleon den qeleiV eurei auta.

15

Oi emporoi toutwn, oi plouthsanteV ap' authV, qelousi staqh apo makroqen dia ton fobon tou basanismou authV, klaionteV kai penqounteV,

16

kai legonteV× Ouai, ouai, h poliV h megalh× h endedumenh bussinon kai porfuroun kai kokkinon kai kecruswmenh me cruson kai liqouV timiouV kai margaritaV,

17

dioti en mia wra hrhmwqh o tosoutoV ploutoV. Kai paV ploiarcoV kai pan to plhqoV to epi twn ploiwn kai nautai kai osoi emporeuontai dia thV qalasshV, estaqhsan apo makroqen,

18

kai ekrazon bleponteV ton kapnon thV purpolhsewV authV, legonteV× Poia poliV estaqh omoia me thn polin thn megalhn;

19

Kai ebalon cwma epi taV kefalaV autwn kai ekrazon klaionteV kai penqounteV, legonteV× Ouai, ouai, h poliV h megalh, en h eplouthsan ek thV afqoniaV authV panteV oi econteV ploia en th qalassh× dioti en mia wra hrhmwqh.

20

Eufrainou ep' authn, ourane, kai oi agioi apostoloi kai oi profhtai, dioti ekrinen o QeoV thn krisin saV enantion authV.

21

Kai eshkwsen eiV aggeloV iscuroV liqon, wV mulopetran megalhn, kai erriyen eiV thn qalassan, legwn× Outw me ormhn qelei rifqh h Babulwn h megalh poliV, kai den qelei eureqh pleon.

22

Kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn den qelei akousqh pleon en soi, kai paV tecnithV pashV tecnhV den qelei eureqh pleon en soi, kai fwnh mulou den qelei akousqh pleon en soi,

23

kai fwV lucnou den qelei feggei pleon en soi, kai fwnh numfiou kai numfhV den qelei akousqh pleon en soi× dioti oi emporoi sou hsan oi megistaneV thV ghV, dioti me thn gohteian sou eplanhqhsan panta ta eqnh,

24

kai en auth eureqh aima profhtwn kai agiwn kai pantwn twn esfagmenwn epi thV ghV.

Revelation 19


Revelation Chapter 19 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

Kai meta tauta hkousa wV fwnhn megalhn oclou pollou en tw ouranw, legontoV× Allhlouia× h swthria kai h doxa kai h timh kai h dunamiV anhkousin eiV Kurion ton Qeon hmwn,

2

dioti alhqinai kai dikaiai einai ai kriseiV autou× dioti ekrine thn pornhn thn megalhn, htiV efqeire thn ghn me thn porneian authV, kai exedikhsen ek thV ceiroV authV to aima twn doulwn autou.

3

Kai ek deuterou eipon× Allhlouia× kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn.

4

Kai epeson oi eikositessareV presbuteroi kai ta tessara zwa kai prosekunhsan ton Qeon ton kaqhmenon epi tou qronou legonteV× Amhn, allhlouia.

5

Kai exhlqen ek tou qronou fwnh, legousa× Aineite ton Qeon hmwn, panteV oi douloi autou kai oi foboumenoi auton kai oi mikroi kai oi megaloi.

6

Kai hkousa wV fwnhn oclou pollou, kai wV fwnhn udatwn pollwn, kai wV fwnhn brontwn iscurwn, legontwn× Allhlouia× dioti ebasileuse KurioV o QeoV o pantokratwr.

7

AV cairwmen kai aV agalliwmeqa kai aV dwswmen thn doxan eiV auton, dioti hlqen o gamoV tou Arniou, kai h gunh autou htoimasen eauthn.

8

Kai edoqh eiV authn na enduqh bussinon kaqaron kai lampron× dioti to bussinon einai ta dikaiwmata twn agiwn.

9

Kai legei proV eme× Grayon, Makarioi oi keklhmenoi eiV to deipnon tou gamou tou Arniou. Kai legei proV eme× Outoi einai oi alhqinoi logoi tou Qeou.

10

Kai epeson emprosqen twn podwn autou, dia na proskunhsw auton. Kai legei moi× Prosece mh kamhV touto× egw eimai sundouloV sou kai twn adelfwn sou, oitineV ecousi thn marturian tou Ihsou× ton Qeon proskunhson× dioti h marturia tou Ihsou einai to pneuma thV profhteiaV.

11

Kai eidon ton ouranon anewgmenon, kai idou ippoV leukoV, kai o kaqhmenoV ep' auton ekaleito PistoV kai AlhqinoV, kai krinei kai polemei en dikaiosunh.

12

Oi de ofqalmoi autou hsan wV flox puroV, kai epi thV kefalhV autou diadhmata polla, kai eicen onoma gegrammenon, to opoion oudeiV gnwrizei eimh autoV,

13

kai hto endedumenoV imation bebammenon me aima, kai kaleitai to onoma autou× o LogoV tou Qeou.

14

Kai ta strateumata ta en tw ouranw hkolouqoun auton ef' ippwn leukwn, endedumenoi bussinon leukon kai kaqaron.

15

Kai ek tou stomatoV autou exercetai romfaia koptera, dia na ktupa me authn ta eqnh× kai autoV qelei poimanei autouV en rabdw sidhra× kai autoV patei ton lhnon tou oinou tou qumou kai thV orghV tou Qeou tou pantokratoroV×

16

kai epi to imation kai epi ton mhron autou ecei gegrammenon to onoma, BasileuV basilewn kai KurioV kuriwn.

17

Kai eidon ena aggelon istamenon en tw hliw, kai ekraxe meta fwnhV megalhV, legwn proV panta ta ornea ta petwmena eiV to mesouranhma× Elqete kai sunagesqe eiV to deipnon tou megalou Qeou,

18

dia na faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep' autwn kai sarkaV pantwn eleuqerwn kai doulwn kai mikrwn kai megalwn.

19

Kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena, dia na kamwsi polemon me ton kaqhmenon epi tou ippou kai me to strateuma autou.

20

Kai epiasqh to qhrion kai meta toutou o yeudoprofhthV, ostiV ekame ta shmeia enwpion autou, me ta opoia eplanhse touV labontaV to caragma tou qhriou kai touV proskunountaV thn eikona autou× zwnteV errifqhsan oi duo eiV thn limnhn tou puroV, thn kaiomenhn me to qeion.

21

Kai oi loipoi efoneuqhsan me thn romfaian tou kaqhmenou epi tou ippou, thn exercomenhn ek tou stomatoV autou× kai panta ta ornea ecortasqhsan ek twn sarkwn autwn.

Revelation 20


Revelation Chapter 20 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

Kai eidon aggelon katabainonta ek tou ouranou, ostiV eice to kleidion thV abussou kai alusin megalhn en th ceiri autou.

2

Kai epiase ton drakonta, ton ofin ton arcaion, ostiV einai DiaboloV kai SatanaV, kai edesen auton cilia eth,

3

kai erriyen auton eiV thn abusson kai ekleisen auton kai esfragisen epanw autou, dia na mh planhsh ta eqnh pleon, ewsou plhrwqwsi ta cilia eth× kai meta tauta prepei na luqh oligon kairon.

4

Kai eidon qronouV, kai ekaqhsan ep ' autwn, kai krisiV edoqh eiV autouV kai eidon taV yucaV twn pepelekismenwn dia thn marturian tou Ihsou kai dia ton logon tou Qeou, kai oitineV den prosekunhsan to qhrion oute thn eikona autou, kai den elabon to caragma epi to metwpon autwn kai epi thn ceira autwn× kai ezhsan kai ebasileusan meta tou Cristou ta cilia eth.

5

Oi de loipoi twn nekrwn den anezhsan, ewsou plhrwqwsi ta cilia eth. Auth einai h anastasiV h prwth.

6

MakarioV kai agioV, ostiV ecei meroV eiV thn prwthn anastasin× epi toutwn o qanatoV o deuteroV den ecei exousian, alla qelousin eisqai iereiV tou Qeou kai tou Cristou kai qelousi basileusei met' autou cilia eth.

7

Kai otan plhrwqwsi ta cilia eth, qelei luqh o SatanaV ek thV fulakhV autou,

8

kai qelei exelqei, dia na planhsh ta eqnh ta eiV taV tessaraV gwniaV thV ghV, ton Gwg kai ton Magwg, dia na sunaxh autouV eiV polemon, twn opoiwn o ariqmoV einai wV h ammoV thV qalasshV.

9

Kai anebhsan epi to platoV thV ghV kai periekuklwsan to stratopedon twn agiwn kai thn polin thn hgaphmenhn× kai katebh pur apo tou Qeou ek tou ouranou kai katefagen autouV×

10

kai o diaboloV o planwn autouV errifqh eiV thn limnhn tou puroV kai tou qeiou, opou einai to qhrion kai o yeudoprofhthV, kai qelousi basanizesqai hmeran kai nukta eiV touV aiwnaV twn aiwnwn.

11

Kai eidon qronon leukon megan kai ton kaqhmenon ep' autou, apo proswpou tou opoiou efugen h gh kai o ouranoV, kai den eureqh topoV di' auta.

12

Kai eidon touV nekrouV, mikrouV kai megalouV, istamenouV enwpion tou Qeou, kai ta biblia hnoicqhsan× kai biblion allo hnoicqh, to opoion einai thV zwhV× kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn.

13

Kai edwken h qalassa touV en auth nekrouV, kai o qanatoV kai o adhV edwkan touV en autoiV nekrouV, kai ekriqhsan ekastoV kata ta erga autwn.

14

Kai o qanatoV kai o adhV errifqhsan eiV thn limnhn tou puroV× outoV einai o deuteroV qanatoV.

15

Kai ostiV den eureqh gegrammenoV en tw bibliw thV zwhV, errifqh eiV thn limnhn tou puroV.

Revelation 21


Revelation Chapter 21 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

Kai eidon ouranon neon kai ghn nean× dioti o prwtoV ouranoV kai h prwth gh parhlqe, kai h qalassa den uparcei pleon.

2

Kai egw o IwannhV eidon thn polin thn agian, thn nean Ierousalhm katabainousan apo tou Qeou ek tou ouranou, htoimasmenhn wV numfhn kekosmhmenhn dia ton andra authV.

3

Kai hkousa fwnhn megalhn ek tou ouranou, legousan× Idou, h skhnh tou Qeou meta twn anqrwpwn, kai qelei skhnwsei met' autwn, kai autoi qelousin eisqai laoi autou, kai autoV o QeoV qelei eisqai met' autwn QeoV autwn×

4

kai qelei exaleiyei o QeoV pan dakruon apo twn ofqalmwn autwn, kai o qanatoV den qelei uparcei pleon, oute penqoV oute kraugh oute ponoV den qelousin uparcei pleon× dioti ta prwta parhlqon.

5

Kai eipen o kaqhmenoV epi tou qronou× Idou, kamnw nea ta panta. Kai legei proV eme× Grayon, dioti outoi oi logoi einai alhqinoi kai pistoi.

6

Kai eipe proV eme× Etelesqh. Egw eimai to A kai to W, h arch kai to teloV. Egw qelw dwsei eiV ton diywnta ek thV phghV tou udatoV thV zwhV dwrean.

7

O nikwn qelei klhronomhsei ta panta, kai qelw eisqai eiV auton QeoV kai autoV qelei eisqai eiV eme uioV.

8

Oi de deiloi kai apistoi kai bdeluktoi kai foneiV kai pornoi kai magoi kai eidwlolatrai kai panteV oi yeustai qelousin ecei thn merida autwn en th limnh th kaiomenh me pur kai qeion× outoV einai o deuteroV qanatoV.

9

Kai hlqe proV eme eiV twn epta aggelwn twn econtwn taV epta fialaV taV plhreiV apo twn epta escatwn plhgwn, kai elalhse met' emou, legwn× Elqe, qelw soi deixei thn numfhn, tou Arniou thn gunaika.

10

Kai me eferen en pneumati epi oroV mega kai uyhlon, kai moi edeixe thn polin thn megalhn, thn agian Ierousalhm, katabainousan ek tou ouranou apo tou Qeou,

11

ecousan thn doxan tou Qeou× kai h lamprothV authV hto omoia me liqon polutimon, wV liqon iaspin krustallizonta×

12

kai eice teicoV mega kai uyhlon, eice kai dwdeka pulwnaV, kai eiV touV pulwnaV dwdeka aggelouV, kai onomata epigegrammena, ta opoia einai twn dwdeka fulwn twn uiwn Israhl.

13

ProV anatolaV pulwneV treiV, proV borran pulwneV treiV, proV noton pulwneV treiV, proV dusmaV pulwneV treiV.

14

Kai to teicoV thV polewV eice qemelia dwdeka, kai en autoiV ta onomata twn dwdeka apostolwn tou Arniou.

15

Kai o lalwn met' emou eice kalamon crusoun, dia na metrhsh thn polin kai touV pulwnaV authV kai to teicoV authV.

16

Kai poliV keitai tetragwnoV, kai to mhkoV authV einai tosouton oson kai to platoV. Kai emetrhse thn polin me ton kalamon ewV dwdeka ciliadaV stadiwn× to mhkoV kai to platoV kai to uyoV authV einai isa.

17

Kai emetrhse to teicoV authV, ekaton tessarakonta tessarwn phcwn, kata to metron tou anqrwpou, hgoun tou aggelou.

18

Kai h oikodomhsiV tou teicouV authV hto iaspiV, kai h poliV crusion kaqaron, omoia me ualon kaqaron.

19

Kai ta qemelia tou teicouV thV polewV hsan kekosmhmena me panta liqon polutimon× to prwton qemelion iaspiV, to deuteron sapfeiroV, to triton calkhdwn, to tetarton smaragdoV,

20

to pempton sardonux, to ekton sardioV, to ebdomon crusoliqoV, to ogdoon bhrulloV, to ennaton topazion, to dekaton crusoprasoV, to endekaton uakinqoV, to dwdekaton amequstoV.

21

Kai oi dwdeka pulwneV hsan dwdeka margaritai× ekastoV twn pulwnwn hto ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV ualoV diafanhV.

22

Kai naon den eidon en auth× dioti naoV authV einai o KurioV o QeoV o pantokratwr kai to Arnion.

23

Kai h poliV den ecei creian tou hliou oude thV selhnhV, dia na feggwsin en auth× dioti h doxa tou Qeou efwtisen authn, kai o lucnoV authV einai to Arnion.

24

Kai ta eqnh twn swzomenwn qelousi peripatei en tw fwti authV× kai oi basileiV thV ghV ferousi thn doxan kai thn timhn autwn eiV authn.

25

Kai oi pulwneV authV den qelousi kleisqh thn hmeran× dioti nux den qelei eisqai ekei.

26

Kai qelousi ferei thn doxan kai thn timhn twn eqnwn eiV authn.

27

Kai den qelei eiselqei eiV authn ouden to opoion miainei kai proxenei bdelugma kai yeudoV, alla monon oi gegrammenoi en tw bibliw thV zwhV tou Arniou.

Revelation 22


Revelation Chapter 22 - Modern Greek Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

Kai moi edeixe kaqaron potamon udatoV thV zwhV lampron wV krustallon, exercomenon ek tou qronou tou Qeou kai tou Arniou.

2

En tw mesw thV plateiaV authV kai tou potamou enteuqen kai enteuqen hto to dendron thV zwhV, feron karpouV dwdeka, kaq' ekaston mhna kamnon ton karpon autou, kai ta fulla tou dendrou einai eiV qerapeian twn eqnwn.

3

Kai ouden anaqema qelei eisqai pleon× kai o qronoV tou Qeou kai tou Arniou qelei eisqai en auth, kai oi douloi autou qelousi latreusei auton

4

kai qelousin idei to proswpon autou, kai to onoma autou qelei eisqai epi twn metwpwn autwn.

5

Kai nux den qelei eisqai ekei, kai den ecousi creian lucnou kai fwtoV hliou, dioti KurioV o QeoV fwtizei autouV, kai qelousi basileusei eiV touV aiwnaV twn aiwnwn.

6

Kai eipe proV eme× Outoi oi logoi einai pistoi kai alhqinoi× kai KurioV o QeoV twn agiwn profhtwn apesteile ton aggelon autou, dia na deixh eiV touV doulouV autou ta osa prepei na geinwsi tacewV.

7

Idou, ercomai tacewV. MakarioV ostiV fulattei touV logouV thV profhteiaV tou bibliou toutou.

8

Kai egw o IwannhV eimai o idwn tauta kai akousaV. Kai ote hkousa kai eidon, epesa na proskunhsw emprosqen twn podwn tou aggelou tou deiknuontoV eiV eme tauta.

9

Kai legei proV eme× prosece mh kamhV touto× dioti egw eimai sundouloV sou kai twn adelfwn sou twn profhtwn kai twn fulattontwn touV logouV tou bibliou toutou× ton Qeon proskunhson.

10

Kai legei proV eme× Mh sfragishV touV logouV thV profhteiaV tou bibliou toutou× dioti o kairoV einai egguV.

11

OstiV adikei aV adikhsh eti, kai ostiV einai memolusmenoV aV molunqh eti, kai o dikaioV aV geinh eti dikaioV, kai o agioV aV geinh eti agioV.

12

Kai idou, ercomai tacewV, kai o misqoV mou einai met' emou, dia na apodwsw eiV ekaston wV qelei eisqai to ergon autou.

13

Egw eimai to A kai to W, arch kai teloV, o prwtoV kai o escatoV.

14

Makarioi oi prattonteV taV entolaV autou, dia na ecwsin exousian epi to dendron thV zwhV kai na eiselqwsi dia twn pulwnwn eiV thn polin.

15

Exw de einai oi kuneV kai oi magoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV o agapwn kai prattwn to yeudoV.

16

Egw o IhsouV epemya ton aggelon mou na marturhsh eiV esaV tauta eiV taV ekklhsiaV. Egw eimai h riza kai to genoV tou Dabid, o asthr o lamproV kai orqrinoV.

17

Kai to Pneuma kai h numfh legousin× Elqe. Kai ostiV akouei, aV eiph. Elqe. Kai ostiV diya, aV elqh, kai ostiV qelei, aV lambanh dwrean to udwr thV zwhV.

18

Dioti marturomai eiV panta akouonta touV logouV thV profhteiaV tou bibliou toutou× Ean tiV epiqesh eiV tauta, o QeoV qelei epiqesei eiV auton taV plhgaV taV gegrammenaV en tw bibliw toutw×

19

kai ean tiV afairesh apo twn logwn tou bibliou thV profhteiaV tauthV, o QeoV qelei afairesei to meroV autou apo tou bibliou thV zwhV kai apo thV polewV thV agiaV kai twn gegrammenwn en tw bibliw toutw.

20

Legei o marturwn tauta× Nai, ercomai tacewV. Amhn, nai, ercou, Kurie Ihsou.

21

H cariV tou Kuriou hmwn Ihsou Cristou eih meta pantwn umwn× amhn.


Modern Greek SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Modern Greek SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Modern Greek SpeedBible - by johnhurt.com

 Return to Index
About the
Modern Greek SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Modern Greek SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Modern Greek SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Modern Greek SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Modern Greek SpeedBible.

Licensing Agreement for the Modern Greek SpeedBible

By using or distributing any part or whole of the Modern Greek SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Modern Greek SpeedBible.

(1) The Modern Greek SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Modern Greek SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Modern Greek SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Modern Greek SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Modern Greek SpeedBible.

If you distribute the Modern Greek SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Modern Greek SpeedBible, or any alteration, modification or addition to the Modern Greek SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Modern Greek SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Modern Greek SpeedBible. Among other things, this requires that you do not remove, alter or modify the Modern Greek SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Modern Greek SpeedBible.

(3) You will use the Modern Greek SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

SpeedBible Software © 2001-2002 by johnhurt.com