Latvian New Testament Bible by johnhurt.com

 HTML Bible HomePage

Latvian New Testament Bible

Bible Index

Book

Chapters

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Matthew Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew

Return to Index

Chapter 1

1

Jēzus Kristus, Dāvida dēla, Ābrahama dēla, cilts grāmata.

2

Ābrahams dzemdināja Īzāku. Un Īzāks dzemdināja Jēkabu. Jēkabs dzemdināja Jūdu un viņa brāļus.

3

Jūda dzemdināja Faresu un Zāru no Tamāras; Faress dzemdināja Esronu; Esrons dzemdināja Aramu;

4

Arams dzemdināja Aminadabu; un Aminadabs dzemdināja Nāsonu; Nāsons dzemdināja Salmonu;

5

Salmons dzemdināja Boozu no Rahabas; Boozs dzemdināja Obedu no Rutes; Obeds dzemdināja Jesi; Jese dzemdināja ķēniņu Dāvidu;

6

Ķēniņš Dāvids dzemdināja Salomonu no tās, kas bija Ūrija;

7

Salomons dzemdināja Roboamu; Roboams dzemdināja Abiju; Abijs dzemdināja Azu;

8

Azs dzemdināja Jozafatu; Jozafats dzemdināja Joramu; Jorams dzemdināja Oziju;

9

Ozijs dzemdināja Joatamu; Joatams dzemdināja Ahazu; Ahazs dzemdināja Ezehiju;

10

Un Ezehijs dzemdināja Manasu; Manass dzemdināja Amonu; Amons dzemdināja Josiju;

11

Josijs dzemdināja Jehoniju un viņa brāļus Babilonas verdzībā.

12

Pēc Babilonas verdzības Jehonijs dzemdināja Salatiēlu; Salatiēls dzemdināja Zorobabelu;

13

Zorobabels dzemdināja Abiudu; Abiuds dzemdināja Eliakimu; Eliakims dzemdināja Azoru;

14

Azors dzemdināja Sadoku; Sadoks dzemdināja Ahimu; un Ahims dzemdināja Eliudu;

15

Un Eliuds dzemdināja Eleazaru; un Eleazars dzemdināja Matanu; un Matans dzemdināja Jēkabu;

16

Bet Jēkabs dzemdināja Jāzepu, Marijas vīru, no kuras dzimis Jēzus, kas top saukts Kristus.

17

Visas paaudzes tātad no Ābrahama līdz Dāvidam ir četrpadsmit paaudzes; un no Dāvida līdz Babilonas verdzībai ir četrpadsmit paaudzes; un no Babilonas verdzības līdz Kristum četrpadsmit paaudzes.

18

Bet ar Kristus dzimšanu bija tā: kad Viņa māte Marija tika saderināta ar Jāzepu, iekams viņi sagāja kopā, izrādījās, ka viņa savās miesās ieņēmusi no Svētā Gara.

19

Bet Jāzeps, viņas vīrs, būdams taisnīgs un negribēdams viņai neslavu celt, gribēja viņu slepeni atstāt.

20

Bet kamēr viņš par to domāja, lūk, Kunga eņģelis parādījās viņam sapnī, sacīdams: Jāzep, Dāvida dēls, nebīsties pieņemt savu sievu Mariju, jo kas viņā iedzimis, ir no Svētā Gara.

21

Viņa dzemdēs Dēlu, un tu nosauksi Viņu vārdā Jēzus, jo Viņš atpestīs savu tautu no tās grēkiem.

22

Bet tas viss ir noticis, lai piepildītos, ko Kungs runājis caur pravieti, kas saka:

23

Lūk, jaunava ieņems savās miesās un dzemdēs Dēlu, un nosauks Viņu vārdā Emanuēls, kas ir tulkots: Dievs ar mums.

24

Bet Jāzeps, uzmodies no miega, darīja tā, kā Kunga eņģelis bija viņam pavēlējis, un pieņēma savu sievu.

25

Un viņš to neatzina, kamēr viņa dzemdēja savu pirmdzimto Dēlu, nosaucot Viņu vārdā Jēzus.

Matthew 2


Matthew Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

Kad Jēzus ķēniņa Heroda laikā bija dzimis jūdu Betlēmē, gudrie no austrumiem aizgāja uz Jeruzalemi,

2

Sacīdami: Kur ir piedzimušais jūdu Ķēniņš? Jo mēs redzējām Viņa zvaigzni austrumos un atnācām Viņu pielūgt.

3

Ķēniņš Herods, izdzirdis to, izbijās, un visa Jeruzaleme līdz ar viņu.

4

Un viņš, sapulcinājis visus augstos priesterus un tautas rakstu mācītājus, iztaujāja tos, kur Kristum bija jāpiedzimst.

5

Un viņi tam sacīja: Jūdu Betlēmē, jo tā pravietis rakstījis:

6

Un tu, Betlēme, jūdu zeme, necik neesi mazāka par Jūdas lielpilsētām, jo no tevis izies Vadonis, kas valdīs pār manu Izraēļa tautu.

7

Tad Herods, slepeni pieaicinājis gudros, rūpīgi iztaujāja viņus par zvaigznes laiku, kas bija parādījusies tiem.

8

Un, sūtīdams viņus uz Betlēmi, sacīja: Ejiet un rūpīgi iztaujājiet par Bērnu, un, kad jūs atradīsiet, ziņojiet man, lai arī es aizgājis pielūdzu Viņu!

9

Šie, uzklausījuši ķēniņu, aizgāja. Un, lūk, zvaigzne, ko viņi redzēja austrumos, gāja tiem pa priekšu, līdz atnākusi apstājās augšā, kur atradās Bērns.

10

Bet viņi, ieraudzījuši zvaigzni, priecājās lielā priekā.

11

Un tie, iegājuši mājā, atrada Bērnu un Viņa māti Mariju; un Viņu, zemē nometušies, pielūdza; un tie, atvēruši savas mantas, upurēja Viņam zeltu, vīraku un mirres.

12

Un viņi, sapnī saņēmuši atbildi neatgriezties pie Heroda, pa citu ceļu aizgāja savā zemē.

13

Kad viņi bija aizgājuši, lūk, tā Kunga eņģelis parādījās Jāzepam sapnī, sacīdams: Celies un ņem Bērnu un Viņa Māti, un bēdz uz Ēģipti, un paliec tur, kamēr es tev sacīšu, jo notiks, ka Herods meklēs Bērnu nonāvēšanai!

14

Viņš, uzcēlies naktī, paņēma Bērnu un Viņa māti un aizgāja uz Ēģipti.

15

Un viņš bija tur līdz Heroda nāvei, lai izpildītos, ko Kungs ir sacījis caur pravieti, kas priekšsludināja: No Ēģiptes es aicināju savu Dēlu.

16

Tad Herods, redzēdams, ka viņu gudrie izsmējuši, ļoti dusmojās, aizsūtīja un nogalināja visus bērnus, kuri bija Betlēmē un visā tās apkārtnē, sākot ar diviem gadiem un jaunākus, saskaņā ar laiku, kādu viņš iztaujāja gudrajiem.

17

Tad izpildījās, ko bija teicis pravietis Jeremijs, kas sacīja:

18

Raudu un vaimanu balss bija dzirdama Ramā; Rahele apraud savus bērnus un nav iepriecināma, jo viņu vairs nav.

19

Bet pēc Heroda nāves, lūk, Kunga eņģelis Ēģiptē parādījās Jāzepam sapnī un sacīja:

20

Celies un ņem Bērnu un Viņa māti, un ej uz Izraēļa zemi, jo miruši ir tie, kas tiecās pēc Bērna dvēseles.

21

Un viņš piecēlās, ņēma Bērnu un Viņa māti un iegāja Izraēļa zemē.

22

Bet izdzirdis, ka Arhelaus valda Jūdejā, sava tēva Heroda vietā, viņš baidījās tur iet un, sapnī pamācīts, aizgāja Galilejas daļā.

23

Un nogājis Viņš dzīvoja pilsētā, kura saucās Nācarete, lai izpildītos, ko pravietis bija sacījis: Viņš tiks saukts Nācarietis.

Matthew 3


Matthew Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

Tanīs dienās nāca Jānis Kristītājs, mācīdams Jūdejas tuksnesī

2

Un sacīdams: Gandariet par grēkiem, jo debesvalstība tuvu!

3

Šis ir tas, par ko min pravietis Isajs, sacīdams: Saucēja balss tuksnesī: sagatavojiet Kunga ceļu, dariet taisnas Viņa tekas!

4

Bet pašam Jānim bija uzvalks no kamieļu spalvām un ādas josta ap viņa gurniem; viņa ēdiens sastāvēja no siseņiem un meža medus.

5

Tad izgāja pie viņa Jeruzaleme, visa Jūdeja un viss apgabals ap Jordānu;

6

Un viņi, atzinuši savus grēkus, pieņēma no viņa kristību Jordānā.

7

Bet viņš, redzēdams daudz farizeju un saduceju nākot pie kristības, sacīja tiem: čūsku izdzimums, kas norādīja jums bēgt no nākamām dusmām?

8

Tad dariet gandarījuma cienīgus augļus!

9

Un nesakiet: Ābrahams ir mūsu tēvs, jo es jums saku, ka Dieva varā ir no šiem akmeņiem radīt Ābrahama dēlus;

10

Jo cirvis jau pielikts pie koku saknēm. Tātad katrs koks, kas nenes labus augļus, tiks nocirsts un ugunī iemests.

11

Jo es kristīju jūs ar ūdeni grēku nožēlošanai, bet kas pēc manis nāks, ir varenāks par mani. Es neesmu cienīgs Viņam kurpes nest; Viņš jūs kristīs Svētajā Garā un ar uguni.

12

Vēteklis ir Viņa rokā: un Viņš iztīrīs savu klonu, un Viņš sakrās kviešus savā šķūnī, bet pelavas sadedzinās neizdzēšamā ugunī.

13

Tad atnāca Jēzus no Galilejas uz Jordānu pie Jāņa, lai tas Viņu kristītu.

14

Bet Jānis atturēja Viņu, sacīdams: Man jāsaņem kristību no Tevis, bet Tu nāc pie manis?

15

Bet Jēzus atbildēdams sacīja viņam: Lai tas tā notiek! Tā taču mums pienākas izpildīt visu taisnību! Tad viņš to pieļāva.

16

Pēc kristības Jēzus tūliņ izkāpa no ūdens, un, lūk, debess atvērās, un Viņš redzēja Dieva Garu baloža veidā nolaižamies uz sevi.

17

Un, lūk, balss no debesīm sacīja: Šis ir mans mīļais Dēls, kurš man labpatīk.

Matthew 4


Matthew Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

Tad Gars aizveda Jēzu tuksnesī, lai Viņš tiktu velna kārdināts.

2

Un Viņš pēc tam, kad četrdesmit dienas un četrdesmit naktis bija gavējis, izsalka.

3

Un kārdinātājs piestājās un sacīja Viņam: Ja Tu esi Dieva Dēls, saki, lai šie akmeņi kļūst maize!

4

Viņš atbildēja un sacīja: Ir rakstīts: cilvēks nedzīvo no maizes vien, bet no ikviena vārda, kas iziet no Dieva mutes.

5

Tad velns ņēma Viņu sev līdz svētajā pilsētā un novietoja Viņu svētnīcas jumta galā,

6

Un sacīja Viņam: Ja Tu esi Dieva Dēls, tad meties zemē! Jo ir rakstīts: Viņš saviem eņģeļiem pavēlējis par Tevi un viņi Tevi nesīs uz rokām, lai Tu kādreiz pie akmens nepiedauzītu savu kāju.

7

Jēzus viņam sacīja: Atkal ir rakstīts: nekārdini Dievu, savu Kungu!

8

Atkal velns ņēma Viņu līdz ļoti augstā kalnā un rādīja Viņam visas pasaules valstis un to godību,

9

Un sacīja Viņam: To visu es Tev došu, ja Tu, zemē mezdamies, mani pielūgsi.

10

Tad Jēzus saka viņam: Atkāpies, sātan! Jo ir rakstīts: pielūdz Dievu, savu Kungu, un Viņam vienam kalpo!

11

Tad velns Viņu atstāja; un, lūk, eņģeļi piesteidzās un kalpoja Viņam.

12

Bet kad Jēzus dzirdēja, ka Jānis ir nodots, Viņš atgriezās Galilejā.

13

Un Viņš, atstājis Nācaretes pilsētu, aizgāja dzīvot Kafarnaumā pie jūras, Zabulona un Neftalima robežās,

14

Lai izpildītos tas, ko pravietis Isaja sacījis:

15

Zabulona zeme un Neftalima zeme, piejūras ceļš Aizjordānijā, pagānu Galileja,

16

Tauta, kas sēdēja tumsā, redz lielu gaišumu; un tiem, kas sēdēja nāves ēnas valstī, ir uzaususi gaisma.

17

No tā laika Jēzus iesāka sludināt un sacīt: Gandariet par grēkiem, jo debesvalstība atnākusi!

18

Bet Jēzus, staigādams gar Galilejas jūru, redzēja divus brāļus: Sīmani, kas tiek saukts Pēteris, un Andreju, tā brāli, izmetam tīklus jūrā, jo viņi bija zvejnieki.

19

Un Viņš tiem sacīja: Sekojiet man, un es jūs padarīšu par cilvēku zvejniekiem.

20

Un viņi tūdaļ atstāja tīklus un gāja Viņam līdz.

21

Un no turienes iedams tālāk, Viņš redzēja citus divus brāļus: Jēkabu, Zebedeja dēlu, un Jāni, tā brāli, lāpot tīklus laivā kopā ar savu tēvu Zebedeju: un Viņš tos aicināja.

22

Un viņi, atstājuši tūdaļ tīklus un tēvu, sekoja Viņam.

23

Un Jēzus gāja pa visu Galileju, mācīdams viņu sinagogās un sludinādams valstības evaņģēliju, un dziedinādams tautu no visām slimībām un visām sērgām.

24

Un Viņa slava izpaudās visā Sīrijā; un tie nesa pie Viņa visus neveselos, dažādu slimību un ciešanu pārņemtos un ļaunā gara apsēstos, un triekas skartos, un mēnessērdzīgos; un Viņš tos izdziedināja.

25

Un lieli ļaužu pulki no Galilejas un Dekapoles, un Jeruzalemes, no Jūdejas un Aizjordānijas gāja Viņam līdz.

Matthew 5


Matthew Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

Kad Jēzus redzēja ļaužu pulkus, Viņš uzkāpa kalnā; un, kad Viņš bija atsēdies, mācekļi piegāja pie Viņa.

2

Un Viņš, atdarījis savu muti, mācīja tos, sacīdams:

3

Svētīgi ir garā nabadzīgie, jo viņu ir debesvalstība.

4

Svētīgi ir lēnprātīgie, jo viņi iemantos zemi.

5

Svētīgi ir tie, kas raud, jo viņi tiks iepriecināti.

6

Svētīgi ir tie, kas alkst un slāpst taisnības, jo viņi tiks piepildīti.

7

Svētīgi ir žēlsirdīgie, jo viņi tiks apžēloti.

8

Svētīgi ir sirdsšķīstie, jo viņi skatīs Dievu.

9

Svētīgi ir miermīlīgie, jo viņi sauksies Dieva bērni.

10

Svētīgi ir tie, kas cieš vajāšanu taisnības dēļ, jo viņu ir debesvalstība.

11

Svētīgi esat jūs, ja jūs manis dēļ lamās un vajās, un visu ļaunu netaisni par jums runās.

12

Priecājieties un līksmojieties, jo jūsu alga ir liela debesīs! Tā viņi ir vajājuši praviešus, kas dzīvoja pirms jums.

13

Jūs esat zemes sāls. Bet ja sāls zaudē savas spējas, ar ko tad sālīs? Tā neder vairs nekam, tikai izmešanai ārā, lai cilvēki to samītu.

14

Jūs esat pasaules gaisma. Pilsēta, kas celta kalnā, nav paslēpjama.

15

Tāpat, iededzinājis sveci, neviens neliek to zem pūra, bet svečturī, lai tā dotu gaismu visiem, kas atrodas mājā.

16

Tā lai jūsu gaisma spīd cilvēkiem: lai viņi redz jūsu labos darbus un godā jūsu Tēvu, kas ir debesīs.

17

Nedomājiet, ka es atnācu atcelt baušļus un praviešus: es neatnācu atcelt, bet izpildīt.

18

Patiesi es jums saku: kamēr debess un zeme pāries, no baušļiem nepāries neviens jota un neviena zīmīte, kamēr viss izpildīsies.

19

Kas vienu no šiem vismazākajiem baušļiem atmet un tā mācīs cilvēkus, tas debesvalstībā sauksies par mazāko; bet kas pildīs un mācīs, tas tiks saukts liels debesvalstībā.

20

Es jums saku: ja jūsu taisnība nebūs lielāka kā rakstu mācītāju un farizeju, jūs debesvalstībā neieiesiet.

21

Jūs dzirdējāt, ka senčiem ir sacīts: Tev nebūs nokaut, bet kas nokauj, tiks nodots tiesai.

22

Bet es jums saku, ka ikviens, kas dusmojas uz savu brāli, tiks nodots tiesai. Bet kas sacīs savam brālim: nelga, tiks nodots augstākai tiesai. Bet kas viņam sacīs: neprātis, tiks sodīts elles ugunī.

23

Bet ja tu nes savu dāvanu pie altāra un tur atminēsi, ka tavam brālim ir kas pret tevi,

24

Atstāj tur savu dāvanu altāra priekšā, ej, samierinies iepriekš ar savu brāli, un tad nāc un upurē savu dāvanu.

25

Esi piekāpīgs savam pretiniekam bez kavēšanās, kamēr tu vēl esi ceļā ar viņu, lai pretinieks nenodod tevi tiesnesim, un tiesnesis nenodod tevi tiesas izpildītājam un tevi neiemet cietumā.

26

Patiesi es tev saku, ka no turienes tu neizkļūsi, kamēr nebūsi samaksājis pēdējo artavu.

27

Jūs esat dzirdējuši, ka senčiem ir sacīts: tev nebūs laulību pārkāpt.

28

Bet es jums saku, ka ikviens, kas uzskata sievieti, iekārodams viņu, jau savā sirdī pārkāpis laulību ar to.

29

Ja tava labā acs apgrēcina tevi, izrauj to un aizmet no sevis projām, jo labāk tev zaudēt vienu no saviem locekļiem, nekā visa tava miesa tiek iemesta ellē.

30

Un ja tava labā roka tevi apgrēcina, cērt to nost un met no sevis projām, jo labāk tev zaudēt vienu no saviem locekļiem, nekā visa tava miesa tiek iemesta peklē.

31

Bet ir arī sacīts: kas savu sievu grib atstāt, lai dod viņai šķiršanās rakstu.

32

Bet es jums saku, ka ikviens, kas atstāj savu sievu, izņemot laulības pārkāpšanas gadījumu, padara viņu par laulības pārkāpēju; un kas atstātu precē, pārkāpj laulību.

33

Vēl jūs esat dzirdējuši, ka senčiem sacīts: tev nebūs nepatiesi zvērēt, bet izpildīt to, ko Kungam esi zvērējis.

34

Bet es jums saku: nezvēriet nemaz: ne pie debesīm, jo tās ir Dieva tronis,

35

Ne pie zemes, jo tā ir Viņa kāju balsts, ne pie Jeruzalemes, jo tā ir lielā ķēniņa pilsēta!

36

Arī pie savas galvas nezvēri, jo tu nevari nevienu matu padarīt baltu vai melnu!

37

Bet jūsu runai jābūt: jā, jā! nē, nē! Kas vairāk par to, ir no ļauna.

38

Jūs esat dzirdējuši, ka sacīts: aci pret aci, zobu pret zobu.

39

Bet es jums saku: nepretojieties ļaunumam, bet ja kāds tev sit labajā vaigā, pagriez viņam arī kreiso!

40

Un tam, kas grib ar tevi iet tiesā un paņemt tavus svārkus, atstāj viņam arī mēteli!

41

Bet kas spiedīs tevi tūkstoš soļus līdz iet, ej ar viņu vēl citus divus!

42

Dod tam, kas no tevis lūdz, un nenovērsies no tā, kas grib aizņemties!

43

Jūs esat dzirdējuši, ka ir sacīts: mīli savu tuvāko un nīsti savu ienaidnieku!

44

Bet es jums saku: mīliet savus ienaidniekus, dariet labu tiem, kas jūs ienīst, un lūdziet Dievu par tiem, kas jūs vajā un godu laupa,

45

Lai jūs būtu tā Tēva bērni, kas debesīs, kas liek savai saulei uzlēkt pār labajiem un ļaunajiem un lietum līt pār taisnīgajiem un netaisnīgajiem!

46

Ja jūs mīlēsiet tos, kas jūs mīl, kādu algu jūs par to saņemsiet? Vai arī muitnieki tā nedara?

47

Un ja jūs sveicināsiet tikai savus brāļus, ko jūs darāt sevišķu? Vai arī pagāni tā nedara?

48

Tāpēc esiet pilnīgi, kā arī jūsu Debestēvs ir pilnīgs!

Matthew 6


Matthew Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

Uzmaniet, lai jūs savu taisnību nedarītu cilvēku priekšā, lai viņi jūs redzētu, jo tad jūs nesaņemsiet algu no jūsu Tēva, kas ir debesīs.

2

Tātad, ja dosi nabagiem dāvanas, nebazūnē savā priekšā, kā to dara liekuļi sinagogās un ielās, lai cilvēki viņus cildinātu! Patiesi es jums saku: viņi savu algu saņēmuši.

3

Bet kad tu dosi nabagiem dāvanas, tad lai nezina tava kreisā roka, ko dara labā.

4

Lai paliek tava dāvana noslēpumā; un tavs Tēvs, kas redz noslēpumus, atalgos tevi.

5

Un kad lūdziet Dievu, neesiet kā liekuļi, kuriem patīk sinagogās un ielu stūros stāvot, Dievu lūgt, lai cilvēki redzētu! Patiesi, viņi savu algu saņēmuši.

6

Bet tu, kad lūgsi Dievu, ieej savā kambarī un, durvis aizslēdzis, pielūdz savu Tēvu slepenībā, un tavs Tēvs, kas redz slepenībā, atalgos tevi.

7

Lūdzot Dievu, nerunājiet daudz kā pagāni, kas domā, ka daudzo vārdu dēļ tiks uzklausīti!

8

Nekļūstiet viņiem līdzīgi, jo jūsu Tēvs, pirms jūs lūdziet Viņu, zina, kas jums vajadzīgs!

9

Lūdziet Dievu tā: Tēvs mūsu, kas esi debesīs, svētīts lai top Tavs vārds!

10

Lai atnāk Tava valstība! Tavs prāts lai notiek kā debesīs, tā arī virs zemes!

11

Mūsu dienišķo maizi dod mums šodien!

12

Un piedod mums mūsu parādus, kā arī mēs piedodam saviem parādniekiem!

13

Un neieved mūs kārdināšanā, bet atpestī mūs no ļauna! Amen.

14

Ja jūs piedosiet cilvēkiem viņu vainas, arī Debestēvs piedos jums jūsu grēkus.

15

Bet ja jūs nepiedosiet cilvēkiem, jūsu Tēvs nepiedos jums jūsu grēkus.

16

Bet kad jūs gavējat, neesiet noskumuši kā liekuļi! Viņi pārvērš savu seju, lai cilvēki redzētu, ka viņi gavē. Patiesi es jums saku: viņi savu algu saņēmuši.

17

Bet tu, kad gavē, svaidi savu galvu un nomazgā savu seju,

18

Lai nerādītos kā gavētājs cilvēku, bet gan tava Tēva priekšā, kas ir noslēpumā! Un tavs Tēvs, kas redz slepenībā, atalgos tevi.

19

Nekrājiet sev mantu virs zemes, kur rūsa un kodes bojā un kur zagļi izrok un zog!

20

Bet krājiet mantu debesīs, kur nedz rūsa, nedz kodes bojā un kur zagļi neizrok un nezog!

21

Jo kur tava manta, tur ir arī tava sirds.

22

Tavas miesas gaisma ir tava acs. Ja tava acs būs vesela, tad visa tava miesa būs gaiša.

23

Bet ja tava acs būs ļauna, tad visa tava miesa būs tumša. Ja nu gaisma, kas tevī, ir tumsa, cik lielai tad jābūt pašai tumsai?

24

Neviens nevar diviem kungiem kalpot: vai nu vienu ienīdīs un otru mīlēs, vai pie viena turēsies un otru atmetīs. Jūs nevarat kalpot Dievam un mamonai.

25

Tāpēc es jums saku: nebīstieties par savu dzīvību, ko jūs ēdīsiet, nedz arī par savu miesu, ar ko ģērbsieties! Vai dzīvība nav vairāk kā barība un miesa vairāk kā apģērbs?

26

Skatieties debess putnos: ne tie sēj, ne tie pļauj, ne šķūņos krauj, un jūsu Debestēvs tos uztur. Vai jūs neesat daudz vairāk nekā viņi?

27

Bet kas no jums var pie sava auguma pielikt vienu olekti?

28

Un ko jūs raizējaties apģērba dēļ? Skatieties lauka lilijās, kā tās aug: ne tās strādā, ne tās vērpj.

29

Bet es jums saku, ka pat Salomons visā savā godībā nebija tā tērpts, kā viena no tām.

30

Ja nu lauka zāli, kas šodien ir, bet rīt to krāsnī met, Dievs tā ģērbj, cik daudz vairāk jūs, jūs mazticīgie?

31

Tāpēc neraizējieties jautādami: ko mēs ēdīsim, ko dzersim vai ar ko ģērbsimies?

32

Jo to visu meklē pagāni. Jo jūsu Tēvs zina, ka tā visa jums vajag.

33

Meklējiet tāpēc vispirms Dieva valstību un Viņa taisnību, un viss tas tiks jums dots klāt.

34

Tāpēc neraizējieties par rītdienu! Rītdiena rūpēsies pati par sevi. Katrai dienai pietiek savu rūpju.

Matthew 7


Matthew Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

Netiesājiet, lai jūs netiktu tiesāti!

2

Kādu tiesu jūs spriedīsiet, tāda jums tiks spriesta, un ar kādu mēru jūs mērīsiet, ar tādu jums tiks atmērīts.

3

Bet ko tu raugi skabargu sava brāļa acī, bet baļķi savā acī neredzi?

4

Vai arī kā tu vari sacīt savam brālim: atļauj man izvilkt skabargu no tavas acs! Un, lūk, baļķis ir tavā acī?

5

Liekuli, izmet vispirms baļķi no savas acs un tad lūko izvilkt skabargu no sava brāļa acs!

6

Nedodiet svētumu suņiem un nemetiet pērles cūkām, ka viņas kādreiz tās nesamītu kājām un atgriezušās jūs nesaplosītu!

7

Lūdziet, un jums tiks dots, meklējiet, un jūs atradīsiet, klauvējiet, un jums tiks atvērts!

8

Jo katrs, kas lūdz, saņem, kas meklē - atrod, un kas klauvē, tam tiek atvērts.

9

Vai starp jums ir cilvēks, kas pasniegtu savam dēlam akmeni, ja tas lūgtu maizi?

10

Vai arī kas dotu čūsku, ja viņš lūgtu zivi?

11

Ja tad jūs, kas esat ļauni, protat saviem bērniem dot labas dāvanas, cik daudz vairāk jūsu Tēvs, kas debesīs, dos labu tiem, kas Viņu lūdz!

12

Tātad visu, ko jūs vēlaties, lai cilvēki jums darītu, dariet jūs viņiem, jo tā ir bauslība un pravieši!

13

Ieejiet caur šaurajiem vārtiem, jo plaši ir vārti un plats ir ceļš, kas ved pazušanā; un ir daudzi, kas pa to iet.

14

Cik šauri ir vārti un šaurs ir ceļš, kas ved dzīvībā! Un tikai nedaudzi to atrod.

15

Sargieties no viltīgajiem praviešiem, kas nāk pie jums avju drēbēs, bet iekšienē ir plēsīgi vilki!

16

No viņu augļiem jūs tos pazīsiet. Vai no ērkšķiem novāc vīnogas, vai vīģes no dadžiem?

17

Tā katrs labs koks dod labus augļus, bet nelabs koks dod nelabus augļus.

18

Labs koks nevar dot nelabus augļus, un nelabs koks nevar dot labus augļus.

19

Katrs koks, kas nedod labus augļus, tiek nocirsts un ugunī iemests.

20

Tātad pēc to augļiem jūs pazīsiet tos.

21

Ne katrs, kas man saka: Kungs! Kungs! ieies debesvalstībā, bet kas izpilda mana Tēva gribu, kas debesīs, tas ieies debesvalstībā.

22

Daudzi man sacīs tanī dienā: Kungs, Kungs, vai ne Tavā vārdā mēs pravietojām un Tavā vārdā neizdzinām ļaunos garus, un Tavā vārdā nedarījām daudz brīnumu?

23

Un tad es viņiem pasludināšu: Es nekad jūs neesmu pazinis; atkāpieties no manis, jūs ļaundari!

24

Tātad katrs, kas šos manus vārdus dzird un tos izpilda, būs līdzīgs prātīgajam vīram, kas savu namu cēlis uz klints.

25

Un lija lietus, un nāca plūdi, un pūta vēji, un gāzās pār šo māju, bet tā nesagruva, jo tā bija celta uz klints.

26

Un katrs, kas šos vārdus dzird, bet tos neizpilda, būs līdzīgs neprātīgajam vīram, kas savu māju cēla uz smiltīm.

27

Un lija lietus, un nāca plūdi, un pūta vēji, un gāzās pār šo māju, un tā sagruva; un tās posts bija liels.

28

Un notika, kad Jēzus pabeidza šos vārdus, ka ļaudis brīnījās par Viņa mācību.

29

Jo Viņš tos mācīja kā tāds, kam ir vara, un ne tā kā rakstu mācītāji un farizeji.

Matthew 8


Matthew Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

Kad Viņš nokāpa no kalna, Viņam sekoja daudz ļaužu.

2

Un, lūk, spitālīgais atnācis pielūdza Viņu, sacīdams: Kungs, ja Tu gribi, Tu vari mani šķīstīt.

3

Jēzus, izstiepis savu roku, pieskārās viņam un sacīja: Es gribu, topi tīrs! Un viņš kļuva tīrs no savas spitālības.

4

Un Jēzus sacīja viņam: Pielūko, ka tu par to nesaki nevienam, bet ej, parādies priesterim un upurē dāvanu, kādu Mozus pavēlējis viņiem par liecību!

5

Bet kad Viņš bija iegājis Kafarnaumā, kāds virsnieks piegāja pie Viņa un lūdza Viņu,

6

Sacīdams: Kungs, mans kalps, triekas skarts, guļ mājās un ļoti cieš.

7

Un Jēzus sacīja tam: Es iešu un izdziedināšu viņu.

8

Virsnieks atbildēdams sacīja: Kungs, es neesmu cienīgs, ka Tu nāc zem mana jumta, bet saki tikai vārdu, un mans kalps kļūs vesels.

9

Jo arī es esmu cilvēks, pakļauts priekšniecībai. Es saku vienam no maniem padotajiem kareivjiem: ej, un viņš iet; un citam: nāc, un viņš nāk; un manam kalpam: dari to, un viņš dara.

10

To dzirdēdams, Jēzus brīnījās un sacīja tiem, kas Viņam sekoja: Patiesi es jums saku: tādu ticību Izraēlī es neesmu atradis!

11

Bet es jums saku, ka daudzi nāks no austrumiem un rietumiem un novietosies ar Ābrahamu un Īzāku, un Jēkabu debesu valstībā.

12

Bet valstības bērni tiks izmesti ārējā tumsā; tur būs raudāšana un zobu griešana.

13

Un Jēzus sacīja virsniekam: Ej, lai notiek tev, kā tu esi ticējis! Un tanī pat stundā kalps kļuva vesels.

14

Un kad Jēzus atnāca Pētera mājā, Viņš redzēja tā sievasmāti guļam drudzī.

15

Un Viņš pieskārās tās rokai, un drudzis atstāja to; un tā uzcēlās un kalpoja viņiem.

16

Vakaram iestājoties, atnesa pie Viņa daudzus ļaunā gara apsēstos, un ar vārdu Viņš izdzina garus un dziedināja visus, kas bija slimi,

17

Lai izpildītos pravieša Isaja vārdi, kas saka: Viņš uzņēma mūsu vājības un nesa mūsu slimības.

18

Bet Jēzus, redzēdams ap sevi daudz ļaužu, pavēlēja pārcelties otrā krastā.

19

Un kāds rakstu mācītājs pienācis sacīja Viņam: Mācītāj, es sekošu Tev, kurp vien tu iesi.

20

Un Jēzus sacīja viņam: Lapsām ir alas, debesu putniem - ligzdas, bet Cilvēka Dēlam nav kur nolikt galvu.

21

Viens cits no Viņa mācekļiem sacīja Viņam: Kungs, atļauj man vispirms aiziet un apglabāt savu tēvu!

22

Bet Jēzus atbildēja viņam: Seko man un atstāj mirušajiem apglabāt savus mirušos!

23

Tad Viņš iekāpa laivā, un mācekļi sekoja Viņam.

24

Un, lūk, jūrā sacēlās liela vētra, tā ka viļņi parplūdināja laivu, bet Viņš gulēja.

25

Un Viņa mācekļi gāja un modināja Viņu, sacīdami: Kungs, glāb mūs, mēs ejam bojā!

26

Un Jēzus saka viņiem: Kāpēc bīstaties, jūs mazticīgie? Tad uzcēlies Viņš pavēlēja vētrai un jūrai, un iestājās pilnīgs klusums.

27

Tad ļaudis brīnījās, sacīdami: Kas Viņš ir, jo Viņam vētra un jūra paklausa?

28

Un kad Viņš ieradās otrā krastā, geraziešu zemē, atsteidzās pie Viņa divi ļaunā gara apsēstie, kas iznāca no kapsētas. Tie bija ļoti mežonīgi, tā ka neviens nevarēja iet pa šo ceļu.

29

Un, lūk, viņi kliedza, sacīdami: Kas mums ar Tevi, Jēzu, Dieva Dēls? Vai Tu atnāci šeit, lai mūs pirms laika mocītu?

30

Bet netālu no viņiem ganījās liels cūku bars.

31

Un ļaunie gari lūdza Viņu, sacīdami: Ja Tu mūs izdzen no šejienes, sūti mūs cūku barā!

32

Un Viņš sacīja: Ejiet! Un tie izgājuši iegāja cūkās; un, lūk, viss ganāmpulks strauji metās no nogāzes jūrā un ūdenī dabūja galu.

33

Gani bēga un, iegājuši pilsētā, pastāstīja visu, arī par tiem, kas bija ļaunā gara apsēsti.

34

Un, lūk, visa pilsēta izgāja Jēzum pretim un lūdza, ieraudzījuši Viņu, lai Viņš aizietu no to robežām.

Matthew 9


Matthew Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

Un Viņš, iekāpis laivā, pārcēlās pāri un ieradās savā pilsētā.

2

Un, lūk, pie Viņa atnesa paralizēto, kas gulēja gultā. Un Jēzus, redzēdams viņu ticību, sacīja paralizētajam: Uzticies, dēls, tavi grēki tev piedoti!

3

Bet, lūk, daži no rakstu mācītājiem paši sevī domāja: Šis zaimo Dievu.

4

Kad Jēzus redzēja to domas, Viņš sacīja: Ko jūs domājat ļaunu savās sirdīs?

5

Ko vieglāk pateikt: tavi grēki tev piedoti, vai sacīt: celies un staigā?

6

Bet lai jūs zinātu, ka Cilvēka Dēlam ir vara virs zemes grēkus piedot, - tad Viņš sacīja paralizētajam: Celies, ņem savu gultu un ej savās mājās!

7

Un viņš cēlās un gāja savās mājās.

8

Ļaudis, redzot to, nobijās un godināja Dievu, kas tādu varu devis cilvēkiem.

9

Un kad Jēzus no turienes gāja tālāk, Viņš redzēja cilvēku, Mateju vārdā, sēžot muitnīcā. Un Viņš sacīja tam: Seko man! Un tas uzcēlies sekoja Viņam.

10

Un notika, kad Viņš atradās mājā pie galda, lūk, daudzi muitnieki un grēcinieki nāca un novietojās kopā ar Jēzu un Viņa mācekļiem.

11

Farizeji, to redzēdami, sacīja Viņa mācekļiem: Kāpēc jūsu Mācītājs ēd kopā ar muitniekiem un grēciniekiem?

12

To redzot, Jēzus sacīja: Veseliem nav vajadzīgs ārsts, bet gan slimiem.

13

Ejiet un mācieties saprast, ko tas nozīmē: Es vēlos žēlsirdību, bet ne upuri! Es neesmu nācis aicināt taisnīgos, bet gan grēciniekus.

14

Tad atnāca Jāņa mācekļi pie Viņa un jautāja: Kāpēc mēs un farizeji bieži gavējam, bet Tavi mācekļi negavē?

15

Un Jēzus sacīja viņiem: Vai var kāzu viesi būt noskumuši, kamēr līgavainis ir pie viņiem? Bet nāks dienas, kad līgavaini atraus no viņiem; tad viņi gavēs.

16

Neviens neliek jaunas drānas ielāpu uz vecām drēbēm, jo tas drēbēs izplīsīs visā savā platumā, un plīsums būs vēl sliktāks.

17

Arī jaunu vīnu nelej vecos maisos, citādi maisi pārplīsīs; un vīns izlīs, un maisi ies bojā. Bet jaunu vīnu lej jaunos maisos, tad abi uzglabāsies.

18

Kamēr Viņš to runāja tiem, lūk, kāds priekšnieks atnāca un pielūdza Viņu, sacīdams: Kungs, mana meita tikko nomira, bet nāc, uzliec viņai savu roku, un tā dzīvos!

19

Un Jēzus uzcēlies sekoja viņam kopā ar saviem mācekļiem.

20

Un, lūk, sieviete, kas divpadsmit gadus slimoja ar asins noplūšanu, no mugurpuses pienāca un pieskārās Viņa drēbju vīlei.

21

Jo viņa sacīja sevī: Ja tikai es pieskaršos Viņa drēbēm, es kļūšu vesela.

22

Bet Jēzus, atgriezies un ieraudzījis viņu, sacīja: Uzticies, meita, tava ticība tevi izdziedināja! Un no šī brīža sieviete kļuva vesela.

23

Un kad Jēzus atnāca priekšnieka mājā un redzēja stabulnieku un trokšņotāju pūli, Viņš sacīja:

24

Atkāpieties, jo meitiņa nav mirusi, bet guļ! Un tie Viņu izsmēja.

25

Un kad pūlis bija izdzīts, Viņš iegāja un saņēma viņas roku, un meitiņa uzcēlās.

26

Un šī ziņa izplatījās visā tanī zemē.

27

Un kad Jēzus no turienes gāja tālāk, Viņam sekoja divi aklie, saukdami un sacīdami: Dāvida Dēls, apžēlojies par mums!

28

Bet tiklīdz Viņš bija atnācis mājās, aklie piegāja pie Viņa. Un Jēzus sacīja viņiem: Vai jūs ticat, ka es varu jums līdzēt? Tie atbildēja: Jā gan, Kungs!

29

Tad Viņš skāra to acis, sacīdams: Kā jūs ticējāt, tā jums lai notiek!

30

Un viņu acis atvērās; un Jēzus viņiem piekodināja, sacīdams: Lūkojiet, ka neviens to nezinātu!

31

Bet tie aizgājuši godināja Viņu visā tanī apkārtnē.

32

Kad tie bija aizgājuši, lūk, atnesa vienu mēmu, ļaunā gara apsēstu cilvēku.

33

Kad ļaunais gars bija izdzīts, mēmais sāka runāt, bet ļaudis brīnījās, sacīdami: Nekad vēl Izraēlī nav bijusi tāda parādība.

34

Bet farizeji sacīja: Ar velnu virsnieka spēku Viņš izdzen ļaunos garus.

35

Un Jēzus apstaigāja visas pilsētas un miestus, mācīdams viņu sinagogās un sludinādams valstības evaņģēliju, un dziedinādams katru slimību un katru vājību.

36

Bet, redzot ļaudis, Viņam kļuva to žēl, jo viņi bija apspiesti kā avis, kam nav gana.

37

Tad Viņš sacīja saviem mācekļiem: Pļauja gan liela, bet strādnieku maz.

38

Tāpēc lūdziet pļaujas Kungu, lai Viņš sūta strādniekus savā pļaujā!

Matthew 10


Matthew Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

Un Viņš, pieaicinājis savus divpadsmit mācekļus, deva tiem varu izdzīt ļaunos garus un dziedināt katru slimību un katru vājību.

2

Bet divpadsmit apustuļu vārdi ir sekojoši: pirmais ir Sīmanis, saukts Pēteris, un viņa brālis Andrejs;

3

Jēkabs, Zebedeja dēls, un viņa brālis Jānis; Filips un Bērtulis, Toms un muitnieks Matejs. Jēkabs, Alfeja dēls, un Tadejs.

4

Sīmanis Kanānietis un Jūdass Iskariots, kas Viņu nodeva.

5

Jēzus sūtīja šos divpadsmit un pavēlēja viņiem, sacīdams: Ceļu uz pagāniem nestaigājiet un samariešu pilsētās neieejiet,

6

Bet drīzāk ejiet pie Izraēļa nama pazudušajām avīm!

7

Ejiet un sludiniet, sacīdami: Debesvalstība ir tuvu klāt.

8

Dziediniet slimos, uzmodiniet mirušos, spitālīgos dariet tīrus, izdzeniet ļaunos garus! Bez maksas esat saņēmuši, bez maksas dodiet!

9

Neturiet savās jostās ne zeltu, ne sudrabu, ne naudu,

10

Ne ceļa somu, ne divus svārkus, ne kurpes, ne spieķi, jo strādnieks ir sava uztura cienīgs!

11

Bet kurā pilsētā vai ciemā jūs ieiesit, pajautājiet, kas tanī cienīgs; tur arī palieciet, kamēr iziesiet!

12

Ieejot mājā, sveiciniet to, sacīdami: miers šai mājai!

13

Un ja šī māja būs tā cienīga, jūsu miers nāks pār to; bet ja tā nebūs cienīga, jūsu miers atgriezīsies jūsos.

14

Bet kas jūs neuzņems un jūsu vārdos neklausīsies, izejot no tā mājas vai pilsētas arā, nokratiet putekļus no savām kājām!

15

Patiesi es jums saku: sodomiešu un gomoriešu zemei būs vieglāk tiesas dienā nekā šai pilsētai.

16

Lūk, es jūs sūtu kā avis starp vilkiem. Tāpēc esiet gudri kā čūskas un vienkārši kā baloži!

17

Sargieties no cilvēkiem: viņi nodos jūs tiesai, jūs šaustīs savās sinagogās.

18

Manis dēļ jūs vedīs valdnieku un ķēniņu priekšā viņiem un pagāniem par liecību.

19

Bet kad jūs nodos, nedomājiet, ko un kā runāt! Tanī brīdī tiks jums dots, kas jums jārunā.

20

Ne jūs esat tie, kas runā, bet jūsu Tēva gars, kas runā jūsos.

21

Jo brālis nodos nāvē brāli, un tēvs - savu bērnu; un bērni sacelsies pret saviem vecākiem un viņus nonāvēs.

22

Un visi jūs ienīdīs mana vārda dēļ, bet kas izturēs līdz galam, būs pestīts.

23

Bet kad jūs vajās vienā pilsētā, bēdziet otrā! Patiesi es jums saku: jūs nebeigsiet ar Izraēļa pilsētām, iekams atnāks Cilvēka Dēls.

24

Māceklis nav pārāks par mācītāju, nedz kalps par savu kungu.

25

Māceklim pietiek, ja viņš kļūst tāds kā viņa mācītājs, un kalps - kā viņa kungs. Ja nama tēvu sauca par Belcebulu, tad jo vairāk viņa mājiniekus.

26

Tomēr nebīstieties no viņiem, jo nekas nav noslēpts, kas neatklāsies, un nekas nav slepens, kas nekļūs zināms.

27

Ko es jums saku tumsā, par to jūs runājiet gaismā; un ko jūs dzirdat ausī, to sludiniet no jumtiem!

28

Nebīstieties no tā, kas nokauj miesu, bet dvēseli nespēj nonāvēt! Bet vairāk bīstieties no tā, kas spēj dvēseli un miesu pazudināt ellē!

29

Vai divus zvirbuļus nepērk par vienu grasi? Bet neviens no tiem nekrīt bez jūsu Tēva (ziņas).

30

Pat mati uz jūsu galvas visi saskaitīti.

31

Nebīstieties, jo jūs esat labāki nekā daudzi zvirbuļi!

32

Katru, kas mani atzīst cilvēku priekšā, es atzīšu sava Tēva priekšā, kas ir debesīs.

33

Bet kas mani noliegs cilvēku priekšā, to es noliegšu sava Tēva priekšā, kas ir debesīs.

34

Nedomājiet, ka es atnācu nest mieru virs zemes! Es neatnācu nest mieru, bet šķēpu.

35

Jo es nācu šķirt dēlu no viņa tēva, meitu no viņas mātes un vedeklu no viņas vīramātes.

36

Un viņa mājnieki būs cilvēka ienaidnieki.

37

Kas mīl tēvu vai māti vairāk nekā mani, nav manis cienīgs; un kas mīl dēlu vai meitu vairāk nekā mani, nav manis cienīgs.

38

Kas neņem savu krustu un neseko man, nav manis cienīgs.

39

Kas savu dzīvību iegūst, pazaudē to; bet kas savu dzīvību pazaudēs manis dēļ, atradīs to.

40

Kas jūs uzņem, tas uzņem mani; un kas mani uzņem, tas uzņem to, kas mani sūtījis.

41

Kas uzņem pravieti pravieša vārdā, saņems pravieša algu; un kas uzņem taisnīgo taisnīgā vārdā, saņems taisnīgā algu.

42

Un kas dos dzert vienam no šiem mazajiem kaut glāzi auksta ūdens mācekļa vārdā, patiesi es jums saku: viņš savu algu nezaudēs.

Matthew 11


Matthew Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

Un kad Jēzus bija beidzis mācīt savus divpadsmit mācekļus, notika, ka Viņš no šejienes aizgāja, lai mācītu un sludinātu viņu pilsētās.

2

Bet Jānis, dzirdēdams cietumā par Kristus darbiem, nosūtīja divus no saviem mācekļiem

3

Un sacīja Viņam: Vai Tu esi tas, kam bija jānāk, vai lai citu gaidām?

4

Un Jēzus, atbildēdams viņiem, sacīja: Ejiet un ziņojiet Jānim, ko jūs dzirdējāt un redzējāt!

5

Akli redz, tizli staigā, spitalīgie kļūst tīri, kurli dzird, miroņi ceļas augšām, nabagiem tiek sludināts evaņģēlijs.

6

Un svētīgs ir tas, kas no manis neapgrēcinās.

7

Bet viņiem aizejot, Jēzus sāka runāt ļaudīm par Jāni: Ko jūs gājāt tuksnesī skatīt? Vai vēja šķobītu niedri?

8

Bet ko jūs gājāt skatīt? Vai mīkstās drēbēs tērptu cilvēku? Lūk, kas tērpjas mīkstās drēbēs, tie dzīvo ķēniņu pilīs.

9

Bet ko jūs gājāt skatīt? Vai pravieti? Jā, es saku jums, un vairāk nekā pravieti.

10

Šis ir tas, par ko rakstīts: lūk, es sūtu savu eņģeli pirms Tava vaiga, kas sagatavos Tavu ceļu pirms Tevis.

11

Patiesi es jums saku: starp dzimušajiem no sievietēm neviens nav lielāks nācis par Jāni Kristītāju; bet mazākais debesvalstībā ir lielāks par viņu.

12

No Jāņa Kristītāja laikiem līdz šim debesvalstība cieš varu: un tie, kas varu lieto, iegūst to.

13

Jo visi pravieši un bauslība līdz pat Jānim pravietoja.

14

Un ja jūs gribat pieņemt: viņš ir Elijs, kam bija jānāk.

15

Kam ausis dzirdēšanai, lai dzird!

16

Bet kam lai es pielīdzinu šo cilti? Viņa līdzīga bērniem, kas tirgus laukumā sēd un, kliegdami sev līdzīgajiem,

17

Saka: Mēs jums spēlējām, bet jūs nedejojāt; mēs jums dziedājām raudu dziesmas, bet jūs neraudājāt.

18

Jo atnāca Jānis: ne ēda, ne dzēra, bet tie saka, ka viņā ļaunais gars.

19

Atnāca Cilvēka Dēls; Viņš ēd un dzer, un tie saka: lūk, cilvēks, kas rijējs un dzērājs, muitnieku un grēcinieku draugs! Un to bērni attaisnoja viņu gudrību.

20

Tad Viņš sāka pārmest tām pilsētām, kurās bija darīti daudzi brīnumi, ka tās neatgriežas no grēkiem.

21

Bēdas tev, Horacina! Bēdas tev, Betsaida! Jo, ja Tirā un Sidonā būtu notikuši tie brīnumi, kas tika darīti jūsos, viņi sen jau maisos un pelnos nožēlotu grēkus.

22

Bet es jums saku: Tirai un Sidonai tiesas dienā tiks vieglāk piedots nekā jums.

23

Un tu, Kafarnauma, vai tu pacelsies līdz debesīm? Līdz pat ellei tu nokritīsi, jo, ja Sodomā būtu darīti tie brīnumi, kas notika tevī, tā noteikti paliktu līdz šai dienai.

24

Tomēr es jums saku: Sodomas zemei tiesas dienā būs vieglāk nekā tev.

25

Tanī laikā Jēzus atbildēdams sacīja: Es godinu Tevi, Tēvs, debess un zemes Kungs, ka Tu noslēpi to mācītiem un gudriem, bet atklāji to mazajiem.

26

Jā, Tēvs, jo tas Tev tā labpatika.

27

Mans Tēvs man visu atdevis. Un neviens nepazīst Dēlu kā tikai Tēvs; un neviens nepazīst Tēvu kā tikai Dēls, un kam Dēls grib to atklāt.

28

Nāciet pie manis visi, kas pūlaties un esat apgrūtināti! Es jūs atspirdzināšu.

29

Ņemiet manu jūgu uz sevis un mācieties no manis, jo es esmu lēnprātīgs un pazemīgu sirdi; un jūs atradīsiet mieru savām dvēselēm.

30

Jo mans jūgs ir tīkams, un mana nasta viegla.

Matthew 12


Matthew Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

Tanī laikā Jēzus gāja sabatā caur druvu. Viņa mācekļi, būdami izsalkuši, sāka raut vārpas un ēst.

2

Farizeji, to redzēdami, sacīja Viņam: Lūk, Tavi mācekļi dara to, ko sabatā nepienākas darīt!

3

Bet Viņš sacīja tiem: Vai jūs neesat lasījuši, ko darīja Dāvids un tie, kas bija ar viņu, kad tas bija izsalcis?

4

Kā viņš iegāja Dieva namā un ēda upura maizi, kuru viņam un arī tiem, kas ar viņu bija, ēst nepienācās, bet tikai vienīgi priesteriem?

5

Vai, atkal, jūs nelasījāt bauslībā, ka priesteri svētnīcā sabatā lauž sabata mieru un ir bezvainīgi?

6

Bet es jums saku: šeit ir lielāks nekā svētnīca.

7

Ja jūs saprastu, ko tas nozīmē: es vēlos žēlsirdību, bet ne upuri, tad jūs nekad nepazudinātu nevainīgos;

8

Jo Cilvēka Dēls ir arī sabata kungs.

9

Un Viņš aizgāja no turienes un iegāja viņu sinagogā.

10

Un, lūk, tur bija cilvēks ar nokaltušu roku. Lai Viņu apvainotu, tie jautāja Viņam, sacīdami: Vai sabatā atļauts dziedināt?

11

Bet Viņš sacīja tiem: Kurš cilvēks no jums, kam viena avs un tā sabatā iekrīt bedrē, neņemtu un neizvilktu to?

12

Cilvēks ir daudz labāks par avi. Tāpēc arī atļauts sabatā labu darīt.

13

Tad Viņš sacīja cilvēkam: Izstiep savu roku! Un viņš izstiepa; un tā bija kļuvusi vesela kā otra.

14

Bet farizeji, izgājuši ārā, sazvērējās pret Viņu, kā to nogalināt.

15

Jēzus, zinādams to, aizgāja no turienes. Un daudzi sekoja Viņam, un Viņš tos visus izdziedināja.

16

Un Viņš pavēlēja, lai tie Viņu neatklāj,

17

Lai izpildītos pravieša Isaja vārdi, kas saka:

18

Šis ir mans kalps, kuru es izredzēju, mans mīlulis, pie kā manai dvēselei labpatika. Es likšu uz Viņu savu garu, un Viņš pasludinās tautām tiesu.

19

Viņš nenaidosies un netrokšņos, un neviens ielās Viņa balsi nedzirdēs.

20

Viņš ielauztu niedri nenolauzīs un kvēlošu degli neizdzēsīs, kamēr nebūs licis taisnībai uzvarēt.

21

Un Viņa vārds ir tautu cerība.

22

Tad atveda pie Viņa ļaunā gara apsēsto, kas bija akls un mēms; un Viņš to izdziedināja tā, ka tas varēja runāt un redzēt.

23

Un visi ļaudis brīnījās un sacīja: Vai tik Viņš nav Dāvida Dēls?

24

Bet farizeji, to dzirdēdami, sacīja: Viņš neizdzen ļaunos garus citādi kā tikai ar Belcebulu, velnu virsnieku.

25

Jēzus, zinādams viņu domas, tiem sacīja: Ikviena valsts, kura pati sevī sašķēlusies, iznīks; un ikviena pilsēta vai māja, kura pati sevī sašķēlusies, nepastāvēs.

26

Ja nu sātans izdzen sātanu, tad viņš pats sevī sašķēlies: kā tad pastāvēs viņa valsts?

27

Ja tad es ļaunos garus izdzenu ar Belcebulu, ar ko tad izdzen jūsu dēli? Tāpēc viņi būs jūsu tiesātāji.

28

Bet ja es izdzenu sātanus ar Dieva garu, tad pie jums atnākusi Dieva valstība.

29

Un kā var kāds ieiet stipra cilvēka mājā un izlaupīt viņa mantu, ja iepriekš nesasien stipro? Un tad tā māju izlaupīs.

30

Kas nav ar mani, tas ir pret mani; kas ar mani nesakrāj, tas izšķiež.

31

Tāpēc es jums saku: Katrs grēks un zaimi cilvēkiem tiks piedots; bet zaimi pret Garu netiks piedoti.

32

Un ja kāds sacīs vārdu pret Cilvēka Dēlu, tam tiks piedots, bet kas runās pret Svēto Garu, tam netiks piedots ne šinī, ne nākošajā pasaulē.

33

Vai nu jūs koku atzīstat par labu un tā augļus par labiem, vai atzīstat koku par nelabu un tā augļus par nelabiem, jo koku pazīst pēc tā augļiem.

34

Čūsku izdzimums, kā jūs varat runāt labu, būdami ļauni? Jo no sirds pārpilnības runā mute.

35

Labs cilvēks no dārgumu krātuves iznes labu mantu, bet ļauns cilvēks no ļaunumu krātuves iznes ļaunu.

36

Bet es jums saku, ka cilvēki par katru nevajadzīgu vārdu, ko tie izrunā, dos norēķinu tiesas dienā.

37

Jo pēc taviem vārdiem tevi attaisnos un pēc taviem vārdiem tevi pazudinās.

38

Tad daži rakstu mācītāji un farizeji atbildēja Viņam, sacīdami: Mācītāj, mēs vēlamies no Tevis redzēt brīnumu!

39

Viņš atbildēja tiem un sacīja: Ļauna un laulības pārkāpēja cilts meklē zīmi, bet cita zīme netiks dota kā tikai pravieša Jonasa zīme.

40

Kā Jonass trīs dienas un trīs naktis bija lielzivs iekšās, tā Cilvēka Dēls trīs dienas un trīs naktis būs zemes klēpī.

41

Ninīves vīri stāsies tiesā pret šo cilti un notiesās to, jo viņi, Jonasam sludinot, atgriezās no grēkiem. Un, lūk, šeit ir vairāk kā Jonass.

42

Dienvidu ķēniņiene stāsies tiesā pret šo cilti un notiesās to, jo viņa nāca no pasaules malas, lai dzirdētu Salomona gudrību, bet šeit ir vairāk kā Salomons.

43

Kad ļaunais gars iziet no cilvēka, tas klejo, meklēdams mieru, bet neatrod to.

44

Tad viņš saka: Es atgriezīšos savā mājā, no kuras es izgāju. Un atnācis, viņš atrod to neaizņemtu, izslaucītu ar slotu un uzpostu.

45

Tad viņš aiziet un paņem līdz septiņus garus, kas ļaunāki par viņu; un iegājuši tie tur dzīvo; un šī cilvēka pēdējais stāvoklis kļūst ļaunāks nekā pirmais. Tā tas notiks arī šai ļaunajai ciltij.

46

Kamēr Viņš vēl runāja ļaudīm, lūk, Viņa māte un Viņa brāļi stāvēja ārā, vēlēdamies ar Viņu runāt.

47

Kāds Viņam sacīja: Lūk, Tava māte un Tavi brāļi stāv ārā un meklē Tevi.

48

Bet Viņš atbildēja tam, kas Viņam paziņoja, sacīdams: Kas ir mana māte un kas mani brāļi?

49

Un Viņš, izstiepis roku pār saviem mācekļiem, sacīja: Lūk, mana māte un mani brāļi!

50

Jo kas izpilda mana Tēva prātu, kas debesīs, tas ir mans brālis un māsa, un māte.

Matthew 13


Matthew Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

Tanī dienā Jēzus izgāja no mājas un apsēdās jūrmalā.

2

Un daudz ļaužu sapulcējās ap Viņu. Tāpēc Viņš iekāpa laivā un apsēdās. Visi ļaudis stāvēja krastā.

3

Un Viņš daudz runāja tiem līdzībās, sacīdams: Lūk, sējējs izgāja sēt.

4

Viņam sējot, cita nokrita ceļmalā, un debess putni nāca un to apēda.

5

Cita krita akmenājā, kur nebija daudz zemes, un tūliņ uzdīga, jo tā nebija dziļi zemē.

6

Kad uzlēca saule, tā novīta un nokalta, jo tai nebija saknes.

7

Bet cita krita starp ērkšķiem, un ērkšķi uzauga un to nomāca.

8

Bet cita krita labā zemē un nesa augļus: cita simtkārtīgus, cita sešdesmitkārtīgus, cita trīsdesmitkārtīgus.

9

Kam ausis dzirdēšanai, lai dzird!

10

Un Viņa mācekļi piegājuši sacīja Viņam: Kāpēc Tu tiem runā līdzībās?

11

Viņš atbildēja un sacīja tiem: Jums dots saprast debesvalstības noslēpumus, bet viņiem nav dots.

12

Jo kam ir, tam tiks dots, lai būtu pārpilnībā, bet kam nav, no tā tiks atņemts arī tas, kas viņam ir.

13

Tāpēc es runāju viņiem līdzībās, jo tie redzēdami neredz, dzirdēdami nedzird un arī nesaprot.

14

Un izpildīsies viņos Isaja pravietojums, kas saka: ar dzirdi jūs dzirdēsiet, bet nesapratīsiet; skatīdamies redzēsiet, bet nesaredzēsiet.

15

Jo šīs tautas sirds ir nocietināta, un ar ausīm viņi grūti dzird, un savas acis viņi aizver, lai acīm neredzētu un ar ausīm nedzirdētu, un sirdī nesaprastu un neatgrieztos, lai es viņus izdziedinātu.

16

Svētīgas ir jūsu acis, jo tās redz, un jūsu ausis, jo tās dzird.

17

Patiesi es jums saku: daudzi pravieši un taisnīgie vēlējās redzēt, ko jūs redzat, bet nav redzējuši, un dzirdēt, ko jūs dzirdat, un nedzirdēja.

18

Tad nu klausieties līdzību par sējēju!

19

Pie ikviena, kas vārdu par valstību dzird, bet to nesaprot, nāk ļaunais un izrauj to, kas bija iesēts viņa sirdī. Šis ir tas, kas ceļmalā bija iesēts.

20

Bet iesētais akmenājā ir tas, kas vārdu dzird un tūliņ to priekā pieņem.

21

Bet tanī nav saknes, tas nav pastāvīgs. Tiklīdz sākas bēdas un vajāšanas vārda dēļ, viņš tūdaļ ieļaunojas.

22

Bet starp ērkšķiem sētais ir tas, kas vārdu dzird, bet šīs pasaules rūpes un bagātības viltība nomāc vārdu; un viņš nenes augļus.

23

Bet labā zemē sētais ir tas, kas vārdu dzird un to saprot, un nes augļus: cits simtkārtīgus, cits sešdesmitkārtīgus, bet cits trīsdesmitkārtīgus.

24

Citu līdzību Viņš teica tiem, sacīdams: Debesvalstība pielīdzināma cilvēkam, kas labu sēklu iesēja savā tīrumā.

25

Bet kamēr ļaudis gulēja, atnāca viņa ienaidnieks un iesēja nezāli starp kviešiem, un aizgāja.

26

Bet kad labība uzauga un deva augļus, tad parādījās arī nezāle.

27

Tad pienāca nama tēva kalpi un sacīja viņam: Kungs, vai tu neiesēji labu sēklu savā tīrumā? No kurienes tad radās nezāle?

28

Viņš tiem sacīja: Cilvēks, ienaidnieks, to padarīja. Bet kalpi sacīja viņam: Ja vēlies, mēs iesim un to izravēsim.

29

Bet viņš sacīja: Nē, lai jūs, ravējot nezāli, kopā ar to neizrautu arī kviešus.

30

Ļaujiet abiem augt līdz pļaujas laikam! Un pļaujas laikā es teikšu pļāvējiem: savāciet vispirms nezāli un sasieniet to kūlīšos sadedzināšanai, bet kviešus sakraujiet manā šķūnī.

31

Vēl citu līdzību Viņš tiem stāstīja, sacīdams: Debesvalstība pielīdzināma sinepju graudam, ko cilvēks paņēma un iesēja savā tīrumā.

32

Šī gan ir mazākā no visām sēklām, bet kad tā izaug, tā lielāka par visiem dārza stādiem un kļūst koks, tā ka debess putni nāk un dzīvo tā zaros.

33

Citu līdzību Viņš tiem sacīja: Debesvalstība pielīdzināma raugam, ko sieviete ņem un iejauc trijos mēros miltu, iekams viss sarūgst.

34

Šo visu Jēzus runāja ļaudīm līdzībās; un bez līdzībām Viņš tiem nerunāja nekā,

35

Lai piepildītos, ko pravietis priekšsludinājis, sacīdams: Es atdarīšu savu muti līdzībās, atklāšu to, kas no pasaules radīšanas bija apslēpts.

36

Tad Viņš, atlaidis ļaudis, iegāja namā, un Viņa mācekļi piegāja pie Viņa un sacīja: Izskaidro mums līdzību par nezāli tīrumā!

37

Viņš atbildēja un sacīja tiem: Cilvēka Dēls ir tas, kas sēj labo sēklu.

38

Bet tīrums ir pasaule, un labā sēkla - valstības bērni, bet nezāle ir ļaunā bērni.

39

Bet ienaidnieks, kas to sējis, ir sātans. Pļauja ir pasaules gals, bet pļāvēji ir eņģeļi.

40

Kā nezāles savāc un ugunī sadedzina, tā tas notiks arī pasaules beigās.

41

Cilvēka Dēls izsūtīs savus eņģeļus, un tie salasīs Viņa valstībā visus apgrēcības un netaisnības darītājus

42

Un iemetīs tos uguns krāsnī. Tur būs raudāšana un zobu griešana.

43

Tad taisnīgie spīdēs kā saule sava Tēva valstībā. Kam ausis dzirdēšanai, lai dzird!

44

Debesvalstība pielīdzināma tīrumā apslēptai mantai, ko cilvēks atrod un paslēpj; un viņš, būdams priecīgs par to, iet un pārdod visu, kas viņam ir, un pērk šo tīrumu.

45

Vēl debesvalstība pielīdzināma tirgotājam, kas meklē labas pērles.

46

Un viņš, atradis vienu dārgu pērli, aizgāja un pārdeva visu, kas viņam bija, un nopirka to.

47

Vēl debesvalstība pielīdzināma jūrā izmestam tīklam, kas savāc visāda veida zivis.

48

Un viņi, kad tas bija pilns, izvilkuši un krastā sēdēdami, labās savāca traukos, bet sliktās izmeta ārā.

49

Tā tas būs arī pasaules beigās: eņģeļi izies un no taisnīgo vidus atšķirs ļaunos,

50

Un iemetīs viņus uguns krāsnī; tur būs raudāšana un zobu griešana.

51

Vai jūs visu to sapratāt? Tie atbildēja Viņam: Jā gan!

52

Viņš tiem sacīja: Tāpēc ikviens rakstu mācītājs, kas mācīts debesvalstībai, pielīdzināms nama tēvam, kas no sava mantu krājuma izceļ jauno un veco.

53

Un notika, kad Jēzus šīs līdzības bija beidzis, ka Viņš aizgāja no turienes.

54

Un Viņš, nonācis savā dzimtenē, mācīja tos viņu sinagogās tā, ka tie brīnījās un sacīja: No kurienes Viņam tāda gudrība un spēks?

55

Vai Viņš nav galdnieka dēls? Vai Viņa māte nesaucas Marija un Viņa brāļi – Jēkabs un Jāzeps, un Sīmanis, un Jūda?

56

Un vai Viņa māsas nav visas pie mums? No kurienes tad Viņam tas viss?

57

Un tie ieļaunojās no Viņa. Bet Jēzus sacīja viņiem: Pravietis nav bez cieņas, bet ne savā tēvzemē un savās mājās.

58

Un Viņš tur nedarīja daudz brīnumu viņu neticības dēļ.

Matthew 14


Matthew Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

Tanī laikā tetrarhs Herods dzirdēja runājam par Jēzu,

2

Un viņš sacīja saviem ļaudīm: Šis ir Jānis Kristītājs; viņš no miroņiem uzcēlies, un tāpēc viņā brīnumdarītāja spēks.

3

Jo Herods sava brāļa sievas Herodijas dēļ Jāni bija apcietinājs, saistījis un ieslodzījis cietumā.

4

Jo Jānis sacīja viņam: Nav brīv tev to pie sevis atstāt.

5

Bet, gribēdams viņu nonāvēt, baidījās tautas, jo tā atzina viņu par pravieti.

6

Heroda dzimšanas dienā Herodijas meita dejoja viņu priekšā, un viņa patika Herodam.

7

Tāpēc viņš zvērēdams apsolīja dot tai visu, ko vien viņa lūgs.

8

Un viņa, savas mātes pamācīta, sacīja: Dod man šeit bļodā Jāņa Kristītāja galvu!

9

Un ķēniņš noskuma; bet zvēresta un to dēļ, kas atradās pie galda, viņš pavēlēja dot.

10

Viņš sūtīja, lai Jānim cietumā nocērt galvu.

11

Un viņa galvu atnesa bļodā un deva meitenei; viņa to aiznesa savai mātei.

12

Un viņa mācekļi atnākuši paņēma tā miesu un apbedīja to; tad viņi aizgāja un paziņoja Jēzum.

13

Kad Jēzus to dzirdēja, Viņš no turienes laivā aizbrauca uz atsevišķu tuksnešainu vietu; bet ļaudis, to dzirdēdami, no pilsētām sekoja Viņam kājām.

14

Un Viņš izkāpis redzēja daudz ļaužu; un Viņš par tiem iežēlojās; un Viņš dziedināja viņu slimos.

15

Vakaram iestājoties, Viņa mācekļi piegāja pie Viņa un sacīja: Vieta tuksnešaina, un stunda jau vēla; atlaid ļaudis, lai tie iet miestos iepirkt sev barību!

16

Bet Jēzus viņiem sacīja: Nevajag viņiem aiziet, dodiet jūs viņiem ēst!

17

Tie atbildēja Viņam: Mums šeit nekā nav, bet ir tikai piecas maizes un divas zivis.

18

Un Viņš sacīja tiem: Atnesiet man tās šurp!

19

Un Viņš, pavēlējis ļaudīm apmesties zālē, paņēma piecas maizes un divas zivis; un Viņš, pacēlis acis pret debesīm, svētīja un lauza, un pasniedza maizes mācekļiem, bet mācekļi - ļaudīm.

20

Un visi ēda un paēda. Un savāca atlieku druskas pilnus divpadsmit grozus.

21

Bet to, kas ēduši, skaitā bija pieci tūkstoši vīriešu, neieskaitot sievietes un bērnus.

22

Un tūliņ Jēzus pamudināja mācekļus kāpt laivā un pirms Viņa pārcelties otrā krastā, iekams Viņš atlaidīs ļaudis.

23

Un Viņš, ļaudis atlaidis, viens pats uzkāpa kalnā lūgt Dievu. Vakaram iestājoties, Viņš bija tur viens pats.

24

Bet viļņi jūras vidū svaidīja laivu, jo bija pretvējš.

25

Bet Viņš ceturtās nakts sardzes laikā, iedams pa jūru, nāca pie tiem.

26

Un tie, redzot Viņu staigājam pa jūru, iztrūkās un sacīja: Tā ir parādība. Un bailēs tie kliedza.

27

Un Jēzus tūliņ viņus uzrunāja, sacīdams: Esiet droši! Es esmu, nebīstieties!

28

Bet Pēteris atbildēja un sacīja: Kungs, ja Tu tas esi, pavēli man iet pie Tevis pa ūdens virsu!

29

Un Viņš sacīja: Nāc! Un Pēteris, izkāpis no laivas, gāja pa ūdens virsu, lai ietu pie Jēzus.

30

Bet viņš, redzēdams stipro vēju, izbijās un, kad sāka grimt, sauca, sacīdams: Kungs, glāb mani!

31

Un Jēzus, roku izstiepis, satvēra viņu un sacīja: Mazticīgais, kāpēc tu šaubījies?

32

Un kad viņi iekāpa laivā, vētra apklusa.

33

Bet tie, kas bija laivā, nāca un pielūdza Viņu, sacīdami: Patiesi, Tu esi Dieva Dēls!

34

Un pārcēlušies viņi nonāca Ģenezaretes zemē.

35

Un tā novada ļaudis, Viņu pazinuši, izziņoja visā apgabalā; un tie atnesa pie Viņa visus savus slimniekus un lūdza Viņu, lai atļauj pieskarties kaut Viņa drēbju vīlei. Un visi, kas pieskārās, kļuva veseli.

Matthew 15


Matthew Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

Tad rakstu mācītāji un farizeji no Jeruzalemes nāca pie Viņa un sacīja:

2

Kāpēc Tavi mācekļi pārkāpj senču ieražas? Viņi nemazgā rokas pirms maizes ēšanas.

3

Bet Viņš tiem atbildēja un sacīja: Kāpēc jūs pārkāpjat Dieva bausli savu ieražu labad? Jo Dievs sacīja:

4

Godā tēvu un māti, un kas tēvu vai māti nievā, tam būs mirt!

5

Bet jūs sakāt: kas tēvam un mātei saka: kas tev no manis par labu pienākas, lai ir upura dāvana,

6

Un tam vairs nav jāgodina savs tēvs un sava māte. Un jūs apejat Dieva bausli savu ieražu dēļ.

7

Jūs, liekuļi! Isajs ir labi pravietojis par jums, sacīdams:

8

Šī tauta godina mani ar lūpām, bet viņu sirdis ir tālu no manis.

9

Bez pamata viņi mani godina, jo tie sludina cilvēku mācības un likumus.

10

Un Viņš, sasaucis pie sevis ļaudis, tiem sacīja: Klausieties un iegaumējiet:

11

Ne tas, kas mutē ieiet, sagāna cilvēku, bet tas, kas no mutes iziet, sagāna cilvēku.

12

Tad Viņa mācekļi pienākuši sacīja Viņam: Vai zini, ka farizeji, izdzirduši šos vārdus, krita apgrēcībā?

13

Bet Viņš atbildēja un sacīja: Visi stādi, ko mans Debestēvs nav stādījis, tiks ar saknēm izrauti.

14

Atstājiet tos! Viņi ir akli un aklo vadoņi. Bet kad aklais aklo vada, abi iekrīt bedrē.

15

Bet Pēteris atbildēja un sacīja Viņam: Paskaidro mums šo līdzību!

16

Un Viņš sacīja: Vai arī jūs vēl neizprotat?

17

Vai nesaprotat, ka viss, kas mutē ieiet, noiet vēderā un tiek izmests laukā?

18

Bet kas no mutes iziet, tas nāk no sirds, un tas sagāna cilvēku.

19

Jo no sirds iziet ļaunas domas, slepkavība, laulības pārkāpšana, nešķīstība, zādzība, nepatiesa liecība, zaimi.

20

Tas ir, kas sagāna cilvēku. Bet ēšana nemazgātām rokām cilvēku nesagāna.

21

Un Jēzus, turieni atstājis, aizgāja Tiras un Sidonas robežās.

22

Un, lūk, kanāniešu sieviete, no tās puses atnākusi, sauca, sacīdama Viņam: Kungs, Dāvida Dēls, apžēlojies par mani! Manu meitu šausmīgi moka ļaunais gars.

23

Bet Viņš tai neatbildēja ne vārda. Un Viņa mācekļi pienāca, lūdza Viņu un sacīja: Atlaid viņu, jo tā sauc pēc mums.

24

Bet Viņš atbildēja un sacīja: Es esmu sūtīts vienīgi pie Izraēļa nama pazudušajām avīm.

25

Bet tā atnāca un pielūdza Viņu, sacīdama: Kungs, palīdzi man!

26

Viņš atbildēja un sacīja: Nav labi atņemt maizi bērniem un mest suņiem.

27

Bet Viņa atbildēja: Tiešām, Kungs, tomēr arī sunīši ēd druskas, kas nokrīt no viņu kunga galda.

28

Tad Jēzus atbildēja un sacīja viņai: Ak, sieviet, liela ir tava ticība. Lai notiek, kā esi vēlējusies! Un no tā brīža viņas meita kļuva vesela.

29

Un Jēzus, iedams no turienes, gāja gar Galilejas jūru; un, uzkāpis kalnā, Viņš tur apsēdās.

30

Un daudz ļaužu nāca pie Viņa un atveda līdz mēmus, aklus, klibus, kropļus un daudz citus un nolika tos pie Viņa kājām; un Viņš tos dziedināja.

31

Tā kā ļaudis, redzot mēmos runājam, tizlos staigājam, aklos redzam, brīnījās un godināja Izraēļa Dievu.

32

Bet Jēzus, saaicinājis savus mācekļus, sacīja: Man žēl šo ļaužu, jo jau trīs dienas tie palikuši pie manis, un viņiem nav ko ēst. Es negribu viņus atlaist neēdušus, lai tie ceļā nepagurtu.

33

Un mācekļi sacīja Viņam: No kurienes mums šeit, tuksnesī, tik daudz maizes, lai paēdinātu tik daudz ļaužu?

34

Jēzus jautāja viņiem: Cik jums maizes? Viņi atbildēja: Septiņas un dažas zivtiņas.

35

Un Viņš pavēlēja ļaudīm apmesties zemē.

36

Un Viņš, paņēmis septiņas maizes un zivis, izteicis pateicības lūgšanu, lauza un deva saviem mācekļiem, bet mācekļi deva tautai.

37

Un visi ēda un paēda. Un viņi savāca septiņus grozus, pilnus ar pārpalikušajām druskām.

38

Bet to, kas ēda, bija četri tūkstoši cilvēku, neieskaitot bērnus un sievietes.

39

Un Viņš, atlaidis ļaudis, iekāpa laivā un nonāca Magedanas novadā.

Matthew 16


Matthew Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

Tad atnāca pie Viņa farizeji un saduceji un, kārdinādami Viņu, lūdza, lai Viņš rāda tiem zīmi no debesīm.

2

Bet Viņš atbildēja un tiem sacīja: Vakaram iestājoties, jūs sakāt: būs labs laiks, jo debesis sārtojas.

3

Un rītā: šodien būs negaiss, jo debess ir sarkana un apmākusies.

4

Debess izskatu jūs protat izskaidrot, bet laika zīmes nevarat saprast. Ļauna un laulības parkāpēja cilts meklē zīmi, un neviena zīme viņai netiks dota, kā tikai pravieša Jonasa zīme. Un, tos atstājis, Viņš aizgāja.

5

Un Viņa mācekļi, pārceldamies otrā krastā, bija aizmirsuši līdzi paņemt maizi.

6

Viņš tiem sacīja: Uzmanieties un sargieties no farizeju un saduceju rauga.

7

Bet viņi sevī nodomāja un sacīja: Mēs taču maizi nepaņēmām līdzi.

8

Bet Jēzus, to zinādams, sacīja: Jūs, mazticīgie, ko jūs sevī domājat, ka jums maizes nav?

9

Vai jūs vēl nesaprotat un neatminaties piecas maizes pieciem tūkstošiem cilvēku, un cik grozu jūs vēl savācāt?

10

Un septiņas maizes četriem tūkstošiem cilvēku, un cik grozu jūs vēl salasījāt?

11

Kāpēc jūs nesaprotat, ka es ne par maizi jums sacīju: sargieties no farizeju un saduceju rauga?

12

Tad tie saprata, ka Viņš nebija licis sargāties no maizes rauga, bet no farizeju un saduceju mācības.

13

Bet Jēzus nonāca Filipa Cesarijas robežās un jautāja saviem mācekļiem, sacīdams: Par ko ļaudis uzskata Cilvēka Dēlu?

14

Bet viņi atbildēja: Vieni par Jāni Kristītāju, citi par Eliju, bet citi par Jeremiju vai vienu no praviešiem.

15

Jēzus viņiem sacīja: Bet par ko jūs mani uzskatāt?

16

Sīmanis Pēteris atbildēja un sacīja Viņam: Tu esi Kristus, dzīvā Dieva Dēls.

17

Bet Jēzus atbildēja un sacīja viņam: Svētīgs tu esi, Sīmani, Jonas dēls, jo miesa un asins tev to neatklāja, bet mans Tēvs, kas debesīs.

18

Un es tev saku: Tu esi Pēteris, un uz šīs klints es celšu savu Baznīcu, un elles vārti to neuzvarēs.

19

Un es tev došu debesvalstības atslēgas. Un ko tu saistīsi virs zemes, tas būs saistīts arī debesīs; un ko tu atraisīsi virs zemes, tas būs atraisīts arī debesīs.

20

Tad Viņš saviem mācekļiem pavēlēja, lai nevienam nesaka, ka Viņš ir Jēzus Kristus.

21

No tā laika Jēzus sāka skaidrot saviem mācekļiem, ka Viņam vajag iet uz Jeruzalemi un daudz ciest no vecākajiem un rakstu mācītājiem, un augstajiem priesteriem, un tikt nonāvētam, un trešajā dienā augšāmcelties.

22

Un Pēteris, ņēmis Viņu savrup, sāka Viņam aizrādīt, sacīdams: Nost to no Tevis, Kungs! Lai tas ar Tevi nenotiek!

23

Viņš pagriezās un sacīja Pēterim: Atkāpies no manis, sātan! Tu esi man par apgrēcību, jo tu nedomā to, kas ir Dieva, bet kas cilvēcīgs.

24

Tad Jēzus sacīja saviem mācekļiem: Ja kas grib man sekot, lai aizliedz sevi, uzņemas savu krustu un seko man!

25

Jo kas grib savu dzīvību glābt, tas to pazaudēs; bet kas savu dzīvību pazaudēs manis dēļ, tas to iegūs.

26

Jo ko tas līdz cilvēkam, ja viņš iemantos visu pasauli, bet savā dvēselē cietīs zaudējumu? Vai kādu izpirkumu cilvēks dos par savu dvēseli?

27

Jo Cilvēka Dēls nāks ar saviem eņģeļiem sava Tēva godībā, un tad Viņš atdos ikvienam pēc tā darbiem.

28

Patiesi es jums saku, ka daži, kas šeit stāv, nāvi nebaudīs, iekams viņi neredzēs Cilvēka Dēlu ieejam savā valstībā.

Matthew 17


Matthew Chapter 17 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

Un pēc sešām dienām Jēzus ņēma Pēteri un Jēkabu, un tā brāli Jāni un uzveda viņus savrup augstā kalnā,

2

Un tika apskaidrots viņu priekšā. Un Viņa seja mirdzēja kā saule, bet Viņa drēbes kļuva baltas kā sniegs.

3

Un, lūk, viņiem parādījās Mozus un Elijs un runāja ar Viņu.

4

Bet Pēteris atbildēdams sacīja Jēzum: Kungs, labi mums šeit būt! Ja vēlies, mēs taisīsim šeit trīs teltis: vienu Tev, vienu Mozum un vienu Elijam.

5

Viņam vēl runājot, lūk, spoža padebess tos apēnoja. Un, lūk, balss padebesī sacīja: Šis ir mans mīļais Dēls, kas man labpatīk. Viņu jūs klausiet!

6

Kad mācekļi to dzirdēja, viņi krita uz sava vaiga un ļoti izbijās.

7

Bet Jēzus piegāja un pieskārās viņiem, un sacīja tiem: Celieties un nebīstieties!

8

Bet viņi, pacēluši savas acis, neviena neredzēja, kā vien tikai Jēzu.

9

Un viņiem, no kalna nokāpjot, Jēzus pavēlēja, sacīdams: Nevienam nesakiet par šo pārādību, iekams Cilvēka Dēls nebūs uzcēlies no miroņiem!

10

Un mācekļi Viņam jautāja, sacīdami: Ko tad rakstu mācītāji saka, ka vispirms jānāk Elijam?

11

Bet Viņš tiem atbildēja, sacīdams: Elijs gan nāks un visu sataisīs.

12

Bet es jums saku, ka Elijs jau atnāca, un viņi to neatzina, bet darīja ar to visu, ko gribēja. Tā arī Cilvēka Dēls cietīs no viņiem.

13

Tad mācekļi saprata, ka Viņš runāja tiem par Jāni Kristītāju.

14

Un kad Viņš atnāca pie ļaudīm, pienāca pie Viņa kāds cilvēks un, Viņa priekšā ceļos nometies, sacīja: Kungs, apžēlojies par manu dēlu, jo viņš ir mēnessērdzīgs un tam ļoti jācieš, jo viņš bieži krīt ugunī un bieži ūdenī.

15

Un es viņu atvedu pie Taviem mācekļiem, bet tie nespēja viņu izdziedināt.

16

Bet Jēzus atbildēja un sacīja: Tu neticīgā un negodīgā cilts, cik ilgi es vēl būšu ar jums? Cik ilgi vēl cietīšu jūs? Atvediet viņu šeit pie manis!

17

Un Jēzus norāja viņu, un ļaunais gars izgāja no tā; un no tās stundas zēns kļuva vesels.

18

Tad mācekļi vieni piegāja pie Jēzus un jautāja: Kāpēc mēs nevarējām to izdzīt?

19

Jēzus atbildēja viņiem: Jūsu neticības dēļ. Patiesi es jums saku: ja jūsu ticība būs kā sinepju graudiņš un jūs pateiksiet šim kalnam: pārcelies no šejienes uz turieni, tad tas pārcelsies, un nekas nebūs jums neiespējams.

20

Bet šī suga netiek izdzīta citādi, kā vien ar lūgšanu un gavēni.

21

Bet kad viņi uzturējās Galilejā, Jēzus sacīja tiem: Cilvēka Dēls tiks nodots cilvēku rokās,

22

Un tie Viņu nonavēs, un trešajā dienā Viņš augšāmcelsies. Un viņi ļoti noskuma.

23

Un kad viņi nonāca Kafarnaumā, dubultdrahmas ņēmēji piegāja pie Pētera un sacīja viņam: Vai jūsu Mācītājs dubultdrahmu nemaksā?

24

Viņš atbildēja: Jā gan! Un kad viņš iegāja namā, to sastapa Jēzus un sacīja: Sīman, kā tev šķiet? No kā zemes ķēniņi ņem muitu un nodokli? Vai no saviem dēliem, vai svešiniekiem?

25

Bet viņš atbildēja: No svešiniekiem. Jēzus sacīja viņam: Tātad dēli brīvi.

26

Bet lai mēs viņus neievestu apgrēcībā, ej uz jūru, iemet makšķeri un to zivi, kura pirmā pieķersies, izvelc; un tu, atdarījis tās muti, atradīsi stateru; ņem to un dod viņiem par mani un sevi!

Matthew 18


Matthew Chapter 18 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

Tanī stundā mācekļi gāja pie Jēzus un jautāja: Kā Tev šķiet, kas ir lielākais debesvalstībā?

2

Un Jēzus, pasaucis bērnu, nostādīja to viņu vidū

3

Un sacīja: Patiesi es jums saku: ja jūs neatgriezīsieties un nekļūsiet kā bērni, jūs debesvalstībā neieiesiet.

4

Tātad, kas pats pazemosies kā šis bērns, tas ir lielākais debesvalstībā.

5

Un kas uzņem tādu bērnu manā vārdā, tas uzņem mani.

6

Bet kas apgrēcina vienu no šiem mazajiem, kas tic man, tam būtu labāk, ka viņam kaklā piesietu dzirnakmeni un nogremdētu jūras dziļumos.

7

Bēdas pasaulei apgrēcības dēļ! Apgrēcībai gan jānāk, bet bēdas tam cilvēkam, caur ko apgrēcība nāk!

8

Bet ja tava roka vai tava kāja tevi apgrēcina, cērt to nost un met no sevis prom: labāk tev kroplim vai tizlam ieiet dzīvībā, nekā tu ar divām rokām un divām kājām tiktu iemests mūžīgajā ugunī.

9

Un ja tava acs tevi apgrēcina, izrauj to un aizmet no sevis: labāk tev ar vienu aci ieiet dzīvībā, nekā tev paliktu divas acis un tu tiktu iemests elles ugunī.

10

Pielūkojiet, ka jūs nevienu no šiem mazajiem nenievātu, jo es jums saku, ka viņu eņģeļi debesīs vienmēr redz mana Tēva vaigu, kas ir debesīs.

11

Jo Cilvēka Dēls atnāca glābt to, kas bija pazudis.

12

Kā jums šķiet? Ja kam simts avju, bet viena no tām nomaldās, vai viņš neatstāj deviņdesmit deviņas kalnos un neiet meklēt to, kas nomaldījusies?

13

Un ja viņam laimējas to atrast, patiesi es jums saku: viņš priecājas par to vairāk nekā par deviņdesmit deviņām, kas nav nomaldījušās.

14

Tas nav jūsu Debestēva prāts, ka viens no šiem mazajiem pazustu.

15

Bet ja tavs brālis sagrēko pret tevi, ej un aizrādi viņam savā un viņa klātbūtnē vien! Ja viņš tevi paklausīs, būsi savu brāli ieguvis.

16

Bet ja viņš tevi neklausīs, ņem līdzi sev vēl vienu vai divus, lai katru vārdu apstiprinātu divu vai triju liecinieku mutes.

17

Bet ja viņš tiem neklausīs, saki Baznīcai! Bet ja viņš Baznīcai neklausīs, tad lai viņš tev būtu kā pagāns un muitnieks!

18

Patiesi es jums saku: ko jūs virs zemes saistīsiet, tas būs saistīts arī debesīs; un ko jūs virs zemes atraisīsiet, tas būs atraisīts arī debesīs.

19

Atkal es jums saku: ja divi no jums virs zemes vienprātīgi kaut ko lūgs, to viņiem dos mans Tēvs, kas ir debesīs.

20

Jo kur divi vai trīs sapulcējušies manā vārdā, tur es esmu viņu vidū.

21

Tad Pēteris piegāja pie Viņa un sacīja: Kungs, cikkārt man jāpiedod savam brālim, ja viņš pret mani grēko? Vai līdz septiņkārt?

22

Jēzus sacīja viņam: Es nesaku tev: līdz septiņkārt, bet līdz septiņdesmitkārt septiņi.

23

Tāpēc debesvalstība pielīdzināma cilvēkam, ķēniņam, kas gribēja norēķināties ar saviem kalpiem.

24

Un kad viņš iesāka norēķinu, tika pie viņa atvests viens, kas tam bija parādā desmit tūkstošu talentu.

25

Bet kad tam nebija ko atdot, tā kungs pavēlēja pārdot viņu un tā sievu, un bērnus, un visu, kas tam bija, un samaksāt.

26

Bet kalps, nokritis ceļos, lūdza viņu, sacīdams: Esi ar mani pacietīgs, un es tev visu atdošu.

27

Tad kungs apžēlojās par šo kalpu; viņš to atbrīvoja un atlaida viņam parādu.

28

Bet šis kalps, izgājis ārā, atrada vienu savu līdzgaitnieku, kas tam bija simts denāriju parādā; un viņš, sagrābis to, žņaudza, sacīdams: Atdod, ko esi parādā!

29

Un viņa līdzgaitnieks, nokritis pie kājām, lūdza to, sacīdams: Esi pacietīgs ar mani, un es tev visu atdošu.

30

Bet viņš negribēja un gāja, un meta to cietumā, iekams neatdos parādu.

31

Bet viņa līdzgaitnieki, redzēdami notikušo, ļoti noskuma un aizgāja, un pastāstīja savam kungam visu, kas bija noticis.

32

Tad viņa kungs to pasauca un sacīja: Tu nekrietnais kalps! Es visu parādu tev atlaidu, jo tu mani lūdzi.

33

Vai tad tev nevajadzēja apžēloties par savu līdzgaitnieku, kā es apžēlojos par tevi?

34

Un viņa kungs, kļuvis dusmīgs, nodeva to mocītājiem, kamēr tas neatdos visu parādu.

35

Tā arī mans Debestēvs jums darīs, ja jūs ikviens no sirds nepiedosiet savam brālim.

Matthew 19


Matthew Chapter 19 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

Un notika, kad Jēzus šos vārdus bija beidzis runāt, ka Viņš aizgāja no Galilejas un nonāca pāri Jordānai Jūdejas robežās.

2

Un daudz ļaužu sekoja Viņam; un Viņš tos turpat dziedināja.

3

Un farizeji, kārdinādami Viņu, nāca pie Viņa un sacīja: Vai cilvēkam brīv kaut kādu iemeslu dēļ atstāt savu sievu?

4

Viņš atbildēja un sacīja tiem: Vai jūs neesat lasījuši, ka Tas, kas sākumā radīja cilvēku, tos radīja vīrieti un sievieti?

5

Un sacīja: Tāpēc cilvēks atstās tēvu un māti un paliks pie savas sievas; un būs divi vienā miesā.

6

Tātad viņi nav vairs divi, bet viena miesa. Tāpēc: ko Dievs savienojis, to cilvēkam nebūs šķirt.

7

Tie sacīja Viņam: Kā tad Mozus lika dot šķiršanās grāmatu un šķirties?

8

Viņš sacīja tiem: Jūsu cietsirdības dēļ Mozus atļāva jums atstāt savas sievas, bet no sākuma tas tā nebija.

9

Bet es jums saku: kas savu sievu atstāj, ja ne laulības pārkāpšanas dēļ, un precē citu, tas pārkāpj laulību; un kas šķirtu precē, tas pārkāpj laulību.

10

Viņa mācekļi saka Viņam: Ja tas tā ir vīra un sievas starpā, tad labāk neprecēties.

11

Viņš tiem sacīja: Visi nesaprot šo vārdu, bet tie, kam tas ir dots.

12

Ir einuhi, kas tādi dzimuši no mātes miesām; un ir einuhi, kurus par tādiem padarījuši cilvēki; un ir einuhi, kuri paši atteikušies no laulības dzīves debesvalstības dēļ. Kas var to saprast, lai saprot!

13

Tad atnesa pie Viņa bērnus, lai Viņš tiem uzliktu rokas un lūgtu Dievu; bet mācekļi norāja tos.

14

Bet Jēzus viņiem sacīja: Laidiet bērniņus un neliedziet viņiem pie manis nākt, jo tādiem pieder debesvalstība.

15

Un Viņš, uzlicis tiem rokas, aizgāja no turienes.

16

Un, lūk, viens piegāja un sacīja: Labais Mācītāj, kas man labs jādara, lai es iemantotu mūžīgo dzīvi?

17

Viņš tam atbildēja: Ko tu man jautā par labo? Viens ir labs, - Dievs. Bet ja tu gribi ieiet dzīvībā, pildi baušļus.

18

Tas jautāja Viņam: Kādus? Bet Jēzus sacīja: Tev nebūs nokaut, tev nebūs laulību pārkāpt, tev nebūs zagt, tev nebūs nepatiesu liecību dot,

19

Tev būs savu tēvu un māti godāt, un tev būs savu tuvāko mīlēt kā sevi pašu!

20

Jauneklis sacīja Viņam: To visu pildīju no savas jaunības; kā vēl man trūkst?

21

Jēzus atbildēja viņam: Ja tu gribi būt pilnīgs, ej, pārdod, kas tev ir, un atdod nabagiem, un tev būs manta debesīs; un nāc, seko man!

22

Bet kad jauneklis dzirdēja šos vārdus, viņš aizgāja noskumis, jo viņam piederēja daudz īpašumu.

23

Bet Jēzus sacīja saviem mācekļiem: Patiesi es jums saku: bagātam grūti ieiet debesvalstībā.

24

Un atkal es jums saku: Vieglāk kamielim izlīst caur adatas aci, nekā bagātam ieiet debesvalstībā.

25

Kad mācekļi to dzirdēja, viņi ļoti brīnījās un sacīja: Kas tad var tikt pestīts?

26

Bet Jēzus uzlūkoja viņus un sacīja: Cilvēkiem tas nav iespējams, bet Dievam viss iespējams.

27

Tad Pēteris atbildēja un sacīja Viņam: Lūk, mēs atstājām visu un sekojām Tev. Kas mums par to būs?

28

Bet Jēzus sacīja viņiem: Patiesi es jums saku, ka jūs, kas esat man sekojuši, pie atdzimšanas, kad Cilvēka Dēls sēdēs savā godības tronī, arī jūs sēdiesiet divpadsmit sēdekļos un tiesāsiet divpadsmit Izraēļa ciltis.

29

Un katrs, kas atstās māju vai brāļus, vai māsas, vai tēvu, vai māti, vai sievu, vai bērnus, vai tīrumus mana vārda dēļ, tas saņems simtkārtīgi un iemantos mūžīgo dzīvību.

30

Un daudzi pirmie kļūs pēdējie, bet pēdējie - pirmie.

Matthew 20


Matthew Chapter 20 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

Debesvalstība pielīdzināma nama tēvam, kas rīta agrumā izgāja derēt strādniekus savam vīna dārzam.

2

Un viņš, vienojies ar strādniekiem par dēnāriju dienā, sūtīja tos savā vīna dārzā.

3

Un viņš, izgājis ap trešo stundu, redzēja citus tirgū bez darba stāvam.

4

Un viņš sacīja tiem: Ejiet arī jūs manā vīna dārzā, un es jums došu, kas pienākas.

5

Un viņi aizgāja. Atkal viņš izgāja ap sesto un devīto stundu un darīja tāpat.

6

Bet viņš, ap vienpadsmito stundu izgājis, atrada vēl citus stāvam un sacīja tiem: Ko jūs šeit stāvat visu dienu bezdarbā?

7

Viņi atbildēja: Neviens nav mūs derējis. Viņš sacīja tiem: Ejiet arī jūs manā vīna dārzā!

8

Kad iestājās vakars, vīna dārza kungs sacīja savam saimniecības pārzinim: Pasauc strādniekus un, sākot ar pēdējiem un beidzot ar pirmajiem, izmaksā viņiem algu!

9

Tad atnāca tie, kas darbā iestājās ap vienpadsmito stundu, un saņēma katrs pa dēnārijam.

10

Un kad atnāca pirmie, viņi cerēja vairāk saņemt, bet arī tie dabūja katrs pa dēnārijam.

11

Un saņēmuši viņi kurnēja pret nama tēvu.

12

Un sacīja: Šie pēdējie strādāja vienu stundu; un tu viņus pielīdzināji mums, kas izcietām dienas nastu un karstumu.

13

Un viņš atbildēja vienam no tiem, sacīdams: Draugs, es nedaru tev netaisnību. Vai tu ar mani nesaderēji par vienu dēnāriju?

14

Saņem, kas tavs, un ej! Šim pēdējam es gribu dot tik, cik tev.

15

Vai man nav tiesību darīt to, ko es gribu? Vai tava acs skaudīga, ka es esmu labs?

16

Tā pēdējie būs pirmie un pirmie būs pēdējie, jo daudz aicinātu, bet maz izredzētu.

17

Kad Jēzus gāja uz Jeruzalemi, Viņš ņēma divpadsmit mācekļus savrup un sacīja tiem:

18

Lūk, mēs aizejam uz Jeruzalemi, un Cilvēka Dēlu nodos augstajiem priesteriem un rakstu mācītājiem; un tie Viņu notiesās uz nāvi.

19

Un tie nodos Viņu pagāniem apsmiešanai, šaustīšanai un krustā sišanai; un trešajā dienā Viņš augšāmcelsies.

20

Tad Zebedeja dēlu māte piegāja ar saviem dēliem pie Viņa, atdeva godu un lūdza kaut ko Viņam.

21

Viņš sacīja tai: Ko tu vēlies? Tā atbildēja Viņam: Saki, lai šie abi mani dēli sēž Tavā valstībā: viens Tavā labajā, otrs kreisajā pusē!

22

Bet Jēzus atbildēja un sacīja: Jūs nezināt, ko lūdzat. Vai jūs varat dzert to biķeri, ko es dzeršu? Viņi atbild: Varam!

23

Viņš atbildēja tiem: Manu biķeri gan jūs dzersiet, bet man nepiedienas jums dot sēdēt manā labajā vai kreisajā pusē, bet tiem, kam mans Tēvs sagatavojis.

24

Kad pārējie desmit to dzirdēja, viņi saīga uz abiem brāļiem.

25

Bet Jēzus pieaicināja viņus pie sevis un sacīja: Jūs zināt, ka valdnieki valda pār savām tautām, un lielie izmanto savu varu pār tām;

26

Starp jums tas tā nebūs. Bet kas no jums grib būt lielāks, tas lai ir jūsu sulainis!

27

Bet kas starp jums grib būt pirmais, tas lai ir jūsu kalps!

28

Jo Cilvēka Dēls nav atnācis, lai Viņam kalpotu, bet lai Viņš kalpotu un atdotu savu dzīvību daudzu atpestīšanai.

29

Un kad tie izgāja no Jērikas, daudz ļaužu sekoja viņiem.

30

Un, lūk, divi aklie, sēdot ceļmalā, dzirdēja Jēzu garām ejam, un viņi sauca, sacīdami: Kungs, Dāvida Dēls, apžēlojies par mums!

31

Bet ļaudis apsauca viņus, lai tie klusētu. Bet viņi vēl skaļāk sauca, sacīdami: Kungs, Dāvida Dēls, apžēlojies par mums!

32

Un Jēzus apstājās, pasauca viņus un sacīja: Ko jūs gribat, lai es jums daru?

33

Tie sacīja Viņam: Kungs, lai atdarās mūsu acis!

34

Bet Jēzum kļuva to žēl. Viņš pieskārās to acīm; un tūdaļ tie redzēja un sekoja Viņam.

Matthew 21


Matthew Chapter 21 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

Un kad viņi tuvojās Jeruzalemei un nonāca Betfāgā pie Olīvkalna, tad Jēzus sūtīja divus mācekļus,

2

Sacīdams tiem: Ejiet uz miestu, kas jūsu priekšā, un tūdaļ atradīsiet piesietu ēzeļa māti un kumeļu pie tās; atraisiet tos un atvediet man!

3

Un ja kas jums ko teiktu, tad sakiet, ka Kungam to vajag; un tūdaļ viņš tos atlaidīs.

4

Bet tas viss notika, lai piepildītos pravieša priekšsludinājums, kas saka:

5

Sakiet Siona meitai: Lūk, tavs Ķēniņš nāk pie tevis lēnprātīgs, sēdēdams ēzelī un nastnesējas ēzeļmātes kumeļā.

6

Bet mācekļi nogāja un darīja tā, kā Jēzus viņiem pavēlēja.

7

Un atveda ēzeļa māti un kumeļu, un apklāja tos savām drēbēm, un sēdināja Viņu tur virsū.

8

Bet daudz ļaužu klāja savas drēbes ceļā; bet citi cirta koku zarus un klāja ceļā.

9

Bet ļaudis, kas gāja priekšā un sekoja Viņam, sauca, sacīdami: Hozanna Dāvida Dēlam! Svētīgs, kas nāk Kunga vārdā! Hozanna augstībā!

10

Un kad Viņš iegāja Jeruzalemē, uztraucās visa pilsēta un sacīja: Kas tas ir?

11

Bet ļaudis sacīja: Šis ir pravietis Jēzus no Galilejas Nācaretes.

12

Un Jēzus iegāja Dieva svētnīcā un izdzina visus, kas svētnīcā pārdeva un pirka, un apgāza naudas mijēju galdus un baložu pārdevēju sēdekļus.

13

Un Viņš sacīja: Ir rakstīts: mans nams sauksies lūgšanas nams, bet jūs to padarījāt par slepkavu bedri.

14

Un aklie un klibie nāca pie Viņa svētnīcā, un Viņš tos dziedināja.

15

Bet kad augstie priesteri un rakstu mācītāji redzēja brīnumus, ko Viņš darīja, un bērnus svētnīcā kliedzam un saucam Viņam: Hozanna Dāvida Dēlam, tad tie saniknojās.

16

Un tie sacīja Viņam: Vai tu dzirdi, ko šie saka? Bet Jēzus sacīja viņiem: Jā gan, bet vai jūs nekad neesat lasījuši: no bērnu un zīdaiņu mutēm Tu sev sagādāji godu?

17

Un Viņš atstāja tos, izgāja ārā no pilsētas uz Betāniju un palika tur.

18

Bet rīta agrumā, kad Viņš atgriezās pilsētā, Viņš bija izsalcis.

19

Un Viņš redzēja ceļmalā vienu vīģes koku, piegāja tam klāt un, nekā tajā neatradis, kā tikai lapas, sacīja: Lai tu nenestu augļus ne mūžam vairs! Un vīģes koks tūdaļ nokalta.

20

Un mācekļi, to redzēdami, brīnījās, sacīdami: Kā tas tik ātri nokalta?

21

Bet Jēzus atbildēja un sacīja viņiem: Patiesi es jums saku: ja jums būs ticība un jūs nešaubīsieties, tad ne tikai ar vīģes koku tā darīsiet, bet, ja jūs arī sacīsiet šim kalnam: celies un meties jūrā, tad tas notiks.

22

Un visu, ko jūs lūgšanā ticēdami lūgsiet, jūs saņemsiet.

23

Un kad Viņš iegāja svētnīcā, tad, Viņam mācot, augstie priesteri un tautas vecākie pienāca pie Viņa un jautāja: Kā varā Tu to dari? Un kas Tev deva tādu varu?

24

Jēzus atbildēja un sacīja viņiem: Es arī jautāšu jums vienu vārdu un, ja jūs man atbildēsiet, tad es jums sacīšu, kā varā es to daru.

25

No kurienes bija Jāņa kristība – no debesīm vai no cilvēkiem? Bet viņi apspriedās savā starpā un sacīja:

26

Ja mēs teiksim: no debesīm, Viņš sacīs: kāpēc tad jūs viņam neticējāt? Bet ja mēs sacīsim: no cilvēkiem, tad mums jābīstas no ļaudīm, jo visi viņu tur par pravieti.

27

Un viņi atbildēja Jēzum un sacīja: Mēs nezinām. Tad Viņš tiem atbildēja: Arī es jums neteikšu, kā varā es to daru.

28

Bet kā jums šķiet? Kādam cilvēkam bija divi dēli; un viņš gāja pie pirmā un sacīja: Dēls, ej un strādā šodien manā vīna dārzā!

29

Bet tas atbildēja un sacīja: Es negribu! Bet vēlāk viņam kļuva žēl, un viņš aizgāja.

30

Bet viņš, aizgājis pie otra, teica tāpat. Tas atbildēja un sacīja: Es eju, kungs, bet negāja.

31

Kurš no šiem diviem izpildīja tēva prātu? Viņi saka: Pirmais. Jēzus viņiem sacīja: Patiesi es jums saku, ka muitnieki un netikles pirms jums ieies debesvalstībā.

32

Jo Jānis nāca pie jums pa taisnības ceļu, bet jūs viņam neticējāt; bet muitnieki un netikles ticēja viņam. Jūs to redzējāt, bet arī vēlāk jūs neatgriezāties un neticējāt viņam.

33

Klausieties citu līdzību! Bija cilvēks, nama tēvs, kas iestādīja vīna dārzu un iežogoja to, un izraka tanī vīna spiedi, un uzcēla torni, un iznomāja to strādniekiem, bet pats aizceļoja tālumā.

34

Kad augļu laiks tuvojās, viņš sūtīja savus kalpus pie strādniekiem, lai saņemtu savus augļus.

35

Bet strādnieki, sagrābuši viņa kalpus, vienu šaustīja, citu nogalināja, citu nomētāja akmeņiem.

36

Atkal viņš sūtīja citus kalpus, vairāk nekā pirmo reizi; un tie darīja ar viņiem tāpat.

37

Bet beidzot viņš sūtīja pie tiem savu dēlu un sacīja: No mana dēla viņi kaunēsies.

38

Bet strādnieki, ieraudzījuši dēlu, sacīja viens otram: Šis ir mantinieks; iesim, nogalināsim viņu un paturēsim viņa mantojumu!

39

Un tie sagrāba viņu, izmeta no vīna dārza ārā un nogalināja.

40

Bet kad vīna dārza kungs atnāks, ko viņš darīs ar strādniekiem?

41

Tie sacīja Viņam: Viņš šos ļaundarus bez žēlastības nogalinās un savu vīna dārzu iznomās citiem vīnkopjiem, kas atdos viņam augļus īstajā laikā.

42

Jēzus sacīja viņiem: Vai jūs nekad neesat lasījuši Rakstos: Akmens, kuru cēlāji atmeta, ir kļuvis stūrakmens? To Kungs darījis, un tas ir brīnums mūsu acīs.

43

Tāpēc es jums saku, ka Dieva valstība tiks jums atņemta un dota tautai, kas nes tās augļus.

44

Un kas uz šo akmeni kritīs, tas sašķīdīs; un uz ko tas kritīs, to tas satrieks.

45

Un kad augstie priesteri un farizeji dzirdēja Viņa līdzības, tie saprata, ka Viņš par tiem runāja.

46

Un tie meklēja Viņu aizturēt, bet bijās no ļaudīm, jo tie saskatīja Viņā pravieti.

Matthew 22


Matthew Chapter 22 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

Un Jēzus atbildēja un atkal runāja viņiem līdzībās, sacīdams:

2

Debesvalstība pielīdzināma cilvēkam, ķēniņam, kas savam dēlam sarīkoja kāzas.

3

Un viņš izsūtīja savus kalpus aicināt ielūgtos kāzās, bet tie negribēja nākt.

4

Viņš atkal sūtīja citus kalpus un teica: Sakiet ielūgtajiem: lūk, es esmu savu mielastu sagatavojis, mani vērši un barotie lopi ir nokauti, un viss sagatavots, nāciet kāzās!

5

Bet viņi, neievērodami to, aizgāja cits uz savu saimniecību, bet cits – savā tirdzniecībā.

6

Bet pārējie satvēra viņa kalpus, nonicināja tos un nonāvēja.

7

Bet, kad ķēniņš to dzirdēja, viņš sadusmojās, un nosūtījis savu karaspēku, nonāvēja šos slepkavas un nodedzināja viņu pilsētu.

8

Tad viņš sacīja saviem kalpiem: Kāzas gan sarīkotas, bet tie, kas bija aicināti, nebija cienīgi.

9

Tāpēc izejiet krustceļos un aiciniet kāzās, ko vien atradīsiet!

10

Un viņa kalpi izgāja uz lielceļiem un saaicināja visus, kādus atrada: ļaunus un labus; un kāzu nams pildījās viesiem.

11

Bet ķēniņš ienāca aplūkot viesus un ieraudzīja cilvēku, kas nebija tērpies kāzu drānās.

12

Un viņš sacīja tam: Draugs, kā tu šeit ienāci, nebūdams kāzu drānās? Bet tas cieta klusu.

13

Tad ķēniņš sacīja kalpiem: Sasieniet viņam rokas un kājas, metiet viņu ārējā tumsā! Tur būs raudāšana un zobu griešana.

14

Jo aicināto ir daudz, bet maz izredzēto.

15

Tad farizeji aizgāja un apspriedās, kā notvert Viņu vārdos.

16

Un tie sūtīja savus mācekļus ar herodiešiem pie Viņa, sacīdami: Mācītāj, mēs zinām, ka Tu esi patiess, ka Tu Dieva ceļu patiesībā māci un ka Tu neraugies ne uz ko, jo Tu neskaties uz cilvēka personu.

17

Tāpēc saki mums: kā Tev šķiet? Vai atļauts ķeizaram maksāt nodokļus, vai nē?

18

Bet Jēzus, pazīdams viņu viltību, sacīja: Kāpēc jūs, liekuļi, mani kārdināt?

19

Parādiet man nodevu naudu! Un tie atnesa Viņam dēnāriju.

20

Un Jēzus sacīja viņiem: Kā šis attēls un uzraksts?

21

Viņi sacīja: Ķeizara! Tad Viņš tiem sacīja: Tad atdodiet ķeizaram, kas ķeizaram pieder, un Dievam, kas Dievam pieder!

22

Un kad viņi to dzirdēja, tie brīnījās, atstāja Viņu un aizgāja.

23

Tanī dienā atnāca pie Viņa saduceji, kas māca, ka augšāmcelšanās neesot, un jautāja Viņam,

24

Sacīdami: Mācītāj, Mozus teicis: ja kas nomirst bez bērniem, tad lai viņa brālis precē tā sievu un rada savam brālim pēcnācējus!

25

Bet bija pie mums septiņi brāļi; pirmais apprecēja sievu un nomira; un tā kā tam nebija bērnu, viņš atstāja savu sievu savam brālim.

26

Tāpat otrs un trešais līdz pat septītajam.

27

Un beidzot pēc viņiem visiem nomira arī sieva.

28

Tad kuram no septiņiem šī sieva piederēs pēc augšāmcelšanās, jo viņa visiem piederējusi?

29

Bet Jēzus atbildēja un sacīja viņiem: Jūs maldāties, nesaprazdami Rakstus, nedz arī Dieva spēku.

30

Jo pēc augšāmcelšanās ne precējas, ne tiek precēti, bet visi būs kā Dieva eņģeļi debesīs.

31

Bet vai jūs neesat lasījuši par miroņu augšāmcelšanos, ko Dievs teicis, kas jums saka:

32

Es esmu Ābrahama Dievs un Īzāka Dievs, un Jēkaba Dievs. Dievs nav mirušo, bet dzīvo Dievs.

33

Un ļaudis, to dzirdēdami, brīnījās par Viņa mācību.

34

Bet kad farizeji izdzirda, ka Viņš saducejiem muti aizdarījis, tie sapulcējās kopā.

35

Un viens no tiem, bauslības mācītājs, kārdinādams Viņu, jautāja:

36

Mācītāj, kurš lielākais bauslis likumā?

37

Jēzus sacīja viņam: Mīli Dievu savu Kungu no visas savas sirds, no visas savas dvēseles un no visa sava prāta!

38

Šis ir lielākais un pirmais bauslis!

39

Bet otrs tam līdzīgs: mīli savu tuvāko kā sevi pašu!

40

Šajos divos baušļos ietverta visa bauslība un pravieši.

41

Bet kad farizeji bija sanākuši, Jēzus jautāja viņiem,

42

Sacīdams: Kā jums šķiet, kas ir Kristus? Kā dēls Viņš ir? Viņi atbildēja: Dāvida.

43

Viņš sacīja tiem: Kā tad Dāvids garā sauc Viņu par Kungu, sacīdams tā:

44

Kungs sacīja manam Kungam: Sēdies pie manas labās rokas, iekams es lieku Tavus ienaidniekus par paklāju Tavām kājām.

45

Bet ja Dāvids sauc Viņu par Kungu, kā tad Viņš ir tā dēls?

46

Un neviens nevarēja Viņam ne vārda atbildēt; un no šīs dienas neviens neuzdrošinājās Viņam vairs jautāt.

Matthew 23


Matthew Chapter 23 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

Tad Jēzus runāja ar ļaudīm un saviem mācekļiem,

2

Sacīdams: Rakstu mācītāji un farizeji nosēdušies Mozus krēslā.

3

Visu, ko viņi jums saka, to ievērojiet un dariet, bet pēc viņu darbiem nedariet, jo viņi gan saka, bet paši nedara.

4

Jo viņi sasien smagas un nepanesamas nastas un uzkrauj tās cilvēku pleciem, bet paši negrib tās ar pirkstu kustināt.

5

Un viņi tāpēc dara visus savus darbus, lai ļaudis tos redzētu: viņi lieto platas lūgšanas siksnas un garus pušķus pie drēbēm.

6

Viņi mīl pirmās vietas mielastos un pirmos sēdekļus sinagogās.

7

Un lai ļaudis viņus tirgus laukumos sveicinātu un sauktu par "rabbi".

8

Bet jūs nesaucieties par rabbi, jo viens ir jūsu Mācītājs, bet jūs visi esat brāļi!

9

Un nevienu nesauciet virs zemes par tēvu, jo viens ir jūsu Tēvs, kas ir debesīs.

10

Un nesaucieties par mācītājiem, jo viens ir jūsu Mācītājs - Kristus!

11

Bet lielākais starp jums lai ir jūsu kalps!

12

Bet kas sevi paaugstinās, tiks pazemots; bet kas sevi pazemos, tiks paaugstināts.

13

Bet bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi, jo jūs aizslēdzat debesvalstību cilvēkiem; jūs paši neejat iekšā un neļaujat ieiet tiem, kas to vēlas.

14

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi, jo jūs apēdat atraitņu mājas, skaitot garas lūgšanas; tāpēc jūs saņemsiet bargāko sodu.

15

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi, jo jūs apstaigājat jūru un sauszemi, lai iegūtu kaut vienu jūdu ticībai; un, kad tas noticis, tad jūs padarāt viņu par elles mantinieku, divreiz ļaunāku, nekā jūs paši.

16

Bēdas jums, jūs aklie vadoņi, kas sakāt: ja kāds zvēr pie svētnīcas, tas nav nekas, bet kas zvēr pie svētnīcas zelta, tam tas jāpilda.

17

Jūs, neprātīgie un aklie! Jo kas vairāk: vai zelts, vai svētnīca, kas svētī zeltu?

18

Un, ja kas zvēr pie altāra, tas nav nekas; bet ja kāds zvēr pie dāvanas, kas atrodas uz tā, tam tas jāpilda.

19

Jūs aklie! Kas vairāk: dāvana vai altāris, kas svētī dāvanu?

20

Kas zvēr pie altāra, zvēr pie tā un visa, kas uz tā atrodas.

21

Un kas zvēr pie svētnīcas, zvēr pie tās un pie visa, ka tanī atrodas.

22

Un kas pie debesīm zvēr, tas zvēr pie Dieva troņa un pie tā, kas uz tā sēd.

23

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi! Jūs dodat desmito daļu no mētrām, dillēm un ķimenēm, bet neievērojat svarīgāko bauslībā: taisnību, žēlsirdību un ticību. Šo jums vajadzēja darīt un to neatstāt.

24

Jūs, aklie vadoņi, kas odus izkāšat, bet kamieļus aprijat!

25

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi, jo jūs tīrāt biķera un bļodas ārpusi, bet savā iekšienē jūs esat pilni laupījuma un netīrības.

26

Aklais farizej, iztīri vispirms biķera un bļodas iekšieni, lai tad arī ārpuse kļūtu tīra!

27

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi, jo jūs līdzinaties nobalsinātiem kapiem, kas no ārienes cilvēkiem izrādās daiļi, bet iekšā ir miroņu kaulu un visādas netīrības pilni.

28

Tā arī jūs: ārīgi gan jūs cilvēkiem izrādāties taisnīgi, bet iekšķīgi jūs esat liekulības un netaisnības pilni.

29

Bēdas jums, rakstu mācītāji un farizeji, jūs liekuļi! Jūs ceļat kapenes praviešiem un izrotājat pieminekļus taisnīgajiem,

30

Un sakāt: ja mēs dzīvotu savu tēvu laikos, mēs nekļūtu viņu līdzdalībnieki praviešu asins izliešanā.

31

Tātad jūs liecināt par sevi, ka jūs esat to bērni, kas nogalināja praviešus.

32

Tad nu piepildiet savu tēvu mēru!

33

Jūs, čūsku un odžu izdzimums, kā jūs izbēgsiet no elles sodības?

34

Lūk, tāpēc es sūtu praviešus un gudros, un rakstu mācītājus; un dažus no viņiem jūs nogalināsiet un sitīsiet krustā, un dažus šaustīsiet savās sinagogās un vajāsiet no vienas pilsētas uz otru,

35

Lai uz jums nāktu visas taisnīgās asinis, kas izlietas virs zemes, sākot ar taisnīgā Ābela asinīm līdz Zaharija, Barahija dēla, asinīm, ko jūs nogalinājāt starp svētnīcu un altāri.

36

Patiesi es jums saku: tas viss nāks pār šo paaudzi.

37

Jeruzaleme, Jeruzaleme, kas nokauj praviešus un akmeņiem nomētā tos, kas pie tevis sūtīti! Cik reizes es gribēju sapulcināt tavus bērnus, kā vista savāc savus cāļus zem spārniem, bet tu negribēji!

38

Lūk, jūsu māja tiek jums atstāta postā!

39

Jo es jums saku: no šī laika jūs mani vairs neredzēsiet, iekams sacīsiet: svētīgs, kas nāk Kunga vārdā!

Matthew 24


Matthew Chapter 24 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

Jēzus atstāja svētnīcu un aizgāja. Tad Viņa mācekļi pienāca, lai rādītu Viņam svētnīcas celtnes.

2

Bet Viņš atbildēja un sacīja tiem: Vai jūs redzat to visu? Patiesi es jums saku: šeit nepaliks akmens uz akmens, kas netiktu nopostīts.

3

Bet kad Viņš sēdēja Olīvkalnā, mācekļi vieni pienāca pie Viņa un sacīja: Saki mums, kad tas viss notiks, un kāda būs Tavas atnākšanas un pasaules gala zīme?

4

Jēzus atbildēja un sacīja viņiem: Uzmanieties, lai neviens jūs nepieviltu!

5

Jo daudzi nāks manā vārdā un sacīs: Es esmu Kristus; un tie pievils daudzus.

6

Jūs dzirdēsiet par kariem un karu baumām. Pielūkojiet un nebaidieties, jo tam visam jānotiek, bet tas vēl nav gals.

7

Jo tauta celsies pret tautu un valsts pret valsti, un būs mēris, bads un vietvietām zemestrīces.

8

Bet tas viss tikai ciešanu sākums.

9

Tad jūs nodos mokās un jūs nonāvēs; un jūs būsiet visu tautu nīsti mana vārda dēļ.

10

Un tad daudzi ieļaunosies, un viens otru nodos, un viens otru ienīdīs.

11

Un radīsies daudzi viltus pravieši, un pievils daudzus.

12

Un tāpēc mīlestība daudzos atdzisīs, jo netaisnība būs pārpilnībā.

13

Bet, kas pastāvēs līdz galam, tas būs pestīts.

14

Un šīs valstības evaņģēlijs tiks sludināts visā pasaulē, visām tautām par liecību; un tad nāks gals.

15

Un, kad jūs redzēsiet izpostīšanas negantību esam svētajā vietā, kā to pravietis Daniēls sacījis, - kas to lasa, lai saprot! -

16

Tad tie, kas Jūdejā, lai bēg kalnos!

17

Un kas uz jumta, lai nekāpj zemē iznest kaut ko no savas mājas!

18

Un kas ir tīrumā, lai neatgriežas paņemt savus virssvārkus!

19

Bet bēdas grūtniecēm un zīdītājām tanīs dienās.

20

Bet lūdziet Dievu, lai jūsu bēgšana nenotiek ziemā vai sabatā!

21

Jo tad būs lielas bēdas, kādas nav bijušas no pasaules sākuma līdz pat šim un arī vairs nebūs.

22

Un ja šīs dienas nesaīsinātu, tad neviena miesa neizglābtos; bet izredzēto dēļ šīs dienas saīsinās.

23

Ja tad kāds jums sacītu: Lūk, še vai tur ir Kristus, neticiet!

24

Jo celsies viltus Kristi un viltus pravieši un darīs lielas zīmes un brīnumus, lai maldinātu, ja tas iespējams, arī izredzētos.

25

Lūk, es jums saku to jau iepriekš.

26

Ja tad jums sacīs: Lūk, Viņš ir tuksnesī, neizejiet! Lūk, Viņš ir kambaros, tad neticiet!

27

Jo kā zibens rodas austrumos un atspīd līdz rietumiem, tā būs arī ar Cilvēka Dēla atnākšanu.

28

Jo kur ir miesa, tur salasās arī ērgļi.

29

Bet tūdaļ pēc šo bēdu dienām saule aptumšosies, un mēness nedos savu spīdumu, un zvaigznes kritīs no debesīm, un debesu stiprumi sakustēsies.

30

Un tad Cilvēka Dēla zīme parādīsies debesīs; un tad visas zemes ciltis vaimanās; un viņas redzēs Cilvēka Dēlu nākam debesu padebešos lielā spēkā un godībā.

31

Un Viņš sūtīs savus eņģeļus ar bazūnēm un stipru skaņu; un tie savāks Viņa izredzētos no četriem vējiem, no vienas debesu malas līdz otrai.

32

Bet mācieties līdzību no vīģes koka: kad zari jau paliek maigi un lapas plaukst, ziniet, ka vasara tuvu!

33

Tā arī jūs: kad visu to redzēsiet, ziniet: Viņš ir tuvu – durvīs!

34

Patiesi es jums saku: šī cilts neizzudīs, kamēr tas viss notiks.

35

Debess un zeme zudīs, bet mani vārdi nezudīs.

36

Bet to dienu un stundu neviens nezina, pat ne debesu eņģeļi, kā vienīgi Tēvs.

37

Jo kā bija Noasa dienās, tā būs arī Cilvēka Dēla atnākšanā.

38

Jo kā tanī laikā pirms ūdens plūdiem viņi ēda un dzēra, precējās un devās laulībā līdz tai dienai, kad Noass iegāja šķirstā,

39

Un viņi nesaprata, iekams plūdi nāca un aizrāva visus; tā būs arī Cilvēka Dēla atnākšanā.

40

Tad divi būs tīrumā: vienu paņems, otru atstās.

41

Divas mals dzirnavās: vienu paņems, otru atstās.

42

Tāpēc esiet modri, jo jūs nezināt, kurā stundā jūsu Kungs atnāks.

43

Bet tas jums jāzina: ja nama tēvs zinātu, kurā stundā zaglis nāks, tad viņš paliktu nomodā un neļautu ielauzties savā mājā.

44

Tāpēc esiet arī jūs sagatavoti, jo jūs nezināt, kurā stundā Cilvēka Dēls atnāks.

45

Kā tev šķiet, kurš ir uzticīgais un gudrais kalps, ko kungs iecēla pār savu saimi, lai viņiem dotu barību īstā laikā?

46

Svētīgs tas kalps, kuru kungs pārnācis atradīs tā darām.

46

Bet ja ļaunais kalps sacīs savā sirdī: mans kungs kavējas nākt,

47

Patiesi es jums saku: Viņš to iecels pār visiem saviem īpašumiem.

49

Un iesāks sist savus līdzdarbiniekus, un ēdīs, un dzers ar plītniekiem,

50

Tad šī kalpa kungs nāks tādā dienā, kad viņš to negaida, un stundā, kuru nezina.

51

Un viņš to satrieks un dos tam kopalgu ar liekuļiem: tur būs raudāšana un zobu griešana.

Matthew 25


Matthew Chapter 25 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

Tad debesvalstība būs pielīdzināma desmit jaunavām, kas, paņēmušas savas lampiņas, izgāja pretim līgavainim un līgavai.

2

Bet piecas no tām bija vieglprātīgas un piecas gudras.

3

Jo piecas vieglprātīgās paņēma sev līdz lampiņas, bet nepaņēma eļļu.

4

Bet gudrās līdz ar lampiņām paņēma arī eļļu savos traukos.

5

Kad līgavainis kavējās, visas iemiga un gulēja.

6

Bet nakts vidū atskanēja sauciens: Lūk, līgavainis nāk, izejiet viņam pretim!

7

Tad visas šīs jaunavas uzcēlās un iededzināja savas lampiņas.

8

Bet vieglprātīgās sacīja gudrajām: Dodiet mums no jūsu eļļas, jo mūsu lampiņas izdziest.

9

Gudrās atbildēja, sacīdamas: Lai nepietrūktu mums un jums, labāk ejiet pie pārdevējiem un nopērciet sev!

10

Bet kamēr viņas gāja pirkt, atnāca līgavainis; un kas bija sagatavojušās, tās kopā ar viņu iegāja kāzās un durvis aizslēdza.

11

Bet pēc tam atnāca arī pārējās jaunavas un sacīja: Kungs, kungs, atver mums!

12

Bet viņš atbildēja un sacīja: Patiesi es jums saku: es jūs nepazīstu.

13

Tāpēc esiet modri, jo nezināt ne dienu, ne stundu!

14

Tas tāpat kā ar cilvēku, kas pirms aizceļošanas sasauca savus kalpus un uzticēja viņiem savu mantu.

15

Un vienam viņš deva piecus talentus, citam divus, bet citam vienu, katram pēc tā spējām; un pats tūdaļ aizceļoja.

16

Bet tas, kas piecus talentus bija saņēmis, aizgāja un laida tos darbā, un ieguva citus piecus.

17

Tāpat tas, kas divus bija saņēmis, ieguva citus divus.

18

Bet tas, kas bija saņēmis vienu, aizgāja un ieraka to zemē, un tā paslēpa sava kunga naudu.

19

Bet pēc ilga laika pārnāca šo kalpu kungs un sāka norēķināties ar viņiem.

20

Tad atnāca tas, kas bija saņēmis piecus talentus. Viņš atnesa vēl piecus talentus un sacīja: Kungs, tu man iedevi piecus talentus, lūk, es ieguvu vēl citus piecus!

21

Tad viņa kungs sacīja tam: Pareizi, tu labais un uzticīgais kalps. Tu esi bijis uzticīgs mazumā, es tevi iecelšu daudzumā. Ieej sava kunga priekā!

22

Atnāca arī tas, kas divus talentus bija saņēmis, un sacīja: Kungs, tu man iedevi divus talentus; lūk, es ieguvu vēl citus divus!

23

Viņa kungs sacīja tam: Labi, labais un uzticīgais kalps. Tu biji uzticīgs mazumā, es tevi iecelšu daudzumā. Ieej sava kunga priekā!

24

Bet atnāca arī tas, kas vienu talentu bija saņēmis, un sacīja: Kungs, es zinu, ka tu esi bargs cilvēks: tu pļauj tur, kur tu neesi sējis, un savāc, kur neesi izkaisījis.

25

Es baidījos, aizgāju un paslēpu tavu talentu zemē. Lūk, te saņem, kas tavs!

26

Bet viņa kungs atbildēja un tam sacīja: ļaunais un kūtrais kalps! Tu zināji, ka es pļauju tur, kur neesmu sējis, un savācu, kur neesmu kaisījis.

27

Taču tev vajadzēja dot manu naudu naudas mainītājiem, lai es pārnācis saņemtu savu mantu ar augļiem.

28

Tāpēc atņemiet viņam talentu un dodiet tam, kam desmit talentu!

29

Jo katram, kam ir, tiks dots, un tam būs pārpilnībā; bet no tā, kam nav, tiks atņemts arī tas, kas viņam šķietami ir.

30

Bet nelietīgo kalpu izmetiet ārējās tumsībās; tur būs raudāšana un zobu griešana.

31

Bet kad Cilvēka Dēls nāks savā majestātē un visi eņģeļi līdz ar Viņu, tad Viņš sēdēs savā godības tronī.

32

Un visas tautas tiks sapulcinātas Viņa priekšā; un Viņš tās atdalīs vienu no otras, kā gans atšķir avis no āžiem.

33

Un Viņš novietos avis savā labajā, bet āžus kreisajā pusē.

34

Tad ķēniņš sacīs tiem, kas būs Viņa labajā pusē: Nāciet jūs, mana Tēva svētītie, un iemantojiet valstību, kas jums sagatavota no pasaules radīšanas!

35

Jo es biju izsalcis, un jūs mani paēdinājāt; es biju izslāpis, un jūs man devāt dzert; es biju svešinieks un jūs mani pieņēmāt.

36

Es biju kails un jūs mani apģērbāt; es biju slims un jūs mani apmeklējāt; es biju cietumā un jūs atnācāt pie manis.

37

Tad taisnīgie atbildēs Viņam un sacīs: Kungs, kad mēs esam redzējuši Tevi izsalkušu un Tevi paēdinājuši, izslāpušu un devuši Tev dzert?

38

Kad mēs esam redzējuši Tevi kā svešinieku un Tevi pieņēmuši, vai kailu un Tevi apģērbuši?

39

Kad mēs esam redzējuši Tevi slimu vai cietumā un esam gājuši pie Tevis?

40

Un ķēniņš atbildēs viņiem un sacīs: Patiesi es jums saku: ko jūs esat darījuši vienam no šiem maniem vismazākajiem brāļiem, to jūs esat man darījuši.

41

Tad Viņš sacīs arī tiem, kas pa kreisi: Ejiet prom no manis jūs, nolādētie, mūžīgajā ugunī, kas ir sagatavota velnam un tā eņģeļiem!

42

Jo es biju izsalcis, un jūs mani nepaēdinājāt; es biju izslāpis, un jūs man nedevāt dzert.

43

Es biju svešinieks, un jūs mani nepieņēmāt; biju kails, un jūs mani neapģērbāt; es biju slims un biju cietumā, bet jūs mani neapmeklējāt.

44

Tad atbildēs arī tie un sacīs Viņam: Kungs, kad mēs redzējām Tevi izsalkušu vai izslāpušu, vai kā svešinieku, vai neapģērbtu, vai slimu, vai cietumā, un neesam Tev kalpojuši?

45

Tad Viņš atbildēs tiem un sacīs: Patiesi es jums saku: ko jūs neesat darījuši vienam no šiem vismazākajiem, to jūs arī man neesat darījuši.

46

Un šie ieies mūžīgajās mokās, bet taisnīgie - mūžīgajā dzīvē.

Matthew 26


Matthew Chapter 26 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

Un beidzot notika, ka Jēzus, kad bija pabeidzis visas šīs runas, sacīja saviem mācekļiem:

2

Jūs zināt, ka pēc divām dienām būs Lieldienas; un Cilvēka Dēls tiks nodots, lai Viņu krustā sistu.

3

Tad sapulcējās augstie priesteri un tautas vecākie augstā priestera, kas saucās Kaifa, namā.

4

Un viņi apspriedās, kā Jēzu ar viltu aizturēt un nonāvēt.

5

Bet viņi sacīja: Tikai ne svētku dienā, lai kādreiz ļaudīs nesaceltu nemieru.

6

Bet kad Jēzus bija Betānijā, Sīmaņa spitālīgā namā,

7

Pie Viņa pienāca sieviete, kurai bija alabastra trauks ar dārgo svaidāmo eļļu; un viņa izlēja to uz Viņa galvas, Viņam pie galda esot.

8

Kad mācekļi to redzēja, viņi saskaitās un sacīja: Kāpēc šī izšķērdība?

9

Jo varēja to dārgi pārdot un naudu izdalīt trūcīgajiem.

10

Bet Jēzus, to zinādams, sacīja viņiem: Kāpēc jūs skumdināt šo sievieti, jo viņa man darījusi labu darbu,

11

Jo nabagi vienmēr pie jums, bet es neesmu vienmēr.

12

Jo viņa, izliedama šīs svaidāmās zāles uz manas miesas, sagatavoja mani apbedīšanai.

13

Patiesi es jums saku: Kur vien visā pasaulē sludinās šo evaņģēliju, tur arī sacīs viņas piemiņai, ko tā darījusi.

14

Tad viens no tiem divpadsmit, kuram vārds Jūdass Iskariots, aizgāja pie augstajiem priesteriem

15

Un sacīja viņiem: Ko jūs gribat man dot, un es jums Viņu nodošu? Un viņi nolēma tam trīsdesmit sudraba gabalus.

16

Un no tā laika tas meklēja izdevību, lai Viņu nodotu.

17

Bet pirmajā neraudzētās maizes dienā mācekļi nāca pie Jēzus un sacīja: Kur Tu vēlies, lai mēs Tev sagatavojam Lieldienu maltīti?

18

Un Jēzus sacīja: Ejiet pilsētā pie zināmā (cilvēka) un sakiet viņam: Mācītājs saka: Mans laiks tuvu; pie tevis es ar saviem mācekļiem svinēšu Lieldienas.

19

Un mācekļi darīja tā, kā Jēzus bija tiem pavēlējis; un viņi sagatavoja Lieldienas.

20

Un Viņš, vakaram iestājoties, ar saviem divpadsmit mācekļiem novietojās pie galda.

21

Un Viņš, tiem ēdot, sacīja: Patiesi es jums saku, ka viens no jums mani nodos.

22

Un viņi ļoti noskuma, un viens pēc otra sāka jautāt: Kungs, vai es tas esmu?

23

Bet Viņš atbildēja un sacīja: Kas kopā ar mani mērc roku bļodā, tas mani nodos.

24

Cilvēka Dēls gan aiziet, kā par Viņu ir rakstīts, bet bēdas tam cilvēkam, kas nodod Cilvēka Dēlu; būtu labi, ja šis cilvēks nebūtu dzimis.

25

Bet Jūdass, kas Viņu nodeva, atbildēja, sacīdams: Rabbi, vai es tas esmu? Viņš tam atbildēja: Tu to pateici.

26

Bet, tiem ēdot, Jēzus paņēma maizi un svētīja, un lauza, un deva to saviem mācekļiem, un sacīja: Ņemiet un ēdiet, šī ir mana Miesa!

27

Un Viņš, paņēmis biķeri, pateicās un deva viņiem, sacīdams: Dzeriet visi no tā!

28

Šīs ir manas Jaunās derības Asinis, kuras par daudziem tiks izlietas grēku piedošanai.

29

Bet es jums saku, ka no šī laika es vairs nedzeršu no šiem vīna koka augļiem līdz tai dienai, kad es to ar jums no jauna dzeršu sava Tēva valstībā.

30

Un viņi, noskaitījuši pateicības lūgšanu, aizgāja uz Olīvkalnu.

31

Tad Jēzus sacīja viņiem: Jūs visi šinī naktī ieļaunosieties no manis, jo ir rakstīts: Es sitīšu ganu, un ganāmā pulka avis izklīdīs.

32

Bet pēc manas augšāmcelšanās es pirms jums aiziešu uz Galileju.

33

Bet Pēteris atbildēja un sacīja Viņam: Un ja visi no Tevis ieļaunotos, es nekad neieļaunošos.

34

Jēzus viņam sacīja: Patiesi es tev saku, ka šinī naktī, pirms gailis dziedās, tu mani trīskārt noliegsi.

35

Pēteris sacīja Viņam: Kaut arī man nāktos ar Tevi mirt, es Tevi nenoliegšu. Tāpat sacīja visi citi mācekļi.

36

Tad Jēzus kopā ar viņiem aizgāja uz muižu, ko sauc par Ģetzemani, un sacīja saviem mācekļiem: Sēdieties šeit, kamēr es aiziešu tālāk un pielūgšu Dievu!

37

Un Viņš ņēma sev līdz Pēteri un divus Zebedeja dēlus un iesāka skumt un baiļoties.

38

Tad Viņš tiem sacīja: Mana dvēsele ir noskumusi līdz nāvei; palieciet šeit un esiet ar mani nomodā!

39

Un, nedaudz pagājis uz priekšu, Viņš krita uz sava vaiga, lūdza Dievu un sacīja: Mans Tēvs, ja tas ir iespējams, tad lai šis biķeris iet man secen, tomēr ne kā es vēlos, bet kā Tu!

40

Un Viņš gāja pie saviem mācekļiem un atrada viņus guļot, un sacīja Pēterim: Tā jūs nespējāt pat vienu stundu būt ar mani nomodā?

41

Esiet modri un lūdziet Dievu, lai jūs nekristu kārdināšanā! Gars gan ir modrs, bet miesa vāja.

42

Atkal Viņš aizgāja otrreiz un lūdza Dievu, sacīdams: Mans Tēvs, ja šis biķeris nevar iet man secen un man tas jāizdzer, tad lai notiek Tavs prāts!

43

Un Viņš atkal nāca un atrada tos guļot, jo viņu acis bija smagas.

44

Un Viņš, atstājis tos, aizgāja atkal un trešo reizi lūdza Dievu, sacīdams tos pašus vārdus.

45

Tad Viņš nāca pie saviem mācekļiem un sacīja tiem: Guliet jau nu un dusiet; lūk, stunda pienākusi, un Cilvēka Dēls tiks nodots grēcinieku rokās.

46

Celieties, iesim! Lūk, tuvojas tas, kas mani nodos!

47

Un kamēr Viņš vēl runāja, lūk, nāca Jūdass, viens no divpadsmit, un līdz ar viņu daudz ļaužu ar zobeniem un rungām, kurus sūtīja augstie priesteri un tautas vecākie.

48

Bet Viņa nodevējs bija devis tiem zīmi, sacīdams: kuru es skūpstīšu, ir Viņš, to aizturiet!

49

Un tūliņ viņš piegāja pie Jēzus un sacīja: Esi sveicināts, Rabbi! Un skūpstīja Viņu.

50

Bet Jēzus sacīja viņam: Draugs, kāpēc tu atnāci? Tad tie piegāja, satvēra Jēzu un aizturēja Viņu.

51

Lūk, viens no tiem, kas bija ar Jēzu, izstiepa roku, izvilka savu zobenu, cirta augstā priestera kalpam un nocirta tam ausi.

52

Tad Jēzus sacīja viņam: Liec savu zobenu savā vietā, jo visi, kas zobenu tver, no zobena ies bojā.

53

Vai tu domā, ka es nevaru lūgt savu Tēvu, un Viņš man tūliņ neatsūtītu vairāk nekā divpadsmit leģionu eņģeļu?

54

Kā tad lai izpildītos Raksti, ka tam tā jānotiek?

55

Tanī stundā Jēzus sacīja pūlim: Kā pret slepkavu jūs esat izgājuši ar zobeniem un rungām mani gūstīt. Ik dienas es sēdēju pie jums svētnīcā mācīdams, un jūs mani neaizturējāt.

56

Bet tas viss notika, lai piepildītos pravieša raksti. Tad visi mācekļi atstāja Viņu un aizbēga.

57

Bet tie, kas Jēzu saņēma, noveda Viņu pie augstā priestera Kaifas, kur bija sapulcējušies rakstu mācītāji un vecākie.

58

Bet Pēteris sekoja Viņam no tālienes līdz pat augstā priestera pagalmam. Un viņš, iegājis iekšā, apsēdās pie kalpiem, lai redzētu galu.

59

Bet augstie priesteri un visa tiesa meklēja nepatiesu liecību pret Jēzu, lai Viņu notiesātu nāvē,

60

Un neatrada, lai gan uzstājās daudz netaisnu liecinieku. Bet beidzot nāca divi netaisni liecinieki

61

Un sacīja: Viņš ir teicis: es varu Dieva namu nojaukt un to trijās dienās atkal uzcelt.

62

Un augstais priesteris piecēlās un sacīja Viņam: Vai Tu nekā neatbildi uz to, ko tie pret Tevi liecina?

63

Bet Jēzus klusēja. Un augstais priesteris sacīja Viņam: Es zvērinu Tevi pie dzīvā Dieva, lai Tu mums sacītu, vai Tu esi Kristus, Dieva Dēls?

64

Jēzus viņam sacīja: Tu to pateici: bet es jums saku, ka no šī laika jūs redzēsiet Cilvēka Dēlu sēžam pie Visspēcīgā Dieva labās rokas un nākam debesu padebešos.

65

Tad augstais priesteris saplēsa savas drēbes, sacīdams: Viņš Dievu zaimojis. Kāpēc mums vēl vajag liecinieku? Lūk, tagad jūs paši dzirdējāt zaimus.

66

Kā jums šķiet? Bet viņi atbildēja un sacīja: Viņš nāvi pelnījis.

67

Tad tie spļāva Viņam sejā un sita Viņu dūrēm, bet citi pliķēja Viņu sejā

68

Un sacīja: Uzmini, Kristu, kurš Tevi sita?

69

Bet Pēteris sēdēja ārā, pagalmā. Un viena kalpone pienāca pie Viņa, sacīdama: Arī tu biji ar Jēzu no Galilejas.

70

Bet viņš to noliedza visu priekšā, sacīdams: Es nezinu, ko tu runā.

71

Bet kad viņš gāja pa vārtiem, viņu ieraudzīja cita kalpone un sacīja tiem, kas tur bija: Arī šis bija ar Jēzu Nācarieti.

72

Un viņš atkal liedzās, zvērēdams: Es to Cilvēku nepazīstu.

73

Un pēc īsa brīža piegāja tie, kas tur stāvēja, un sacīja Pēterim: Patiesi tu esi viens no tiem, jo arī tava valoda nodod tevi.

74

Tad viņš sāka lādēties un zvērēt, ka viņš to Cilvēku nepazīst. Un tūdaļ gailis dziedāja.

75

Un Pēteris atminējās Jēzus vārdus, ko Viņš bija teicis: Pirms gailis dziedās, tu mani trīskārt noliegsi. Un viņš, izgājis ārā, rūgti raudāja.

Matthew 27


Matthew Chapter 27 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

Bet rīta agrumā visi augstie priesteri un tautas vecākie apspriedās par Jēzu, lai Viņu nodotu nāvei.

2

Un tie, saistījuši Viņu, aizveda un nodeva zemes pārvaldniekam Poncijam Pilātam.

3

Tad Jūdass, Viņa nodevējs, redzēdams, ka Viņš notiesāts, žēluma pamudināts, aiznesa trīsdesmit sudraba gabalus augstajiem priesteriem

4

Un sacīja: Es esmu grēkojis, nododams nevainīgas asinis. Bet tie sacīja: Kāda mums daļa? Skaties pats!

5

Un viņš, nometis sudraba gabalus svētnīcā, aizgāja un pakārās cilpā.

6

Bet augstie priesteri paņēma sudraba gabalus un sacīja: Nav brīv tos mest upurlādē, jo tā ir asins nauda.

7

Un apspriedušies viņi nopirka par tiem podnieka tīrumu svešinieku kapsētai.

8

Tāpēc šis tīrums līdz šai dienai saucas Hakeldama, tas ir, asins tīrums.

9

Tā piepildījās pravieša Jeremija sludinājums, kas saka: Un tie saņēma trīsdesmit sudraba gabalus, novērtētā maksu, kādu Izraēļa dēli bija noteikuši,

10

Un atdeva tos par podnieka tīrumu, kā Kungs man pavēlējis.

11

Bet Jēzus nostājās zemes pārvaldnieka priekšā; un pārvaldnieks Viņam jautāja, sacīdams: Vai Tu esi jūdu ķēniņš? Jēzus viņam atbildēja: Tu to saki.

12

Un kad augstie priesteri un vecākie Viņu apsūdzēja, Viņš nekā neatbildēja.

13

Tad Pilāts sacīja Viņam: Vai Tu nedzirdi, cik smagu liecību viņi nodod pret Tevi?

14

Un Viņš tam neatbildēja ne uz vienu vārdu, tā ka pārvaldnieks ļoti brīnījās.

15

Bet augstos svētkos zemes pārvaldnieks mēdza atbrīvot vienu cietumnieku, kuru viņi vēlējās.

16

Bet tanī laikā viņam bija sevišķi ļaunas slavas cietumnieks, vārdā Baraba.

17

Un kad viņi bija sapulcējušies, Pilāts sacīja tiem: Kuru jūs gribat, lai es jums atlaižu, Barabu vai Jēzu, kuru sauc Kristus?

18

Jo viņš zināja, ka tie skaudības dēļ Viņu bija nodevuši.

19

Bet kad viņš sēdēja soģa krēslā, viņa sieva sūtīja pie tā, sacīdama: Neaiztiec šo Taisnīgo, jo es šodien sapnī Viņa dēļ daudz cietu!

20

Bet augstie priesteri un vecākie pamudināja tautu, lai tā pieprasa Barabu, bet Jēzu nogalina.

21

Un zemes pārvaldnieks atbildēja un sacīja viņiem: Kuru no šiem diviem gribat, lai es jums atlaižu? Bet viņi sacīja: Barabu.

22

Pilāts viņiem sacīja: Ko tad man darīt ar Jēzu, kas saucas Kristus?

23

Visi viņi sacīja: Sist Viņu krustā! Zemes pārvaldnieks viņiem sacīja: Ko tad Viņš ļaunu darījis? Bet viņi vēl skaļāk kliedza un sacīja: Sist Viņu krustā!

24

Bet Pilāts, redzēdams to, ka viņš nekā nepanāk, bet troksnis pavairojas, ņēma ūdeni, mazgāja rokas tautas priekšā, sacīdams: Es esmu nevainīgs pie šī Taisnīgā asinīm. Skatieties paši!

25

Un visi ļaudis atbildēja un sacīja: Viņa asinis lai nāk pār mums un pār mūsu bērniem.

26

Tad viņš tiem atlaida Barabu, bet Jēzu, šaustītu, nodeva tiem, lai Viņu sit krustā.

27

Tad pārvaldnieka kareivji ņēma Jēzu tiesas namā un sapulcināja pie Viņa visu pulku.

28

Un tie, izģērbuši Viņu, apvilka Viņam purpura mēteli.

29

Un tie, nopinuši kroni no ērkšķiem, lika to Viņam galvā un niedri Viņa labajā rokā. Un tie, Viņa priekšā ceļos mezdamies, izsmēja Viņu, sacīdami: Esi sveicināts, jūdu ķēniņ!

30

Un tie spļāva uz Viņu, paņēma niedri un sita Viņam pa galvu.

31

Un tie, kad bija Viņu izsmējuši, novilka Viņam mēteli un ietērpa Viņu Viņa paša drēbēs un aizveda, lai Viņu sistu krustā.

32

Bet izgājuši, viņi sastapa cilvēku no Kirēnes, vārdā Sīmani; tie piespieda šo nest Viņa krustu.

33

Un viņi nonāca tai vietā, ko sauc par Golgātu, tas ir, Kalvārijas vietu.

34

Un tie Viņam deva dzert vīnu, sajauktu ar žulti. Un Viņš, baudījis, negribēja to dzert.

35

Bet kad tie bija Viņu krustā piesituši, tie lozējot izdalīja Viņa drēbes, lai izpildītos pravieša priekšsludinājums, kas saka: Viņi izdalīja manas drēbes un par maniem svārkiem meta kauliņus.

36

Un tie sēdēja un apsargāja Viņu.

37

Un virs Viņa galvas tie uzlika Viņa vainas uzrakstu: Šis ir Jēzus, jūdu ķēniņš.

38

Tad divi slepkavas reizē ar Viņu tika sisti krustā: viens pa labi, otrs pa kreisi.

39

Bet garāmgājēji zaimoja Viņu, galvas kratīdami,

40

Un sacīja: Tu, kas noplēs Dieva svētnīcu un to trijās dienās atkal uzcel, atpestī pats sevi! Ja Tu esi Dieva Dēls, nokāp no krusta!

41

Tāpat augstie priesteri ar rakstu mācītājiem un vecākie izsmiedami sacīja:

42

Citiem Viņš palīdzēja, pats sev nevar palīdzēt. Ja Viņš ir Izraēļa ķēniņš, lai nokāpj tagad no krusta, un mēs ticēsim Viņam.

43

Viņš paļāvās uz Dievu, lai tagad glābj, ja Viņš to vēlas, jo Viņš sacījis: Es esmu Dieva Dēls.

44

Bet arī slepkavas, kas līdz ar Viņu bija krustos piesisti, tāpat nievāja Viņu.

45

Bet no sestās stundas tumsa iestājās pār visu zemi līdz pat devītajai stundai.

46

Bet ap devīto stundu Jēzus sauca stiprā balsī, sacīdams: Eli, Eli, lema sabahtani? Tas ir: Mans Dievs, mans Dievs, kāpēc Tu mani atstāji?

47

Bet daži, kas tur stāvēja, to dzirdēdami, teica: Viņš sauc Eliju.

48

Un tūdaļ viens no tiem aizskrēja, paņēma sūkli, piesūcināja to etiķī, uzsprauda niedrē un deva Viņam dzert.

49

Bet citi sacīja: Pagaidi, redzēsim, vai Elijs nāks Viņu glābt.

50

Bet Jēzus atkal sauca skaļā balsī un atdeva savu garu.

51

Un, lūk, svētnīcas priekškars pārplīsa divās daļās no augšas līdz apakšai, un zeme trīcēja, un klintis plīsa,

52

Un kapi atvērās, un daudz svēto miesas, kas dusēja, uzcēlās no miroņiem.

53

Un pēc Viņa augšāmcelšanās tie izgāja no kapiem, nāca svētajā pilsētā un parādījās daudziem.

54

Bet virsnieks un tie, kas ar Viņu bija, sargāja Jēzu un, redzēdami zemestrīci un visu, kas notika, ļoti izbijās un sacīja: Patiesi, Viņš bija Dieva Dēls.

55

Bet tur bija daudz sieviešu no tālienes, kas pavadīja Jēzu no Galilejas un kalpoja Viņam.

56

Starp tām bija Marija Magdalēna un Marija, Jēkaba un Jāzepa māte, un Zebedeja dēlu māte.

57

Bet vakaram iestājoties, nāca kāds bagāts cilvēks no Arimatejas, vārdā Jāzeps, kas arī bija Jēzus māceklis.

58

Viņš aizgāja pie Pilāta un izlūdzās Jēzus miesas. Tad Pilāts pavēlēja miesas atdot.

59

Un kad Jāzeps saņēma miesas, viņš ietina tās tīrā audeklā.

60

Un viņš ielika tās savā jaunajā kapā, ko bija izcirtis klintī. Un viņš, pievēlis kapa durvīm lielu akmeni, aizgāja.

61

Bet tur bija Marija Magdalēna un otra Marija; viņas sēdēja iepretim kapam.

62

Bet otrā dienā, kas ir pēc sataisīšanās dienas, augstie priesteri un farizeji sapulcējās pie Pilāta

63

Un sacīja: Kungs, mēs atminējāmies, ka šis viltnieks, vēl dzīvs būdams, sacīja: Pēc trim dienām es augšāmcelšos.

64

Tāpēc pavēli apsargāt kapu līdz trešajai dienai, ka kādreiz neatnāk Viņa mācekļi un nenozog Viņu, un nepasaka tautai: Viņš uzcēlies no miroņiem. Tad pēdējā viltība būtu lielāka nekā pirmā.

65

Pilāts viņiem atbildēja: Ņemiet sardzi, ejiet un apsargājiet, kā zināt!

66

Un viņi aizgāja, pielika kapam sardzi un apzīmogoja akmeni.

Matthew 28


Matthew Chapter 28 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

Bet, kad sabats beidzās, pirmajai nedēļas dienai austot, Marija Magdalēna un otra Marija nāca apskatīt kapu.

2

Un, lūk, notika liela zemestrīce, jo Kunga eņģelis nāca no debesīm un piegājis novēla akmeni, un apsēdās uz tā.

3

Un viņa skats bija kā zibens un viņa drēbes – baltas kā sniegs.

4

Bet sargi bailēs drebēja un bijās no viņa, un kļuva kā miruši.

5

Bet eņģelis uzrunāja sievietes un sacīja: Nebīstieties, jo es zinu, ka jūs meklējat Jēzu, krustā sisto.

6

Viņa šeit nav, jo Viņš ir augšāmcēlies, kā bija sacījis. Nāciet un aplūkojiet to vietu, kur Kungs bija nolikts!

7

Un ejiet steigšus un pasakiet Viņa mācekļiem, ka Viņš ir augšāmcēlies, un, lūk, Viņš pirms jums aizies uz Galileju. Tur jūs Viņu redzēsiet. Lūk, es jums to vēstīju.

8

Un viņas bailēs un lielā priekā ātri izgāja no kapa un steidzās to vēstīt Viņa mācekļiem.

9

Un, lūk, Jēzus sastapa viņas un sacīja: Esiet sveicinātas! Bet tās piegāja, apskāva Viņa kājas un pielūdza Viņu.

10

Tad Jēzus sacīja viņām: Nebīstieties, ejiet un paziņojiet maniem brāļiem, lai viņi iet uz Galileju! Tur viņi mani redzēs.

11

Kad viņas bija aizgājušas, lūk, daži no sargiem, iegājuši pilsētā, paziņoja augstajiem priesteriem visu, kas bija noticis.

12

Un viņi, sapulcējušies ar vecākajiem, nolēma dot kareivjiem daudz naudas

13

Un teica: Sakiet: Viņa mācekļi atnāca naktī un, mums guļot, nozaga Viņu.

14

Un mēs, ja zemes pārvaldnieks par to dabūs zināt, viņu pārliecināsim un gādāsim par jūsu drošību.

15

Un sargi, saņēmuši naudu, darīja, kā bija mācīti. Un šī valoda izpaudās starp jūdiem līdz pat šai dienai.

16

Bet vienpadsmit mācekļi aizgāja Galilejā uz to kalnu, kur Jēzus bija viņiem pavēlējis.

17

Un tie, Viņu ieraudzījuši, pielūdza Viņu, bet daži šaubījās.

18

Un Jēzus piegāja un runāja viņiem, sacīdams: Man dota visa vara debesīs un virs zemes.

19

Tāpēc ejiet un māciet visas tautas, kristīdami tās Tēva un Dēla, un Svētā Gara vārdā,

20

Mācīdami tās pildīt visu, ko es jums esmu pavēlējis, un, lūk, es esmu ar jums līdz pasaules galam.

Mark 2


Mark Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 2

1

Un pēc dažām dienām Viņš atkal gāja uz Kafarnaumu;

2

Un, kad kļuva zināms, ka Viņš ir namā, daudzi sapulcējās tā, ka tiem pat durvju priekšā nebija vietas; un Viņš tiem sludināja vārdu.

3

Un pie Viņa nāca ar triekas piemeklēto, ko četri nesa.

4

Un kad tie nevarēja aiznest to pie Viņa ļaužu pulku dēļ, tie atsedza jumtu tur, kur Viņš bija, un, atvēruši to, viņi nolaida gultu, kurā gulēja triekas skartais.

5

Bet Jēzus, redzēdams viņu ticību, sacīja triekas skartajam: Dēls, tavi grēki tev tiek piedoti!

6

Bet tur bija daži no rakstu mācītājiem, kas sēdēja un domāja savās sirdīs:

7

Ko Viņš tā runā? Viņš zaimo Dievu. Kas cits var grēkus piedot, kā vienīgi Dievs?

8

Jēzus savā garā tūdaļ nomanīja, ka tie sevī tā domāja, un sacīja viņiem: Kāpēc jūs tā domājat savās sirdīs?

9

Ko vieglāk pateikt triekas slimajam: tavi grēki tev tiek piedoti, vai teikt: celies, ņem savu gultu un staigā?

10

Bet lai jūs zinātu, ka Cilvēka Dēlam ir vara virs zemes grēkus piedot, – Viņš sacīja triekas slimajam:

11

Es tev saku: celies, ņem savu gultu un ej savās mājās!

12

Un tas tūlīt uzcēlās un, gultu paņēmis, aizgāja, visiem redzot, tā ka visi brīnījās un godināja Dievu, sacīdami: To mēs vēl nekad neesam redzējuši.

13

Un Viņš izgāja atkal pie jūras, un visi ļaudis gāja pie Viņa, un Viņš tos mācīja.

14

Un Viņš, garām iedams, redzēja Levi, Alfeja dēlu, sēžam pie muitas, un sacīja tam: Seko man! Un tas uzcēlies gāja Viņam līdz.

15

Un notika, ka Viņam, tā mājā esot pie galda, daudzi muitnieki un grēcinieki bija pie galda līdz ar Jēzu un Viņa mācekļiem, jo to bija daudz, kas arī Viņam gāja līdz.

16

Un rakstu mācītāji un farizeji, redzēdami, ka Viņš ēd kopā ar muitniekiem un grēciniekiem, sacīja Viņa mācekļiem: Kāpēc jūsu Mācītājs ēd un dzer kopā ar muitniekiem un grēciniekiem?

17

Un Jēzus, to dzirdējis, sacīja viņiem: Veseliem ārsts nav nepieciešams, bet gan slimiem, jo es neesmu nācis aicināt taisnīgos, bet gan grēciniekus.

18

Un Jāņa mācekļi un farizeji gavēja; un tie nāca un sacīja Viņam: Kāpēc Jāņa mācekļi un farizeji gavē, bet Tavi mācekļi negavē?

19

Un Jēzus sacīja viņiem: Vai kāzu viesi var gavēt, kamēr līgavainis pie viņiem? Tik ilgi, kamēr līgavainis pie viņiem, tie nevar gavēt.

20

Bet nāks dienas, kad līgavaini viņiem atņems, tad tanīs dienās tie gavēs.

21

Neviens neliek jaunas drānas ielāpu uz vecām drēbēm: citādi jaunais ielāps izplīst no vecajām drēbēm, un plīsums top lielāks.

22

Un neviens nelej jaunu vīnu vecos ādas maisos: citādi vīns pārplēš maisus, un vīns izlīst, un maisi iet bojā. Bet jauno vīnu vajag liet jaunajos maisos.

23

Un notika atkal, ka Kungs sabatā gāja cauri druvai, un Viņa mācekļi iedami sāka raut vārpas.

24

Bet farizeji sacīja Viņam: Lūk, tie dara sabatā to, ko nav brīv.

25

Un Viņš sacīja tiem: Vai jūs nekad neesat lasījuši, ko darīja Dāvids, kad tam bija trūkums, un viņš pats bija izsalcis, un tie, kas ar viņu bija?

26

Kā viņš augstā priestera Abiatara laikā iegāja dievnamā un ēda upura maizi, kuru nevienam nenācās ēst, kā vien priesteriem; un viņš deva tiem, kas ar viņu bija.

27

Un Viņš tiem sacīja: Sabats ir iecelts cilvēka dēļ, bet ne cilvēks sabata dēļ.

28

Tāpēc Cilvēka Dēls ir Kungs arī pār sabatu.

Mark 3


Mark Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

Un Viņš atkal iegāja sinagogā. Un tur atradās cilvēks, kam bija nokaltusi roka.

2

Un tie Viņu uzmanīja, vai Viņš sabatā nedziedinās, lai Viņu apsūdzētu.

3

Un Viņš sacīja cilvēkam, kam roka bija nokaltusi: Stājies vidū!

4

Un Viņš sacīja tiem: Vai sabatā pienākas labu vai ļaunu darīt, dvēseli glābt vai pazudināt? Bet viņi klusēja.

5

Un Viņš, noskumis par viņu sirds aklumu, visapkārt tos dusmīgi uzlūkoja un sacīja cilvēkam: Izstiep savu roku! Un tas izstiepa; un viņa roka kļuva vesela.

6

Un farizeji izgājuši tūlīt apspriedās ar herodiešiem pret Viņu, kā Viņu nonāvēt.

7

Bet Jēzus ar saviem mācekļiem aizgāja pie jūras; un daudz ļaužu no Galilejas un Jūdejas sekoja Viņam.

8

Un liels daudzums no Jeruzalemes un no Idumejas, un Aizjordānijas, un no Tiras apkārtnes, un Sidonas, dzirdēdami, ko Viņš dara, nāca pie Viņa.

9

Un Viņš sacīja saviem mācekļiem, lai tie sagatavo Viņam laivu ļaužu dēļ, lai tie Viņu nenospiestu.

10

Jo Viņš daudzus izdziedināja, tā ka tie, kam bija kādas kaites, metās pie Viņa, lai Viņam pieskartos.

11

Un nešķīstie gari, redzot Viņu, metās Viņa priekšā zemē un kliedza, sacīdami:

12

Tu esi Dieva Dēls! Un Viņš tos stingri norāja, lai tie Viņu neatklāj.

13

Un Viņš, uzkāpis kalnā, aicināja pie sevis tos, kurus pats vēlējās; un tie pienāca pie Viņa.

14

Un Viņš iecēla divpadsmit, lai tie ar Viņu būtu un lai sūtītu tos sludināt.

15

Un Viņš tiem deva varu dziedināt slimības un izdzīt ļaunos garus.

16

Un Sīmanim Viņš pielika vārdu Pēteris;

17

Un Jēkabu, Zebedeja dēlu, un Jāni, Jēkaba brāli, un pielika viņiem vārdu Boanerges, tas ir, pērkona dēli;

18

Un Andreju, un Filipu, un Bērtuli, un Mateju, un Tomu, un Jēkabu, Alfeja dēlu, un Tadeju, un Sīmani Kanānieti.

19

Un Jūdasu Iskariotu, kas Viņu arī nodeva.

20

Un viņi atnāk mājās; un daudz ļaužu atkal sapulcējās, tā ka viņi nevarēja pat maizi ēst.

21

Un kad Viņa piederīgie to dzirdēja, tie izgāja Viņu aizturēt, jo tie sacīja: Viņš kļuvis bezprātīgs.

22

Un rakstu mācītāji, kas bija atnākuši no Jeruzalemes, sacīja, ka Viņā Belcebuls un ka ļaunos garus Viņš izdzen ar velnu virsnieka spēku.

23

Un tos kopā sasaucis, Viņš sacīja tiem līdzībās: kā sātans var sātanu izdzīt?

24

Un ja valsts savā iekšienē sašķeļas, tad tāda valsts nevar pastāvēt.

25

Un ja kāds nams pret sevi pašu nāk naidā, tāds nams nevar pastāvēt.

26

Ja nu sātans celsies pret sevi pašu, tad viņā notiek šķelšanās; un viņš nevar pastāvēt, bet viņam ir gals klāt.

27

Neviens nespēj, spēcīgā namā iegājis, tā rīkus laupīt, pirms nebūs stiprais saistīts; un tad viņš tā namu izlaupīs.

28

Patiesi es jums saku, ka cilvēku bērniem visi grēki un zaimi, ar kādiem ir zaimojuši, tiks piedoti,

29

Bet kas zaimo Svēto Garu, tas piedošanu ne mūžam nedabūs, bet pelnīs mūžīgo grēku.

30

Jo viņi sacīja: Viņā ir nešķīstais gars.

31

Un atnāca Viņa māte un brāļi; un tie, ārā stāvēdami, sūtīja pie Viņa un aicināja Viņu.

32

Un ļaudis sēdēja ap Viņu un sacīja Viņam: Lūk, Tava māte un Tavi brāļi ārā meklē Tevi.

33

Un Viņš tiem atbildēja un sacīja: Kas ir mana māte un mani brāļi?

34

Un Viņš visapkārt uzlūkoja tos, kas ap Viņu sēdēja, un sacīja: Lūk, mana māte un mani brāļi!

35

Jo, kas pilda Dieva prātu, tas ir mans brālis un mana māsa, un māte.

Mark 4


Mark Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

Un Viņš atkal sāka mācīt pie jūras; un daudz ļaužu pulcējās pie Viņa, tā ka Viņš, iekāpis laivā, sēdēja uz jūras; un visi ļaudis bija uz zemes pie jūras.

2

Un Viņš tos daudz mācīja līdzībās; un savā mācībā sacīja tiem:

3

Klausieties: lūk, sējējs izgāja sēt.

4

Un sēkla, viņam sējot, krita ceļmalā; un debess putni nāca un to apēda.

5

Cita krita akmenājā, kur tai nebija daudz zemes; un tā tūliņ uzdīga, tāpēc, ka nebija dziļi zemē.

6

Un kad uzlēca saule, tā novīta un nokalta, tāpēc, ka tai nebija saknes.

7

Un cita krita starp ērkšķiem; un ērkšķi uzauga un nomāca to, un tā nenesa augļus.

8

Un cita krita labā zemē, tā uzdīga un auga, un nesa augļus; un cita nesa trīsdesmitkārtīgi, cita sešdesmitkārtīgi un cita simtkārtīgi.

9

Un Viņš sacīja: Kam ir ausis dzirdēšanai, lai dzird!

10

Un kad Viņš bija viens pats, tie divpadsmit, kas ar Viņu bija, jautāja par līdzību.

11

Un Viņš tiem sacīja: Jums ir dots saprast Dieva valstības noslēpumus, bet tiem, kas ir ārā, tas viss notiek līdzībās,

12

Ka tie skatīdamies skatās, bet neredz, un klausīdamies dzird, bet nesaprot, ka tie neatgriežas, un grēki tiem netiek piedoti. font size="2"(Is. 6,9; Mt.13,14; Jņ.12,40; Apd.28,26; Rom.11,8)/font

13

Un Viņš tiem sacīja: Jūs nesaprotat šo līdzību? Kā tad jūs sapratīsiet visas līdzības?

14

Tas, kas sēj, sēj vārdu.

15

Bet šie, kas ceļmalā, kur vārds top sēts, ir tie, kas dzirdējuši, bet tūdaļ nāk sātans un atņem viņu sirdīs sēto vārdu.

16

Un tāpat tie, kas akmenājā sēti; viņi, kad vārdu dzird, tūdaļ to priecīgi pieņem.

17

Bet tiem nav saknes sevī: viņi ir nepastāvīgi; tiklīdz rodas apspiešanas un vajāšanas vārda dēļ, tie tūdaļ krīt apgrēcībā.

18

Bet citi, kas starp ērkšķiem sēti, tie ir tie, kas vārdu uzklausa,

19

Bet pasaules rūpes un bagātības, viltus un citas kārības, ieejot tanī, nomāc vārdu, un tas paliek neauglīgs.

20

Un labajā zemē sētie ir tie, kas vārdu dzird un to uzņem, un nes augļus: cits trīsdesmitkārtīgus, cits sešdesmitkārtīgus, cits simtkārtīgus.

21

Un Viņš sacīja tiem: Vai tad gaismu meklē, lai to liktu zem pūra vai zem gultas? Vai ne tāpēc, lai to liktu svečturī?

22

Jo nekas nepaliek apslēpts, kas nenāktu gaismā; un nekas nenotiek slepenībā, kas netaptu zināms.

23

Kam ir ausis dzirdēšanai, lai dzird!

24

Un Viņš tiem sacīja: Lieciet vērā, ko jūs dzirdat! Ar kādu mēru jūs mērīsiet, ar tādu jums atmērīs un vēl klāt pieliks.

25

Jo kam ir, tam tiks dots; un kam nav, arī tas, kas viņam ir, tiks no tā atņemts.

26

Un Viņš sacīja: Ar Dieva valstību ir tāpat, kā cilvēks sēklu iesēj zemē.

27

Vai nu viņš guļ, vai ceļas naktī, vai dienā, sēkla dīgst un aug, tam nezinot.

28

Jo zeme nes augļus: vispirms stiebru, tad vārpu, beigās pilnu vārpu graudiem.

29

Un kad augļi ienākušies, tad viņš tūdaļ lieto sirpi, jo pļaujamais laiks ir klāt.

30

Un Viņš sacīja: Kam mēs pielīdzināsim Dieva valstību? Vai kādā līdzībā mēs to attēlosim?

31

Viņa ir kā sinepju grauds, kas iesēts zemē, kurš ir mazākais no visām sēklām, kas ir virs zemes;

32

Un kad tas ir iesēts, tas aug un kļūst lielāks par visiem stādiem; un tas laiž lielus zarus, tā ka debesu putni var dzīvot tā pavēnī.

33

Un daudzās tādās līdzībās Viņš runāja tiem vārdu, tā ka tie spēja to saprast.

34

Bet bez līdzībām Viņš tiem nerunāja, bet saviem mācekļiem Viņš atsevišķi izskaidroja visu.

35

Un tanī pat dienā, kad vakars bija iestājies, Viņš tiem sacīja: Pārcelsimies pretējā krastā!

36

Un tie, ļaudis atlaiduši, tā ka Viņš bija laivā, ņēma Viņu līdz, arī citas laivas bija pie Viņa.

37

Un sacēlās liela vētra, un gāza viļņus laivā, tā ka laiva pildījās.

38

Bet Viņš gulēja laivas galā uz spilvena; un tie modināja Viņu un sacīja Viņam: Mācītāj, vai Tev nerūp, ka mēs ejam bojā?

39

Un uzcēlies, Viņš piedraudēja vējam un sacīja jūrai: Paliec klusu, nomierinies! Un vējš nostājās, un iestājās liels klusums.

40

Un Viņš tiem sacīja: Kāpēc jūs esat tik bailīgi? Vai jums vēl trūkst ticības? Un viņi ļoti izbijās un jautāja viens otram: Kā tev šķiet, kas Viņš ir, ka Viņam vēji un jūra paklausa?

Mark 5


Mark Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

Un Viņi nonāca viņpus jūras geraziešu zemē.

2

Un Viņam, izkāpjot no laivas, tūdaļ no kapiem nāca pretim nešķīstā gara apsēsts cilvēks.

3

Viņam bija mītne kapos; un neviens nevarēja viņu pat važām sasiet,

4

Jo bieži viņš, sasiets kāju valgā un važās, sarāva važas un salauza valgu; un neviens nespēja viņu savaldīt.

5

Un vienmēr dienām un naktīm viņš mita kapos un kalnos, kliedza un sevi dauzīja akmeņiem.

6

Bet ieraudzījis Jēzu tālumā, tas pieskrēja un pielūdza Viņu.

7

Un viņš, kliegdams stiprā balsī, sacīja: Kas man un Tev, Jēzu, Dieva Visaugstākā Dēls? Es zvērinu Tevi pie Dieva, nemoci mani!

8

Jo Viņš tam sacīja: Nešķīstais gars, izej no šī cilvēka!

9

Un Viņš tam jautāja: Kāds tavs vārds? Un tas atbildēja Viņam: Leģions mans vārds, jo mēs esam daudz.

10

Un tas Viņu ļoti lūdza, lai Viņš tos no šī apgabala neizdzītu.

11

Bet tur pie kalna ganījās liels cūku bars.

12

Un gari lūdza Viņu, sacīdami: Sūti mūs cūkās, lai mēs tanīs ieejam!

13

Un Jēzus tūdaļ atļāva tiem. Un nešķīstie gari izgāja un iegāja cūkās, un cūku bars, kurā bija ap divi tūkstoši, lielā ātrumā metās jūrā un noslīka.

14

Bet to gani aizbēga un pastāstīja pilsētā un laukos. Un iedzīvotāji izgāja raudzīt, kas noticis.

15

Un viņi nāca pie Jēzus un redzēja to, kas tika ļaunā gara mocīts, sēžam apģērbtu un pilnā prātā; un tie ļoti nobijās.

16

Un tie, kas to bija redzējuši, stāstīja viņiem, kas notika ar ļaunā gara apsēsto un cūkām.

17

Un tie sāka Viņu lūgt, lai Viņš aizietu no to robežām.

18

Bet kad Viņš kāpa laivā, sāka Viņu lūgt tas, kas bija ļaunā gara apsēts, lai tas varētu palikt pie Viņa.

19

Un Viņš tam neatļāva, bet sacīja tam: Ej savās mājās pie savējiem un pasludini viņiem, kādas lielas lietas Kungs tev darījis un ka Viņš par tevi apžēlojies!

20

Un viņš aizgāja un desmit pilsētu apgabalā sāka sludināt, ko Jēzus viņam darījis, un visi brīnījās.

21

Un kad Jēzus atkal laivā pārcēlās pāri jūrai, pie Viņa sapulcējās liels ļaužu pulks; un Viņš bija pie jūras.

22

Un nāca pie Viņa viens no sinagogas priekšniekiem, Jairs vārdā, un, redzēdams Viņu, krita pie Viņa kājām,

23

Un ļoti Viņu lūdza, sacīdams: Mana meitiņa ir pie miršanas; nāc, uzliec viņai savu roku, lai tā kļūtu vesela un dzīvotu!

24

Un Viņš aizgāja kopā ar to. Un daudz ļaužu sekoja Viņam un drūzmējās ap Viņu.

25

Un bija sieviete, kas divpadsmit gadu cieta no asins tecēšanas.

26

Tā bija daudz cietusi no daudziem ārstiem un bija iztērējusi visu savu mantu, bet, palīdzību neatradusi, bija nonākusi vēl ļaunākā stāvoklī.

27

Viņa, izdzirdusi par Jēzu, nāca ļaužu pulkā un no mugurpuses pieskārās Viņa drēbēm.

28

Jo tā sacīja: Ja tikai pieskaršos Viņa drēbēm, es kļūšu vesela.

29

Un tūdaļ viņas asins avots izsīka; un viņa sajuta savās miesās, ka tā no šīs kaites izdziedināta.

30

Un Jēzus tūdaļ, sevī nomanīdams, ka spēks no Viņa izgājis, pagriezās pret ļaudīm un sacīja: Kas skāra manas drēbes?

31

Un Viņa mācekļi sacīja Viņam: Tu redzi, ka ļaudis spiežas pie Tevis, un Tu saki: kas man pieskārās?

32

Un Viņš apskatījās, lai redzētu to, kas to bija darījusi.

33

Bet sieviete, nobijusies un trīcēdama, zinādama, kas ar viņu noticis, nāca un krita Viņa priekšā zemē un teica Viņam visu patiesību.

34

Bet Viņš tai sacīja: Meit, tava ticība tevi darījusi veselu! Ej mierā un esi vesela no savas kaites!

35

Viņam vēl runājot, nāca pie sinagogas priekšnieka un sacīja: Tava meita jau mirusi, ko vēl apgrūtini Mācītāju?

36

Bet Jēzus, izdzirdis vārdus, kas bija sacīti, teica sinagogas priekšniekam: Nebīsties, tikai tici!

37

Un Viņš neļāva nevienam sev līdz iet, kā vien Pēterim un Jēkabam, un Jānim, Jēkaba brālim.

38

Un viņi nonāca sinagogas priekšnieka namā; un Viņš redzēja uzbudinājumu un tos, kas raudāja un daudz vaimanāja.

39

Un Viņš, iegājis, sacīja tiem: Ko jūs trokšņojat un raudat? Meitiņa nav mirusi, bet guļ.

40

Un tie izsmēja Viņu. Bet Viņš, visus izraidījis, paņēma līdz meitiņas tēvu un māti, un tos, kas ar Viņu bija, un iegāja, kur meitiņa gulēja.

41

Un Viņš, satvēris meitiņas roku, sacīja tai: Talita, kumi! Tulkojumā: Meitiņ, es tev saku, celies augšām!

42

Un meitiņa tūlīt uzcēlās un staigāja, jo tā bija divpadsmit gadus veca. Un tos pārņēma liels izbrīns.

43

Un Viņš tiem stingri piekodināja, lai neviens par to neuzzinātu; un Viņš lika dot tai ēst.

Mark 6


Mark Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

Un Viņš, izgājis no turienes, gāja uz savu dzimteni; un Viņa mācekļi sekoja Viņam.

2

Un, kad atnāca sabats, Viņš sāka mācīt sinagogā; un daudzi, Viņu dzirdēdami, brīnījās par Viņa mācību, sacīdami: No kurienes Viņam tas viss? Un kas tā par gudrību, kas Viņam dota, un tādi brīnumi, kas notiek ar Viņa rokām?

3

Vai Viņš nav galdnieks, Marijas dēls, Jēkaba un Jāzepa, un Jūdas, un Sīmaņa brālis? Un vai Viņa māsas nav šeit pie mums? Un tie ieļaunojās no Viņa.

4

Un Jēzus sacīja viņiem: Nekur pravietis nav bez cieņas, izņemot savu dzimteni, savu māju un savus radus.

5

Un Viņš tur nevarēja darīt nevienu brīnumu, tik vien nedaudzus slimniekus Viņš dziedināja, uzlikdams rokas.

6

Un Viņš brīnījās par viņu neticību; un mācīdams Viņš apstaigāja apkārtnes miestus.

7

Un Viņš aicināja tos divpadsmit, un sāka tos sūtīt pa diviem, un deva tiem varu pār nešķīstajiem gariem.

8

Un Viņš pavēlēja tiem nekā neņemt ceļā līdz: ne somu, ne maizi, ne naudu jostā, bet tikai spieķi,

9

Un apaut sandales un neuzvilkt divus svārkus.

10

Un Viņš tiem sacīja: Kur jūs kādā mājā ieiesiet, tur palieciet, kamēr no turienes iziesiet.

11

Un ja kāds jūs neuzņemtu un jūs neuzklausītu, iziedami no turienes, nokratiet putekļus no savām kājām tiem par liecību!

12

Un viņi izgāja un sludināja grēku gandarīšanu.

13

Un viņi izdzina daudz ļauno garu un daudzus slimos svaidīja ar eļļu, un darīja tos veselus.

14

Ķēniņš Herods dzirdēja (jo Viņa vārds bija kļuvis zināms), un sacīja, ka Jānis Kristītājs uzcēlies no miroņiem, un tāpēc tādi brīnumspēki darbojas Viņā.

15

Bet citi sacīja, ka Viņš ir Elijs. Bet citi runāja, ka Viņš ir pravietis vai viens no praviešiem.

16

To dzirdot, Herods sacīja: Jānis, kam es galvu nocirtu, ir uzcēlies no miroņiem.

17

Jo Herods pats sūtīja un apcietināja Jāni, un saistīja viņu cietumā Herodijas, sava brāļa Filipa sievas dēļ, jo viņš to bija apprecējis.

18

Jo Jānis sacīja Herodam: Tu nedrīksti turēt pie sevis sava brāļa sievu.

19

Bet Herodija nīda viņu un gribēja to nonāvēt, bet nevarēja.

20

Jo Herods no Jāņa bijās, zinādams, ka Viņš ir taisnīgs un svēts vīrs, un sargāja viņu; un, to uzklausījis, daudz darīja un labprāt viņā klausījās.

21

Un kad pienāca attiecīga diena, Herods savā dzimšanas dienā Galilejas lielkungiem un kara virsniekiem, un augstajiem sarīkoja mielastu.

22

Un Herodijas meita ienāca un dejoja, un patika Herodam un tiem, kas kopā atradās pie galda. Tad ķēniņš sacīja meitenei: Prasi no manis, ko gribēdama, un es tev to došu.

23

Un viņš tai zvērēja: Visu, ko tu prasīsi, es tev došu, kaut vai pusi no savas valsts.

24

Bet tā izgāja un sacīja savai mātei: Ko lai es prasu? Bet tā sacīja: Jāņa Kristītāja galvu.

25

Un kad viņa tūlīt steigšus iegāja pie ķēniņa, tā prasīja, sacīdama: Es gribu, ka tu tūdaļ dotu man bļodā Jāņa Kristītāja galvu.

26

Un ķēniņš noskuma, bet zvēresta un to dēļ, kas bija pie galda, viņš negribēja to apbēdināt.

27

Un tas nosūtīja bendi un pavēlēja atnest bļodā viņa galvu. Un tas cietumā nocirta viņam galvu.

28

Un atnesa viņa galvu bļodā un deva to meitenei; un meitene atdeva to savai mātei.

29

Un kad viņa mācekļi to dzirdēja, tie nāca, paņēma viņa miesas un ielika tās kapā.

30

Un apustuļi, sapulcējušies pie Jēzus, pastāstīja Viņam visu, ko tie bija darījuši un mācījuši.

31

Un Viņš tiem sacīja: Nāciet savrup vientuļā vietā un atpūtieties drusku! Jo daudz bija to, kas nāca un gāja, un viņiem nebija pat laika ēšanai.

32

Un viņi, iekāpuši laivā, aizbrauca savrup vientuļā vietā.

33

Un tie redzēja viņus aizbraucam, un daudzi uzzināja to. Un tie kājām no visām pilsētām saskrēja tur, aizsteidzoties viņiem priekšā.

34

Un Jēzus, izkāpdams malā, redzēja daudz ļaužu; un Viņam kļuva to žēl, jo tie bija kā avis, kam nav gana; un Viņš daudz mācīja tos.

35

Un kad pienāca vēla stunda, Viņa mācekļi piegāja un sacīja: Šī vieta ir tuksnešaina, un diena jau pagājusi;

36

Atlaid viņus, lai tie iet tuvākajās sētās un miestos un lai pērk sev barību ēšanai!

37

Bet Viņš atbildēja tiem un sacīja: Dodiet jūs viņiem ēst! Un tie sacīja Viņam: Mēs iesim un nopirksim par divi simts dēnārijiem maizi un dosim viņiem ēst.

38

Un Viņš sacīja tiem: Cik maizes jums ir? Ejiet un palūkojiet! Un viņi uzzinājuši sacīja: Piecas un divas zivis.

39

Un Viņš tiem pavēlēja, lai tie visus nosēdina zaļajā zālē.

40

Un apsēdās rindās pa simtiem un pa piecdesmit.

41

Un Viņš, paņēmis piecas maizes un divas zivis, pacēla acis pret debesīm, svētīja un lauza maizi, un deva saviem mācekļiem, lai tie viņiem liek priekšā; arī divas zivis Viņš sadalīja visiem.

42

Un visi ēda un paēda.

43

Un tie savāca divpadsmit pilnus grozus ar pārpalikušajām druskām un zivīm.

44

Bet to, kas ēda, bija pieci tūkstoši vīru.

45

Un Viņš tūdaļ lika saviem mācekļiem kāpt laivā un pirms Viņa pārcelties pāri jūrai uz Betsaidu, kamēr Viņš atlaidīs ļaudis.

46

Un Viņš, atlaidis tos, uzgāja kalnā Dievu lūgt.

47

Un kad vakars metās, laiva bija jūras vidū un Viņš viens pats uz zemes.

48

Un Viņš redzēja tos strādājam airējot, jo bija pretvējš; un ap ceturto nakts sardzes maiņu Viņš, iedams pa jūru, gāja pie tiem un gribēja paiet tiem garām.

49

Bet tie, redzot Viņu pa jūras virsu staigājam, noturēja Viņu par parādību un kliedza.

50

Jo visi Viņu redzēja un izbijās. Un Viņš tūdaļ uzrunāja tos un tiem sacīja: Nomierinieties, es esmu, nebīstieties!

51

Un Viņš iekāpa pie tiem laivā; un vējš apklusa. Bet viņi vēl vairāk sevī brīnījās.

52

Jo viņi nesaprata notikumu ar maizēm; un viņu sirdis bija akluma skartas.

53

Un pārcēlušies viņi nāca Ģenezaretes zemē un piestājās malā.

54

Kad viņi izkāpa no laivas, ļaudis tūlīt pazina Viņu.

55

Un tie skrēja pa visu to apgabalu un sāka gultās nest tos, kas slimoja, turp, kur tie dzirdēja Viņu esam.

56

Un kur vien Viņš iegāja miestos vai ciemos, vai pilsētās, visur tie lika neveselos ielās un lūdza Viņu atļaut pieskarties Viņa drēbju šuvei; un kas Viņam pieskārās, tie kļuva veseli.

Mark 7


Mark Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

Un pie Viņa sapulcējās farizeji un daži no Jeruzalemes atnākušie rakstu mācītāji.

2

Un tie, redzēdami dažus no Viņa mācekļiem netīrām, tas ir, nemazgātām rokām maizi ēdam, ņēma to ļaunā.

3

Jo farizeji un visi jūdi neēd, pirms tie, turēdamies pie senču ieražām, nav vairākkārt nomazgājuši rokas.

4

Un tie, pārnākuši no tirgus, neēd, kamēr nav mazgājušies; un ir vēl daudz cita, kas tiem uzdots pildīt: kā biķeru, krūžu, vara trauku un guļamvietu mazgāšana.

5

Un farizeji un rakstu mācītāji jautāja Viņam: Kāpēc Tavi mācekļi nedzīvo pēc senču ieražām, bet ēd maizi, nemazgājuši rokas?

6

Bet Viņš tiem atbildēja un sacīja: Isajs labi pravietojis par jums, liekuļiem, kā ir rakstīts: Šī tauta godina mani lūpām, bet viņu sirdis ir tālu no manis.

7

Velti viņi mani cienī, mācot cilvēku mācības un likumus. (Is.29,13)

8

Dieva bausli atmetuši, jūs pildāt cilvēku ieražas: krūžu un kausu mazgāšanas un daudz ko citu šim līdzīgu jūs darāt.

9

Un Viņš tiem sacīja: Vai labi, ka jūs Dieva bausli padarāt nesaistošu, lai pildītu savas ieražas?

10

Jo Mozus saka: Godā savu tēvu un māti! Un kas nolād tēvu un māti, tam būs mirt.

11

Bet jūs sakāt: Ja kāds sacītu tēvam un mātei: Korban, tas ir: Upura dāvana lai būs tas, kas tev no manis varētu par labu nākt,

12

Tad jūs neļaujat viņam vairs nekā darīt sava tēva un mātes labā,

13

Atceldami Dieva vārdu ar jūsu ieražām, ko jūs esat ieveduši. Un daudz šim līdzīga jūs darāt.

14

Un atkal Viņš, pieaicinājis ļaudis, tiem sacīja: Klausieties mani visi un saprotiet!

15

Nekas cilvēku nevar sagānīt, kas no ārienes viņā ieiet, bet kas no cilvēka iziet, tas ir, kas cilvēku apgāna.

16

Ja kam ir ausis dzirdēšanai, lai dzird!

17

Un kad Viņš aizgāja no ļaudīm namā, Viņa mācekļi jautāja Viņam par šo līdzību.

18

Un Viņš tiem sacīja: Tā arī jūs vēl esat neprašas? Vai jūs nesaprotat, ka viss, kas no ārienes ieiet cilvēkā, nevar to apgānīt?

19

Jo tas neieiet viņa sirdī, bet nonāk vēderā un iziet laukā, tīrīdams katru barību.

20

Bet Viņš sacīja: Kas no cilvēka iziet, tas apgāna cilvēku.

21

Jo no iekšienes, no cilvēka sirds iziet ļaunās domas, laulības pārkāpšana, nešķīstības, slepkavības.

22

Zādzības, mantkārība, blēdības, viltība, nekaunība, skaudīga acs, Dieva zaimošana, lepnība, vieglprātība.

23

Visi šie ļaunumi iziet no iekšienes; un tie apgāna cilvēku.

24

Un Viņš cēlies aizgāja no turienes uz Tiras un Sidonas apgabalu; un, iegājis kādā namā, Viņš vēlējās, lai neviens to nezinātu; bet Viņš nevarēja palikt apslēpts.

25

Un tūdaļ kāda sieviete, kuras meitiņa bija ļaunā gara apsēsta, izdzirdusi par Viņu, iegāja un krita pie Viņa kājām.

26

Bet šī sieviete bija pagāniete, pēc dzimuma sirofeniķiete. Un tā lūdza Viņu, lai Viņš izdzen ļauno garu no viņas meitas.

27

Viņš tai sacīja: Pagaidi, lai vispirms bērni tiek paēdināti, jo nav labi atņemt maizi bērniem un nomest to sunīšiem.

28

Bet tā atbildēja un sacīja Viņam: Jā gan, Kungs, jo arī sunīši ēd zem galda no bērnu druskām.

29

Un Viņš tai sacīja: Šī vārda dēļ ej! Ļaunais gars ir izgājis no tavas meitas.

30

Un tā, nogājusi savās mājās, atrada meitiņu gultā guļam; un ļaunais gars viņu bija atstājis.

31

Un atkal Viņš, izgājis no Tiras robežām, nāca caur Sidonu pie Galilejas jūras desmit pilsētu robežās.

32

Un pie Viņa atveda kurlmēmo un lūdza Viņu, lai Viņš tam uzliek roku.

33

Un Viņš, paņēmis to savrup no ļaudīm, ielika savus pirkstus tā ausīs; un Viņš izspļāvis aizskāra tā mēli.

34

Un Viņš, pacēlis acis pret debesīm, nopūtās un sacīja tam: Efeta, tas ir: atveries!

35

Un tūdaļ viņa ausis atvērās, un viņa mēles saite atraisījās, un viņš runāja pareizi.

36

Un Viņš tiem pavēlēja par to nevienam nesacīt. Bet jo vairāk Viņš liedza, jo vairāk tie sludināja.

37

Un jo vairāk tie brīnījās, sacīdami: Viņš visu labi darījis: kurliem deva dzirdi un mēmiem - spējas runāt.

Mark 8


Mark Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

Tanīs dienās, kad daudz ļaužu bija kopā un tiem nebija ko ēst, Viņš, saaicinājis mācekļus, sacīja tiem:

2

Man žēl šo ļaužu, jo, lūk, viņi jau trīs dienas paliek pie manis, un viņiem nav ko ēst.

3

Un ja es tos atlaidīšu mājās neēdušus, tie ceļā nonīks, jo daži no viņiem nākuši no tālienes.

4

Un Viņa mācekļi atbildēja Viņam: Kas šos var paēdināt ar maizi še, tuksnesī?

5

Un Viņš jautāja tiem: Cik jums ir maizes? Tie atbildēja: Septiņas.

6

Un Viņš pavēlēja ļaudīm apmesties zemē. Un, paņēmis septiņas maizes, Viņš pateicās, lauza un deva tās saviem mācekļiem, lai viņi ceļ priekšā; un viņi cēla tās ļaudīm priekšā.

7

Un viņiem bija nedaudz zivtiņu; un tās Viņš svētīja un pavēlēja celt priekšā.

8

Un viņi ēda un paēda, un pielasīja ar atlikušajām druskām septiņus grozus.

9

Bet to, kas ēda, bija tūkstoši četri; un tad Viņš tos atlaida.

10

Un tūdaļ Viņš ar saviem mācekļiem, iekāpis laivā, nonāca Dalmanutas robežās.

11

Un farizeji izgājuši sāka strīdēties ar Viņu un, Viņu kārdinādami, prasīja no Viņa zīmi no debesīm.

12

Un Viņš nopūtās savā garā un sacīja: Ko šī cilts meklē zīmi? Patiesi es jums saku: šai ciltij nekāda zīme netiks dota.

13

Un Viņš, tos atlaidis, atkal iekāpa laivā un pārcēlās otrā malā.

14

Un viņi bija aizmirsuši paņemt līdz maizi; un viņiem laivā nebija vairāk līdz kā viena maize.

15

Un Viņš tiem piekodināja un sacīja: Skatieties un sargieties no farizeju rauga un Heroda rauga!

16

Un viņi domāja un savā starpā runāja: Tas tāpēc, ka mums nav maizes.

17

To nomanīdams, Jēzus sacīja viņiem: Ko jūs domājat, ka jums maizes nav? Vai jūs vēl nemanāt, nedz noprotat? Vai jums sirds vēl nocietināta?

18

Jums ir acis, bet jūs neredzat; jums ir ausis, bet jūs nedzirdat? Un jūs neatminaties,

19

Kad es piecas maizes lauzu pieciem tūkstošiem, cik grozu jūs savācāt pilnus druskām? Tie Viņam saka: Divpadsmit.

20

Kad es lauzu septiņas maizes četriem tūkstošiem: cik grozu jūs savācāt ar druskām? Un tie sacīja Viņam: Septiņus.

21

Un Viņš tiem sacīja: Kā tad jūs vēl nesaprotat?

22

Un viņi nonāca Betsaidā; un pie Viņa atveda neredzīgo un lūdza Viņu, lai Viņš tam pieskartos.

23

Un Viņš, paņēmis neredzīgo aiz rokas, izveda to ārpus miesta; ar siekalām apslapinājis viņa acis un uzlicis tam savas rokas, Viņš jautāja, vai viņš ko redzot?

24

Un tas, atvēris acis, sacīja: Es redzu cilvēkus kā kokus staigājam.

25

Tad Viņš atkal uzlika rokas uz tā acīm; un tas sāka redzēt. Un tas kļuva vesels, tā ka visu skaidri redzēja.

26

Un Viņš sūtīja to mājās, sacīdams: Ej savās mājās un, kad ieiesi miestā, nesaki nevienam!

27

Un Jēzus un Viņa mācekļi aizgāja uz Filipa Cesarijas miestiem; un Viņš ceļā jautāja saviem mācekļiem, tiem sacīdams: Ko ļaudis saka? Kas es esmu?

28

Tie atbildēja Viņam un sacīja: Jānis Kristītājs, citi – Elijs, bet citi – ka viens no praviešiem.

29

Tad Viņš tiem sacīja: Bet par ko jūs mani turat? Pēteris atbildēja un sacīja Viņam: Tu esi Kristus.

30

Un Viņš tiem piekodināja, lai tie par Viņu nevienam nekā nesaka.

31

Un Viņš sāka tos mācīt, ka Cilvēka Dēlam būs daudz jācieš un jākļūst vecāko un augsto priesteru, un rakstu macītāju atmestam un nonāvētam, un pēc trim dienām Viņš celsies no miroņiem.

32

Un Viņš runāja šos vārdus atklāti. Un Pēteris, paņēmis savrup Viņu, sāka Viņu apsaukt.

33

Viņš, pagriezies un savus mācekļus uzlūkojis, piedraudēja Pēterim, sacīdams: Atkāpies no manis, sātan, jo tu neizproti dievišķo, bet cilvēcīgo!

34

Un Viņš, pieaicinājis ļaudis līdz ar saviem mācekļiem, sacīja tiem: Ja kas man grib sekot, lai aizliedz pats sevi, lai ņem savu krustu un seko man!

35

Un kas savu dzīvību grib glābt, tas to pazaudēs; bet kas savu dzīvību pazaudēs manis un evaņģēlija labad, tas to izglābs.

36

Jo kāds labums cilvēkam, ja viņš iemantotu visu pasauli, bet savai dvēselei darīs zaudējumu?

37

Vai kādu maiņas pretvērtību cilvēks dos par savu dvēseli?

38

Ja kas manis un manu vārdu dēļ kaunēsies šīs laulības pārkāpējas un grēcīgās cilts priekšā, tā dēļ arī Cilvēks Dēls kaunēsies, kad Viņš ar saviem eņģeļiem nāks sava Tēva godībā.

39

Un Viņš tiem sacīja: Patiesi es jums saku, ka daži no šeit stāvošajiem nāvi nebaudīs, pirms tie nebūs redzējuši Dieva valstību spēkā atnākam.

Mark 9


Mark Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

Un pēc sešām dienām Jēzus ņēma līdz Pēteri un Jēkabu, un Jāni un veda viņus vienus savrup augstā kalnā, un tika apskaidrots viņu priekšā.

2

Un Viņa drēbes kļuva spožas un ļoti baltas kā sniegs, kādas neviens balinātājs virs zemes nevar izbalināt.

3

Un viņiem parādījās Elijs ar Mozu un runāja ar Jēzu.

4

Un Pēteris griezās pie Jēzus un sacīja: Mācītāj, labi mums šeit būt; mēs taisīsim trīs teltis: Tev vienu, Mozum vienu un Elijam vienu!

5

Jo viņš nezināja, ko viņš runāja, jo tie bija pārbijušies.

6

Un padebess tos apēnoja, un no padebess nāca balss, sacīdama: Šis ir mans vismīļais Dēls; klausiet Viņu!

7

Un viņi, tūdaļ apskatījušies, vairs nevienu pie sevis neredzēja, kā tikai Jēzu.

8

Un Viņš, tiem no kalna nokāpjot, pavēlēja nevienam par redzēto nestāstīt, pirms Cilvēka Dēls nebūs no miroņiem augšāmcēlies.

9

Un viņi vārdu paturēja sevī, savā starpā pārrunādami, kas tas ir, kad Viņš būs no miroņiem augšāmcēlies.

10

Un tie jautāja Viņam, sacīdami: Kā tad farizeji un rakstu mācītāji saka, ka iepriekš jānāk Elijam?

11

Viņš atbildēja un sacīja tiem: Elijs, protams, iepriekš atnācis, visu atjaunos, tāpat kā arī par Cilvēka Dēlu ir rakstīts, ka Viņam daudz būs jācieš un jātop nicinātam?

12

Bet es jums saku, ka arī Elijs ir nācis, un tie viņam darīja, ko gribēdami, kā par to rakstīts.

13

Un Viņš, atnācis pie saviem mācekļiem, redzēja lielu ļaužu pulku ap tiem un rakstu mācītājus, strīdoties ar viņiem.

14

Un tiklīdz visi ļaudis ieraudzīja Jēzu, tie brīnījās un nobijās, un pieskrējuši sveicināja Viņu.

15

Un Viņš jautāja tiem: Ko jūs savā starpā strīdaties?

16

Un viens no ļaužu pulka atbildēja un sacīja: Mācītāj, es atvedu pie Tevis savu mēmā gara apsēsto dēlu.

17

Un kur vien tas viņu sagrābj, tas to met zemē, un viņš puto un griež zobus, un sastingst. Un es Taviem mācekļiem sacīju, lai viņi to izdzen, bet viņi nevarēja.

18

Viņš tiem atbildēja un sacīja: Ak, neticīgā cilts! Cik ilgi es pie jums būšu? Cik ilgi es jūs cietīšu? Vediet to pie manis!

19

Un viņi to atveda. Un kad Viņš to redzēja, gars tūdaļ to raustīja; un tas, zemē nokritis, putodamies vārtījās.

20

Un Viņš jautāja tā tēvam: Cik ilgs laiks ir, kamēr tam tā noticis? Un tas atbildēja: No bērnības.

21

Un bieži tas viņu metis ugunī un ūdenī, lai viņu nogalinātu. Bet ja Tu ko spēj, tad palīdzi un apžēlojies par mums!

22

Bet Jēzus viņam sacīja: Ja tu spēj ticēt. Kas tic, tam viss iespējams.

23

Un tūdaļ zēna tēvs iesaucās un raudādams sacīja: Es ticu, Kungs, palīdzi manai neticībai!

24

Un Jēzus, redzēdams ļaudis sapulcējoties, piedraudēja nešķīstajam garam un sacīja tam: Tu kurlais un mēmais gars, es tev pavēlu: izej no viņa un vairs tanī neieej!

25

Un tas, kliegdams un stipri viņu raustīdams, izgāja no tā; un viņš kļuva kā mironis, tā ka daudzi sacīja: Viņš ir miris.

26

Bet Jēzus, satvēris viņu aiz rokas, pacēla to; un viņš piecēlās.

27

Un kad Viņš iegāja namā, mācekļi, vienatnē būdami, jautāja Viņam: Kāpēc mēs to nespējām izdzīt?

28

Un Viņš tiem sacīja: Šī suga citādi nevar tikt izdzīta, kā tikai Dievu lūdzot un gavējot.

29

Un tie, izgājuši no turienes, gāja cauri Galilejai; un Viņš nevēlējās, lai kāds par to zinātu.

30

Bet Viņš mācīja savus mācekļus un sacīja tiem: Cilvēka Dēls tiks nodots ļaužu rokās; un tie Viņu nonāvēs; un pēc nogalināšanas Viņš trešajā dienā augšāmcelsies.

31

Bet tie šo vārdu nesaprata un baidījās Viņam jautāt.

32

Un viņi nonāca Kafarnaumā. Kad viņi bija namā, Viņš jautāja tiem: Par ko jūs ceļā runājāt?

33

Bet viņi klusēja, jo tie ceļā savā starpā bija strīdējušies, kurš no tiem lielāks.

34

Un Viņš, apsēdies, piesauca tos divpadsmit un sacīja tiem: Ja kas grib būt pirmais, tas būs no visiem pēdējais un visu kalps.

35

Un Viņš ņēma bērnu, novietoja to viņu vidū un, to apskāvis, sacīja tiem:

36

Kas vienu no šiem bērniem uzņem manā vārdā, tas mani uzņem; bet kas mani uzņem, tas neuzņem mani, bet to, kas mani sūtījis.

37

Jānis Viņam atbildēja un sacīja: Mācītāj, mēs redzējām kādu, kas mums neseko, Tavā vārdā ļaunos garus izdzenam; un mēs viņam aizliedzām.

38

Bet Jēzus sacīja: Neliedziet viņam, jo neviens nedara manā vārdā brīnumu, kas tūdaļ varētu par mani ļaunu runāt.

39

Jo kas nav pret jums, tas ir ar jums.

40

Jo kas jums pasniegs manā vārdā dzeršanai biķeri ūdens, tāpēc, ka jūs Kristum piederat, patiesi es jums saku, tam viņa alga nezudīs.

41

Un ja kas apgrēcina vienu no šiem mazajiem, kas uz mani tic, tam būtu labāk, ja tam kaklā piekārtu dzirnakmeni un iemestu viņu jūrā.

42

Un ja tevi apgrēcina tava roka, nocērt to: labāk tev kroplim ieiet dzīvībā, nekā ar divām rokām ieiet ellē, neizdzēšamā ugunī,

43

Kur viņu tārps nemirst un uguns neizdziest.

44

Un ja tava kāja tevi apgrēcina, tad nocērt to: labāk tev klibam ieiet mūžīgā dzīvībā, nekā tev divas kājas un tiec iemests ellē, neizdzēšamā ugunī,

45

Kur viņu tārps nemirst un uguns neizdziest.

46

Un ja tava acs tevi apgrēcina, izrauj to: labāk tev ir kā vienacim ieiet Dieva valstībā, nekā tev divas acis un tu tiec iemests elles ugunī,

47

Kur viņu tārps nemirst un uguns neizdziest.

48

Jo ikviens ugunī taps sālīts, un katrs upuris tiks sālī sālīts.

49

Sāls ir laba, bet ja sāls paliek nederīga, ar ko jūs to padarīsiet derīgu? Turiet sāli sevī un uzturiet mieru savā starpā!

Mark 10


Mark Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

Un Viņš, cēlies no turienes, nāca Jūdejas robežās, viņpus Jordānai; un atkal ļaužu pulki sapulcējās pie Viņa; un Viņš kā parasti mācīja tos.

2

Un farizeji pienāca un, Viņu kārdinādami, jautāja: Vai vīrs drīkst šķirties no sievas?

3

Bet Viņš atbildēdams sacīja tiem: Ko Mozus jums pavēlējis?

4

Tie sacīja: Mozus atļāvis rakstīt šķiršanās grāmatu un šķirties. (5.Moz.24,1)

5

Jēzus atbildēja un sacīja viņiem: Jūsu cietsirdības dēļ viņš jums šo likumu rakstījis.

6

Bet no radīšanas sākuma Dievs viņus radīja kā vīrieti un sievieti. (1.Moz.1,27)

7

Tāpēc cilvēks atstās savu tēvu un māti un paliks pie savas sievas. (1.Moz.2,24; Mt.19,5; 1.Kor.7,10; Ef.5,31)

8

Un tie būs divi vienā miesā. Tātad viņi jau nav divi, bet viena miesa. (1.Kor.6,16)

9

Tāpēc, ko Dievs savienojis, to cilvēkam nebūs šķirt.

10

Un Viņa mācekļi mājās atkal jautāja Viņam par to pašu.

11

Un Viņš tiem sacīja: Ja kas no savas sievas šķiras un citu precē, tas pārkāpj laulību ar viņu.

12

Un ja sieva šķiras no sava vīra un iziet pie cita, tā pārkāpj laulību. (Lk.16,18; 1.Kor.7,10-11)

13

Un Viņam atnesa bērniņus, lai Viņš tiem pieskartos, bet mācekļi norāja nesējus.

14

Jēzus, tos redzēdams, saīga un sacīja viņiem: Laidiet bērniņus pie manis nākt un neliedziet viņiem, jo tādiem pieder Dieva valstība.

15

Patiesi, es jums saku: kas Dieva valstību nepieņem kā bērns, tas tanī neieies. (Mt.18,3)

16

Un Viņš tos apskāva un, uzlicis tiem rokas, tos svētīja.

17

Un kad Viņš bija izgājis ceļā, kāds piesteidzās un, ceļos pret Viņu nometies, lūdza Viņu: Labais Mācītāj, kas man jādara, lai es iemantotu mūžīgo dzīvošanu?

18

Bet Jēzus sacīja viņam: Kāpēc tu mani sauc par labo? Neviens nav labais, kā vienīgi Dievs.

19

Tu baušļus zini: tev nebūs laulību pārkāpt, tev nebūs nokaut, tev nebūs zagt, tev nebūs nepatiesu liecību dot, tev nebūs krāpt, tev būs tēvu un māti godāt!

20

Bet tas atbildēja un sacīja Viņam: Mācītāj, no savas jaunības es esmu visu to pildījis.

21

Bet Jēzus, uzlūkodams viņu, iemīlēja to un sacīja tam: Viena tev trūkst: ej, pārdod visu, kas tev ir, un atdod nabagiem, un tev būs manta debesīs; un nāc, seko man!

22

Tas, noskumis par šo vārdu, aizgāja bēdīgs, jo viņam bija daudz īpašumu.

23

Un Jēzus apskatījies sacīja saviem mācekļiem: Cik grūti tiem, kam bagātība, ieiet Dieva valstībā!

24

Bet mācekļi iztrūkās par Viņa vārdiem. Bet Jēzus atkal atbildēdams, sacīja tiem: Bērniņi, cik grūti ieiet Dieva valstībā tiem, kas paļaujas uz naudu!

25

Vieglāk kamielim iziet caur adatas aci nekā bagātam ieiet Dieva valstībā.

26

Tie vēl vairāk brīnījās un savā starpā runāja: Un kas tad var kļūt pestīts?

27

Un Jēzus, viņus uzlūkodams, sacīja: Tas nav iespējams cilvēkiem, bet ne Dievam, jo Dievam viss ir iespējams. (Mt.19,26)

28

Un Pēteris sāka Viņam runāt: Lūk, mēs visu atstājām un sekojām Tev. (Mt.19,27;Lk.18,28)

29

Jēzus atbildēdams sacīja: Patiesi es jums saku: nav neviena, kas manis un evaņģēlija dēļ būtu atstājis namu vai brāļus, vai māsas, vai tēvu, vai māti, vai bērnus, vai tīrumus,

30

Kas tagad, šinī laikā, nesaņemtu simtkārt tik daudz, kaut caur vajāšanām, namus un brāļus, un māsas, un mātes, un bērnus, un tīrumus, un nākošajā laikā mūžīgo dzīvi.

31

Bet daudzi pirmie būs pēdējie, un pēdējie būs pirmie. (Mt.19,30)

32

Bet viņi bija ceļā, iedami uz Jeruzalemi; un Jēzus gāja viņiem pa priekšu; un tie, iztrūkušies un baidīdamies, sekoja. Un Viņš atkal, pieaicinājis tos divpadsmit, sāka tiem runāt par to, kas Viņam notiks. (Mt.20,17; Lk.18,31)

33

Jo, lūk, mēs ejam uz Jeruzalemi, un Cilvēka Dēls tiks nodots augstajiem priesteriem un rakstu mācītājiem, un vecākajiem; un tie Viņu notiesās nāvē un nodos pagāniem;

34

Un tie Viņu izsmies un apspļaudīs Viņu, un šaustīs Viņu, un nonāvēs Viņu, un trešajā dienā Viņš augšāmcelsies.

35

Un Zebedeja dēli, Jēkabs un Jānis, piegājuši pie Viņa, sacīja: Mācītāj, mēs vēlamies, lai Tu mums darītu, ko vien mēs lūgsim!

36

Bet Viņš tiem sacīja: Ko jūs vēlaties, lai es jums darītu?

37

Tie sacīja: Dod mums, lai mēs Tavā godībā sēdētu viens tavā labajā, otrs Tavā kreisajā pusē!

38

Bet Jēzus viņiem sacīja: Jūs nezināt, ko lūdzat. Vai jūs varat dzert to biķeri, ko es dzeru, un tapt kristīti kristībā, kurā es tieku kristīts?

39

Bet tie Viņam sacīja: Mēs varam! Bet Jēzus viņiem sacīja: Biķeri, kuru es dzeru, jūs gan dzersiet un tapsiet kristīti kristībā, kurā es topu kristīts,

40

Bet sēdēt pie manas labās vai kreisās rokas man nepiederas dot jums, bet kuriem tas ir sataisīts.

41

Kad tie desmit to dzirdēja, tie ņēma to Jēkabam un Jānim ļaunā.

42

Bet Jēzus tos pieaicināja un sacīja viņiem: Jūs zināt, ka tie, kas tiek uzskatīti par tautu valdniekiem, valda pār tām; un viņu valdnieki izmanto varu pār tām.

43

Bet tā lai nav jūsu starpā, bet kas grib tapt lielāks, lai ir jūsu sulainis!

44

Bet kas no jums grib būt pirmais, lai ir visu kalps!

45

Jo arī Cilvēka Dēls nav nācis, lai Viņam kalpotu, bet lai Viņš kalpotu un dotu savu dzīvību daudzo atpestīšanai.

46

Un tie nonāca Jērikā; un Viņam ar saviem mācekļiem un daudz ļaudīm no Jērikas izejot, Bartimejs, Timeja dēls, būdams neredzīgs, sēdēja ceļmalā un ubagoja.

47

Viņš, izdzirdis, ka tas ir Jēzus no Nācaretes, sāka saukt un sacīja: Jēzu, Dāvida Dēls, apžēlojies par mani!

48

Un daudzi to apsauca, lai viņš paliktu klusu. Bet viņš vēl skaļāk sauca: Dāvida Dēls, apžēlojies par mani!

49

Un Jēzus apstājies lika viņu pasaukt. Un tie sauca neredzīgo, sacīdami viņam: Nebīsties, celies, Viņš tevi sauc!

50

Tas, nometis savu mēteli, cēlās un nāca pie Viņa.

51

Un Jēzus, uzrunādams, sacīja viņam: Ko tu gribi, lai es tev daru? Bet aklais sacīja Viņam: Mācītāj, lai es redzu!

52

Bet Jēzus viņam sacīja: Ej, tava ticība tevi glābusi. Un tūdaļ tas redzēja un ceļā Viņam sekoja.

Mark 11


Mark Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

Un Viņš, kad tie tuvojās Jeruzalemei un Betānijai pie Olīvkalna, sūtīja divus no saviem mācekļiem

2

Un sacīja viņiem: Ejiet miestā, kas jūsu priekšā! Un jūs, ieiedami tur, tūdaļ atradīsiet piesietu kumeļu, uz kura vēl neviens cilvēks līdz šim nav sēdējis; atraisiet to un atvediet!

3

Un ja kāds jums sacīs, ko jūs darāt, tad sakiet, ka Kungam tā vajag! Un tūdaļ viņš to atlaidīs šurp.

4

Un nogājuši viņi atrada kumeļu, piesietu ārā pie durvīm uz ceļa; un viņi atraisīja to.

5

Un daži, kas tur stāvēja, sacīja viņiem: Ko jūs darāt, atraisīdami kumeļu?

6

Viņi tiem sacīja, kā Jēzus bija pavēlējis; un tie viņus atlaida.

7

Un viņi atveda kumeļu pie Jēzus un uzlika tam savas drēbes; un Viņš sēdās tanī.

8

Bet daudzi izklāja savas drēbes ceļā; bet citi cirta zarus no kokiem un klāja tos ceļā;

9

Un tie, kas gāja priekšā, un tie, kas sekoja, kliedza, sacīdami: Hozanna!

10

Slavēts, kas nāk Kunga vārdā! Slavēta lai ir mūsu tēva Dāvida valstība, kas nāk! Hozanna augstībā!

11

Un Viņš iegāja Jeruzalemē, dievnamā; un Viņš, visu apskatījis, vakara stundai jau iestājoties, ar tiem divpadsmit izgāja uz Betāniju.

12

Un otrā dienā, kad tie izgāja no Betānijas,Viņš bija izsalcis.

13

Un Viņš, ieraudzījis tālienē vīģes koku, kam bija lapas, gāja, vai tanī ko neatrastu; un Viņš, piegājis pie tā, neatrada nekā, kā tikai lapas, jo vēl nebija vīģu laiks.

14

Un Viņš ierunājās un sacīja tam: Lai ne mūžam neviens no tevis augļus neēd! Un Viņa mācekļi to dzirdēja.

15

Un viņi iegāja Jeruzalemē. Un Viņš, iegājis dievnamā, sāka dzīt ārā tos, kas pārdeva un pirka svētnīcā; un Viņš apgāza naudas mainītāju galdus un baložu pārdevēju solus.

16

Un Viņš neļāva, lai kāds nestu kādu trauku caur svētnīcu.

17

Un Viņš mācīja, sacīdams tiem: Vai nav rakstīts: manu namu sauks par lūgšanas namu visām tautām? Bet jūs to esat padarījuši par slepkavu bedri.

18

To dzirdot, augstie priesteri un rakstu mācītāji meklēja, kā Viņu nonāvēt, bet baidījās Viņa, jo viss ļaužu pulks brīnījās par Viņa mācību.

19

Un Viņš, vakaram metoties, izgāja no pilsētas.

20

Un no rīta, garām iedami, tie redzēja vīģes koku nokaltušu līdz saknēm.

21

Un Pēteris atminējies sacīja Viņam: Mācītāj, lūk, vīģes koks, kuru Tu nolādēji, ir nokaltis.

22

Un Jēzus atbildēja un sacīja viņam: Ticiet Dievam!

23

Patiesi es jums saku: ja kas sacīs šim kalnam: celies un meties jūrā, un nešaubīsies savā sirdī, bet ticēs, ka tas notiks, ko viņš saka, tad tas viņam tā notiks.

24

Tāpēc es jums saku: visu, ko jūs, Dievu lūgdami, lūgsiet, ticiet, ka jūs saņemsiet; un tas jums notiks.

25

Un piedodiet, kad jūs stāvat, Dievu lūgdami, ja jums kas ir pret citu, lai arī jūsu Tēvs, kas ir debesīs, piedotu jums jūsu grēkus.

26

Bet ja jūs nepiedosiet, arī jūsu Tēvs, kas ir debesīs, nepiedos jums jūsu grēkus. (Mt.6,14-15)

27

Un viņi atkal atnāca Jeruzalemē. Un Viņam svētnīcā staigājot, augstie priesteri un rakstu mācītāji, un vecākie pienāca pie Viņa

28

Un sacīja Viņam: Kā varā Tu šo dari? Un kas Tev šo varu devis, lai Tu to darītu?

29

Bet Jēzus atbildēja un sacīja viņiem: Es arī jautāšu jums vienu vārdu, un jūs atbildiet man! Un tad es jums pateikšu, kā varā es to daru.

30

Atbildiet man: vai Jāņa kristība bija no debesīm, vai no cilvēkiem?

31

Bet viņi savā starpā pārdomāja un sacīja: Ja mēs teiksim: no debesīm, Viņš mums sacīs, kāpēc tad mēs neticējām viņam?

32

Ja mēs sacīsim: no cilvēkiem, mums jābaidās no tautas, jo visi par Jāni domāja, ka viņš patiesi ir pravietis.

33

Un viņi atbildēja un sacīja Jēzum: Mēs nezinām. Un Jēzus atbildēja un sacīja viņiem: Arī es jums neteikšu, kā varā es to daru.

Mark 12


Mark Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

Un Viņš iesāka runāt tiem līdzībās: Kāds cilvēks iestādīja vīna dārzu un apžogoja to ar sētu, un izraka vīna spiedi, un uztaisīja torni, un iznomāja to vīna dārzniekiem, un aizceļoja tālumā.

2

Un savā laikā viņš sūtīja pie strādniekiem kalpu, lai saņemtu no strādniekiem vīna dārza augļus.

3

Tie, satvēruši viņu, sita un aizsūtīja tukšā.

4

Un atkal viņš sūtīja pie tiem citu kalpu; bet tie ievainoja viņu galvā un apsmēja.

5

Un viņš atkal sūtīja citu; un tie to nonāvēja, un vēl citus, no kuriem dažus sita, bet citus nogalināja.

6

Vēl viņam bija viens dēls, kas tam bija ļoti mīļš, un beigās viņš to sūtīja pie tiem, sacīdams: mana dēla taču tie kaunēsies.

7

Bet vīna dārza strādnieki runāja savā starpā: Šis ir mantinieks; nāciet, nonāvēsim viņu, un mantojums būs mūsu!

8

Un tie, satvēruši viņu, to nogalināja un izmeta no vīna dārza ārā.

9

Ko tad darīs vīna kalna kungs? Viņš nāks un nogalinās dārzniekus un savu vīna dārzu izdos citiem.

10

Vai jūs neesat lasījuši Rakstos: Akmens, ko nama cēlāji atmeta, ir kļuvis stūrakmens. (Ps 117,22; Is.23,16; Mt.21,42; Apd.4,11; Rom.9,33; 1.Pēt.2,7)

11

To Kungs ir darījis; un mūsu acīs tas ir apbrīnošanas cienīgs.

12

Un tie meklēja Viņu aizturēt, bet baidījās ļaužu, jo tie noprata, ka Viņš šo līdzību viņiem runājis. Un tie, atstājuši Viņu, aizgāja.

13

Un tie sūtīja pie Viņa dažus no farizejiem un herodiešiem, lai Viņu pieķertu vārdos.

14

Tie atnākuši sacīja Viņam: Mācītāj, mēs zinām, ka Tu esi patiess un neiztopi nevienam, jo Tu neuzlūko cilvēka vaigu, bet māci Dieva ceļus patiesībā; vai pienākas maksāt ķeizaram nodokli, vai lai nemaksājam?

15

Bet Viņš, pazīdams to viltību, tiem sacīja: Kam jūs mani kārdināt? Atnesiet man denāriju, lai es to redzu!

16

Un tie atnesa Viņam. Un Viņš sacīja tiem: Kā šis attēls un uzraksts? Tie saka Viņam: Ķeizara.

17

Bet Jēzus atbildēja tiem un sacīja: Tad atdodiet ķeizaram, kas ir ķeizara, un Dievam, kas ir Dieva! Un tie brīnījās par Viņu. (Rom 13,7)

18

Un saduceji, kas saka, ka augšāmcelšanās neesot, nāca pie Viņa un jautāja Viņam, sacīdami:

19

Mācītāj, Mozus mums rakstījis: ja kam brālis mirst un atstāj sievu, bet bērnus neatstāj, tad lai tā brālis precē viņa sievu un rada brālim pēcnācējus.

20

Tad nu bija septiņi brāļi. Un pirmais apprecēja sievu un, neatstājis pēcnācējus, nomira.

21

Un otrs apprecēja viņu; un arī tas, neatstājis pēcnācējus, nomira. Tāpat arī trešais.

22

Līdzīgā kārtā viņu apprecēja visi septiņi, bet pēcnācējus neatstāja. Beidzot pēc visiem nomira arī sieva.

23

Tad nu augšāmceļoties, kad viņi augšāmcelsies, kuram no viņiem šī sieva piederēs, jo septiņiem tā bijusi sieva?

23

Jo kad tie no miroņiem augšāmcelsies, viņi nedz precēsies, nedz taps precēti, bet būs kā eņģeļi debesīs.

24

Un Jēzus atbildēja un sacīja viņiem: Vai jūs nemaldāties, nepazīdami nedz Rakstus, nedz Dieva spēku?

26

Bet par mirušajiem, ka viņi celsies augšām, vai neesat lasījuši Mozus grāmatā, kā Dievs tam pie ērkšķu krūma runājis, sacīdams: Es esmu Ābrahama Dievs un Īzāka Dievs, un Jēkaba Dievs?

27

Viņš nav mirušo, bet dzīvo Dievs. Un tā jūs ļoti maldāties.

28

Un pienāca viens no rakstu mācītājiem, kas bija noklausījies viņu sarunā, un, redzēdams to, ka Viņš labi tiem atbildējis, jautāja Viņam: Kurš ir no visiem augstākais bauslis?

29

Bet Jēzus atbildēja viņam: Augstākais bauslis no visiem ir: klausies, Izraēl, Kungs tavs Dievs ir vienīgais Dievs.

30

Un tev būs Kungu savu Dievu mīlēt no visas savas sirds un no visas savas dvēseles, un no visa sava prāta, un no visa sava spēka. Šis ir augstākais bauslis!

31

Bet otrs ir šim līdzīgs: tev būs mīlēt savu tuvāko kā sevi pašu. Cita baušļa, lielāka par šo, vairs nav. (3.Moz.19,18; Mt.22,39; Rom.13,9; Gal.5,14; Jēk.2,8)

32

Un rakstu mācītājs Viņam sacīja: Labi, Mācītāj! Tu patiesību teici, ka viens ir Dievs, un nav cita, kā Viņš vien.

33

Un Viņu mīlēt no visas sirds un no visa prāta, un no visas dvēseles, un no visa spēka, un savu tuvāko mīlēt kā sevi pašu, tas ir vairāk par visiem dedzināmajiem un citiem upuriem.

34

Bet Jēzus, redzēdams, ka viņš gudri atbildējis, sacīja viņam: Tu neesi tālu no Dieva valstības. Un neviens neuzdrošinājās Viņam vairs jautāt.

35

Un Jēzus, mācīdams svētnīcā, atbildēja un sacīja: Kā rakstu mācītāji saka, ka Kristus ir Dāvida dēls?

36

Jo pats Dāvids, Svētā Gara apgaismots, saka: Kungs sacīja manam Kungam: sēdies pie manas labās rokas, iekams es Tavus ienaidniekus lieku par paklāju Tavām kājām.

37

Taču pats Dāvids sauc Viņu par Kungu, un kā tad Tas ir viņa dēls? Un lielais ļaužu pulks Viņu labprāt klausījās.

38

Un Viņš savā mācībā sacīja tiem: Sargieties no rakstu mācītājiem, kam patīk staigāt garos svārkos un saņemt sveicinājumus tirgus laukumos,

39

Un sinagogās sēdēt goda vietās, un pirmajās vietās mielastos,

40

Kas garu lūgšanu iemesla dēļ aprij atraitņu namus; šie saņems smagāku sodu.

41

Un Jēzus, sēdēdams iepretim upuru lādei, redzēja, ka ļaudis meta naudu upuru lādē; un daudzi bagātie meta daudz.

42

Bet viena nabaga atraitne atnākusi iemeta divas artavas, kas ir viens kvadrants,

43

Un Viņš, pieaicinājis savus mācekļus, tiem sacīja: Patiesi es jums saku, ka šī nabaga atraitne vairāk iemetusi nekā visi, kas upuru lādē tika metuši.

44

Jo visi meta no tā, kas viņiem bija lieks, bet šī upurēja no savas nabadzības visu, kas tai bija, - visu savu uzturu.

Mark 13


Mark Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

Un Viņam izejot no svētnīcas, viens no Viņa mācekļiem sacīja Viņam: Mācītāj, lūk, kādi akmeņi un kādas celtnes!

2

Un Jēzus atbildēdams sacīja viņam: Vai tu redzi visas šīs lielās celtnes? Akmens uz akmens nepaliks, kas netaptu sagrauts. (Lk 19,44; 21,6)

3

Un kad Viņš sēdēja iepretim svētnīcai Olīvkalnā, Pēteris un Jēkabs, un Jānis, un Andrejs atsevišķi jautāja Viņam:

4

Saki mums, kad tas notiks un kāda zīme būs, kad tas viss sāks piepildīties?

5

Un Jēzus atbildēdams sāka viņiem runāt: Skatieties, ka jūs kāds nepieviļ!

6

Jo daudzi nāks manā vārdā, sacīdami: Es tas esmu, un daudzus pievils.

7

Bet kad jūs dzirdēsiet par kariem un karu nostāstus, nebīstieties, jo tam ir jānotiek, bet vēl nav gals.

8

Jo tauta celsies pret tautu, un valsts pret valsti, un vietām būs zemestrīces un bads. Tas būs bēdu sākums.

9

Bet paši sevī skatieties! Jo viņi jūs nodos tiesai un sinagogās jūs šaustīs, un manis dēļ jūs stāsieties valdnieku un ķēniņu priekšā viņiem par liecību.

10

Un pirms tā jātop evaņģēlijam pasludinātam visām tautām.

11

Un kad viņi jūs vedīs nodošanai, iepriekš nedomājiet par to, kas jums būs jārunā; bet kas jums tanī stundā tiks dots, to runājiet, jo jūs neesat tie, kas runā, bet Svētais Gars.

12

Bet brālis nodos nāvei brāli un tēvs – dēlu; un bērni sacelsies pret vecākiem un nonāvēs viņus.

13

Un mana vārda dēļ jūs visi ienīdīs. Bet kas izturēs līdz galam, tas izglābsies.

14

Bet kad redzēsiet izpostīšanas negantību esam, kur nevajag, kas to lasa, lai saprot! - tad, kas ir Jūdejā, lai bēg kalnos!

15

Un kas uz jumta, tas lai nenokāpj namā un lai neieiet kaut ko paņemt savās mājās!

16

Un kas būs tīrumā, lai neatgriežas atpakaļ paņemt savas drēbes!

17

Bet bēdas grūtniecēm un zīdītājām tanīs dienās!

18

Bet lūdziet Dievu, lai tas nenotiek ziemā!

19

Jo tanīs dienās būs tādas apspiešanas, kādas nav bijušas no iesākuma līdz šim, kamēr Dievs pasauli radījis, un arī vairs nebūs.

20

Un ja Kungs šīs dienas nesaīsinātu, neviena miesa netiktu izglābta, bet izvēlēto dēļ, kurus Viņš ir izredzējis, Viņš šīs dienas saīsinājis.

21

Un ja kāds tad jums sacīs: Lūk, še ir Kristus, lūk, tur, tad neticiet!

22

Jo celsies viltus kristi un viltus pravieši, un darīs zīmes un brīnumus, lai pieviltu, ja tas iespējams, arī izredzētos.

23

Bet to jūs ievērojiet! Lūk, es esmu jums to visu iepriekš pateicis.

24

Bet tanīs dienās pēc tām apspiešanām saule aptumšosies, un mēness nedos vairs savu spīdumu,

25

Un zvaigznes kritīs no debesīm, un debess stiprumi sakustēsies.

26

Un tad redzēs Cilvēka Dēlu nākam padebešos lielā spēkā un godībā.

27

Un tad Viņš sūtīs savus eņģeļus un sapulcinās savus izredzētos no četriem vējiem, no zemes gala līdz debesu augstumiem.

28

Bet mācieties līdzību no vīģes koka! Kad jau tā zari kļūst maigi un lapas plaukst, tad ziniet, ka vasara tuvu.

29

Tā arī jūs, kad redzēsiet to notiekam, ziniet, ka Viņš tuvu durvju priekšā.

30

Patiesi es jums saku: Šī cilts neizzudīs, iekams viss tas notiks.

31

Debess un zeme zudīs, bet mani vārdi nezudīs.

32

Bet par šo dienu vai stundu neviens nezina: ne eņģeļi debesīs, ne Dēls, tikai Tēvs.

33

Skatieties, esiet modri un lūdziet Dievu, jo jūs nezināt, kad tas laiks būs.

34

Tas ir tā: cilvēks, aizceļodams tālumā, atstāja savu namu un deva saviem kalpiem varu pār katru darbu, un durvju sargam pavēlēja būt nomodā.

35

Tāpēc esiet nomodā, jo jūs nezināt, kad nama Kungs nāks: vakarā vai nakts vidū, vai gaiļiem dziedot, vai agri no rīta.

36

Ka viņš, nejauši atnākot, neatrod jūs guļot.

37

Bet ko es jums saku, to es saku visiem: Esiet nomodā!

Mark 14


Mark Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

Bet pēc divām dienām bija Lieldienas un neraudzētās maizes svētki; un augstie priesteri un rakstu mācītāji meklēja, kā Viņu viltīgi apcietināt un nonāvēt.

2

Bet viņi sacīja: Tikai ne svētku dienā, lai kādreiz nesaceļas tautā nemiers!

3

Un kad Viņš bija Betānijā, Sīmaņa spitālīgā namā, un, Viņam pie galda esot, nāca sieviete, kurai bija alabastra trauks ar dārgu, tīras nardes svaidāmo eļļu, un, trauku sasitusi, viņa izlēja to uz Viņa galvas.

4

Bet bija daži, kas sevī apskaitās un sacīja: Kāpēc notikusi šī eļļas izšķērdība?

5

Jo varēja šo eļļu pārdot vairāk nekā par trīs simti denārijiem un atdot nabagiem. Un tie kurnēja pret Viņu.

6

Bet Jēzus sacīja: Lieciet viņu mierā! Ko jūs viņu apgrūtināt? Viņa man labu darbu darījusi.

7

Jo trūcīgie ir vienmēr pie jums, un, ja jūs gribēsiet, varēsiet viņiem labu darīt; bet es neesmu vienmēr pie jums.

8

Ko viņa varēja, to tā darīja; viņa jau iepriekš svaidīja manu miesu apbedīšanai.

9

Patiesi es jums saku: kur vien visā pasaulē sludinās šo evaņģēliju, viņas piemiņai tiks stāstīts, ko tā darījusi.

10

Un viens no tiem divpadsmit, Jūdass Iskariots, aizgāja pie augstajiem priesteriem, lai Viņu tiem nodotu.

11

Un kad viņi to dzirdēja, tie priecājās un apsolīja viņam dot naudu. Un tas meklēja, kā Viņu nodot izdevīgā brīdī.

12

Bet pirmā neraudzētās maizes dienā, kad upurēja Lieldienu jēru, Viņa mācekļi sacīja Viņam: Kur tu vēlies, lai mēs ejam un sagatavojam Tev Lieldienu maltīti?

13

Un Viņš sūtīja divus no saviem mācekļiem un sacīja tiem: Ejiet pilsētā, un jūs sastaps cilvēks, kas nes ūdens krūzi; sekojiet viņam!

14

Un kur viņš ieies, tur sakiet nama kungam, ka Mācītājs jautā: kur ir man telpa, kur es ar saviem mācekļiem varētu ēst Lieldienu jēru?

15

Un viņš jums ierādīs iekārtotu lielu istabu; un tur sagatavojiet mums.

16

Un Viņa mācekļi aizgāja un iegāja pilsētā, un atrada, kā Viņš tiem bija sacījis, un sagatavoja Lieldienas.

17

Vakaram iestājoties, Viņš atnāca ar tiem divpadsmit.

18

Un kad viņi bija pie galda un ēda, Jēzus sacīja: Patiesi es jums saku, ka viens no jums, kas kopā ar mani ēd, nodos mani.

19

Un tie sāka skumt un cits pēc cita jautāja: Vai es tas esmu?

20

Viņš tiem sacīja: Viens no tiem divpadsmit, kas ar mani roku mērc bļodā.

21

Jo Cilvēka Dēls gan aiziet, kā par Viņu ir rakstīts, bet bēdas tam cilvēkam, kas Cilvēka Dēlu nodod! Labāk būtu šim cilvēkam, ja viņš nebūtu dzimis.

22

Un Jēzus, viņiem ēdot, paņēma maizi, svētīja to, lauza, deva viņiem un sacīja: Ņemiet, šī ir mana Miesa.

23

Un Viņš ņēma biķeri, sacīja pateicību un deva viņiem; un tie visi dzēra no tā.

24

Un Viņš tiem sacīja: Šīs ir manas jaunās derības Asinis, kas par daudziem tiks izlietas.

25

Patiesi es jums saku, ka es jau vairs nedzeršu no šiem vīna koka augļiem līdz tai dienai, kad es to no jauna dzeršu Dieva valstībā.

26

Un viņi, slavas dziesmu nodziedājuši, izgāja uz Olīvkalnu.

27

Un Jēzus sacīja viņiem: Jūs visi šinī naktī ņemsiet apgrēcību no manis, jo ir rakstīts: Es sitīšu ganu un avis tiks izklīdinātas.

28

Bet pēc tam, kad es no miroņiem būšu uzcēlies, es pirms jums noiešu Galilejā.

29

Bet Pēteris sacīja Viņam: Un ja visi ieļaunotos no Tevis, es tomēr ne.

30

Un Jēzus viņam sacīja: Patiesi es tev saku, ka šodien, vēl šinī naktī, pirms gailis otrreiz dziedās, tu mani trīskārt noliegsi.

31

Bet viņš runāja tālāk: Un ja man būtu līdz ar Tevi jāmirst, es Tevi nenoliegšu. Tāpat arī visi runāja.

32

Un Viņš gāja uz muižu, kuru sauca Ģetzemane. Un Viņš sacīja saviem mācekļiem: Sēdiet šeit, kamēr es lūgšu Dievu!

33

Un Viņš ņēma sev līdz Pēteri un Jēkabu, un Jāni, un iesāka baiļoties un skumt.

34

Un Viņš tiem sacīja: Mana dvēsele noskumusi līdz nāvei. Palieciet šeit un esiet nomodā!

35

Un Viņš, nedaudz pagājis tālāk, krita zemē un lūdza Dievu: ja tas varētu būt, lai šī stunda paietu Viņam secen.

36

Un Viņš sacīja: Abba, Tēvs! Tev viss iespējams, novērs šo biķeri no manis, tomēr ne ko es gribu, bet ko Tu.

37

Un Viņš atnāca un atrada tos guļam. Un Viņš sacīja Pēterim: Sīmani, tu guli? Vai tu nevarēji vienu stundu būt nomodā?

38

Esiet nomodā un lūdziet Dievu, lai jūs nekristu kārdināšanā! Gars gan ir modrs, bet miesa vāja.

39

Un atkal Viņš nogāja un lūdza Dievu, tos pašus vārdus sacīdams.

40

Un atgriezies Viņš atkal atrada tos guļam, jo viņu acis bija smagas kļuvušas; un tie nezināja, ko Viņam atbildēt.

41

Un Viņš atnāca trešoreiz un sacīja tiem: Guliet jau un dusiet! Ir diezgan! Stunda ir pienākusi: lūk, Cilvēka Dēls tiks nodots grēcinieku rokās.

42

Celieties, iesim! Lūk, kas mani nodos, jau ir tuvu klāt!

43

Un, Viņam vēl runājot, no augstajiem priesteriem un rakstu mācītājiem, un vecākajiem atnāca Jūdass Iskariots, viens no tiem divpadsmit, un ar viņu liels ļaužu pūlis ar zobeniem un rungām.

44

Bet Viņa nodevējs bija devis tiem zīmi, sacīdams: Ko es skūpstīšu, tas ir Viņš, to gūstiet un vediet uzmanīgi!

45

Un kad Viņš atnāca, tas tūliņ, piegājis pie Viņa, sacīja: Esi sveicināts, Rabbi! Un skūpstīja Viņu.

46

Un tie pacēla pret Viņu rokas un saņēma Viņu.

47

Bet viens no tiem, kas ap Viņu stāvēja, izvilcis zobenu, cirta augstā priestera kalpam un nocirta tam ausi.

48

Un Jēzus uzrunādams sacīja tiem: Jūs esat izgājuši ar zobeniem un nūjām mani gūstīt it kā kādu slepkavu?

49

Ik dienas es biju pie jums svētnīcā un mācīju; un jūs mani nesaņēmāt. Bet Rakstiem jāpiepildās.

50

Tad Viņa mācekļi, atstājuši Viņu, visi aizbēga.

51

Bet kāds jauneklis, apjozis audeklā kailo miesu, sekoja Viņam; un viņu satvēra;

52

Bet viņš, nometis audeklu, kails aizbēga no tiem.

53

Un viņi atveda Jēzu pie augstā priestera; un tur sapulcējās visi priesteri un rakstu mācītāji, un vecākie.

54

Bet Pēteris sekoja Viņam no tālienes līdz pat augstā priestera pagalma iekšienei un, sēdēdams ar kalpiem pie uguns, sildījās.

55

Bet augstie priesteri un visa tiesa meklēja liecību pret Jēzu, lai Viņu nodotu nāvei, bet neatrada.

56

Jo daudzi nepareizi liecināja pret Viņu; bet liecības nesaskanēja.

57

Un daži cēlās un nepareizi liecināja pret Viņu, sacīdami:

58

Mēs dzirdējām Viņu runājam: Es šo rokām celto dievnamu noplēsīšu un trijās dienās uzcelšu citu, ne rokām celtu.

59

Bet viņu liecībā nebija saskaņas.

60

Un augstais priesteris, nostājies vidū, jautāja Jēzum, sacīdams: Vai Tu nekā neatbildi uz to, ko viņi Tev pārmet?

61

Bet Viņš klusēja un nekā neatbildēja. Atkal augstais priesteris jautāja Viņam, sacīdams: Vai Tu esi Kristus, augsti teicamā Dieva Dēls?

62

Bet Jēzus sacīja viņam: Es esmu; un jūs redzēsiet Cilvēka Dēlu sēžam pie Dieva spēka labās rokas un nākam debesu padebešos.

63

Tad augstais priesteris saplēsa savas drēbes un sacīja: Kam mums vēl vajag liecinieku?

64

Jūs dzirdējāt zaimus! Kā jums šķiet? Un tie visi Viņu notiesāja, ka Viņš esot pelnījis nāvi.

65

Un daži sāka apspļaudīt Viņu un, aizklājuši Viņa vaigu, sita Viņu dūrēm, sacīdami Viņam: Pravieto! Un kalpi sita Viņu sejā.

66

Un Pēterim apakšā pagalmā esot, nāca viena no augstā priestera kalponēm

67

Un, redzēdama Pēteri sildāmies, uzlūkoja viņu un sacīja: Arī tu biji ar Jēzu Nācarieti.

68

Bet viņš noliedza, sacīdams: Ne es zinu, ne es saprotu, ko tu runā. Un viņš izgāja ārā, pagalma priekšā; tad gailis dziedāja.

69

Bet kalpone, ieraudzījusi atkal viņu, sāka runāt apkārtstāvošajiem: Šis ir viens no tiem.

70

Un viņš atkal noliedza. Un pēc brītiņa tie, kas bija klāt, atkal sacīja Pēterim: Patiesi tu esi viens no viņiem, jo tu esi galilejietis.

71

Bet viņš sāka lādēties un zvērēt: Es nepazīstu to Cilvēku, par ko jūs runājat.

72

Un tūdaļ gailis otrreiz iedziedājās. Un Pēteris atminējās vārdu, ko Jēzus viņam sacīja: Pirms nekā gailis otrreiz dziedās, tu mani trīskārt noliegsi. Un viņš sāka raudāt.

Mark 15


Mark Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

Un tūdaļ rīta agrumā augstie priesteri ar vecajiem un rakstu mācītājiem, un visa augstā tiesa apspriedās; un tie, saistījuši Jēzu, aizveda Viņu un nodeva Pilātam.

2

Un Pilāts Viņam jautāja: Vai Tu esi jūdu ķēniņš? Bet Viņš atbildēja un sacīja tam: Tu to saki!

3

Un augstie priesteri Viņu apsūdzēja daudzās lietās.

4

Bet Pilāts atkal jautāja Viņam, sacīdams: Vai Tu nekā neatbildi? Lūk, cik smagi viņi Tevi apsūdz!

5

Bet Jēzus neatbildēja vairs nekā, tā ka Pilāts brīnījās.

6

Bet svētkos viņš mēdza tiem atlaist vienu cietumnieku, kuru tie prasīja.

7

Bet bija viens, vārdā Baraba, kas ar dumpiniekiem bija sagūstīts un kas dumpī bija izdarījis slepkavību.

8

Un ļaužu pūlis, sanācis augšā, sāka prasīt, lai viņš tiem dara kā vienmēr.

9

Bet Pilāts atbildēja viņiem un sacīja: Vai jūs vēlaties, lai jums atlaižu jūdu Ķēniņu?

10

Jo viņš zināja, ka augstie priesteri aiz skaudības Viņu nodevuši.

11

Bet augstie priesteri kūdīja pūli, lai labāk tiem atlaiž Barabu.

12

Bet Pilāts atkal uzrunāja viņus un sacīja: Ko tad jūs vēlaties, lai es daru ar jūdu Ķēniņu?

13

Bet tie atkal kliedza: Sit Viņu krustā!

14

Bet Pilāts sacīja viņiem: Ko tad Viņš ļaunu darījis? Bet tie vēl vairāk kliedza: Sit Viņu krustā!

15

Bet Pilāts, vēlēdamies ļaudīm iztapt, atlaida tiem Barabu, bet Jēzu šaustīja un nodeva, lai Viņu sistu krustā.

16

Bet kareivji ieveda Viņu tiesas pagalmā un sasauca kopā visu pulku.

17

Un tie apģērba Viņu purpura tērpā un, nopinuši ērkšķu kroni, uzlika to Viņam.

18

Un tie sāka Viņu sveicināt: Sveiks, jūdu Ķēniņ!

19

Un ar niedri sita Viņa galvu, un spļāva Viņam, un, ceļus locīdami, pielūdza Viņu.

20

Un tie, kad bija Viņu izsmējuši, novilka Viņam purpura drānas un ietērpa to Viņa paša drānās, un veda Viņu, lai Viņu sistu krustā.

21

Un viņi piespieda kādu garāmejošo, Kirēnes Sīmani, kas nāca no laukiem, Aleksandra un Rufa tēvu, lai tas nestu Viņa krustu.

22

Un tie Viņu noveda uz Golgotas vietu, kas tulkojumā nozīmē: Pieres vieta.

23

Un tie Viņam deva dzert vīnu, sajauktu ar mirrēm, bet Viņš nepieņēma.

24

Un tie, piesituši Viņu krustā, izdalīja Viņa drānas, mezdami kauliņus, kam ko saņemt.

25

Bet tā bija trešā stunda, kad Viņu piesita krustā.

26

Un bija uzrakstīts Viņa vainas apzīmējums: Jūdu Ķēniņš.

27

Un līdz ar Viņu tie sita krustā divus slepkavas: vienu labajā, otru kreisajā pusē.

28

Tā izpildījās Raksti, kas saka: Un ļaundariem Viņš tika pieskaitīts. (Is.53,12)

29

Un garāmgājēji zaimoja Viņu un, kratīdami savas galvas, sacīja: Redzi, Tu, kas noplēs Dieva namu un trijās dienās atkal to uzcel,

30

Nokāpdams no krusta, glāb pats sevi!

31

Līdzīgi arī augstie priesteri izsmēja Viņu un ar rakstu mācītājiem savā starpā sarunājās: Citus Viņš glāba, bet pats sevi nevar izglābt.

32

Lai Kristus, Izraēļa Ķēniņš, tagad nokāpj no krusta, lai mēs, to redzēdami, ticētu! Arī tie, kas līdz ar viņu bija krustā sisti, zaimoja Viņu.

33

Un sestajai stundai iestājoties, palika tumšs visā zemē līdz pat devītajai stundai.

34

Un devītajā stundā Jēzus skaļā balsī sauca, sacīdams: Eloi, Eloi, lema sabahtani! Tulkojumā: MansDievs, mans Dievs, kāpēc Tu mani esi atstājis? (Ps.21,2; Mt.27,46)

35

Un daži no klātesošajiem, to dzirdēdami, sacīja: Redzi, Viņš sauc Eliju. (Ps.21,2;Mt.27,46)

36

Bet viens aizsteidzās un, piesūcinājis sūkli etiķī un piestiprinājis to niedrei, deva Viņam dzert, sacīdams: Pagaidiet, redzēsim, vai Elijs nāks un noņems Viņu.

37

Bet Jēzus, stiprā balsī iesaucies, atdeva savu Garu.

38

Un priekškars dievnamā pārplīsa divās daļās no augšas līdz apakšai.

39

Bet simtnieks, kas iepretim stāvēja, redzēdams, ka Viņš, tā saukdams, nomira, sacīja: Patiesi, šis Cilvēks bija Dieva Dēls!

40

Bet bija tur arī sievietes, kas no tālienes skatījās; starp viņām bija Marija Magdalēna un Marija, Jēkaba Jaunākā un Jāzepa māte, un Salome.

41

Tās, kad Viņš bija Galilejā, sekoja Viņam un kalpoja Viņam, un daudzas citas, kas atnāca Viņam līdz uz Jeruzalemi.

42

Un kad vakars jau bija iestājies, jo bija sagatavošanas diena, kas ir pirms sabata,

43

Nāca Jāzeps no Arimatejas, ievērojams padomnieks, kas pats arī gaidīja Dieva valstību, un, iegājis droši pie Pilāta, lūdza Jēzus miesas.

44

Bet Pilāts brīnījās, ka Viņš jau ir nomiris. Un viņš, simtnieku pieaicinājis, jautāja tam: Vai Viņš jau miris.

45

Un dabūjis to no simtnieka zināt, viņš atvēlēja Jāzepam Jēzus miesas.

46

Bet Jāzeps, nopircis audeklu un noņēmis Viņu, ietina audeklā un ielika Viņu kapā, kas bija izcirsts klintī, un pievēla kapa durvīm akmeni.

47

Bet Marija Magdalēna un Marija, Jāzepa māte, novēroja, kur Viņu noliek.

Mark 16


Mark Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

Un kad sabata diena bija pagājusi, Marija Magdalēna un Marija, Jēkaba māte, un Salome pirka svaidāmās zāles, lai ietu un svaidītu Jēzu.

2

Un pirmajā nedēļas dienā, ļoti agri, kad saule jau bija uzlēkusi, viņas gāja uz kapu

3

Un runāja savā starpā: Kas mums novels akmeni no kapa durvīm?

4

Un ieskatoties viņas redzēja, ka akmens novelts; jo tas bija ļoti liels.

5

Un viņas, kapā iegājušas, redzēja baltās drēbēs tērptu jaunekli, sēžot pa labi; un viņas izbijās.

6

Viņš sacīja tām: Nebīstieties! Jūs meklējat Jēzu no Nācaretes, krustā sisto. Viņš ir augšāmcēlies. Viņa šeit nav, redziet vietu, kur tie Viņu bija nolikuši.

7

Bet noejiet un sakiet Viņa mācekļiem un Pēterim, ka Viņš pirms jums noies Galilējā; tur jūs Viņu redzēsiet, kā Viņš jums sacījis.

8

Un izgājušas viņas bēga no kapa, jo bailes un izmisums viņas pārņēma; un viņas nevienam nekā neteica, jo tās baidījās.

9

Bet pirmajā nedēļas dienā, rīta agrumā augšāmcēlies, Viņš vispirms parādījās Marijai Magdalēnai, no kuras Viņš bija izdzinis septiņus ļaunos garus.

10

Viņa nogājusi pasludināja tiem, kas ar Viņu bija, kas bija noskumuši un raudāja.

11

Un tie, dzirdēdami, ka Viņš dzīvs un ka tā Viņu redzējusi, neticēja.

12

Bet pēc tam Viņš citā izskatā parādījās uz ceļa diviem no viņiem, kas gāja uz laukiem.

13

Un šie nogājuši pasludināja to pārējiem, bet arī šiem viņi neticēja.

14

Beigās Viņš parādījās, tiem vienpadsmit pie galda esot, un norāja viņu neticību un cietsirdību, ka viņi neticēja tiem, kas bija redzējuši Viņu augšāmcēlušos.

15

Un Viņš tiem sacīja: Ejiet pa visu pasauli un sludiniet evaņģēliju visai radībai!

16

Kas ticēs un taps kristīts, tas būs pestīts, bet kas neticēs, tas tiks pazudināts.

17

Bet tiem, kas ticēs, sekos šīs zīmes: manā vārdā viņi izdzīs ļaunos garus, runās jaunās valodās;

18

Čūskas cilās; un ja kas dzers ko nāvīgu, tas viņam nekaitēs; slimajiem viņi uzliks rokas, un tie kļūs veseli.

19

Un Kungs Jēzus pēc tam, kad ar viņiem bija runājis, tika uzņemts debesīs un sēd pie Dieva labās rokas.

20

Bet viņi gāja un sludināja visur; un Kungs viņiem palīdzēja un mācību apstiprināja ar līdzejošajām zīmēm.

Luke 1


Luke Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

Jau daudzi mēģinājuši uzrakstīt nostāstus par notikumiem, kas risinājušies mūsu vidū.

2

Kā tos mums notēlojuši tie, kas sākumā paši redzējuši un bijuši vārda kalpi,

3

Tā iedomājos, visu no sākuma pamatīgi izpētot, tev, viscienīgākais Teofil, pēc kārtas uzrakstīt,

4

Lai tu pārliecinātos tās mācības patiesībā, kurā tu esi mācīts.

5

Jūdejas ķēniņa Heroda laikā dzīvoja kāds Abijas kārtas priesteris, vārdā Zaharijs, un viņa sieva, vārdā Elizabete, no Ārona cilts.

6

Bet abi viņi bija taisnīgi Dieva priekšā un nevainojami pildīja visus Kunga baušļus un noteikumus.

7

Bet viņiem nebija bērnu, jo Elizabete bija neauglīga; un abi bija veci gados.

8

Un notika, ka viņš savureiz pildīja priestera pienākumus Dieva priekšā,

9

Un viņam, pēc priestera paražas lozējot, bija jāiet Kunga svētnīcā kvēpināt;

10

Un visi daudzie ļaudis ārā lūdza Dievu kvēpināšanas stundā.

11

Tad viņam parādījās Kunga eņģelis, stāvot kvēpināšanas altāra labajā pusē.

12

Un Zaharijs, to redzēdams, izbijās, un viņu pārņēma bailes.

13

Bet eņģelis sacīja viņam: Nebīsties, Zaharij, jo tava lūgšana ir uzklausīta: tava sieva Elizabete dzemdēs tev dēlu un tu nosauksi viņu vārdā Jānis.

14

Un Tev būs prieks un līksmība, un daudzi priecāsies par viņa piedzimšanu.

15

Jo viņš būs liels Kunga priekšā; vīnu un reibinošus dzērienus viņš nedzers; un Svētais Gars viņu piepildīs jau mātes miesās.

16

Un daudzus Izraēļa bērnus viņš atgriezīs pie Kunga, viņu Dieva.

17

Un tas ies viņa priekšā Elija garā un spēkā, pievērsdams tēvu sirdis bērniem un neticīgos taisnīgo gudrībai, lai sagatavotu Kungam paklausīgu tautu.

18

Un Zaharijs sacīja eņģelim: Kā lai es to zinu? Jo es esmu vecs, un mana sieva arī gados.

19

Un eņģelis viņam atbildēja un sacīja: Es esmu Gabriels, kas stāv Dieva priekšā, un es esmu sūtīts, lai tev to sacītu un tev pasludinātu šo prieka vēsti.

20

Un, lūk, tu kļūsi mēms un nevarēsi runāt līdz tai dienai, kamēr tas notiks, tāpēc ka tu neticēji maniem vārdiem, kas savlaicīgi piepildīsies.

21

Un ļaudis gaidīja Zahariju un brīnījās, kāpēc viņš kavējas svētnīcā.

22

Bet viņš iznācis nevarēja tos uzrunāt; un tie noprata, ka viņš dievnamā redzējis parādību. Un viņš māja tiem un palika mēms.

23

Un notika, ka izbeidzās viņa kalpošanas laiks; un viņš aizgāja savās mājās.

24

Bet pēc šīm dienām viņa sieva Elizabete kļuva grūta un nerādījās piecus mēnešus, sacīdama:

25

Tā Kungs mani svētījis; Viņš izraudzījis šīs dienas, lai atņemtu manu negodu ļaužu priekšā.

26

Bet sestajā mēnesī Dievs sūtīja eņģeli Gabrielu uz Galilejas pilsētu, kas saucās Nācarete.

27

Pie jaunavas, kas bija saderināta Dāvida cilts vīram, kam vārds bija Jāzeps; un jaunavas vārds bija Marija.

28

Un eņģelis, ienācis pie viņas, sacīja: Esi sveicināta, žēlastības pilnā! Kungs ir ar tevi; tu esi svētīta starp sievietēm.

29

To izdzirdusi, tā iztrūkās no viņa valodas un domāja: kas tā par sveicināšanu?

30

Bet eņģelis viņai sacīja: Nebīsties, Marija, jo tu esi atradusi žēlastību pie Dieva.

31

Lūk, tu kļūsi grūta miesās un dzemdēsi Dēlu, un nosauksi Viņu vārdā Jēzus.

32

Un Viņš būs liels un sauksies Visaugstākā Dēls, un Dievs Kungs dos Viņam tēva Dāvida troni, un Viņš valdīs pār Jēkaba namu mūžīgi,

33

Un Viņa valstībai nebūs gala.

34

Bet Marija sacīja eņģelim: Kā tas var notikt, jo es vīra nezinu?

35

Un eņģelis atbildēja un sacīja viņai: Svētais Gars nāks pār tevi, un Visaugstākā spēks tevi apēnos. Tāpēc arī Svētais, kas no tevis dzims, sauksies Dieva Dēls.

36

Un, lūk, tava radiniece Elizabete, kuru sauc par neauglīgo, savā vecumā ieņēma dēlu un staigā sestajā mēnesī.

37

Jo Dievam neviena lieta nav neiespējama.

38

Bet Marija sacīja: Lūk, es esmu Kunga kalpone, lai man notiek pēc tava vārda! Un eņģelis no viņas aizgāja.

39

Bet Marija, tanīs dienās cēlusies, steigšus aizgāja kalnos, jūdu pilsētā.

40

Un viņa, iegājusi Zaharija namā, sveicināja Elizabeti.

41

Un notika, ka Elizabetei, Marijas sveicināšanu dzirdot, bērniņš priecīgi sakustējās viņas miesās; un Elizabete piepildījās Svētā Gara;

42

Un viņa skaļā balsī sauca un sacīja: Tu esi svētīta starp sievietēm, un svēts ir tavas miesas auglis!

43

Un no kurienes man tas, ka mana Kunga māte nāk pie manis?

44

Jo, lūk, tiklīdz tava sveicināšanas balss atskanēja manās ausīs, bērniņš līksmībā sakustējās manās miesās.

45

Un svētīga tu esi ticēdama, ka tas izpildīsies, ko Kungs tev sacījis.

46

Un Marija sacīja: Augsti slavē Kungu mana dvēsele.

47

Un mans gars gavilē Dievā, manā Pestītājā,

48

Jo viņš ir uzlūkojis savas kalpones pazemību; lūk, no šī brīža mani svētīgu teiks visas paaudzes,

49

Jo Varenais lielas lietas manī darījis; un svēts ir Viņa vārds.

50

Un viņa žēlsirdība paliek paaudžu paaudzēs tiem, kas Viņa bīstas.

51

Viņš parādīja varu ar savu elkoni, izklīdinādams lepnos savā sirdsprātā.

52

Viņš varenos gāza no troņiem un paaugstināja pazemīgos.

53

Izsalkušos viņš pildīja labumiem un bagātos atstāja tukšā.

54

Viņš uzņēma savu kalpu Izraēli, atminējies savu žēlsirdību,

55

Kā Viņš runājis mūsu tēviem, Ābrahamam un viņa pēctečiem mūžīgi.

56

Bet Marija palika pie viņas kādus trīs mēnešus un tad atgriezās savās mājās.

57

Bet Elizabetei pienāca laiks dzemdēt; un viņa dzemdēja dēlu,

58

Un viņas kaimiņi un radi, izdzirduši, ka Kungs viņai parādījis savu žēlastību, priecājās līdz ar viņu.

59

Un notika, ka astotajā dienā tie sanāca bērniņu apgraizīt un sauca to viņa tēva vārdā: Zaharijs.

60

Un viņa māte atbildēja un sacīja: Nekādā ziņā, bet viņš sauksies Jānis.

61

Un tie sacīja viņai: Taču nav neviena tavos rados, kas sauktos šinī vārdā.

62

Bet tie māja viņa tēvam, kā tas vēlētos viņu saukt.

63

Un viņš pieprasīja galdiņu un rakstīja: Viņa vārds ir Jānis. Un visi brīnījās.

64

Un te atdarījās viņa mute un mēle; un viņš runāja, godinādams Dievu.

65

Un bailes pārņēma visus viņu kaimiņus; un visas šīs ziņas izpaudās visā Jūdejas kalnājā.

66

Un visi, kas to dzirdēja, paturēja to savā sirdī, sacīdami: Kā jums šķiet, kas būs šis bērns, jo Dieva roka ir ar viņu?

67

Un Zaharijs, viņa tēvs, Svētā Gara piepildīts, pravietoja, sacīdams:

68

Godināts lai ir Kungs, Izraēļa Dievs, jo Viņš ir apmeklējis savu tautu un devis tai pestīšanu;

69

Un Viņš mums pacēla pestīšanas ragu pār sava kalpa Dāvida namu;

70

Kā Viņš runājis ar savu svēto praviešu muti, kas no mūžības;

71

Ka Viņš mūs atpestīs no mūsu ienaidniekiem un visu to rokām, kas mūs ienīst;

72

Lai pierādītu žēlsirdību mūsu tēviem un atcerētos savu svēto derību.

73

Zvērestu, ko Viņš zvērējis mūsu tēvam Ābrahamam un dod mums,

74

Lai mēs, izglābti no savu ienaidnieku rokām, bezbailīgi Viņam kalpotu

75

Svētumā un taisnībā Viņa priekšā visās mūsu mūža dienās.

76

Un tevi, bērniņ, sauks par Visaugstākā pravieti, jo tu iesi Kunga vaiga priekšā sagatavot Viņam ceļu,

77

Lai dotu pestīšanas atziņu Viņa ļaudīm to grēku piedošanai

78

Mūsu Dieva sirsnīgās žēlsirdības dēļ, ar kuru Auseklis no augšienes mūs uzlūkojis,

79

Lai apgaismotu tos, kas tumsībā un nāves ēnā sēd, un virzītu mūsu kājas uz miera ceļu.

80

Un bērns auga, un stiprinājās garā, un palika tuksnesī līdz tai dienai, kad viņam bija jāstājās Izraēļa priekšā.

Luke 2


Luke Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

Bet notika, ka tanī laikā ķeizars Augusts izdeva pavēli, lai tiktu sarakstīta visa valsts.

2

Šī pirmā sarakstīšana notika Kvirinija, Sīrijas pārvaldnieka, laikā.

3

Un visi gāja pierakstīties, katrs savā pilsētā.

4

Un arī Jāzeps no Nācaretes pilsētas Galilejā nogāja Jūdejā, Dāvida pilsētā, kas saucās Betlēme, tāpēc ka viņš bija no Dāvida nama un cilts.

5

Lai pierakstītos ar Mariju, savu saderināto sievu, kas bija grūta.

6

Un notika, ka, viņiem tur esot, pienāca laiks, lai viņa dzemdētu.

7

Un viņa dzemdēja savu pirmdzimto Dēlu, un ietina Viņu autiņos, un ielika Viņu silē, jo tiem nebija vietas mājvietā.

8

Un bija gani tanī apvidū, kas, būdami nomodā, sargāja nakts stundās savu ganāmpulku.

9

Un, lūk, Kunga eņģelis piestājās viņiem, un Dieva spožums apspīdēja tos, un viņi ļoti izbijās.

10

Un eņģelis viņiem sacīja: Nebīstieties, jo, lūk, es jums pasludinu lielu prieku, kas notiks visiem ļaudīm:

11

Jo jums šodien Dāvida pilsētā piedzimis Pestītājs, kas ir Kristus Kungs.

12

Un tāda jums būs zīme: jūs atradīsiet Bērnu, autiņos ietītu un silē ieliktu.

13

Un piepeši eņģelim pievienojās daudz debess karapulku, kas godināja Dievu, sacīdami:

14

Gods Dievam augstībā, un miers virs zemes laba prāta cilvēkiem.

15

Un notika, kad eņģeļi bija no tiem aizgājuši debesīs, ka gani runāja savā starpā: Aiziesim uz Bētlemi paskatīties to vārdu, kas noticis, ko Kungs mums pasludinājis!

16

Un viņi steigā atnāca un atrada Mariju un Jāzepu, un Bērniņu, kas gulēja silē.

17

Bet kad viņi to redzēja, tie pazina to vārdu, kas viņiem bija sacīts par šo Bērniņu.

18

Un visi, kas to dzirdēja, brīnījās par to, ko gani tiem sacīja.

19

Bet Marija glabāja visus šos vārdus, pārdomādama savā sirdī.

20

Un gani atgriezās atpakaļ, godinādami un teikdami Dievu par visu, ko tie bija dzirdējuši un redzējuši, kā tas viņiem bija sacīts.

21

Un Bērns, kad astoņas dienas bija pagājušas, bija jāapgraiza, nosaucot Viņu vārdā Jēzus, kā to eņģelis bija teicis, pirms Viņš bija ieņemts mātes miesās.

22

Un tie, kad saskaņā ar Mozus likumu viņas šķīstīšanas dienas bija pagājušas, nesa Viņu uz Jeruzalemi, lai Viņu upurētu Kungam,

23

Kā Kunga bauslībā rakstīts, lai ikviens vīriešu kārtas pirmdzimtais tiktu Kungam svētīts; (2.Moz.13,2)

24

Un lai upurētu vienu pāri ūbeļu vai divus jaunus baložus, kā tas sacīts Kunga bauslībā.

25

Un, lūk, Jeruzalemē bija cilvēks, vārdā Simeons; šis cilvēks bija taisnīgs un dievbijīgs, un viņš gaidīja Izraēļa iepriecināšanu; un Svētais Gars bija viņā.

26

Un no Svētā Gara viņš bija saņēmis norādījumu, ka viņš nāves neredzēs, iekams nebūs skatījis Kunga Svaidīto.

27

Viņš, garā pamudināts, iegāja svētnīcā; un, kad vecāki ienesa Jēzus Bērniņu, lai pie Viņa izpildītu bauslības paražas,

28

Tas ņēma Viņu savās rokās un, Dievu teikdams, sacīja:

29

Tagad, Kungs, saskaņā ar Taviem vārdiem atlaid savu kalpu mierā.

30

Jo manas acis redzējušas Tavu pestīšanu,

31

Ko Tu esi sataisījis visu ļaužu vaiga priekšā:

32

Gaismu pagānu apgaismošanai un Tavas Izraēļa tautas godu.

33

Un Viņa tēvs un māte brīnījās par to, kas par Viņu tika runāts.

34

Un Simeons svētīja viņus un sacīja Marijai, Viņa mātei: Lūk, Viņš ir likts par krišanu un augšāmcelšanos daudziem Izraēlī un par zīmi, kam pretī runās (Is.8,14; Rom.9,38; 1.Pēt.2,7)

35

Un tavas pašas dvēseli pārdurs zobens, lai atklātos daudzu siržu domas.

36

Un tur bija praviete Anna, Fanuēļa meita, no Asera cilts, kas sasniegusi lielu vecumu, nodzīvojot pēc savas jaunavības ar savu vīru septiņus gadus.

37

Un viņa bija atraitne ap astoņdesmit četriem gadiem, kas neatkāpās no svētnīcas, bet gavēdama un lūgdama naktīm un dienām, kalpoja Dievam.

38

Un viņa, ienākusi tanī pat stundā, teica Kungu un runāja par Viņu visiem, kas gaidīja Izraēļa atpestīšanu.

39

Un viņi, visu pēc Kunga bauslības izpildījuši, atgriezās atpakaļ Galilejā, savā Nācaretes pilsētā.

40

Bet Bērniņš auga un stiprinājās, pilns gudrības; un Dieva žēlastība bija ar Viņu.

41

Un Viņa vecāki Lieldienu svētkos ik gadus gāja uz Jeruzalemi.

42

Un tie, kad Viņš bija divpadsmit gadus vecs, pēc svētku ieraduma gāja uz Jeruzalemi.

43

Un kad viņi, izbeidzoties svētku dienām, atgriezās atpakaļ, bērns Jēzus palika Jeruzalemē, bet Viņa vecāki to nezināja.

44

Bet tie domāja, ka Viņš ir pie ceļa biedriem; un tie, dienas ceļu nostaigājuši, meklēja Viņu starp radiem un pazīstamajiem;

45

Un tie, neatraduši Viņu, atgriezās Jeruzalemē, To meklēdami.

46

Un notika, ka pēc trim dienām tie Viņu atrada sēžam dievnamā starp rakstu mācītājiem, tos uzklausot un tiem jautājot.

47

Un visi, kas Viņu dzirdēja, bija pārsteigti par Viņa gudrību un atbildēm.

48

Un tie, Viņu ieraudzījuši, brīnījās. Un Viņa māte sacīja Viņam: Dēls, kāpēc Tu mums tā darīji? Lūk, Tavs tēvs un es ar sāpēm Tevi meklējām.

49

Un Viņš tiem sacīja: Kāpēc jūs mani meklējāt? Vai jūs nezinājāt, ka man jādarbojas tanīs lietās, kas ir mana Tēva?

50

Un tie neizprata tos vārdus, kurus Viņš tiem runāja.

51

Un Viņš gāja tiem līdz. Un viņi nonāca Nācaretē; un Viņš bija tiem paklausīgs. Un Viņa māte glabāja visus šos vārdus savā sirdī.

52

Un Jēzus pieņēmās gudrībā un gados, un žēlastībā pie Dieva un cilvēkiem.

Luke 3


Luke Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

Bet ķeizara Tibērija valdīšanas piecpadsmitajā gadā, kad Poncijs Pilāts bija pārvaldnieks Galilejā, bet viņa brālis Filips pārvaldnieks Iturejā un Trahonitīdas daļā un Lizanijs pārvaldnieks Abilinē,

2

Augsto priesteru Annas un Kaifas laikā Kunga vārds nāca uz Jāni, Zaharija dēlu, tuksnesī.

3

Un viņš staigāja visā Jordānas apkārtnē, sludinādams grēku nožēlošanas kristību grēku piedošanai,

4

Kā rakstīts pravieša Isaja sludinājumu grāmatā: Saucēja balss tuksnesī: sataisiet Kunga ceļu, taisnas dariet Viņa takas!

5

Katra ieleja lai piepildās, un katrs kalns un pakalns lai nolīdzinās, kas līks, tam jātop taisnam, un kas nelīdzens, tam jātop līdzenam ceļam;

6

Un ikviena miesa redzēs Dieva pestīšanu. (Is 40,3-5)

7

Viņš runāja ļaudīm, kas nāca pie viņa kristīties: Jūs, odžu dzimums! Kas jūs mācīja bēgt no nākamajām dusmām?

8

Tāpēc nesiet grēku nožēlošanas cienīgus augļus un nesāciet sacīt: Mums Ābrahams ir tēvs. Jo es jums saku, ka Dievs spējīgs no šiem akmeņiem radīt Ābrahamam bērnus.

9

Jau cirvis pielikts pie koku saknēm. Katrs koks, kas nenes labus augļus, tiks nocirsts un ugunī iemests.

10

Un ļaudis jautāja viņam, sacīdami: Ko tad mums darīt?

11

Bet viņš tiem atbildēja un sacīja: Kam divi svārki, lai dod tam, kam nav; un kam pārtika, lai dara tāpat.

12

Bet nāca arī muitnieki kristīties; un tie sacīja viņam: Mācītāj, ko lai mēs darām?

13

Un viņš tiem sacīja: Neņemiet vairāk, nekā jums noteikts.

14

Bet jautāja viņam arī kareivji, sacīdami: Ko mums būs darīt? Un viņš tiem sacīja: Nedariet nevienam pārestību un netaisnību un esiet mierā ar savu algu!

15

Bet kad ļaudīm likās un viņi savās sirdīs domāja par Jāni, vai viņš nav Kristus,

16

Jānis atbildēja un sacīja visiem: Es jūs kristīju ar ūdeni, bet nāks varenāks par mani, kam es neesmu cienīgs Viņa kurpju siksnas atraisīt; Viņš jūs kristīs Svētajā Garā un ugunī.

17

Tā vēteklis ir Viņa rokā; un Viņš iztīrīs savu klonu, un kviešus Viņš sakrās savā klētī, bet pelavas sadedzinās neizdzēšamā ugunī.

18

Vēl daudz citu ko viņš sludināja, mācīdams ļaudis.

19

Bet zemes pārvaldnieks Herods, ko viņš nopēla par Herodiju, tā brāļa sievu, un par visiem ļaunumiem, ko Herods darīja,

20

Visam tam pievienoja vēl to, ka ieslodzīja Jāni cietumā.

21

Bet notika, ka visi ļaudis kristījās, un arī Jēzus bija kristīts, tad Viņam, Dievu lūdzot, debesis atvērās,

22

Un Svētais Gars miesīgā veidā kā balodis nolaidās uz Viņu; un balss atskanēja no debesīm: Tu esi mans mīļais Dēls, pie Tevis man labpatikšana!

23

Un Jēzus pats, kad Viņš iesāka, bija apmēram 30 gadus vecs, kā mēdza domāt, Jāzepa dēls; Jāzeps bija Heli, bet tas Matata dēls,

24

Tas bija Levi, tas Melhi, tas Jannes, tas Jāzepa dēls.

25

Tas bija Matatija, tas Amosa, tas Nauma, tas Hesli, tas Nages dēls,

26

Tas bija Maata, tas Matatija, tas Semeja, tas Jāzepa, tas Jūdas dēls,

27

Tas bija Joanna, tas Rēzas, tas Zorobabela, tas Salatiēla, tas Neri dēls,

28

Tas bija Melhi, tas Adi, tas Kozama, tas Elmadama, tas Hēra dēls,

29

Tas bija Jēzus, tas Eliezera, tas Jorima, tas Matata, tas Levi dēls,

30

Tas bija Simeona, tas Jūdas, tas Jāzepa, tas Jona, tas Eliakīma dēls,

31

Tas bija Melejas, tas Mennas, tas Matata, tas Natana, tas Dāvida dēls,

32

Tas bija Jeses, tas Obeda, tas Booza, tas Salomona, tas Naasona dēls,

33

Tas bija Aminadaba, tas Admina, tas Arni, tas Esrona, tas Faresa, tas Jūdas dēls,

34

Tas bija Jēkaba, tas Īzāka, tas Ābrahama, tas Taras, tas Nahora dēls.

35

Tas bija Seruha, tas Ragaua, tas Falega, tas Hebera, tas Salas dēls,

36

Tas bija Kainana, tas Arfaksāda, tas Sēma, tas Noasa, tas Lameha dēls,

37

Tas bija Matuzala, tas Henoha, tas Jareda, tas Malaleēla, tas Kainana dēls,

38

Tas bija Enosa, tas Seta, tas Ādama dēls, tas Dieva.

Luke 4


Luke Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

Bet Jēzus, Svētā Gara pilns, atgriezās no Jordānas, un Gars Viņu aizveda tuksnesī.

2

Tur Viņš bija četrdesmit dienas un tika velna kārdināts. Un Viņš tanīs dienās nekā neēda; un kad tās bija pagājušas, Viņš izsalka.

3

Bet velns sacīja Viņam: Ja Tu esi Dieva Dēls, saki šim akmenim, lai tas kļūst maize!

4

Un Jēzus atbildēja viņam: Ir rakstīts: ne no maizes vien cilvēks dzīvo, bet no ikviena Dieva vārda.

5

Tad velns uzveda Viņu augstā kalnā un vienā acumirklī rādīja Viņam visas pasaules valstis,

6

Un sacīja Viņam: Es Tev došu visu šo varu un šo godību, jo tās man nodotas, un kam es gribu, tam es tās dodu.

7

Tāpēc, ja Tu mani pielūgsi, tas viss būs Tavs.

8

Bet Jēzus atbildēja viņam, sacīdams: Ir rakstīts: Dievu, savu Kungu tev būs pielūgt un Viņam vienam kalpot!

9

Tad tas aizveda Viņu uz Jeruzalemi un novietoja Viņu uz svētnīcas jumta virsotnes, un sacīja Viņam: Ja Tu esi Dieva Dēls, meties no šejienes zemē.

10

Jo ir rakstīts: Viņš saviem eņģeļiem pavēlēs par Tevi, lai tie Tevi sargātu;

11

Un viņi nesīs Tevi rokās, lai Tu savu kāju neapdauzītu pie akmens. (Ps.91,11)

12

Bet Jēzus atbildēja viņam un sacīja: Ir teikts: tev nebūs kārdināt Dievu, savu Kungu!

13

Un kad velns visas savas kārdināšanas bija pabeidzis, tas līdz turpmākajam laikam atstāja Viņu.

14

Bet Jēzus gara spēkā atgriezās Galilejā, un vēsts par Viņu izpaudās visā apgabalā.

15

Un Viņš tos mācīja sinagogās, un visi viņu godināja.

16

Un Viņš nonāca Nācaretē, kur bija uzaudzis, un pēc sava paraduma sabata dienā iegāja sinagogā; un viņš piecēlās lai lasītu.

17

Un Viņam pasniedza pravieša Isaja grāmatu. Un Viņš, grāmatu atverot, atrada vietu, kur bija rakstīts:

18

Kunga gars ir pār mani; tāpēc Viņš mani svaidīja un sūtīja mani sludināt evaņģēliju nabagiem un dziedināt tos, kam satriekta sirds.

19

Cietumniekiem pasludināt atbrīvošanu un akliem redzi, nomāktos palaist brīvībā, pasludināt Kunga žēlastības gadu un atmaksas dienu. (Is.61,1-2)

20

Un Viņš aizvēra grāmatu, atdeva to apkalpotājam un apsēdās. Un visu acis sinagogā bija vērstas uz Viņu.

21

Un Viņš sāka runāt tiem: šodien šie Raksti izpildījušies jūsu ausīs.

22

Un visi Viņam piekrita un brīnījās par Viņa žēlastības vārdiem, kas nāca no Viņa mutes, un sacīja: Vai šis nav Jāzepa dēls?

23

Un Viņš tiem sacīja: Jūs katrā ziņā man sacīsiet sakāmvārdu: ārst, izdziedini pats sevi! Mēs dzirdējām lielas lietas notiekam Kafarnaumā; dari to arī šeit, savā tēvijā!

24

Bet Viņš teica: Patiesi es jums saku: neviens pravietis netiek atzīts savā tēvijā.

25

Es jums saku patiesību: daudz atraitņu bija Izraēlī Elija laikā, kad debesis bija slēgtas trīs gadus un sešus mēnešus, tā ka visā zemē valdīja liels bads,

26

Bet ne pie vienas no tām netika sūtīts Elijs, kā vien pie sievietes atraitnes Sidonas Sareptā.

27

Un daudz spitālīgo bija pravieša Eliseja laikā, bet neviens no viņiem netika šķīstīts kā vien sīrietis Naamans.

28

Un visi, to dzirdēdami, kļuva pilni dusmu.

29

Un tie cēlās un izmeta Viņu no pilsētas ārā, un noveda Viņu līdz kalna virsotnei, uz kura to pilsēta bija celta, lai Viņu nogrūstu zemē.

30

Bet Viņš, iedams starp tiem, aizgāja.

31

Un Viņš aizgāja uz Galilejas pilsētu Kafarnaumu, un tur Viņš sabatos tos mācīja.

32

Un visi bija pārsteigti par Viņa mācību, jo Viņa vārdi bija vareni.

33

Un sinagogā atradās cilvēks, kas bija nešķīstā gara apsēsts, un viņš kliedza stiprā balsī,

34

Sacīdams: Dod mieru! Kas mums ar Tevi, Jēzu no Nācaretes? Vai Tu esi nācis mūs nomaitāt? Es zinu, Tu esi Dieva Svētais.

35

Un Jēzus norāja to, sacīdams: Paliec klusu un izej no viņa! Un ļaunais gars nogāza to zemē viņu vidū un izgājā no tā, nekā ļauna viņam nenodarījis.

36

Un visus pārņēma bailes; un viņi runāja savā starpā, sacīdami: Kas tas par vārdu, jo Viņš ar varu un spēku pavēl nešķīstajiem gariem, un tie iziet?

37

Un vēsts par Viņu izpaudās visās šī apgabala vietās.

38

Bet Jēzus atstāja sinagogu un aizgāja uz Sīmaņa namu. Bet Sīmaņa sievasmāte slimoja lielā drudzī, un tās dēļ tie Viņu lūdza.

39

Un Viņš, pie tās stāvēdams, pavēlēja drudzim, un tas to atstāja. Un tā, tūdaļ uzcēlusies, kalpoja viņiem.

40

Bet visi, kam bija slimnieki dažādām kaitēm, saulei norietot, veda tos pie Viņa. Bet Viņš, katram rokas uzliekot, izdziedināja tos.

41

Arī ļaunie gari no daudziem izgāja, kliegdami un sacīdami: Tu esi Dieva Dēls! Bet Viņš norāja tos un neļāva tiem runāt, jo tie zināja, ka Viņš ir Kristus.

42

Bet Viņš, dienai austot, aizgāja un staigāja tuksnešainā vietā, bet ļaudis meklēja Viņu; un tie, nonākuši pie Viņa, pūlējās Viņu aizturēt, lai Viņš no tiem neaizietu.

43

Viņš tiem sacīja: Arī citām pilsētām man jāsludina Dieva valstība, jo tāpēc es esmu sūtīts.

44

Un Viņš sludināja Galilejas sinagogās.

Luke 5


Luke Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

Bet notika, kad Viņš stāvēja pie Ģenezaretes ezera, ka ļaudis spiedās pie Viņa, lai klausītos Dieva vārdu.

2

Un Viņš redzēja divas laivas atrodamies pie ezera; bet zvejnieki bija izkāpuši un skaloja tīklus.

3

Bet Viņš, iekāpis vienā laivā, kas piederēja Sīmanim, lūdza to atbīdīt nedaudz no malas; un Viņš, sēžot laivā, mācīja ļaudis.

4

Un Viņš, pabeidzis runāt, sacīja Sīmanim: Dodies dziļāk un izmet savus tīklus zvejai!

5

Bet Sīmanis atbildēja un sacīja Viņam: Mācītāj, visu nakti mēs strādājām, bet nekā nesazvejojām; tomēr Tavā vārdā es izmetīšu tīklu.

6

Un viņi, to izdarījuši, noķēra lielu daudzumu zivju, tā ka viņu tīkls plīsa.

7

Un viņi māja biedriem, kas bija otrā laivā, lai tie nāk un palīdz viņiem. Un tie piebrauca; un viņi piepildīja abas laivas, tā ka tās gandrīz grima.

8

Kad Sīmanis Pēteris to redzēja, viņš krita pie Jēzus kājām, sacīdams: Aizej no manis, Kungs, jo es esmu grēcīgs cilvēks!

9

Jo izbrīna pārņēma viņus un visus, kas ar tiem bija, par zivju lomu, ko viņi bija vilkuši;

10

Tāpat arī Jēkabu un Jāni, Zebedeja dēlus, kas bija Sīmaņa biedri. Un Jēzus sacīja Sīmanim: Nebīsties, no šī laika tu zvejosi cilvēkus.

11

Un viņi, laivas krastā izvilkuši, atstāja visu un sekoja Viņam.

12

Un notika, kad Viņš bija vienā pilsētā, lūk, kāds cilvēks, kas bija spitālības pilns, ieraudzīja Jēzu, krita uz sava vaiga un lūdza Viņu sacīdams: Kungs, ja Tu vēlies, Tu vari mani šķīstīt.

13

Un Viņš, roku izstiepis, pieskārās tam, sacīdams: Es gribu, topi šķīstīts! Un tūdaļ spitālība atstāja viņu.

14

Un Viņš tam pavēlēja to nevienam nesacīt, bet noiet, parādīties priesterim un upurēt par savu šķīstīšanu, kā to Mozus pavēlējis, tiem par liecību.

15

Bet vēsts izplatījās par Viņu vēl vairāk; un daudz ļaužu sapulcējās Viņu klausīties un dziedināties no savām slimībām.

16

Bet Viņš aizgāja tuksnesī un pielūdza Dievu.

17

Un notika, ka kādā dienā Viņš sēdēja mācīdams. Un tur sēdēja arī farizeji un rakstu mācītāji, kas bija sanākuši no visiem Galilejas un Jūdejas miestiem un no Jeruzalemes; un Kunga spēks bija viņus dziedināt.

18

Un, lūk, vīri nesa gultā cilvēku, kas bija triekas skarts; un tie lūkoja to ienest un nolikt Viņa priekšā.

19

Un ļaužu daudzuma dēļ neatrazdami, no kuras puses to ienest, viņi uzkāpa uz jumta un caur segumu nolaida to gultā viņu vidū, Jēzum priekšā.

20

Un Viņš, redzēdams viņu ticību, sacīja: Cilvēk, tavi grēki tev tiek piedoti!

21

Un rakstu mācītāji un farizeji sāka domāt, sacīdami: Kas Viņš ir, kas runā zaimus? Kas var grēkus piedot, ja ne Dievs?

22

Bet Jēzus, izpratis viņu domas, atbildēja tiem un sacīja: Ko jūs domājat savās sirdīs?

23

Ko vieglāk teikt: tavi grēki tev piedoti, vai teikt: celies un staigā?

24

Bet lai jūs zinātu, ka Cilvēka Dēlam ir vara virs zemes grēkus piedot, – Viņš sacīja triekas skartajam: Es tev saku: celies, ņem savu gultu un ej savās mājās!

25

Un tūliņ tas viņu klātbūtnē piecēlās, paņēma gultu, kurā viņš gulēja, un, Dievu godinādams, aizgāja savās mājās.

26

Un izbrīns pārņēma visus, un viņi godināja Dievu. Un viņi, baiļu pārņemti, sacīja: Mēs šodien redzējām brīnumdarbus.

27

Pēc tam Viņš izgāja un ieraudzīja muitnieku, vārdā Levi, sēžot muitnīcā, un sacīja: Seko man!

28

Un tas, atstājis visu, cēlās un sekoja Viņam.

29

Un Levi sarīkoja Viņam lielu mielastu savā mājā; un tur bija daudz muitnieku un citu, kas līdz ar viņiem atradās pie galda.

30

Un farizeji un to rakstu mācītāji kurnēja, runādami Viņa mācekļiem: Kāpēc jūs ēdat un dzerat kopā ar muitniekiem un grēciniekiem?

31

Un Jēzus atbildēdams sacīja viņiem: Veseliem ārsts nav vajadzīgs, bet tiem, kas slimi.

32

Es esmu nācis ne taisnīgos saukt atgriezties no grēkiem, bet grēciniekus.

33

Un tie Viņam sacīja: Kāpēc Jāņa un tāpat farizeju mācekļi bieži gavē un skaita lūgšanas, bet Tavējie ēd un dzer?

34

Viņš tiem atbildēja: Vai tad varat likt kāzu viesiem gavēt, kamēr līgavainis ar tiem?

35

Bet nāks laiks, kad līgavainis būs no viņiem atņemts, tad tanīs dienās tie gavēs.

36

Bet Viņš tiem sacīja līdzībā: Neviens neliek ielāpu no jaunām drēbēm uz vecām drēbēm, citādi tas sabojās jaunās, un jaunais ielāps nepiestāvēs vecajām.

37

Un neviens nepilda jaunu vīnu vecos maisos, citādi jaunais vīns saplēsīs maisus, un tas pats izlīs, un maisi ies bojā.

38

Bet jaunais vīns jāpilda jaunos maisos, tad abi uzglabāsies.

39

Un neviens, kas dzēris veco, negribēs jauno, jo viņš sacīs: vecais ir labāks.

Luke 6


Luke Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

Bet notika otrā sabatā, pirmajā, viņam caur druvu ejot, ka Viņa mācekļi plūca vārpas un tās, rokām izberzēdami, ēda.

2

Bet kādi no farizejiem sacīja viņiem: Kāpēc jūs darāt to, kas sabatā aizliegts?

3

Un Jēzus atbildēja viņiem, sacīdams: Arī to jūs neesat lasījuši, ko Dāvids un tie, kas ar viņu bija, darīja, kad bija izsalcis?

4

Kā viņš iegāja dievnamā, un, paņēmis upura maizes, kuras nevienam nav brīv ēst, kā tikai priesteriem, ēda un deva tiem, kas ar viņu bija.

5

Un Viņš tiem sacīja: Cilvēka Dēls ir Kungs arī pār sabatu.

6

Bet atkal citā sabatā notika, ka Viņš iegāja sinagogā un mācīja. Un tur bija cilvēks, kam labā roka bija sausa.

7

Bet rakstu mācītāji un farizeji novēroja, vai Viņš sabatā nedziedinās, lai rastu apsūdzību pret Viņu.

8

Bet Viņš, zinādams to domas, sacīja cilvēkam, kam roka bija sausa: Celies un stājies šeit vidū! Un viņš piecēlās un nostājās,

9

Bet Jēzus sacīja tiem: Es jums jautāju: vai sabatā nākas labu vai ļaunu darīt, dvēseli glābt vai pazudināt?

10

Un Viņš, visapkārt visus uzlūkojis, sacīja cilvēkam: Izstiep savu roku! Un tas izstiepa, un viņa roka kļuva vesela.

11

Bet tie, neprāta pārņemti, sarunājās savā starpā, ko darīt Jēzum.

12

Bet tanīs dienās notika, ka Viņš uzgāja kalnā Dievu pielūgt; un Viņš visu nakti pavadīja, lūdzot Dievu.

13

Un Viņš, dienai austot, sasauca savus mācekļus un izvēlējās no viņiem divpadsmit, kurus nosauca par apustuļiem:

14

Sīmani, kuru Viņš nosauca par Pēteri, un Andreju, viņa brāli, Jēkabu un Jāni, Filipu un Bērtuli,

15

Mateju un Tomu, Jēkabu, Alfeja dēlu, un Sīmani, kas saukts Centīgais,

16

Un Jūdu, Jēkaba dēlu, un Jūdasu Iskariotu, kas kļuva nodevējs.

17

Un viņš, nokāpis līdz ar tiem, apstājās līdzenā vietā, kur bija daudz viņa mācekļu un liels daudzums ļaužu no visas Jūdejas un Jeruzalemes, un jūrmalas, un Tiras, un Sidonas,

18

Kas bija nākuši, lai Viņu klausītos un lai tiktu izdziedināti no savām kaitēm. Arī tie, kurus mocīja nešķīstie gari, tika izdziedināti,

19

Un visi ļaudis tiecās Viņam pieskarties, jo spēks izgāja no Viņa; un Viņš visus izdziedināja.

20

Un Viņš, pacēlis acis uz saviem mācekļiem, sacīja: Svētīgi nabadzīgie, jo Dieva valstība ir jūsu.

21

Svētīgi, kas tagad ciešat izsalkumu, jo jūs tiksiet paēdināti. Svētīgi, kas tagad raudat, jo jūs smiesieties.

22

Svētīgi jūs būsiet, ja cilvēki jūs ienīdīs un jūs izslēgs no sava vidus, jūs lamās un jūsu vārdu izmetīs it kā kādu ļaunumu Cilvēka Dēla dēļ.

23

Priecājieties tanī dienā un līksmojiet, jo jūsu alga ir liela debesīs: to pašu viņu tēvi darījuši praviešiem.

24

Turpretim bēdas jums, bagātajiem, jo jūs savu iepriecinājumu jau saņemat!

25

Bēdas jums, kas esat paēduši, jo jūs cietīsiet izsalkumu! Bēdas jums, kas tagad smejaties, jo jūs skumsiet un raudāsiet!

26

Bēdas jums, ja jūs ļaudis lielīs, jo to pašu viņu tēvi darīja viltus praviešiem!

27

Bet es jums, kas mani klausaties, saku: mīliet savus ienaidniekus, labu dariet tiem, kas jūs ienīst!

28

Svētījiet tos, kas jūs nolād, un lūdziet Dievu par tiem, kas jūs apvaino!

29

Un kas tev sit pa vienu vaigu, tam pagriez arī otru! Un tam, kas ņem tavu mēteli, neliedz arī svārkus!

30

Bet dodi katram, kas tevi lūdz, un neatprasi to, kas tavs, no tā, kas to atņem!

31

Un kā jūs vēlaties, lai ļaudis jums dara, tāpat jūs dariet viņiem.

32

Ja jūs mīlat tos, kas jūs mīl, kāda pateicība jums par to nākas? Jo arī grēcinieki mīl tos, kas viņus mīl.

33

Un ja jūs labu darīsiet tiem, kas jums labu dara, kāda pateicība jums nākas? Arī grēcinieki tāpat to dara.

34

Un ja jūs aizdosiet tiem, no kā cerat saņemt atpakaļ, kāda pateicība jums nākas? Jo arī grēcinieki aizdod grēciniekiem, lai tikpat saņemtu.

35

Turpretim mīliet savus ienaidniekus, dariet labu un aizdodiet, nekā par to negaidīdami! Un jūsu alga būs liela, un jūs būsiet Visaugstākā bērni, jo Viņš ir laipns pret nepateicīgajiem un ļaundariem.

36

Tāpēc esiet žēlsirdīgi, kā arī jūsu Tēvs ir žēlsirdīgs!

37

Netiesājiet, tad arī jūs netiksiet tiesāti, nepazudiniet, tad arī jūs netiksiet pazudināti, piedodiet, tad arī jums tiks piedots!

38

Dodiet, tad arī jums tiks dots: labu, saspaidītu sakratītu un pārpilnīgu mēru jums iedos jūsu klēpī. Jo ar to mēru, ar kādu jūs mērīsiet, jums atmērīs.

39

Bet Viņš sacīja tiem arī līdzību: Vai akls var vadīt aklu? Vai abi neiekritīs bedrē?

40

Māceklis nav augstāks par mācītāju, bet katrs būs pilnīgs, ja viņš būs kā tā mācītājs.

41

Bet ko tu redzi skabargu sava brāļa acī, bet baļķi, kas tavā acī, nesaskati?

42

Vai kā tu vari savam brālim teikt: ļauj, brāli, es izvilkšu skabargu no tavs acs, bet pats tu savā acī baļķi neredzi? Tu, liekuli, izmet vispirms baļķi no savas acs un tad lūko izvikt skabargu no sava brāļa acs!

43

Jo tas koks nav labs, kas nes sliktus augļus; nedz koks slikts, ja tas nes labus augļus.

44

Ikvienu koku pazīst no tā augļiem. Jo no ērkšķiem nesalasa vīģes, un no dadžiem neievāc vīnogas.

45

Labs cilvēks no savas sirds labajiem krājumiem sniedz labu; bet ļauns cilvēks no ļaunajiem krājumiem sniedz ļaunu, jo no sirds pārpilnības mute runā.

46

Un ko jūs mani saucat: Kungs, Kungs, bet nedarāt, ko es saku?

47

Es jums rādīšu ikkatru, kas pie manis nāk un manus vārdus klausa, un tos izpilda, kam viņš līdzīgs.

48

Viņš līdzīgs cilvēkam, kas, ēku celdams, raka dziļi un pamatus lika uz klints. Un straume ūdensplūdiem uznākot, gāzās pret šo māju un nevarēja to sakustināt, jo tās pamati bija uz klints.

49

Bet kas dzird un nedara, tas līdzīgs cilvēkam, kas savu namu ceļ uz zemes bez pamatiem; pret to gāzās straume, un tūdaļ tā sagruva; un šī nama sabrukšana bija liela.

Luke 7


Luke Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

Bet Viņš, pabeidzis visus savus vārdus tautas pamācībai, iegāja Kafarnaumā.

2

Bet viena virsnieka kalps, kas viņam bija dārgs, gulēja slims pie miršanas.

3

Un viņš, izdzirdis par Jēzu, sūtīja jūdu vecākos, lūgdams Viņu, lai nāk un izdziedina tā kalpu.

4

Un tie, pie Jēzus atnākuši, ļoti Viņu lūdza, sacīdami Viņam: Tas cienīgs, lai Tu viņam to dari;

5

Jo viņš mīl mūsu tautu, un viņš arī uzcēla mums sinagogu.

6

Un Jēzus gāja viņiem līdz. Un kad Viņš vairs nebija tālu no tā nama, virsnieks sūtīja draugus pie Viņa, sacīdams: Kungs, nepūlies, jo es neesmu cienīgs, ka Tu nāktu manā pajumtē.

7

Tāpēc arī es uzskatīju sevi necienīgu nākt pie Tevis; bet saki vārdu, un mans kalps izveseļosies.

8

Jo arī es esmu cilvēks, kas pakļauts augstākai varai, un man pakļauti kareivji; un es saku šim: ej, un viņš iet; un - otram: nāc, un viņš nāk; un manam kalpam: dari to, un viņš dara.

9

To izdzirdis, Jēzus brīnījās, un, griezdamies pie ļaudīm, kas Viņam sekoja, sacīja: Patiesi es jums saku: tik lielu ticību es pat Izraēlī neesmu atradis.

10

Un tie, kas bija sūtīti, atgriezušies mājās, atrada slimo kalpu veselu.

11

Un notika, ka Viņš pēc tam gāja uz pilsētu, kuru sauc par Nainu; un Viņa mācekļi un daudz ļaužu gāja Viņam līdz.

12

Un kad viņš tuvojās pilsētas vārtiem, lūk, te iznesa mironi, kas bija savas mātes vienīgais dēls, un viņa bija atraitne; un liels pulks pilsētnieku bija ar viņu.

13

Un kad Kungs viņu redzēja, Viņam palika tās žēl; un Viņš tai sacīja: Neraudi!

14

Un piegājis Viņš skāra nestuves. Bet tie, kas nesa, apstājās. un Viņš sacīja: Jaunekli, es tev saku: celies augšām!

15

Un tas, kas bija miris, atsēdās un sāka runāt. Un Viņš to atdeva tā mātei.

16

Bet bailes pārņēma visus; un viņi teica Dievu, sacīdami: Liels pravietis cēlies starp mums, un Dievs apmeklējis savus ļaudis.

17

Un šī vēsts par Viņu izpaudās visā Jūdejā un visā apgabala apkārtnē.

18

Par visu šo Jānim paziņoja viņa mācekļi.

19

Un Jānis, ataicinājis divus savus mācekļus, sūtīja viņus pie Jēzus, jautādams: Vai Tu esi tas, kam jānāk, vai lai gaidām citu?

20

Un vīri, atnākuši pie Viņa, sacīja: Jānis Kristītājs mūs sūtīja pie Tevis, sacīdams: Vai Tu esi Tas, kam jānāk, vai mums būs citu gaidīt?

21

Bet tanī brīdī Viņš daudzus izdziedināja no slimībām un kaitēm, un no ļaunajiem gariem, un daudziem aklajiem dāvāja redzi.

22

Un Viņš atbildēja un sacīja tiem: Ejiet un pasludiniet Jānim, ko jūs dzirdējāt un redzējāt: jo aklie redz, klibie staigā, spitālīgie top šķīsti, kurlie dzird, miroņi ceļas augšām un nabagiem evaņģēlijs tiek sludināts. (Is.35,5-6)

23

Un svētīgi tie, kas no manis neņem apgrēcību.

24

Kad Jāņa sūtītie bija aizgājuši, Viņš sāka ļaudīm runāt par Jāni: Ko jūs izgājāt tuksnesī skatīt? Vai vēja šķobītu niedri?

25

Bet ko jūs izgājāt skatīt? Vai mīkstās drānas tērptu cilvēku? Redziet, kas tērpjas dārgās drānās un dzīvo izpriecās, tie ir ķēniņu pilīs.

26

Bet ko jūs izgājāt skatīt? Vai pravieti? Patiesi es jums saku: un vairāk nekā pravieti.

27

Šis ir tas, par ko rakstīts: Lūk, es sūtu savu eņģeli Tava vaiga priekšā, kas iepriekš Tevis sagatavos Tev ceļu. (Mal.3,1)

28

Jo es jums saku: Starp dzimušajiem no sievietēm nav neviena lielāka pravieša par Jāni Kristītāju, bet mazākais Dieva valstībā ir lielāks par viņu.

29

Un visa tauta un muitnieki, to dzirdēdami, godāja Dieva taisnību un kristījās Jāņa kristībā.

30

Bet farizeji un bauslības pratēji nicināja Dieva gribu par sevi, nesaņemot no viņa kristību.

31

Bet Kungs sacīja: Kam lai es pielīdzinu šīs paaudzes ļaudis? Kam viņi līdzīgi?

32

Viņi ir līdzīgi tirgū sēdošiem bērniem, kas savstarpēji sarunājas, sacīdami: Mēs jums stabulējām, bet jūs nedejojāt; mēs dziedājām raudu dziesmas, bet jūs neraudājāt.

33

Jo atnāca Jānis Kristītājs: viņš neēd maizi un nedzer vīnu, un jūs sakāt: viņā ir ļaunais gars.

34

Atnāca Cilvēka Dēls: Viņš ēd un dzer, un jūs sakāt: Lūk, cilvēks, kas ir rijējs un vīna dzērājs, muitnieku un grēcinieku draugs.

35

Un šo gudrību attaisno visi viņas bērni.

36

Bet kāds no farizejiem lūdza Viņu, lai Viņš pie tā ēstu. Viņš, iegājis farizeja namā, novietojās pie galda.

37

Un, lūk, tanī pilsētā viena sieviete, kas bija grēciniece, uzzinājusi, ka Viņš piedalās mielastā farizeja namā, atnesa alabastra traukā svaidāmo eļlu;

38

Un tā, nostājusies aiz Viņa pie Viņa kājām, sāka asarām slacināt Viņa kājas un susināt tās ar saviem galvas matiem, un skūpstīja Viņa kājas, un svaidīja tās ar eļlu.

39

Bet farizejs, kas Viņu bija aicinājis, domāja sevī, sacīdams: Ja Tas būtu pravietis, tad gan zinātu, kas un kāda ir šī sieviete, kas Viņam pieskaras, jo tā ir grēciniece.

40

Un Jēzus atbildēja un sacīja viņam: Sīman, man tev kas sakāms. Bet viņš teica: Mācītāj, saki!

41

Kādam naudas aizdevējam bija divi parādnieki: viens bija parādā pieci simti denāriju un otrs - piecdesmit.

42

Tā kā šiem nebija no kā atdot, viņš atlaida abiem. Kurš no tiem viņu vairāk mīl?

43

Sīmanis sacīja, atbildēdams: Domāju, ka tas, kam vairāk atlaida. Bet Viņš tam sacīja: Tu pareizi esi spriedis.

44

Un Viņš, pagriezies pret sievieti, sacīja Sīmanim: Vai tu redzi šo sievieti? Es ienācu tavā namā, un tu nedevi ūdeni manām kājām; bet šī asarām slacināja manas kājas un saviem matiem tās susināja.

45

Tu mani neskūpstīji, bet šī, tikko es ienācu, nepārstāj skūpstīt manas kājas.

46

Tu nesvaidīji ar eļlu manu galvu, bet viņa ar svaidāmo eļlu svaidīja manas kājas.

47

Tāpēc es tev saku: viņai daudzie grēki tiek piedoti, jo viņa ļoti mīlējusi; bet kam mazāk piedod, tas mīl mazāk.

48

Un Viņš sacīja tai: Tavi grēki tev tiek piedoti!

49

Un tie, kas ar Viņu atradās pie galda, sāka sevī runāt: Kas Viņš tāds, kas pat grēkus piedod?

50

Bet Viņš sacīja sievietei: Tava ticība tevi glābusi, ej mierā!

Luke 8


Luke Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

Un pēc tam notika, ka Viņš apstaigāja pilsētas un miestus, mācīdams un sludinādams Dieva valstību, un tie divpadsmit bija ar Viņu,

2

Un arī dažas sievietes, kuras Viņš bija izdziedinājis no ļaunajiem gariem un slimībām: Marija, saukta Magdalēna, no kuras bija izgājuši septiņi ļaunie gari,

3

Un Joanna, Heroda nama pārvaldnieka Kūzas sieva, un Zuzanna, un daudzas citas, kas ar savu rocību kalpoja Viņam.

4

Bet kad sanāca daudz ļaužu un no visām pilsētām steidzās pie Viņa, tad Viņš runāja līdzībā:

5

Izgāja sējējs savu sēklu sēt; un sējot cita krita ceļmalā, un to samina, un debess putni to apēda.

6

Cita krita uz klints un uzdīgusi nokalta, jo tai nebija mitruma.

7

Un cita krita starp ēkšķiem, un ērkšķi, kopā augot, nomāca to.

8

Un cita krita labā zemē un uzdīgusi deva simtkārtīgus augļus. To sacījis, Viņš sauca: Kam ausis dzirdēšanai, lai dzird!

9

Bet Viņa mācekļi jautāja, ko šī līdzība nozīmē?

10

Viņš tiem sacīja: Jums dota Dieva valstības noslēpumu saprašana, bet citiem līdzībās, tā ka redzēdami neredz un dzirdēdami nesaprot.

11

Bet šī līdzība ir: sēkla ir Dieva vārds.

12

Bet kas ceļmalā, ir tie, kas dzird; pēc tam nāk velns un aiznes vārdu no viņu sirdīm, lai tie neticētu un netiktu pestīti.

13

Un kas uz klints, ir tie, kas dzirdēdami vārdu, priekā uzņem to, bet tiem nav saknes; kādu laiku viņi tic, bet kārdināšanas brīdī tie atkrīt.

14

Bet kas krita ērkšķos, ir tie, kas dzird, bet, viņiem aizejot, gan rūpes, gan bagātība un dzīves bauda nomāc to; un viņi nenes augļus.

15

Bet kas labajā zemē, ir tie, kas, vārdu dzirdējuši, patur to labajā un dziļajā sirdī; un viņi nes augļus pacietībā.

16

Bet neviens, aizdedzinājis sveci, to neapsedz ar trauku, nedz liek zem gultas, bet liek svečturī, lai ienācēji redzētu gaismu.

17

Jo nav nekā noslēpta, kas netiktu atklāts, un nekā paslēpta, kas nekļūs zināms un nenāks atklātībā.

18

Tāpēc ievērojiet, ko jūs klausāties! Jo kam ir, tam tiks dots; un kam nav, no tā tiks atņemts arī tas, kas tam šķietami ir.

19

Bet atnāca pie Viņa māte un Viņa brāļi un daudzo ļaužu dēļ nevarēja Viņam tikt klāt.

20

Un Viņam tika ziņots: Tava māte un Tavi brāļi stāv ārā un grib Tevi redzēt.

21

Viņš atbildēja tiem, sacīdams: Mana māte un mani brāļi ir tie, kas Dieva vārdu klausās un izpilda.

22

Bet kādā dienā notika, ka Viņš un Viņa mācekļi iekāpa laivā; un Viņš tiem sacīja: Pārcelsimies pāri ezeram! Un viņi cēlās pāri.

23

Un, tiem pārceļoties, Viņš aizmiga. Un pāri ezeram sacēlās brāzmaini vēji, un viņus aplēja, un tie bija briesmās.

24

Bet piegājuši, tie modināja Viņu, sacīdami: Mācītāj, mēs ejam bojā! Un Viņš uzcēlies apsauca vēju un ūdens viļņošanu, un tie norima, un tapa klusums.

25

Tad Viņš tiem sacīja: Kur jūsu ticība? Un viņi bailēs un izbrīnā viens otram sacīja: Kā šķiet, kas Viņš ir, ka Viņš pavēl vējiem un jūrai, un tie Viņam paklausa?

26

Un viņi pārcēlās uz geraziešu apgabalu, kas iepretim Galilejai.

27

Un, kad Viņš izkāpa krastā, Viņu sastapa kāds vīrs, kas jau ilgāku laiku bija ļaunā gara apsēsts. Drēbes viņš nevalkāja un arī mājās nedzīvoja, bet kapenēs.

28

Viņš, ieraudzījis Jēzu, krita Viņa priekšā, un, skaļā balsī kliegdams, sacīja: Kas man ar Tevi, Jēzu, visaugstākā Dieva Dēls? Es Tevi lūdzu, nemoci mani!

29

Un Viņš pavēlēja nešķīstajam garam iziet no šī cilvēka, jo jau ilgu laiku viņš mocīja to. Un viņu saistīja važās un dzelžos, lai sargātu viņu. Bet viņš sarāva važas, un ļaunais gars to dzina tuksnesī.

30

Bet Jēzus viņam jautāja, sacīdams: Kāds ir tavs vārds? Un viņš atbildēja: Leģions, jo daudzi ļaunie gari bija viņā iegājuši.

31

Un tie lūdza Viņu, lai Viņš nepavēl tiem iet bezdibenī.

32

Bet tur bija liels cūku bars, kas ganījās kalnā; un tie lūdza Viņu, lai atļauj ieiet tanīs. Un Viņš tiem atļāva.

33

Tad ļaunie gari, izgājuši no cilvēka, iegāja cūkās; un ganāmais pulks no kraujas strauji metās ezerā un noslīka.

34

Kad gani redzēja notikušo, viņi aizskrēja un izstāstīja par to pilsētā un ciemos.

35

Un viņi izgāja skatīt notikušo, un, atnākuši pie Jēzus, atrada cilvēku, no kura bija izgājuši ļaunie gari, apģērbtu un pilnā prātā sēžam pie Viņa kājām, un tie izbijās.

36

Bet tie, kas redzēja, stāstīja viņiem, kā tas no leģiona izdziedināts.

37

Un viss geraziešu apgabala iedzīvotāju vairākums lūdza Viņu aiziet no tiem, jo viņus bija pārņēmušas lielas bailes. Bet Viņš, iekāpis laivā, atgriezās atpakaļ.

38

Un vīrs, no kura ļaunie gari bija izgājuši, lūdza Viņu, lai atļauj palikt pie Viņa; bet Jēzus atlaida to, sacīdams:

39

Atgriezies savās mājās un stāsti, ko Dievs tev lielu darījis! Un viņš gāja, sludinādams visā pilsētā, ko lielu Jēzus viņam darījis.

40

Bet notika, kad Jēzus atgriezās, ka ļaudis saņēma Viņu, jo visi Viņu gaidīja.

41

Un, lūk, tur atnāca cilvēks, vārdā Jairs, kas bija sinagogas priekšnieks; un tas, nokritis pie Jēzus kājām, lūdza Viņu ienākt tā namā,

42

Jo viņam bija vienīgā meitiņa ap divpadsmit gadu, un viņa bija pie miršanas. Un notika, ka, Viņam ejot, ļaudis drūzmējās ap Viņu.

43

Un kāda sieviete, kura divpadsmit gadus cieta no asins tecēšanas un ārstiem bija atdevusi visu savu mantu, bet neviens nespēja to izārstēt,

44

No mugurpuses piegājusi, pieskārās Viņa drēbju šuvei, un tūliņ asins tecēšana apstājās.

45

Un Jēzus sacīja: Kas man pieskārās? Bet kad visi liedzās, Pēteris un tie, kas ar Viņu bija, sacīja: Mācītāj, ļaudis drūzmējas un Tevi spiež, un Tu saki: kas man pieskārās?

46

Un Jēzus sacīja: Man kāds pieskārās, jo es jutu, ka spēks iziet no manis.

47

Bet sieviete, redzēdama, ka viņa nav palikusi nemanīta, trīcēdama piegāja un krita pie Viņa kājām, un visas tautas priekšā norādīja, kāda iemesla dēļ Viņam pieskārusies un ka tūdaļ kļuvusi vesela.

48

Bet viņš tai sacīja: Meit, tava ticība tevi glābusi, ej mierā!

49

Viņam vēl runājot, nāca kāds pie sinagogas vecākā un sacīja viņam: Tava meitiņa mirusi, neapgrūtini Viņu!

50

Bet Jēzus, dzirdējis šos vārdus, sacīja meitiņas tēvam: Nebīsties, tikai tici, un viņa tiks glābta!

51

Un Viņš, namā ieejot, neatļāva nevienam līdzi nākt, kā vien Pēterim un Jēkabam, un Jānim, un meitiņas tēvam, un mātei.

52

Bet visi raudāja un apraudāja viņu. Bet Viņš sacīja: Neraudiet, meitene nav mirusi, bet guļ.

53

Un tie izsmēja Viņu, zinādami to, ka tā mirusi.

54

Bet Viņš ņēma to aiz rokas un sauca, sacīdams: Meitiņ, celies augšām!

55

Un viņas gars atgriezās; un viņa tūdaļ uzcēlās. Un Viņš lika dot tai ēst.

56

Un viņas vecāki brīnījās; un Viņš tiem pavēlēja nesacīt nevienam par notikušo.

Luke 9


Luke Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

Bet Viņš, saaicinājis divpadsmit apustuļus, deva tiem spēku un varu pār visiem ļaunajiem gariem un slimību ārstēšanai.

2

Un Viņš sūtīja tos sludināt Dieva valstību un dziedināt slimos.

3

Un Viņš tiem sacīja: Neņemiet nekā līdz ceļā: ne spieķi, ne somu, ne maizi, ne naudu, arī divus svārkus neņemiet līdz!

4

Un kādā mājā jūs ieiesiet, tur palieciet un no turienes neizejiet!

5

Un ja kāds jūs neuzņem, tad, iziedami no tās pilsētas, nokratiet putekļus no savām kājām par liecību pret viņiem!

6

Un izgājuši viņi apstaigāja miestus, visur sludinādami evaņģēliju un dziedinādami.

7

Bet tetrarhs Herods, dzirdēdams par visu, ko Viņš darīja, uztraucās, jo daži runāja,

8

Ka Jānis esot uzcēlies no miroņiem; bet citi, ka Elijs parādījies; bet vēl citi, ka kāds no senajiem praviešiem augšāmcēlies.

9

Un Herods sacīja: Jānim es nocirtu galvu; bet kas šis ir, par ko es dzirdu tādas lietas, un meklēja Viņu redzēt.

10

Un apustuļi atgriezušies stāstīja Viņam, ko visu viņi darījuši; un Viņš, ņēmis tos līdz, aizgāja savrup tuksnešainā vietā, kas atradās pie Betsaidas.

11

Daudzi ļaudis, to uzzinājuši, sekoja Viņam; un Viņš, pieņēmis tos, runāja viņiem Dieva valstību, un tos, kam vajadzēja dziedināšanas, izdziedināja.

12

Bet diena sāka iet uz beigām; un tie divpadsmit, piegājuši Viņam, sacīja: Atlaid ļaudis, lai viņi iet miestos un apkārtējos ciemos meklēt naktsmājas un pārtiku, jo mēs šeit esam tuksnešainā vietā.

13

Bet Viņš tiem sacīja: Dodiet jūs viņiem ēst! Bet tie atbildēja: Mums nav vairāk kā piecas maizes un divas zivis; vai atkal: Mēs iesim un nopirksim pārtiku visiem šiem ļaudīm.

14

Bet bija viņu ap pieci tūkstoši vīriešu. Un Viņš sacīja saviem mācekļiem: Lieciet viņiem apsēsties grupās pa piecdesmit!

15

Un viņi tā darīja un novietoja visus.

16

Bet Viņš, paņēmis piecas maizes un divas zivis un paskatījies uz debesīm, svētīja tās un lauza, un deva saviem mācekļiem, lai celtu ļaudīm priekšā.

17

Un visi ēda un paēda; un ar pārpalikušajām druskām viņi pielasīja divpadsmit grozus.

18

Un notika, ka Viņš viens pats lūdza Dievu; arī mācekļi bija pie Viņa; un Viņš tiem jautāja, sacīdams: Par ko ļaudis mani uzskata?

19

Viņi atbildēja un sacīja: Par Jāni Kristītāju, bet citi par Eliju, bet vēl citi, ka uzcēlies viens no senajiem praviešiem.

20

Un Viņš tiem sacīja: Bet par ko jūs mani turat? Sīmanis Pēteris atbildēja, sacīdams: Par Dieva Svaidīto.

21

Un Viņš tiem noliedza un pavēlēja nevienam par to neteikt,

22

Sacīdams: Cilvēka Dēlam vajadzēs daudz ciest, un vecākie, un augstie priesteri, un rakstu mācītāji Viņu atmetīs un nogalinās, bet trešajā dienā Viņš celsies augšām.

23

Bet Viņš runāja visiem: Ja kāds grib man sekot, tas lai aizliedz sevi un ik dienas ņem savu krustu, un seko man!

24

Jo kas gribēs savu dvēseli glābt, tas to pazaudēs, bet kas savu dvēseli pazaudēs manis dēļ, tas to izglābs.

25

Jo ko tas cilvēkam līdz, ja viņš iemantos visu pasauli, bet pats sevi pazudinās un sev darīs zaudējumus?

26

Jo kas kaunēsies manis un manas mācības dēļ, tā Cilvēka Dēls kaunēsies, kad Viņš nāks savā un Tēva, un svēto eņģeļu godībā.

27

Patiesi es jums saku: daži no šeit stāvošiem nāvi nebaudīs, iekams nebūs skatījuši Dieva valstību.

28

Un notika, ka pēc šīs runas pagāja apmēram astoņas dienas; un Viņš ņēma līdz Pēteri un Jēkabu, un Jāni un uzkāpa kalnā, lai lūgtu Dievu.

29

Un kad Viņš lūdza Dievu, Viņa sejas izskats kļuva citāds, un Viņa apģērbs tapa balts un staroja.

30

Un, lūk, divi vīri sarunājās ar Viņu; tie bija Mozus un Elijs.

31

Viņi parādījās godībā; un tie runāja par Viņa gala norisi, ko Viņš piepildīs Jeruzalemē.

32

Bet Pēteris un tie, kas atradās pie Viņa, bija miega nomākti; un uzmodušies tie redzēja Viņa godību un divus vīrus, stāvot pie Viņa.

33

Un notika, kad tie gāja no Viņa, ka Pēteris, pats nezinādams, ko runā, sacīja Jēzum: Mācītāj, mums labi šeit; mēs taisīsim trīs teltis: Tev vienu un Mozum vienu, un Elijam vienu.

34

Viņam tā runājot, parādījās mākonis un apēnoja viņus; un tie izbijās, kad mākonis viņus apklāja.

35

Un balss atskanēja padebesī, sacīdama: Šis ir mans mīļais Dēls, Viņu klausiet!

36

Un kad balss atskanēja, Jēzus tur atradās viens pats. Un viņi klusēja un nevienam tanīs dienās nesacīja nekā par to, ko bija redzējuši.

37

Bet notika nākošajā dienā, kad viņi nokāpa no kalna, ka daudz ļaužu satika viņus.

38

Un, lūk, kāds vīrs ļaudīs kliedza, sacīdams: Mācītāj, lūdzu Tevi, uzlūko manu dēlu, jo viņš man ir vienīgais!

39

Jo, lūk, gars viņu satver; un viņš piepeši kliedz, un tas viņu plosa un grūsta līdz putām, un novārdzinātu vēl negrib atstāt.

40

Un es lūdzu Tavus mācekļus izdzīt to, bet viņi nevarēja.

41

Bet Jēzus atbildēja un sacīja: Ak neticīgā un izvirtusī cilts, cik ilgi es vēl būšu pie jums un cik cietīšu? Ved savu dēlu šurp!

42

Un kad viņš nāca, ļaunais gars svaidīja viņu un grūstīja.

43

Bet Jēzus norāja nešķīsto garu un izdziedināja jaunekli, un atdeva viņu tēvam.

44

Un visi brīnījās par Dieva varenību. Bet Viņš, kad visi vēl brīnījās par visu, ko Viņš darīja, sacīja saviem mācekļiem: Lieciet šos vārdus savās sirdīs: Cilvēka Dēls tiks nodots cilvēku rokās.

45

Bet viņi nesaprata šos vārdus, un tie palika apslēpti viņiem, lai viņi tos izprastu, un tie baidījās jautāt Viņam par šiem vārdiem.

46

Bet viņos radās domas, kurš no viņiem ir tas lielākais?

47

Un Jēzus, redzēdams viņu sirds domas, paņēmis bērnu, novietoja to sev blakus,

48

Un Viņš tiem sacīja: Kas šo bērnu uzņem manā vārdā, tas mani uzņem; un kas uzņem mani, tas uzņem to, kas mani sūtījis; jo kas mazāks starp jums visiem, tas būs lielākais.

49

Bet Jānis runāja, sacīdams: Mācītāj, mēs redzējām kādu Tavā vārdā izdzenam ļaunos garus; un mēs viņam to noliedzām, jo viņš neseko mums līdz.

50

Un Jēzus sacīja viņam: Neliedziet, jo kas nav pret jums, tas ir ar jums.

51

Bet notika, kad izpildījās Viņa uzņemšanas diena, viņš vērsa savu seju, lai ietu uz Jeruzalemi.

52

Un Viņš sūtīja pirms sevis vēstnešus; un tie gāja un iegāja kādā samariešu pilsētā, lai sagatavotu Viņam (vietu).

53

Un tie Viņu neuzņēma, jo Viņa seja bija vērsta, lai ietu uz Jeruzalemi.

54

Bet, to redzot, viņa mācekļi Jēkabs un Jānis sacīja: Kungs, ja tu vēlies, mēs teiksim, lai uguns nāk no debesīm un iznīcina viņus.

55

Un Viņš pagriezies norāja tos, sacīdams: Jūs nezināt, kāda gara jūs esat.

56

Cilvēka Dēls nenāca dvēseles pazudināt, bet pestīt. Un viņi aizgāja uz citu pilsētu.

57

Bet notika, ka tiem ejot pa ceļu, kāds sacīja Viņam: Es sekošu Tev, kurp vien Tu iesi.

58

Jēzus sacīja viņam: Lapsām ir alas, debess putniem – ligzdas, bet Cilvēka Dēlam nav kur nolikt galvu.

59

Bet otram viņš sacīja: Seko man! Bet tas atbildēja: Kungs, atļauj man vispirms noiet un apbedīt savu tēvu!

60

Un Jēzus viņam sacīja: Ļauj mirušajiem aprakt savus miroņus, bet tu nāc un sludini Dieva valstību!

61

Un cits sacīja: Es sekošu Tev, Kungs, bet atļauj man vispirms atvadīties no tiem, kas mājās!

62

Jēzus viņam sacīja: Neviens, kas savu roku pielicis arklam un skatās atpakaļ, nav derīgs Dieva valstībai.

Luke 10


Luke Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

Pēc tam Kungs nozīmēja vēl citus septiņdesmit divus un sūtīja viņus pa diviem sava vaiga priekšā visās pilsētās un vietās, kur Viņš domāja iet.

2

Un Viņš tiem sacīja: Pļaujamā daudz, bet strādnieku maz. Lūdziet tad pļaujas Kungu, lai Viņš sūta strādniekus savā pļaujā!

3

Ejiet! Lūk, es jūs sūtu kā jērus vilku starpā.

4

Nenesiet līdz nedz naudas maku, nedz somu, nedz kurpes un nevienu ceļā nesveiciniet!

5

Un kur jūs kādā namā ieiesiet, vispirms sakiet: miers šim namam!

6

Un ja tur būs miera bērns, jūsu miers mitēs pār viņu; bet ja nē, tad tas atgriezīsies jūsos.

7

Bet tanī pat namā palieciet un ēdiet, un dzeriet, kas viņiem ir, jo strādnieks ir savas algas cienīgs! Nestaigājiet no vienas mājas otrā!

8

Un ja jūs ieiesiet kādā pilsētā un jūs tur uzņems, ēdiet, ko jums liks priekšā!

9

Un dziediniet slimos, kas tanī ir, un sakiet viņiem: Dieva valstība jums tuvu klāt!

10

Bet ja jūs ieiesiet kādā pilsētā, un viņi jūs neuzņems, izgājuši tās gatvēs, sakiet:

11

Pat putekļus, kas no jūsu pilsētas mums pielipuši, mēs nokratām uz jums; tomēr to ziniet, ka Dieva valstība ir tuvu!

12

Es jums saku, ka Sodomai tai dienā būs vieglāk nekā šai pilsētai.

13

Bēdas tev, Horacina! Bēdas tev Betsaida, jo, ja Tirā un Sidonā būtu notikuši tie brīnumi, kas notika jūsos, tad tās jau sen, rupjās drēbēs un pelnos sēdot, gandarītu par grēkiem.

14

Tiešām Tirai un Sidonai tiesas dienā būs vieglāk nekā jums.

15

Un tu, Kafarnauma, kas līdz debesīm esi paaugstināta, tiksi nogremdēta līdz pat ellei.

16

Kas jūs klausa, tas mani klausa; un kas jūs nicina tas nicina mani; bet kas mani nicina tas nicina to, kas mani sūtījis.

17

Bet tie septiņdesmit divi atgriezās un priecādamies sacīja: Kungs, pat ļaunie gari mums Tavā vārdā padodas.

18

Un Viņš tiem sacīja: Es redzēju sātanu kā zibeni no debesīm krītam.

19

Lūk, es jums devu varu pār katru ienaidnieka spēku un čūsku un skorpiju samīšanai, un nekas jums nekaitēs.

20

Tomēr nepriecājieties par to, ka gari jums pakļauti, bet priecājieties, ka jūsu vārdi ierakstīti debesīs!

21

Tanī pat brīdī Viņš gavilēja Svētajā Garā un sacīja: Es godāju Tevi, Tēvs, debess un zemes Kungs, ka Tu to apslēpi gudrajiem un mācītājiem, bet atklāji mazajiem! Tiešām, Tēvs, jo tas Tev tā labpaticis!

22

Mans Tēvs visu man atdevis; un neviens nezina, kas ir Dēls, kā tikai Tēvs; un kas ir Tēvs, kā tikai Dēls un kam Dēls to vēlas atklāt.

23

Un Viņš, griezdamies pie saviem mācekļiem, sacīja: Svētīgas tās acis, kas redz to, ko jūs redzat!

24

Jo es jums saku, ka daudzi pravieši un ķēniņi vēlējās redzēt, ko jūs redzat, un nav redzējuši, un dzirdēt to, ko jūs dzirdat, un nav dzirdējuši.

25

Un, lūk, kāds likumu pazinējs piecēlās, un, Viņu kārdinādams, sacīja: Mācītāj, ko man darīt, lai es iemantotu mūžīgo dzīvi?

26

Bet Viņš tam sacīja: Kas bauslībā rakstīts? Kā tu lasi?

27

Un tas atbildēja un sacīja: Mīli Kungu, savu Dievu, no visas savas sirds un no visas savas dvēseles, un ar visu savu spēku, un ar visu savu prātu, un savu tuvāko - kā sevi pašu.

28

Un Viņš tam sacīja: Tu pareizi atbildēji; dari tā, un tu dzīvosi!

29

Bet viņš, gribēdams sevi attaisnot, sacīja Jēzum: Un kas tad ir mans tuvākais?

30

Tad Jēzus iesāka un sacīja: Kāds cilvēks, iedams no Jeruzalemes uz Jēriku, iekrita slepkavu rokās. Tie viņu aplaupīja un ievainoja, un, atstājuši pusdzīvu, aizgāja.

31

Bet gadījās, ka kāds priesteris gāja pa to pašu ceļu un, viņu ieraudzījis, pagāja garām.

32

Tāpat arī levīts, kad bija tanī vietā, viņu redzēdams, pagāja garām.

33

Bet kāds samarietis, iedams savu ceļu, nonāca pie viņa un, to ieraudzījis, apžēlojās.

34

Un tas, piegājis klāt, apsēja viņa brūces, ieliedams tanīs eļlu un vīnu, un, uzcēlis viņu savā lopā, aizveda to mājvietā un rūpējās par viņu.

35

Bet otrā dienā viņš, izvilcis divus denārijus, deva tos mājas saimniekam, sacīdams: Gādā par viņu, un, ko tu vairāk izdosi, es, kad atgriezīšos, atdošu tev.

36

Kā tev šķiet, kurš no šiem trim bija tuvākais tam, kas iekrita slepkavu rokās?

37

Un viņš atbildēja: Tas, kas viņam parādīja žēlsirdību. Un Jēzus viņam sacīja: Ej, un tu dari tāpat!

38

Bet notika, ka, tālāk iedami, viņi nonāca kādā miestā; un kāda sieviete, vārdā Marta, uzņēma Viņu savā namā.

39

Un viņai bija māsa, vārdā Marija, kas, apsēdusies pie Kunga kājām, klausījās Viņa vārdos.

40

Bet Marta, nopūlējusies, lai viņu labāk apkalpotu, pienāca un sacīja: Kungs, vai Tev nerūp, ka mana māsa atstājusi mani, lai es viena kalpotu? Saki jel viņai, lai viņa man palīdz!

41

Un Kungs viņai atbildēja, sacīdams: Marta, Marta, tu rūpējies un pūlies par daudz lietām,

42

Bet tikai viena ir nepieciešama. Marija izvēlējusies sev labāko daļu; tā viņai netiks atņemta.

Luke 11


Luke Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

Un notika, ka Viņš kādā vietā lūdza Dievu; un kad beidza, viens no Viņa mācekļiem sacīja Viņam: Kungs, māci mūs Dievu lūgt, tāpat kā Jānis arī savus mācekļus mācīja!

2

Un Viņš tiem sacīja: Kad jūs lūdzat Dievu, sakiet: Tēvs, svētīts lai top Tavs vārds! Lai atnāk Tava valstība!

3

Mūsu dienišķo maizi dod mums šodien!

4

Un piedod mums mūsu grēkus, kā arī mēs paši piedodam visiem saviem parādniekiem! Un neieved mūs kārdināšanā!

5

Un viņš tiem sacīja: Ja kādam jums ir draugs un viņš aizies pie tā nakts vidū un sacīs viņam: Draugs, aizdod man trīs maizes,

6

Jo mans draugs no ceļa ienāca pie manis, un man nav ko viņam celt priekšā.

7

Bet tas atbildēs, sacīdams: Neapgrūtini mani, jo durvis jau aizslēgtas, un mani bērni ir pie manis guļamistabā; es nevaru celties un tev dot.

8

Un ja viņš turpinās klaudzināt, ja viņš necelsies un nedos viņam draudzības dēļ, es jums saku, ka tā neatlaidības dēļ viņš celsies un dos tam, cik tam vajag.

9

Arī es jums saku: lūdziet, un jums tiks dots, meklējiet, tad jūs atradīsiet, klaudziniet, un jums tiks atvērts!

10

Jo katrs, kas lūdz, saņem; un kas meklē, atrod; un kas klaudzina, tam atver.

11

Bet ja kāds no jums lūdz no tēva maizi, vai tad tas viņam pasniegs akmeni? Vai atkal zivi, un tas viņam zivs vietā pasniegs čūsku?

12

Vai atkal, viņš dos skorpiju, ja tas lūgs olu?

13

Ja nu jūs, būdami ļauni, protiet dot saviem bērniem labas dāvanas, cik daudz vairāk jūsu Tēvs no debesīm dos labu garu tiem, kas Viņu lūdz!

14

Un Viņš izdzina ļauno garu; un tas bija mēms. Un kad ļaunais gars bija izdzīts, mēmais sāka runāt, un ļaudis brīnījās.

15

Bet daži no tiem sacīja: Viņš izdzen velnus ar Belcebula, velnu virsnieka, spēku.

16

Un citi, kārdinādami Viņu, prasīja Viņam zīmi no debesīm.

17

Bet Viņš, redzēdams to domas, sacīja tiem: Ikviena valsts, kas savā iekšienē sašķēlusies, sabrūk, un nams gāžas pāri namam.

18

Bet ja sātanam vairs nav vienības sevī, kā tad pastāvēs viņa valsts? Jo jūs sakāt, ka es izdzenu ļaunos garus ar Belcebulu.

19

Bet ja es izdzenu ļaunos garus ar Belcebulu, ar ko tos izdzen jūsu bērni? Tāpēc viņi būs jūsu tiesātāji.

20

Bet ja es ļaunos garus izdzenu ar Dieva pirkstu, tad tiešām pie jums ir atnākusi Dieva valstība.

21

Ja stiprais apbruņojies sargā savu māju, tad viss, kas viņam ir, paliek drošībā.

22

Bet ja stiprāks par viņu atnāk un uzvar to, tad tas paņem visas viņa bruņas, uz kurām tas paļāvās, un izdala savu laupījumu.

23

Kas nav ar mani, tas ir pret mani; un kas ar mani nesakrāj, tas izšķiež.

24

Kad nešķīstais gars atstāj cilvēku, tad tas staigā pa tuksnešainām vietām, meklēdams mieru, bet, neatradis to, tas saka: Es atgriezīšos savā mājoklī, no kura izgāju.

25

Un atnācis Viņš atrod to ar slotu izslaucītu un izgreznotu.

26

Tad viņš iet un ņem sev līdz septiņus citus garus, kas ļaunāki par to; un tie tur dzīvo; un šī cilvēka pēdējās lietas kļūst ļaunākas nekā pirmās.

27

Bet notika, ka, Viņam tā runājot, ļaužu pulkā kāda sieviete paceltā balsī sacīja Viņam: Svētīgas tās miesas, kas Tevi nesušas, un krūtis, kas Tevi barojušas!

28

Un Viņš sacīja: Tiešām svētīgi tie, kas Dieva vārdu dzird un to izpilda.

29

Bet kad sapulcējās ļaudis, Viņš sāka runāt: Šī cilts ir ļauna cilts; tā meklē zīmi, bet cita zīme tai netiks dota kā vienīgi pravieša Jonasa zīme.

30

Jo kā Jonass bija zīme ninīviešiem, tā cilvēka Dēls būs šai ciltij.

31

Dienvidu ķēniņiene stāvēs tiesā ar šīs cilts ļaudīm un pazudinās tos, jo viņa nāca no pasaules gala klausīties Salomona gudrību; un, lūk, te ir vairāk nekā Salomons!

32

Ninīves vīri stāvēs tiesā ar šo cilti un pazudinās to, jo viņi, Jonasam sludinot, gandarīja par grēkiem; un, lūk, šeit ir vairāk nekā Jonass!

33

Sveci aizdedzinājis, neviens to neliek slēptuvē vai zem pūra, bet svečturī, lai tie, kas ienāk, redzētu gaismu.

34

Tavas miesas gaisma ir tava acs. Ja tava acs ir vesela, arī visa tava miesa būs gaiša, bet ja tā ir ļauna, tad visa tava miesa būs tumša.

35

Tāpēc pielūko, ka gaisma, kas tevī ir, nekļūst tumsa.

36

Ja tad visa tava miesa būs gaiša un tanī nebūs vietas tumsībai, tad tā būs visa gaiša, it kā zibens spožums tevi apspīdētu.

37

Un kad Viņš tā runāja, kāds farizejs lūdza Viņu pie sevis pusdienot. Un Viņš iegājis novietojās.

38

Bet farizejs, sevī pārdomādams, sacīja, kāpēc gan Viņš pirms ēšanas nemazgājas.

39

Bet Kungs sacīja viņam: Tagad jūs, farizeji, tīrat biķera un bļodas ārpusi, bet kas jūsu iekšienē, tas ir pilns laupījuma un viltības.

40

Jūs neprātīgie! Vai tad tas, kas radīja ārpusi, neradīja arī to, kas iekšpusē?

41

Patiesi, dodiet dāvanu no tā, kas jums pāri paliek, un, lūk, viss jums būs tīrs.

42

Bet bēdas jums, farizeji! Jūs dodat desmito tiesu no mētrām un rūtām, un visādiem dārza augiem, bet atstājat neievērotu taisnību un Dieva mīlestību. Vienu vajadzēja darīt, bet arī otru neatstāt.

43

Bēdas jums, farizeji! Jums patīk pirmās vietas sinagogās un sveicieni tirgus laukumos.

44

Bēdas jums, jo jūs esat kā neredzami kapi, un ļaudis, to nezinādami, staigā pār tiem.

45

Bet kāds no bauslības pratējiem atbildēja Viņam, sacīdams: Mācītāj, tā runādams, Tu dari arī mums negodu.

46

Un Viņš tam sacīja: Arī jums, bauslības mācītāji, bēdas! Jūs apgrūtinat cilvēkus nastām, ko viņi nespēj nest, bet paši jūs pat ar vienu pirkstu nepieskaraties to saitēm.

47

Bēdas jums, kas ceļat praviešiem pieminekļus, bet jūsu tēvi viņus nogalināja!

48

Patiesi jūs apliecināt, ka jūs piekrītat savu tēvu darbiem, jo tie viņus nogalināja, bet jūs ceļat tiem pieminekļus.

49

Tāpēc arī Dieva gudrība sacīja: Es sūtīšu viņiem praviešus un apustuļus; un no tiem viņi dažus nogalinās un vajās,

50

Lai visu praviešu asinis, kas izlietas no pasaules radīšanas, tiktu pieprasītas no šīs cilts,

51

Sākot ar Ābela asinīm, līdz Zaharija asinīm, kas gāja bojā starp altāri un svētnīcu. Tās, es jums saku, tiks pieprasītas no šīs cilts.

52

Bēdas jums, bauslības mācītāji! Atziņas atslēgu jūs paņēmāt, bet paši jūs iekšā neejat, un tiem, kas grib ieiet, jūs to liedzat.

53

Bet kad Viņš to tiem sacīja, farizeji un bauslības mācītāji sāka Viņam neatlaidīgi uzmākties un daudzrunībā nomākt Viņa runu,

54

Tie uzglūnēja un meklēja satvert Viņu vārdos, lai apsūdzētu Viņu.

Luke 12


Luke Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

Bet kad daudz ļaužu bija sapulcējušies, tā ka tie gandrīz viens otru samina, Viņš sāka runāt saviem mācekļiem: Sargieties no farizeju rauga, kas ir liekulība!

2

Jo nekas nav apslēpts, kas netiks atklāts, un nekas nezināms, kas nenāks zināms.

3

Tāpēc, ko jūs esat teikuši tumsā, to runās gaismā; un ko jūs kambaros sacījāt ausī, tas tiks sludināts no jumtiem.

4

Un es jums, saviem draugiem, saku: nebīstieties no tiem, kas nonāvē miesu un pēc tam vairs neko nespēj darīt!

5

Bet es jums rādīšu, no kā jums jābaidās: bīstieties no tā, kam vara pēc nonāvēšanas iemest ellē. Tiešām, es saku jums: tā baidieties!

6

Vai piecus zvirbuļus nepārdod par diviem grašiem? Un neviens no tiem nav aizmirsts Dieva priekšā.

7

Bet arī visi jūsu galvas mati ir saskaitīti. Tāpēc nebīstieties, jūs esat vērtīgāki nekā daudzi zvirbuļi.

8

Un es jums saku: katru, kas mani atzīs cilvēku priekšā, to arī Cilvēka Dēls apliecinās Dieva eņģeļu priekšā.

9

Bet kas mani noliegs cilvēku priekšā, tas tiks noliegts Dieva eņģeļu priekšā.

10

Un katram, kas runā pret Cilvēka Dēlu, tas tiks piedots, bet kas zaimo Svēto Garu, tam to nepiedos.

11

Bet kad viņi vedīs jūs sinagogās un iestāžu, un valdības priekšā, nerūpējieties par to, ko jūs atbildēsiet vai ko teiksiet!

12

Jo Svētais Gars jūs tanī brīdī mācīs, kas jums jārunā.

13

Bet kāds no ļaužu pulka sacīja Viņam: Mācītāj, saki manam brālim, lai viņš dalās ar mani mantojumā!

14

Un Viņš tam sacīja: Cilvēk, kas mani iecēlis jums par tiesnesi vai mantas dalītāju?

15

Un Viņš sacīja tiem: Pielūkojiet un sargieties no katras mantkārības, jo ne no pārpilnības un tā, kas viņam ir, atkarīga viņa dzīve!

16

Bet viņš tiem teica līdzību, sacīdams: Kāda bagāta cilvēka tīrums deva bagātu ražu.

17

Un viņš sevī domāja, sacīdams: Ko lai es daru, jo man nav kur novietot savu ražu.

18

Un viņš sacīja: Es darīšu tā: nojaukšu savus šķūņus un uzcelšu lielākus; un tur es savākšu, kas man izaudzis un visu savu mantu.

19

Un es sacīšu savai dvēselei: dvēsele, tev mantas piekrātas ilgiem gadiem, atpūties, ēd, dzer un dzīro!

20

Bet Dievs sacīja viņam: Tu neprātīgais, šinī naktī atprasīs tavu dvēseli no tevis, bet kam paliks tas, ko tu sakrāji?

21

Tā iet tiem, kas krāj sev mantu, bet nav bagāts pie Dieva.

22

Un Viņš sacīja saviem mācekļiem: Tāpēc es jums saku: nebaidieties par savu dzīvību, ko jūs ēdīsiet, nedz arī par savu miesu, ar ko jūs ģērbsieties.

23

Jo dzīvība ir vērtīgāka par barību, un miesa vairāk par apģērbu!

24

Vērojiet kraukļus! Viņi nesēj un nepļauj, tiem nav ne klēts, ne šķūņa, bet Dievs tos uztur. Cik daudz vērtīgāki par tiem esat jūs?

25

Bet kas no jums rūpējoties var pagarināt savu augumu par vienu olekti?

26

Ja jūs nespējat pat vismazāko, ko tad jūs raizējaties par citu?

27

Ņemiet vērā lilijas, kā tās aug! Tās nestrādā un nevērpj, bet es jums saku: pat Salomons visā savā godībā nebija tā apģērbts kā viena no tām.

28

Bet ja Dievs tā ģērbj zāli, kas šodien tīrumā, bet rīt tiek krāsnī mesta, cik gan vairāk jūs, jūs mazticīgie!

29

Tāpēc arī jūs nejautājiet, ko ēdīsiet vai ko dzersiet, un neuztraucieties!

30

Jo to visu meklē pasaules tautas. Bet jūsu Tēvs zina, ka visa tā jums vajag.

31

Labāk cenšaties vispirms pēc Dieva valstības un Viņa taisnības, un viss tas tiks jums piedots klāt.

32

Nebaidies, mazais ganāmpulciņ, jo jūsu Tēvam labpaticis dot jums valstību!

33

Pārdodiet savu mantu un dodiet nabagiem dāvanas! Gādājiet sev somas, kas nenoveco, un neizsīkstošu mantu debesīs, kur zagļi netuvojas un kodes nebojā!

34

Jo kur jūsu manta, tur arī jūsu sirdis.

35

Jūsu gurni lai ir apjozti un degoša lāpa jūsu rokās!

36

Esiet līdzīgi ļaudīm, kas gaida savu kungu no kāzām pārnākam, lai tūlīt atvērtu viņam, kad tas nāks un klaudzinās!

37

Svētīgi tie kalpi, kurus kungs pārnākot atradīs nomodā. Patiesi es jums saku, ka viņš apjozies nosēdinās tos, un, tos apstaigādams, viņiem kalpos.

38

Un ja viņš nāktu otrā nakts maiņā, un ja viņš nāktu trešajā sardzes maiņā un tā viņus atrastu, tad svētīgi šie kalpi!

39

Bet tas jums jāzina: ja nama tēvs zinātu, kurā stundā zaglis nāks, tad viņš paliktu nomodā un neatļautu tam ielauzties savā namā.

40

Tā arī jūs esiet gatavi, jo Cilvēka Dēls nāks tādā stundā, kad jūs to nedomājat.

41

Bet Pēteris sacīja Viņam: Kungs, vai tu šo līdzību saki mums vai visiem?

42

Un Kungs sacīja: Kā tev šķiet, kas ir tas uzticīgais un saprātīgais nama turētājs, ko Kungs iecēlis savai saimei, lai viņš tai dotu laikā kviešu mēru?

43

Svētīgs tas kalps, ko kungs atnācis atradīs tā darām.

44

Patiesi es jums saku: viņš iecels to pār visiem saviem īpašumiem.

45

Bet ja šis kalps, savā sirdī sacīdams: Mans kungs kavējas nākt, sāks sist kalpus un kalpones un ēdīs, un dzers, un piedzersies,

46

Tad tā kalpa kungs nāks tanī dienā, kad tas negaida, un stundā, kuru tas nezina, un atdalīs viņu, un dos tam tā daļu ar neticīgajiem.

47

Bet šis kalps, kas zinādams sava kunga gribu, nebūs sagatavojies un nepildīs viņa prātu, saņems daudz sitienu.

48

Bet kas nezinādams dara to, kas sodāms, tas saņems maz sitienu. Bet no katra, kam daudz dots, daudz arī prasīs; un kam daudz uzticēts, no tā daudz atprasīs.

49

Es atnācu uguni mest uz zemi, un mana vēlēšanās ir, lai tā iedegtos.

50

Bet man jākristās kristībā: un kā es ilgojos, kamēr tas notiks!

51

Jūs domājat, ka es esmu nācis mieru nest virs zemes? Es jums saku nē, bet šķelšanos!

52

Jo no šī laika pieci vienā namā sašķelsies: trīs pret diviem un divi pret trim.

53

Sašķelsies tēvs pret dēlu un dēls pret savu tēvu, māte pret meitu un meita pret māti. Vīramāte pret savu vedeklu un vedekla pret savu vīramāti.

54

Bet ļaudīm Viņš sacīja: Kad jūs redzat rietumos paceļamies mākoni, jūs tūliņ sakāt: būs lietus; un tā arī notiek.

55

Un kad pūš dienvidu vējš, jūs sakāt: būs karstums; un tā notiek.

56

Jūs, liekuļi, par debess un zemes izskatu jūs protat spriest, bet kāpēc jūs nespriežat par šo laikmetu?

57

Un kāpēc jūs nespriežat paši no sevis, kas taisnīgi?

58

Bet ja tu ej ar savu pretinieku pie priekšnieka, pūlies jau ceļā no tā atbrīvoties, lai viņš tevi neaizvestu pie tiesneša un tiesnesis nenodotu tevi tiesas izpildītājam, un tiesas izpildītājs neiemestu tevi cietumā!

59

Es tev saku: no turienes tu neiziesi, kamēr nebūsi samaksājis pēdējo grasi.

Luke 13


Luke Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

Bet tanī pat laikā atnāca daži un ziņoja Viņam par galilejiešiem, kuru asinis Pilāts sajauca ar to upuriem.

2

Un Viņš tiem atbildēja, sacīdams: Vai jūs domājat, ka šie galilejieši bija lielāki grēcinieki nekā visi galilejieši, tāpēc ka viņiem tā bij jācieš?

3

Es jums saku: nē; bet ja jūs par grēkiem negandarīsiet, visi tāpat aiziesiet bojā.

4

Vai jūs domājat, ka tie astoņpadsmit, uz kuriem nogāzās Siloes tornis un nosita viņus, bija vairāk vainīgi nekā visi pārējie Jeruzalemes iedzīvotāji?

5

Es jums saku: nē; bet ja jūs par grēkiem negandarīsiet, visi tāpat aiziesiet bojā.

6

Un Viņš sacīja tiem šo līdzību: Kādam bija vīģes koks, iestādīts paša vīna dārzā; un viņš nāca un meklēja tanī augļus, bet neatrada.

7

Tad viņš sacīja vīna dārza kopējam: Lūk, jau trešo gadu nāku meklēt augļus šai vīģes kokā, bet neatrodu. Tāpēc nocērt to, lai tas neaizņem zemi!

8

Bet tas atbildēja viņam, sacīdams: Kungs, atstāj to vēl šogad, kamēr es to aprakšu un uzlikšu mēslus,

9

Varbūt tas nesīs augļus, bet ja nē, tad nākotnē tu nocirtīsi to.

10

Un Viņš mācīja sabatos to sinagogā.

11

Un, lūk, sieviete: tai astoņpadsmit gadu bija slimības gars; un viņa bija saliekta un nespēja pat augšup paskatīties.

12

Jēzus, ieraudzījis viņu, pasauca to pie sevis un sacīja tai: Sieviete, tu esi atbrīvota no savas slimības.

13

Un Viņš uzlika tai rokas; un tūdaļ tā uzcēlās un godināja Dievu.

14

Bet sinagogas priekšnieks, saīdzis, ka Jēzus dziedināja sabatā, sāka runāt ļaudīm, sacīdams: Ir sešas dienas, kurās jāstrādā; tanīs nāciet un dziedinieties, bet ne sabatā!

15

Bet Kungs atbildēja viņam, sacīdams: Jūs, liekuļi, vai katrs no jums sabatā neatraisa savu vērsi vai ēzeli no siles un neved dzirdināt?

16

Bet vai nevajadzēja sabatā atraisīt no šīm saitēm šo Ābrahama meitu, kuru sātans bija saistījis, lūk, jau astoņpadsmit gadu?

17

Un kad Viņš to pateica, visi Viņa pretinieki nosarka, bet visa tauta priecājās par visu, ko Viņš vareni darīja.

18

Un Viņš sacīja: Kam līdzīga Dieva valstība? Ar ko lai es to salīdzinu?

19

Tā līdzīga sinepju graudiņam, ko cilvēks paņēma un iesēja savā dārzā; un tas auga un kļuva liels koks; un debess putni mājoja tā zaros.

20

Un vēl Viņš sacīja: Ar ko lai es salīdzinu Dieva valstību?

21

Tā līdzīga raugam, kuru sieviete paņēma un iejauca trijos mēros miltu, kamēr viss sarūga.

22

Un Viņš, turpinādams ceļu uz Jeruzalemi, apstaigāja pilsētas un miestus mācīdams.

23

Bet kāds sacīja Viņam: Kungs, vai maz ir to, kas tiks pestīti?

24

Pūlieties ieiet caur šaurajām durvīm, jo, es jums saku, daudzi meklēs ieiet, bet nevarēs.

25

Jo kad nama tēvs būs iegājis un durvis noslēdzis, tad jūs, ārā stāvēdami, sāksiet pie durvīm klauvēt, sacīdami: Kungs, atver mums! Tad Viņš, atbildēdams jums, sacīs: Es nezinu, no kurienes jūs esat.

26

Tad jūs sāksiet runāt: Mēs Tavā klātbūtnē ēdām un dzērām, un Tu mācīji mūsu ielās.

27

Un Viņš jums sacīs: Es nezinu, no kurienes jūs esat; ejiet prom no manis, jūs, visi ļauna darītāji!

28

Tur būs raudāšana un zobu griešana, kad redzēsiet Ābrahamu un Īzāku, un Jēkabu, un visus praviešus Dieva valstībā, bet sevi izmestus ārā.

29

Un nāks no austrumiem un rietumiem, no ziemeļiem un dienvidiem un ieņems vietu Dieva valstībā!

30

Un, lūk, ir pēdējie, kas būs pirmie, un ir pirmie, kas būs pēdējie.

31

Tanī pat dienā nāca daži farizeji un sacīja Viņam: Aizej un aizceļo no šejienes, jo Herods grib Tevi nonāvēt!

32

Un Viņš tiem sacīja: Ejiet un sakiet šim lapsai: lūk, es izdzenu ļaunos garus un dziedinu slimos šodien un rīt, bet trešajā dienā es pabeigšu.

33

Tomēr man šodien un rīt, un nākošajā dienā jābūt ceļā, jo nepiedienas pravietim ārpus Jeruzalemes iet bojā.

34

Jeruzaleme, Jeruzaleme, kas nokauj praviešus un akmeņiem nomētā tos, kas pie tevis sūtīti! Cik reizes es gribēju savākt tavus bērnus, kā putns savāc savus cāļus zem spārniem, bet tu to negribēji!

35

Lūk, jūsu nams tiks jums atstāts tukšs. Bet es jums saku: jūs mani neredzēsiet, kamēr nāks laiks, kad jūs sacīsiet: Svētīgs, kas nāk Kunga vārdā!

Luke 14


Luke Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

Un notika, ka Jēzus iegāja sabatā kāda farizeju priekšnieka namā maizi ēst; un tie Viņu novēroja.

2

Un, lūk, tur bija Viņa priekšā kāds ūdenssērdzīgs cilvēks.

3

Un Jēzus atbildēdams uzrunāja bauslības mācītājus un farizejus, sacīdams: Vai atļauts sabatā dziedināt?

4

Bet viņi klusēja. Tad Viņš, pieskaroties, izdziedināja to un atlaida.

5

Un Viņš uzrunāja tos, sacīdams: Ja kādam no jums iekrīt akā ēzelis vai vērsis, vai tas tūdaļ sabatā to neizvelk?

6

Un tie nespēja Viņam nekā atbildēt?

7

Bet novērodams, ka ielūgtie izvēlas sev pirmās vietas, Viņš stāstīja tiem līdzību, sacīdams:

8

Ja tevi kāds ieaicina kāzās, tad neieņem pirmo vietu, jo varbūt viņš ir aicinājis kādu cienīgāku par tevi,

9

Un atnācis tas, kas tevi un viņu ielūdzis, nesaka tev: Dod šim vietu, un tad ar kaunu tev būs jāieņem pēdējā vieta.

10

Bet kad tevi kāds aicinās, ej un ieņem pēdējo vietu, lai tad tas, kas tevi aicinājis, nāktu un sacītu tev: Draugs, virzies augstāk! Tad tev būs gods viesu priekšā.

11

Jo katrs, kas sevi paaugstinās, tiks pazemots, bet kas pazemosies, tas tiks paaugstināts.

12

Bet tam, kas Viņu bija ielūdzis, Viņš sacīja: Ja tu sarīko pusdienas vai vakariņas, neaicini savus draugus, nedz savus brāļus, nedz radus, nedz bagātus kaimiņus, ka viņi kādreiz arī tevi neielūdz, un tad tu būsi saņēmis atlīdzību,

13

Bet ja tu rīko mielastu, aicini nabagus, kropļus, klibus un aklus!

14

Un svētīgs tu būsi, jo viņiem nav ar ko tev atlīdzināt, bet tev tiks atlīdzināts, kad taisnīgie augšāmcelsies.

15

To dzirdēdams, kāds no galda viesiem sacīja Viņam: Svētīgs ir tas, kas ēdīs maizi Dieva valstībā.

16

Un Viņš tam sacīja: Kāds cilvēks sarīkoja lielu mielastu un ielūdza daudzus.

17

Un mielasta stundā viņš sūtīja savu kalpu pateikt ielūgtajiem, lai tie nāk, jo viss jau sagatavots.

18

Un visi reizē sāka aizbildināties. Pirmais sacīja viņam: Es nopirku saimniecību, un man nepieciešami jāaiziet to apskatīt; es lūdzu tevi, uzskati mani par aizbildinātu!

19

Un otrs sacīja: Es nopirku piecus vēršu pārus un eju tos pārbaudīt; es lūdzu tevi, uzskati mani par aizbildinātu!

20

Un cits sacīja: Es apprecēju sievu. Tāpēc nevaru iet.

21

Un kalps pārnācis ziņoja par to savam kungam. Tad nama tēvs kļuva dusmīgs un sacīja savam kalpam: Ej steigšus gatvēs un pilsētas ielās un ved šurp nabagus un kropļus, un aklus, un klibus.

22

Un kalps sacīja: Kungs, ir izpildīts, kā tu pavēlēji, bet vēl ir vietas.

23

Un kungs sacīja kalpam: Ej uz lielceļiem un sētmalām un spied visus nākt iekšā, lai mans nams piepildītos!

24

Bet es jums saku, ka neviens no tiem vīriem, kas tika aicināti, manu mielastu nebaudīs.

25

Bet daudz ļaužu gāja Viņam līdz; un, pagriezies pret tiem, Viņš sacīja:

26

Ja kāds nāk pie manis un neienīst savu tēvu un māti, un sievu, un bērnus, un brāļus, un māsas, un pat savu paša dvēseli, tas nevar būt mans māceklis.

27

Un kas nenes savu krustu un neseko man, tas nevar būt mans māceklis.

28

Jo kas no jums, gribēdams torni celt, vispirms neapsēdīsies un neaprēķinās izdevumus, kas nepieciešami tā nobeigšanai,

29

Lai vēlāk, pamatus ielicis un nespēdams pabeigt, netiktu no visiem, kas to redz, izzobots,

30

Sakot: šis cilvēks iesāka gan celt, bet nespēja pabeigt.

31

Jo kurš ķēniņš, kas domā karot ar otru ķēniņu, neapsēdīsies un vispirms nepārliks, vai viņš spēj ar desmit tūkstošiem pretoties tam, kas ar divdesmit tūkstošiem nāk pret viņu?

32

Pretējā gadījumā, tam vēl tālu esot, viņš sūta sūtņus, lai lūgtu mieru.

33

Tā arī katrs no jums, kas neatsakās no visa, kas viņam pieder, nevar būt mans māceklis.

34

Sāls ir laba lieta, bet ja sāls paliek nederīga, kā lai to uzlabo?

35

Tā neder ne zemei, ne mēsliem, bet to izmet ārā. Kam ausis dzirdēšanai, tas lai dzird!

Luke 15


Luke Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

Bet muitnieki un grēcinieki pulcējās ap Viņu, lai Viņu dzirdētu.

2

Un farizeji un rakstu mācītāji kurnēja, sacīdami: Šis pieņem grēciniekus un ēd kopā ar viņiem.

3

Un Viņš teica tiem šo līdzību, sacīdams:

4

Kurš cilvēks no jums, kam simts avis, pazaudējot vienu no tām, neatstāj deviņdesmit deviņas tuksnesī un neiet meklēt to, kas pazuda, kamēr viņš to atrod?

5

Un viņš, atradis to, priecādamies liek savos plecos.

6

Un viņš, mājās pārnācis, sasauc draugus un kaimiņus un saka viņiem: Priecājieties ar mani, jo es atradu savu avi, kas bija pazudusi!

7

Es jums saku: tāpat debesīs būs lielāks prieks par vienu grēcinieku, kas gandara par grēkiem, nekā par deviņdesmit deviņiem taisnīgajiem, kam gandarīšanas nevajag.

8

Vai atkal: kura sieviete, kam desmit drahmas, pazaudējusi vienu drahmu, neiededzinās sveci un neizslaucīs māju, rūpīgi meklēdama, kamēr to neatradīs?

9

Un viņa, to atradusi, sasauc draudzenes un kaimiņienes, sacīdama: Priecājieties ar mani, jo es atradu drahmu, kuru biju pazaudējusi!

10

Es jums saku: tā Dieva eņģeļi priecāsies par katru grēcinieku, kas gandara par grēkiem.

11

Un Viņš sacīja: Kādam cilvēkam bija divi dēli.

12

Un jaunākais no viņiem sacīja tēvam: Tēvs, dod man pienācīgo mantas daļu! Un viņš sadalīja mantu starp tiem.

13

Un pēc nedaudz dienām jaunākais dēls, visu saņēmis, aizceļoja uz tālu zemi; un viņš, izšķērdīgi dzīvodams, izšķieda savu mantu.

14

Un pēc tam, kad viņš visu bija notērējis, tai zemē izcēlās liels bads; un arī viņš sāka ciest trūkumu.

15

Un viņš aizgāja un salīga pie kāda tās zemes pilsoņa; un tas aizsūtīja viņu savā saimniecībā ganīt cūkas.

16

Un viņš gribēja piepildīt savu vēderu sēnalām, ko cūkas ēda, bet neviens tam tās nedeva.

17

Bet viņš, iedziļinājies sevī, sacīja: Cik daudz algādžu mana tēva namā, kam maizes pārpilnība, bet es mirstu badā!

18

Es celšos un iešu pie sava tēva un sacīšu viņam: tēvs, es esmu grēkojis pret debesīm un pret tevi.

19

Es vairs neesmu cienīgs saukties par tavu dēlu; pieņem mani kā vienu no saviem algādžiem!

20

Un cēlies viņš gāja pie sava tēva. Bet, tam vēl tālu esot, viņa tēvs to ieraudzīja un šim kļuva tā žēl; un viņš steidzās tam pretī, krita ap kaklu un skūpstīja to.

21

Un dēls sacīja viņam: Tēvs, es esmu grēkojis pret debesīm un pret tevi; es vairs neesmu cienīgs, ka mani sauc par tavu dēlu.

22

Bet tēvs sacīja saviem kalpiem: Steigšus atnesiet labākās drēbes un ietērpiet viņu, un sniedziet gredzenu viņa rokai un kurpes viņa kājām,

23

Un atvediet nobarotu teļu un nokaujiet to, un ēdīsim un priecāsimies,

24

Jo šis mans dēls, kas bija miris, ir atkal dzīvs; kas bija zudis, ir atkal atrasts! Un viņi sāka dzīrot.

25

Bet viņa vecākais dēls bija tīrumā. Kad viņš nāca un tuvojās mājai, tas dzirdēja mūziku un līksmību.

26

Un viņš, pasaucis vienu no kalpiem, jautāja, kas tas ir.

27

Tas viņam sacīja: Tavs brālis pārnāca, un tavs tēvs nokāva barotu teļu, jo viņš to sagaidījis veselu.

28

Bet viņš sadusmojās un negribēja iet iekšā. Tad viņa tēvs iznāca un sāka to lūgt.

29

Un viņš atbildēja un sacīja savam tēvam: Lūk, tik daudz gadus es tev kalpoju un nekad tavu pavēli nepārkāpu, bet tu man nekad nedevi pat kazlēnu, lai es ar saviem draugiem sarīkotu mielastu;

30

Bet kad šis tavs dēls, kas savu mantu izšķiedis ar netiklēm, pārnāca, tu nokāvi viņam nobarotu teļu.

31

Tad viņš tam sacīja: Dēls, tu vienmēr esi pie manis, un viss mans ir tavs;

32

Bet sarīkot mielastu un priecāties vajadzēja, jo šis tavs brālis, kas bija miris, ir dzīvs; un kas bija pazudis, ir atrasts.

Luke 16


Luke Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

Bet Viņš sacīja arī saviem mācekļiem: Kāds cilvēks bija bagāts, un tam bija mantas pārvaldnieks. Un šis tika viņam apsūdzēts, it kā tas izšķiežot tā mantu.

2

Un viņš, to pasaucis, sacīja tam: Ko es dzirdu par tevi? Dod norēķinu par mantas pārvaldīšanu, jo tu pārvaldnieks vairs nevarēsi būt!

3

Bet pārvaldnieks sacīja sevī: Ko lai es daru, jo mans kungs atņem man mantas pārvaldīšanu? Rakt es nespēju, ubagot kauns.

4

Es zinu, ko darīt, lai viņi mani uzņemtu savās mājās, kad būšu atcelts no pārvaldīšanas.

5

Un viņš, ataicinājis pa vienam sava kunga parādniekus, sacīja pirmajam: Cik tu esi manam kungam parādā?

6

Un tas viņam sacīja: Simts mucu eļlas. Un viņš tam sacīja: Ņem savu parāda zīmi, apsēsties tūlīt un raksti piecdesmit!

7

Tad viņš sacīja otram: Bet tu cik esi parādā? Tas atbildēja: Simts mēru kviešu. Viņš tam sacīja: Ņem savu zīmi un raksti astoņdesmit!

8

Un kungs palielīja netaisnīgo pārvaldnieku, ka viņš gudri darījis, jo šīs pasaules bērni ir atjautīgāki savā ciltī nekā gaismas bērni.

9

Un es jums saku: iegūstiet sev draugus no netaisnas bagātības, lai tad, kad jūsu pietrūks, uzņemtu jūs mūžīgajos mājokļos.

10

Kas uzticīgs vismazākajās lietās, tas uzticīgs arī lielās, un kas ir netaisns vismazākajās lietās, tas arī netaisns lielās.

11

Ja jau jūs netaisnas bagātības lietās neesat bijuši uzticami, kas lai jums uztic to, kas ir patiess,

12

Un ja jūs svešās lietās neesat bijuši uzticami, kas jums dos to, kas ir jūsu?

13

Neviens kalps nevar diviem kungiem kalpot: vai nu viņš vienu nīdīs un citu mīlēs, vai vienam pakļausies un otru atmetīs. Jūs nevarat kalpot Dievam un bagātībai.

14

Bet to visu dzirdēja farizeji, kas bija mantkārīgi; un tie izsmēja Viņu.

15

Un Viņš tiem sacīja: Jūs esat tādi, kas sevi attaisno cilvēku priekšā, bet Dievs pazīst jūsu sirdis, jo kas cilvēkiem augsts, tas Dieva priekšā ir negantība.

16

Bauslība un pravieši turpinājās līdz Jānim; no tā laika tiek sludināta Dieva valstība, un katrs ar spēku laužas tanī.

17

Bet drīzāk debess un zeme zudīs, nekā viena zīme no bauslības atkritīs.

18

Katrs, kas šķiras no savas sievas un apprecē citu, pārkāpj laulību; un tas, kas apprecē tādu, kas no vīra šķirta, pārkāpj laulību.

19

Bija kāds bagātnieks, kas ģērbās purpurā un smalkā audeklā un katru dienu lepni dzīroja.

20

Un bija kāds nabags, vārdā Lācars, kas gulēja pie viņa durvīm un bija augoņu pilns.

21

Viņš gribēja ēst druskas, kas krita no bagātnieka galda; un neviens viņam tās nedeva, bet suņi nāca un laizīja viņa augoņus.

22

Bet notika, ka nomira nabadzīgais; un eņģeļi aiznesa viņu Ābrahama klēpī. Bet nomira arī bagātais un tika paglabāts ellē.

23

Mokas ciezdams, viņš pacēla savas acis un tālienē ieraudzīja Ābrahamu un Lācaru viņa klēpī.

24

Tad viņš sauca, sacīdams: Tēvs, Ābraham, apžēlojies par mani un sūti Lācaru, lai viņš, sava pirksta galu ūdenī iemērcis, dzesē manu mēli, jo es ciešu mokas šais liesmās!

25

Un Ābrahams sacīja viņam: Atminies, dēls, ka tu savu labumu saņēmi, būdams dzīvs, turpretī Lācars - ļaunu. Tagad viņš tiek iepriecināts, bet tev jācieš mokas.

26

Un pie tam starp mums un jums atrodas liels bezdibenis, tā ka tie, kas no šejienes vēlētos aiziet pie jums, to nespētu, tāpat arī pāriet no jums pie mums.

27

Un viņš sacīja: Tad es lūdzu tevi, tēvs, sūti viņu mana tēva namā,

28

Jo man pieci brāļi; lai viņš tos brīdina, ka arī tie nenonāk šai moku vietā!

29

Un Ābrahams sacīja tam: Tiem ir Mozus un pravieši, lai viņi klausa tos!

30

Bet tas sacīja: Nē, Ābrahama tēv, bet ja kāds no mirušajiem aiziet pie tiem, tad viņi gandarītu par grēkiem!

31

Bet viņš tam sacīja: Ja tie Mozu un praviešus neklausa, tad arī, ja kāds no miroņiem uzceltos, tie neticēs.

Luke 17


Luke Chapter 17 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

Un Viņš sacīja saviem mācekļiem: Nav iespējams, ka apgrēcība nenāktu; bet bēdas tam, caur ko tā nāk!

2

Labāk tādam būtu, ja viņam uzkārtu kaklā dzirnakmeni un iemestu jūrā, nekā viņš apgrēcina vienu no šiem mazajiem.

3

Pielūkojiet paši sevi! Ja tavs brālis grēko pret tevi, pamāci viņu! Bet ja tas to nožēlo, piedod tam!

4

Un ja viņš septiņas reizes dienā grēkotu pret tevi un septiņas reizes grieztos pie tevis, sacīdams: es nožēloju, tad piedod tam!

5

Un apustuļi sacīja Kungam: Vairo mūsu ticību!

6

Bet Kungs sacīja: Ja jums būtu ticība kā sinepju graudiņš un jūs sacītu šim zīdtārpu kokam: izraujies un pārstādies jūrā, tad tas jums paklausītu.

7

Bet kurš no jums, kam ir kalps, arājs vai gans, kad tas pārnāks no lauka, sacīs viņam: tūlīt nāc un sēdies pie galda?

8

Vai viņš tam neteiks: pagatavo man ēdienu un apjoz priekšautu, un apkalpo mani, kamēr es ēdīšu un dzeršu; un pēc tam tu ēdīsi un dzersi.

9

Un vai viņš izsaka pateicību tam kalpam, ka tas darīja to, ko tam pavēlēja?

10

Es nedomāju. Tā arī jūs, kad izpildīsiet visu, kas jums uzdots, sakiet: Mēs esam nederīgi kalpi, mēs darījām to, ko mums vajadzēja darīt.

11

Un, ejot uz Jeruzalemi, notika, ka Viņš gāja caur Samarijas un Galilejas vidieni.

12

Un kādā miestā ieejot, Viņam pretim nāca desmit spitālīgi vīrieši, kas apstājās notālēm.

13

Un paceltā balsī sacīja: Jēzu, Mācītāj, apžēlojies par mums!

14

To ieraudzījis, Viņš sacīja: Ejiet un parādieties priesteriem! Un notika, ka, tiem ejot, viņi kļuva tīri.

15

Bet viens no tiem, redzēdams, ka viņš izdziedināts, griezās atpakaļ un skaļā balsī godināja Dievu,

16

Un nokrita uz sava vaiga pie Viņa kājām, un pateicās; un tas bija samarietis.

17

Bet Jēzus atbildēja un sacīja: Vai desmit nekļuva veseli? Kur ir deviņi?

18

Nav neviens atradies, kas būtu atgriezies un Dievam godu devis, kā vien šis svešinieks.

19

Un Viņš tam sacīja: Celies un ej, jo tava ticība tev palīdzējusi!

20

Bet farizeji jautāja Viņam: Kad nāks Dieva valstība? Viņš tiem atbildēja un sacīja: Dieva valstība nenāk redzamā veidā.

21

Un arī neteiks: Lūk, še ir, vai, lūk, tur ir, jo, lūk, Dieva valstība ir jūsos pašos.

22

Un Viņš sacīja saviem mācekļiem: Nāks dienas, kad jūs alksiet redzēt vienu Cilvēka Dēla dienu, bet neredzēsiet.

23

Un jums sacīs: Lūk, še ir, un, lūk, tur ir! Neejiet tur un nesekojiet tam!

24

Jo kā zem debesīm uzliesmojis zibens apspīd to, kas zem debesīm ir, tā būs Cilvēka Dēls savā dienā.

25

Bet vispirms Viņam daudz vajag ciest un no šīs cilts atmestam kļūt.

26

Un kā tas bija Noasa dienās, tā tas būs arī Cilvēka Dēla dienās.

27

Tie ēda un dzēra; precēja sievas un izdeva pie vīra līdz pat tai dienai, kad Noass iegāja šķirstā; un tad nāca ūdensplūdi un iznīcināja visu.

28

Tāpat, kā tas notika Lata dienās: ēda, dzēra, pirka un pārdeva, stādīja un būvēja;

29

Bet tai dienā, kad Lats izgāja no Sodomas, lija uguns un sērs no debesīm un iznīcināja visus.

30

Gluži tāpat būs tai dienā, kad parādīsies Cilvēka Dēls.

31

Ja kāds tanī stundā būs uz jumta, bet viņa lietas - namā, tas lai nekāpj zemē tās paņemt, un ja kas tīrumā, tas lai neatgriežas atpakaļ!

32

Pieminiet Lata sievu!

33

Kas savu dzīvību centīsies glābt, tas to pazaudēs, bet kas to pazaudēs, tas to atgūs.

34

Es jums saku: tanī naktī divi būs vienā gultā: vienu uzņems, bet otru atstās.

35

Divas kopā mals: vienu uzņems un otru atstās; divi būs tīrumā: vienu uzņems un otru atstās.

36

Tad mācekļi jautāja Viņam, sacīdami: Kur, Kungs?

37

Viņš tiem sacīja: Visur, kur miesa, salasās arī ērgļi.

Luke 18


Luke Chapter 18 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

Bet vēl Viņš tiem stāstīja līdzību par to, ka vienmēr vajag Dievu lūgt un nepagurt,

2

Sacīdams: Vienā pilsētā bija kāds tiesnesis, kas Dieva nebijās un no cilvēkiem nekaunējās.

3

Bet kāda atraitne bija tanī pilsētā; un viņa nāca pie viņa un sacīja: Aizstāvi mani pret manu pretinieku!

4

Un tas ilgu laiku negribēja. Bet pēc tam viņš sevī sacīja: Lai gan es Dieva nebaidos un no cilvēkiem nekaunos,

5

Tomēr, lai šī atraitne mani neapgrūtinātu, es spriedīšu tiesu, ka viņa, beigās atnākusi, neuzbruktu man.

6

Bet Kungs sacīja: Klausieties, ko netaisnais tiesnesis saka!

7

Un vai Dievs lai nespriestu taisnīgu tiesu saviem izredzētajiem, kas dienu un nakti Viņu piesauc, un nebūtu pacietīgs ar viņiem?

8

Es jums saku, ka Viņš drīz tiem spriedīs taisnīgu tiesu. Tomēr, kā rādās, vai Cilvēka Dēls atnācis atradīs ticību virs zemes?

9

Bet tiem, kas sevi uzskatīja taisnīgus esam un citus nicināja, Viņš sacīja šo līdzību:

10

Divi cilvēki iegāja svētnīcā Dievu lūgt. Viens bija farizejs un otrs muitnieks.

11

Farizejs nostājies sevī tā lūdza: Es tev pateicos, Dievs, ka es neesmu tāds, kā citi cilvēki: laupītāji, netaisnīgi, laulības pārkāpēji vai arī kā šis muitnieks!

12

Es gavēju divreiz nedēļā un dodu desmito tiesu no visa, kas man ir.

13

Bet muitnieks, tālāk stāvēdams, negribēja pat acis pacelt pret debesīm, bet, sitot pie savām krūtīm, sacīja: Dievs, esi man, grēciniekam žēlīgs!

14

Es jums saku: šis aizgāja savās mājās attaisnots, bet tas ne. Jo katrs, kas sevi paaugstina, tiks pazemināts.

15

Bet arī bērnus Viņam atnesa, lai Viņš tiem pieskartos. Kad mācekļi to redzēja, tie norāja tos.

16

Bet Jēzus pasauca viņus un sacīja: Laidiet bērnus pie manis nākt un neliedziet viņiem to, jo tādiem pieder Dieva valstība!

17

Patiesi es jums saku: kas Dieva valstību nepieņems kā bērns, tas tanī neieies.

18

Un kāds priekšnieks jautāja Viņam, sacīdams: Labais Mācītāj, kas man jādara, lai es iemantotu mūžīgo dzīvi?

19

Bet Jēzus viņam sacīja: Kāpēc tu mani sauc par labo? Neviens nav labs, kā vienīgi Dievs.

20

Baušļus tu zini: tev nebūs nokaut; tev nebūs laulību pārkāpt; tev nebūs zagt; tev nebūs nepatiesu liecību dot; tev būs tēvu un māti godāt.

21

Tas sacīja: To visu esmu izpildījis kopš jaunības.

22

Jēzus, to dzirdēdams, sacīja viņam: Vēl viena tev trūkst: pārdod visu, kas tev pieder, un dod nabagiem, tad tev būs manta debesīs, un nāc, seko man!

23

To dzirdēdams, viņš noskuma, jo bija ļoti bagāts.

24

Bet Jēzus, redzēdams viņu noskumušu, sacīja: Cik grūti tiem, kam nauda, ieiet Dieva valstībā!

25

Vieglāk kamielim iziet caur adatas aci, nekā bagātam ieiet Dieva valstībā.

26

Tad tie, kas dzirdēja, sacīja: Un kas tad var kļūt pestīts?

27

Viņš tiem sacīja: Kas cilvēkiem nav iespējams, tas iespējams Dievam.

28

Bet Pēteris sacīja: Lūk, mēs visu atstājām un sekojām Tev.

29

Viņš tiem teica: Patiesi es jums saku: nav neviena, kas atstājis māju vai vecākus, vai brāļus, vai sievu, vai bērnus Dieva valstības dēļ

30

Un kas nesaņem daudz vairāk jau šinī laikā, bet nākošajā mūžā mūžīgo dzīvi.

31

Bet Jēzus ņēma tos divpadsmit sev līdz un sacīja viņiem: Lūk, mēs ejam uz Jeruzalemi; un viss izpildīsies, ko pravieši rakstījuši par Cilvēka Dēlu.

32

Jo Viņu nodos pagāniem un apsmies, un šaustīs, un apspļaudīs,

33

Un pēc šaustīšanas Viņu nonāvēs, bet trešajā dienā Viņš celsies augšām.

34

Bet no tā viņi neko nesaprata; un šis vārds palika tiem apslēpts; un viņi neaptvēra to, kas tika runāts.

35

Bet notika, kad Viņš tuvojās Jērikai, kāds aklais sēdēja ceļmalā un ubagoja.

36

Un, kad viņš dzirdēja ļaužu pulku garām ejam, tas jautāja, kas tas ir.

37

Bet viņam pateica, ka Jēzus Nācarietis iet garām.

38

Tad viņš sauca, sacīdams: Jēzu, Dāvida Dēls, apžēlojies par mani!

39

Bet tie, kas gāja priekšā, norāja viņu, lai viņš ciestu klusu. Bet viņš vēl skaļāk sauca: Dāvida Dēls, apžēlojies par mani!

40

Tad Jēzus apstājies lika viņu atvest pie sevis. Un kad tas tuvojās, viņš jautāja tam,

41

Sacīdams: Ko tu gribi, lai es tev daru? Bet viņš sacīja: Kungs, lai es redzu!

42

Un Jēzus sacīja viņam: Topi redzīgs, tava ticība tevi glābusi.

43

Un tūdaļ viņš kļuva redzīgs un, Dievu godinādams, sekoja Viņam. Un visa tauta, to redzēdama, godināja Dievu.

Luke 19


Luke Chapter 19 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

Un Viņš, iegājis Jērikā, gāja tai cauri.

2

Un, lūk, kāds cilvēks, vārdā Zahejs, kas bija muitnieku priekšnieks un bagāts,

3

Meklēja Jēzu redzēt, kas Viņš ir, un nevarēja ļaužu dēļ, jo bija mazs augumā.

4

Un tas, paskrējis uz priekšu, uzkāpa vīģes kokā, lai Viņu redzētu, jo tur Viņam bija jāiet garām.

5

Un kad Jēzus atnāca tai vietā, Viņš, uz augšu paskatījies, ieraudzīja to un sacīja viņam: Zahej, kāp steigšus zemē, jo šodien man jāpaliek tavā namā!

6

Un tas steigšus nokāpa un uzņēma Viņu ar prieku.

7

To redzot, visi kurnēja, sacīdami, ka Viņš apmeties pie grēcīga cilvēka.

8

Bet Zahejs piecēlies sacīja Kungam: Lūk, Kungs, pusi no savas mantas es atdodu nabagiem; un es atdošu četrkārtīgi, ja es kādam to būtu nokrāpis.

9

Jēzus sacīja viņam: Šodien šim namam notikusi pestīšana, jo arī šis ir Ābrahama dēls.

10

Jo Cilvēka Dēls nācis meklēt un pestīt to, kas bija zudis.

11

Tiem klausoties, Viņš turpināja un sacīja līdzību, jo Viņš bija tuvu Jeruzalemei; un tie domāja, ka Dieva valstība tūliņ parādīsies.

12

Viņš sacīja: Kāds dižciltīgs cilvēks aizgāja tālās zemēs, lai iegūtu sev valsti un atgrieztos atpakaļ.

13

Un viņš, pasaucis savus desmit kalpus, deva tiem desmit minas un sacīja viņiem: Tirgojieties, kamēr es pārnākšu!

14

Bet viņa pilsoņi ienīda to; un tie sūtīja sūtņus viņam pakaļ un sacīja: Mēs nevēlamies, ka šis valdītu pār mums.

15

Un notika, ka viņš, valsti ieguvis, atgriezās atpakaļ un lika pasaukt kalpus, kuriem viņš bija devis naudu, lai uzzinātu, cik katrs ietirgojis.

16

Tad nāca pirmais un sacīja: Kungs, tava mina nopelnīja desmit minas.

17

Viņš tam sacīja: Pareizi, labais kalps, tu biji uzticams mazās lietās; tu valdīsi pār desmit pilsētām.

18

Un otrs atnāca un sacīja: Kungs, tava mina nopelnīja piecas minas.

19

Un viņš tam sacīja: Arī tu valdi pār piecām pilsētām.

20

Un vēl cits nāca un sacīja: Kungs, še ir tava mina. Es to biju noglabājis sviedrautā.

21

Jo es baidījos tevis, tāpēc ka tu esi bargs cilvēks: tu ņem, ko neesi nolicis, un pļauj, ko neesi sējis.

22

Viņš sacīja tam: Nekrietnais kalps, ar tavu muti es tevi tiesāju. Tu zināji, ka esmu bargs cilvēks, kas ņem, ko nav nolicis, un pļauj, ko nav sējis.

23

Un kāpēc tu neatdevi manu naudu maiņgaldā, lai es pārnācis atprasītu to ar augļiem!

24

Un klātesošiem viņš teica: Atņemiet viņam minu un dodiet tam, kam desmit minas!

25

Un tie sacīja viņam: Kungs, viņam jau desmit minas!

26

Bet es jums saku: katram, kam ir, tiks dots, lai viņam būtu pārpilnība; bet no tā, kam nav, tiks ņemts arī tas, kas viņam ir. (Mt.13,12; 25,29; Mk.4,25)

27

Bet tos manus ienaidniekus, kas negribēja, lai es pār viņiem valdītu, atvediet šurp un nogaliniet manā priekšā!

28

Un to teicis, Viņš, iedams uz Jeruzalemi, turpināja ceļu.

29

Un notika, kad Viņš tuvojās Betfāgai un Betānijai pie kalna, kas saucas Olīvkalns, ka Viņš sūtīja divus savus mācekļus,

30

Sacīdams: Ejiet uz miestu, kas jūsu priekšā! Un jūs ieiedami atradīsiet piesietu ēzeļa mātes kumeļu, uz kura vēl neviens cilvēks nav sēdējis; atraisiet to un atvediet!

31

Un ja kāds jūs jautās, kāpēc jūs to atraisāt, tad sakiet viņam tā: Kungs vēlas tā pakalpojumu.

32

Un tie, kas bija sūtīti, aizgāja un atrada kumeļu stāvam, kā viņš tiem bija sacījis.

33

Bet kad viņi raisīja kumeļu vaļā, tā īpašnieki sacīja tiem: Kāpēc jūs atraisāt kumeļu?

34

Un viņi atbildēja: Kungam to vajag.

35

Un viņi atveda to pie Jēzus. Un viņi, savas drēbes kumeļam uzklājuši, uzsēdināja Jēzu.

36

Bet, Viņam jājot, tie izklāja savas drēbes ceļā.

37

Un kad Viņš jau tuvojās Olīvkalna nogāzei, viss mācekļu pulks sāka priecīgi skaļā balsī godināt Dievu par visiem brīnumiem, ko viņi bija redzējuši,

38

Sacīdami: Svētīgs, Ķēniņš, kas nāk Kunga vārdā! Miers debesīs un gods augstībā!

39

Un daži farizeji ļaužu pulkā sacīja Viņam: Mācītāj, apsauc savus mācekļus!

40

Viņš tiem sacīja: Es jums saku: ja viņi klusētu, kliegtu akmeņi.

41

Un Viņš, pienācis tuvāk un uzlūkodams pilsētu, raudāja par to, sacīdams:

42

Kaut jel arī tu atzītu un pat šinī tavā dienā, kas pie tava miera vajadzīgs! Bet tagad tas apslēpts tavām acīm:

43

Jo nāks dienas pār tevi, kad tavi ienaidnieki aplenks tevi vaļņiem; un tie ielenks tevi un spiedīs tevi no visām pusēm;

44

Un viņi nospiedīs tevi zemē un tavus bērnus, kas tevī ir, un neatstās tevī akmeni uz akmens, tāpēc ka tu neatzini savas piemeklēšanas dienu.

45

Un Viņš, iegājis svētnīcā, sāka dzīt ārā tos, kas tanī pārdeva un pirka,

46

Sacīdams viņiem: Ir rakstīts: mans nams ir lūgšanas nams, bet jūs esat padarījuši to par slepkavu bedri. (Is.56,7; Jer.7,11)

47

Un viņš katru dienu mācīja svētnīcā. Bet augstie priesteri un rakstu mācītāji, un tautas priekšnieki meklēja Viņu nonāvēt;

48

Un tie neizprata, ko Viņam darīt, jo visa tauta neatlaidīgi klausījās Viņā.

Luke 20


Luke Chapter 20 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

Un notika, kad Viņš kādā dienā svētnīcā mācīja tautu un sludināja tai evaņģēliju, ka augstie priesteri un rakstu mācītāji kopā ar vecākajiem sapulcējās

2

Un jautāja Viņam, sacīdami: Saki mums, kā varā Tu to dari, vai kas ir, kas Tev šo varu devis?

3

Bet Jēzus atbildēja un sacīja viņiem: Arī es jums jautāšu vienu vārdu. Atbildiet man:

4

Vai Jāņa kristība bija no debesīm, vai no cilvēkiem?

5

Bet viņi sevī domāja, sacīdami: Ja mēs teiksim: no debesīm, Viņš mums sacīs: Kāpēc tad jūs neticējāt viņam?

6

Bet ja mēs teiksim: no cilvēkiem, tad visa tauta mūs nomētās akmeņiem, jo viņa pārliecināta, ka Jānis ir pravietis.

7

Un viņi atbildēja: Mēs nezinām, no kurienes.

8

Un Jēzus sacīja viņiem: Arī es jums nesaku, kā varā es to daru.

9

Bet Viņš sāka stāstīt tautai šādu līdzību: Kāds cilvēks iestādīja vīna dārzu un iznomāja to vīnkopjiem, bet pats palika tālumā ilgāku laiku.

10

Savā laikā viņš aizsūtīja savu kalpu pie strādniekiem, lai tie dotu viņam no vīna dārza augļiem. Bet tie sita viņu un aizsūtīja tukšā.

11

Un viņš aizsūtīja vēl otru kalpu. Bet tie arī šo sita, apsmēja un aizsūtīja tukšā.

12

Un viņš aizsūtīja vēl trešo, bet arī šo tie ievainoja un izmeta ārā.

13

Tad vīna dārza kungs sacīja: Ko man darīt? Es sūtīšu savu mīļo dēlu; varbūt, redzēdami to, tie viņu ievēros.

14

Kad strādnieki ieraudzīja viņu, tie sevī domāja un sacīja: Šis ir mantinieks; nogalināsim viņu, un mantojums būs mūsu!

15

Un tie, izmetuši viņu no vīna dārza ārā, nonāvēja to. Ko nu gan darīs tiem vīna dārza kungs?

16

Viņš atnāks un iznīcinās šos dārzniekus un vīna dārzu atdos citiem. To dzirdēdami, tie sacīja Viņam: Tas nedrīkst notikt!

17

Bet Viņš, tos uzlūkodams, sacīja: ko tad tas nozīmē, kas rakstīts: akmens, ko atmeta namdari, kļuva par stūrakmeni?

18

Katrs, kas uz šo akmeni kritīs, sašķīdīs, bet uz ko tas kritīs, to sadragās. (Ps.117,22; Is.28,16; Mt.21,42; Apd.4,11; Rom.9,33; 1.Pēt.2,7)

19

Un augstie priesteri un rakstu mācītāji, saprazdami, ka Viņš par tiem runā šo līdzību, tanī pat stundā meklēja pielikt pie Viņa rokas, bet baidījās tautas.

20

Un tie, novērodami Viņu, sūtīja spiegus, kas izlikās taisnīgi, lai notvertu Viņu vārdos un nodotu Viņu priekšniecībai un zemes soģa varai.

21

Un tie jautāja Viņam, sacīdami: Mācītāj, mēs zinām, ka tu pareizi runā un māci, un neskaties uz personu, bet patiesībā māci Dieva ceļu;

22

Vai mums atļauts maksāt nodokļus ķeizaram, vai nē?

23

Bet Viņš, izpratis to viltību, sacīja viņiem: Kāpēc jūs mani kārdināt?

24

Parādiet man denāriju! Kā attēls un virsraksts uz tā? Tie atbildēja Viņam, sacīdami: Ķeizara!

25

Un Viņš tiem sacīja: Tad atdodiet ķeizaram, kas ir ķeizara, un Dievam, kas ir Dieva!

26

Un tie nespēja notvert Viņu vārdos tautas priekšā un, izbrīnījušies par Viņa atbildi, apklusa.

27

Bet tad pienāca daži no saducejiem, kas noliedz augšāmcelšanos, un jautāja Viņam,

28

Sacīdami: Mācītāj, Mozus mums rakstījis: ja kam nomirst brālis, kam sieva, bet nav bērnu, tad lai viņa brālis apprecē tā sievu un rada savam brālim pēcnācējus!

29

Bija septiņi brāļi. Pirmais apprecēja sievu un, būdams bez bērniem, nomira.

30

Un nākošais apprecēja viņu un nomira, būdams arī bez bērniem.

31

Un trešais apprecēja viņu; tāpat visi septiņi, neatstādami bērnus, nomira.

32

Beigās pēc visiem nomira sieva.

33

Kā sieva viņa būs augšāmcelšanās brīdī, jo septiņiem viņa bijusi sieva?

34

Un Jēzus viņiem sacīja: Šīs pasaules bērni precējas un tiek precēti.

35

Bet tie, kas tiks atzīti augšāmcelšanās un tās dzīves cienīgi, ne precēsies, ne sievas ņems.

36

Un arī mirt viņi vairs nevarēs, jo tie līdzīgi eņģeļiem; un viņi ir Dieva bērni, jo tie ir augšāmcelšanās bērni.

37

Bet ka miroņi celsies augšām, uz to norādīja arī Mozus pie ērkšķu krūma, kur viņš sacīja: Kungs ir Ābrahama Dievs un Īzāka Dievs, un Jēkaba Dievs.

38

Bet Viņš nav mirušo, bet dzīvo Dievs, jo Viņam visi dzīvo.

39

Bet daži rakstu mācītāji atbildēja Viņam, sacīdami: Mācītāj, Tu labi pateici.

40

Un tie neuzdrošinājās vairs neko Viņam jautāt.

41

Bet Viņš tiem sacīja: Kā tad saka, ka Kristus ir Dāvida Dēls?

42

Un pats Dāvids psalmu grāmatā saka: Kungs sacīja manam Kungam: sēdies pie manas labās rokas,

43

Iekams es Tavus ienaidniekus lieku par pakāju Tavām kājām. (Ps.109,1)

44

Tātad Dāvids sauc Viņu par Kungu; un kā tad Viņš tā dēls?

45

Bet Viņš, visai tautai dzirdot, sacīja saviem mācekļiem:

46

Sargieties no rakstu mācītājiem, kas vēlas staigāt garajos svārkos un mīl sveicienus laukumos, un pirmos sēdekļus sinagogās, un ieņemt goda vietas mielastos,

47

Kas, izlikdamies garas lūgšanas skaitām, aprij atraitņu mājas! Šie saņems lielāku sodu.

Luke 21


Luke Chapter 21 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

Tad Viņš, pacēlis savas acis, redzēja bagātos metam savus ziedojumus upuru traukā.

2

Bet Viņš redzēja arī kādu nabaga atraitni, divas artaviņas iemetam.

3

Un Viņš sacīja: Patiesi es jums saku, ka šī nabaga atraitne ziedoja vairāk nekā visi,

4

Jo šie visi ziedoja Dievam dāvanas no tā, kas tiem palika pāri, bet šī no savas trūcības upurēja visu savu iztiku, kas tai bija.

5

Un kad daži runāja par svētnīcu, ka tā skaistiem akmeņiem un dāvanām izgreznota, Viņš sacīja:

6

Nāks dienas, kad no tā, ko jūs redzat, ne akmens uz akmens nepaliks, ko nenopostīs.

7

Bet tie jautāja Viņam, sacīdami: Mācītāj, kad tas notiks, un kāda zīme tam, kad tas sāks izpildīties?

8

Viņš sacīja: Pielūkojiet, ka jūs nepieviļ! Jo daudzi nāks manā vārdā, sacīdami: Es tas esmu, un tas laiks ir pienācis. Bet neejiet tiem pakaļ!

9

Bet kad jūs dzirdēsiet par kariem un nemieriem, nebīstieties! Tam visam iepriekš jānotiek, bet tūdaļ vēl nav gals.

10

Tad Viņš tiem sacīja: Tauta celsies pret tautu un valsts pret valsti.

11

Un vietu vietām būs lielas zemestrīces un mēris, un bads, un šausmas, un lielas zīmes no debesīm.

12

Bet pirms visa tā viņi pacels pret jums savas rokas un vajās jūs, nododot sinagogām un cietumiem, un vedīs jūs ķēniņu un valdnieku priekšā mana vārda dēļ.

13

Bet tas notiks jums par liecību.

14

Tad nu apņematies savās sirdīs nedomāt par to, ko jūs atbildēsiet!

15

Jo es jums došu valodu un gudrību, kurai visi jūsu pretinieki nespēs pretoties un pretī runāt.

16

Pat vecāki un brāļi, un radi, un draugi jūs nodos un dažus no jums nonāvēs.

17

Un visi jūs ienīdīs mana vārda dēļ;

18

Bet neviens mats no jūsu galvas nepazudīs.

19

Savā pacietībā jūs iemantosiet savas dvēseles.

20

Bet kad jūs redzēsiet karaspēku ielencam Jeruzalemi, tad ziniet, ka tās izpostīšana pienākusi.

21

Tad tie, kas Jūdejā, lai bēg kalnos, kas pilsētā, lai iet ārā, un kas tās apkārtnē, lai neieiet tanī!

22

Jo šīs ir atmaksas dienas, lai izpildītos viss, kas rakstīts.

23

Bet bēdas grūtniecēm un zīdītājām tanīs dienās, jo liela apspiešana nāks pār zemi un dusmas pār šo tautu.

24

Un no zobena asmens tie kritīs, un tos kā gūstekņus aizvedīs visās tautās, un pagāni mīdīs Jeruzalemi, iekams izpildīsies pagānu laiks.

25

Un būs zīmes pie saules un mēness, un zvaigznēm, un jūras kaukšanas un plūdu dēļ bailes tautām virs zemes.

26

Cilvēki bailēs sastings, gaidot, kas nāks pār visu pasauli, jo debesu stiprumi sakustēsies.

27

Un tad redzēs Cilvēka Dēlu nākam padebesī lielā varā un godībā.

28

Bet kad tas viss sāks piepildīties, skatieties un paceliet savas galvas, jo jūsu pestīšana tuvojas!

29

Un Viņš tiem sacīja līdzību: Uzlūkojiet vīģes koku un visus kokus!

30

Kad tiem jau augļi metas, tad ziniet, ka vasara tuvu.

31

Tāpat arī jūs, redzot to notiekam, ziniet, ka Dieva valstība tuvu.

32

Patiesi es jums saku: Šī cilts neizzudīs, iekams viss tas notiks.

33

Debess un zeme zudīs, bet mani vārdi nezudīs.

34

Bet pielūkojiet, ka jūsu sirdis kādreiz neapgrūtinātu pārēšanās, piedzeršanās un šīs dzīves rūpes, un ka šī diena nepienāktu jums negaidīta.

35

Jo kā valgs tā nāks pār visiem, kas dzīvo virs zemes.

36

Tāpēc esiet nomodā un vienmēr lūdziet Dievu, lai jūs būtu cienīgi stāties Cilvēka Dēla priekšā un izbēgtu no visa tā, kas notiks!

37

Tā Viņš dienas pavadīja, mācīdams svētnīcā, bet naktīs Viņš gāja un palika kalnā, ko sauc par Olīvkalnu.

38

Bet visa tauta rīta agrumā steidzās pie Viņa, lai svētnīcā Viņu klausītos.

Luke 22


Luke Chapter 22 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

Bet tuvojās neraudzētās maizes svētki, ko sauc par Lieldienām.

2

Un augstie priesteri un rakstu mācītāji meklēja, kā Jēzu nonāvēt, bet viņi baidījās no ļaudīm.

3

Bet sātans bija iegājis Jūdasā, ko sauca par Iskariotu, vienā no tiem divpadsmit.

4

Un viņš nogāja un sarunājās ar augstajiem priesteriem un priekšniekiem, kā Viņu tiem nodot.

5

Un tie priecājās un piesolīja dot viņam naudu.

6

Un viņš apsolīja un meklēja izdevību, kā Viņu tiem nodot, ļaudīm nezinot.

7

Bet pienāca neraudzētās maizes diena, kad vajadzēja nokaut Lieldienu jēru.

8

Un Viņš sūtīja Pēteri un Jāni, sacīdams: Ejiet un sagatavojiet mums Lieldienas jēru, lai mēs ēstu!

9

Bet viņi sacīja: Kur Tu vēlies, lai mēs tās sataisītu?

10

Un Viņš tiem sacīja: Lūk, pilsētā ieejot, jūs sastapsiet kādu cilvēku, kas nesīs ūdens krūzi; sekojiet viņam tai namā, kurā viņš ieies,

11

Un sakiet nama kungam: Mācītājs tev jautā: kur ir telpa, kur es ar saviem mācekļiem varētu svinēt Lieldienas?

12

Un viņš jums parādīs lielu, izklātu ēdamistabu; tur arī sagatavojiet!

13

Un tie aizgājuši atrada, kā Viņš tiem bija sacījis, un sataisīja Lieldienas jēru.

14

Un kad pienāca stunda, Viņš novietojās un divpadsmit apustuļi ar Viņu.

15

Un Viņš tiem sacīja: Es ilgoties ilgojos ēst šo Lieldienu jēru kopā ar jums, pirms es ciešu.

16

Jo es jums saku, ka no šī laika to vairs neēdīšu, iekams tās izpildīsies Dieva valstībā.

17

Un Viņš, biķeri paņēmis, pateicās un sacīja: Ņemiet un daliet savā starpā!

18

Jo es jums saku: Es nedzeršu no vīna koka augļiem, iekams nenāks Dieva valstība.

19

Tad Viņš paņēma maizi un, izsacījis pateicību, lauza to un deva viņiem, sacīdams: Šī ir mana Miesa, kas par jums top dota. To dariet man par piemiņu!

20

Tāpat Viņš ņēma biķeri pēc vakarēdiena, sacīdams: Šis biķeris ir jaunā derība manās Asinīs, kas par jums top izlietas.

21

Bet, lūk, mana nodevēja rokas ir ar mani uz galda.

22

Jo Cilvēka Dēls aiziet, kā tas ir nolemts, bet bēdas tam cilvēkam, kas Viņu nodod!

23

Un visi sāka apjautāties savstarpēji, kurš gan tas no viņiem būtu, kas to darīs?

24

Bet izcēlās starp viņiem arī ķilda, kurš, šķiet, esot no tiem lielākais?

25

Bet Viņš tiem sacīja: Pagānu ķēniņi valda pār viņiem, un viņu varas nesējus sauc par labdariem.

26

Bet jūs tā ne. Kas no jums lielāks, lai kļūst kā mazākais, bet priekšnieks – kā kalps;

27

Jo kas ir lielāks: vai tas, kas atrodas pie galda, vai tas, kas apkalpo? Taču tas, kas atrodas pie galda. Bet es jūsu vidū esmu kā tāds, kas kalpo.

28

Bet jūs esat tie, kas pastāvējuši pie manis manos pārbaudījumos.

29

Un es jums novēlu valstību, kā to man sagatavojis mans Tēvs,

30

Lai jūs ēstu un dzertu pie mana galda manā valstībā un sēdētu troņos, tiesājot divpadsmit Izraēļa ciltis.

31

Un Kungs sacīja: Sīman! Sīman! Lūk, sātans meklē jūs sijāt kā kviešus,

32

Bet es lūdzu par tevi, lai tava ticība nemitētos; un tu, kādreiz atgriezies, stiprini savus brāļus!

33

Tas Viņam sacīja: Kungs, es esmu gatavs iet ar Tevi cietumā un nāvē!

34

Bet Viņš sacīja: Es tev saku, Pēter, šodien vēl gailis nebūs nodziedājis, iekams tu trīsreiz būsi noliedzis, ka mani pazīsti. Un Viņš tiem sacīja:

35

Kad es jūs sūtīju bez naudas maka un somas, un kurpēm, vai jums kā trūka?

36

Bet viņi atbildēja: Nekā! Bet es jums saku: tagad, kam naudas maks, lai ņem līdz arī somu, un kam nav, tas lai pārdod svārkus un pērk zobenu!

37

Jo es jums saku, ka vēl pie manis jāpiepildās tam, kas rakstīts: Un noziedzniekam Viņš pieskaitīts. jo tas, kas par mani rakstīts, piepildās.

38

Bet viņi sacīja: Kungs, lūk, te ir divi zobeni. Un Viņš tiem sacīja: Diezgan!

39

Un izgājis, Viņš pēc ieraduma gāja uz Olīvkalnu; un mācekļi sekoja Viņam.

40

Un Viņš, tai vietā nonācis, sacīja tiem: Lūdziet Dievu, lai jūs nekristu kārdināšanā!

41

Un Viņš attālinājās no tiem akmens metiena tālumā un, ceļos nometies, lūdza Dievu,

42

Sacīdams: Tēvs, ja Tu vēlies, atņem šo biķeri no manis! Tomēr ne mans, bet Tavs prāts lai notiek!

43

Bet eņģelis no debesīm parādījās Viņam un stiprināja Viņu. Un Viņš, nāves baiļu pārņemts, lūdza Dievu jo karstāk.

44

Un Viņa sviedri kļuva kā asins lāses, kas pilēja zemē.

45

Un Viņš, piecēlies no lūgšanas, gāja pie saviem mācekļiem un atrada tos no skumjām aizmigušus.

46

Un Viņš tiem sacīja: Ko jūs guļat? Celieties un lūdziet Dievu, lai jūs neiekristu kārdināšanā!

47

Vēl Viņam runājot, lūk, ļaužu pūlis un viens no tiem divpadsmit, Jūdass vārdā, kas gāja tiem priekšgalā, tuvojās Jēzum, lai Viņu skūpstītu.

48

Bet Jēzus viņam sacīja: Jūdas, vai tu skūpstīdams nodod Cilvēka Dēlu?

49

Bet tie, kas pie Viņa bija, redzot, kam jānotiek, sacīja Viņam: Kungs, vai lai cērtam ar zobenu?

50

Un viens no viņiem cirta augstā priestera kalpam un nocirta tam labo ausi.

51

Bet Jēzus atbildēja, sacīdams: Apstājieties, diezgan! Un Viņš, pieskāries tā ausij, izdziedināja to.

52

Bet Jēzus augstajiem priesteriem un svētnīcas priekšniekiem, un vecākajiem, kas pret Viņu bija sanākuši, sacīja: Kā pret slepkavu jūs esat izgājuši ar zobeniem un milnām.

53

Kad es ik dienas ar jums biju svētnīcā, jūs nepacēlāt savas rokas pret mani; bet šī ir jūsu stunda un tumsības vara.

54

Un tie Viņu apcietināja un veda augstā priestera namā. Bet Pēteris sekoja no tālienes.

55

Un viņi, sakūruši uguni pagalma vidū, sēdēja ap to, un Pēteris bija starp tiem.

56

Kāda kalpone, redzēdama viņu sēžam gaismā, uzlūkoja to un sacīja: Šis arī bija ar Viņu.

57

Bet tas noliedza Viņu, sacīdams: Sieviet, es Viņu nepazīstu.

58

Un pēc brīža cits, viņu redzēdams, sacīja: Arī tu esi viens no viņiem. Bet Pēteris sacīja: Cilvēk, es neesmu.

59

Un kad apmēram viena stunda bija pagājusi, kāds cits apstiprināja, sacīdams: Patiesi, arī šis pie Viņa bija, jo arī viņš ir galilejietis.

60

Bet Pēteris sacīja: Cilvēk, es nezinu, ko tu runā! Un tūdaļ, viņam vēl runājot, iedziedājās gailis.

61

Un Kungs pagriezās un uzlūkoja Pēteri. Un Pēteris atminējās Kunga vārdu, ko Viņš sacīja: Pirms gailis dziedās, tu mani trīsreiz noliegsi.

62

Un Pēteris, izgājis ārā, rūgti raudāja.

63

Un vīri, kas Viņu apsargāja, izsmēja un šaustīja Viņu.

64

Un tie apklāja Viņu, un sita Viņu sejā, un jautāja Viņam, sacīdami: Pravieto, kas ir tas, kas Tevi sita?

65

Un daudz citus zaimus tie teica Viņam.

66

Un kad uzausa diena, sapulcējās tautas vecākie un augstie priesteri, un rakstu mācītāji un aizveda Viņu savas augstās tiesas priekšā, sacīdami: Ja Tu esi Kristus, tad saki mums to!

67

Un Viņš tiem sacīja: Ja es jums teikšu, jūs man neticēsiet.

68

Bet ja es jautāšu, jūs neatbildēsiet un mani neatbrīvosiet,

69

Bet no šī laika Cilvēka Dēls sēdēs pie Dieva spēka labās rokas.

70

Tad visi sacīja: Tātad tu esi Dieva Dēls? Viņš teica: Jūs sakāt, ka es tas esmu.

71

Bet viņi sacīja: Kādas liecības mums vēl vajag? Jo mēs paši to dzirdējām no Viņa mutes.

Luke 23


Luke Chapter 23 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

Un viss viņu pulks cēlās un aizveda Viņu pie Pilāta.

2

Un tie sāka Viņu apsūdzēt, sacīdami: Mēs atradām, ka Viņš jauc mūsu tautu un ka Viņš aizliedz ķeizaram maksāt nodokļus un saka, ka Viņš ir Kristus - Karalis.

3

Un Pilāts jautāja Viņam, sacīdams: Vai Tu esi jūdu ķēniņš? Bet Viņš atbildēja un sacīja: Tu to saki.

4

Tad Pilāts sacīja augstajiem priesteriem un ļaužu pulkam: Es nekādas vainas neatrodu pie šī Cilvēka.

5

Un tie uzmācās viņam, sacīdami: Viņš kūda tautu, mācīdams visā Jūdejā, sākot ar Galileju līdz šejienei.

6

Bet Pilāts, dzirdēdams par Galileju, jautāja, vai šis cilvēks ir galilejietis.

7

Un uzzinājis, ka Viņš ir no Heroda apgabala, tas aizsūtīja Viņu pie Heroda, kas pats tanīs dienās bija Jeruzalemē.

8

Bet Herods, ieraudzījis Jēzu, ļoti priecājās, jo tas no seniem laikiem Viņu gribēja redzēt, jo daudz par Viņu bija dzirdējis, un cerēja no Viņa redzēt kādu brīnumu.

9

Un tas daudz vārdiem Viņu izjautāja, bet Viņš tam nekā neatbildēja.

10

Bet augstie priesteri un rakstu mācītāji stāvēja un uzmācīgi Viņu apsūdzēja.

11

Tad Herods ar saviem kareivjiem, viņu nonicinājis, izsmiekla dēļ apģērba Viņu baltās drēbēs un aizsūtīja atpakaļ pie Pilāta.

12

Un tanī dienā Herods un Pilāts kļuva draugi, jo iepriekš viņi bija ienaidnieki savā starpā.

13

Bet Pilāts, sasaucis augstos priesterus un priekšniekus, un tautu,

14

Sacīja viņiem: Jūs atvedāt pie manis šo cilvēku, it kā Viņš būtu tautas kūdītājs; lūk, es Viņu izjautāju jūsu klātbūtnē un neatradu pie šī Cilvēka nevienas no tām vainām, kādās jūs Viņu apsūdzat;

15

Un Herods arī ne, jo es jūs aizsūtīju pie viņa un, lūk, nekas nav darīts, ar ko Viņš nāvi būtu pelnījis.

16

Tāpēc es Viņu sodīšu un atbrīvošu.

17

Bet svētkos viņam vajadzēja tiem vienu atbrīvot.

18

Bet viss pūlis kliedza, sacīdams: Nost šo, un atlaid mums Barabu,

19

Kas pilsētā kādas notikušās sacelšanās un slepkavības dēļ bija ielikts cietumā.

20

Un Pilāts, gribēdams Jēzu atbrīvot, atkal runāja viņiem,

21

Bet tie kliedza, sacīdami: Sit Viņu krustā, sit Viņu krustā!

22

Bet trešo reiz viņš tiem teica: Ko tad Viņš ļaunu darījis? Es nekādas vainas, kas pelna nāvi, pie Viņa neatrodu. Tāpēc es Viņu pārmācīšu un atlaidīšu.

23

Bet tie turpināja viņam uzmākties, skaļi kliedzot, pieprasīdami, lai Viņu sistu krustā; un viņu kliegšana pieņēmās.

24

Tad Pilāts nolēma izpildīt viņu lūgumu.

25

Un viņš tiem atbrīvoja to, kas slepkavības un sacelšanās dēļ bija ieslodzīts cietumā, ko tie bija lūguši, bet Jēzu nodeva viņu iegribai.

26

Un kad Viņu veda, tie aizturēja kādu Sīmani no Kirēnes, kas nāca no laukiem, un uzlika viņam krustu, lai nes to Jēzum pakaļ.

27

Bet Viņam sekoja liels pulks ļaužu un sieviešu, kas Viņu apraudāja un nožēloja.

28

Bet Jēzus, pagriezies pret tām, sacīja: Jeruzalemes meitas, neraudiet par mani, bet raudiet pašas par sevi un savu bērnu dēļ!

29

Jo nāks dienas, kad sacīs: Svētīgas neauglīgās un tā miesas, kas nav dzemdējušas, un krūtis, kas nav barojušas.

30

Tad sāks runāt kalniem: gāzieties pār mums, un uz pakalniem: apklājiet mūs!

31

Jo, ja to dara ar zaļu koku, kas notiks ar nokaltušo?

32

Bet līdz ar Viņu tika vestidivi citi ļaundari, lai viņus nogalinātu.

33

Un kad tie nonāca vietā, kas saucas Kalvārija, tur tie sita Viņu un slepkavas krustā: vienu pa labi, otru pa kreisi.

34

Bet Jēzus sacīja: Tēvs, piedod viņiem, jo tie nezina, ko dara. Un tie, dalot Viņa drēbes, meta kauliņus.

35

Un ļaudis stāvēja un skatījās; un priekšnieki kopā ar tiem izsmēja Viņu, sacīdami: Citiem Viņš palīdzēja, - lai glābj sevi, ja Viņš ir Kristus, Dieva izredzētais.

36

Arī kareivji, Viņu izsmiedami, nāca un sniedza Viņam etiķi,

37

Un sacīja: Ja Tu esi jūdu ķēniņš, tad glāb sevi!

38

Un bija arī virs Viņa uzraksts, rakstīts grieķu un latīņu, un ebreju valodā: Šis ir jūdu Ķēniņš.

39

Bet viens no tiem ļaundariem, kas bija piesists krustā, zaimoja Viņu, sacīdams: Ja Tu esi Kristus, tad glāb sevi un mūs!

40

Bet otrs atbildēdams norāja viņu un sacīja: Pats tu, būdams tanī pat sodā, nebīsties Dieva!

41

Jo mēs taču saņemam taisnīgi un pienācīgi par mūsu darbiem, bet Viņš nekā ļauna nav darījis.

42

Un viņš sacīja Jēzum: Kungs, piemini mani, kad Tu nāksi savā valstībā!

43

Un Jēzus sacīja viņam: Patiesi, es tev saku: šodien tu būsi ar mani paradīzē.

44

Bet bija ap sesto stundu, un tumsa iestājās līdz pat devītajai stundai.

45

Un saule aptumšojās, un priekškars svētnīcā pārplīsa vidū pušu.

46

Un Jēzus sauca skaļā balsī, sacīdams: Tēvs, Tavās rokās es nododu savu garu! Un Viņš, to teikdams, izdvesa garu.

47

Bet simtnieks, redzēdams to, kas notika, godināja Dievu, sacīdams: Patiesi, šis Cilvēks bija taisnīgs!

48

Un viss ļaužu pulks, kas bija klāt pie šī šausmu skata, redzot notikušo, sita savās krūtīs un atgriezās atpakaļ.

49

Bet visi Viņa pazīstamie un sievietes, kas ar Viņu bija nākušas no Galilejas, to redzēdamas, stāvēja nostāk.

50

Un, lūk, viens vīrs, Jāzeps vārdā, būdams labs un taisnīgs cilvēks, kas bija pilsētas pārvaldes loceklis,

51

No Arimatejas, Jūdejas pilsētas, kas arī pats gaidīja Dieva valstību, nepiekrita to lēmumiem un darbiem;

52

Šis aizgāja pie Pilāta un lūdza Jēzus miesas.

53

Un viņš tās noņēma un ietina audeklā, un ielika izcirstā kapā, kur vēl neviens nebija glabāts.

54

Un tā bija sagatavošanās diena, un sabats jau tuvojās.

55

Bet sekotājas sievietes, kas ar Viņu bija nākušas no Galilejas, redzēja kapu un to, kā Viņa miesas tika noliktas.

56

Un atgriezušās, viņas sagatavoja smaržas un svaidāmās zāles, bet sabatu saskaņā ar bauslību tās pavadīja klusu.

Luke 24


Luke Chapter 24 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

Bet pirmajā nedēļas dienā ļoti agri viņas atnāca pie kapa, nesdamas smaržas, ko tās bija sagatavojušas.

2

Un tās atrada akmeni no kapa noveltu,

3

Un viņas gāja iekšā, bet Kunga Jēzus miesas neatrada.

4

Un notika, kamēr viņas bija savā prātā satriektas par to, lūk, divi vīri spožās drānās piebiedrojās viņām.

5

Un kad tās pārbijušās vērsa savu seju pret zemi, viņi tām sacīja: Ko jūs meklējat dzīvo starp mirušajiem?

6

Viņa šeit nav, bet Viņš ir augšāmcēlies. Atminieties, ko Viņš jums teica, kamēr vēl bija Galilejā,

7

Sacīdams: Cilvēka Dēlam jābūt nodotam cilvēku - grēcinieku rokās, jātop krustā sistam un trešajā dienā jāceļas no miroņiem.

8

Un tās atminējās Viņa vārdus.

9

Un viņas, atgriezušās no kapa, paziņoja to visu tiem vienpadsmit un visiem pārējiem.

10

Bet tur bija Marija Magdalēna un Joanna, un Marija, Jēkaba māte, un citas, kas ar tām bija un kas apustuļiem to sacīja.

11

Un šie vārdi tiem izlikās neprātīgi; un tie viņām neticēja.

12

Bet Pēteris piecēlies aizskrēja pie kapa un, pieliecies uz priekšu, ieraudzīja vienīgi noliktos autus un aizgāja, brīnīdamies sevī par notikušo.

13

Un, lūk, divi no viņiem tanī pat dienā gāja uz miestu, vārdā Emmaus, kas atradās sešdesmit stadiju attālumā no Jeruzalemes.

14

Un viņi savā starpā sarunājās par visu to, kas bija noticis.

15

Un notika, ka, viņiem sarunājoties un vienam otru izvaicājot, arī pats Jēzus tuvojās un gāja kopā ar viņiem.

16

Bet viņu acis tika turētas, lai tie Viņu nepazītu.

17

Un Viņš tiem sacīja: Kas tās par runām, ko jūs, iedami, savā starpā runājat un esat noskumuši?

18

Tad viens, kam vārds Kleofass, atbildēja Viņam, sacīdams: Vai Tu viens pats esi tāds svešinieks Jeruzalemē, kas nezina, kas tur šinīs dienās noticis?

19

Un Viņš tiem sacīja: Kas tad? Un viņi teica: Par Jēzu no Nācaretes, kas bija pravietis, varens darbos un vārdos Dieva un visas tautas priekšā,

20

Un ka augstie priesteri un mūsu priekšnieki nodeva Viņu pazudināšanai nāvē un piesita Viņu krustā.

21

Bet mēs cerējām, ka Viņš atpestīs Izraēli; un šodien ir trešā diena pēc visa tā, kas notika.

22

Bet arī dažas no mūsu sievietēm, kas pirms gaismas bijušas pie kapa, izbiedēja mūs.

23

Un tās, neatradušas Viņa miesu, nāca un sacīja: Šīs arī eņģeļu parādīšanos redzējušas. Kas saka, ka Viņš dzīvo.

24

Un daži no mūsējiem aizgāja pie kapa un viss bija tā, kā sievietes bija sacījušas, bet Viņu neatrada.

25

Tad Viņš tiem sacīja: Jūs, neprašas un sirdskūtrie, lai ticētu visam tam, ko pravieši runājuši!

26

Vai Kristum tā nebija jācieš un jāieiet savā godībā?

27

Un, iesākdams no Mozus un visiem praviešiem, Viņš tiem izskaidroja visus Rakstus, kas par Viņu bija uzrakstīti.

28

Un viņi tuvojās miestam, kurp tie gāja, bet Viņš izlikās tālāk ejot.

29

Bet tie Viņu ļoti lūdza, sacīdami: Paliec ar mums, jo vakars jau metas un diena tuvojas beigām! Un Viņš iegāja pie tiem.

30

Un notika, ka Viņš, būdams ar tiem pie galda, paņēma maizi un svētīja, un lauza, un pasniedza to viņiem.

31

Tad viņu acis atvērās; un tie pazina Viņu, bet Viņš nozuda no to acīm.

32

Un viņi teica viens otram: Vai mūsu sirds nedega mūsos, kad Viņš ceļā runāja mums, atklādams mums Rakstus?

33

Un tai pašā stundā viņi cēlās, atgriezās Jeruzalemē un atrada sanākušus tos vienpadsmit un arī tos, kas ar viņiem bija;

34

Tie sacīja: Kungs patiesi augšāmcēlies un parādījās Sīmanim.

35

Un viņi stāstīja, kas notika ceļā, un kā tie, kad Viņš lauza maizi, to pazina.

36

Bet kamēr viņi tā runāja, Jēzus nostājās viņu vidū un sacīja tiem: Miers jums, nebīstieties, es tas esmu!

37

Bet viņi iztrūkās un izbijušies domāja garu redzam.

38

Un Viņš sacīja tiem: Kāpēc esat tā izbijušies un kāpēc tādas domas rodas jūsu sirdīs?

39

Skatiet manas rokas un kājas, jo es pats tas esmu! Taustiet un redziet, jo garam miesas un kaulu nav, kā to redzat man!

40

Un Viņš, to sacījis, tiem parādīja rokas un kājas.

41

Bet kad viņi priekā vēl neticēja un brīnījās, Viņš tiem sacīja: Vai jums ir šeit kas ēdams?

42

Un tie Viņam atnesa gabalu ceptas zivs un kāri medus.

43

Un kad Viņš to klātbūtnē bija ēdis, paņēmis atlikušo, viņš deva tiem.

44

Un Viņš tiem sacīja: Šie ir vārdi, ko es jums sacīju, vēl pie jums būdams, ka nepieciešami visam bija jāpiepildās, kas par mani rakstīts Mozus bauslībā un praviešos, un psalmos.

45

Tad Viņš tiem atvēra prātu, lai izprastu Rakstus.

46

Un Viņš tiem sacīja: Jo tā rakstīts un tā Kristum vajadzēja ciest un trešajā dienā no miroņiem augšāmcelties.

47

Un Viņa vārdā jāsludina grēku gandarīšana un grēku piedošana visām tautām, sākot ar Jeruzalemi.

48

Bet jūs esat liecinieki par šo visu.

49

Un es jums sūtu sava Tēva apsolīto, bet jūs palieciet pilsētā, kamēr tiksiet tērpti spēkā no augšienes!

50

Un Viņš tos izveda ārā līdz Betānijai, un savas rokas pacēlis, svētīja tos.

51

Un notika, ka Viņš, svētījot tos, attālinājās no tiem un pacēlās debesīs.

52

Bet tie pielūguši Viņu, lielā priekā atgriezās Jeruzalemē.

53

Un viņi vienmēr bija svētnīcā, godinādami un teikdami Dievu. Amen.

John 1


John Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

Iesākumā bija Vārds, un Vārds bija pie Dieva, un Dievs bija Vārds.

2

Tas iesākumā bija pie Dieva.

3

No Viņa viss radies, un bez Viņa nekas nav radies, kas radīts.

4

Viņā bija dzīvība, un dzīvība bija cilvēku gaisma.

5

Un gaisma spīd tumsībā, bet tumsība to neuzņēma.

6

Bija cilvēks, Dieva sūtīts, vārdā Jānis.

7

Viņš nāca liecības dēļ, lai liecinātu par gaismu, lai visi ticētu caur viņu.

8

Viņš nebija gaisma, bet lai liecinātu par gaismu.

9

Bija patiesa Gaisma, kas apgaismo katru cilvēku, kas nāk šinī pasaulē.

10

Viņš bija pasaulē, un pasaule ir Viņa radīta, un pasaule Viņu neatzina.

11

Viņš nāca savā īpašumā, bet savējie Viņu neuzņēma.

12

Bet kuri Viņu uzņēma, kas tic Viņa vārdam, tiem Viņš deva varu kļūt par Dieva bērniem.

13

Kas ne no asinīm, ne no miesas iegribas, ne no vīra gribas, bet no Dieva dzimuši.

14

Un Vārds kļuva miesa un dzīvoja starp mums; un mēs redzējām Viņa godību, Tēva Vienpiedzimušā godību, pilnu žēlastības un patiesības.

15

Jānis liecina par Viņu un sauc, sacīdams: Šis bija Tas, par ko es sacīju: kas pēc manis nāks, Tas bija pirms manis, jo Viņš bija agrāk nekā es,

16

Jo no Viņa pilnības mēs visi esam saņēmuši žēlastību pēc žēlastības.

17

Jo Mozus deva bauslību, bet žēlastība un patiesība notika caur Jēzu Kristu.

18

Dievu neviens nekad nav redzējis: vienpiedzimušais Dēls, kas ir Tēva klēpī, To atklāja.

19

Un šī ir Jāņa liecība, kad jūdi no Jeruzalemes sūtīja pie tā priesterus un levītus, lai jautātu Viņam: Kas tu esi?

20

Un viņš atzinās un neliedzās; un viņš apliecināja: Es neesmu Kristus.

21

Un tie jautāja Viņam: Kas tad? Vai tu esi Elijs? Un viņš sacīja: Es neesmu. Vai tu esi pravietis? Un viņš atbildēja: Nē!

22

Tad tie viņam sacīja: Kas tad tu esi? Mums taču jādod atbilde tiem, kas mūs sūtīja. Ko tu pats par sevi saki?

23

Viņš sacīja: Es esmu saucēja balss tuksnesī. Sataisiet Kunga ceļu, kā to teicis pravietis Isajs! (Is.40, 3)

24

Un atsūtītie bija farizeji.

25

Un tie viņam jautāja: Kāpēc tad tu kristī, ja tu neesi ne Kristus, ne Elijs, ne pravietis?

26

Jānis atbildēja viņiem, sacīdams: Es kristīju ar ūdeni, bet starp jums atrodas Viens, ko jūs nepazīstat.

27

Šis ir Tas, kas nāks pēc manis, kam es neesmu cienīgs atraisīt kurpju siksnas.

28

Tas notika Betānijā, viņpus Jordānas, kur Jānis kristīja.

29

Otrā dienā Jānis redzēja Jēzu nākam pie viņa un sacīja: Lūk, Dieva Jērs, kas deldē pasaules grēkus.

30

Šis ir, par ko es teicu: Pēc manis nāks Vīrs, kas bija pirms manis, jo Viņš bija pirmāk nekā es.

31

Un es Viņu nepazinu, bet es nācu tāpēc, kristīdams ar ūdeni, lai Viņš kļūtu zināms Izraēlim.

32

Un Jānis liecināja, sacīdams: Es redzēju Garu kā balodi nolaižamies no debesīm un paliekam uz Viņa.

33

Un es Viņu nepazinu, bet, kas mani sūtīja kristīt ar ūdeni, tas man sacīja: Uz kā tu redzēsi Garu nonākam un uz Viņa paliekam, tas ir, kas krista Svētajā Garā.

34

Un es redzēju un liecināju, ka Viņš ir Dieva Dēls.

35

Otrā dienā Jānis un divi no viņa mācekļiem atkal stāvēja.

36

Un viņš, ieraudzījis Jēzu staigājam, sacīja: Lūk, Dieva Jērs!

37

Un abi mācekļi dzirdēja viņu sakām un sekoja Jēzum.

38

Bet Jēzus, pagriezies un redzēdams viņus sekojam, sacīja tiem: Ko jūs meklējat? Tie Viņam atbildēja: Rabbi (kas tulkojumā nozīmē: Mācītāj), kur Tu mājo?

39

Viņš tiem sacīja: Nāciet un skatieties! Tad tie gāja un redzēja, kur Viņš mājo, un palika tanī dienā pie Viņa. Bija apmēram desmitā stunda.

40

Bet Andrejs, Sīmaņa Pētera brālis, bija viens no tiem diviem, kas to no Jāņa bija dzirdējuši un Viņam sekojuši.

41

Viņš vispirms atrada savu brāli Sīmani un sacīja Viņam: Mēs atradām Mesiju (kas tulkojumā - Kristus),

42

Un atveda to pie Jēzus. Bet Jēzus, uzlūkojis viņu, sacīja: Tu esi Sīmanis, Jonas dēls; tu sauksies Kēfa, kas tulkojumā - Pēteris.

43

Nākošajā dienā Viņš gribēja iet uz Galileju. Bet Jēzus atrada Filipu un sacīja viņam: Seko man!

44

Bet Filips bija no Betsaidas, Andreja un Pētera pilsētas.

45

Bet Filips sastapa Natanaēli un sacīja viņam: Mēs atradām Jēzu, Jāzepa dēlu no Nācaretes. Par Viņu Mozus rakstījis savā bauslībā un pravieši.

46

Un Natanaēls viņam sacīja: Vai no Nācaretes var būt kas labs? Filips viņam saka: Nāc un skaties!

47

Jēzus, redzēdams Natanaēlu nākam pie sevis, sacīja par viņu: Lūk, kur patiess izraēlietis, kurā nav viltības!

48

Natanaēls sacīja Viņam: No kurienes Tu mani pazīsti? Jēzus atbildēja viņam, sacīdams: Pirms Fillips tevi aicināja, tu biji zem vīģes koka.

49

Natanaēls Viņam atbildēja un sacīja: Rabbi, Tu esi Dieva Dēls. Tu esi Izraēļa Ķēniņš.

50

Jēzus atbildēja viņam, sacīdams: Tu tici tāpēc, ka es tev sacīju: es redzēju tevi zem vīģes koka. Tu redzēsi lielākas lietas par šīm.

51

Un Viņš tam sacīja: Patiesi, patiesi, es jums saku: jūs redzēsiet debesis atvērtas un Dieva eņģeļus uzejam un nonākam pār Cilvēka Dēlu.

John 2


John Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

Un trešajā dienā Galilejas Kānā bija kāzas; un Jēzus māte bija tur.

2

Bet arī Jēzus un Viņa mācekļi tika aicināti kāzās.

3

Un, kad pietrūka vīna, Jēzus māte sacīja Viņam: Viņiem nav vīna.

4

Bet Jēzus viņai sacīja: Kas man un tev, sieviet? Vēl mana stunda nav nākusi!

5

Viņa māte sacīja apkalpotājiem: Visu, ko Viņš jums sacīs, dariet.

6

Bet saskaņā ar jūdu šķīstīšanos tur bija novietoti seši akmens trauki ūdenim, un katrā no tiem ietilpa divi vai trīs mēri.

7

Jēzus sacīja viņiem: Piepildiet traukus ar ūdeni! Un viņi tos piepildīja līdz malām.

8

Tad Jēzus sacīja viņiem: Tagad smeliet un nesiet galdzinim! Un viņi aiznesa.

9

Bet, kad galdzinis nogaršoja ūdeni, tas bija pārvērsts vīnā. Nezinādams, no kurienes tas (kamēr apkalpotāji, kas smēla ūdeni, to zināja), galdzinis aicināja līgavaini.

10

Un sacīja viņam: Ikviens cilvēks vispirms pasniedz labo vīnu, bet, kad tie jau ieskurbuši, tad sliktāko; bet tu taupīji labo vīnu līdz šim.

11

Šo sākumu brīnumiem Jēzus darīja Galilejas Kānā, atklādams savu godību; un Viņa mācekļi ticēja uz Viņu.

12

Pēc tam Viņš un Viņa māte, un Viņa brāļi, un Viņa mācekļi aizgāja uz Kafarnaumu un tur palika dažas dienas.

13

Un jūdu Lieldienas bija tuvu; un Jēzus aizgāja uz Jeruzalemi.

14

Un Viņš atrada svētnīcā sēžam vēršu un avju, un baložu pārdevējus, un naudas mijējus.

15

Un Viņš, iztaisījis no auklām pātagu, izdzina visus no svētnīcas, arī avis un vēršus, bet mijēju naudu izkaisīja un apgāza galdus.

16

Bet tiem, kas pārdeva baložus, Viņš sacīja: Aiznesiet tos no šejienes un nepadariet mana Tēva namu par tirgus māju!

17

Tad Viņa mācekļi atminējās, ka ir rakstīts: Centība par Tavu namu mani iznīcina (Ps 68).

18

Bet jūdi atsaucās un sacīja Viņam: Kādu zīmi Tu mums rādi, tā darīdams.

19

Jēzus atbildēja viņiem: Nojauciet šo svētnīcu, un es trijās dienās to uzcelšu.

20

Tad jūdi sacīja: Četrdesmit sešus gadus šī svētnīca celta, un Tu to uzcelsi trijās dienās?

21

Bet Viņš runāja par savu miesas svētnīcu.

22

Kad nu Viņš bija uzcēlies, Viņa mācekļi atminējās, ka Viņš to sacījis, un ticēja Rakstiem un vārdiem, ko Jēzus bija runājis.

23

Bet, kad nu Viņš Lieldienas svētku dienā bija Jeruzalemē, tad daudzi, redzēdami brīnumus, ko Viņš darīja, ticēja Viņa vārdam.

24

Bet pats Jēzus viņiem neuzticējās, jo Viņš visus pazina.

25

Un Viņam nebija vajadzības, lai kāds liecinātu par cilvēku, jo pats zināja, kas ir cilvēkā.

John 3


John Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

Bet bija cilvēks no farizejiem, vārdā Nikodēms, jūdu priekšnieks.

2

Tas naktī atnāca pie Jēzus un sacīja Viņam: Rabbi! Mēs zinām, ka Tu esi no Dieva nācis mācītājs, jo neviens nevar tādus brīnumus darīt, kādus Tu dari, ja ar Viņu nav Dievs.

3

Jēzus atbildēja viņam, sacīdams: Patiesi, patiesi es tev saku: Ja kas no jauna neatdzimst, tas Dieva valstību nevar saskatīt.

4

Nikodēms sacīja Viņam: Kā var cilvēks, būdams vecs, piedzimt? Vai viņš var vēlreiz atgriezties mātes miesās un no jauna piedzimt?

5

Jēzus atbildēja: Patiesi, patiesi es tev saku: ja kas neatdzimst no ūdens un Svētā Gara, tas nevar ieiet debesu valstībā.

6

Kas no miesas ir dzimis, tas ir miesa, bet, kas no Gara ir dzimis, ir gars.

7

Nebrīnies par to, ka es tev sacīju: jums vajag no jauna atdzimt.

8

Gars dveš, kur gribēdams, un tu dzirdi tā balsi, bet nezini, no kurienes tas nāk un kurp aiziet. Tā ir ar katru, kas piedzimis no Gara.

9

Nikodēms atbildēja Viņam, sacīdams: Kā tas var notikt?

10

Jēzus atbildēja viņam un sacīja: Tu esi Izraēļa mācītājs, un tu to nezini?

11

Patiesi, patiesi, es tev saku: Mēs runājam, ko zinām, un liecinām, ko redzam, bet jūs mūsu liecību nepieņemat.

12

Ja jūs neticat, kad es jums runāju par zemes dzīvi, kā tad jūs ticēsiet, ja es jums stāstīšu par debess lietām?

13

Un neviens neuziet debesīs, kā vienīgi Cilvēka Dēls, kas nācis no debesīm un kas ir debesīs.

14

Un kā Mozus uzcēla čūsku tuksnesī, tāpat jābūt paaugstinātam Cilvēka Dēlam;

15

Lai katrs, kas uz Viņu tic, neieiet pazušanā, bet iemanto mūžīgo dzīvi.

16

Jo Dievs tā mīlēja pasauli, ka deva savu vienpiedzimušo Dēlu, lai ikviens, kas uz Viņu tic, nepazūd, bet iegūst mūžīgo dzīvību.

17

Jo Dievs nesūtīja savu Dēlu pasaulē, lai Viņš pasauli tiesātu, bet lai pasaule tiktu caur Viņu pestīta.

18

Kas uz Viņu tic, tas netiek tiesāts, bet, kas netic, tas tāpēc notiesāts, ka netic Dieva vienpiedzimušā Dēla vārdam.

19

Bet šī ir jau tiesa, ka gaisma nāca pasaulē; bet cilvēki vairāk mīlēja tumsu nekā gaismu, jo viņu darbi bija ļauni.

20

Jo ikviens, kas dara ļaunu, ienīst gaismu un nenāk pie gaismas, lai viņa darbi netiktu nopelti.

21

Bet, kas dara patiesību, tas nāk pie gaismas, lai viņa darbi atklājas, jo tie darīti Dievā.

22

Pēc tam Jēzus un Viņa mācekļi aizgāja Jūdejas zemē un tur uzturējās ar viņiem, un kristīja.

23

Bet Jānis kristīja Ainonā pie Salimas, jo tur bija daudz ūdens; un tie nāca un kristījās,

24

Jo Jānis vēl nebija ieslodzīts cietumā.

25

Bet starp Jāņa mācekļiem un jūdiem izcēlās strīds par šķīstīšanos.

26

Un tie nāca pie Jāņa un sacīja viņam: Rabbi! Tas, kas ar tevi bija viņpus Jordānas, par ko tu nodevi liecību, lūk, Viņš kristī, un visi iet pie Viņa.

27

Jānis atbildēja, sacīdams: Cilvēks nekā nevar ņemt, ja viņam netiek dots no debesīm.

28

Jūs paši man liecināt par to, ko sacīju: Es neesmu Kristus, bet esmu sūtīts pirms Viņa.

29

Kam ir līgava, tas ir līgavainis; bet līgavaiņa draugs, kas stāv un klausās viņā, priekā priecājas par līgavaiņa balsi. Šis mans prieks tad nu piepildījies.

30

Viņam vajaga augt, bet man mazināties.

31

Kas nāk no augšienes, tas ir pār visiem. Kas no zemes, tas ir no zemes un par zemi runā. Kas nāk no debesīm, tas ir pār visiem.

32

Un ko Viņš redzēja un dzirdēja, par to Viņš liecina; bet Viņa liecību neviens nepieņem.

33

Kas Viņa liecību pieņēmis, tas apzīmogojis, ka Dievs ir patiesīgs.

34

Jo, ko Dievs sūtījis, tas runā Dieva vārdus, jo Dievs nedod Garu mērīdams.

35

Tēvs mīl Dēlu un visu ir nodevis Viņa rokā.

36

Kas tic uz Dēlu, tam ir mūžīgā dzīvība; bet, kas Dēlam netic, tas dzīvības neredzēs, bet Dieva dusmas paliek pār viņu.

John 4


John Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

Kad Jēzus uzzināja, ka farizeji bija dzirdējuši, ka Jēzus kristī un iegūst vairāk mācekļu nekā Jānis,

2

(Lai gan Jēzus nekristīja, bet Viņa mācekļi),

3

Tad Viņš atstāja Jūdeju un aizgāja atkal uz Galileju.

4

Bet Viņam bija jāiet caur Samariju.

5

Tad Viņš nonāca Samarijas pilsētā, kas saucās Sihāra, netālu no tīruma, ko Jēkabs bija devis savam dēlam Jāzepam.

6

Tur bija Jēkaba aka. Tad Jēzus, noguris ceļā, apsēdās pie akas. Bija apmēram sestā stunda.

7

No Samarijas atnāca sieviete smelt ūdeni. Jēzus sacīja viņai: Dod man dzert!

8

(Jo Viņa mācekļi bija aizgājuši uz pilsētu, lai iepirktu pārtiku.)

9

Tad šī samariešu sieviete sacīja Viņam: Kā Tu, būdams jūds, prasi no manis, samarietes, dzert? Jo jūdi nesaietas ar samariešiem.

10

Jēzus atbildēja viņai, sacīdams: Ja tu pazītu Dieva dāvanu un kas ir Tas, kas tev saka: dod man dzert, tad tu gan no Viņa lūgtu; un Viņš tev dotu dzīvo ūdeni.

11

Sieviete sacīja Viņam: Kungs Tev nav ar ko smelt, bet aka dziļa; no kurienes tad Tev dzīvais ūdens?

12

Vai Tu esi lielāks par mūsu tēvu Jēkabu, kas mums šo aku devis, un pats viņš no tās dzēra un viņa bērni, un viņa dzīvnieki?

13

Jēzus atbildēja viņai un sacīja: Ikvienam, kas šo ūdeni dzer, atkal slāpst, bet kas dzers to ūdeni, ko es viņam došu, tam ne mūžam vairs neslāps.

14

Bet ūdens, ko es tam došu, kļūs par ūdens avotu, kas verd mūžīgai dzīvei.

15

Sieviete sacīja Viņam: Kungs, Dod man šo ūdeni, lai man neslāpst un nav jānāk šurp smelt!

16

Jēzus sacīja viņai: Ej, pasauc savu vīru un nāc šurp!

17

Sieviete atbildēja un sacīja: Man nav vīra. Jēzus sacīja viņai: Tu pareizi pateici: man nav vīra.

18

Jo pieci vīri tev bijuši, bet, kas tev tagad ir, tas nav tavs vīrs. To tu pareizi teici.

19

Sieviete Viņam sacīja: Kungs! Redzu, ka Tu esi pravietis.

20

Mūsu tēvi lūdza Dievu šinī kalnā, bet jūs sakāt, ka Jeruzaleme ir tā vieta, kur Dievu vajag pielūgt.

21

Jēzus sacīja viņai: Sieviet, tici man, ka nāk stunda, kad jūs Tēvu nepielūgsiet ne šinī kalnā, ne Jeruzalemē!

22

Jūs pielūdzat, ko nezināt; mēs pielūdzam, ko zinām, jo pestīšana nāk no jūdiem.

23

Nāk stunda, un tagad tā ir, kad īstie dievlūdzēji pielūgs Tēvu garā un patiesībā, jo arī Tēvs meklē tādus, kas Viņu pielūdz.

24

Dievs ir Gars; un kas Viņu pielūdz, tiem Viņš ir jāpielūdz garā un patiesībā.

25

Sieviete sacīja Viņam: Es zinu, ka nāk Mesija (ko sauc Kristus). Kad Viņš atnāks, tad visu mums pasludinās.

26

Jēzus sacīja viņai: Es tas esmu, kas ar tevi runā.

27

Un tūdaļ atnāca Viņa mācekļi un brīnījās, ka Viņš sarunājas ar sievieti. Tomēr neviens neteica: Ko vēlies? vai: Ko runā ar viņu?

28

Tad sieviete atstāja savu ūdenstrauku, aizgāja uz pilsētu un sacīja turienes ļaudīm:

29

Nāciet un skatieties cilvēku, kas man visu pateica, ko esmu darījusi! Vai Viņš nav Kristus?

30

Tad tie aizgāja no pilsētas un nogāja pie Viņa.

31

Tanī laikā mācekļi lūdza Viņu, sacīdami: Rabbi, ēd!

32

Bet Viņš tiem sacīja: Man ir barība, ko ēst, ko jūs nepazīstat.

33

Tad mācekļi runāja savā starpā: Vai kāds Viņam atnesis ēst?

34

Jēzus sacīja viņiem: Mana barība ir izpildīt Tā gribu, kas mani sūtījis, lai es pabeigtu Viņa darbu.

35

Vai jūs nesakāt: Vēl četri mēneši, tad nāk pļauja. Lūk, es saku jums: paceliet savas acis un skatiet druvas, jo tās jau baltas pļaujai!

36

Un pļāvējs saņem algu un savāc augļus mūžīgai dzīvei, lai kopīgi priecātos sējējs un pļāvējs.

37

Jo še piepildās vārds, ka cits ir, kas sēj, un cits, kas pļauj.

38

Es jūs sūtīju pļaut to, ko jūs neesat iestrādājuši. Citi strādāja, bet jūs iegājāt viņu darbā.

39

Bet daudzi šās pilsētas samarieši ticēja Viņam sievietes vārdu dēļ, kas deva liecību: Viņš man visu pateica, ko biju darījusi.

40

Kad samarieši atnāca pie Viņa, tie lūdza Viņu palikt pie tiem, un Viņš palika tur divas dienas.

41

Un vēl lielāks vairums uz Viņu ticēja Viņa vārdu dēļ.

42

Un viņi sacīja sievietei: Ne jau tavas runas dēļ mēs ticam, jo paši mēs dzirdējām un uzzinājām, ka Viņš ir patiesi pasaules Pestītājs.

43

Bet pēc divām dienām Viņš aizgāja no turienes un devās uz Galileju;

44

Jo pats Jēzus apliecināja, ka pravietis savā tēvijā netiek cienīts.

45

Kad Viņš nonāca Galilejā, tad galilejieši uzņēma Viņu, jo tie visu bija redzējuši, ko Viņš svētkos darīja Jeruzalemē, jo paši bija svētkos.

46

Tad Viņš atkal nonāca Galilejas Kānā, kur Viņš ūdeni bija pārvērtis vīnā. Un Kafarnaumā bija kāds galminieks, kura dēls slimoja.

47

Šis, izdzirdis, ka Jēzus no Jūdejas atnācis Galilejā, aizgāja pie Viņa un lūdza Viņu atnākt un izdziedināt tā dēlu, jo tas bija pie miršanas.

48

Tad Jēzus sacīja viņam: Ja jūs zīmes un brīnumus neredzat, jūs neticat.

49

Galminieks sacīja Viņam: Kungs, nāc, iekams mans dēls nav miris!

50

Jēzus sacīja viņam: Ej, tavs dēls dzīvo! Cilvēks ticēja vārdiem, ko Jēzus viņam teica, un aizgāja.

51

Bet, viņam jau ejot, kalpi atsteidzās tam pretim un ziņoja, sacīdami, ka viņa dēls dzīvo.

52

Tad viņš jautāja tiem par stundu, kad tam palicis labāk. Un tie sacīja viņam: Vakar ap septīto stundu drudzis viņu atstāja.

53

Tad tēvs noprata, ka tā bija tā stunda, kad Jēzus sacīja viņam: Tavs dēls dzīvo. Un viņš ticēja pats un viss viņa nams.

54

Šis bija jau otrs brīnums, ko Jēzus padarīja, atnācis no Jūdejas Galilejā.

John 5


John Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Pēc tam bija jūdu svētki; un Jēzus aizgāja uz Jeruzalemi.

2

Bet Jeruzalemē bija ar piecām pajumtēm Avju dīķis, kas ebrejiski saucas Betsata.

3

Tanīs gulēja liels daudzums slimnieku, aklo, klibo un izkaltušo, kas gaidīja ūdens sakustēšanos.

4

Bet Kunga eņģelis savulaik nolaidās dīķī; un kas pirmais pēc ūdens sakustēšanās iekāpa dīķī, tas izveseļojās, lai ar kādu slimību viņš neslimotu.

5

Bet tur bija kāds cilvēks, kas slimoja trīsdesmit astoņus gadus.

6

Jēzus, redzēdams viņu guļam un zinādams, ka tas jau ilgu laiku slimo, sacīja viņam: Vai gribi būt vesels?

7

Slimais atbildēja Viņam: Kungs, man nav cilvēka, kas mani ievestu dīķī, kad ūdens sakustas, jo, kamēr es aizeju, cits ieiet pirmais.

8

Jēzus sacīja viņam: Celies, ņem savu gultu un staigā.

9

Un tūdaļ šis cilvēks izveseļojās, ņēma savu gultu un staigāja. Bet bija sabata diena.

10

Tad jūdi sacīja izdziedinātajam: Ir sabats! Tev nav brīv nest savu gultu!

11

Viņš tiem atbildēja: Kas mani izdziedināja, tas teica man: ņem savu gultu un staigā!

12

Tad tie jautāja viņam: Kas ir tas cilvēks, kas tev sacīja: ņem savu gultu un staigā?

13

Bet izdziedinātais nezināja, kas Tas bija, jo Jēzus aizgāja no ļaudīm, kas atradās tanī vietā.

14

Vēlāk Jēzus atrada viņu svētnīcā un sacīja tam: Lūk, tu esi izdziedināts; negrēko vairs, lai tev kas ļaunāks nenotiek.

15

Tas cilvēks aizgāja un paziņoja jūdiem, ka Jēzus ir tas, kas viņu izdziedināja.

16

Tāpēc jūdi vajāja Jēzu, ka Viņš to darīja sabatā.

17

Bet Jēzus atbildēja viņiem: Mans Tēvs aizvien darbojas, un es arī darbojos.

18

Tāpēc jūdi vēl vairāk meklēja Viņu nonāvēt, ka Viņš ne tikai neievēroja sabatu, bet sauca Dievu par savu Tēvu, pielīdzinādams sevi Dievam. Tad Jēzus atbildēja un sacīja viņiem:

19

Patiesi, patiesi es jums saku: Dēls no sevis neko nevar darīt, ja neredzēs Tēvu darām; jo, ko Viņš dara, to tāpat dara arī Dēls.

20

Jo Tēvs mīl Dēlu un rāda Viņam visu, ko pats dara, un rādīs Viņam vēl lielākus darbus nekā šos, lai jūs brīnītos.

21

Jo kā Tēvs uzmodina miroņus un atdzīvina, tā arī Dēls atdzīvina, kurus vēlas.

22

Jo Tēvs netiesā nevienu, bet visu tiesu nodevis Dēlam,

23

Lai visi tāpat godātu Dēlu, kā godā Tēvu. Kas Dēlu negodina, tas negodina Tēvu, kas Viņu sūtījis.

24

Patiesi, patiesi es jums saku: Kas manus vārdus klausa un tic uz To, kas mani sūtījis, tam ir mūžīgā dzīvība; un viņš tiesā nenāk, bet no nāves pāriet dzīvībā.

25

Patiesi, patiesi es jums saku, ka nāk stunda, un tā tagad ir, kad miroņi dzirdēs Dieva Dēla balsi, un tie, kas dzirdēs, dzīvos.

26

Jo kā Tēvam ir dzīvība pašam sevī, tā Viņš arī Dēlam devis, lai Viņam būtu dzīvība pašam sevī.

27

Un deva Viņam varu tiesāt, jo Viņš ir Cilvēka Dēls.

28

Nebrīnieties par to, jo nāk stunda, kurā visi, kas atrodas kapos, dzirdēs Dieva balsi,

29

Un izies tie, kas labu darījuši, uz augšāmcelšanos dzīvībai, bet tie, kas ļaunu darījuši, uz augšāmcelšanos tiesai.

30

Es pats no sevis nekā nevaru darīt. Kā es dzirdu, tā es tiesāju; un mana tiesa ir taisnīga, jo es nemeklēju savu gribu, bet tā, kas mani sūtījis.

31

Ja es pats dodu liecību par sevi, mana liecība nav patiesa.

32

Ir Cits, kas liecina par mani; un es zinu, ka liecība, kādu Viņš par mani dod, ir patiesa.

33

Jūs sūtījāt pie Jāņa; un viņš deva liecību patiesībai.

34

Tomēr es nepieņemu liecību no cilvēka, bet saku šo, lai jūs tiktu pestīti.

35

Viņš bija spīdeklis, kas deg un spīd, bet jūs gribējāt īsu laiku līksmoties viņa gaismā.

36

Bet man ir lielāka liecība nekā Jāņa: jo darbi, ko Tēvs man deva, lai tos pabeidzu, šie paši darbi, ko es daru, dod liecību par mani, ka Tēvs mani sūtījis.

37

Un Tēvs, kas mani sūtījis, pats deva liecību par mani. Bet jūs nekad Viņa balsi neesat dzirdējuši, nedz Viņa seju redzējuši.

38

Un Viņa vārds jūsos nav palicējs, jo jūs neticat tam, ko Viņš sūtījis.

39

Jūs pētāt Rakstus, jo jūs domājat, ka tajos ir mūžīgā dzīvība; un tie ir, kas liecina par mani.

40

Bet jūs negribat nākt pie manis, lai iegūtu dzīvību.

41

No cilvēkiem es godu nepieņemu.

42

Bet es jūs pazīstu, ka Dieva mīlestības jūsos nav.

43

Es atnācu sava Tēva vārdā, un jūs mani nepieņēmāt; ja atnāks cits savā vārdā, to jūs pieņemsiet.

44

Kā jūs varat ticēt, cits no cita godu pieņemdami, bet nemeklējat godu, kas nāk no vienīgā Dieva.

45

Nedomājiet, ka es jūs apsūdzēšu Tēvam. Ir kas jūs apsūdz - Mozus, uz ko jūs cerat.

46

Jo, ja jūs ticētu Mozum, tad jūs ticētu arī man, jo par mani viņš rakstījis (1.Moz.3,15; 22,18; 5.Moz.18,15),

47

Bet ja jūs neticat viņa rakstiem, kā jūs ticēsiet maniem vārdiem?

John 6


John Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

Pēc tam Jēzus pārcēlās pāri Galilejas, tas ir, Tibērijas jūrai.

2

Un daudz ļaužu sekoja Viņam, jo tie redzēja brīnumus, ko Viņš darīja tiem, kas slimoja.

3

Tad Jēzus uzkāpa kalnā un apsēdās tur ar saviem mācekļiem.

4

Tuvojās jau Lieldienas, jūdu svētki.

5

Kad Jēzus, pacēlis acis, redzēja, ka ļoti daudz ļaužu nāk pie Viņa, tad Viņš sacīja Filipam: Kur pirksim maizi, lai tie paēstu.

6

Bet to Viņš sacīja, viņu pārbaudīdams, jo pats zināja, ko darīs.

7

Filips atbildēja Viņam: Par divi simts denārijiem nepietiek tiem maizes, lai katrs nedaudz saņemtu.

8

Tad viens no Viņa mācekļiem, Andrejs, Sīmaņa Pētera brālis, sacīja Viņam:

9

Šeit ir viens zēns, kam piecas miežu maizes un divas zivis; bet kas tas ir tik daudziem?

10

Tad Jēzus sacīja: Lieciet ļaudīm novietoties! Bet tanī vietā bija daudz zāles. Tā novietojās skaitā ap peci tūkstoši vīriešu.

11

Bet Jēzus, paņēmis maizi un izsacījis pateicību, izdalīja tiem, kas novietojās, tāpat arī zivis, cik tie vēlējās.

12

Bet kad tie paēda, Viņš sacīja saviem mācekļiem: Salasiet atlikušās druskas, lai tās neiet bojā.

13

Tad viņi savāca un piepildīja divpadsmit grozus druskām, kas no piecām miežu maizēm bija pāri palikušas tiem, kas ēda.

14

Tad ļaudis, redzēdami brīnumu, ko padarīja Jēzus, sacīja: Šis patiesi ir pravietis, kam bija jānāk pasaulē.

15

Bet Jēzus, nomanīdams to, ka tie nāks, lai Viņu ar varu ņemtu un ieceltu par ķēniņu, aizgāja atkal viens pats kalnā.

16

Bet kad jau vakars metās, Viņa mācekļi aizgāja pie jūras.

17

Un viņi, iekāpuši laivā, cēlās pāri jūrai uz Kafarnaumu. Un iestājās jau tumsa, bet Jēzus vēl nenāca pie viņiem.

18

Bet jūra, pūšot stipram vējam, bangojās.

19

Kad viņi divdesmit piecas vai trīsdesmit stadijas bija noairējuši, tie redzēja Jēzu pa jūru staigājam un laivai tuvojamies, un viņi izbijās.

20

Bet Viņš tiem sacīja: Es esmu, nebīstieties!

21

Tad tie viņu gribēja uzņemt Viņu laivā, bet laiva tūdaļ sasniedza zemi, kurp tie brauca.

22

Ļaudis, kas stāvēja viņpus jūras, otrā dienā uzzināja, ka tur citas laivas nav bijis, kā tikai viena, un ka Jēzus nav iekāpis laivā kopā ar saviem mācekļiem, bet mācekļi aizbraukuši vieni paši.

23

Bet citas laivas nāca no Tibērijas tuvu tai vietai, kur viņi, pateikdamies Kungam, ēda maizi.

24

Kad ļaudis redzēja, ka tur nav ne Jēzus, ne Viņa mācekļu, tie iekāpa laivās un brauca uz Kafarnaumu, lai meklētu Jēzu.

25

Un tie, atraduši Viņu viņpus jūras, sacīja Viņam: Rabbi! Kad Tu šeit atnāci?

26

Jēzus viņiem atbildēja, sacīdams: Patiesi, patiesi es jums saku: jūs meklējat mani nevis tāpēc, ka redzējāt brīnumus, bet tāpēc, ka baudījāt maizi un paēdāt.

27

Necentieties pēc iznīkstošās barības, bet pēc tādas, kas paliek mūžīgai dzīvei, ko Cilvēka Dēls jums dos, jo Viņu Dievs Tēvs apzīmogojis.

28

Tad tie Viņam sacīja: Kas mums jādara, lai darītu Dieva darbus?

29

Tad Jēzus atbildēja viņiem, sacīdams: Tas ir Dieva darbs, lai jūs ticētu uz to, ko Viņš sūtījis.

30

Tad tie sacīja Viņam: Kādu zīmi tad Tu dod, lai mēs redzētu un ticētu Tev? Ko Tu darīsi?

31

Mūsu tēvi ēda mannu tuksnesī, kā tas rakstīts: maizi no debesīm Viņš deva tiem ēst (2.Moz.16,15; 4.Moz.11,7; Ps.77).

32

Tad Jēzus tiem sacīja: Patiesi, patiesi es jums saku: ne Mozus jums deva maizi no debesīm, bet mans Tēvs dod jums patieso debessmaizi.

33

Jo Dieva maize ir tā, kas nāk no debesīm un pasaulei dod dzīvību.

34

Tad tie Viņam sacīja: Kungs, dod mums vienmēr šo maizi!

35

Bet Jēzus viņiem sacīja: Es esmu dzīvības maize; kas pie manis nāk, tas neizsalks; un kas uz mani tic, tam neslāps nekad.

36

Bet es jums to esmu teicis: jūs mani gan redzējāt, bet neticat.

37

Visi, ko Tēvs man dod, nāks pie manis; un kas pie manis nāk, to es laukā nedzīšu.

38

Jo es esmu nācis no debesīm ne tādēļ, lai izpildītu savu gribu, bet Tā gribu, kas mani sūtījis.

39

Bet šis ir Tēva prāts, kas mani sūtījis, lai no visa, ko Viņš man devis, es nekā nepazaudētu, bet to uzmodinātu pastarā dienā.

40

Jo šī ir mana Tēva vēlēšanās, kas mani sūtījis, lai katrs, kas Dēlu redz un uz Viņu tic, iemantotu mūžīgo dzīvi; un es viņu uzmodināšu pastarā dienā.

41

Tad jūdi kurnēja pret Viņu tāpēc, ka Viņš sacīja: Es esmu dzīvā maize, kas no debesīm nākusi.

42

Un viņi sacīja: Vai šis nav Jēzus, Jāzepa dēls, kura tēvu mēs pazīstam? Kā tad Viņš saka: Es esmu nācis no debesīm?

43

Tad Jēzus atbildēja viņiem, sacīdams: Nekurniet savā starpā!

44

Neviens nevar pie manis nākt, ja Tēvs, kas mani sūtījis, nevelk viņu; un es to uzmodināšu pastarā dienā.

45

Ir rakstīts praviešos: Un visi būs Dieva mācīti. Ikviens, kas no Tēva dzirdējis un mācījies, nāk pie manis (Is.54,13).

46

Nevis ka Tēvu kāds būtu redzējis. Tikai Tas, kas no Dieva ir, Tas Tēvu ir redzējis.

47

Patiesi, patiesi es jums saku: Kas uz mani tic, tam ir mūžīgā dzīvošana.

48

Es esmu dzīvības maize.

49

Jūsu tēvi ēda mannu tuksnesī un nomira.

50

Šī ir maize, kas no debesīm nākusi, lai katrs, kas no tās ēd, nemirtu.

51

Es esmu dzīvā maize, kas no debesīm nākusi.

52

Ja kas ēdīs no.šīs maizes, tas dzīvos mūžīgi; un maize, ko es jums došu, ir mana Miesa pasaulei par dzīvību.

53

Tad jūdi strīdējās savā starpā, sacīdami: kā Viņš mums var dot ēst savu miesu?

54

Bet Jēzus tiem sacīja: Patiesi, patiesi es jums saku: ja jūs Cilvēka Dēla Miesu neēdīsiet un Viņa Asinis nedzersiet, tad jūsos nebūs dzīvības.

55

Kas manu Miesu ēd un manas Asinis dzer, tam ir mūžīgā dzīvība; un es viņu uzmodināšu pastarā dienā;

56

Jo mana Miesa ir patiess ēdiens, un manas Asinis ir patiess dzēriens.

57

Kas manu Miesu bauda un manas Asinis dzer, tas paliek manī un es viņā.

58

Kā mani sūtījis dzīvais Tēvs un es dzīvoju Tēva labad, tā tie, kas mani bauda, dzīvos manis labad.

59

Šī ir maize, kas nākusi no debesīm. Ne tā, kā jūsu tēvi ēda mannu un nomira. Kas šo maizi ēd, tas dzīvos mūžīgi.

60

To Viņš teica Kafarnaumā, mācīdams sinagogā.

61

Tad daudzi no Viņa mācekļiem, to dzirdēdami, sacīja: Smaga ir šī runa, kas var to klausīties?

62

Bet Jēzus, zinādams sevī, ka Viņa mācekļi kurn par to, sacīja tiem: Vai tas jūs apgrēcina?

63

Bet ja jūs redzēsiet Cilvēka Dēlu uzejam tur, kur Viņš iepriekš bija?

64

Gars ir tas, kas atdzīvina, miesa neder nekam. Vārdi, ko es jums runāju, ir gars un dzīvība.

65

Bet starp jums ir daži neticīgie; jo Jēzus zināja no sākuma, kas ir neticīgie un kas Viņu nodos.

66

Un Viņš sacīja: Tāpēc es jums teicu, ka neviens nevar nākt pie manis, ja tas viņam nebūs dots no mana Tēva.

67

No šī laika daudzi Viņa mācekļi atkāpās un vairs nestaigāja Viņam līdz.

68

Tad Jēzus sacīja tiem divpadsmit: Vai arī jūs gribat aiziet?

69

Tad Sīmanis Pēteris atbildēja Viņam: Kungs, pie kā lai mēs ejam? Pie Tevis ir mūžīgās dzīves vārdi.

70

Un mēs esam ticējuši un atzinuši, ka Tu esi Kristus, Dieva Dēls.

71

Jēzus atbildēja viņiem: Vai ne divpadsmit es jūs esmu izredzējis? Bet viens no jums ir velns.

72

Viņš runāja par Jūdasu Iskariotu, Sīmaņa dēlu, jo šis bija tas, kas Viņu nodos, lai gan bija viens no tiem divpadsmit.

John 7


John Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

Pēc tam Jēzus staigāja pa Galileju, jo Viņš negribēja apmeklēt Jūdeju, tāpēc ka jūdi meklēja Viņu nonāvēt.

2

Bet jūdu būdiņu svētki (Scenopegia) bija ļoti tuvu.

3

Tad Tā brāļi sacīja Viņam: Aizej no šejienes un dodies uz Jūdeju, lai arī Tavi mācekļi redz Tavus darbus, ko Tu dari.

4

Neviens taču neko nedara slepenībā, bet katrs grib būt ievērojams. Ja Tu to dari, tad atklāj sevi pasaulei.

5

Jo pat Viņa brāļi neticēja Viņam.

6

Tad uz to Jēzus sacīja viņiem: mans laiks vēl nav pienācis, bet jūsu laiks vienmēr ir klāt.

7

Pasaule nevar jūs ienīst, bet mani nīst, jo es liecinu par to, ka tās darbi ir ļauni.

8

Jūs ejiet šajos svētkos, bet es vēl neeju šajos svētkos, jo mans laiks vēl nav piepildījies.

9

To pateicis, Viņš palika Galilejā.

10

Bet, kad Viņa brāļi bija aizgājuši, tad arī Viņš aizgāja svētkos ne atklāti, bet it kā slepeni.

11

Bet jūdi meklēja Viņu svētkos un sacīja: Kur Viņš ir?

12

Un daudz kurnēšanas bija ļaudīs par Viņu; jo vieni sacīja: Viņš ir labs, bet citi teica: Nē, Viņš maldina ļaudis.

13

Tomēr neviens, bīdamies jūdu, nerunāja par Viņu atklāti.

14

Bet kad svētki bija jau pusē, Jēzus iegāja svētnīcā un mācīja.

15

Bet jūdi brīnījās un sacīja: Kā Viņš, nemācīts būdams, zina Rakstus?

16

Jēzus viņiem atbildēja, sacīdams: Mana mācība nav mana, bet Tā, kas mani sūtījis.

17

Ja kāds vēlas Viņa gribu pildīt, tas no mācības sapratīs, vai tā no Dieva, vai es runāju pats no sevis.

18

Kas runā pats no sevis, tas meklē sev godu; bet kas meklē Tā godu, kas mani sūtījis, tas ir patiess un netaisnības viņā nav.

19

Vai Mozus nedeva jums bauslību? Bet neviens no jums nepilda bauslību.

20

Kāpēc jūs meklējat mani nonāvēt? Ļaudis atbildēja, sacīdami: Ļaunais gars Tevi apsēdis: kas meklē Tevi nogalināt?

21

Jēzus atbildēja un sacīja viņiem: Vienu darbu es padarīju, un jūs visi brīnāties.

22

Tāpēc Mozus deva jums apgraizīšanu, lai gan tā nav no Mozus, bet no tēviem; un jūs sabatā apgraizāt cilvēku.

23

Ja cilvēks sabatā saņem apgraizīšanu un Mozus bauslība netiek pārkāpta, ko tad jūs dusmojaties uz mani, ka es sabatā izdziedināju visu cilvēku?

24

Netiesājiet pēc ārienes, bet spriediet taisnīgu tiesu!

25

Tad daži no jeruzlemiešiem sacīja: Vai šis nav Tas, ko meklē nonāvēt?

26

Un, lūk, Viņš runā atklāti, un tie Viņam nekā nesaka. Vai priekšnieki tiešām pārliecinājušies, ka Viņš ir Kristus?

27

Un mēs zinām Viņu, no kurienes Viņš; bet kad nāks Kristus, neviens nezinās, no kurienes Viņš.

28

Tad Jēzus sauca, svētnīcā mācīdams, un sacīja: Jūs pazīstat mani un zināt, no kurienes es esmu nācis. Ir viens Patiesīgais, kas mani sūtījis, kuru jūs nepazīstat.

29

Es Viņu pazīstu, jo es esmu no Viņa, un Viņš mani sūtīja.

30

Tad tie meklēja Viņu satvert, bet neviens Viņam rokas nepielika, jo vēl Viņa stunda nebija pienākusi.

31

Bet daudzi no ļaudīm ticēja Viņam un sacīja: Kad atnāks Kristus, vai Viņš padarīs vairāk brīnumu, nekā Šis dara?

32

Farizeji dzirdēja ļaudis tā par Viņu runājam; un priekšnieki un farizeji sūtīja kalpus, lai Viņu aizturētu.

33

Tad Jēzus sacīja viņiem: Vēl neilgi man ar jums būt, un tad aiziešu pie Tā, kas mani sūtījis.

34

Jūs mani meklēsiet, bet neatradīsiet, jo kur es esmu, tur jūs nevarat nākt.

35

Tad jūdi savstarpēji sarunājās: Kur Viņš grib iet, ka mēs Viņu neatradīsim? Vai Viņš ies pie izklīdušajiem starp pagāniem un mācīs pagānus?

36

Kas tā par runu, ko Viņš teica: jūs mani meklēsiet un neatradīsiet, un kur es esmu, tur jūs nevarat nākt?

37

Bet beidzamajā lielajā svētku dienā Jēzus stāvēja un sauca, sacīdams: Kam slāpst, lai nāk pie manis un dzer!

38

Kas uz mani tic, no tā iekšienes, kā sacīts Rakstos, plūdīs dzīvā ūdens straumes (Is.12,3).

39

Bet to Viņš sacīja par Garu, ko saņems tie, kas uz Viņu tic, jo Gars vēl nebija dots, tāpēc ka Jēzus vēl nebija pagodināts.

40

Kad daži no ļaudīm dzirdēja Viņa runu, tie sacīja: Patiesi Viņš ir pravietis.

41

Citi sacīja: Viņš ir Kristus. Bet citi teica: Vai Kristus nāk no Galilejas?

42

Vai Rakstos nav sacīts, ka Kristus nāk no Dāvida cilts un no Betlēmes miesta, kur bija Dāvids?

43

Tā ļaudīs izcēlās šķelšanās Viņa dēļ.

44

Un daži no tiem gribēja Viņu apcietināt, bet rokas neviens Viņam nepielika.

45

Tad kalpi atgriezās pie augstajiem priesteriem un farizejiem; un tie sacīja viņiem: Kāpēc jūs Viņu neatvedāt?

46

Kalpotāji atbildēja: Nekad cilvēks nav tā runājis, kā šis Cilvēks.

47

Tad farizeji atbildēja viņiem: Vai arī jūs esat apmāti?

48

Vai tad kāds no priekšniekiem un farizejiem tic uz Viņu?

49

Bet šis pūlis, kas nezina bauslību, lai ir nolādēts!

50

Nikodēms, kas bija viens no tiem, kas naktī bija nācis pie Viņa, sacīja tiem:

51

Vai mūsu likums tiesā cilvēku, ja iepriekš neuzklausa viņu pašu un neuzzina, ko viņš darījis?

52

Tie atbildēja viņam, sacīdami: Vai arī tu esi galilejietis? Izpēti Rakstus un redzēsi, ka no Galilejas nenāk pravietis.

53

Un tie atgriezās katrs savās mājās.

John 8


John Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

Bet Jēzus aizgāja uz Olīvkalnu.

2

Un agri rītā Viņš atkal atnāca svētnīcā, un visa tauta sanāca pie Viņa. Un Viņš apsēdās un mācīja tos.

3

Te rakstu mācītāji un farizeji atveda sievieti, pieķertu laulības pārkāpšanā, un to vidū nostādījuši,

4

Sacīja Viņam: Mācītāj, šī sieviete tikko pieķerta laulības pārkāpšanā.

5

Bet Mozus bauslībā mums pavēlējis tādu sievieti nomētāt akmeņiem. Ko Tu saki? (3.Moz.20,10).

6

To tie sacīja, Viņu kārdinādami, lai varētu Viņu apsūdzēt. Bet Jēzus, uz priekšu noliecies, ar pirkstu rakstīja smiltīs.

7

Kad nu tie turpināja Viņam jautāt, Viņš piecēlies sacīja tiem: Kas no jums bez grēka, lai pirmais met akmeni uz viņu! (5.Moz.17,7).

8

Un Viņš, atkal noliecies, rakstīja zemē.

9

Bet tie, to dzirdējuši, sākot ar vecākajiem, cits pēc cita aizgāja. Palika Jēzus viens un sieviete, vidū stāvot.

10

Tad Jēzus piecēlies sacīja viņai: Sieviet, kur ir tie, kas tevi apsūdzēja? Vai neviens tevi nepazudināja?

11

Viņa sacīja: Neviens, Kungs! Tad Jēzus teica tai: Arī es tevi nepazudināšu. Ej un negrēko vairs!

12

Tad Jēzus atkal runāja un sacīja tiem: Es esmu pasaules gaisma; kas man seko, tas nestaigā tumsā, bet iegūs dzīvības gaismu.

13

Bet farizeji sacīja Viņam: Tu liecini pats par sevi; tava liecība nav patiesa.

14

Jēzus atbildēja viņiem, sacīdams: Un ja es liecinu pats par sevi, tad mana liecība ir pareiza, jo es zinu, no kurienes nāku un kur eju; bet jūs nezināt, no kurienes es nāku un kur eju.

15

Jūs tiesājat miesīgi; es netiesāju nevienu.

16

Un ja es tiesāju, mans lēmums ir pareizs, jo es neesmu viens, bet es un Tēvs, kas mani sūtījis.

17

Un jūsu bauslībā rakstīts, ka divu cilvēku liecība ir pareiza (5.Moz.17,6; 19,15).

18

Es esmu, kas liecību dod pats par sevi, un par mani liecina Tēvs, kas mani sūtījis.

19

Tad tie sacīja Viņam: Kur ir tavs Tēvs? Jēzus atbildēja: Ne jūs mani pazīstat, ne manu Tēvu. Ja jūs mani pazītu, tad pazītu arī manu Tēvu.

20

Šos vārdus Jēzus, mācīdams svētnīcā, teica pie upura lādes; un neviens Viņu neapcietināja, jo Viņa stunda vēl nebija pienākusi.

21

Tad Jēzus atkal viņiem sacīja: Es aizeju, un jūs meklēsiet mani un savā grēkā nomirsiet. Kur es eju, tur jūs nevarat nākt.

22

Tad jūdi teica: Vai Viņš sevi nonāvēs, ka Viņš sacīja: Kur es eju, tur jūs nevarat nākt?

23

Un Viņš tiem sacīja: Jūs esat no šīs zemes, es esmu no augšienes. Jūs esat no šīs pasaules, es neesmu no šīs pasaules.

24

Tāpēc es jums sacīju, ka jūs nomirsiet savos grēkos; jo ja jūs neticēsiet, ka es tas esmu, jūs nomirsiet savos grēkos.

25

Tad tie sacīja Viņam: Kas Tu esi? Jēzus viņiem atbildēja: Sākums, kas arī ar jums runā.

26

Daudz man par jums jārunā un jātiesā, bet Tas, kas mani sūtījis, ir patiess; un es runāju pasaulei to, ko esmu no Viņa dzirdējis.

27

Un tie nesaprata, ka Viņš Dievu sauca par savu Tēvu.

28

Tad Jēzus sacīja viņiem: Kad jūs paaugstināsiet Cilvēka Dēlu, tad jūs atzīsiet, ka es tas esmu; un es pats no sevis nekā nedaru un runāju tikai to, ko Tēvs man mācījis.

29

Un Tas, kas mani sūtījis, ir ar mani; un Viņš nav atstājis mani vienu, jo es vienmēr daru to, kas Viņam labpatīk.

30

Kad Viņš tā runāja, daudzi ticēja Viņam.

31

Tad Jēzus sacīja tiem jūdiem, kas Viņam ticēja: Ja jūs pastāvēsiet manā mācībā, tad patiesi jūs būsiet mani mācekļi.

32

Un jūs atzīsiet patiesību, un patiesība darīs jūs brīvus.

33

Tie Viņam atbildēja: Mēs esam Ābrahama pēcnācēji un nekad nevienam neesam vergojuši, kā tad Tu saki: jūs būsiet brīvi?

34

Jēzus atbildēja viņiem: Patiesi, patiesi es jums saku: ikviens, kas grēku dara, ir grēka vergs.

35

Vergs nepaliek mājās mūžīgi, bet dēls paliek mūžīgi.

36

Ja tad Dēls jūs atbrīvos, jūs patiesi būsiet brīvi.

37

Zinu, ka jūs esat Ābrahama Dēli, bet jūs meklējat mani nonāvēt, tāpēc ka jūs manus vārdus neaptverat.

38

Es runāju to, ko esmu redzējis pie sava Tēva; un jūs darāt to, ko redzējāt pie sava tēva.

39

Tie atbildēja Viņam, sacīdami: Mūsu tēvs ir Ābrahams. Jēzus viņiem sacīja: Ja jūs esat Ābrahama bērni, tad dariet Ābrahama darbus!

40

Bet jūs tagad tiecaties nonāvēt mani, Cilvēku, kas jums teicu patiesību, ko dzirdēju no Dieva. To Ābrahams nedarīja.

41

Jūs darāt savu tēvu darbus. Tad tie sacīja Viņam: Mēs neesam netiklībā dzimuši, mums ir viens Tēvs, Dievs!

42

Jēzus viņiem sacīja: Ja Dievs būtu jūsu tēvs, tad jūs mani mīlētu, jo es esmu izgājis un nāku no Dieva. Jo es neesmu nācis no sevis, bet Viņš mani ir sūtījis.

43

Kāpēc jūs nesaprotat manu runu? Tāpēc, ka jūs neesat spējīgi klausīties manos vārdos.

44

Jūsu tēvs ir velns; un jūs gribat darīt sava tēva kārības. Tas sākumā ir bijis slepkava un nepastāv patiesībā, jo viņā patiesības nav. Melus runādams, viņš runā savu, jo viņš ir melis un meļu tēvs.

45

Bet kad runāju patiesību, jūs neticat man.

46

Kas no jums man var pārmest grēku? Ja es jums runāju patiesību, kāpēc jūs neticat man?

47

Kas ir no Dieva, tas Dieva vārdus dzird. Jūs tāpēc nedzirdat, ka neesat no Dieva.

48

Tad jūdi Viņam atbildēja, sacīdami: Vai mēs labi nesakām, ka Tu esi samarietis un ka Tevī ir ļaunais gars?

49

Jēzus atbildēja: Manī ļaunā gara nav, bet es godinu savu Tēvu, bet jūs man darāt negodu.

50

Bet es savu godu nemeklēju; ir Kas meklē un tiesā.

51

Patiesi, patiesi es jums saku: Ja kas manus vārdus izpildīs, tas nāves mūžam neredzēs.

52

Tad jūdi sacīja: Tagad mēs zinām, ka Tevī ir ļaunais gars. Ābrahams un pravieši nomira, bet Tu saki: kas manus vārdus pildīs, tas nāvi mūžam nebaudīs.

53

Vai Tu esi lielāks nekā mūsu tēvs Ābrahams, kas miris? Arī pravieši miruši. Par ko Tu sevi turi?

54

Jēzus atbildēja: Ja es sevi godinu, mans gods nav nekas. Tas ir mans Tēvs, kas mani godina, par ko jūs sakāt, ka Viņš ir jūsu Dievs.

55

Un jūs Viņu nepazīstat, bet es Viņu zinu. Un ja es sacītu, ka es Viņu nezinu, tad es būtu jums līdzīgs melis. Bet es Viņu pazīstu un pildu Viņa vārdu.

56

Jūsu Tēvs Ābrahams priecājās, ka viņš redzēs manu dienu. Viņš redzēja un gavilēja (1.Moz.18,18; 22,18).

57

Tad jūdi sacīja Viņam, Tev vēl nav piecdesmit gadu, un Tu esi Ābrahamu redzējis?

58

Jēzus viņiem sacīja: Patiesi, patiesi es jums saku: pirms nekā Ābrahams bija, es esmu.

59

Tad viņi pacēla akmeņus, lai mestu Viņam, bet Jēzus paslēpās un izgāja no svētnīcas.

John 9


John Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

Un Jēzus, garām iedams, ieraudzīja cilvēku, kas no dzimšanas bija neredzīgs.

2

Un mācekļi jautāja Viņam: Rabbi, kas ir grēkojis: viņš pats vai viņa vecāki, ka tas neredzīgs piedzimis?

3

Jēzus atbildēja: Ne viņš grēkojis, ne viņa vecāki, bet Dieva darbiem jāparādās viņā.

4

Kamēr ir diena, man jāstrādā Tā darbus, kas mani sūtījis. Nāk nakts, kad neviens nevar strādāt.

5

Kamēr es esmu pasaulē, es esmu pasaules gaisma.

6

To teicis, Viņš spļāva zemē un taisīja javu no siekalām, un zieda javu uz viņa acīm,

7

Un sacīja viņam: Ej, mazgājies Siloe (t.i. tulkojumā “sūtītais”) dīķī! Viņš aizgāja, nomazgājās un atnāca redzīgs.

8

Tad kaimiņi un tie, kas redzēja viņu iepriekš ubagojam, sacīja: Vai šis nav tas, kas sēdēja un ubagoja? Daži teica: Šis ir tas.

9

Bet citi: Nē, tas līdzīgs viņam. Viņš pats sacīja: Es tas esmu.

10

Tad tie viņam sacīja: Kā tavas acis tika atvērtas?

11

Viņš atbildēja: Tas Cilvēks, kuru sauc Jēzus, iztaisīja javu un nozieda manas acis, un sacīja man: ej pie Siloe dīķa un nomazgājies. Es aizgāju, nomazgājos un redzu.

12

Un tad tie sacīja viņam: Kur Viņš ir? Viņš teica: Nezinu.

13

Tad viņi aizveda to, kas bija neredzīgs, pie farizejiem.

14

Bet bija sabats, kad Jēzus iztaisīja javu un atvēra viņa acis.

15

Tad farizeji viņam atkal jautāja, kā viņš kļuvis redzīgs. Bet tas tiem sacīja: Viņš uzlika uz manām acīm javu, es nomazgājos un redzu.

16

Tad daži no farizejiem sacīja: Šis cilvēks, kas sabatu neievēro, nav no Dieva. Bet citi teica: Kā var grēcīgs cilvēks darīt tādus brīnumus? Un starp viņiem izcēlās šķelšanās.

17

Tad viņi atkal sacīja neredzīgajam: Ko tu saki par To, kas atvēra tavas acis? Un tas sacīja: Viņš ir pravietis.

18

Bet tad jūdi neticēja tam, ka viņš bijis neredzīgs un kļuvis redzīgs, iekams neatsauca redzi atguvušā vecākus.

19

Un jautāja tiem, sacīdami: Vai šis ir jūsu dēls, par kuru jūs sakāt, ka viņš akls dzimis? Kā tad viņš tagad redz?

20

Viņa vecāki atbildēja tiem, sacīdami: Mēs zinām, ka šis ir mūsu dēls un ka viņš neredzīgs piedzima;

21

Bet kā viņš tagad redz, mēs nezinām, un kas atvēra viņa acis, arī nezinām. Jautājiet viņam pašam, viņš ir pilngadīgs, lai saka pats par sevi!

22

Tā viņa vecāki runāja tāpēc, ka baidījās no jūdiem, jo jūdi jau bija sazvērējušies, lai to, kas atzītu Viņu par Kristu, izslēgtu no sinagogas.

23

Tāpēc viņa vecāki sacīja: viņš pilngadīgs, jautājiet viņam pašam!

24

Tad viņi atkal atsauca cilvēku, kas bija bijis neredzīgs, un sacīja viņam: Dod Dievam godu! Mēs zinām, ka šis Cilvēks ir grēcinieks!

25

Tad viņš tiem teica: Vai Viņš ir grēcinieks, to es nezinu. Vienu zinu, ka es biju akls un tagad redzu.

26

Tie viņam sacīja: Ko Viņš tev darīja? Kā Viņš atvēra tavas acis?

27

Viņš tiem atbildēja: Es jums jau sacīju, un jūs dzirdējāt. Kāpēc jūs to vēlreiz gribat dzirdēt? Vai arī jūs gribat kļūt Viņa mācekļi?

28

Tad tie lādēja viņu un sacīja: Tu esi Viņa māceklis, bet mēs esam Mozus mācekļi.

29

Mēs zinām, ka Dievs ar Mozu runāja, bet no kurienes Šis, to mēs nezinām.

30

Tas cilvēks atbildēja viņiem, sacīdams: Par to jābrīnās, ka jūs nezināt, no kurienes Viņš, bet Viņš atvēra man acis.

31

Bet mēs zinām, ka Dievs grēciniekus neuzklausa. Bet kas godā Dievu un Viņa gribu pilda, to klausa.

32

Ne mūžam nav dzirdēts, ka būtu kāds atvēris acis no dzimšanas aklajam.

33

Ja Viņš nebūtu no Dieva, tad Viņš neko nevarētu darīt.

34

Tie viņam atbildēja, sacīdami: Tu viss esi grēkos dzimis un tu mūs mācīsi? Un tie izdzina viņu ārā.

35

Jēzus, izdzirdis, ka tie viņu izraidījuši ārā, un, atradis to, sacīja viņam: Vai tu tici uz Dieva Dēlu?

36

Viņš atbildēja sacīdams: Kas Viņš ir, Kungs, lai es uz Viņu ticētu?

37

Un Jēzus sacīja viņam: Tu Viņu redzēji; un kas ar tevi runā, tas ir Viņš.

38

Un viņš teica: Es ticu, Kungs! Un, nokritis ceļos, pielūdza Viņu.

39

Un Jēzus sacīja: Es atnācu šinī pasaulē uz tiesu, lai neredzīgie redzētu, bet redzīgie kļūtu akli.

40

To dzirdēdami, daži no farizejiem, kas ar Viņu bija, sacīja Viņam: Vai arī mēs esam akli?

41

Jēzus tiem sacīja: Ja jūs būtu akli, jums nebūtu grēka, bet tagad jūs sakāt: Mēs redzam; tāpēc jūsu grēks paliek.

John 10


John Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

Patiesi, patiesi es jums saku: kas neieiet avju kūtī pa durvīm, bet iekāpj pa citurieni, tas ir zaglis un laupītājs.

2

Bet kas ieiet pa durvīm, tas ir avju gans.

3

Viņam durvju sargs atver, un avis klausa viņa balsi, un viņš sauc savas avis vārdā un izved tās.

4

Un viņš, izlaidis savas avis, iet tām pa priekšu; un avis seko viņam, jo pazīst tā balsi.

5

Svešam tās neseko, bet bēg no tā, tāpēc ka nepazīst svešinieka balsi.

6

Šo līdzību Jēzus tiem sacīja, bet viņi nesaprata, ko Viņš tiem runāja.

7

Tad Jēzus atkal viņiem sacīja: Patiesi, patiesi es jums saku: Es esmu durvis avīm.

8

Visi, kas bija nākuši, bija zagļi un laupītāji; un avis viņus neklausīja.

9

Es esmu durvis. Ja kāds caur mani ieiet, tas tiks pestīts; un viņš ieies un izies, un atradīs ganības.

10

Zaglis nāk, lai zagtu, slepkavotu un iznīcinātu. Es esmu nācis, lai tiem būtu dzīvība un lai tā būtu pārpilnībā.

11

Es esmu labais gans. Labais gans atdod savu dzīvību par savām avīm.

12

Bet algādzis, kas nav gans, kam avis nepieder, redzēdams vilku nākam, atstāj avis un bēg; un vilks tās nolaupa un izklīdina.

13

Bet algādzis bēg tāpēc, ka viņš ir algādzis, un avis viņam nerūp.

14

Es esmu labais gans; es pazīstu savas, un manas pazīst mani.

15

Kā Tēvs mani pazīst, tā es pazīstu Tēvu; un es lieku savu dzīvību par savām avīm.

16

Man vēl ir citas avis, kas nav no šīs kūts; arī tās man jāatved; un tās dzirdēs manu balsi, un būs viens ganāmpulks un viens gans.

17

Tāpēc Tēvs mīl mani, ka es atdodu savu dzīvību, lai atkal to atgūtu.

18

Neviens neatņem to no manis, bet es to atdodu pats no sevis. Un man ir vara to atdot un ir vara to atkal ņemt. Šo bausli es saņēmu no sava Tēva.

19

Tad atkal to vārdu dēļ jūdos izcēlās domstarpības.

20

Daudzi no tiem sacīja: Viņš ļaunā gara apsēsts un prātu zaudējis. Ko jūs Viņā klausāties?

21

Citi sacīja: Tā nav ļaunā gara apsēstā runa. Vai tad ļaunais gars var atvērt aklo acis?

22

Tad bija svētnīcas iesvētīšanas svētki Jeruzalemē, un bija ziema.

23

Un Jēzus staigāja svētnīcā, Salomona priekštelpā.

24

Tad jūdi ielenca Viņu un sacīja Viņam: Cik ilgi Tu turēsi mūs neziņā? Ja Tu esi Kristus, saki mums atklāti!

25

Jēzus atbildēja viņiem: Es jums saku, bet jūs neticat. Darbi, ko es daru sava Tēva vārdā, tie liecina par mani.

26

Bet jūs neticat, jo nepiederat pie manām avīm.

27

Manas avis klausa manu balsi, un es tās pazīstu, un viņas man seko

28

Un es tām dodu mūžīgo dzīvi, un viņas ne mūžam bojā neies, un neviens tās no manas rokas neizraus.

29

Mans Tēvs, kas man deva tās, ir lielāks par visiem; un neviens nespēj izraut tās no mana Tēva rokas.

30

Es un Tēvs esam viens.

31

Tad jūdi pacēla akmeņus, lai nomētātu Viņu.

32

Jēzus atbildēja tiem: Daudz labu darbu no sava Tēva es jums esmu rādījis. Kura darba dēļ jūs mani gribat nomētāt akmeņiem?

33

Jūdi atbildēja Viņam: Laba darba dēļ mēs Tevi nenomētājam, bet Dieva zaimošanas dēļ, jo Tu, cilvēks būdams, dari sevi par Dievu.

34

Jēzus viņiem atbildēja: Vai nav rakstīts jūsu bauslībā: Es sacīju, jūs esat dievi? (Ps.81,6)

35

Ja tos nosauc par dieviem, kuriem Dievs runājis, un Raksti nevar tikt atcelti,

36

Kā tad jūs sakāt Tam, ko Tēvs svētījis un pasaulē sūtījis: Tu zaimo Dievu! Tāpēc, ka es sacīju: Es esmu Dieva Dēls?

37

Ja es sava Tēva darbus nedaru, neticiet man!

38

Bet ja es daru un ja jūs man negribat ticēt, tad ticiet darbiem, lai jūs atzītu un ticētu, ka Tēvs ir manī un es Tēvā.

39

Tad tie taisījās Viņu saņemt, bet Viņš izgāja no to rokām.

40

Un Viņš atkal aizgāja pāri Jordānai uz to vietu, kur Jānis vispirms bija kristījis, un tur palika.

41

Un daudzi nāca pie Viņa un sacīja, ka Jānis taču nevienu brīnumu nav darījis.

42

Bet viss, ko Jānis par Viņu sacījis, bija patiesība. Un daudzi ticēja Viņam.

John 11


John Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Bet Betānijā, Marijas un viņas māsas Martas miestā, bija kāds slimnieks Lācars.

2

Šī bija tā Marija, kas ar svaidāmo eļļu svaidīja Kungu un saviem matiem susināja Viņa kājas. Viņas brālis Lācars slimoja.

3

Tad tā māsas sūtīja pie Viņa, sacīdamas: Kungs, lūk, tas, ko Tu mīli, slimo.

4

Bet Jēzus, to dzirdēdams, sacīja viņiem: Šī slimība nav nāvei, bet Dieva godam, lai Dieva Dēls ar to tiktu pagodināts.

5

Bet Jēzus mīlēja Martu un viņas māsu Mariju, un Lācaru.

6

Un Viņš, dzirdēdams to, ka tas slims, palika tanī vietā vēl divas dienas.

7

Tikai pēc tam Viņš sacīja saviem mācekļiem: Iesim atkal uz Jūdeju!

8

Mācekļi sacīja Viņam: Rabbi, nupat jūdi meklēja nomētāt Tevi akmeņiem, un Tu atkal ej uz turieni?

9

Jēzus atbildēja: Vai dienā nav divpadsmit stundu? Ja kas staigā dienā, tas neapdauzās, jo redz šīs pasaules gaismu.

10

Bet ja kāds staigā naktī, tas apdauzās, jo gaismas tam nav.

11

To teicis, Viņš pēc tam sacīja: Mūsu draugs Lācars guļ, bet es eju to modināt no miega.

12

Tad Viņa mācekļi sacīja: Kungs, ja viņš guļ, tad izveseļosies.

13

Bet Jēzus runāja par viņa nāvi, turpretī viņi domāja, ka Viņš runā par gulēšanu miegā.

14

Tad Jēzus viņiem pateica atklāti: Lācars ir nomiris.

15

Bet es priecājos jūsu dēļ, lai jūs ticētu, jo es tur nebiju, bet iesim pie viņa!

16

Tad Toms, saukts Dvīnis, sacīja pārējiem mācekļiem: Iesim arī mēs, lai kopā ar Viņu nomirtu!

17

Tad Jēzus nogāja un atrada viņu jau četras dienas kapā guļam.

18

Bet Betānija bija apmēram piecpadsmit stadiju attālumā no Jeruzalemes.

19

Bet daudz jūdu bija atnākuši pie Martas un Marijas, lai mierinātu tās par viņu brāli.

20

Tad Marta, izdzirdusi, ka Jēzus nāk, steidzās Viņam pretim; bet Marija sēdēja mājās.

21

Tad Marta sacīja Jēzum: Kungs, ja Tu būtu bijis šeit, mans brālis nebūtu nomiris.

22

Bet es arī tagad zinu, ka visu, ko Tu no Dieva lūgsi, Dievs Tev dos.

23

Jēzus sacīja viņai: Tavs brālis celsies augšām!

24

Marta sacīja Viņam: Zinu, ka viņš celsies augšām, augšāmceļoties pastarā dienā.

25

Jēzus sacīja viņai: Es esmu augšāmcelšanās un dzīvība: kas uz mani tic, lai arī viņš būtu nomiris, dzīvos.

26

Un ikviens, kas dzīvo un tic uz mani, ne mūžam nemirs. Vai tu tici tam?

27

Tā sacīja Viņam: Tiešām Kungs, es esmu ticējusi, ka Tu esi Kristus, dzīvā Dieva Dēls, kas atnācis šinī pasaulē.

28

Un viņa, to pateikusi, aizgāja un pasauca savu māsu Mariju, klusi sacīdama: Mācītājs atnāca un sauc tevi.

29

Viņa, to dzirdēdama, steigā piecēlās un aizgāja pie Viņa,

30

Jo Jēzus vēl nebija iegājis miestā, bet vēl atradās tanī vietā, kur Viņu sastapa Marta.

31

Tad jūdi, kas pie viņas bija mājā un mierināja viņu, redzēdami Mariju steigšus pieceļamies un aizejot, sekoja viņai, sacīdami: Viņa iet pie kapa, lai tur raudātu.

32

Bet Marija nonāca tur, kur bija Jēzus; ieraudzījusi Viņu, tā metās pie Viņa kājām un sacīja Viņam: Kungs, ja Tu būtu šeit bijis, mans brālis nebūtu nomiris.

33

Jēzus, redzēdams viņu un jūdus, kas ar to bija atnākuši, raudam, garā satriekts, uztrauca sevi,

34

Un Viņš sacīja: Kur jūs viņu nolikāt? Tie Viņam atbildēja: Kungs, nāc un skaties!

35

Un Jēzus raudāja.

36

Tad jūdi sacīja: Lūk, kā Viņš to mīlējis.

37

Bet daži no viņiem sacīja: Vai Šis, kas atvēra acis aklajam no dzimšanas, nevarēja izdarīt, lai viņš nenomirtu?

38

Tad Jēzus, atkal sevī satraukts, piegāja pie kapa. Tā bija ala, un tai bija uzlikts akmens.

39

Jēzus sacīja: Noņemiet akmeni! Mirušā cilvēka māsa Marta sacīja Viņam: Kungs, viņš jau smird, jo ir pagājušas četras dienas.

40

Jēzus sacīja viņai: Vai es tev neteicu: ja tu ticēsi, tad redzēsi Dieva godību?

41

Tad noņēma akmeni. Bet Jēzus, pacēlis acis uz augšu, sacīja: Tēvs, es pateicos Tev, ka Tu mani esi uzklausījis!

42

Es gan zināju, ka Tu mani vienmēr uzklausi; bet apkārtstāvošās tautas dēļ es sacīju, lai viņi ticētu, ka Tu mani esi sūtījis.

43

To sacījis, Viņš stiprā balsī sauca: Lācar, nāc ārā!

44

Un tūdaļ iznāca nomirušais. Kājas un rokas tam bija ietītas līķautos, un viņa seja bija ar sviedrautu aizsieta. Jēzus sacīja viņiem: Atraisiet viņu un atļaujiet viņam aiziet!

45

Tad daudzi no jūdiem, kas bija atnākuši pie Marijas un Martas, redzējuši, ko Jēzus padarīja, ticēja uz Viņu.

46

Tad daži no tiem aizgāja pie farizejiem un pateica tiem, ko Jēzus padarīja.

47

Tad augstie priesteri un farizeji sasauca tiesas sēdi un runāja: Ko mums darīt, jo šis Cilvēks dara daudz brīnumu?

48

Ja mēs Viņu tā atstāsim, tad visi ticēs uz Viņu; un romieši atnāks un atņems mūsu zemi un tautu.

49

Bet viens no viņiem, Kaifa vārdā, būdams augstais priesteris tanī gadā, sacīja viņiem: Jūs neko nezināt.

50

Un neapsverat, ka jums labāk, lai viens cilvēks mirst par tautu, nekā visa tauta iet bojā.

51

Bet to viņš sacīja ne pats no sevis, bet, būdams augstais priesteris tanī gadā, pareģoja, ka Jēzus nomirs par tautu;

52

Un ne tikai par tautu, bet lai izklīdinātos Dieva bērnus sapulcinātu kopā.

53

No tās dienas tie nolēma Viņu nonāvēt.

54

Tāpēc Jēzus vairs atklāti nestaigāja starp jūdiem, bet aizgāja uz apgabalu tuksneša apvidū, uz pilsētu, kas saucas Efraima, un tur palika ar saviem mācekļiem.

55

Bet tuvojās jūdu Lieldienas, un daudzi gāja no šī apgabala pirms Lieldienām uz Jeruzalemi, lai sevi šķīstītu.

56

Bet tie meklēja Jēzu un, stāvēdami svētnīcā, sarunājās savā starpā: Kā jums šķiet: vai augstie priesteri un farizeji izdeva pavēli, ka ikvienam, kas zina, kur Viņš ir, jāuzrāda, lai tie Viņu apcietinātu.

John 12


John Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

Tad Jēzus sešas dienas pirms Lieldienām atnāca Betānijā, kur bija nomiris Lācars, ko Jēzus uzmodināja no miroņiem.

2

Tur sarīkoja Viņam mielastu; un Marta apkalpoja, bet Lācars bija viens no tiem, kas atradās ar Viņu pie galda.

3

Un Marija, paņēmusi mārciņu īstas, dārgas nardu eļļas, svaidīja Jēzus kājas; un tā susināja Viņa kājas saviem matiem; un svaidāmās eļļas smarža piepildīja māju.

4

Tad Jūdass Iskariots, viens no Viņa mācekļiem, kas Viņu vēlāk nodeva, sacīja:

5

Kāpēc šo svaidāmo eļļu nepārdeva par trīs simts denārijiem un tos neizdalīja nabagiem?

6

Bet to viņš sacīja ne tāpēc, ka viņam rūpētu nabagi, bet gan tāpēc, ka viņš bija zaglis; un viņš, naudas kasi pie sevis turēdams, piesavinājās to, kas tanī tika ielikts.

7

Tad Jēzus sacīja: Atstājiet viņu, lai viņa to uzglabā manai apbedīšanas dienai!

8

Jo nabagi vienmēr ir pie jums, bet es neesmu vienmēr.

9

Tad daudzi jūdu ļaudis uzzināja, ka Viņš ir tur; un atnāca ne tikai Jēzus dēļ, bet lai redzētu arī Lācaru, ko Viņš bija uzmodinājis no miroņiem.

10

Bet augstie priesteri nodomāja nogalināt arī Lācaru,

11

Jo viņa dēļ daudzi jūdi nāca un ticēja uz Jēzu.

12

Bet otrā dienā daudz ļaužu, kas bija ieradušies svētkos, dzirdēdami, ka Jēzus nāk uz Jeruzalemi,

13

Paņēmuši palmu zarus un izgājuši Viņam pretī, sauca: Hozanna, svētīgs, kas nāk Kunga vārdā, Izraēļa Ķēniņš!

14

Un Jēzus, atradis jaunu ēzeli, uzsēdās tanī, kā rakstīts:

15

Nebīsties, Siona meita, lūk, tavs Ķēniņš nāk, sēdēdams ēzelienes kumeļā!

16

Viņa mācekļi vispirms to nesaprata, bet, kad Jēzus tika pagodināts, tad atminējas, ka tā par Viņu bija rakstīts, un tā Viņam darīja.

17

Bet ļaudis, kas ar Viņu bija, kad Viņš sauca Lācaru no kapa un to uzmodināja no miroņiem, deva liecību.

18

Tāpēc arī ļaudis izgāja Viņam pretim, jo dzirdēja, ka Viņš darījis šo brīnumu.

19

Bet farizeji sarunājās savā starpā: Redziet, ka mēs nekā nepadarīsim! Lūk, visa pasaule seko Viņam!

20

Bet starp tiem, kas bija atnākuši, lai svēkos pielūgtu Dievu, bija daži pagāni.

21

Viņi piegāja pie Filipa, kas bija no Betsaidas Galilejā, un lūdza to, sacīdami: Kungs, mēs gribam redzēt Jēzu!

22

Filips nāk un saka to Andrejam; bet Andrejs un Filips pateica to Jēzum.

23

Bet Jēzus atbildēja viņiem, sacīdams: Pienākusi stunda, lai Cilvēka Dēls tiktu pagodināts.

24

Patiesi, patiesi es jums saku: ja kviešu grauds neiekrīt zemē un nenomirst,

25

Tas paliek viens; bet ja nomirst, tad atnes daudz augļu. Kas savu dzīvību mīl, tas to zaudē; bet kas šinī pasaulē savu dzīvību ienīst, tas to saglabā mūžīgai dzīvei.

26

Ja kas man kalpo, tas lai seko man, un kur es esmu, tur būs arī mans kalps. Un kas man kalpo, to godinās mans Tēvs.

27

Tagad mana dvēsele ir satraukta. Un ko lai es saku? Tēvs, atpestī mani no šīs stundas? Bet šai stundai es taču atnācu.

28

Tēvs, pagodini savu vārdu! Tad nāca balss no debesīm: Es to pagodināju un vēl pagodināšu!

29

Tad ļaudis, kas stāvēja un dzirdēja, sacīja: Pērkons rūca. Citi sacīja: Eņģelis runāja Viņam.

30

Jēzus atbildēja un sacīja: Ne manis dēļ šī balss atskanēja, bet jūsu dēļ.

31

Tagad šī pasaule tiek tiesāta; tagad šīs pasaules valdnieks tiks izmests ārā.

32

Un kad es tikšu no šīs zemes pacelts, es visus vilkšu pie sevis.

33

Bet to Viņš sacīja, norādīdams, kādā nāvē Viņš mirs.

34

Ļaudis Viņam atbildēja: Mēs dzirdējām bauslībā, ka Kristus paliek mūžīgi; kā tad Tu saki, ka Cilvēka Dēlam jākļūst paceltam? Kas ir šis Cilvēka Dēls?

35

Tad Jēzus sacīja viņiem: Vēl neilgi gaisma ir pie jums. Staigājiet, kamēr jums ir gaisma, lai jūs tumsa neapņem, un kas tumsā staigā, tas nezina, kurp viņš iet.

36

Kamēr jums ir gaisma, ticiet gaismai, lai jūs būtu gaismas bērni! To Jēzus sacīja un aizgāja, un pazuda no viņiem.

37

Bet lai gan Viņš tik lielus brīnumus darīja to priekšā, tie neticēja Viņam.

38

Lai izpildītos pravieša Isaja vārdi, ko viņš ir teicis: Kungs, kas ir ticējis mūsu sludinājumam, un kam ir atklājies Kunga elkonis? (Is.53,1)

39

Tāpēc tie nevarēja ticēt, jo Isajs tālāk saka:

40

Viņš to acis aptumšoja un viņu sirdis nocietinaja, lai acīm neredzētu un sirdīm nesaprastu, un neatgrieztos, ka es tos dziedinātu.

41

To Isajs sacīja, kad redzēja Viņa godību un runāja par Viņu.

42

Tomēr daudzi priekšnieki ticēja Viņam, bet farizeju dēļ neapliecināja, lai tos neizslēgtu no sinagogas.

43

Jo viņi mīlēja vairāk cilvēku godināšanu nekā Dieva godu.

44

Bet Jēzus sauca, sacīdams: Kas man tic, tas netic man, bet tam, kas mani sūtījis.

45

Un kas mani redz, tas redz To, kas mani sūtījis.

46

Es, gaisma, atnācu pasaulē, lai ikviens, kas man tic, nepaliktu tumsībā.

47

Un ja kāds dzird manus vārdus un tiem neseko, es to netiesāju, jo es nenācu pasauli tiesāt, bet pasauli glābt.

48

Kas mani nievā un manus vārdus nepieņem, tam ir savs tiesnesis. Vārdi, ko runāju, tie viņu tiesās pastarā dienā.

49

Jo es nerunāju no sevis, bet Tēvs, kas mani sūtīja, Viņš man deva pavēli, ko sacīt un ko runāt.

50

Un es zinu, ka Viņa bauslis ir mūžīgā dzīve. Tāpēc visu, ko runāju, es saku tā, kā to man teica Tēvs.

John 13


John Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

Pirms Lieldienu svētkiem Jēzus, zinādams, ka Viņa stunda atnākusi, lai no šīs pasaules aizietu pie Tēva, mīlēdams savējos, kas bija pasaulē, tos mīlēja līdz beigām.

2

Un, vakariņas ēdot, kad velns Jūdasam, Sīmaņa Iskariota dēlam, sirdī jau bija iedvesmojis Viņu nodot,

3

Viņš, zinādams, ka Tēvs visu atdevis Viņa rokās un ka Viņš no Dieva izgājis un pie Dieva aiziet,

4

No mielasta piecēlies, novilka savas virsdrēbes un, linu priekšautu paņēmis, apjozās.

5

Pēc tam, ielējis ūdeni traukā, sāka mazgāt mācekļu kājas un susināja tās linu priekšautā, ar ko Viņš bija apjozies.

6

Tad Viņš atnāca pie Sīmaņa Pētera; un Pēteris sacīja Viņam: Kungs, Tu man mazgāsi kājas?

7

Jēzus atbildēja viņam, sacīdams: Ko es daru, to tu tagad nezini, bet vēlāk tu to izpratīsi.

8

Pēteris sacīja Viņam: Tu man ne mūžam nemazgāsi kājas! Jēzus atbildēja viņam: Ja es tevi nemazgāšu, tev nebūs daļas ar mani.

9

Sīmanis Pēteris sacīja Viņam: Kungs, ne vien manas kājas, bet arī rokas un galvu.

10

Jēzus sacīja viņam: Kas mazgājies, tam vajag tikai kājas mazgāt, un viņš būs viss tīrs. Arī jūs esat tīri, bet ne visi.

11

Jo Viņš zināja, kas Viņu nodos; tāpēc Viņš teica: Ne visi jūs esat tīri.

12

Pēc tam, kad to kājas bija mazgājis un savas virsdrēbes uzģērbis, Viņš atkal novietojās pie galda un sacīja tiem: Vai jūs zināt, ko es jums darīju?

13

Jūs mani saucat par Mācītāju un Kungu, un jūs labi darāt, jo es tas esmu.

14

Ja nu es, Kungs un Mācītājs, mazgāju jūsu kājas, tad arī jums pienākas cits citam kājas mazgāt.

15

Jo es jums devu priekšzīmi, lai jūs darītu to, ko es jums darīju.

16

Patiesi, patiesi es jums saku: kalps nav lielāks par savu kungu, nedz sūtnis lielāks par tā sūtītāju.

17

Ja to zināt, svētīgi jūs būsiet, ja to darīsiet.

18

Es nerunāju par jums visiem; es zinu, kurus izredzēju, bet Rakstiem jāpiepildās: Kas kopā ar mani ēd maizi, tas pacels savu papēdi pret mani (Ps.40).

19

Jau tagad es jums saku: pirms tas noticis, lai jūs, kad piepildīsies, ticētu, ka es tas esmu.

20

Patiesi, patiesi, es jums saku: kas uzņem to, ko es sūtīšu, tas mani uzņem; bet kas mani uzņem, tas uzņem manu Sūtītāju.

21

To teicis, Jēzus, satraukts garā, liecināja un sacīja: Patiesi es jums saku: viens no jums mani nodos.

22

Tad mācekļi uzlūkoja viens otru neziņā, par kuru Viņš runā.

23

Bet viens no Viņa mācekļiem, kuru Jēzus mīlēja, piekļāvās Jēzus krūtīm.

24

Tam Sīmanis Pēteris pamāja un sacīja viņam: Kurš ir tas, par ko Viņš runā?

25

Tas, piekļāvies Jēzus krūtīm, sacīja Viņam: Kungs, kurš tas ir?

26

Jēzus atbildēja: Tas, kuram es, maizi iemērcis, pasniegšu. Un Viņš, maizi iemērcis, deva to Jūdasam, Sīmaņa Iskariota dēlam.

27

Un pēc šī kumosa sātans iegāja viņā. Tad Jēzus sacīja viņam: Ko darīsi, dari drīzāk!

28

Bet no tiem, kas bija pie galda, neviens nezināja, kāpēc Viņš tam to sacīja.

29

Jo daži domāja, ka Jēzus viņam sacījis: Iepērc svētku dienām to, ko mums vajag, vai lai viņš dod kaut ko nabagiem, jo pie Jūdasa bija naudas maks.

30

Saņēmis kumosu, viņš tūlīt izgāja ārā. Bija nakts.

31

Kad viņš bija izgājis, Jēzus sacīja: Tagad Cilvēka Dēls tiek pagodināts, bet Dievs pagodināts Viņā.

32

Ja Dievs pagodināts Viņā, tad arī Dievs pagodinās Viņu sevī, un drīz vien pagodinās Viņu.

33

Bērniņi! Vēl neilgi es esmu ar jums. Jūs mani meklēsiet, bet, kā es jūdiem sacīju, tā es tagad saku jums: kur es eju, tur jūs nevarat nākt.

34

Jaunu bausli es jums dodu, lai jūs viens otru mīlētu. Kā es jūs mīlēju, tā arī jūs cits citu mīliet!

35

No tā visi pazīs, ka jūs esat mani mācekļi, ja jums būs mīlestība savā starpā.

36

Sīmanis Pēteris sacīja Viņam: Kungs, kurp Tu ej? Jēzus atbildēja: Kurp es eju, tur tu tagad nevari man sekot, bet tu sekosi vēlāk.

37

Pēteris sacīja Viņam: Kungs, kāpēc es nevaru Tev tagad sekot? Es savu dzīvību atdošu par Tevi.

38

Jēzus atbildēja viņam: Tu savu dzīvību atdosi par mani? Patiesi, patiesi es tev saku: vēl gailis nebūs nodziedājis, kad jau tu trīskārt būsi mani noliedzis.

John 14


John Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

Lai jūsu sirdis nebīstas! Ticiet Dievam un ticiet man!

2

Mana Tēva namā daudz mājokļu. Ja tas tā nebūtu, es jums pateiktu. Es eju jums sataisīt vietu.

3

Un kad es aiziešu un jums vietu sataisīšu, es atkal atnākšu un paņemšu jūs pie sevis, lai arī jūs tur būtu, kur es esmu.

4

Un kur es eju, jūs zināt, un ceļu zināt.

5

Toms sacīja Viņam: Kungs, mēs nezinām, kurp Tu ej, un kā mēs varam ceļu zināt?

6

Jēzus viņam sacīja: Es esmu ceļš, patiesība un dzīvība; neviens nenāk pie Tēva, kā vien caur mani.

7

Ja jūs mani pazītu, jūs pazītu arī manu Tēvu. Bet no šī brīža jūs Viņu pazīsiet un esat Viņu redzējuši.

8

Filips sacīja Viņam: Kungs, rādi mums Tēvu un mums pietiek.

9

Jēzus sacīja viņam: Es esmu tik ilgi pie jums, bet jūs neesat mani pazinuši? Filip, kas mani redz, redz arī Tēvu! Kā tu saki: rādi mums Tēvu?

10

Vai jūs neticat, ka es Tēvā, un Tēvs manī? Vārdus, kurus es jums runāju, es nerunāju no sevis, bet Tēvs, kas manī atrodas, Viņš dara darbus.

11

Vai jūs neticat, ka es Tēvā un Tēvs manī?

12

Ja nē, tad ticiet pašu darbu dēļ. Patiesi, patiesi es jums saku: kas uz mani tic, tas darīs tos darbus, ko es daru, un vēl lielākus par tiem darīs, jo es aizeju pie Tēva.

13

Un visu, ko jūs lūgsiet no Tēva manā vārdā, to es darīšu, lai Tēvs tiktu pagodināts Dēlā.

14

Ja jūs ko lūgsiet man manā vārdā, to es darīšu.

15

Ja jūs mani mīlat, izpildiet manus baušļus!

16

Un es lūgšu Tēvu, un Viņš dos jums citu Iepriecinātāju, lai Tas paliktu pie jums mūžīgi,

17

Patiesības Garu, ko pasaule nevar saņemt, tāpēc ka tā neredz Viņu un nepazīst Viņu; bet jūs Viņu pazīstiet, jo Viņš paliks pie jums un jūsos mājos.

18

Es neatstāšu jūs bāreņos, es nākšu pie jums.

19

Vēl neilgi, un pasaule mani vairs neredzēs. Bet jūs redzēsiet mani, jo es dzīvoju, un jūs dzīvosiet.

20

Tanī dienā jūs atzīsiet, ka es savā Tēvā un jūs manī, un es jūsos.

21

Kam ir mani baušļi un viņš tos pilda, tas mani mīl. Bet, kas mani mīl, to mīlēs mans Tēvs; un es mīlēšu viņu un sevi atklāšu tam.

22

Jūda, ne Iskariots, sacīja Viņam: Kungs, kas noticis, ka Tu gribi mums sevi atklāt, bet ne pasaulei?

23

Jēzus atbildēja viņam, sacīdams: Ja kas mani mīl, tas manus vārdus pildīs, un mans Tēvs viņu mīlēs, un mēs nāksim pie tā un ņemsim mājvietu viņā

24

Kas mani nemīl, tas manus vārdus nepilda. Un vārdi, ko jūs dzirdat, nav mani, bet Tēva, kas mani sūtījis.

25

To es jums sacīju, atrazdamies pie jums.

26

Bet Iepriecinātājs Svētais Gars, ko Tēvs sūtīs manā vārdā, jums visu iemācīs un atgādinās jums visu, ko es jums sacīju.

27

Mieru es jums atstāju. Savu mieru es jums dodu; ne tā, kā pasaule dod, es jums dodu, lai jūsu sirdis neuztraucas un nebīstas.

28

Jūs dzirdējāt, ko es jums sacīju: Es aizeju no jums un atkal atnākšu. Ja jūs mani mīlētu, jūs priecātos, ka es aizeju pie Tēva, jo Tēvs ir lielāks nekā es.

29

Un tagad es jums to sacīju, pirms tas notiek, lai jūs, kad tas notiks, ticētu.

30

Es daudz ar jums vairs nerunāšu, jo nāk šīs pasaules valdnieks, bet tam nav nekā ar mani.

31

Bet tā es daru, kā man Tēvs pavēlējis, lai pasaule zinātu, ka es Tēvu mīlu. Celieties, iesim no šejienes!

John 15


John Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Es esmu īstais vīna koks, un mans Tēvs ir kopējs.

2

Viņš nocērt no manis ikkatru zaru, kas nenes augļus, un ikkatru, kas nes augļus, tīra, lai tas vēl vairāk nestu augļus.

3

Jūs jau esat tīri to vārdu dēļ, ko jums teicu.

4

Palieciet manī, un es jūsos. Kā zars nevar nest augļus no sevis, ja nepaliek pie vīna koka, tā arī jūs ne, ja jūs nepaliksiet manī.

5

Es esmu vīna koks, bet jūs zari. Kas paliek manī, un es viņā, tas nes daudz augļu, jo bez manis jūs nekā nespējat darīt.

6

Ja kas manī nepaliek, to kā zaru izmet ārā; un tas sakalst, un to paņem un iemet ugunī, un tas sadeg.

7

Ja jūs paliksiet manī, un mani vārdi paliks jūsos, tad, ko vien jūs vēlēsieties un lūgsiet, tas jums notiks.

8

Ar to mans Tēvs tiek pagodināts, ja jūs nesat daudz augļu un kļūstat mani mācekļi.

9

Kā Tēvs mani mīlējis, tā es jūs mīlu. Palieciet manā mīlestībā!

10

Ja jūs manus baušļus pildīsiet, jūs paliksiet manā mīlestibā, tāpat kā es sava Tēva baušļus pildīju un palieku Viņa mīlestībā.

11

To es jums sacīju, lai mans prieks paliktu jūsos un jūsu prieks būtu pilnīgs.

12

Tas ir mans bauslis, lai jūs viens otru mīlētu, kā es jūs mīlēju.

13

Nav nevienam lielākas mīlestības par to, ja kāds atdod savu dzīvību par saviem draugiem.

14

Jūs esat mani draugi, ja jūs darīsiet to, ko es jums pavēlu.

15

Es jūs vairs nesaucu par kalpiem, jo kalps nezina, ko viņa kungs dara; bet es jūs saucu par draugiem, jo visu, ko dzirdēju no sava Tēva, es jums pasludināju.

16

Ne jūs mani izredzējāt, bet es jūs izredzēju un liku, lai jūs ietu un nestu augļus un lai jūsu augļi paliktu, jo visu, ko jūs no Tēva lūgsiet manā vārdā, to Viņš jums dos.

17

Šo es jums pavēlu, lai jūs cits citu mīlētu.

18

Ja pasaule jūs ienīst, ziniet, ka tā pirms jums mani ienīda.

19

Ja jūs būtu no pasaules, pasaule savējos mīlētu. Bet tā kā jūs neesat no pasaules, bet es jūs no pasaules izredzēju, tad pasaule jūs ienīst.

20

Atcerieties manus vārdus, ko es jums teicu: kalps nav lielāks par savu kungu. Ja viņi mani vajāja, tie vajās arī jūs. Ja viņi manus vārdus ievērojuši, tie pildīs arī jūsējos.

21

Bet to visu viņi jums darīs mana vārda dēļ, tāpēc ka tie nepazīst to, kas mani sūtījis.

22

Ja es nebūtu atnācis un viņiem to sacījis, tiem nebūtu grēka; bet tagad viņiem nav sava grēka attaisnojuma.

23

Kas mani ienīst, ienīst arī manu Tēvu.

24

Ja es viņiem nebūtu darījis darbus, kādus neviens cits nav darījis, tiem nebūtu grēka; bet tagad viņi tos redzēja un ienīda mani un manu Tēvu.

25

Bet vārdiem jāizpildās, kas rakstīti viņu bauslībā: Viņi mani veltīgi ienīda.

26

Bet kad atnāks Iepriecinātājs, ko es sūtīšu no Tēva, patiesības Gars, kas no Tēva iziet, Viņš dos jums liecību par mani.

27

Un jūs dosiet liecību, tāpēc ka no sākuma esat pie manis.

John 16


John Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

To es jums sacīju, lai jūs nekristu apgrēcībā.

2

Viņi jūs izslēgs no sinagogām, bet nāks stunda, kad ikviens, kas jūs nonāvēs, domās, ka ar to kalpo Dievam.

3

Bet viņi jums to darīs tāpēc, ka nav atzinuši ne Tēvu, ne mani.

4

Bet to es jums sacīju, lai jūs, kad pienāks viņu stunda, atcerētos, ka es jums to teicu.

5

No sākuma es jums to neteicu, tāpēc ka biju pie jums. Bet tagad es eju pie tā, kas mani sūtījis; un neviens no jums nejautā man: kur tu ej?

6

Bet tāpēc, ka es jums to pateicu, skumjas piepildīja jūsu sirdis.

7

Bet es jums saku patiesību: tas jums par labu, ka es aizeju, jo, ja es neaizietu, Iepriecinātājs nenāktu pie jums; bet ja aiziešu, es sūtīšu Viņu pie jums.

8

Un Viņš atnācis pārliecinās pasauli par grēku, taisnību un sodu.

9

Par grēku, jo tie neticēja man.

10

Par taisnību, jo es eju pie Tēva, un jūs mani vairs neredzēsiet.

11

Bet par tiesu, jo šīs pasaules valdnieks jau notiesāts.

12

Man vēl daudz kas jums sakāms, bet to jūs tagad nespējat aptvert.

13

Bet kad atnāks Viņš, Patiesības Gars, tad jums mācīs visu patiesību, jo Viņš nerunās no sevis, bet runās to, ko dzirdēs, vēstījot jums nākotni.

14

Viņš mani pagodinās, jo no manis ņems un jums pasludinās.

15

Viss, kas Tēvam pieder, ir mans. Tāpēc es sacīju, ka no manis ņems un jums pasludinās.

16

Vēl neilgi, un jūs mani vairs neredzēsiet; un atkal neilgu brīdi, un jūs mani redzēsiet, jo es eju pie Tēva.

17

Tad daži Viņa mācekļi sacīja viens otram: Kas tas ir, ko Viņš mums saka: vēl neilgi, un jūs mani vairs neredzēsiet; un atkal - neilgu brīdi, un jūs mani redzēsiet, jo es eju pie Tēva?

18

Tad viņi sacīja: Kas tas ir, ko Viņš saka: vēl neilgu brīdi? Mēs nezinām, ko Viņš runā.

19

Tad Jēzus saprata, ka tie vēlējās Viņam jautāt, un sacīja tiem: Vai jūs par to jautājat viens otram, ka es jums sacīju: vēl neilgi, un jūs mani vairs neredzēsiet; un atkal - neilgu brīdi, un jūs mani redzēsiet?

20

Patiesi, patiesi es jums saku: jūs raudāsiet un vaimanāsiet, bet pasaule priecāsies; jūs skumsiet, bet jūsu skumjas pārvērtīsies priekā.

21

Kad sieviete dzemdē, tā skumst, ka viņas stunda pienākusi, bet, kad tā dzemdējusi bērnu, tad vairs neatceras bēdas prieka dēļ, jo cilvēks dzimis pasaulē.

22

Arī jums tagad ir skumjas. Bet es jūs atkal redzēšu, un jūsu sirds priecāsies, un jūsu prieku neviens jums neatņems.

23

Un tanī dienā jūs man vairs neko nejautāsiet. Patiesi, patiesi es jums saku: ja jūs ko lūgsiet no Tēva manā vārdā, to Viņš jums dos.

24

Līdz šim jūs neko neesat lūguši manā vārdā; lūdziet un jūs saņemsiet, lai jūsu prieks būtu pilnīgs.

25

To es jums runāju līdzībās. Nāk stunda, kad es vairs līdzībās jums nerunāšu, bet atklāti pasludināšu jums par Tēvu.

26

Tanī dienā jūs lūgsiet manā vārdā, un es nesaku jums, ka es lūgšu Tēvu par jums,

27

Jo Tēvs pats jūs mīl, tāpēc ka jūs mani esat mīlējuši un ticējuši, ka es esmu no Tēva nācis.

28

Es izgāju no Tēva un atnācu pasaulē; es atkal atstāju pasauli un eju pie Tēva.

29

Viņa mācekļi sacīja Viņam: Lūk, tagad Tu atklāti runā un nesaki nekādas līdzības.

30

Tagad mēs zinām, ka Tu visu zini, un Tev nav vajadzīgs, lai Tev kāds jautātu. Tāpēc mēs ticam, ka Tu esi no Dieva izgājis.

31

Jēzus atbildēja viņiem: Tagad jūs ticat?

32

Lūk, nāk stunda un jau atnākusi, kad jūs izklīdīsiet katrs uz savu pusi un atstāsiet mani vienu. Bet es neesmu viens, Tēvs ir ar mani.

33

To es jums sacīju, lai jums būtu miers manī. Pasaulē jums būs apspiešana, bet stiprinieties: es uzvarēju pasauli.

John 17


John Chapter 17 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Tā runāja Jēzus un, acis pret debesīm pacēlis, sacīja: Tēvs, stunda ir pienākusi, pagodini savu Dēlu, lai Dēls pagodina Tevi!

2

Tā kā Tu esi devis Viņam varu pār ikkatru miesu, lai visiem, ko Tu Viņam esi devis, dotu mūžīgo dzīvību.

3

Bet šī ir mūžīgā dzīvība, lai viņi atzīst Tevi, vienīgo un patieso Dievu un Jēzu Kristu, ko Tu esi sūtījis.

4

Es Tevi pagodināju virs zemes, pabeidzu darbu, ko Tu man uzdevi darīt.

5

Bet tagad Tu, Tēvs, pagodini mani pie sevis paša ar to godu, kāds man bija pie Tevis, pirms pasaule kļuva.

6

Es Tavu vārdu atklāju cilvēkiem, ko Tu man no pasaules devi. Viņi bija Tavi, un Tu devi tos man, un viņi turēja Tavus vārdus.

7

Tagad viņi atzina, ka viss, ko Tu man devi, no Tevis ir,

8

Jo vārdus, ko Tu man devi, es devu viņiem; un viņi tos pieņēma un patiesi atzina, ka es esmu izgājis no Tevis, un ticēja, ka Tu mani esi sūtījis.

9

Es lūdzu par viņiem. Es nelūdzu par pasauli, bet par tiem, ko Tu man devi, jo viņi ir Tavi.

10

Un viss mans ir Tavs, un Tavs ir mans, un es pagodinājos viņos.

11

Es vairs neesmu pasaulē, bet viņi ir pasaulē, un es eju pie Tevis. Svētais Tēvs, pasargi savā vārdā viņus, kurus Tu man devi, lai viņi būtu vienoti kā mēs!

12

Kad es biju ar viņiem, es tos sargāju tavā vārdā. Es sargāju tos, ko Tu man devi; un neviens no viņiem nepazuda, kā vien pazušanas dēls, lai Raksti piepildītos. (Ps.108)

13

Bet tagad es eju pie Tevis un šo runāju pasaulē, lai viņos mans prieks būtu pilnīgs.

14

Es viņiem devu Tavus vārdus; un pasaule tos ienīda, jo tie nav no pasaules, tāpat kā arī es neesmu no pasaules.

15

Es nelūdzu, lai Tu viņus paņemtu no pasaules, bet lai Tu tos pasargātu no ļauna.

16

Viņi nav no pasaules, tāpat kā es neesmu no pasaules.

17

Svētī viņus patiesībā! Tavi vārdi ir patiesība.

18

Kā Tu mani sūtīji pasaulē, tā arī es viņus sūtīju pasaulē.

19

Viņu dēļ es uzupurēju sevi, lai arī viņi patiesībā būtu svētīti.

20

Bet ne tikai par viņiem vien es lūdzu, bet arī par tiem, kas caur viņu vārdiem ticēs man.

21

Lai visi būtu vienoti, kā Tu, Tēvs, manī un es Tevī; un lai viņi būtu mūsos vienoti; lai pasaule ticētu, ka Tu mani esi sūtījis.

22

Un godību, ko Tu man devi, es devu viņiem, lai viņi būtu vienoti, kā arī mēs esam viens.

23

Es viņos, un Tu manī; lai viņi būtu pilnīgi vienībā; un lai pasaule atzīst, ka Tu esi mani sūtījis un mīlējis tos, tāpat kā Tu mani esi mīlējis.

24

Tēvs, es vēlos, lai arī tie, kurus Tu man devi, būtu ar mani tur, kur es, lai viņi redzētu manu godību, kādu Tu man devi, tāpēc ka mani mīlēji pirms pasaules radīšanas.

25

Taisnīgais Tēvs, pasaule Tevi neatzina, bet es Tevi atzinu, un šie atzina, ka Tu mani esi sūtījis.

26

Un es viņiem atklāju Tavu vārdu un atklāšu, lai mīlestība, ar kādu Tu mani mīlēji, būtu viņos, un es viņos.

John 18


John Chapter 18 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

To teicis, Jēzus ar saviem mācekļiem gāja pāri Kedronas strautam, kur bija dārzs. Tanī iegāja Viņš un Viņa mācekļi.

2

Bet arī Jūdass, nodevējs, zināja šo vietu, jo Jēzus ar saviem mācekļiem bieži tur sapulcējās.

3

Tad Jūdass, paņēmis kareivju nodaļu un augsto priesteru un farizeju kalpus, atnāca tur ar laternām, lāpām un ieročiem.

4

Tad Jēzus, zinādams visu, kas nāks pār Viņu, izgāja tiem pretī un sacīja viņiem: Ko jūs meklējat?

5

Tie atbildēja Viņam: Jēzu Nācarieti. Jēzus sacīja tiem: Es esmu tas. Bet arī Jūdass, nodevējs, stāvēja ar viņiem.

6

Kad nu Viņš teica tiem: Es esmu tas, tie atkāpās atpakaļ un nokrita zemē.

7

Tad atkal Viņš tiem jautāja: Ko jūs meklējat? Un tie sacīja: Jēzu Nācarieti.

8

Jēzus atbildēja: Es jums teicu, ka es esmu tas. Ja jūs mani meklējat, atstājiet tos, lai tie iet.

9

Lai piepildītos vārdi, ko Viņš bija teicis: Nevienu no tiem, ko Tu man devi, es nepazudināju.

10

Tad Sīmanis Pēteris, kam bija zobens, izvilka to un cirta augstā priestera kalpam, un nocirta viņam labo ausi. Bet kalpa vārds bija Malhuss.

11

Tad Jēzus sacīja Pēterim: Bāz savu zobenu makstī! Vai man neizdzert to biķeri, ko devis man Tēvs?

12

Tad kareivji un virsnieks, un jūdu kalpi apcietināja Jēzu un sasēja Viņu.

13

Un tie aizveda Viņu vispirms pie Annas, jo tas bija tā gada augstā priestera Kaifas sievastēvs.

14

Bet Kaifa bija tas, kas jūdiem deva padomu, ka labāk vienam cilvēkam mirt tautas dēļ.

15

Bet Jēzum sekoja Sīmanis Pēteris un otrs māceklis. Bet šis māceklis bija pazīstams augstajam priesterim, un viņš līdz ar Jēzu iegāja augstā priestera priekštelpā.

16

Bet Pēteris stāvēja ārā pie durvīm. Tad otrs māceklis, kas bija pazīstams augstajam priesterim, iznāca, pateica durvju sargātājai un ieveda Pēteri iekšā.

17

Tad kalpone, durvju sargātāja, sacīja Pēterim: Vai tu arī neesi viens no šī Cilvēka mācekļiem? Viņš sacīja: Neesmu.

18

Bet kalpi un sulaiņi stāvēja ap oglēm un sildījās, jo bija auksts. Bet arī Pēteris stāvēja pie viņiem un sildījās.

19

Tad augstais priesteris jautāja Jēzum par Viņa mācekļiem un Viņa mācību.

20

Jēzus atbildēja viņam: Es atklāti runāju pasaulei; es vienmēr mācīju sinagogā un templī, kur sanāk visi jūdi, un neko es nerunāju slepeni.

21

Ko tu man jautā? Jautā tiem, kas dzirdēja, ko es tiem sacīju! Lūk, tie zina, ko es teicu.

22

Bet kad Viņš to teica, viens no klātesošajiem kalpiem sita Jēzum vaigā, sacīdams: Vai tā Tu atbildi augstajam priesterim?

23

Jēzus atbildēja viņam: Ja es ļaunu runāju, pierādi ļaunumu, bet ja labi, kāpēc tu mani sit?

24

Tad Anna aizsūtīja Viņu sasietu pie augstā priestera Kaifas.

25

Bet Sīmanis Pēteris stāvēja un sildījās. Tad viņam sacija: Vai arī tu neesi viens no Viņa mācekļiem? Viņš noliedza un sacīja: Neesmu.

26

Viens no augstā priestera kalpiem, radinieks tam, kam Pēteris nocirta ausi, sacīja: Vai es tevi neredzēju pie Viņa dārzā?

27

Tad Pēteris atkal noliedza; un tūdaļ gailis iedziedājās.

28

Tad viņi veda Jēzu no Kaifas uz pārvaldnieka pili. Bija agrs rīts. Paši tie neiegāja pilī, lai neapgānītos, bet lai ēstu Lieldienas jēru.

29

Tad Pilāts izgāja ārā pie viņiem un sacīja: Kādu apsūdzību jūs ceļat pret šo cilvēku?

30

Tie atbildēja viņam, sacīdami: Ja Viņš nebūtu ļaundaris, mēs Viņu tev nenodotu.

31

Tad Pilāts sacīja viņiem: Ņemiet jūs Viņu un tiesājiet Viņu pēc sava likuma! Bet jūdi sacīja viņam: Mums nav brīv nevienu nonāvēt.

32

Tā piepildījās Jēzus vārdi, kādus Viņš teica, norādīdams to, kādā nāvē Viņš.mirs.

33

Tad Pilāts atkal iegāja pilī un iesauca Jēzu, un sacīja Viņam: Vai Tu esi jūdu Ķēniņš?

34

Jēzus atbildēja: Vai tu pats no sevis to saki, vai citi tev par mani stāstījuši?

35

Pilāts atbildēja: Vai tad es esmu jūds? Tava tauta un augstie priesteri nodeva Tevi man. Ko Tu esi darījis?

36

Jēzus atbildēja: Mana valstība nav no šīs pasaules. Ja mana valstība būtu no šīs pasaules, tad mani kalpi cīnītos par to, lai es netiktu nodots jūdiem. Bet tagad mana valstība nav no šejienes.

37

Tad Pilāts sacīja Viņam: Tātad Tu esi Ķēniņš? Jēzus atbildēja: Tu saki, ka esmu Ķēniņš. Tāpēc es esmu dzimis un tāpēc pasaulē nācis, lai apliecinātu patiesību. Ikviens, kas no patiesības ir, klausa manu balsi.

38

Pilāts Viņam sacīja: Kas ir patiesība? Un viņš, to pateicis, atkal izgāja pie jūdiem un sacīja tiem: Es neatrodu pie Viņa nekādas vainas.

39

Bet jums ir ieradums, ka es jums Lieldienās vienu atbrīvoju. Ja vēlaties, es atlaidīšu jums jūdu Ķēniņu?

40

Tad visi atkal kliedza, sacīdami: Viņu ne, bet Barabu! Bet Baraba bija laupītājs.

John 19


John Chapter 19 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Tad Pilāts ņēma un šaustīja Jēzu.

2

Un kareivji, nopinuši ērkšķu kroni, uzlika to Viņam galvā un aplika Viņam purpura virsdrēbes.

3

Un tie nāca pie Viņa un sacīja: Esi sveicināts, jūdu Ķēniņ, un sita Viņam vaigā.

4

Tad Pilāts atkal izgāja ārā un sacīja viņiem: Lūk, es Viņu izvedu pie jums ārā, lai jūs atzītu, ka es pie Viņa nekādas vainas neatrodu.

5

Tad Jēzus iznāca ērkšķu kronī un purpura virsdrēbēs. Un viņš tiem sacīja: Lūk, kāds Cilvēks!

6

Kad augstie priesteri un kalpi ieraudzīja Viņu, tie kliedza, sacīdami: Sit Viņu krustā, sit Viņu krustā! Pilāts viņiem sacīja: Ņemiet jūs Viņu un sitiet krustā, jo es pie Viņa vainas neatrodu!

7

Jūdi viņam atbildēja: Mums ir likums un pēc likuma Viņam jāmirst, jo Viņš sevi darījis par Dieva Dēlu.

8

Pilāts, dzirdēdams šos vārdus, vēl vairāk nobijās.

9

Un viņš, atkal iegājis tiesas namā, sacīja Jēzum: No kurienes Tu esi? Bet Jēzus nedeva vīņam atbildi.

10

Tad Pilāts sacīja Viņam: Tu man neatbildi? Vai Tu nezini, ka man vara Tevi krustā sist un vara Tevi atlaist?

11

Jēzus atbildēja: Tev nebūtu nekādas varas pār mani, ja tā nebūtu tev dota no augšienes. Tāpēc tam, kas mani tev nodeva, lielāks grēks.

12

Un no šī laika Pilāts meklēja Viņu atlaist. Bet jūdi kliedza, sacīdami: Ja tu Viņu atlaid, tu neesi ķeizara draugs, jo ikviens, kas sevi ceļ par ķēniņu, pretojas ķeizaram.

13

Bet Pilāts, dzirdēdams šos vārdus, izveda Jēzu ārā un sēdās soģa krēslā tanī vietā, kas saucās Litostrotos, ebrejiski Gabata.

14

Bija sagatavošanās diena pirms Lieldienām ap sesto stundu. Un viņš sacīja jūdiem: Lūk, jūsu ķēniņš!

15

Bet tie kliedza: Nost, nost! Sit Viņu krustā! Pilāts sacīja viņiem: Jūsu ķēniņu lai situ krustā? Augstie priesteri atbildēja: Mums nav ķēniņa, tik vienīgi ķeizars!

16

Tad viņš atdeva tiem Viņu krustā sišanai. Bet tie paņēma Jēzu un aizveda.

17

Un Viņš, nesdams savu krustu, gāja uz to vietu, kas saucās Kalvārija, bet ebrejiski Golgota.

18

Tur tie piesita Viņu krustā un līdz ar Viņu abās pusēs citus divus, bet Jēzu vidū.

19

Bet Pilāts uzrakstīja arī uzrakstu un uzlika krustā. Un uzrakstīts bija: Jēzus Nācarietis, jūdu Ķēniņš.

20

Šo uzrakstu lasīja daudzi jūdi, jo vieta, kur Jēzus bija krustā piesists, bija tuvu pilsētai; un rakstīts bija ebrejiski, grieķiski un latīniski.

21

Tad jūdu augstie priesteri sacīja Pilātam: Neraksti: jūdu Ķēniņš, bet ka Viņš pats sacīja: Es esmu jūdu Ķēniņš.

22

Pilāts atbildēja: Ko uzrakstīju, to uzrakstīju.

23

Tad kareivji, piesituši Viņu krustā, paņēma Viņa drēbes (un sadalīja četrās daļās, katram kareivim pa daļai) un svārkus. Bet svārki nebija šūti: tie bija viscaur austi.

24

Tad tie viens otram sacīja: Nedalīsim tos, bet metīsim kauliņus, kam tie būs. Tā piepildījās, kas teikts Rakstos: viņi sadalīja savā starpā manas drēbes, bet par maniem svārkiem meta kauliņus. Tā kareivji to padarīja. (Ps.21,19)

25

Bet pie Jēzus krusta stāvēja Viņa māte un Viņa mātes māsa Marija, Kleofasa sieva, un Marija Magdalēna.

26

Tad Jēzus, redzēdams māti un mācekli, ko Viņš mīlēja, stāvam, sacīja savai mātei: Sieviet, lūk, tavs dēls!

27

Pēc tam Viņš sacīja māceklim: Lūk, tava māte! Un no tās stundas māceklis ņēma viņu pie sevis.

28

Pēc tam Jēzus, zinādams, ka viss padarīts, lai piepildītos Raksti, sacīja: Slāpstu!

29

Tur bija nolikts trauks, pilns etiķa. Tad kareivji etiķī piesūcināja sūkli, uzsprauda izapa stiebrā un pacēla pie Viņa mutes.

30

Kad Jēzus etiķi bija baudījs, Viņš sacīja: Ir izpildīts! Un Viņš, galvu noliecis, atdeva garu.

31

Bet tā kā bija sagatavošanās diena, tad jūdi, lai miesas sabatā nepaliktu krustā, jo tā bija lielā sabata diena, lūdza Pilātu, lai viņu stilbkauli tiktu salauzti un tos noņemtu.

32

Tad atnāca kareivji un pirmajam un otrajam, kas kopā ar Viņu bija piesisti krustā, salauza stilbkaulus.

33

Bet kad viņi nogāja pie Jēzus un redzēja, ka Viņš jau miris, tie nelauza Viņa stilbkaulus,

34

Bet viens no kareivjiem ar šķēpu atvēra Viņa sānus, un tūdaļ iztecēja asinis un ūdens.

35

Un tas, kas to redzēja, deva liecību, un viņa liecība patiesa. Un viņš zina, ka runā patiesību, lai arī jūs ticētu.

36

Jo tas notika, lai izpildītos Raksti: nevienu kaulu Viņam nebūs salauzt. (2.Moz.12,46)

37

Un arī citi Raksti saka: Tie skatīs Viņu, ko tie pārdūruši. (Zah.12,10)

38

Bet pēc tam Jāzeps no Arimatejas (tāpēc ka viņš bija Jēzus māceklis, bet slepenībā aiz bailēm no jūdiem) lūdza Pilātu, lai atļauj noņemt Jēzus miesas un Pilāts atļāva. Tad viņš nāca un noņēma Jēzus miesas.

39

Bet arī Nikodēms atnāca, kas agrāk bija nācis pie Jēzus naktī, un atnesa kādas simts mārciņas mirru un aloes maisījumu.

40

Tad viņi paņēma Jēzus miesas un satina tās audeklā kopā ar smaržām, kā tas bija parasts, jūdus apbedījot.

41

Bet tanī vietā, kur Viņš tika krustā piesists, bija dārzs un dārzā jauns kaps, kurā vēl neviens nebija guldīts.

42

Jūdu sagatavošanās dienas dēļ tur viņi guldīja Jēzu, jo kaps bija tuvu.

John 20


John Chapter 20 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

Pirmajā nedēļas dienā, rīta agrumā, kad vēl bija tumsa, Marija Magdalēna atnāca pie kapa un redzēja akmeni noveltu no kapa.

2

Tad viņa skriešus devās pie Sīmaņa Pētera un pie otra mācekļa, ko Jēzus mīlēja, un sacīja viņiem: Viņi Kungu no kapa paņēmuši, un mēs nezinām, kur tie Viņu nolikuši.

3

Tad Pēteris un otrs māceklis izgāja un atnāca pie kapa.

4

Abi viņi skrēja reizē; bet otrs māceklis skrēja ātrāk nekā Pēteris un nonāca pie kapa pirmais.

5

Un viņš noliecās un redzēja noliktu audeklu, tomēr iekšā negāja.

6

Tad, viņam sekodams, atnāca Sīmanis Pēteris, iegāja kapā un redzēja noliktu audeklu.

7

Un sviedrauts, kas bijis uz Viņa galvas, nebija nolikts pie audekla, bet atsevišķi satīts savā vietā.

8

Tad iegāja arī tas māceklis, kas pirmais atnāca pie kapa un redzēja un ticēja.

9

Jo viņi vēl neizprata Rakstus, ka Viņam vajadzēja no miroņiem augšāmcelties.

10

Tad mācekļi atkal atgriezās savā mītnē.

11

Bet Marija stāvēja ārā pie kapa un raudāja. Un, vēl raudādama, viņa noliecās un paskatījās kapā.

12

Un viņa redzēja divus eņģeļus baltās drānās sēžam: vienu galvgalī un otru kājgalī, kur bija novietotas Jēzus miesas.

13

Viņi tai sacīja: Sieviet, ko tu raudi? Viņa tiem sacīja: Tāpēc, ka tie manu Kungu aiznesuši, un es nezinu, kur tie Viņu likuši.

14

To sacījusi, viņa pagriezās atpakaļ un redzēja Jēzu stāvam, bet nezināja, ka tas Jēzus.

15

Jēzus sacīja viņai: Sieviet, ko raudi? Ko tu meklē? Tā, domādama, ka tas dārznieks, sacīja Viņam: Kungs, ja tu Viņu aiznesi, tad saki man, kur tu Viņu liki, un es Viņu paņemšu.

16

Jēzus sacīja viņai: Marija! Tā apgriezās un sacīja Viņam: Rabboni! kas nozīmē: Mācītāj!

17

Jēzus sacīja viņai: Nepieskaries man, jo es vēl neesmu aizgājis pie sava Tēva, bet ej pie maniem brāļiem un saki viņiem: es aizeju pie sava Tēva un jūsu Tēva, pie sava Dieva un jūsu Dieva.

18

Tad Marija Magdalēna aizgāja un paziņoja mācekļiem: Es redzēju Kungu, un to Viņš man pateica.

19

Kad tanī pat pirmajā nedēļas dienā, vakaram iestājoties, aiz bailēm no jūdiem durvis, kur mācekļi bija sapulcējušies, bija aizslēgtas, Jēzus atnāca un nostājās viņu vidū, un sacīja tiem: Miers jums!

20

Un Viņš, to pateicis, tiem rādīja rokas un sānus. Tad mācekļi, redzēdami Kungu, kļuva līksmi.

21

Tad Viņš atkal tiem sacīja: Miers jums! Kā mans Tēvs sūtījis mani, tā es jūs sūtu.

22

To pateicis, Viņš dvesa un sacīja tiem: Saņemiet Svēto Garu!

23

Kam jūs grēkus piedosiet, tiem tie būs piedoti, kam tos aizturēsiet, tiem tie būs aizturēti.

24

Bet Toms, viens no tiem divpadsmit, saukts Dvīnis, nebija pie viņiem, kad atnāca Jēzus.

25

Tad pārējie mācekļi sacīja viņam: Mēs redzējām Kungu. Bet viņš sacīja tiem: Ja es neredzēšu naglu rētas Viņa rokās un savu pirkstu neielikšu naglu rētās, un savu roku neielikšu Viņa sānos, es neticēšu.

26

Un pēc astoņām dienām atkal Viņa mācekļi un arī Toms bija iekšā. Un durvis bija aizslēgtas. Jēzus atnāca un nostājās starp viņiem, un sacīja: Miers jums!

27

Pēc tam Viņš sacīja Tomam: Sniedz šurp savu pirkstu un aplūko manas rokas, un sniedz šurp savu roku un liec to manos sānos, un neesi neticīgs, bet ticīgs!

28

Toms atbildēja Viņam, sacīdams: Mans Kungs un mans Dievs!

29

Jēzus sacīja viņam: Tom, tu ticēji tāpēc, ka tu mani redzēji. Svētīgi tie, kas nav redzējuši, bet ir ticējuši.

30

Vēl daudz citus brīnumus Jēzus darīja savu mācekļu priekšā, kas nav rakstīti šinī grāmatā.

31

Bet šis ir rakstīts, lai jūs ticētu, ka Jēzus ir Kristus, Dieva Dēls, un lai jūs ticēdami iemantotu dzīvību Viņa vārdā.

John 21


John Chapter 21 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Pēc tam Jēzus atkal parādījās mācekļiem pie Tibērijas jūras. Viņš parādījās tā:

2

Tur bija kopā Sīmanis Pēteris un Toms, saukts Dvīnis, un Natanaēls, kas bija no Galilejas Kānas, un Zebedeja dēli, un vēl citi divi no Viņa mācekļiem.

3

Sīmanis Pēteris sacīja viņiem: Es eju zvejot. Tie sacīja viņam: Arī mēs iesim tev līdz. Un viņi izgāja un iekāpa laivā, bet tanī naktī nekā neieguva.

4

Bet rīta ausmā Jēzus stāvēja krastā; tomēr mācekļi nepazina, ka tas ir Jēzus.

5

Tad Jēzus viņiem sacīja: Bērni, vai jums ir kas ēdams? Tie atbildēja Viņam: Nav!

6

Viņš tiem sacīja: Izmetiet tīklu laivas labajā pusē un jūs atradīsiet. Tad viņi izmeta un vairs nespēja to pavilkt zivju daudzuma dēļ.

7

Tad māceklis, ko Jēzus mīlēja, sacīja Pēterim: Tas ir Kungs! Sīmanis Pēteris, dzirdēdams, ka tas ir Kungs, apjoza virsdrēbes (jo bija izģērbies) un metās jūrā.

8

Bet citi mācekļi brauca laivā, vilkdami tīklu ar zivīm (jo tie nebija tālu no krasta, bet tikai apmēram divsimt olekšu).

9

Kad viņi izkāpa malā, tie redzēja saliktas ogles, bet virs tām uzliktu zivi un maizi.

10

Jēzus sacīja viņiem: Atnesiet no tām zivīm, ko jūs tagad ieguvāt!

11

Tad Sīmanis Pēteris, iekāpis laivā, izvilka krastā pilnu tīklu ar simt piecdesmit trim lielām zivīm. Un, lai gan to bija tik daudz, tīkls nesaplīsa.

12

Jēzus sacīja viņiem: Nāciet un ēdiet! Un neviens no klātesošajiem neuzdrošinājās Viņam jautāt: Kas Tu esi? Jo viņi zināja, ka tas ir Kungs.

13

Tad Jēzus nāk, ņem maizi un dod viņiem, un tāpat arī zivi.

14

Šī jau bija trešā reize, kad Jēzus pēc augšāmcelšanās no miroņiem parādījās saviem mācekļiem.

15

Kad nu viņi bija paēduši, Jēzus sacīja Sīmanim Pēterim: Sīmani, Jonas dēls, vai tu mani mīli vairāk nekā viņi? Tas Viņam sacīja: Tiešām, Kungs, Tu zini, ka es Tevi mīlu. Viņš sacīja tam: Gani manus jērus!

16

Tad Viņš atkal sacīja tam: Sīmani, Jonas dēls, vai tu mani mīli? Tas Viņam sacīja: Tiešām, Kungs, Tu zini, ka es Tevi mīlu! Viņš tam sacīja: Gani manus jērus!

17

Un trešo reizi Viņš tam sacīja: Sīmani, Jonas dēls, vai tu mani mīli? Pēteris noskuma, tāpēc ka Viņš trešo reizi tam sacīja: Vai tu mani mīli? Un tas Viņam sacīja: Kungs, Tu visu zini; Tu zini, ka es Tevi mīlu. Viņš tam sacīja: Gani manas avis!

18

Patiesi, patiesi es tev saku: kad tu biji jauns, tad pats apjozies un gāji, kur vēlējies. Bet kad tu paliksi vecs, tu izstiepsi savas rokas, un citi tevi apjozīs un vedīs, kur tu nevēlies.

19

Bet to Viņš sacīja, norādīdams, kādā nāvē tas pagodinās Dievu. Un Viņš, to pateicis, sacīja tam: Seko man!

20

Pēteris, pagriezies atpakaļ, redzēja to mācekli sekojam, ko Jēzus mīlēja, kas Vakariņās piekļāvās Viņa krūtīm un sacīja: Kungs, kurš ir tas, kas Tevi nodos?

21

Pēteris to ieraudzījis sacīja Jēzum: Kungs, kas būs ar šo?

22

Jēzus sacīja viņam: Tā es vēlos, lai viņš paliek, kamēr es atnāku, kas tev daļas? Tu seko man!

23

Tā šī runa izpaudās starp brāļiem, ka šis māceklis nemirs. Bet Jēzus nesacīja viņam, ka tas nemirs, bet: Tā es vēlos, lai viņš paliek, kamēr atnākšu, kas tev daļas?

24

Šis ir tas māceklis, kas par šo liecību dod un uzrakstīja šo; un mēs zinām, ka viņa liecība patiesa.

25

Bet vēl ir daudz citu lietu, ko Jēzus darījis. Ja tās atsevišķi uzrakstītu, man šķiet, visa pasaule nespētu aptvert sarakstītās grāmatas.

Acts 1


Acts Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

Es pirmajos nostāstos, Teofil, runāju par visu, ko Jēzus darīja un mācīja no sākuma

2

Līdz tai dienai, kurā Viņš pacēlās debesīs, pavēlēdams caur Svēto Garu apustuļiem, kurus Viņš izredzēja.

3

Tiem Viņš arī pēc savām ciešanām, daudzos pierādījumos apliecināja, ka Viņš ir dzīvs, un, četrdesmit dienas parādīdamies, runāja par Dieva valstību.

4

Un Viņš ēda kopā ar tiem un pavēlēja viņiem neaiziet no Jeruzalemes, bet gaidīt Tēva apsolījumu, ko jūs (tā Viņš sacīja) no manas mutes dzirdējāt.

5

Jo Jānis gan kristīja ar ūdeni, bet jūs pēc nedaudz dienām tiksiet kristīti Svētajā Garā.

6

Tad tie, kas bija sapulcējušies, jautāja Viņam, sacīdami: Kungs, vai Tu šinī laikā atjaunosi Izraēļa valsti?

7

Bet Viņš tiem sacīja: Nav jūsu daļa zināt laiku vai brīžus, ko Tēvs atstājis savā varā.

8

Bet kad nāks pār jums Svētais Gars, tad jūs saņemsiet Viņa spēku; un jūs būsiet mani liecinieki Jeruzalemē un visā Jūdejā, un Samarijā, un visā zemē.

9

Un to sacījis, tiem redzot, Viņš tika pacelts, un padebess paņēma Viņu no to acīm.

10

Kad tie, Viņam debesīs uzejot, skatījās, lūk, divi vīri baltās drēbēs piestājās tiem

11

Un sacīja: Galilejas vīri, ko jūs stāvat, skatīdamies debesīs? Šis Jēzus, kas no jums tika paņemts debesīs, tāpat atnāks, kā jūs redzējāt Viņu debesīs aizejam.

12

Tad viņi atgriezās atpakaļ Jeruzalemē no kalna, ko sauc par Olīvkalnu, kas ir tuvu Jeruzalemei, sabata gājiena attālumā.

13

Un viņi atnākuši uzgāja Vakariņu telpā, kur uzturējās Pēteris un Jānis, Jēkabs un Andrejs, Fīlips un Toms, Bērtulis un Matejs, Jēkabs, Alfeja dēls, un Sīmanis Centīgais, un Jūda, Jēkaba brālis.

14

Viņi visi vienprātīgi palika lūgšanā kopā ar sievietēm un Mariju, Jēzus Māti, un Viņa brāļiem.

15

Tanīs dienās Pēteris, nostājies brāļu vidū, (bet tie bija kopā ap simts divdesmit cilvēku) sacīja:

16

Brāļi, vajag izpildīt Rakstus, ko Svētais Gars pasludināja ar Dāvida muti par Jūdasu, kas bija vadonis tiem, kas apcietināja Jēzu.

17

Tas bija pieskaitīts mums, un viņš piedalījās šinī kalpošanā.

18

Tas ieguva tīrumu par netaisnības algu un, pakāries, vidū pārsprāga, un visas viņa iekšas izgāzās.

19

Tas kļuva zināms visiem Jeruzalemes iedzīvotājiem, tā ka tas tīrums viņu valodā tika nosaukts Hakeldama, tas ir, asins tīrums.

20

Jo psalmu grāmatā rakstīts: Lai viņu mājvieta paliek tukša un lai neviens tanī nedzīvo; un viņa bīskapa pilnvaras lai saņem cits. (Ps 68; 108)

21

Tāpēc vienam no tiem vīriem, kas ar mums bija vienoti visu laiku, kad Kungs Jēzus pie mums nāca un gāja,

22

Sākot ar Jāņa kristību, līdz tai dienai, kad Viņš no mums tika uzņemts debesīs, jākļūst līdz ar mums par Viņa augšāmcelšanās liecinieku.

23

Un viņi izraudzīja divus: Jāzepu, ko sauca par Barsabu, kas iesaukts Taisnīgais, un Matiju.

24

Un viņi, Dievu pielūgdami, sacīja: Tu, Kungs, pazīsti visu sirdis, parādi, kuru no šiem diviem Tu esi izvēlējies,

25

Lai tas saņemtu kalpošanas un apustuļa pienākumus, ko Jūdass atstāja, lai aizietu savā vietā.

26

Un tie deva viņiem lozes, un loze krita Matijam, un viņš tika pieskaitīts vienpadsmit apustuļiem.

Acts 2


Acts Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

Kad Vasarsvētku diena bija pienākusi, visi viņi bija kopā tanī pat vietā.

2

Un piepeši no debesīm nāca rūkoņa, it kā stipra vēja pūsma, un piepildīja visu māju, kur tie sēdēja.

3

Un viņiem parādījās mēles it kā no uguns, kas sadalījās un nolaidās uz ikviena no viņiem.

4

Un visi tika Svētā Gara piepildīti un iesāka runāt dažādās valodās, kā Svētais Gars deva viņiem izrunāt.

5

Bet Jeruzalemē dzīvoja jūdi, dievbijīgi vīri no visām tautām zem debess.

6

Kad šī balss atskanēja, daudzi sanāca kopā un apjuka, jo ikviens dzirdēja tos runājam savā valodā.

7

Un visi samulsa un brīnījās, sacīdami: Lūk, vai tie visi, kas runā, nav galilejieši?

8

Un kā mēs ikviens dzirdējām savu valodu, kurā mēs dzimuši?

9

Partieši un mēdieši, un elamitieši, un kas dzīvo Mezopotāmijā, Jūdejā un Kapadokijā, Pontā un Āzijā.

10

Frīģijā un Pamfīlijā, Ēģiptē un Lībijas daļā ap Kirēni un ienācēji no Romas,

11

Tāpat jūdi un prozelīti, krētieši un arābi; mēs dzirdējām viņus mūsu valodās sludinām Dieva lielos darbus.

12

Un visi pārsteigti brīnījās, viens otram sacīdami: Ko tas nozīmē?

13

Bet citi izsmiedami sacīja: Tie ir salda vīna pilni.

14

Bet Pēteris, nostājies ar tiem vienpadsmit, paceltā balsī sacīja viņiem: Jūdejas vīri un visi, kas dzīvojat Jeruzalemē, lai tas jums zināms, un savām ausīm uzmaniet manus vārdus:

15

Viņi nav iereibuši, kā jūs domājat, jo ir tikai dienas trešā stunda;

16

Bet tas ir, ko pravietis Joēls sacīja:

17

Tas būs pēdējās dienās, saka Kungs, es izliešu no sava Gara pār ikvienu miesu, un jūsu dēli un jūsu meitas pravietos, un jūsu jaunieši redzēs parādības, un jūsu sirmgalvji sapņos sapņus.

18

Un arī pār saviem kalpiem un savām kalponēm es tanīs dienās izliešu no sava Gara, un viņi pravietos.

19

Un es došu brīnumzīmes augšā pie debesīm un apakšā virs zemes: asinis un uguni, un dūmu kvēpus;

20

Saule pārvērtīsies tumsā un mēness asinīs, iekams nāks Kunga lielā un redzamā diena.

21

Un notiks, ka ikviens, kas Kunga vārdu piesauks, kļūs pestīts. (Jl.2,28-31)

22

Izraēliešu vīri! Uzklausiet šos vārdus: Jēzu no Nācaretes, šo Vīru, ko Dievs jums apliecinājis spēkā un brīnumos, un zīmēs, ko Dievs caur Viņu darījis jūsu vidū, kā arī jūs to zināt,

23

To jūs pēc Dieva noteiktā lēmuma un paredzes nodevāt un ar noziedznieku rokām piekalāt krustā, un nonāvējāt.

24

Dievs Viņu, atbrīvodams no miroņu valsts ciešanām, uzmodināja, jo tai bija neiespējami Viņu paturēt.

25

Jo Dāvids par Viņu saka: Es vienmēr redzēju Kungu savu acu priekšā, jo Viņš ir man pa labi, lai es nešaubītos.

26

Tāpēc mana sirds priecājās, un mana mēle gavilēja, un arī mana miesa dusēs cerībā.

27

Jo Tu neatstāsi manu dvēseli mirušo valstī, nedz dosi savam Svētajam redzēt satrūdēšanu.

28

Tu man esi zināmus darījis dzīves ceļus, un ar līksmību Tu mani piepildīsi sava vaiga priekšā.

29

Brāļi, es uzdrošinos ar jums vaļsirdīgi runāt par patriarhu Dāvidu, ka viņš ir nomiris un aprakts, un viņa kaps pie mums ir līdz šai dienai.

30

Viņš bija pravietis un zināja, ka Dievs viņam zvērēdams apsolīja sēdināt viņa tronī vienu no tā miesas atvasēm. (Ps.131,11)

31

Viņš, to paredzēdams, sacīja par Kristus augšāmcelšanos, jo Viņš netika atstāts mirušo valstī, nedz Viņa miesa redzēja satrūdēšanu. (Ps.15,10)

32

Šo Jēzu Dievs cēla augšām, tam mēs visi esam liecinieki.

33

Dieva labās rokas paaugstināts un no Tēva saņēmis Svētā Gara apsolījumu, Viņš izlēja to, ko jūs redzat un dzirdat.

34

Jo Dāvids neuzgāja debesīs, bet pats sacīja: Kungs sacīja manam Kungam: sēdies pie manas labās rokas,

35

Iekams es Tavus ienaidniekus lieku par paklāju Tavām kājām. (Ps.109,1)

36

Tāpēc lai viss Izraēļa nams visnoteiktāk zina, ka Dievs padarīja Viņu par Kungu un Kristu, šo Jēzu, ko jūs sitāt krustā.

37

Bet viņi, to dzirdot, satriektu sirdi, sacīja Pēterim un pārējiem apustuļiem: Brāļi, ko mums darīt?

38

Un Pēteris viņiem sacīja: Gandariet par saviem grēkiem, un ikviens no jums lai kristās Jēzus Kristus vārdā jūsu grēku piedošanai, un jūs saņemsiet Svētā Gara dāvanu.

39

Jo solījums pieder jums un jūsu bērniem, un visiem, kas tālu ir, kurus Kungs, mūsu Dievs, vēl aicinās.

40

Vēl daudz citos vārdos viņš apliecināja un mācīja tos, sacīdams: Glābieties no šīs samaitātās cilts!

41

Kas viņa vārdus pieņēma, tie kristījās; un tanī dienā pievienojās ap trīs tūkstoši dvēseļu.

42

Un viņi pastāvēja apustuļu mācībā, maizes laušanas sadraudzībā un lūgšanā.

43

Un ikvienai dvēselei bija bailes, jo apustuļi Jeruzalemē darīja daudzus brīnumus un zīmes, un lielas bailes pārņēma visus.

44

Bet visi, kas ticēja, turējās kopā, un viss viņiem bija kopīgs.

45

Viņi pārdeva savus īpašumus un mantu un izdalīja visiem, kā kuram vajadzēja.

46

Viņi ik dienas vienprātīgi sanāca svētnīcā un mājās lauza maizi, un gavilējot ar vientiesīgu sirdi pieņēma barību,

47

Godinādami Dievu un iegūdami žēlastību visā tautā. Bet Kungs ik dienas pievienoja viņiem tos, kam vajadzēja kļūt pestītiem.

Acts 3


Acts Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

Pēteris un Jānis gāja svētnīcā ap devīto lūgšanas stundu.

2

Tad atnesa kādu vīru, kas bija tizls no mātes miesām. Viņu ik dienas nolika pie tā sauktajām greznajām durvīm, lai viņš lūgtu dāvanas no tiem, kas ieiet svētnīcā.

3

Viņš, redzēdams Pēteri un Jāni pirms ieiešanas dievnamā, lūdza no tiem kādu dāvanu.

4

Bet Pēteris ar Jāni, uzlūkodami viņu, sacīja: Paskaties uz mums!

5

Un viņš uzlūkoja tos, cerēdams kaut ko no viņiem saņemt.

6

Bet Pēteris sacīja: Sudraba un zelta man nav; bet kas man ir, to es tev dodu: Nācarieša Jēzus Kristus vārdā celies un staigā!

7

Un viņš, paņēmis aiz labās rokas, to piecēla; un tūdaļ tā kājas un pēdas nostiprinājās

8

Un tas uzlēcis nostājās un sāka iet, un kopā ar viņiem iegāja svētnīcā, un lēkāja, un godināja Dievu.

9

Un visa tauta redzēja viņu staigājam un Dievu godinām.

10

Un viņi pazina to, ka viņš bija tas, kas, dāvanas lūgdams, sēdēja pie greznajām svētnīcas durvīm; un tos pārņēma izbrīns un bailes par to, kas viņam bija noticis.

11

Bet kad viņš turējās kopā ar Pēteri un Jāni, tad visa tauta brīnīdamās saskrēja ap viņiem tā sauktajā Salomona priekštelpā.

12

To redzēdams, Pēteris sacīja tautai: Izraēliešu vīri, ko jūs brīnāties par to, vai ko skatāties uz mums it kā mēs ar savu spēku un varu būtu padarījuši to, ka šis staigā?

13

Ābrahama Dievs un Īzāka Dievs, un Jēkaba Dievs, mūsu tēvu Dievs pagodināja savu Dēlu Jēzu, ko jūs nodevāt un noliedzāt Pilāta priekšā, kad tas nolēma Viņu atbrīvot.

14

Svēto un Taisnīgo jūs noliedzāt un lūdzāt, lai jums dod slepkavu.

15

Un dzīvības devēju jūs nonāvējāt, bet Dievs Viņu uzmodināja no miroņiem. Tam mēs esam liecinieki.

16

Un ticības dēļ Viņa vārdam šo, kuru jūs redzat un pazīstat, Viņa vārds stiprināja; un ticība, kas no Viņa ir, dāvāja tam pilnīgu veselību visu jūsu priekšā.

17

Bet tagad brāļi, es zinu, ka jūs tāpat kā jūsu priekšnieki nezināšanas dēļ to padarījāt.

18

Jo Dievs to tā izpildīja, kā ar visu praviešu mutēm priekšsludinājis, ka Kristum jācieš.

19

Tāpēc nožēlojiet grēkus un atgriezieties, lai jūsu grēki tiktu izdeldēti!

20

Un lai Kungs dotu atspirgšanas laikus, lai sūtītu To, ko Viņš jums priekšsludinājis, Jēzu Kristu.

21

Ko debesīm vajag uzņemt līdz tam laikam, kad viss būs piepildīts, ko Dievs runājis no mūžības ar savu svēto praviešu muti.

22

Jo Mozus sacīja: Kungs, jūsu Dievs, iecels jums pravieti no jūsu brāļiem tāpat kā mani; Viņu jūs klausīsiet visās lietās, ko vien Viņš jums runās. (5.Moz.18,15)

23

Un notiks, ka ikviena dvēsele, kas šo pravieti neklausīs, tiks no tautas vidus izskausta. (5.Moz.18,19)

24

Un visi pravieši, kas runājuši, sākot ar Samuēlu un turpmāk, pasludināja šīs dienas.

25

Jūs esat praviešu un derības, ko Dievs slēdzis ar mūsu tēviem, bērni, jo Viņš sacīja Ābrahamam: Un tavos pēcnācējos tiks svētītas visas zemes ciltis.

26

Dievs dodams savu Dēlu, vispirms sūtīja Viņu pie jums, lai Viņš jūs svētītu, lai ikviens atgrieztos no saviem ļaunajiem darbiem.

Acts 4


Acts Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

Kamēr viņi runāja tautai, pienāca priesteri, svētnīcas pārvalde un saduceji,

2

Kas bija sarūgtināti par to, ka viņi mācīja tautu un sludināja augšāmcelšanos no miroņiem caur Jēzu.

3

Un tie satvēra viņus un nodeva sardzei līdz rītam, jo bija jau vakars.

4

Bet daudzi, kas šos vārdus bija dzirdējuši, ticēja; un šo vīriešu skaits bija pieci tūkstoši.

5

Bet nākošajā dienā notika, ka Jeruzalemē sapulcējās viņu priekšnieki un vecākie, un rakstu mācītāji,

6

Un augstais priesteris Anna, un Kaifa, un Jānis, un Aleksandrs, un cik to bija no priesteru kārtas.

7

Un tie, novietojuši viņus vidū, jautāja: Ar kā spēku vai kā vārdā jūs to darījāt?

8

Tad Pēteris, Svētā Gara piepildīts, sacīja viņiem: Tautas priekšnieki un vecākie, klausieties:

9

Ja mūs šodien pratina labā darba dēļ, kas slimo cilvēku darīja veselu.

10

Tad lai jums visiem un visai Izraēļa tautai ir zināms, ka mūsu Kunga Jēzus Kristus Nācarieša vārdā, kuru jūs krustā sitāt, kuru Dievs augšāmcēla no miroņiem, šis stāv jūsu priekšā vesels.

11

Viņš ir akmens, ko jūs, cēlāji, atmetāt, bet kas kļuvis par stūrakmeni; (Ps.117,22; Is.28,16; Mt.21,42; Mk.12,10; Lk.20,17; Rom.9,33)

12

Un nevienā citā nav pestīšanas, jo zem debess cilvēkiem nav dots neviens cits vārds, kurā viņi varētu kļūt pestīti.

13

Bet tie, redzēdami Pētera un Jāņa patstāvību un nopratuši, ka viņi ir nemācīti un vienkārši cilvēki, brīnījās un uzzināja, ka viņi bijuši kopā ar Jēzu.

14

Un tie, redzot izdziedināto cilvēku ar viņiem kopā stāvam, nevarēja nekā pretim runāt.

15

Bet tie lika viņiem atstāt augsto tiesu un apspriedās savā starpā,

16

Sacīdami: Ko lai darām ar šiem cilvēkiem? Jo, ka brīnums caur viņiem noticis, tas zināms visiem Jeruzalemes iedzīvotājiem. Tas zināms, un mēs to nevaram noliegt.

17

Bet lai tas tālāk tautā neizpaustos, mēs viņiem piedraudēsim, lai tie Viņa vārdā vairs nevienam cilvēkam nekā nerunā.

18

Un tie, pasaukuši viņus, pavēlēja vairs nerunāt un nemācīt Jēzus vārdā.

19

Tad Pēteris un Jānis tiem atbildēja, sacīdami: Spriediet, vai Dieva priekšā ir taisnīgi jūs vairāk klausīt nekā Dievu?

20

Jo mēs nevaram nerunāt par to, ko esam redzējuši un dzirdējuši.

21

Un viņi piedraudēdami atlaida tos, neatrazdami iemesla tautas dēļ tos sodīt, jo visi teica, kas bija darīts un kas bija noticis;

22

Jo cilvēkam, pie kā šis izdziedināšanas brīnums notika, bija vairāk nekā četrdesmit gadu.

23

Kad viņus atlaida, tie aizgāja pie savējiem un stāstīja viņiem, ko augstie priesteri un vecākie tiem sacījuši.

24

To noklausījušies, viņi vienprātīgi pacēla savas balsis uz Dievu, sacīdami: Kungs, kas esi radījis debesis un zemi, jūru un visu, kas tanī ir,

25

Kas caur Svēto Garu ar sava kalpa Dāvida, mūsu tēva, muti esi sacījis: Kāpēc pagāni trako un ļaudis izdomā nelietības?

26

Zemes ķēniņi saceļas un valdnieki apvienojas pret Kungu un Viņa Svaidīto? (Ps.2,1-2)

27

Jo patiesi šinī pilsētā Herods un Poncijs Pilāts apvienojušies ar pagāniem un ar Izraēļa ļaudīm pret Tavu svēto kalpu Jēzu, ko Tu esi svaidījis,

28

Lai darītu to, ko Tava roka un Tavs padoms nolēmis, ka tam jānotiek.

29

Bet tagad, Kungs, skaties viņu draudos un dod saviem kalpiem pilnā paļāvībā runāt Tavu vārdu!

30

Izstiep savu roku dziedināšanai un zīmju un brīnumu darīšanai sava svētā Dēla Jēzus vārdā!

31

Pēc lūgšanas nodrebēja vieta, kur viņi bija sapulcējušies; un viņi visi kļuva svētā Gara pilni un drošsirdīgi runāja Dieva vārdu.

32

Un daudzie ticīgie bija viena sirds un viena dvēsele; un neviens no viņiem nekā no tā, kas viņiem bija, nesauca par savu, bet viss viņiem bija kopīgs.

33

Un apustuļi lielā spēkā deva liecību par mūsu Kunga Jēzus Kristus augšāmcelšanos; un liela žēlastība bija viņos visos.

34

Un neviena trūcīga nebija viņu starpā, jo tie, kam bija tīrumi un nami, pārdeva tos un atnesa maksu par pārdoto,

35

Un nolika apustuļiem pie kājam. Un katram tika dalīts, kā tam bja vajadzīgs.

36

Arī levīts Jāzeps, dzimis kiprietis, ko apustuļi sauca par Barnabu, kas nozīmē: iepriecināšanas dēls,

37

Pārdeva tīrumu, kas tam piederēja, un naudu atnesa un nolika pie apustuļu kājām.

Acts 5


Acts Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

Bet kāds vīrs, vārdā Ananija, un viņa sieva Safīra pārdeva tīrumu

2

Un ar sievas ziņu noslēpa daļu no tīruma maksas, bet kādu daļu atnesa un nolika pie apustuļu kājām.

3

Tad Pēteris sacīja: Ananij, kāpēc sātans iekārdināja tavu sirdi, lai tu melotu Svētajam Garam un noslēptu daļu no tīruma maksas?

4

Vai tev piederošais nevarēja tā palikt un vai pēc pārdošanas nebija tavā varā? Kāpēc tu šo lietu ieņēmi savā sirdī? Tu nesameloji cilvēkam, bet Dievam.

5

Tad Ananija, dzirdēdams šos vārdus, pakrita un nomira; un visus, kas to dzirdēja, pārņēma lielas bailes.

6

Tad jaunekļi piecēlušies nogādāja viņu prom un, iznesuši arā, apbedīja.

7

Bet notika, ka pēc apmēram trijām stundām, nezinādama, kas bija noticis, atnāca arī viņa sieva.

8

Tad Pēteris viņai sacīja: Saki man, sieviet, vai jūs par tādu maksu pārdevāt tīrumu? Un viņa sacīja: Jā, par tādu!

9

Tad Pēteris teica viņai: Kāpēc jūs esat vienojušies kārdināt Kunga garu? Lūk, to kājas ir pie durvīm, kas apbedīja tavu vīru, un viņi aiznesīs arī tevi.

10

Tūliņ tā nokrita pie viņa kājām un nomira. Un jaunekļi ienākuši atrada to mirušu, un viņi aiznesa to un apraka pie viņas vīra.

11

Un lielas bailes pārņēma visu draudzi un visus tos, kas to dzirdēja.

12

Bet caur apustuļu rokām notika tautā daudz zīmju un brīnumu; un visi vienprātīgi bija kopā Salomona priekštelpā.

13

Bet no pārējiem neviens neuzdrošinājās tiem piebiedroties, bet tauta tos ļoti godināja.

14

Tad arvien vairāk auga to vīriešu un sieviešu skaits, kas ticēja uz Kungu,

15

Tā kā tie iznesa slimos ielās un nolika gultās un nestavās, lai, Pēterim garām ejot, kaut viņa ēna kādu no tiem apēnotu un tie atbrīvotos no savām kaitēm.

16

Tad sapulcējās Jeruzalemē arī daudzi no kaimiņu pilsētām; tie atnesa neveselos un ļauno garu apsēstos, un tie visi tika izdziedināti.

17

Tad cēlās augstais priesteris un visi, kas kopā ar viņu bija (tie piederēja pie saduceju sektas), kļuva dusmu pilni

18

Un apcietināja apustuļus, un novietoja tos publiskā cietumā.

19

Bet Kunga eņģelis naktī atvēra cietuma durvis, izveda viņus ārā un sacīja:

20

Ejiet un, dievnamā nostājušies, runājiet ļaudīm visus šīs dzīvības vārdus!

21

To dzirdējuši, viņi rīta agrumā iegāja svētnīcā un mācīja. Tad ieradās augstais priesteris un tie, kas ar viņu kopā bija, un sasauca augsto tiesu un visus Izraēļa bērnu vecākos un nosūtīja uz cietumu atvest tos.

22

Bet kad kalpi atnāca un, cietumu atvēruši, tos neatrada, viņi atgriezās un paziņoja,

23

Sacīdami: Mēs cietumu gan atradām visā rūpībā aizslēgtu un sargus durvju priekšā stāvot, bet, atvēruši to, mēs iekšā nevienu neatradām.

24

Bet svētnīcas priekšnieks un augstie priesteri, dzirdēdami šos vārdus, bija neziņā par to, kas noticis.

25

Bet kāds atnācis paziņoja viņiem: Lūk, vīri, ko jūs iemetāt cietumā, stāv dievnamā un māca ļaudis.

26

Tad svētnīcas priekšnieks ar kalpiem aizgāja un atveda viņus, nepielietojot varu, jo baidījās no ļaudīm, ka tie nenomētātu viņus akmeņiem.

27

Un tie, viņus atveduši, novietoja augstajā tiesā. Tad augstais priesteris jautāja viņiem,

28

Sacīdams: Mēs jums stingri pavēlējām nemācīt šinī vārdā. Un jūs, lūk, piepildāt Jeruzalemi ar savu mācību un gribat šī Cilvēka asinis saukt pār mums.

29

Bet Pēteris un apustuļi atbildēja, sacīdami: Dievam jāklausa vairāk nekā cilvēkiem.

30

Mūsu tēvu Dievs uzmodināja Jēzu, kuru jūs, piesitot krustā, nonāvējāt.

31

Dievs ar savu labo roku Viņu paaugstinājis par Valdnieku un Pestītāju, lai Izraēli vestu pie grēku nožēlošanas un to piedošanas.

32

Mēs esam šo vārdu liecinieki un arī Svētais Gars, ko Dievs devis visiem, kas Viņam paklausa.

33

To dzirdējuši, tie saniknojās un nodomāja viņus nonāvēt.

34

Bet kāds farizejs, vārdā Gamaliēls, visā tautā iecīnīts bauslības mācītājs, piecēlās augstajā tiesā un lika šos cilvēkus uz īsu brīdi izvest ārā.

35

Un viņš tiem sacīja: Izraēliešu vīri, padomājiet sevī, ko jūs gribat darīt ar šiem cilvēkiem!

36

Jo pirms kādām dienām sacēlās Toedass, sacīdams, ka viņš kaut kas esot. Viņam piebiedrojās skaitā ap četri simti vīru. Viņu nonāvēja; un visi, kas viņam ticēja, tika izklīdināti un iznīcināti.

37

Pēc viņa pierakstīšanās laikā sadumpojās galilejietis Jūdass un aizrāva sev līdz tautu; bet viņš pats gāja bojā, un visi, kas viņam pievienojās, tika izklīdināti.

38

Tāpēc es jums tagad saku: atkāpieties no šiem cilvēkiem un atstājiet tos, jo, ja šis ir cilvēku nodoms un darbs, tad tas neiznāks.

39

Bet ja Dieva, tad jūs nevarēsiet to iznīcināt. Pretējā gadījumā jūs izrādīsities Dieva pretinieki. Tie viņam piekrita.

40

Un viņi, pasaukuši apustuļus, šaustīja tos un, piekodinādami nekad vairs nerunāt Jēzus vārdā, atlaida tos.

41

Tad viņi priecādamies aizgāja no augstās tiesas, jo bija atzīti par cienīgiem Jēzus vārda dēļ ciest negodu.

42

Bet viņi nemitējās svētnīcā un mājās ik dienas mācīt un sludināt Jēzu Kristu.

Acts 6


Acts Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

Bet tanīs dienās, mācekļu skaitam pieaugot, grieķu starpā cēlās kurnēšana pret ebrejiem, ka ikdienišķajā apkalpošanā viņu atraitnes netiek ievērotas.

2

Tad tie divpadsmit, sasaukuši daudz mācekļu, sacīja: Nepieklājas mums atstāt Dieva vārdu un kalpot galdam.

3

Tāpēc, brāļi, izraugiet no sava vidus septiņus goda vīrus, Svētā Gara un gudrības pilnus, kurus tad mēs iecelsim šinī darbā,

4

Bet mēs pastāvēsim lūgšanā un vārda kalpošanā.

5

Un šī runa patika visai sanāksmei. Un viņi izvēlēja Stefanu, vīru, kas bija ticības un Svētā Gara pilns, un Filipu, un Prohoru, un Nikanoru, un Timonu, un Parmenu, un ienācēju Nikolaju no Antiohijas.

6

Šos viņi stādīja apustuļiem priekšā; un tie, Dievu pielūgdami, uzlika viņiem rokas.

7

Un Kunga vārds auga, un mācekļu skaits Jeruzalemē stipri vairojās; arī liels pulks priesteru kļuva padevīgs ticībai.

8

Bet Stefans, būdams žēlastības un spēka pilns, darīja lielus brīnumus un zīmes tautā.

9

Tad cēlās daži no tā saucamās libertīņu un kirēniešu, un aleksandriešu sinagogas un no tiem, kas bija no Kilikijas un Āzijas, un strīdējās ar Stefanu;

10

Un viņi nespēja pretoties gudrībai un garam, kas no viņa runāja.

11

Tad viņi sakūdīja vīrus, lai saka: Mēs dzirdējām, ka viņš runā zaimu vārdus pret Mozu un Dievu.

12

Tad tie sakūdīja tautu un vecākos, un rakstu mācītājus. Tie saskrējuši satvēra viņu un aizveda augstajā tiesā.

13

Un tie uzstādīja melīgu liecību, kas sacīja: Šis cilvēks nemitējas runāt pret svēto vietu un bauslību.

14

Mēs dzirdējām viņu sakām, ka šis Jēzus no Nācaretes izpostīs šo vietu un pārgrozīs paražas, ko mums devis Mozus.

15

Un visi, kas sēdēja augstajā tiesā, uzlūkojuši viņu, redzēja tā seju it kā eņģeļa vaigu.

Acts 7


Acts Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

Tad augstais priesteris sacīja: Vai tas tā ir?

2

Viņš teica: Brāļi un tēvi, klausieties! Godības Dievs parādījās mūsu tēvam Ābrahamam, kad tas bija Mezopotāmijā, pirms viņš pārcēlās dzīvot Hāranā.

3

Un sacīja viņam: Aizej no savas zemes un saviem radiem un ej uz zemi, ko es tev rādīšu.

4

Tad viņš aizgāja no kaldejiešu zemes un dzīvoja Hāranā. No turienes, kad tā tēvs nomira, Viņš to pārcēla šinī zemē, kurā jūs tagad dzīvojat;

5

Un te Viņš tam nedeva mantojumā ne pēdas platuma, bet apsolīja to dot īpašumā viņam un pēc viņa - tā pēcnācējiem, kad viņam dēla vēl nebija.

6

Tad Dievs viņam sacīja: Tavi pēcnācēji būs piedzīvotāji svešā zemē, un tos verdzinās un slikti ar tiem apiesies četri simti gadu;

7

Un Kungs sacīja: Tautu, kurai tie vergos, es tiesāšu; un pēc tam tie izies un kalpos man šinī vietā.

8

Un Viņš tam deva apgraizīšanas derību; un viņš dzemdināja Īzāku un to apgraizīja astotajā dienā; un Īzāks - Jēkabu un Jēkabs - divpadsmit ciltstēvus;

9

Un ciltstēvi skaudības dēļ pārdeva Jāzepu uz Ēģipti, bet Dievs bija ar viņu.

10

Un Viņš to izglāba no visām tā bēdām, un deva viņam žēlastību un gudrību faraona, Ēģiptes ķēniņa, priekšā, un tas iecēla viņu par Ēģiptes un visa sava nama valdnieku.

11

Tad nāca bads un lielas ciešanas pār visu Ēģipti un Kanaanu, un mūsu tēvi neatrada vairs pārtiku.

12

Kad Jēkabs dzirdēja, ka Ēģiptē ir labība, viņš sūtīja mūsu tēvus pirmo reizi.

13

Bet otrreiz brāļi pazina Jāzepu, un faraonam kļuva viņa cilts zināma.

14

Tad Jāzeps sūtīja un aicināja pie sevis savu tēvu Jēkabu un visus savus radus, septiņdesmit piecas dvēseles.

15

Un Jēkabs pārgāja uz Ēģipti, un nomira viņš un mūsu tēvi.

16

Un tos pārveda Sihemā un guldīja kapā, ko Ābrahams, maksājot sudrabā, nopirka Sihema dēla Emmora bērniem.

17

Bet kad tuvojās apsolījuma laiks, ko Dievs Ābrahamam bija solījis, tauta auga un vairojās Ēģiptē,

18

Iekams Ēģiptē necēlās cits ķēniņš, kas Jāzepu nepazina.

19

Viņš pievīla mūsu tautu un apspieda mūsu tēvus, lai tie pamestu savus bērnus, lai tie nedzīvotu.

20

Tanī laikā piedzima Mozus. Viņš bija Dievam patīkams un tika trīs mēnešus audzināts sava tēva namā.

21

Bet kad tas bija izlikts, faraona meita paņēma to un audzināja viņu sev par dēlu.

22

Un Mozu mācīja visās ēģiptiešu gudrībās, un tas bija varens savos vārdos un darbos.

23

Kad viņš kļuva četrdesmit gadus vecs, viņam ienāca prātā apmeklēt savus brāļus, Izraēļa bērnus.

24

Un viņš, ieraudzījis kādu netaisnīgi ciešam, aizstāvēja to; un viņš to, kas netaisnīgi cieta, atrieba, nosizdams ēģiptieti.

25

Viņš domāja, ka brāļi sapratīs, ka Dievs tos izglābis ar viņa roku; bet tie to nesaprata.

26

Nākošajā dienā, kad tie ķildojās, viņš ieradās pie tiem un uzaicināja tos samierināties, sacīdams: Vīri, jūs esat brāļi, kāpēc jūs kaitējat viens otram?

27

Bet tas, kas savam tuvākajam darīja pārestību, atgrūda viņu, sacīdams: Kas tevi iecēlis mums par priekšnieku un tiesnesi?

28

Vai tu gribi nonāvēt tāpat, kā tu vakar nonāvēji ēģiptieti?

29

Šo vārdu dēļ Mozus aizbēga un kļuva ienācējs Madijana zemē, kur no viņa dzima divi dēli.

30

Kad četrdesmit gadu bija pagājis, Sinaja kalna tuksnesī viņam parādījās eņģelis degošā ērkšķu krūma liesmā.

31

To redzēdams, Mozus brīnījās par šo parādību. Un kad viņš piegāja to apskatīt, Kunga balss atskanēja uz viņu, sacīdama:

32

Es esmu tavu tēvu Dievs, Ābrahama Dievs, Īzāka Dievs un Jēkaba Dievs. Tad Mozus, baiļu pārņemts, neuzdrošinājās vairs to uzlūkot.

33

Bet Kungs viņam sacīja: Noauj kurpes no savām kājām, jo tā vieta, kur tu stāvi, ir svēta zeme!

34

Es redzēdams redzēju savas tautas apspiešanu Ēģiptē un dzirdēju viņas vaimanas, un atnācu to atbrīvot; bet tagad nāc, es tevi sūtīšu uz Ēģipti!

35

Šo Mozu, ko tie noliedza, sacīdami: Kas tevi iecēlis mums par priekšnieku un tiesnesi? Šo Dievs sūtīja par priekšnieku un atbrīvotāju ar eņģeļa roku, kas viņam parādījās ērkšķu krūmā.

36

Viņš tos izveda, darīdams brīnumus un zīmes Ēģiptes zemē, Sarkanajā jūrā un četrdesmit gadus tuksnesī.

37

Šis ir tas Mozus, kas sacīja Izraēļa bērniem: Dievs cēla jums pravieti no jūsu brāļiem, tāpat kā mani. Viņu klausiet!

38

Viņš ir tas, kas draudzes vidū tuksnesī bija kopā ar eņģeli, kas runāja viņam Sinaja kalnā, un bija pie mūsu tēviem, un saņēma dzīvības vārdus, lai tos nodotu mums.

39

Mūsu tēvi negribēja viņam paklausīt, bet tie atmeta viņu un savās sirdīs atgriezās Ēģiptē,

40

Sacīdami Āronam: Darini mums dievus, kas mūs vadītu, jo mēs nezinām, kas noticis ar šo Mozu, kas izveda mūs no Ēģiptes zemes.

41

Un tanīs dienās viņi darināja teļu, nesa elkam upuri un priecājās par savu roku darbu.

42

Bet Dievs novērsās un atdeva tos debess karaspēka kalpībai, kā tas rakstīts pravieša grāmatā: Vai tu, Izraēļa nams, šajos četrdesmit gados tuksnesī man upurēji dzīvniekus un upura dāvanas? (Am.5,25)

43

Jūs pieņēmāt Moloha telti un sava dieva Remfana zvaigzni, tēlus, ko darinājāt to pielūgšanai; un es jūs pārcelšu viņpus Babilonas. (Am.5,25-27)

44

Derības telts bija ar mūsu tēviem tuksnesī, kā to pavēlēja Dievs, sacīdams Mozum, lai viņš to uztaisa pēc parauga, kādu tas redzēja.

45

Mūsu tēvi, to paņēmuši, ar Jēzu ienesa pagānu daļā. Dievs tos izdzina mūsu tēvu vaiga priekšā līdz pat Dāvida dienām.

46

Tas iemantoja žēlastību pie Dieva un lūdza, lai viņš atrastu mājokli Jēkaba Dievam.

47

Tad Salomons uzcēla Viņam namu.

48

Bet Visaugstākais nemājo rokām darinātos, kā to pravietis saka:

49

Debess ir mans sēdeklis, bet zeme manu kāju paklājs. Kādu namu jūs man uzcelsiet, saka Kungs, vai kur ir mana atdusas vieta?

50

Vai ne mana roka visu to darījusi? (Is.66,1-2)

51

Jūs, stūrgalvji, ar neapgraizītajām sirdīm un ausīm! Jūs vienmēr pretojaties Svētajam Garam: kā jūsu tēvi, tā arī jūs.

52

Kuru no praviešiem jūsu tēvi nav vajājuši? Viņi nonāvēja tos, kas iepriekš pasludināja Taisnīgā atnākšanu. Viņa nodevēji un slepkavas jūs esat tagad kļuvuši;

53

Ar eņģeļu rīkojumu jūs esat bauslību saņēmuši, bet nepildījāt.

54

To dzirdot, tie saskaitās savās sirdīs un grieza zobus uz viņu.

55

Bet viņš, Svētā Gara pilns, uzlūkodams debesis, redzēja Dieva godību un Jēzu stāvam pie Dieva labās rokas,

56

Un sacīja: Lūk, es redzu debesis atvērtas un Cilvēka Dēlu stāvam pie Dieva labās rokas.

57

Bet tie, stiprā balsī kliegdami, aizbāza savas ausis un vienprātīgi uzbruka viņam.

58

Un viņi akmeņiem nomētāja Stefanu, kas sauca un sacīja: Kungs Jēzu, pieņem manu garu!

60

Un viņš, ceļos nometies, skaļā balsī sauca, sacīdams: Kungs, nepieskaiti tiem šo grēku! To sacījis, viņš aizmiga Kungā. Un Sauls piekrita viņa nonāvēšanai.

Acts 8


Acts Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

Bet tanī dienā notika liela Jeruzalemes baznīcas vajāšana; un visi, izņemot apustuļus, tika izklīdināti Jūdejas un Samarijas apvidos.

2

Tad dievbijīgie vīri apbedīja Stefanu un ļoti viņu apraudāja.

3

Bet Sauls postīja Baznīcu, iedams namos, tverot vīriešus un sievietes un nododot tos cietumā.

4

Bet izklīdinātie staigāja apkārt, sludinādami Dieva vārdu.

5

Tad Filips nogāja Samarijas pilsētā un sludināja tiem Kristu.

6

Bet ļaudis uzmanīgi un vienprātīgi klausījās, ko Filips runāja, un redzēja zīmes, ko viņš darīja.

7

Jo no daudziem, kas bija ļauno garu apsēsti, tie izgāja, stiprā balsī kliegdami; bet daudzi triekas skartie un tizlie tika izdziedināti.

8

Un liels prieks bija tanī pilsētā.

9

Bet kāds vīrs, vārdā Sīmanis, kas agrāk pilsētā bija burvis, krāpa Samarijas ļaudis, sacīdams, ka viņš esot kas liels.

10

Viņu ievēroja visi: no maza līdz lielam, sacīdami: Šis ir tā sauktais lielais Dieva spēks.

11

Bet viņi tāpēc to ievēroja, ka tas ilgu laiku ar savām burvībām tos bija apmulsinājis.

12

Bet kad tie noticēja Filipam, kas sludināja Dieva valstību, vīrieši un sievietes tika kristīti Jēzus Kristus vārdā.

13

Tad arī pats Sīmanis kļuva ticīgs un, pieņēmis kristību, piebiedrojās Filipam, bet viņš, redzēdams notiekam zīmes un lielus brīnumus, apmulsis brīnījās.

14

Kad apustuļi, kas bija Jeruzalemē, izdzirda, ka Samarija pieņēmusi Dieva vārdu, tie sūtīja pie viņiem Pēteri un Jāni.

15

Tie atnākuši lūdza Dievu par viņiem, lai tie saņemtu Svēto Garu.

16

Jo Tas vēl ne pār vienu no viņiem nebija nācis, bet viņi bija kristīti tikai Kunga Jēzus vārdā.

17

Tad viņi uzlika tiem rokas, un tie saņēma Svēto Garu.

18

Bet Sīmanis, redzēdams, ka caur apustuļu roku uzlikšanu tiek dots Svētais Gars, piedāvāja tiem naudu,

19

Sacīdams: Dodiet arī man šo varu, lai ikviens, kam es uzlikšu rokas, saņemtu Svēto Garu! Bet Pēteris sacīja viņam:

20

Tava nauda lai iet ar tevi pazušanā, jo tu domāji Dieva dāvanu par naudu iemantot!

21

Tev nav ne daļas, nedz mantojuma no šīs mācības, jo tava sirds nav taisnīga Dieva priekšā.

22

Tāpēc atgriezies no šī sava ļaunuma un lūdz Dievu! Varbūt šī tavas sirds iedoma tiks tev piedota.

23

Kā es redzu, tu esi žults rūgtuma pilns un netaisnības saitēs.

24

Bet Sīmanis atbildēja, sacīdams: Lūdziet jūs Kungu par mani, lai nekas no tā, ko jūs sacījāt, nenāk pār mani!

25

Tad viņi, Dieva vārdu apliecinājuši un pavēstījuši, griezās atpakaļ uz Jeruzalemi un vēl daudziem Samarijas apgabaliem sludināja evaņģēliju.

26

Tad Kunga eņģelis sacīja Filipam: Celies un ej uz dienvidiem pa ceļu, kas ved no Jeruzalemes uz Gazu, kas ir tuksnešains!

27

Viņš cēlās un aizgāja. Un, lūk, kāds vīrs no Etiopijas, einuhs, Etiopijas ķēniņienes Kandakes pilnvarnieks, kas pārvaldīja visas viņas mantnīcas, bija ieradies Jeruzalemē pielūgt Dievu.

28

Un atceļā, sēdēdams savos ratos, viņš lasīja pravieti Isaju.

29

Tad Gars sacīja Filipam: Ej un piebiedrojies šiem ratiem!

30

Filips piesteidzies un izdzirdis viņu lasām pravieti Isaju, sacīja: Vai tu domā, ka saproti, ko tu lasi?

31

Viņš sacīja: Kā lai es to varu, ja man neviens nepaskaidro? Un viņš lūdza Filipu iekāpt un apsēsties pie viņa.

32

Bet Rakstu vieta, ko viņš lasīja, bija šī: It kā avs, ko veda nokaušanai, un kā jērs kluss cirpēja priekšā, tā Viņš neatvēra savu muti.

33

Viņa pazemošanai tiesa tika atcelta. Kas izstāstīs Viņa cilti, jo Viņa dzīvība tiek paņemta no šīs zemes? (Is.53,7-8)

34

Tad einuhs jautāja Filipam, sacīdams: Es tevi lūdzu, par ko pravietis to saka? Par sevi vai par kādu citu?

35

Bet Filips, atdarījis savu muti, un iesākdams ar šiem Rakstiem, sludināja viņam Jēzu.

36

Un viņi, ceļu turpinādami, nokļuva pie kāda ūdens; un einuhs sacīja: Lūk, ūdens! Kas mani kavē kristīties?

37

Filips sacīja: Ja tu no visas sirds tici, tad to var. Un viņš atbildēja, sacīdams: Es ticu, ka Jēzus Kristus ir Dieva Dēls.

38

Un viņš pavēlēja apturēt ratus, un viņi abi, Filips un einuhs, iekāpa ūdenī, un viņš to kristīja.

39

Kad viņi izkāpa no ūdens, tā Kunga Gars aizrāva Filipu, un einuhs viņu vairs neredzēja, bet līksms turpināja ceļu.

40

Bet Filips tika atrasts Azotā un, evaņģēliju sludinādams, pārstaigāja visas pilsētas, kamēr nonāca Cēzarejā.

Acts 9


Acts Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

Bet Sauls, vēl vienmēr dvesdams draudus un nāvi pār Kunga mācekļiem, gāja pie augstā priestera

2

Un lūdza no viņa vēstules Damaskas sinagogām, lai šīs mācības vīriešus un sievietes, kurus atradīs, saistītus vestu uz Jeruzalemi.

3

Un notika, viņam ceļojot, ka viņš tuvojās Damaskai; un piepeši gaisma no debesīm apspīdēja viņu.

4

Un viņš, zemē nokritis, dzirdēja balsi sakām viņam: Saul, Saul, kāpēc tu mani vajā?

5

Viņš sacīja: Kas tu esi, Kungs? Un Viņš: Es esmu Jēzus, ko tu vajā. Grūti tev pret dzenuli spert.

6

Un viņš trīcēdams izbrīnā sacīja: Kungs, ko Tu gribi, lai es daru? Un Kungs sacīja viņam: Celies un ej pilsētā; un tur tev pateiks, kas tev jādara.

7

Bet tie vīri, kas kopā ar viņu ceļoja, stāvēja kā mēmi, jo balsi viņi gan dzirdēja, bet nevienu neredzēja.

8

Tad Sauls piecēlās no zemes un, acis atvēris, nekā neredzēja. Aiz rokām vezdami, tie ieveda viņu Damaskā.

9

Un viņš tur bija trīs dienas nekā neredzēdams, neēdis un nedzēris.

10

Bet Damaskā bija kāds māceklis, vārdā Ananija; un Kungs parādībā viņu uzrunāja: Ananij! Un tas sacīja: Šeit es esmu, Kungs.

11

Un Kungs sacīja viņam: Celies un ej uz tā saukto Taisno ielu un uzmeklē Jūdas mājā tarsieti, vārdā Sauls, jo lūk, viņš tur lūdz Dievu.

12

Un viņš redzēja vīrieti, vārdā Ananiju, kas ienāca un uzlika viņam rokas, lai tas atdabūtu redzi.

13

Bet Ananija atbildēja: Kungs, es no daudziem esmu dzirdējis par šo vīru, cik daudz ļauna viņš Taviem svētajiem darījis Jeruzalemē;

14

Un te viņam ir augsto priesteru pilnvara saistīt visus, kas piesauc Tavu vārdu.

15

Tad Kungs sacīja viņam: Ej, jo viņš man ir izredzēts trauks, lai nestu manu vārdu pagāniem, ķēniņiem un Izraēļa bērniem.

16

Jo es viņam rādīšu, cik daudz tam būs jācieš mana vārda dēļ.

17

Un Ananija aizgāja un iegāja namā, un, uzlicis rokas, sacīja: Brāli, Saul, Kungs Jēzus, kas tev parādījās ceļā, pa kuru tu nāci, sūtīja mani, lai tu kļūtu redzīgs un Svētā Gara pilns.

18

Un tūdaļ no viņa acīm nokrita it kā zvīņas; un viņš kļuva redzīgs. Viņš piecēlās un tika kristīts.

19

Un viņš, pieņēmis barību, atspirga. Tad viņš dažas dienas palika pie mācekļiem, kas bija Damaskā.

20

Un tūdaļ viņš sinagogās sludināja par Jēzu, ka Viņš ir Dieva Dēls.

21

Bet visi, kas to dzirdēja, brīnījās un sacīja: Vai viņš nav tas, kas Jeruzalemē vajāja tos, kas piesauca šo vārdu? Un vai tāpēc viņš nav nācis šurp, lai tos saistītus vestu pie augstajiem priesteriem?

22

Bet Sauls atspirga arvien vairāk un ienesa sajukumu jūdos, kas dzīvoja Damaskā, apstiprinādams, ka Šis ir Kristus.

23

Kad pagāja vairākas dienas, jūdi kopīgi nolēma nonāvēt viņu.

24

Bet Sauls uzzināja viņu viltību. Un tie sargāja vārtus dienu un nakti, lai viņu nonāvētu.

25

Bet mācekļi, paņēmuši viņu, naktī nolaida grozā pāri mūrim un izglāba to.

26

Nonācis Jeruzalemē, viņš mēģināja pievienoties mācekļiem, bet visi baidījās viņa, jo neticēja, ka viņš ir māceklis.

27

Tad Barnaba, paņēmis viņu, aizveda pie apustuļiem un izstāstīja tiem, kā viņš ceļā redzēja Kungu, ka Viņš tam runāja un kā viņš Damaskā uzticīgi sludinājis Jēzus vārdā.

28

Un viņš kopā ar tiem Jeruzalemē nāca un gāja, vaļsirdīgi sludinādams Kunga vārdā.

29

Un viņš runāja ar pagāniem un pārrunāja ar grieķiem, bet tie meklēja viņu nonāvēt.

30

Brāļi, to uzzinājuši, aizveda viņu uz Cēzareju un aizsūtīja uz Tarsu.

31

Tad Baznīcai visā Jūdejā, Galilejā un Samarijā bija miers, un tā auga, dzīvodama Kunga bijībā un pilna Svētā Gara iepriecinājuma.

32

Tad notika, ka Pēteris, apmeklēdams visus, nonāca pie svētajiem, kas dzīvoja Lidā.

33

Tur viņš atrada kādu cilvēku, vārdā Aineju, kas astoņus gadus, triekas skarts, gulēja gultā.

34

Un Pēteris sacīja viņam: Ainej, Kungs Jēzus Kristus tevi dziedina; celies un apklāj savu gultu! Un tūdaļ viņš piecēlās.

35

Un viņu redzēja visi Lidas un Saronas iedzīvotāji, kas atgriezās pie Kunga.

36

Bet Jopē bija kāda mācekle, vārdā Tabita, kas tulkojumā nozīmē stirna. Viņa bija bagāta labiem darbiem un dāvāja nabagiem dāvanas.

37

Tanīs dienās notika, ka viņa saslima un nomira; un viņi to nomazgāja un nolika augštelpā.

38

Bet tā kā Lida bija tuvu Jopei, mācekļi, izdzirduši, ka Pēteris atrodas tur, sūtīja divus vīrus pie viņa ar lūgumu, lai tas nekavējas atnākt pie viņiem.

39

Tad Pēteris cēlās un aizgāja tiem līdz. Un kad viņš bija atnācis, tie uzveda viņu augštelpā; un visas atraitnes nostājās ap viņu, raudādamas un rādīdamas viņam svārkus un virsdrēbes, ko "Stirna" bija tām darinājusi.

40

Kad visi bija izraidīti ārā, Pēteris, nometies ceļos, pielūdza Dievu un, pagriezies pret mironi, sacīja: Tabita, celies augšām! Un viņa atvēra savas acis un, Pēteri ieraudzījusi, atsēdās.

41

Tad viņš, pasniedzis tai roku, to piecēla. Un viņš, saaicinājis svētos un atraitnes, rādīja tiem to dzīvu.

42

Tas kļuva zināms visā Jopē, un daudzi ticēja uz Kungu.

43

Un notika, ka viņš daudz dienas pavadīja Jopē pie kāda ādmiņa Sīmaņa.

Acts 10


Acts Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

Bet Cēzarejā bija kāds vīrs, vārdā Kornēlijs. Viņš bija simtnieks tā sauktajā itāliešu karaspēka daļā;

2

Viņš ar visu savu namu bija reliģiozs un dievbijīgs; tas deva daudz dāvanu ļaudīm un vienmēr lūdza Dievu.

3

Ap devīto dienas stundu viņš parādībā skaidri redzēja Dieva eņģeli, kas ienāca pie viņa un sacīja: Kornēlij!

4

Bet viņš, to uzlūkojis un baiļu pārņemts, sacīja: Kas ir, Kungs? Bet tas viņam sacīja: Tavas lūgšanas un tavas nabagu dāvanas pacēlušās Dieva priekšā, lai tevi pieminētu.

5

Un tagad sūti vīrus uz Jopi un liec ataicināt zināmo Sīmani, kas tiek saukts Pēteris.

6

Viņš viesojas pie viena ādmiņa Sīmaņa, kā māja atrodas pie jūras. Viņš tev pateiks, kas tev jādara.

7

Kad eņģelis, kas viņam to teica, aizgāja, viņš pasauca savus divus kalpus un vienu dievbijīgu kareivi no tiem, kas bija pie viņa;

8

Tiem viņš visu izstāstīja un aizsūtīja tos uz Jopi.

9

Bet nākošajā dienā, kad tie vēl bija ceļā un tuvojās pilsētai, Pēteris ap sesto stundu uzkāpa mājas augšā lūgt Dievu.

10

Un viņš izsalka un gribēja ēst. Kamēr tie sagatavoja, viņš tika garā aizrauts.

11

Un viņš redzēja atvērtas debesis un kādu trauku nolaižamies, it kā lielu palagu aiz četriem stūriem no debesīm nolaistu zemē;

12

Tanī bija visādi četrkājaiņi un zemes rāpuļi, un debess putni.

13

Un balss vēstīja viņam: Pēteri, celies, nokauj un ēd!

14

Bet Pēteris sacīja: Nē, Kungs, es nekad neesmu ēdis neko nešķīstu un netīru.

15

Tad otrreiz balss uz viņu: Ko Dievs šķīstījis, to nesauc par nešķīstu!

16

Tas notika trīs reizes; un trauks tūdaļ tika uzņemts debesīs.

17

Un kamēr Pēteris sevī nodomāja, ko nozīmē redzētā parādība, lūk, Kornēlija sūtītie vīri, meklēdami Sīmaņa namu, stāvēja pie durvīm.

18

Un tie sauca, jautādami: Vai te viesojas Sīmanis, kas tiek saukts Pēteris?

19

Bet kamēr Pēteris domāja par parādību, Gars viņam sacīja: Lūk, trīs vīri tevi meklē.

20

Tāpēc celies, nokāp un nemaz nešaubīdamies, ej viņiem līdz, jo es tos sūtīju!

21

Bet Pēteris, nokāpis pie vīriem, sacīja: Lūk, es esmu tas, ko jūs meklējat. Kāda iemesla dēļ jūs atnācāt?

22

Tie sacīja: Simtnieks Kornēlijs, taisnīgs un dievbijīgs vīrs, ko godina visa jūdu tauta, saņēma pamācību no svētā eņģeļa, lai aicinātu tevi savā namā un uzklausītu tavus vārdus.

23

Tad viņš ieveda tos iekšā un uzņēma mājvietā; bet nākošajā dienā viņš cēlies gāja tiem līdz; arī daži brāļi no Jopes pavadīja viņu.

24

Otrā dienā viņš nonāca Cēzarejā. Bet Kornēlijs, saaicinājis savus radus un tuvākos draugus, gaidīja viņus.

25

Un notika, ka, Pēterim ienākot, Kornēlijs nāca viņam pretim un, nometies pie tā kājām, pagodināja viņu.

26

Bet Pēteris pacēla viņu, sacīdams: Celies, arī es esmu cilvēks.

27

Un viņš, sarunādamies ar to, iegāja iekšā un atrada daudz atnācēju.

28

Un viņš tiem sacīja: Jūs zināt, ka jūdu cilvēkiem nav atļauts biedroties un satikties ar svešinieku; bet man Dievs atklāja, ka nevienu cilvēku nevajag uzskatīt par nešķīstu vai netīru.

29

Tāpēc uzaicināts es atnācu bez šaubīšanās. Es jautāju, kādā iemesla dēļ jūs mani aicinājāt?

30

Tad Kornēlijs sacīja: Pirms četrām dienām ap šo laiku, devītajā stundā, es lūdzu Dievu savā namā un, lūk, nostājās manā priekšā vīrs spožās drēbēs un sacīja:

31

Kornēlij, tava lūgšana uzklausīta, un Dievs tavas labdarības dāvanas atminējies sava vaiga priekšā.

32

Tāpēc sūti uz Jopi un liec ataicināt Sīmani, kas tiek saukts Pēteris; viņš viesojas ādmiņa Sīmaņa namā pie jūras.

33

Tad es tūdaļ sūtīju pie tevis, un labi tu darīji atnākdams. Tagad mēs visi stāvam tavā priekšā, lai uzklausītu visu, ko Kungs tev pavēlējis.

34

Bet Pēteris, atvēris savu muti, sacīja: Patiesi, es atzīstu ka Dievs nešķiro personas (5.Moz.10,17; Īj.34,19; Gudr.6,8; Rom.2,11; Gal.2,6; Ef.6,9; Kol.3,25; 1.Pēt.1,17)

35

Bet ikvienā tautā tas, kas Viņa bīstas un taisnīgi dzīvo, ir Viņam patīkams.

36

Dievs sūtīja vārdu Izraēļa bērniem, pasludinādams mieru caur Jēzu Kristu. (Viņš ir Kungs pār visiem.)

37

Jūs zināt, kādi notikumi norisinājās visā Jūdejā, sākot ar Galileju, pēc kristības, ko sludināja Jānis.

38

Kā Dievs ar Svēto Garu un spēku svaidīja Nācarieti Jēzu, kas staigāja, labu darīdams un dziedinādams visus velna nomāktos, jo Dievs bija ar Viņu.

39

Mēs esam liecinieki visam tam, ko Viņš darīja Jūdu zemē un Jeruzalemē. Viņu tie nonāvēja, piesitot krustā.

40

Dievs Viņu uzmodināja trešajā dienā un atļāva Viņam parādīties.

41

Ne visai tautai, bet Dieva izredzētajiem lieciniekiem, mums, kas kopā ar Viņu ēdām un dzērām pēc augšāmcelšanās no miroņiem.

42

Viņš mums pavēlēja sludināt tautai un apliecināt, ka Viņš ir Dieva ieceltais soģis pār dzīvajiem un mirušajiem.

43

Par Viņu liecina visi pravieši, ka visi, kas uz Viņu tic, Viņa vārdā saņem grēku piedošanu.

44

Kamēr Pēteris šos vārdus runāja, nāca Svētais Gars pār visiem, kas vārdos klausījās.

45

Un apgraizītie ticīgie, kas atnāca kopā ar Pēteri, bija pārsteigti, ka Svētā Gara žēlastība tika izlieta arī uz pagāniem.

46

Jo tie dzirdēja viņus valodās runājam un Dievu augsti teicam.

47

Tad Pēteris sacīja: Kas var liegt ūdeni viņu kristīšanai, kas, tāpat kā mēs, saņēmuši Svēto Garu?

48

Un viņš pavēlēja tos kristīt Kunga Jēzus vārdā. Tad tie lūdza viņu dažas dienas palikt pie tiem.

Acts 11


Acts Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

Bet apustuļi un brāļi, kas bija Jūdejā, dzirdēja, ka arī pagāni pieņēmuši Dieva vārdu.

2

Kad Pēteris nonāca Jeruzalemē, apgraizītie pārmeta viņam,

3

Sacīdami: Kāpēc tu gāji pie neapgraizītajiem un ēdi kopā ar viņiem?

4

Tad Pēteris iesāka un attēloja viņiem pēc kārtas, sacīdams:

5

Jopes pilsētā būdams, es lūdzu Dievu un, garā aizrauts, redzēju parādību: kāds trauks nonāca it kā liels palags aiz četriem stūriem no debesīm, nolaidās, un tas nonāca pie manis.

6

Tanī ieskatījies, es redzēju zemes četrkājaiņus un zvērus, un rāpuļus, un debess putnus.

7

Bet es dzirdēju arī balsi man sakām: Celies, Pēteri, nokauj un ēd!

8

Bet es sacīju: Nekad nē, Kungs, jo nekas nešķīsts vai netīrs nekad nav nācis manā mutē.

9

Tad balss no debesīm otrreiz man atbildēja: Ko Dievs šķīstījis, to nesauc par nešķīstu!

10

Tas notika trīskārt, un viss tika paņemts atpakaļ debesīs.

11

Un, lūk, trīs vīri no Cēzarejas, kas bija sūtīti pie manis, tūdaļ nostājās pie nama, kurā es biju.

12

Un Gars man sacīja, lai es, nemaz nešaubīdamies, eju tiem līdz. Bet arī šie brāļi nāca kopā ar mani, un mēs iegājām tā vīra namā.

13

Bet tas mums stāstīja, ka viņš savā namā redzējis stāvam eņģeli un viņam sakām: Sūti uz Jopi un liec ataicināt Sīmani, kas tiek saukts Pēteris,

14

Viņš tev pateiks vārdus, ar kuriem tu un viss tavs nams tiks atpestīti.

15

Bet kad es sāku runāt, Svētais Gars nāca pār viņiem tāpat kā sākumā pār mums.

16

Tad es atminējos Kunga vārdu, ko Viņš sacījis: Jānis kristīja ar ūdeni, bet jūs tiksiet kristīti Svētajā Garā. (Apd.1,5; Mt.3,11; Mk.1,8; Lk.3,16)

17

Ja tad Dievs to pašu žēlastību devis viņiem, kā arī jums, kas esam ticējuši uz Kungu Jēzu Kristu, kas tad es esmu, ka spētu pretoties Dievam?

18

To dzirdējuši, tie apklusa un godināja Dievu, sacīdami: Tātad arī pagāniem Dievs devis atgriešanos no grēkiem dzīvībā.

19

Bet tie, kas tika izklīdināti vajāšanās, kuras notika Stefana dēļ, aizgāja līdz Feniķijai un Kiprai, un Antiohijai, nesludinādami šo vārdu nevienam kā tikai jūdiem.

20

Bet daži no tiem bija vīri no Kipras un Kirēnes, kas, nonākuši Antiohijā, runāja grieķiem, sludinādami Kungu Jēzu.

21

Un Kunga roka bija ar viņiem; liels skaits ticēja un atgriezās pie Kunga.

22

Tad šī vēsts nonāca Jeruzalemes baznīcas ausīs, un viņi sūtīja Barnabu uz Antiohiju.

23

Viņš, atnācis un Dieva žēlastību redzējis, priecājās un pamudināja visus turēties pie Kunga ar patiesu sirdi.

24

Jo viņš bija labs cilvēks un Svētā.Gara un ticības pilns. Un daudz ļaužu pievienojās Kungam.

25

Tad Barnaba aizgāja uz Tarsu uzmeklēt Saulu. Un atradis to, atveda uz Antiohiju.

26

Un veselu gadu viņi tur darbojās baznīcā un mācīja daudz ļaužu, un Antiohijas mācekļi pirmo reizi sāka saukties par kristīgajiem.

27

Tanīs dienās no Jeruzalemes uz Antiohiju atnāca pravieši.

28

Un viens no tiem, vārdā Agabs, cēlās un Garā norādīja, ka liels bads nāks pār visu zemeslodi. Tas notika Klaudija laikā.

29

Bet visi mācekļi apņēmās, kā kurš varēdams, sūtīt pabalstu brāļiem, kas dzīvoja Jūdejā.

30

To viņi arī izdarīja. Caur Barnabas un Saula rokām viņi sūtīja vecākajiem.

Acts 12


Acts Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

Tanī pat laikā ķēniņš Herods pielika rokas, lai mocītu dažus no Baznīcas.

2

Viņš ar zobenu nonāvēja Jēkabu, Jāņa brāli.

3

Bet viņš, redzēdams, ka tas patika jūdiem, lika apcietināt arī Pēteri. Bija neraudzētās maizes dienas.

4

To saņēmis un cietumā ielicis, viņš nodeva to sargāšanai četrkārtējai sardzei, ik pa četri kareivji, gribēdams viņu pēc Lieldienām vest tautas priekšā.

5

Un Pēteris tika turēts cietumā, bet Baznīca lūdza Dievu par viņu bez mitēšanās.

6

Bet tanī pat naktī, kad Herods gribēja viņu aizvest, Pēteris divām važām sasiets, gulēja starp diviem kareivjiem, un sargi pie durvīm sargāja cietumu.

7

Un, lūk, Kunga eņģelis piestājās, un gaisma atspīdēja telpā. Viņš sita Pēterim sānos, uzmodināja to un sacīja: Celies žigli! Un važas nokrita no viņa rokām.

8

Tad eņģelis viņam sacīja: Apjozies un apaun savas kurpes! Un viņš tā izdarīja. Un viņš tam sacīja: Ietērpies savā mētelī un seko man!

9

Un izgājis viņš tam sekoja un nezināja, ka tas, ko eņģelis darīja, ir īstenība, bet domāja, ka viņš redz parādību.

10

Bet viņi, pagājuši garām pirmajai un otrajai sardzei, nonāca pie dzelzs vārtiem, kas veda pilsētā. Tie atvērās paši no sevis. Un izgājuši viņi nogāja vienu ielu, un eņģelis tūdaļ aizgāja no viņa.

11

Un Pēteris atjēdzies sacīja: Tagad es tiešām zinu, ka Kungs sūtījis savu eņģeli un izglābis mani no Heroda rokām un no visa, ko jūdu tauta gaidīja.

12

Un apskatījies viņš aizgāja Jāņa, tā sauktā Marka, mātes Marijas namā. Tur daudzi bija sapulcējušies un lūdza Dievu.

13

Kad Pēteris pieklauvēja pie sētas vārtiem, tad kalpone, vārdā Rode, iznāca klausīties;

14

Un viņa, Pētera balsi pazinusi, priekā neatvēra durvis, bet ieskrēja iekšā, lai paziņotu, ka Pēteris stāv aiz durvīm.

15

Bet tie sacīja viņai: Tu esi neprātīga. Bet viņa apgalvoja, ka tas tā ir. Tad viņi sacīja: Tas ir viņa eņģelis.

16

Pēteris tomēr turpināja klaudzināt. Kad atvēra, tie viņu redzēja un brīnījās.

17

Pamājis viņiem ar roku, lai tie klusētu, viņš pastāstīja, kā Kungs izvedis viņu no cietuma, un sacīja: Paziņojiet to Jēkabam un brāļiem! Un viņš izgājis devās uz citu vietu.

18

Dienai iestājoties, kareivjos radās liels uztraukums: kas gan noticis ar Pēteri.

19

Tad Herods meklēja viņu, bet neatrada; un viņš, nopratinājis sargus, pavēlēja tos aizvest. Tad viņš parcēlās no Jūdejas uz Cēzareju un uzturējās tur.

20

Bet viņš bija naidā ar tiriešiem un sidoniešiem. Tie vienprātīgi nāca pie viņa un, pārliecinājuši ķēniņa kambarkungu Blastu, lūdza mieru, jo to zemes pārtika no viņa.

21

Tad noteiktā dienā Herods, tērpies ķēniņa tērpā, apsēdās tronī un uzrunāja viņus.

22

Bet tauta sauca: Tā ir Dieva balss, bet ne cilvēka!

23

Kunga eņģelis viņu tūdaļ sita, jo viņš nedeva Dievam godu; un viņš, tārpu saēsts, nomira.

24

Bet Kunga vārds auga un izplatījās.

25

Savu uzdevumu izpildījuši, Barnaba un Sauls atgriezās no Jeruzalemes, ņemdami līdz Jāni, kas tika saukts Marks.

Acts 13


Acts Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

Antiohijas baznīcā bija pravieši un mācītāji, starp kuriem Barnaba un Sīmanis, saukts Melnais, un kirēnietis Lūcijs, un Manaēns, kas bija uzaudzis kopā ar tetrarhu Herodu un Sauls.

2

Kad viņi kalpoja Kungam un gavēja, Svētais Gars sacīja tiem: Nošķiriet man Saulu un Barnabu darbam, kādam es tos esmu aicinājis!

3

Tad viņi gavēja un lūdza Dievu, un, tiem rokas uzlikuši, atlaida tos.

4

Un tie, Svētā Gara sūtīti, aizgāja uz Seleikiju, bet no turienes kuģī pārcēlās uz Kipru.

5

Un viņi, nonākuši Salamīnā, sludināja Dieva vārdu jūdu sinagogās, un Jānis tiem bija palīgs.

6

Un tie, pārstaigājuši visu salu līdz Pafai, atrada kādu jūdu vīru, vārdā Barjēzu, burvi, viltus pravieti.

7

Tas bija kopā ar prokonsulu Sergiju Pāvilu, ļoti saprātīgu vīru. Šis, ataicinājis Barnabu un Saulu, vēlējās dzirdēt Dieva vārdu.

8

Bet tiem pretojās burvis Elims (tā tulko viņa vārdu), cenzdamies prokonsulu novērst no ticības.

9

Bet Sauls, kas ir arī Pāvils, Svētā Gara pilns, uzlūkojis viņu,

10

Sacīja: Ak, tu, sātana bērns, visas viltības un melu pilns, katras taisnības ienaidnieks, vai tu nemitēsies sagrozīt Kunga taisnos ceļus?

11

Un, lūk, Kunga roka ir pret tevi; un tu būsi akls un kādu laiku neredzesi sauli. Un tūdaļ krēsla un tumsa nāca pār viņu, un viņš, apkārt staigādams, meklēja, kas viņam sniegtu roku.

12

Tad prokonsuls, redzēdams notikušo, ticēja, brīnīdamies par Kunga mācību.

13

Aizbraukušu no Pafas, Pāvils un tie, kas kopā ar viņu bija, nonāca Pamfilijas Pergā, bet Jānis šķīrās no viņiem un atgriezās Jeruzalemē.

14

No Pergas, tālāk iedami, viņi nonāca Pizidijas Antiohijā, un, iegājuši sabata dienā sinagogā, apsēdās.

15

Pēc bauslības un praviešu nolasīšanas sinagogas priekšnieki sūtīja pie viņiem, sacīdami: Brāļi, ja jums ir kādi pamācības vārdi ļaudīm, tad sakiet!

16

Tad Pāvils piecēlās, ar roku norādījis klusēt, sacīja: Izraēliešu vīri un jūs, kas bīstaties Dievu, klausieties!

17

Izraēļa tautas Dievs izredzēja mūsu tēvus un paaugstināja tautu, kad viņi bija piedzīvotāji Ēģiptes zemē un, paceltu roku, izveda viņus no tās,

18

Un četrdesmit gadu laikā Viņš pacieta to izturēšanos tuksnesī.

19

Viņš iznīcināja septiņas tautas Kanaana zemē un ar lozi piešķīra tiem viņu zemi

20

Apmēram pēc četri simti piecdesmit gadiem; pēc tam Viņš deva soģus līdz pravietim Samuēlam.

21

Pēc tam viņi prasīja ķēniņu, un Dievs deva tiem Saulu, Kīsa dēlu, Benjamina cilts vīru, četrdesmit gadu ilgi.

22

To atmetis, Viņš iecēla tiem ķēniņu Dāvidu. Tam Viņš, liecību dodams, sacīja: Es atradu Dāvidu, Jeses dēlu, vīru pēc savas sirds, kas darīs visu, ko vēlos. (1 Ķēn.13,14; Ps.88,21)

23

No viņa pēcnācējiem Dievs saskaņā ar solījumu sūtīja Izraēlim Pestītāju Jēzu.

24

Pirms Viņa atnākšanas Jānis sludināja visai Izraēļa tautai grēku nožēlošanas kristību.

25

Bet, kad Jānis bija pabeidzis savas gaitas, viņš sacīja: Es neesmu tas, par ko jūs mani turat, bet, lūk, pēc manis nāk Tas, kam neesmu cienīgs atraisīt kāju apavus.

26

Brāļi, Ābrahama cilts bērni, un jūs, kas bīstaties Dievu, jums šis pestīšanas vārds ir sūtīts!

27

Jo Jeruzalemes iedzīvotāji un viņu priekšnieki, Viņu neatzīdami un notiesādami, izpildīja praviešu vārdus, kas katrā sabatā tiek lasīti.

28

Un tie, nekādu nāves vainu pie Viņa neatraduši, prasīja Pilātam, lai Viņu nonāvētu.

29

Kad tie visu bija izpildījuši, kas par Viņu rakstīts, noņēmuši Viņu no krusta, tie ielika Viņu kapā.

30

Bet trešajā dienā Dievs uzmodināja Viņu no miroņiem, un Viņš daudzās dienās parādījās tiem,

31

Kas kopā ar Viņu no Galilejas atnāca Jeruzalemē. Tie līdz šim ir Viņa liecinieki tautā.

32

Un mēs pasludinām jums to solījumu, kas dots mūsu tēviem;

33

Jo Dievs, uzmodinādams Jēzu, izpildīja to mūsu bērniem, kā tas otrā psalmā rakstīts: Tu esi mans dēls, šodien es Tevi esmu dzemdinājis. (Ps.2,7)

34

Bet ka Viņš To no miroņiem uzmodinājis, un Tas jau vairs iznīcībā neatgriezīsies, to Viņš tā pateicis: Es jums došu Dāvida uzticamos svētumus. (Is.55,3)

35

Tāpat Viņš arī citur saka: Tu nedosi savam Svētajam redzēt satrūdēšanu. (Ps.15,10)

36

Bet Dāvids, nokalpojis savā paaudzē Dieva prātam, aizmiga, un viņš tika guldīts pie saviem tēviem un redzēja satrūdēšanu. (3.Ķēn.2,10)

37

Bet Tas, ko Dievs uzmodināja no miroņiem, neredzēja satrūdēšanu.

38

Tāpēc, brāļi, lai jums zināms, ka caur Viņu tiek jums pasludināta grēku piedošana, un visās tanīs lietās, no kā jūs Mozus bauslībā nevarējāt attaisnoties,

39

Ikviens, kas tic, caur Viņu tiek attaisnots.

40

Tāpēc, pielūkojiet, ka pār jums nenāk tas, ko pravieši sacījuši:

41

Skatieties, nievātāji, un brīnieties, un iznīkstiet, jo es daru darbu jūsu dienās, darbu, kam jūs neticēsiet, ja kāds jums par to stāstīs.

42

Viņiem izejot, tie lūdza, lai nākošajā sabatā tiem runā šos vārdus.

43

Kad sinagoga bija atlaista, daudzi jūdi un dievbijīgie prozelīti sekoja Pāvilam un Barnabam; viņi tiem runāja un skubināja pastāvēt Dieva žēlastībā.

44

Nākošajā sabatā gandrīz visa pilsēta sapulcējās klausīties Dieva vārdu.

45

Bet jūdi, redzēdami daudz ļaužu, iedegās naidā un zaimodami runāja pretim tam, ko Pāvils sacīja.

46

Tad Pāvils un Barnaba vaļsirdīgi pateica: Dieva vārdu vajadzēja vispirms jums sludināt, bet tā kā jūs to atmetāt un sevi uzskatāt par mūžīgās dzīves necienīgiem, tad, lūk, mēs griežamies pie pagāniem.

47

Jo tā Kungs mums pavēlējis: Es Tevi nolikšu pagāniem par gaismu, lai Tu būtu pestīšana līdz pasaules galam. (Is.49,6)

48

Pagāni, to dzirdēdami, priecājās un godināja Kunga vārdu; un tie, kas mūžīgai dzīvei bija izredzēti, ticēja.

49

Un Kunga vārds izpaudās visā apgabalā.

50

Bet jūdi, sakūdījuši dievbijīgas un cienītas sievietes un pilsētas ievērojamākos vīrus, sacēla vajāšanu pret Pāvilu un Barnabu un izdzina viņus no savām robežām.

51

Un tie, nokratījuši uz viņiem putekļus no savām kājām, aizgāja uz Ikoniju.

52

Bet mācekļi bija prieka un Svētā Gara pilni.

Acts 14


Acts Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

Un notika, ka Ikonijā viņi kopā iegāja jūdu sinagogā un tā runāja, ka liels daudzums jūdu un grieķu kļuva ticīgi.

2

Bet neticīgie jūdu kūdīja un pamudināja pagānu sirdis uz naidu pret brāļiem.

3

Viņi tur uzturējās diezgan ilgu laiku, uzticīgi kalpodami Kungam, kas apliecināja savu žēlastības vārdu, likdams zīmēm un brīnumiem notikt caur viņu rokām.

4

Tad sašķēlās pilsētas ļaudis, jo citi bija ar jūdiem, bet citi ar apustuļiem.

5

Bet tad notika pagānu, jūdu un to priekšnieku uzmākšanās, lai nodarītu tiem pārestību un nomētātu viņus akmeņiem.

6

To nojauzdami, viņi aizbēga uz Likaonijas pilsētām Listru un Derbi un visu tā apgabala apkārtni. Tur viņi sludināja evaņģēliju.

7

Un Listrā sēdēja kāds vīrs slimām kājām, būdams tizls no savas mātes miesām, kas vēl nekad nebija staigājis.

8

Viņš dzirdēja Pāvilu runājam, kas, to uzlūkodams un redzēdams, ka tam ir ticība kļūt dziedinātam,

9

Skaļā balsī sacīja: Celies stāvus uz savām kājām! Un viņš uzlēca un staigāja.

10

Bet ļaudis, redzēdami to, ko darīja Pāvils, pacēla savas balsis un likaoniski sacīja: Dievi kļuvuši līdzīgi cilvēkiem un nonākuši pie mums.

11

Un viņi nosauca Barnabu par Jupiteru, bet Pāvilu par Merkuriju, jo viņš bija galvenais runātājs.

12

Bet Jupitera priesteris, kas atradās ārpus pilsētas, atvedis vēršus un vainagus pie vārtiem, gribēja kopā ar ļaudīm upurēt.

13

Kad apustuļi Barnaba un Pāvils to dzirdēja, tie saplēsa savas drēbes un, izsteigušies pie ļaudīm, kliedza,

14

Sacīdami: Vīri, ko jūs darāt? Arī mēs esam līdzīgi jums mirstīgi cilvēki, kas jums sludinām no šī tukšuma atgriezties pie dzīvā Dieva, kas radījis debesis un zemi, un jūru, un visu, kas tanīs ir.

15

Kas pagājušās paaudzēs visām tautām atļāvis iet savus ceļus.

16

Viņš neatstāja sevi bez apliecinājuma, darīdams labi no debesīm, dodams lietu un auglīgus laukus, pildīdams mūs ar barību, bet mūsu sirdis ar prieku.

17

To runādami, viņi tikko nomierināja ļaudis, lai tie viņiem neupurētu.

18

Tad atnāca daži jūdi no Antiohijas un Ikonijas un, pierunājuši ļaudis, apmētāja Pāvilu akmeņiem. Domādami, ka viņš miris, tie izvilka viņu ārpus pilsētas.

19

Kad mācekļi sapulcējās ap viņu, tas uzcēlās un iegāja pilsētā, bet nākošajā dienā kopā ar Barnabu aizgāja uz Derbi.

20

Pasludinājuši evaņģēliju šai pilsētai un daudzus pamācījuši, tie atgriezās Listrā un Ikonijā, un Antiohijā,

21

Stiprinādami mācekļu dvēseles un pamudinādami pastāvēt ticībā, jo caur daudz ciešanām pienākas mums ieiet Dieva valstībā.

22

Un tie, iecēluši atsevišķām baznīcām prezbiterus, Dievu pielūgdami un gavēdami, novēlēja tos Kungam, uz ko viņi ticēja.

23

Un pārstaigājuši Pizidiju, viņi nonāca Pamfīlijā.

24

Tad viņi sludināja Dieva vārdu Pergā un aizgāja uz Ataliju.

25

No turienes viņi kuģī pārcēlās uz Antiohiju, no kurienes tie bija nodoti Dieva žēlastības darbam, ko viņi izpildīja.

26

Tur nonākuši un draudzi sapulcinājuši, tie stāstīja, cik daudz Dievs ar tiem darījis un kā Viņš pagāniem atvēris ticības durvis.

27

Pie mācekļiem viņi uzturējās labu laiku.

Acts 15


Acts Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

Un daži, atnākuši no Jūdejas, mācīja brāļus: Ja jūs neapgraiza pēc Mozus ieraduma, jūs nevarat tikt pestīti.

2

Pāvilam un Barnabam izcēlās ar viņiem ne mazums strīdu; un viņi nolēma, lai Pāvils un Barnaba, un daži no pārējiem aizietu šinī jautājumā uz Jeruzalemi pie apustuļiem un prezbiteriem.

3

Tad viņi, draudzes pavadīti, gāja caur Feniķiju un Samariju, stāstīdami par pagānu atgriešanos, un sagādāja brāļiem lielu prieku.

4

Kad viņi nonāca Jeruzalemē, tos uzņēma draudze un apustuļi, un vecākie, un viņi stāstīja, ko lielu Dievs ar tiem darījis.

5

Tad daži no farizeju sektas, kas bija ticīgi, cēlās, sacīdami: Vajag viņus apgraizīt un pavēlēt tiem pildīt Mozus likumu.

6

Apustuļi un vecākie sapulcējās, lai apspriestu šo jautājumu.

7

Bet kad izcēlās liels strīds, Pēteris piecēlies sacīja viņiem: Brāļi, jūs zināt, ka Dievs kopš sendienām izvēlējies starp mums, ka pagāni no manas mutes dzirdētu evaņģēlija vārdu un ticētu.

8

Un Dievs, kas pazīst sirdis, apliecināja, dodams tiem Svēto Garu, tāpat kā mums;

9

Ticībā šķīstīdams to sirdis, Viņš nešķiroja mūs un viņus.

10

Bet ko jūs tagad Dievu kārdināt, likdami mācekļu kaklā jūgu, ko ne mūsu tēvi, ne mēs nespējam nest?

11

Bet mēs ticam, ka caur Kunga Jēzus Kristus žēlastību tiksim pestīti tāpat kā viņi.

12

Tad viss pulks klusēja un klausījās, kad Barnaba un Pāvils stāstīja, cik lielas zīmes un brīnumus Dievs darījis caur viņiem pagānu vidū.

13

Un kad viņi apklusa, Jēkabs atbildēja, sacīdams: Vīri, brāļi, uzklausiet mani!

14

Sīmanis stāstīja, kā Dievs pirmo reizi apžēlojies, lai no pagāniem veidotu tautu savam vārdam.

15

Un ar to saskan praviešu vārdi, kā rakstīts:

16

Pēc tam es atgriezīšos un atkal uzcelšu Dāvida sagruvušo telti, un to, kas tanī sagrauts, es atjaunošu un uzcelšu.

17

Lai Kungu meklētu pārējie ļaudis un visas tautas, pār kurām mans vārds piesaukts, saka Kungs, kas to dara. (Am.9,11-12)

18

No mūžības Kungam zināms Viņa darbs.

19

Tāpēc es spriežu, ka nav apgrūtināmi tie, kas no pagāniem atgriežas pie Dieva.

20

Bet jāraksta viņiem, lai tie sargās no apgānīšanās ar elkiem un no netiklības, un no nožņaugtiem, un no asinīm.

21

Jo Mozum no senlaikiem visās pilsētās ir savi sludinātāji sinagogās, kur katru sabatu viņi lasa.

22

Tad apustuļi un vecākie kopā ar draudzi nolēma izvēlēt no sava vidus starp brāļiem cienījamus vīrus: Jūdu, kas saucās Barsaba, un Sīlu, lai sūtītu tos kopā ar Pāvilu un Barnabu uz Antiohiju.

23

Viņu rokām rakstīdami: Apustuļi un vecākie brāļi sūta sveicienu tiem brāļiem no pagāniem, kas Antiohijā, Sīrijā un Kilikijā.

24

Tā kā mēs dzirdējām, ka daži, kas nākuši no mums, kam mēs neesam pavēlējuši, nogājuši uztrauca jūs vārdiem, samulsinādami jūsu dvēseles,

25

Tad mēs, kopā sapulcējušies, nolēmām izvēlēt vīrus un sūtīt pie jums tos kopā ar mums dārgajiem - Barnabu un Pāvilu.

26

Cilvēkiem, kas savas dzīvības devuši par mūsu Kunga Jēzus Kristus vārdu.

27

Mēs nosūtījām Jūdu un Saulu, kas jums to pašu vārdiem pasacīs.

28

Jo Svētajam Garam un mums paticis neuzlikt jums nekādu citu nastu, kā vien šo nepieciešamo:

29

Lai jūs sargātos no elku upuriem un asinīm, un nožņaugtā, un netiklības. No tā sargādamies, jūs labi darīsiet. Palieciet veseli!

30

Tad tie tika atlaisti, un viņi nonāca Antiohijā. Draudzi sapulcinājuši, tie atdeva vēstuli.

31

Kad tie to izlasīja, viņi priecājās par šo mierinājumu.

32

Bet Jūda un Sīla, paši pravieši būdami, daudz vārdiem pamācīja un stiprināja brāļus.

33

Kad viņi kādu laiku tur bija palikuši, brāļi tos atlaida mierā pie tiem, kas viņus bija sūtījuši.

34

Tomēr Sīla nolēma palikt tur, bet Jūda aizgāja viens uz Jeruzalemi.

35

Pāvils un Barnaba uzturējās Antiohijā un kopā ar daudz citiem mācīja un sludināja Kunga vārdu.

36

Pēc dažām dienām Pāvils sacīja Barnabam: Atgriezīsimies un apmeklēsim brāļus visās pilsētās, kur sludinājām Kunga vārdu, kā viņiem klājās. font size=2b37./b/font

38

Bet Pāvils lūdza viņu, ka nevajag ņemt, jo tas Pamfilijā nošķīrās no viņiem un negāja līdzi darbā.

39

Tad radās nesaskaņas, tā ka viņi šķīrās viens no otra: un Barnaba, paņēmis līdz Marku, pārcēlās uz Kipru.

40

Bet Pāvils, izvēlējies sev Sīlu, devās ceļā, un brāļi to novēlēja Dieva žēlastībai.

41

Viņš pārstaigāja Sīriju un Kilikiju, stiprinādams draudzes un pavēlēdams izpildīt visas apustuļu un vecāko pavēles.

Acts 16


Acts Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

Tad viņš nonāca Derbē un Listrā. Lūk, un tur bija kāds māceklis, vārdā Timotejs, ticīgas jūdu sievietes dēls, bet tēvs bija pagāns.

2

Brāļi, kas bija Listrā un Ikonijā, liecināja par viņu labu.

3

Pāvils vēlējās, lai tas viņam ietu līdz, un, paņēmis, apgraizīja to jūdu dēļ, jo visi zināja, ka viņa tēvs ir pagāns.

4

Pārstaigādami pilsētas, viņi nodeva pildīšanai noteikumus, ko apustuļi un vecākie Jeruzalemē bija lēmuši.

5

Un tā draudzes tika stiprinātas ticībā un ik dienas pavairojās skaitā.

6

Bet kad viņi gāja caur Frīģiju un Galatijas apvidu, Svētais Gars aizliedza viņiem sludināt Dieva vārdu Āzijā.

7

Nonākuši Mīzijā, viņi mēģināja iet uz Bitīniju, bet Jēzus Gars viņiem to neļāva.

8

Tad viņi, pagājuši garām Mīzijai, nonāca Troadā.

9

Un naktī Pāvils redzēja parādību: kāds vīrietis, maķedonietis, stāvēja un lūdza viņu, sacīdams: Nāc uz Maķedoniju un palīdzi mums!

10

Bet kad viņš parādību bija redzējis, mēs tūdaļ taisījāmies iet uz Maķedoniju, būdami pārliecināti, ka Dievs mūs sauc sludināt viņiem evaņģēliju.

11

No Troadas aizbraukuši, mēs tiešā ceļā nonācām Samotrākē un nākošajā dienā Neapolē,

12

Un to turienes Filipos, kas ir pirmā vienas Maķedonijas daļas pilsēta un kolonija. Šinī pilsētā mēs pavadījām dažas dienas pārrunās.

13

Tad sabata dienā mēs izgājām ārpus vārtiem pie upes, kur, šķiet, notika lūgšana; un apsēdušies mēs runājām ar sievietēm, kas tur bija sapulcējušās.

14

Klausījās arī kāda sieviete, vārdā Līdija, kas godināja Dievu un bija purpura pārdevēja Tiatiras pilsētā. Kungs atvēra viņas sirdi, lai ievērotu to, ko runāja Pāvils.

15

Kad viņa un viņas nams bija kristīti, tā mūs lūdza, sacīdama: Ja jūs domājat, ka es esmu Kungam uzticīga, nāciet manā namā un palieciet! Un viņa mūs ļoti lūdza.

16

Bet notika, ka, mums uz lūgšanu ejot, sastapa mūs kāda meitenei, kurai bija gaišreģes gars, un pareģodama tā deva saviem kungiem lielu peļņu.

17

Viņa sekoja Pāvilam un mums un sauca, sacīdama: Šie cilvēki ir Visaugstā Dieva kalpi, kas sludina jums pestīšanas ceļu.

18

To viņa darīja daudzās dienās. Tad Pāvils saskaities pagriezās apakaļ un sacīja garam: Jēzus Kristus vārdā es tev pavēlu iziet no viņas. Un tas izgāja tanī pat stundā.

19

Bet tās kungi, redzēdami, ka zudusi viņu peļņas cerība, satvēra Pāvilu un Sīlu un veda tos tirgus laukumā pie priekšniekiem.

20

Un tie sacīja, nododami viņus pilsētas pārvaldniekiem: Šie cilvēki, jūdi būdami, uztrauc mūsu pilsētu.

21

Un viņi sludina ieražas, ko mums, romiešiem, nepieklājas ne pieņemt, ne pildīt.

22

Un arī tauta sacēlās pret viņiem, un pilsētas pārvaldnieki, tiem drēbes noplēsuši, lika tos rīkstēm šaustīt.

23

Un kad tie viņiem daudz sitienu bija devuši, tie iemeta viņus cietumā un pavēlēja sargiem, lai stingri tos apsargā.

24

Tādu pavēli saņēmis, viņš tos ieslodzīja iekšējā cietumā, bet kājas ieslēdza siekstā.

25

Bet pusnaktī Pāvils un Sīls lūdza un godināja Dievu; un apcietinātie klausījās viņos.

26

Piepeši notika liela zemestrīce, tā ka cietuma pamati sakustējās; un tūdaļ visas durvis atvērās, un visu važas atraisījās.

27

Bet cietuma sargs, uzmodies un redzēdams, ka cietuma durvis atvērtas, izvilka zobenu un gribēja sevi nonāvēt, domādams, ka ieslodzītie aizbēguši.

28

Tad Pāvils sauca stiprā balsī, sacīdams: Nedari sev nekā ļauna, jo mēs visi šeit esam.

29

Paprasījis ugunu, viņš iegāja iekšā un trīcēdams krita Pāvilam un Sīlam pie kājām.

30

Un viņš, izvedis tos ārā, sacīja: Kungi, kas man jādara, lai es kļūtu pestīts?

31

Bet viņi atbildēja: Tici uz Kungu Jēzu, tad tu un tavs nams tiks pestīti.

32

Un tie runāja Kunga vārdu viņam un visiem, kas bija viņa namā.

33

Un tanī pat nakts stundā viņš ņēma tos un mazgāja viņu brūces; un tūdaļ viņš un viss tā nams tika kristīti.

34

Un viņš atveda tos savā mājā, sēdināja pie galda un priecājās kopā ar visu savu namu, ticēdams Dievam.

35

Un kad uzausa diena, pilsētas pārvaldnieki sūtīja tiesas kalpotājus, lai atbrīvo šos cilvēkus.

36

Tad cietuma sargs paziņoja Pāvilam šos vārdus: Pilsētas pārvaldnieki sūtīja, lai jūs atbrīvotu. Tad tagad izejiet un staigājiet mierā!

37

Bet Pāvils tiem sacīja: Tie mūs, romiešus, nenotiesātus, publiski šaustīja un ieslodzīja cietumā, bet tagad slepeni mūs izmet. Tā ne, bet lai nāk

38

Un paši mūs izved! Tad tiesas kalpotāji paziņoja šos vārdus pilsētas pārvaldniekiem. Un tie nobijās, dzirdēdami, ka viņi romieši.

39

Un tie atnāca, atvainojās viņu priekšā un izveduši lūdza aiziet no pilsētas.

40

Tad viņi, izgājuši no cietuma, aizgāja pie Līdijas un, apmeklējuši un iepriecinājuši brāļus, devās ceļā.

Acts 17


Acts Chapter 17 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

Izgājuši cauri Amfipolei un Apollonijai, viņi nonāca Tesalonīkē, kur bija jūdu sinagoga.

2

Pēc savas ieražas Pāvils iegāja pie viņiem un trīs sabatus skaidroja tiem Rakstus,

3

Atklādams un izskaidrodams tiem, ka Kristum vajadzēja ciest un augšāmcelties no miroņiem; un ka tas ir Jēzus Kristus, ko es jums sludinu.

4

Un daži no tiem ticēja un piebiedrojās Pāvilam un Sīlam un arī liels daudzums dievbijīgo un pagānu, kā arī ne mazums dižciltīgo sieviešu.

5

Tad jūdi, būdami skaudīgi, paņēma no pūļa dažus ļaunus vīrus, sagāja barā, uztrauca pilsētu un, apstājuši Jazona namu, meklēja viņus, lai vestu tautas priekšā.

6

Un tie, viņus neatraduši, vilka Jazonu un dažus brāļus pie pilsētas priekšniekiem, kliegdami, ka tie, kas uztrauc pilsētu, arī šurp atnākuši;

7

Tos uzņēmis Jazons, un tie visi rīkojas pret ķeizara pavēlēm, sacīdami, ka ir cits ķēniņš - Jēzus.

8

Tā viņi kūdīja tautu un pilsētas priekšniekus, kas to dzirdēja.

9

Bet viņi, saņēmuši no Jazona un pārējiem galvojumu, tos atlaida.

10

Bet brāļi tādēļ naktī aizsūtīja Pāvilu un Sīlu uz Beroju. Tur nonākuši, viņi iegāja jūdu sinagogā.

11

Šie bija cildenāki nekā tesalonīķieši. Viņi visai labprātīgi uzņēma vārdu, pētīdami ik dienas Rakstus, vai tas tā ir.

12

Un daudzi no viņiem, kā arī ne mazums cienītu pagānu, kļuva ticīgi.

13

Kad Tesalonīkes jūdi uzzināja, ka Pāvils Berojā sludina Dieva vārdu, tie nāca arī uz turieni, uzbudinādami un uztraukdami ļaudis.

14

Tad brāļi tūdaļ sūtīja Pāvilu, lai viņš iet līdz jūrai, bet Sīla un Timotejs palika tur.

15

Bet tie, kas pavadīja Pāvilu, aizveda viņu līdz Atēnām un aizgāja, saņēmuši no viņa pavēli Sīlam un Timotejam, lai tie drīz nāktu pie viņa.

16

Kamēr Pāvils Atēnās tos gaidīja, tā gars viņā iedegās, redzēdams elkdievībai atdotu pilsētu.

17

Un viņš sarunājās ar jūdiem un Dieva atzinējiem sinagogā, bet ik dienas tirgus laukumā ar tiem, kas bija klāt.

18

Tad daži epikūriešu un stoiķu filozofi strīdējās ar viņu; bet daži sacīja: Ko šis pļāpa grib teikt? Bet citi: Šķiet, viņš ir jaunu dievu sludinātājs, jo viņš tiem sludināja Jēzu un augšāmcelšanos.

19

Un tie, saņēmuši viņu, veda uz areopagu, sacīdami: Mēs taču varam dabūt zināt, kas tā par jaunu mācību, ko tu sludini?

20

Jo tu sniedz mūsu ausīm kaut ko jaunu. Tāpēc mēs gribam zināt, kas tas ir.

21

Jo visiem atēniešiem un atnācējiem, svešiniekiem, nekas cits nerūpēja, kā vienīgi kaut ko jaunu runāt vai klausīties.

22

Tad Pāvils, stāvēdams areopaga vidū, sacīja: Atēnieši, es redzu jūs visās lietās pārāk reliģiozus!

23

Jo es, apstaigādams un aplūkodams jūsu dievekļus, atradu arī altāri, uz kura bija rakstīts: "Nepazīstamajam Dievam". Ko jūs nepazīdami godinājat, to es jums sludinu.

24

Dievs, kas radījis pasauli un visu, kas tanī ir, būdams debess un zemes Kungs, nemājo rokām celtos tempļos,

25

Un Viņu neapkalpo cilvēku rokas, it kā Viņam kā vajadzētu; Viņš pats dod visiem dzīvību un elpu, un visu.

26

Viņš padarīja to, ka no viena visu cilvēku cilts apdzīvotu visu zemes virsu, nosprauzdams noteiktus laikus un robežas to dzīvošanai.

27

Lai tie meklētu Dievu vai tie varētu Viņu nojaust un atrast, lai gan Viņš nav tālu no mums katra:

28

Jo Viņā mēs dzīvojam un kustamies, un esam, kā arī daži jūsu dzejnieki sacījuši: Mēs arī esam Viņa cilts.

29

Tāpēc mums, kas esam Dieva cilts, nevajag domāt, ka dievība līdzīga zeltam vai akmenim, vai cilvēka mākslas skulptūrai un izdomājumam.

30

Bet Dievs, skatīdamies pār šiem nezināšanas laikiem, tagad pasludina cilvēkiem, lai visi un visur gandara par grēkiem,

31

Jo Viņš nolicis dienu, kurā taisnīgi tiesās pasauli caur Vīru, ko Viņš izredzējis un visiem to ticamu padarījis, uzmodinādams Viņu no miroņiem.

32

Dzirdēdami par mirušo augšāmcelšanos, daži zobojās, bet daži sacīja: Par to mēs tevi klausīsimies citu reizi.

33

Tā Pāvils aizgāja no viņu vidus.

34

Bet daži vīrieši piebiedrojās viņam un kļuva ticīgi, starp tiem Dionīzijs, areopaga loceklis, un sieviete, vārdā Damara, un citi līdz ar viņiem.

Acts 18


Acts Chapter 18 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

Pēc tam viņš, aizgājis no Atēnām, nonāca Korintā.

2

Un viņš atrada kādu jūdu, vārdā Akvilu, kas cēlies no Pontas. Tas ar savu sievu Priskillu nupat kā bija atnācis no Itālijas (jo Klaudijs bija pavēlējis visiem jūdiem atstāt Romu). Tiem viņš piebiedrojās.

3

Un tā kā viņam bija tas pats amats, viņš palika pie tiem un strādāja. (Viņiem bija telšu taisītāju amats.)

4

Un viņš katru sabatu mācīja sinagogā un, runādams par Kunga Jēzus vārdu, pārliecināja jūdus un grieķus.

5

Bet kad Sīls un Timotejs atnāca no Maķedonijas, Pāvils vēl centīgāk sludināja jūdiem, ka Jēzus ir Kristus.

6

Bet kad tie runāja pretim un zaimoja, viņš, izkratījis savas drēbes, sacīja tiem: Jūsu asinis lai nāk pār jūsu galvām. No šī brīža es iešu pie pagāniem.

7

Un viņš, no turienes aizgājis, nonāca kāda dievbijīga vīra namā, kam vārds bija Tits Justs. Tā nams bija savienots ar sinagogu.

8

Bet Krisps, sinagogas priekšnieks, un viss viņa nams ticēja uz Kungu, un daudzi korintieši, dzirdēdami, kļuva ticīgi un kristījās.

9

Tad naktī Kungs parādībā sacīja Pāvilam: Nebīsties, bet runā un neklusē,

10

Jo es esmu ar tevi, un neviens tevi neaiztiks, lai darītu tev ļaunu, jo man ir daudz ļaužu šinī pilsētā.

11

Tad viņš tur palika gadu un sešus mēnešus, tiem mācīdams Dieva vārdu.

12

Bet kad Gallions bija prokonsuls Ahajā, jūdi vienprātīgi sacēlās pret Pāvilu un veda viņu tiesā,

13

Sacīdami: Šis pierunā ļaudis kalpot Dievam pret likumu.

14

Kad Pāvils sāka atvērt muti, Gallions sacīja jūdiem: Jūdu vīri, ja tas būtu kāds netaisns vai ļauns noziegums, es jūs, kā pienākas, uzklausītu,

15

Bet ja strīdi ir par mācību, vārdiem un jūsu bauslību, tad lūkojiet paši; es negribu tanīs būt tiesnesis.

16

Un viņš tos noraidīja no tribunāla.

17

Tad visi, notvēruši sinagogas priekšnieku Sostenu, sita to tribunāla priekšā, bet Gallions neraizējās par viņiem.

18

Bet Pāvils uzturējās tur vēl daudz dienas un, atvadījies no brāļiem, pārcēlās uz Sīriju, bet kopā ar viņu Priskilla un Akvila, kas Kenhrejā apcirpa savu galvu, jo tāds bija viņa solījums.

19

Viņš nonāca Efezā un atstāja tos tur, bet pats, iegājis sinagogā, sarunājās ar jūdiem.

20

Tie lūdza viņu palikt ilgāku laiku, bet viņš.nepiekrita,

21

Bet atvadīdamies viņš teica: Ja tāds būs Dieva prāts, es atkal atgriezīšos pie jums. Tad viņš aizgāja no Efezas.

22

Un viņš, nonācis Cēzarejā, aizgāja un apsveica draudzi, un devās uz Antiohiju.

23

Un kādu laiku tur palicis, viņš aizgāja; pārstaigādams pēc kārtas Galatijas apgabalu un Frīģiju, viņš stiprināja visus mācekļus.

24

Bet Efezā nonāca kāds jūds, vārdā Apolls, dzimis aleksandrietis, labs Rakstu pazinējs un daiļrunīgs.

25

Viņš bija mācīts Kunga ceļā un dedzīgs garā, runāja un cītīgi mācīja to, kas attiecas uz Jēzu, pats pazīdams tikai Jāņa kristību.

26

Viņš droši sāka sludināt sinagogā. To dzirdējuši, Priskilla un Akvila paņēma viņu pie sevis un vēl rūpīgāk paskaidroja viņam Kunga ceļu.

27

Kad viņš gribēja iet uz Ahaju, brāļi viņu pamācīja un rakstīja mācekļiem, lai viņu uzņem. Tur nonācis, viņš kļuva noderīgs tiem, kas ticēja;

28

Jo viņš atklāti un stipri atspēkoja jūdus, pierādīdams ar Rakstiem, ka Jēzus ir Kristus.

Acts 19


Acts Chapter 19 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

Bet notika, kamēr Apolls bija Korintā, ka Pāvils, pārstaigājis augstienes apgabalus, nonāca Efezā. Atradis dažus mācekļus,

2

Viņš tiem sacīja: Vai jūs saņēmāt Svēto Garu, kad kļuvāt ticīgi? Bet tie viņam sacīja: Mēs pat neesam dzirdējuši, ka Svētais Gars ir.

3

Tad viņš tiem sacīja: Kā tad jūs esat kristīti? Tie sacīja: Jāņa kristībā.

4

Bet Pāvils sacīja: Jānis kristīja tautu grēku nožēlošanas kristībā, sacīdams, lai tie tic uz To, kas pēc viņa nāks, t.i., uz Jēzu.

5

To dzirdējuši, viņi tika kristīti Kunga Jēzus vārdā.

6

Un kad Pāvils uzlika tiem rokas, Svētais Gars nāca uz viņiem, un tie runāja valodās un pravietoja.

7

Bet viņu bija pavisam ap divpadsmit vīru.

8

Tad viņš, iegājis sinagogā, droši sludināja trīs mēnešus, mācīdams un pārliecinādams par Dieva valstību.

9

Bet kad daži palika cietsirdīgi un neticēja, ļaužu priekšā zaimodami Kunga ceļu, viņš no tiem aizgāja, nošķīra mācekļus un katru dienu tiem sludināja Tiranna skolā.

10

Tas turpinājās divus gadus, tā ka visi, kas Āzijā dzīvoja, jūdi un pagāni dzirdēja Kunga vārdu.

11

Dievs ar Pāvila rokām darīja ne mazums brīnumu,

12

Tā ka pat sviedrautus un priekšautus no viņa miesas uzlika neveselajiem, un slimības tos atstāja, un ļaunie gari izgāja no tiem.

13

Bet daži no jūdiem, kas bija garu izdzinēji un klejoja apkārt, mēģināja piesaukt Jēzus vārdu pār tiem, kam bija ļaunie gari, sacīdami: Es jūs zvērinu pie Jēzus, ko Pāvils sludina.

14

Bet tie, kas to darīja, bija dažī jūdi: augstā priestera Skevas septiņi dēli.

15

Bet ļaunais gars tiem atbildēja, sacīdams: Jēzu es pazīstu un Pāvilu es zinu, bet kas jūs esat?

16

Un cilvēks, kurā bija ļaunais gars, uzbruka tiem, ņēma pār abiem virsroku un pieveica tos, tā ka tie kaili un ievainoti aizbēga no tās mājas.

17

Tas kļuva zināms visiem jūdiem un pagāniem, kas dzīvoja Efezā, un visus tos pārņēma bailes, un viņi godināja Kunga Jēzus vārdu.

18

Un daudzi no ticīgajiem nāca, atzīdami un izstāstīdami savus darbus.

19

Bet daudzi no tiem, kas nodarbojās ar māņticību, sanesa grāmatas un visu priekšā sadedzināja. Noteicot to vērtību, atrada, ka tā ir piecdesmit tūkstošu denāriju.

20

Tā Dieva vārds vareni auga un nostiprinājās.

21

To pabeidzis, Pāvils garā apņēmās, pārstaigājot Maķedoniju un Ahaju, iet uz Jeruzalemi, sacīdams: Kad es būšu tur bijis, man būs jāredz arī Roma.

22

Tad viņš, aizsūtījis uz Maķedoniju divus savus palīgus, Timoteju un Erastu, pats kādu laiku palika Āzijā.

23

Bet tanī laikā notika liels nemiers Kunga ceļa dēļ.

24

Jo kāds sudrabkalis, vārdā Dēmetrijs, kas darināja Diānas sudraba tempļus un sagādāja amatniekiem ne mazums peļņas,

25

Sasaucis tos un citus, kas strādāja to pašu amatu, sacīja: Vīri, jūs zināt, ka no šī darba mums ir ieguvums;

26

Un jūs redzat un dzirdat, ka šis Pāvils ne vien Efezā, bet gandrīz visā Āzijā pārliecina un novērš daudz tautas, sacīdams, ka tie nav dievi, kas rokām darināti.

27

Bet ne tikai šai mūsu nodarbei draud briesmas kļūt atmestai, bet arī lielās Diānas templis tiks nievāts un arī sāks iznīkt viņas godība, ko pielūdz visa Āzijā un pasaule.

28

To dzirdēdami un dusmu pārņemti, tie kliedza, sacīdami: Liela ir efeziešu Diāna!

29

Un pilsētā cēlās nemiers. Tie vienprātīgi traucās uz teātri, raudami līdz maķedoniešus - Gaiju un Aristarhu, Pāvila ceļa biedrus.

30

Kad Pāvils gribēja iet pie tautas, mācekļi to nepieļāva.

31

Bet arī daži no Āzijas dižciltīgajiem, kas bija viņa draugi, sūtīja pie viņa un lūdza, lai viņš neiet uz teātri.

32

Bet daži kliedza citu, jo sanāksme bija izjukusi, un vairums nezināja, kāda iemesla dēļ viņi sanākuši.

33

Tad tie no pūļa izvilka Aleksandru, ko jūdi bīdīja uz priekšu. Bet Aleksandrs, pieprasījis ar roku klusēšanu, gribēja aizstāvēties tautas priekšā.

34

Uzzinājuši, ka viņš ir jūds, tie visi vienā balsī apmēram divas stundas kliedza: Liela ir efeziešu Diāna!

35

Bet rakstvedis nomierināja pūli, sacīdams: Efeziešu vīri, vai ir kāds cilvēks, kas nezinātu, ka efeziešu pilsēta ir lielās Diānas, Jupitera meitas, godinātāja?

36

Tā kā tam neviens nevar pretim runāt, jums jānomierinās, lai neko neapdomīgu nedarītu.

37

Jūs atvedāt šos cilvēkus, kas nav ne tempļa aplaupītāji, ne jūsu dieves zaimotāji.

38

Ja Dēmetrijam un amatniekiem, kas kopā ar viņu, ir kāda prasība pret citiem, tad notiek tiesu sanāksmes un ir arī prokonsuli, lai sūdz viens otru.

39

Bet ja jums būtu vēl kāda cita prasība, to var izlemt likumīgā sanāksmē.

40

Mums arī jābīstas, ka mūs neapsūdz par šīs dienas sacelšanos, jo mēs nevaram uzrādīt, kas būtu pie dumpja vainojams. Un viņš to teicis, atlaida sanāksmi.

Acts 20


Acts Chapter 20 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

Pēc tam, kad nemiers bija norimis, Pāvils, saaicinājis mācekļus, pamācīja tos, atvadījās un devās ceļā, lai ietu uz Maķedoniju.

2

Bet pārstaigājis šos apgabalus un daudz vārdiem tos pamācījis, viņš nonāca Grieķijā.

3

Tur viņš, palicis trīs mēnešus, domāja pārcelties uz Sīriju, bet, tā kā jūdi viņam uzglūnēja, viņš nolēma atgriezties caur Maķedoniju.

4

Viņu pavadīja berojietis Zopatrs, Pirra dēls, tesalonīķieši - Aristarhs un Sekunds, derbietis Gaijs, Timotejs un no Āzijas - Tihiks un Trofims.

5

Tie izgāja iepriekš un gaidīja mūs Troadā.

6

Mēs no Filipiem aizbraucām pēc neraudzētās maizes dienas un piecās dienās nonācām pie viņiem Troadā, kur palikām septiņas dienas.

7

Bet pirmajā nedēļas dienā, kad mēs sanācām maizi lauzt, Pāvils, gribēdams nākošajā dienā doties tālāk, runāja tiem; un viņa runa ieilga līdz pusnaktij.

8

Bet augšistabā, kur mēs sanācām, bija daudz lampadu.

9

Kad Pāvils tik ilgi runāja, tad kāds jauneklis, vārdā Eitihs, uz palodzes sēdēdams, iegrima dziļā miegā un, miega pārvarēts, nokrita no trešā stāva lejā un tika pacelts jau nedzīvs.

10

Tad Pāvils, nokāpis zemē pie viņa, nometās pār viņu un, to apkampis, sacīja: Neuztraucieties, jo viņa dvēsele vēl viņā.

11

Tad viņš, uzkāpis augšā, lauza maizi, baudīja to un, runājis pietiekoši līdz gaismai, aizceļoja.

12

Bet zēnu tie aizveda dzīvu un ļoti priecājās.

13

Tad mēs, iekāpuši kuģī, braucām uz Asu, gribēdami tur uzņemt Pāvilu, jo tā viņš, pats iedams pa zemes ceļu, mums pavēlēja.

14

Kad viņš Asā ar mums satikās, mēs viņu uzņēmām un pārcēlāmies uz Mitilēni.

15

No turienes aizbraukuši, mēs nākošajā dienā nokļuvām iepretim Hijai, un otrā dienā mēs piestājāmies Samosā, bet nākošajā dienā nonācām Milētā;

16

Jo Pāvils nolēma braukt Efezai garām, lai neuzkavētos Āzijā. Viņš steidzās, lai, ja tas iespējams, Vasarsvētkus svinētu Jeruzalemē.

17

No Milētas viņš sūtīja uz Efezu un ataicināja baznīcas vecākos.

18

Kad viņi atnāca un bija kopā ar to, viņš tiem sacīja: Jūs zināt, ka no pirmās dienas, kopš esmu atnācis Āzijā, es visu laiku biju pie jums,

19

Kalpodams Kungam visā pazemībā un asarās, un pārbaudījumos, ko man sagādāja jūdu vajāšanas;

20

Arī neko noderīgu neesmu noklusējis, bet esmu jums sludinājis un jūs mācījis atklātībā un mājās,

21

Apliecinādams jūdiem un pagāniem atgriešanos pie Dieva un ticību uz mūsu Kungu Jēzu Kristu.

22

Un tagad, lūk, garā saistīts, es eju uz Jeruzalemi, nezinādams, kas man tur notiks.

23

Tikai Svētais Gars man katrā pilsētā liecina, sacīdams, ka važas un apspiešana mani gaida Jeruzalemē.

24

Bet no tā visa es nebīstos, un es nevērtēju savu dzīvību dārgāku par sevi, lai tikai pabeigtu savas gaitas un kalpošanu vārdam, ko esmu saņēmis no Kunga Jēzus, lai apliecinātu Dieva žēlastības evaņģēliju.

25

Un, lūk, tagad es zinu, ka jūs visi, kuru vidū esmu staigājis, sludinādams Dieva valstību, manu vaigu vairs neredzēsiet.

26

Tāpēc es šinī dienā apstiprinu jums, ka esmu tīrs no visu asinīm.

27

Jo es neesmu atturējies sludināt jums visu Dieva prātu.

28

Uzmaniet paši sevi un visu ganāmo pulku, kurā Svētais Gars jūs iecēlis par bīskapiem, lai ganītu Dieva Baznīcu, ko Viņš ar savām asinīm ieguvis.

29

Es zinu, ka pēc manas aiziešanas pie jums iebruks plēsīgi vilki, kas nesaudzēs ganāmo pulku.

30

No jums pašiem celsies vīri, runādami aplamības, lai aizrautu mācekļus sev līdz.

31

Tāpēc esiet nomodā, pieminēdami, ka es trīs gadus dienām un naktīm nemitējos ar asarām ikvienu no jums pamācīt!

32

Un tagad es jūs novēlu Dievam un Viņa žēlastības vārdam, kas spēj celt un dot mantojumu ar visiem svētajiem.

33

Sudrabu un zeltu vai drēbes ne no viena neesmu iekārojis.

34

Jūs paši zināt, ka šīs manas rokas gādāja par to, kas bija vajadzīgs man un tiem, kas pie manis ir.

35

Es jums visu esmu rādījis, ka, tā strādājot, jāuzņem vājie, atminēdamies Kunga Jēzus vārdu, ko Viņš sacījis: Svētīgāk ir dot nekā ņemt.

36

Un viņš, to sacījis, ceļos nometies, kopā ar viņiem visiem lūdza Dievu.

37

Bet visi gauži raudāja, metās Pāvilam ap kaklu un skūpstīja viņu,

38

Visvairāk noskumdami par vārdiem, ko viņš sacīja, ka tie vairs viņa vaigu neredzēs. Un tie pavadīja viņu līdz kuģim.

Acts 21


Acts Chapter 21 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

Bet notika, ka mēs no viņiem šķīrāmies. Taisnā ceļā braukdami, nonācām Kosā un nākošajā dienā Rodā, un no turienes Patrā;

2

Un mēs, atraduši kuģi, kas brauc uz Feniķiju, iekāpām un aizbraucām.

3

Bet kad ieraudzījām Kipru un atstājām to pa kreisi, braucām uz Sīriju un nonācām Tirā, jo tur kuģim bija jāizkrauj krava.

4

Atraduši mācekļus, mēs tur palikām septiņas dienas. Tie, Gara pamudināti, sacīja Pāvilam, lai viņš neiet uz Jeruzalemi.

5

Kad šīs dienas bija pagājušas, mēs kājām devāmies ceļā. Visi kopā ar sievām un bērniem mūs pavadīja vēl ārpus pilsētas; un mēs jūrmalā, ceļos nometušies, lūdzām Dievu.

6

Atvadījušies savā starpā, mēs iekāpām kuģī, bet viņi aizgāja savās mājās.

7

No Tiras nonākuši Ptolemaidā, mēs pabeidzām jūras braucienu un, apsveikuši brāļus, palikām pie viņiem vienu dienu.

8

Bet nākošajā dienā mēs devāmies ceļā un nonācām Cēzarejā. Iegājuši evaņģēlista Filipa, kas bija viens no septiņiem, namā, mēs palikām pie viņa.

9

Viņam bija četras meitas, jaunavas, kuras pravietoja.

10

Un kad mēs tur dažas dienas uzkavējāmies, no Jūdejas atnāca kāds pravietis, vārdā Agabs.

11

Tas, ieradies pie mums, paņēma Pāvila jostu un, saistījis sev kājas un rokas, sacīja: To saka Svētais Gars: tā jūdi Jeruzalemē saistīs vīru, kam šī josta pieder, un nodos pagānu rokās.

12

To dzirdēdami, mēs un tie, kas tanī vietā bija, lūdzām, lai viņš neiet uz Jeruzalemi.

13

Tad Pāvils atbildēja un sacīja: Ko jūs darāt, kāpēc raudat un skumdināt manu sirdi? Kunga Jēzus vārda dēļ es esmu sagatavojies, lai mani Jeruzalemē ne tikai sasietu, bet arī mirt.

14

Nespēdami viņu pierunāt, mēs nomierinājāmies, sacīdami: Lai notiek Kunga prāts!

15

Pēc šīm dienām mēs sagatavojāmies un gājām uz Jeruzalemi.

16

Bet daži mācekļi no Cēzarejas nāca kopā ar mums. Viņi atveda līdz kādu kiprieti Mnasonu, seno mācekli, pie kura mums bija jāņem mājvieta.

17

Kad nonācām Jeruzalemē, brāļi mūs labprāt uzņēma.

18

Nākošajā dienā Pāvils kopā ar mums aizgāja pie Jēkaba, kur sapulcējās visi vecākie.

19

Tos apsveicis, viņš pēc kārtas izstāstīja, ko Dievs ar viņa kalpošanu darījis pagāniem.

20

To dzirdējuši, tie godināja Dievu un sacīja viņam: Brāli, tu redzi, cik tūkstoši jūdu ir, kas palikuši ticīgi, un visi tie bauslības piekritēji.

21

Bet viņi dzirdēja par tevi, ka tu tos jūdus, kas dzīvo starp pagāniem, mācot atkrist no Mozus, sacīdams, ka tiem nevajagot apgraizīt savus bērnus un dzīvot pēc ieražām.

22

Ko darīt? Katrā ziņā tautai jāsapulcējas, jo dzirdēs, ka tu atnācis.

23

Tāpēc dari to, ko mēs tev sakām. Mums ir četri vīri, kas devuši solījumus.

24

Ņem tos pie sevis, šķīsties kopā ar viņiem un samaksā par tiem, lai viņi apcērp galvas, tad visi zinās, ka tas, ko par tevi dzirdējuši, ir netaisnība, bet ka arī tu pats dzīvo pēc bauslības.

25

Bet par tiem, kas no pagāniem kļuvuši ticīgi, mēs nolēmām un rakstījām, lai viņi sargās no tā, kas elkiem upurēts, un asinīm, un nožņaugtā, un netiklības.

26

Tad Pāvils, paņēmis vīrus pie sevis, nākošajā dienā kopā ar tiem šķīstījās, iegāja svētnīcā, pasludinādams šķīstīšanās dienu izbeigšanos, tiklīdz par ikvienu no tiem būšot upurēts upuris.

27

Bet kamēr pagāja septiņas dienas, tie jūdi, kas bija no Āzijas, redzēdami viņu svētnīcā, sakūdīja visu tautu un, sagrābuši viņu, kliedza:

28

Izraēliešu vīri, palīdziet! Šis ir tas cilvēks, kas visur visus māca pret tautu, bauslību un šo vietu; turklāt arī pagānus viņš ievedis svētnīcā un tā apgānījis šo svēto vietu;

29

Jo tie redzēja efezieti Trofimu pilsētā kopā ar viņu un domāja, ka Pāvils to ievedis svētnīcā.

30

Tad visa pilsēta uztraucās, ļaudis saskrēja un, satvēruši Pāvilu, vilka to no svētnīcas ārā; un tūdaļ durvis aizslēdza.

31

Kad tie gribēja viņu nonāvēt, tika paziņots sardzes priekšniekam, ka visā Jeruzalemē ir sacelšanās.

32

Paņēmis kareivjus un virsniekus, viņš tūdaļ aizskrēja pie tiem. Tie, redzēdami priekšnieku un kareivjus, mitējās sist Pāvilu.

33

Tad priekšnieks piegāja, satvēra viņu, pavēlēja sasiet to divām važām un vaicāja, kas viņš tāds un ko viņš darījis?

34

Bet pūlī daži kliedza šo, citi to. Nevarēdams troksnī nekā noteikta uzzināt, viņš pavēlēja aizvest to uz kareivju mītni.

35

Kad viņš nonāca līdz kāpnēm, notika, ka kareivji viņu nesa ļaužu uzmākšanās dēļ;

36

Jo daudz ļaužu sekoja, kliegdami: Nost ar viņu!

37

Pirms Pāvilu ieveda kareivju mītnē, viņš sacīja priekšniekam: Vai man atļauts tev ko teikt? Tas sacīja: Vai tu grieķiski proti?

38

Vai tu neesi tas ēģiptietis, kas pirms dažām dienām sacēla dumpi un aizveda tuksnesī četrus tūkstošus sikariešu vīru?

39

Un Pāvils sacīja viņam: Es esmu jūdu cilvēks, tarsietis, ievērojamās Kilikijas pilsētas pilsonis; es tevi lūdzu, atļauj man runāt tautai.

40

Kad viņš to atļava, Pāvils, uz kāpnēm stāvēdams, māja ļaudīm ar roku un dziļam klusumam iestājoties, runāja ebreju valodā, sacīdams:

Acts 22


Acts Chapter 22 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

Brāļi un tēvi, uzklausiet tagad aizstāvēšanos, kādu es jums teikšu!

2

Kad tie dzirdēja, ka viņš tos uzrunā ebreju valodā, tie kļuva vēl klusāki,

3

Un viņš sacīja: Es esmu jūds, dzimis Tarsā, Kilikijā, bet uzaudzināts šinī pilsētā, izglītojies pie Gamaliēla kājām saskaņā ar tēvu bauslības patiesībām, bauslības cīnītājs, kādi arī jūs šodien visi esat;

4

Un šo mācību esmu vajājis līdz nāvei, saistīdams un nododams cietumā vīriešus un sievietes,

5

Kā to man apliecina augstais priesteris un visi vecākie, no kuriem, saņēmis vēstules, gāju pie brāļiem uz Damasku, lai no turienes tos sasaistītus vestu uz Jeruzalemi un sodītu.

6

Bet notika, ka, man ejot un dienas vidū tuvojoties Damaskai, piepeši mani apspīdēja spilgta gaisma no debesīm.

7

Un es nokritu zemē un dzirdēju balsi man sakām: Saul, Saul, kāpēc tu mani vajā?

8

Bet es atbildēju: Kungs, kas tu esi? Un Viņš sacīja man: Es esmu Jēzus Nācarietis, ko tu vajā.

9

Un tie, kas bija kopā ar mani, gaismu gan redzēja, bet Viņa balsi, kas ar mani runāja, nedzirdēja.

10

Es sacīju: Kungs, kas man jādara? Bet Kungs sacīja man: Celies, ej uz Damasku, un tur tev pateiks visu, kas tev jādara.

11

Un tā kā es no tās gaismas spilgtuma nevarēju vairs redzēt, pavadoņi veda mani aiz rokas, un tā es nonācu Damaskā.

12

Tur Ananija, bauslības vīrs, par ko liecina visi tur dzīvojošie jūdi,

13

Atnāca un, nostājies pie manis, sacīja man: Brāli Saul, topi redzīgs! Un es tanī pat stundā uzlūkoju viņu,

14

Bet viņš sacīja: Mūsu tēvu Dievs tevi izredzējis, lai tu atzītu Viņa prātu un redzētu Taisnīgo, un dzirdētu balsi no Viņa mutes;

15

Jo tu visiem ļaudīm liecināsi par Viņu to, ko redzēji un dzirdēji.

16

Un ko tagad vēl kavējies? Celies un pieņem kristību, un, Viņa vārdu piesaucis, nomazgā savus grēkus!

17

Bet notika, kad atgriezos Jeruzalemē un svētnīcā lūdzu Dievu, ka es tiku garā aizrauts;

18

Un es redzēju Viņu man sakām: Steidzies un žigli izej no Jeruzalemes, jo viņi tavu liecību par mani nepieņems.

19

Un es sacīju: Kungs, viņi zina, ka es tos, kas uz Tevi ticēja, metu cietumā un šaustīju sinagogās.

20

Un kad Tava liecinieka Stefana asinis tika izlietas, es biju klāt un piekritu tam, un sargāju drēbes tiem, kas viņu nonāvēja.

21

Un Viņš man sacīja: Ej, jo es tevi sūtīšu tālumā starp pagāniem.

22

Uzklausījuši viņu līdz šiem vārdiem, tie pacēla savas balsis, sacīdami: Nost tādu no šīs zemes, jo tāds nedrīkst dzīvot!

23

Bet, kad tie kliedza un nometa savas drēbes, un svieda putekļus gaisā,

24

Priekšnieks lika viņu ievest mītnē, šaustīt rīkstēm un mocīt viņu, lai uzzinātu, kāda iemesla dēļ tie tā kliedza uz viņu.

25

Un kad tie sasēja viņu siksnām, Pāvils sacīja virsniekam, kas stāvēja viņam klāt: Vai jums atļauts šaustīt nenotiesātu Romas pilsoni?

26

To dzirdējis, virsnieks aizgāja pie priekšnieka un paziņoja viņam, sacīdams: Ko tu gribi darīt? Šis cilvēks taču ir Romas pilsonis.

27

Tad priekšnieks, piegājis, jautāja viņam: Saki man, vai tu esi romietis? Un viņš sacīja: Jā!

28

Tad priekšnieks atbildēja: Es šo pilsonību ieguvu par augstu maksu. Un Pāvils sacīja: Bet es tāds jau esmu dzimis.

29

Tad tūdaļ aizgāja no viņa tie, kas taisījās viņu mocīt. Bet priekšnieks, uzzinājis, ka viņš ir Romas pilsonis, izbijās, jo bija viņu saistījis.

30

Bet nākošajā dienā, gribēdams skaidrāk zināt, kāpēc jūdi viņu apsūdz, viņš to atbrīvoja un, pavēlējis sanākt priesteriem un visai augstajai tiesai, izveda Pāvilu un nostādīja viņu starp tiem.

Acts 23


Acts Chapter 23 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

Bet Pāvils, uzlūkodams augsto tiesu, sacīja: Vīri, brāļi, es pēc vislabākās sirdsapziņas esmu dzīvojis Dieva priekšā līdz pat šai dienai.

2

Te augstais priesteris Ananija pavēlēja tiem, kas ap to stāvēja, sist viņam pa muti.

3

Tad Pāvils sacīja viņam: Dievs tevi sitīs, tu nobaltinātā siena! Tu sēdi, lai mani tiesātu pēc likuma, bet pret likumu pavēli mani sist.

4

Un klātesošie sacīja: Tu zaimo augsto Dieva priesteri?

5

Bet Pāvils sacīja: Es nezināju, ka viņš ir augstais priesteris, jo ir rakstīts: Savas tautas priekšnieku tev nebūs zaimot.

6

Bet Pāvils, zinādams, ka viena daļa ir saduceji un otra - farizeji, sauca augstajā tiesā: Vīri, brāļi! Es esmu farizejs un farizeju dēls; mani tiesā cerības dēļ un mirušo augšāmcelšanās dēļ.

7

Kad viņš to pateica, izcēlās nesaskaņas farizeju un saduceju starpā, un pūlis sašķēlas.

8

Jo saduceji saka, ka nav ne augšāmcelšanās, ne eņģeļu, ne gara, bet farizeji visu to atzīst.

9

Tad izcēlās liela kliegšana. Daži no farizejiem cēlās un strīdējās, sacīdami: Mēs nekā ļauna pie šī cilvēka neatrodam. Kas tad, ja gars vai eņģelis viņam runājis?

10

Kad strīds kļuva lielāks, priekšnieks, bīdamies, ka tie Pāvilu nesaplosa, pavēlēja kareivjiem iet un izraut viņu no to vidus, un ievest kareivju mītnē.

11

Nākošajā naktī Kungs viņam piestājās un sacīja: Esi pastāvīgs! Kā tu par mani liecināji Jeruzalemē, tā tev jāliecina arī Romā.

12

Kad diena bija uzaususi, daži no jūdiem sapulcējās un deva solījumu, sacīdami: Mēs neēdīsim un nedzersim, kamēr Pāvilu nenonāvēsim.

13

Bet to, kas tā sazvērējušies, bija vairāk nekā kā četrdesmit vīru.

14

Tie aizgāja pie augstajiem priesteriem un vecākajiem un sacīja: Mēs devām solījumu nekā nebaudīt, iekams Pāvilu nenonāvēsim.

15

Tagad jūs kopā ar augsto tiesu ziņojiet priekšniekam, lai viņš to atved pie jums it kā viņa rūpīgākai nopratināšanai, bet mēs būsim gatavi viņu nonāvēt, pirms viņš šeit tuvosies.

16

Pāvila māsas dēls, dzirdēdams par šo viltību, nāca, iegāja kareivju mītnē un paziņoja Pāvilam.

17

Tad Pāvils, pieaicinājis vienu no virsniekiem pie sevis, sacīja: Aizved šo jaunekli pie priekšnieka, jo viņam ir kaut kas tam ziņojams.

18

Tad tas paņēma to līdz, un aizvedis pie priekšnieka, sacīja: Apcietinātais Pāvils lūdza man atvest šo jaunekli pie tevis, jo viņam esot kaut kas tev sakāms.

19

Priekšnieks, paņēmis viņu pie rokas, aizgāja ar to savrup un jautāja viņam: Kas tas ir, ko tu gribi man ziņot?

20

Tad viņš sacīja: Jūdi norunājuši lūgt tevi, lai tu rītdien vestu Pāvilu uz augsto tiesu it kā viņa rūpīgākai nopratināšanai;

21

Bet tu netici tiem, jo no tiem vairāk nekā četrdesmit vīru uzglūn viņam. Tie solījušies neēst un nedzert, iekams viņu nenonāvēs, un tagad tie sagatavoti un gaida tavu piekrišanu.

22

Tad priekšnieks atlaida jaunekli, pavēlēdams nevienam nesacīt, ka to viņam paziņojis.

23

Un viņš, pasaucis divus virsniekus, sacīja tiem: Sagatavojiet trešajai nakts stundai divi simti kareivju, kas lietu uz Cēzareju, un septiņdesmit jātniekus, un divi simti šķēpnešus.

24

Un sakārtojiet jājamos lopus, lai Pāvilu uzsēdinātu un novestu viņu veselu pie zemes pārvaldnieka Fēliksa.

25

(Jo viņš baidījās, ka jūdi kādreiz nepaņem to ar varu un nenonāvē, un vēlāk viņam pašam nebūtu jācieš zaimi, it kā viņš gribējis naudu pieņemt.)

26

Viņš rakstīja šāda satura vēstuli: Klaudijs Lizijs sveicina viscienīgāko zemes pārvaldnieku Fēliksu.

27

Šo vīru jūdi bija saņēmuši un taisījās nogalināt, bet es, uzzinājis, ka viņš ir romietis, piesteidzos ar karaspēku un izglābu to;

28

Bet gribēdams zināt, kādu vainu tie viņam pārmet, es to novedu viņu augstajā tiesā.

29

Es atradu, ka tie viņu apsūdz bauslības jautājumos, bet ne noziegumā, kas pelnītu nāvi vai važas.

30

Kad man tika ziņots par slazdiem, ko tie viņam sagatavojuši, es nosūtīju viņu pie tevis, paziņodams arī sūdzētājiem, lai tie izsakās tavā priekšā. Paliec vesels!

31

Tad kareivji, izpildot pavēli, ņēma Pāvilu un naktī aizveda uz Antipatrīdu.

32

Nākošajā dienā, atlaiduši jātniekus iet ar viņu tālāk, paši atgriezās karaspēka mītnē.

33

Nonākuši Cēzarejā un atdevuši vēstuli zemes pārvaldniekam, tie veda arī Pāvilu viņa priekšā.

34

To izlasījis, tas vaicāja, no kāda apgabala viņš, un, uzzinājis, ka no Kilikijas,

35

Viņš teica: Es tevi uzklausīšu, kad atnāks tavi apsūdzētāji; un viņš pavēlēja to apsargāt Heroda tiesas pilī.

Acts 24


Acts Chapter 24 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

Pēc piecām dienām augstais priesteris Ananija kopā ar dažiem vecākajiem un kādu runātāju Tertullu atnāca pie zemes pārvaldnieka, lai vērstos pret Pāvilu.

2

Kad Pāvils bija atsaukts, Tertulls sāka to apsūdzēt, sacīdams: Pateicoties tev un tavai aizgādībai, mēs dzīvojam pilnīgā mierā un daudz kas ticis labots

3

Visteicamākais Fēliks! Un mēs vienmēr un visur to visā pateicībā atzīstam.

4

Bet lai pārāk ilgi tevi neaizkavētu, es lūdzu savā laipnībā īsumā uzklausīt mūs.

5

Mēs atradām, ka šis cilvēks ir mēris un nemiera cēlājs starp visiem jūdiem visā pasaulē un Nācarieša sektas vadītājs,

6

Kas mēģināja apgānīt arī svētnīcu. Mēs viņu notvērām un gribējām tiesāt pēc mūsu likuma.

7

Bet priekšnieks Lizijs atnāca ar lielu spēku un, izrāvis to no mūsu rokām,

8

Pavēlēja, lai apsūdzētāji nāk pie tevis. Tu pats, viņu nopratinājis, varēsi uzzināt visu to, par ko mēs viņu apsūdzam.

9

Arī jūdi tam piekrita un sacīja, ka tas tā ir.

10

Tad Pāvils, kad zemes pārvaldnieks māja viņam runāt, atbildēja: Zinādams, ka tu daudz gadus esi šīs tautas tiesnesis, es drošu prātu aizstāvu sevi.

11

Tu vari pārliecināties, ka nav vairāk kā divpadsmit dienu, kopš es aizgāju uz Jeruzalemi pielūgt Dievu;

12

Un viņi nav atraduši mani svētnīcā ar kādu strīdamies, ne ļaudis kūdām uz sacelšanos ne sinagogās,

13

Ne pilsētā; tie nevar tev pierādīt arī to, par ko tie mani apsūdz.

14

Bet atzīstos tanī, ka es pēc tās mācības, ko viņi sauc par maldu mācību, kalpoju savam Tēvam un Dievam, ticēdams visam, kas uzrakstīts bauslībā un praviešos.

15

Un man ir cerība uz Dievu un uz taisnīgo un netaisnīgo augšāmcelšanos, kādu arī viņi paši gaida.

16

Tāpēc es arī cenšos vienmēr paturēt tīru sirdsapziņu Dieva un cilvēku priekšā.

17

Bet pēc vairākiem gadiem es atnācu, lai nodotu dāvanas savai tautai un upurētu, un dotu solījumus.

18

Un viņi mani atrada svētnīcā šķīstītu, ne pūlī un ne drūzmā.

19

Tāpēc dažiem Āzijas jūdiem vajadzēja būt šeit tavā priekšā un apsūdzēt, ja tiem kas būtu pret mani.

20

Vai šie paši lai saka, kādu netaisnību tie manī atklājuši, kad es stāvēju augstās tiesas priekšā,

21

Vai vienīgi saucienu dēļ, ko es saucu, viņu vidū stāvēdams: jūs šodien mani tiesājat mirušo augšāmcelšanās dēļ.

22

Tad Fēlikss, labi šo mācību pazīdams, atlika šo lietu, sacīdams: Es jūs uzklausīšu, kad atnāks priekšnieks Lizijs.

23

Un viņš pavēlēja virsniekam to apsargāt, dot viņam mieru un neliegt nevienam no savējiem sniegt viņam pakalpojumus.

24

Pēc dažām dienām atnāca Fēlikss kopā ar Druzillu, savu sievu, kas bija jūdiete, un, ataicinājis Pāvilu, klausījās viņu par ticību uz Jēzu Kristu.

25

Kad viņš runāja par taisnību un par šķīstību, un nākamo tiesu, tad Fēlikss pārbijās un atbildēja: Tagad ej! Attiecīgā brīdī es tevi atkal aicināšu. font size=2b26.

Acts 25


Acts Chapter 25 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

Nonācis šinī apgabalā, Fēsts pēc trim dienām devās no Cēzarejas uz Jeruzalemi.

2

Augstie priesteri un ievērojamākie jūdi apsūdzēja viņam Pāvilu un griezās pie viņa,

3

Izlūgdamies labvēlību pret to, lai viņš pavēlētu vest to uz Jeruzalemi, jo tiem bija slepens nodoms ceļā viņu nonāvēt.

4

Tad Fēsts atbildēja, ka Pāvils tiek apsargāts Cēzarejā, bet viņš pats drīzumā došoties ceļā.

5

Viņš sacīja: Kas no jums var, lai nāk līdz un, ja šis vīrs noziedzies, lai apsūdz viņu!

6

Palicis ar tiem ne vairāk kā astoņas vai desmit dienas, viņš atgriezās Cēzarejā un otrā dienā, noturēdams tiesas sēdi, lika atvest Pāvilu.

7

Kad viņš bija atvests, no Jeruzalemes atnākušie jūdi nostājās ap viņu, celdami daudz un smagas apsūdzības, kuras tie nevarēja pierādīt.

8

Pāvils aizstāvējās: Es neesmu grēkojis ne pret jūdu likumu, ne pret svētnīcu, ne pret ķeizaru.

9

Tad Fēsts, gribēdams parādīt jūdiem labvēlību, atbildēja Pāvilam, sacīdams: Vai tu gribi iet uz Jeruzalemi, lai tur tevi tiesātu manā priekšā par šīm lietām?

10

Bet Pāvils sacīja: Es stāvu ķeizara tiesas priekšā, tur pienākas mani tiesāt. Jūdiem neesmu ļaunu darījis, kā tu to vēl labāk zini.

11

Ja es esmu darījis netaisnību vai kaut ko tādu, par ko būtu nāvi pelnījis, tad es neatsakos mirt. Bet ja nekā tāda nav, par ko viņi mani apsūdz, neviens nevar mani tiem nodot. Es pārsūdzu ķeizaram.

12

Tad Fēsts, apspriedies ar augsto tiesu, atbildēja: Tu parsūdzēji ķeizaram? Pie ķeizara tu iesi!

13

Kad dažas dienas bija pagājušas, ķēniņš Agripa un Berenīke ieradās Cēzarejā apsveikt Fēstu.

14

Kad tie vairākas dienas tur uzturējās, Fēsts izstāstīja ķēniņam par Pāvilu, sacīdams: Fēlikss atstājis cietumā kādu vīru.

15

To augstie priesteri un jūdu vecākie apsūdzēja man, kad biju Jeruzalemē, lūgdami, lai viņu notiesā.

16

Es tiem atbildēju, ka romiešiem nav paraduma notiesāt kādu cilvēku, pirms apsūdzētajam nav stājušies pretim sūdzētāji un tas nav dabūjis iespēju aizstāvēties un pierādīt savu nevainību.

17

Kad tie bija sanākuši, es bez vilcināšanās nākošajā dienā, tiesas krēslā sēdēdams, pavēlēju šo vīru atvest.

18

Kad uzstājās apsūdzētāji, tie neuzrādīja nevienu vainu, kurā es varētu saskatīt kādu ļaunumu.

19

Bet tie cēla apsūdzību pret to par viņu pašu reliģiju un par kādu Jēzu, kas miris, bet Pāvils apgalvo, ka Viņš dzīvo.

20

Šādus jautājumus nepārzinādams, es sacīju, vai viņš negrib iet uz Jeruzalemi, lai tie viņu tur tiesātu.

21

Bet kad Pāvils pārsūdzēja, lai viņu atstāj ķeizara spriedumam, es pavēlēju viņu apsargāt, kamēr to sūtīšu pie ķeizara.

22

Tad Agripa sacīja Fēstam: Es pats arī vēlētos dzirdēt šo cilvēku. Tas atbildēja: Rīt tu viņu dzirdēsi.

23

Nākošajā dienā, kad lielā greznumā ieradās Agripa un Berenīke un kopā ar virsniekiem un pilsētas dižciltīgajiem vīriem iegāja tiesas telpās, Fēsts pavēlēja atvest Pāvilu.

24

Un Fēsts sacīja: Ķēniņ Agripa un visi vīri, kas līdz ar mums šeit esat! Jūs redzat to, kura dēļ Jeruzalemē man uzmācās viss jūdu vairums, lūgdami un kliegdami: Šis nedrīkst ilgāk dzīvot.

25

Bet es pārliecinājos, ka viņš nav nekā nodarījis, par ko būtu nāvi pelnījis. Kad viņš pats pārsūdzēja ķeizaram, es nolēmu viņu sūtīt turp.

26

Bet man nav nekā noteikta, ko par viņu kungam rakstīt. Tāpēc es viņu atvedu pie jums un sevišķi pie tevis, ķēniņ Agripa, lai pēc nopratināšanas man būtu ko rakstīt.

27

Jo, man šķiet, būtu neprātīgi sūtīt cietumnieku, neminot viņa vainas.

Acts 26


Acts Chapter 26 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

Agripa sacīja Pāvilam: Tev atļauts runāt par sevi. Tad Pāvils izstiepa roku un iesāka aizstāvēšanos.

2

Es jūtos laimīgs, ķēniņ Agripa, ka es šodien varu aizstāvēties tavā priekšā pret visu, par ko jūdi mani apsūdz.

3

Jo vairāk tāpēc, ka tu zini visas jūdu paražas un strīdus jautājumus; tāpēc es tevi lūdzu pacietīgi mani uzkausīt.

4

Manu dzīvi no pat jaunības, kāda tā bijusi no sākuma manas tautas vidū Jeruzalemē, zina visi jūdi.

5

Viņi pazīst mani no sākuma (ja tie gribētu liecināt), ka es esmu dzīvojis pēc mūsu reliģijas visstingrākā novirziena, būdams farizejs.

6

Un tagad es stāvu tiesas priekšā par cerību uz apsolījumu, ko Dievs devis mūsu tēviem;

7

To mūsu divpadsmit ciltis, dienām un naktīm kalpodamas, cer sasniegt. Šīs cerības dēļ, ķēniņ, jūdi mani apsūdz.

8

Kāpēc jums šķiet neticami, ka Dievs uzmodina mirušos?

9

Arī es domāju, ka man vajag Nācarieša Jēzus vārdam daudz pretoties.

10

To es arī darīju Jeruzalemē. Saņēmis pilnvaras no augstajiem priesteriem, es daudzus no svētajiem ieslēdzu cietumos un viņu nonāvēšanai devu savu piekrišanu.

11

Visās sinagogās, daudzkārt tos sodīdams, es piespiedu zaimot un, pārāk pret tiem trakodams, vajāju tos pat svešās pilsētās.

12

Ar augsto priesteru pilnvaru un atļauju iedams šinī nolūkā uz Damasku,

13

Ceļā dienas vidū, ķēniņ, es redzēju gaismu no debesīm, kas bija spožāka par sauli, apspīdam mani un tos, kas bija kopā ar mani.

14

Kad mēs visi nokritām zemē, es dzrdēju balsi ebreju valodā man sakām: Saul, Saul, kāpēc tu mani vajā? Grūti tev spert dzenulim pretim.

15

Tad es sacīju: Kungs, kas Tu esi? Kungs teica: Es esmu Jēzus, ko tu vajā.

16

Bet celies un nostājies uz savām kājām, jo es tāpēc tev parādījos, lai ieceltu tevi par kalpu un liecinieku tam, ko es tev atklāšu,

17

Izraudzīdamies tevi no tautas un pagāniem, pie kuriem es tevi tagad sūtu

18

Atvērt viņu acis, lai tie no tumsas atgrieztos gaismā un no sātana varas pie Dieva, lai tie ticībā uz mani saņemtu grēku piedošanu un mantojumu svēto pulkā.

19

Tāpēc, ķēniņ Agripa, es šai debesu parādībai nebiju nepaklausīgs,

20

Bet es sludināju vispirms tiem, kas Damaskā un Jeruzalemē, un visā jūdu zemē, kā arī pagāniem, lai nožēlo grēkus un atgriežas pie Dieva, un dara darbus, kas ir grēku nožēlas cienīgi.

21

Šī iemesla dēļ, kad biju svētnīcā, jūdi mani sagrāba un mēģināja nonāvēt.

22

Bet Dieva palīdzības sargāts, es stāvu līdz šai dienai kā liecinieks maziem un lieliem, neko citu nesacīdams, kā vien to, ko pravieši un Mozus runājuši par to, kas notiks.

23

Ka Kristum jācieš, ka Viņš pirmais no miroņiem augšāmcelsies, lai sludinātu gaismu savai tautai un pagāniem.

24

Kad viņš tā runāja un aizstāvējās, Fēsts sacīja skaļā balsī: Neprātīgais Pāvil, daudzās mācības noved tevi līdz ārprātam!

25

Tad Pāvils sacīja: Viscienīgākais Fēst, es neesmu ārprātīgs, bet es runāju patiesus un pādomātus vārdus,

26

Jo to visu zina arī ķēniņš, uz kuru es vaļsirdīgi runāju. Es domāju, ka nekas no tā viņam nav apslēpts, jo tas nav noticis kādā nebūt kaktā.

27

Ķēniņ Agripa, vai tu tici pravoešiem? Es zinu, ka tu tici.

28

Tad Agripa sacīja Pāvilam: Tu gandrīz mani pārliecini kļūt par kristīgo.

29

Un Pāvils sacīja: Lai Dievs dod, ka ne tikai gandrīz, bet pilnīgi nevien tu, bet arī visi, kas dzird, šodien kļūtu tādi, kāds es esmu, tikai bez šīm važām.

30

Tad piecēlās ķēniņš un zemes pārvaldnieks, un Berenīke, un tie, kas kopā ar viņiem sēdēja.

31

Aizgājuši tie sarunājās savā starpā, sacīdami: Šis cilvēks neko tādu nav darījis, ar ko būtu pelnījis nāvi vai važas.

32

Bet Agripa sacīja Fēstam: Šo cilvēku varētu atbrīvot, ja viņš nebūtu pārsūdzējis ķeizaram.

Acts 27


Acts Chapter 27 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

Kad bija nolemts, ka Pāvilam jāpārceļas uz Itāliju, viņu kopā ar citiem cietumniekiem nodeva ķeizara karaspēka vienības simtniekam, vārdā Jūlijam.

2

Iekāpuši kādā Andrumetijas kuģī, mēs aizbraucām, sākdami ceļojumu gar Āzijas piekrasti. Maķedonietis Aristarhs no Tesalonīkes bija pie mums.

3

Nākošajā dienā mēs nonācām Sidonā. Jūlijs apgājās ar Pāvilu cilvēcīgi un atļāva aiziet pie draugiem, lai tie viņu apgādātu.

4

No turienes aizbraukuši, mēs braucām lejpus Kiprai, jo bija pretvējš.

5

Pārbraukuši jūru gar Kilikiju un Pamfīliju, mēs nonācām Listrā, kas atrodas Likijā.

6

Tur simtnieks, atradis kādu kuģi no Aleksandrijas, kas brauca uz Itāliju, pārvietoja mūs tanī.

7

Daudzas dienas lēni braukdami, mēs tikko nonācām iepretim Knidai, tāpēc ka vējš mums traucēja, un braucām gar Krētu netālu no Salmones.

8

Ar grūtībām, garām braukdami, mēs nonācām kādā vieta, ko sauc par Labo ostu. Tās tuvumā atradās Talasas pilsēta.

9

Bet bija pagājis ilgs laiks, un kuģošana vairs nebija droša, jo arī gavēnis jau bija pagājis, un Pāvils brīdinājā tos,

10

Sacīdams viņiem: Vīri, es redzu, ka kuģošana sāk izvērsties briesmās un lielā postā ne tikai kravai un kuģim, bet arī mūsu dzīvībām.

11

Bet virsnieks vairāk ticēja stūrmanim un kuģa īpašniekam nekā tam, ko sacīja Pāvils.

12

Tā kā osta nebija piemērota pārziemošanai, daudzi nāca pie atziņas aizbraukt no turienes un, ja iespējams, nokļūt Foinīkā, lai tur pārziemotu. Tā ir Krētas osta, kas atvērta pret dienvidvakariem un ziemeļvakariem.

13

Dienvidu vējam pūšot, viņi domāja sasniegt savu nodomu, un pacēluši enkurus, brauca gar Krētu.

14

Bet neilgi pēc tam sacēlās pret to viesuļvētra, ko sauc par ziemeļrīteni.

15

Kuģis tika aizrauts, un tas nespēja pretoties vējam. Nododot kuģi vētras varā, mēs tikām aiznesti.

16

Mēs braucām gar kādu salu, kas saucās Kauda, un mēs tikko spējām valdīt laivu.

17

To izvilkuši, viņi pielietoja glābšanas līdzekļus un apsēja kuģi. Bīdamies nokļūt Sirtē, viņi nolaida buras un ļāvās nest.

18

Kad mūs vētra ļoti svaidīja, otrā dienā viņi nometa daļu kravas.

19

Bet trešajā dienā viņi savām rokām izmeta kuģa rīkus.

20

Kad vairākas dienas nebija redzama ne saule, ne zvaigznes un trakoja liela vētra, mums zuda katra cerība izglābties.

21

Tā kā viņi ilgi nebija ēduši, Pāvils nostājās viņu vidū un sacīja: Vīri, jums vajadzēja mani paklausīt un neatstāt Krētu. Tad jūs izsargātos no šīm grūtībām un zaudējumiem.

22

Tagad es jums atgādinu: nezaudējiet drosmi, jo neviens no jums bojā neies, tikai kuģis.

23

Jo šinī naktī man piestājās Dieva eņģelis, kam es piederu un kam kalpoju,

24

Sacīdams: Nebīsties, Pāvil, tev jāstājas ķeizara priekšā un, lūk, Dievs tev dāvājis visus, kas kopā ar tevi brauc.

25

Tāpēc, vīri, nezaudējiet drosmi, jo es ticu Dievam, ka tā notiks, kā man tika sacīts.

26

Bet mums jānokļūst kādā salā.

27

Bet pēc tam iestājās četrpadsmitā nakts, un mēs ap pusnakti braucām pa Adrijas jūru. Tad jūrnieki nojauta, ka tuvojamies zemei.

28

Nolaiduši lodi, tie atrada divdesmit asis, bet nedaudz tālāk tie izmērīja piecpadsmit.

29

Baidīdamies uzskriet klintīm, tie kuģa pakaļgalā izmeta četrus enkurus un gaidīja dienu austam.

30

Bet jūrnieki, nolaižot laivu jūrā, mēģināja aizbēgt no kuģa, izlikdamies, it kā viņi gribētu priekšgalā nolaist enkurus.

31

Tad Pāvils sacīja virsniekiem un kareivjiem: Ja šie kuģī nepaliek, jūs nevarat tikt izglābti.

32

Tad kareivji pārcirta laivas virves un ļāva tai nokrist.

33

Gaismai austot, Pāvils lūdza visus pieņemt barību, sacīdams: Šodien ir četrpadsmitā diena, kamēr jūs, nekā neēduši, gaidāt un neko neesat baudījušī.

34

Tāpēc es jūs lūdzu pieņemt barību jūsu veselības dēļ, jo nevienam no jums ne mats no galvas nezudīs.

35

To pateicis, viņš paņēma maizi, visu priekšā pateicās Dievam un, to pārlauzis, sāka ēst.

36

Tad visi kļuva drošāki un sāka ēst.

37

Pavisam kuģī mēs bijām divsimt septiņdesmit sešas dvēseles.

38

Paēduši līdz sātam, viņi izmeta kviešus jūrā, lai atvieglotu kuģi.

39

Kad iestājās diena, viņi zemi nepazina, bet saskatīja kādu līci ar lēzenu krastu. Tanī viņi domāja, ja tas iespējams, izmest kuģi.

40

Atbrīvojuši enkurus, viņi ļāvās jūrai. Tad tie, atraisījuši stūres un pacēluši priekšējās buras pa vējam, stūrēja uz krastu.

41

Mēs nokļuvām joslā starp jūras ietekām, un viņi tur uzvadīja kuģi. Tā priekšgals palika nekustīgs, bet pakaļgalu jūras viļņi sadauzīja.

42

Tad kareivjiem radās nodoms apcietinātos nonāvēt, lai kāds neaizpeldētu un neizbēgtu.

43

Bet virsnieks, gribēdams glābt Pāvilu, neļāva tam notikt. Viņš pavēlēja tiem, kas prata peldēt, pirmajiem mesties ārā un, zemi sasniedzot, glābties.

44

Pārējos viņi novietoja: citus uz dēļiem, citus uz kuģa atliekām. Un tā notika, ka visi ļaudis nokļuva uz sauzemes.

Acts 28


Acts Chapter 28 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

Izglābušies mēs uzzinājām, ka salu sauc par Melitu. Svešinieki parādīja mums ne mazums laipnības.

2

Sakūruši uguni, viņi mūs atspirdzināja, jo bija iestājies lietus un aukstums.

3

Kad Pāvils salasīja kādu gubu žagaru un tos pielika ugunskuram; tad karstuma dēļ izlīda odze un apvijās ap viņa roku.

4

Tad iedzimtie, redzēdami rāpuli karājamies pie viņa rokas, sarunājās savā starpā: Tiešām, šis cilvēks ir slepkava; no jūras viņš izglābās, bet atriebība neļauj viņam dzīvot.

5

Bet viņš rāpuli nokratīja ugunī, necietis nekā ļauna. (Mk.16,18)

6

Tie domāja, ka viņš uztūks, piepeši pakritīs un nomirs. Bet pēc ilgas gaidīšanas, redzēdami, ka viņam nekas ļauns nenotiek, tie pārdomāja un sacīja: Viņš ir dievs. (Apd.14,10-11)

7

Šinī apvidū salas priekšniekam, vārdā Publijam, bija īpašumi. Viņš mūs uzņēma un trīs dienas laipni deva pajumti.

8

Bet notika, ka Publija tēvs gulēja slims ar drudzi un asins sērgu. Pāvils iegāja pie viņa, pielūdza Dievu un, uzlicis tam rokas, izdziedināja to.

9

Kad tas bija noticis, visi, kas salā slimoja, nāca un tika izdziedināti.

10

Viņi mums izrādīja lielu godu un, mums aizbraucot, deva līdz visu nepieciešamo.

11

Pēc trim mēnešiem mēs aizbraucām Aleksandrijas kuģī, kas pārziemoja salā un kam bija Kastora zīme.

12

Nonākuši Sirakūzās, mēs tur palikām trīs dienas.

13

No turienes, gar piekrasti braucot, mēs nonācām Rēgijā; un kad pēc vienas dienas sacēlās dienvidu vējš, mēs otrā dienā nonācām Puteolos.

14

Tur mēs atradām brāļus un viņi lūdza mūs palikt pie tiem septiņas dienas. Tā mēs nonācām Romā.

15

Turienes brāļi, to izdzirduši, steidzās mums pretim līdz pat Apija forumam un Trīs tavernām. Pāvils, tos ieraudzījis, pateicās Dievam, un viņam radās drosme.

16

Kad nonācām Romā, Pāvilam tika atļauts palikt savrup ar kareivi, kas viņu apsargāja.

17

Bet pēc trim dienām, viņš saaicināja ievērojamākos jūdus. Kad tie sanāca, viņš tiem sacīja: Vīri, brāļi, es neko neesmu darījis ne pret tautu, ne tēvu ieražām. Tomēr Jeruzalemē mani sastīja un nodeva romiešu rokās.

18

Tie, mani nopratinājuši, gribēja atbrīvot, jo man nebija nevienas ar nāvi sodāmas vainas.

19

Tā kā jūdi pretojās, es biju spiests pārsūdzēt ķeizaram, bet ne tāpēc, lai apsūdzētu savu tautu.

20

Šī iemesla dēļ es jūs ielūdzu, lai jūs redzētu un ar jums runātu, jo šinīs važās esmu ieslēgts Izraēļa cerības dēļ,

21

Bet tie viņam sacīja: Mēs neesam ne vēstules no Jūdejas saņēmuši par tevi, ne arī kāds no brāļiem ieradies ko vēstīt vai ko ļaunu par tevi runāt.

22

Tomēr mēs vēlamies no tevis dzirdēt, ko tu domā, jo mums par šo sektu zināms, ka tai visur pretojas.

23

Tad daudzi, noteikuši viņam dienu, ieradās viņa mājoklī. Viņš tiem no agra rīta līdz vakaram izskaidroja, apliecinādams Dieva valstību un pārliecinādams par Jēzu, sākot ar Mozus bauslību un praviešiem.

24

Un citi ticēja tam, kas tika runāts, bet citi neticēja.

25

Viņu starpā nebija vienprātības. Viņi aizgāja, kad Pāvils sacīja šo vienu vārdu: Svētais Gars pareizi runājis mūsu tēviem caur pravieti Isaju,

26

Sacīdams: Ej pie šīs tautas un saki viņiem: ausīm jūs dzirdēsiet un nesapratīsiet, skatīdamies jūs skatīsieties un neredzēsiet.

27

Jo šīs tautas sirds ir nocietināta, un ar ausīm tiem grūti dzirdēt, un savas acis tie aizvēruši, lai ar acīm tie neredzētu un ar ausīm nedzirdētu, un sirdī nesaprastu, un neatgrieztos, un es tos neizdziedinātu. (Is.6,9-10; Mt.13,14-15)

28

Tad lai jums tas zināms, ka Dievs pagāniem sūtījis pestīšanu un tie to dzirdēs.

29

Kad viņš to pateica, jūdi, savā starpā stipri strīdēdamies, aizgāja no viņa.

30

Bet viņš palika savā īrētajā dzīvoklī veselus divus gadus un pieņēma visus, kas pie viņa nāca.

31

Neviena netraucēts, viņš sludināja Dieva valstību un visā paļāvībā mācīja par Kungu Jēzu Kristu.

Romans 1


Romans Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

Pāvils, Jēzus Kristus kalps, aicināts apustulis, izredzēts Dieva evaņģēlijam,

2

Ko Viņš jau iepriekš apsolīja svētajos Rakstos caur praviešiem

3

Par savu Dēlu, kas pēc miesas Viņam cēlies no Dāvida cilts,

4

Kas svētdarītājā Garā ar savu augšāmcelšanos no miroņiem spēkā parādījās Dieva Dēls, mūsu Kungs Jēzus Kristus.

5

Caur Viņu mēs saņēmām žēlastību un apustuļa sūtību pakļaut visas tautas ticībai Viņa vārda dēļ.

6

Tanī arī jūs esat Jēzus Kristus aicināti.

7

Visiem Dieva mīļotājiem, aicinātajiem svētajiem Romā: žēlastība jums un miers no Dieva, mūsu Tēva, un no Kunga Jēzus Kristus!

8

Vispirms es pateicos Dievam caur Jēzu Kristu par jums visiem, jo jūsu ticība tiek daudzināta visā pasaulē.

9

Jo Dievs, kuram es savā garā Viņa Dēla evaņģēlijā kalpoju, ir mans liecinieks, ka es jūs bez mitēšanās pieminu.

10

Savās lūgšanās, pastāvīgi lūgdams, lai man saskaņā ar Dieva prātu kādreiz kaut kā pašķirtos ceļš aiziet pie jums.

11

Jo es ilgojos jūs redzēt, lai sniegtu jums kādu garīgu žēlastības dāvanu jūsu stiprināšanai,

12

Tas ir, reizē ar jums gūtu iepriecinājumu savstarpējā ticībā, jūsējā un manējā.

13

Bet es, brāļi, negribu atstāt jūs neziņā par to, ka es vairākkārt biju apņēmies jūs apmeklēt, lai iegūtu kādu augli arī starp jums tāpat kā starp pārējām tautām, (bet līdz šim tiku aizkavēts).

14

Grieķiem un barbariem, mācītiem un nemācītiem es esmu parādnieks.

15

Tāpēc (kas attiecas uz mani) es esmu gatavs sludināt evaņģēliju arī jums, kas esat Romā.

16

Es nekaunos evaņģēlija, jo tas ir Dieva spēks katra ticīgā pestīšanai, vispirms jūda, tad grieķa.

17

Jo tanī atklājas Dieva taisnība no ticības uz ticību, kā rakstīts: Taisnīgais dzīvo no ticības. (Hab.2,4)

18

Jo Dieva dusmas parādās no debesīm pār katru to cilvēku bezdievību un netaisnību, kas Dieva patiesību nomāc netaisnībā,

19

Jo kas par Dievu zināms, tas viņiem pasludināts, jo Dievs viņiem to ir atklājis.

20

Jo tas, kas Viņā neredzams, un Viņa mūžīgais spēks, un dievība no pasaules radīšanas ir ar prātu saskatāmi Viņa darbos; tāpēc viņi ir neattaisnojami.

21

Jo tie, pazinuši Dievu, negodināja Viņu kā Dievu un nebija Viņam pateicīgi, bet savās domās kļuva tukši, un viņu neprātīgā sirds tika aptumšota;

22

Apgalvodami, ka viņi ir gudri, tie kļuva nelgas;

23

Un nemirstīgā Dieva godību tie apmainīja pret iznīcīgajiem cilvēkiem un putniem, un četrkājaiņiem, un rāpuļiem līdzīgiem tēliem.

24

Tāpēc Dievs viņus atstājis viņu siržu kārībām un nešķīstībai, lai tie paši apgānītu savas miesas.

25

Dieva patiesību tie apmainīja pret meliem un pielūdza, un kalpoja drīzāk radībai nekā Radītājam, kas lai augsti teikts mūžīgi mūžos. Amen.

26

Tāpēc Dievs tos atstājis kauna pilnām kārībām, jo viņu sievietes dabisko kopdzīvi apmainījušas pret pretdabisko.

27

Tāpat arī vīrieši, atstādami dabisko kopdzīvi ar sievietēm, iedegās kaislībās viens pret otru, piekopdami netiklību vīrietis ar vīrieti un saņemdami nopelnīto sodu par saviem maldiem paši pie sevis.

28

Un tāpēc, ka viņi neuzskatīja Dieva atzīšanu par vajadzīgu, Dievs tos atstāja izvirtušām tieksmēm, lai tie darītu to, kas neklājas.

29

Viņi ir visādām netaisnībām, ļaunprātībām, netiklībām, mantkārībām, ļaunumiem pārpildīti; viņi ir pilni skaudības, slepkavību, ķildu, viltības, nedarbu, mēlnesības;

30

Viņi ir neslavas cēlāji, Dieva nīdēji, ķengātāji, augstprātīgi, lielīgi, ļaunumu izgudrotāji, nepaklausīgi vecākiem,

31

Neprātīgi, nesaticīgi, cietsirdīgi, neuzticīgi, nežēlīgi.

32

Lai gan viņi Dieva taisnību pazina, tie nenojauta, ka tie, kas tā dara, ir pelnījuši nāvi; un ne tikai tie, kas tā dara, bet arī tie, kas darītājiem piekrīt.

Romans 2


Romans Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

Tāpēc neviens cilvēks, kas tiesā, nepaliek bez vainas, jo, citu tiesādams, tu notiesā pats sevi, jo tu dari to, ko tu nosodi.

2

Mēs zinām, ka Dievs spriež taisnīgu tiesu tiem, kas tā dara.

3

Bet vai tu, cilvēk, kas tiesā tos, kas tā dara, bet pats dari to pašu, domā, ka tu izbēgsi Dieva tiesai?

4

Vai tu nicini Viņa labuma un pacietības, un lēnprātības bagātību, neapzinādamies, ka Dieva labvēlība ved tevi pie atgriešanās?

5

Bet tavas stūrgalvības un negandarītājas sirds dēļ tu krāj dusmas Dieva dusmu un taisnīgās tiesas parādīšanās dienai.

6

Viņš katram atlīdzinās saskaņā ar tā darbiem:

7

Tiem, kas, pacietībā labus darbus darīdami, meklē svētlaimību un godu, un neiznīcību, - ar mūžīgo dzīvi,

8

Bet tiem, kas pretojas un nemeklē patiesību, bet nododas netaisnībai, - ar dusmām un bardzību.

9

Bēdas un apspiešana ikvienai cilvēka dvēselei, kas dara ļaunu, vispirms jūdam un arī grieķim.

10

Bet svētlaimība un gods, un miers ikvienam, kas dara labu, vispirms jūdam un arī grieķim,

11

Jo Dievs neuzlūko cilvēka personu.

12

Jo tie, kam nebija likuma un ir grēkojuši, bez likuma ies pazušanā; bet tie, kam bija likums un ir grēkojuši, pēc likuma tiks tiesāti.

13

Jo ne likuma dzirdētāji ir taisnīgi Dieva priekšā, bet gan likuma izpildītāji būs taisnīgi.

14

Jo ja pagāni, kam likuma nav, dabiski izpilda to, ko likums prasa, tad viņi paši ir sev likums, lai gan viņiem tāda likuma nav.

15

Viņi rāda darbos, ka likums ierakstīts viņu sirdīs; viņu sirdsapziņa ir viņu lieciniece, un to domas viena otru vai nu apsūdzēs, vai arī aizstāvēs

16

Tanī dienā, kad Dievs tiesās cilvēku noslēpumus saskaņā ar manu evaņģēliju caur Jēzu Kristu.

17

Bet ja tu saucies jūds un paļaujies uz likumu, un lepojies, ka tev ir Dievs,

18

Un tu pazīsti Viņa prātu un, likuma pamācīts, tu atzīsti labāko,

19

Tu apzinies, ka tu esi aklo vadonis, gaisma tiem, kas ir tumsībā,

20

Nesaprātīgo audzinātājs, nepieaugušo skolotājs, kam likumā dota zināšanas un patiesības būtība,

21

Kā tad tu citu māci, bet pats sevi nemāci? Tu sludini, ka nebūs zagt, bet tu zodz;

22

Tu saki, ka nebūs laulību pārkāpt, bet pats pārkāp; tu nicini elkus, bet piekop svētzādzību;

23

Tu lepojies ar likumu, bet, pārkāpdams to, tu pulgo Dievu?

24

(Jo, kā rakstīts, jūsu dēļ Dieva vārds starp pagāniem tiek zaimots.) (Is.52,5)

25

Apgraizīšanai ir nozīme, ja tu izpildi likumu, bet ja tu esi likuma pārkāpējs, tad tava apgraizīšana ir kļuvusi neapgraizīšana.

26

Bet ja neapgraizītais izpildītu likuma prasības, vai tad viņa neapgraizīšana neskaitīsies apgraizīšana?

27

Un vai tas, kas miesīgi neapgraizīts, bet izpilda likumu, netiesās tevi, kam ir Raksti un apgraizīšana, bet esi likuma pārkāpējs?

28

Jo ne tas ir jūds, kas ārīgi ir tāds, un ne tā ir apgraizīšana, kas ir ārīgi pie miesas,

29

Bet jūds ir tas, kas tāds ir slepenībā, un sirds apgraizīšana ir garā, bet ne burtā; tādam gods ir nevis no cilvēkiem, bet no Dieva.

Romans 3


Romans Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

Kāda tad jūdiem priekšrocība vai kāds labums no apgraizīšanas?

2

Katrā ziņā daudz! Vispirms tas, ka viņiem uzticēti Dieva apsolījumi.

3

Kas tad, ja daži no viņiem neticēja? Vai tad dažu neticība var atcelt Dieva uzticību? Nekad ne!

4

Tomēr Dievs ir patiess, bet katrs cilvēks melis, tā kā rakstīts: Tu esi taisnīgs savos vārdos un uzvarēsi, kad ar Tevi ies tiesā.

5

Bet ja mūsu netaisnība izceļ Dieva taisnību, ko tad lai sakām? Vai Dievs ir netaisnīgs, ja Viņš uzliek sodu?

6

(Es runāju cilvēcīgi.) Nekādā ziņā! Jo kā citādi Dievs tiesās šo pasauli?

7

Bet ja manu melu dēļ Dieva patiesība kļuvusi lielāka Viņa paša godam, kāpēc tad es vēl kā grēcinieks tieku tiesāts?

8

Un vai nevajadzētu darīt ļaunu, ja tam ir labas sekas (kā daži zaimodami saka, ka mēs tā mācot)? Tādu pazudināšana ir taisnīga.

9

Kā tad ir? Vai mums ir priekšrocības? Nekādā ziņā, jo mēs jau pierādījām, ka visi, tiklab jūdi, kā grieķi, ir zem grēka,

10

Kā rakstīts: Nav neviena taisnīga,

11

Neviena, kas saprastu, neviena, kas meklētu Dievu.

12

Visi novērsušies, visi kopā kļuvuši nederīgi; nav neviena, kas darītu labu, pat it neviena.

13

Viņu rīkle ir atvērts kaps, ar savām mēlēm viņi runā viltību, odžu inde ir aiz viņu lūpām;

14

Viņu mute ir lāstu un rūgtuma pilna;

15

Viņu kājas steidzīgas asins izliešanai;

16

Izpostīšana un bēdas ir viņu ceļos;

17

Un miera ceļu viņi nepazīst;

18

Dieva bijības nav viņu acu priekšā.

19

Bet mēs zinām, ka viss, ko saka likums, ir teikts tiem, kas ir zem likuma, lai apklustu ikviena mute un lai visa pasaule kļūtu Dievam padevīga,

20

Jo likuma darbi nevienu cilvēku neattaisno Viņa priekšā; likums rada grēku pazīšanu.

21

Bet tagad Dieva taisnība atklājusies neatkarīgi no likuma; to apliecina bauslība un pravieši.

22

Bet Dieva taisnība caur ticību uz Jēzu Kristu ir visiem un pār visiem, kas tic uz Viņu, jo nav nekādas izšķirības.

23

Jo visi ir grēkojuši, un viņiem trūkst Dieva godības.

24

Viņa žēlastība tos nepelnīti attaisnojusi caur atpestīšanu, kas ir Jēzū Kristū.

25

Viņu Dievs nolicis tiem, kas tic, par grēku izpircēju Viņa asinīs un, piedodams iepriekšējos grēkus, parāda savu taisnību

26

Dievišķā pacietībā, lai tagadējā laikā parādītos Viņa taisnība; pats būdams taisnīgs, attaisnotu to, kas tic uz Jēzu Kristu.

27

Kur paliek tava dižošanās? Tā ir izslēgta. Ar kādu likumu? Darbiem? Nē, bet ar ticības likumu.

28

Jo mēs esam pārliecināti, ka cilvēks tiek attaisnots ticībā bez likuma darbiem.

29

Vai Dievs ir jūdiem vien? Vai nav arī pagāniem? Taču arī pagāniem!

30

Jo ir tikai viens Dievs, kas attaisno caur ticību apgraizītos un neapgraizītos ticībā.

31

Tātad mēs ar ticību atceļam bauslību? Nekādā ziņā, bet mēs apstiprinām bauslību.

Romans 4


Romans Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

Ko lai sakām? Ko panāca mūsu miesīgais ciltstēvs Ābrahams?

2

Jo, ja Ābrahams kļuvis taisnīgs ar saviem darbiem, tad viņam ir gods, bet ne pie Dieva.

3

Jo ko saka Raksti? Ābrahams ticēja Dievam, un tas tika viņam pieskaitīts attaisnošanai.

4

Bet tam, kas dara darbus, alga tiek piešķirta ne no žēlastības, bet pienākuma dēļ.

5

Bet tam, kam darbu nav, bet tic uz To, kas bezdievīgo dara taisnīgu, viņa ticība tiek pieskaitīta attaisnošanai saskaņā ar Dieva žēlastības lēmumu.

6

Tā arī Dāvids runā par cilvēka svētlaimību, kuram Dievs no savas labpatikas piešķir attaisnojumu neatkarīgi no darbiem.

7

Svētīgi tie, kam noziegumi piedoti un grēki apklāti.

8

Svētīgs tas vīrs, kuram Kungs grēku nepieskaita.

9

Vai tad šī svētlaimība ir tikai apgraizītajiem, vai arī neapgraizītajiem? Ja sakām, ka Ābrahamam ticība pieskaitīta attaisnojumam,

10

Tad kā tā pieskaitīta? Vai apgraizīšanā, vai tad, kad viņš nebija apgraizīts? - Ne apgraizīšanā, bet tad, kad viņš nebija apgraizīts.

11

Bet apgraizīšanas zīmi viņš saņēma par apstiprinājumu attaisnojumam ticībā, kas viņam bija vēl neapgraizītam, lai viņš kļūtu visu neapgraizīto ticīgo tēvs, lai arī tiem tā tiktu pieskaitīta attaisnojumam,

12

Un lai viņš būtu tēvs apgraizītajiem, bet ne tikai apgraizītajiem, bet arī tiem, kas seko ticības pēdās, tās ticības, kura bija mūsu tēvam Ābrahamam pirms apgraizīšanas.

13

Jo nevis pateicoties likumam Ābrahamam un viņa pēcnācējiem dots solījums iemantot pasauli, bet pateicoties attaisnojumam ticībā.

14

Jo ja tie ir mantinieki, pateicoties likumam, tad ticība būtu zaudējusi savu spēku, un solījums būtu atcelts.

15

Jo likums rada dusmas. Kur nav likuma, tur nav pārkāpuma.

16

Tāpēc tas nāk no ticības, lai, pateicoties žēlastībai, apsolījums būtu nodrošināts visiem pēcnācējiem, nevien tam, kas pakļauts tikai likumam, bet arī tam, kas seko ticībai, kāda bija mūsu visu tēvam Ābrahamam

17

(Kā rakstīts: Es iecēlu tevi par tēvu daudzām tautām) tā Dieva priekšā, uz kuru viņš ticēja, kas mirušos atdzīvina un sauc vārdā tos, kas vēl nav, tāpat kā tos, kas ir. (1.Moz.17,5)

18

Pretī cerībai cerēdams, viņš ir ticējis, ka viņš kļūs daudzu tautu tēvs, tā kā sacīts: Tādi būs tavi pēcnācēji! (1 Moz 15,5)

19

Un viņš nekļuva vājš ticībā, vērodams savu pamirušo miesu, jo bija jau gandrīz simt gadu vecs, un Sāras pamirušo mātes klēpi.

20

Viņš neticībā nešaubījās par Dieva apsolījumu, bet, būdams stiprs ticībā, deva Dievam godu,

21

Būdams pilnīgi pārliecināts, ka to, ko solījis, Viņš spēj arī izpildīt.

22

Tāpēc tas viņam pieskaitīts attaisnošanai.

23

Bet nav jau rakstīts, ka viņa dēļ vien tas pieskaitīts viņam attaisnošanai.

24

Bet arī mūsu dēļ, kam tas tiks pieskaitīts mūsu ticības dēļ uz To, kas uzmodināja no miroņiem mūsu Kungu Jēzu Kristu,

25

Kas mūsu grēku dēļ bija nodots un mūsu attaisnošanas labad uzcēlās no miroņiem.

Romans 5


Romans Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

Tātad mums, ticībā attaisnotajiem, ir miers ar Dievu caur mūsu Kungu Jēzu Kristu,

2

Caur Viņu, pateicoties ticībai, mums ir pieeja žēlastībai, kurā mēs stāvam un dižojamies cerībā uz Dieva bērnu svētlaimību.

3

Bet nevien tas: mēs gavilējam ciešanās, zinādami, ka ciešanas rada pacietību,

4

Pacietība - pastāvību, pastāvība - cerību,

5

Bet cerība nepamet kaunā, jo Svētais Gars, kas mums ir dots, ir ielējis Dieva mīlestību mūsu sirdīs;

6

Jo kāpēc Kristus miris par mums, grēciniekiem, īstajā laikā, kad mēs vēl bijām slimi?

7

Jo neviens taču nemirst par taisnīgo, par labo varbūt kāds uzņemtos mirt.

8

Bet Dievs apliecina savu mīlestību uz mums, jo īstajā laikā, kamēr mēs vēl bijām grēcinieki,

9

Kristus mūsu dēļ nomira. Tāpēc jo vairāk tagad, viņa asinīs taisnoti, mēs caur Viņu būsim glābti no dusmām.

10

Jo ja mēs tad, kad bijām ienaidnieki, tikām izlīdzināti ar Dievu Viņa Dēla nāvē, tad jo vairāk, būdami jau izlīdzināti, mēs būsim glābti Viņa dzīvībā.

11

Bet nevien tas: mēs dižojamies Dievā caur mūsu Kungu Jēzu Kristu, kurā mēs tagad esam ieguvuši izlīdzināšanu.

12

Tāpēc, kā caur vienu cilvēku pasaulē nācis grēks un ar grēku - nāve, tā nāve pārgāja uz visiem cilvēkiem, jo visi viņā grēkojuši.

13

Jo līdz likumam pasaulē bija grēks, bet grēks netika pieskaitīts, jo nebija likuma.

14

Bet no Ādama līdz Mozum nāve valdīja arī pār tiem, kas nebija apgrēkojušies līdzīgi Ādamam, kas ir Nākamā attēls.

15

Bet ar žēlastības dāvanu nav tā kā ar pārkāpumu; jo, ja viena noziedzības dēļ daudzi miruši, tad jo vairāk Dieva žēlastība un viena cilvēka, Jēzus Kristus, žēlastības dāvana pārpilnībā nākusi pār daudziem.

16

Un nav ar žēlastības dāvanu tāpat kā viena grēka dēļ, jo lēmums pazudināšanai gan nācis viena grēka dēļ, bet žēlastība nākusi attaisnošanai no daudziem grēkiem.

17

Jo ja viena vainas dēļ nāve kļuva valdniece caur vienu, tad jo vairāk tie, kas pārpilnībā saņēmuši žēlastības un taisnības dāvanas, būs valdnieki dzīvībā caur Vienu, Jēzu Kristu.

18

Tātad, kā viena vainas dēļ pār visiem cilvēkiem nākusi pazudināšana, tā Viena taisnības dēļ pār visiem cilvēkiem nācis attaisnojums dzīvībai.

19

Jo kā viena cilvēka nepaklausības dēļ daudzi kļuvuši grēcinieki, tā arī Viena paklausības dēļ daudzi kļuvuši taisnīgi.

20

Bet starpā nācis likums, lai grēks ietu vairumā; bet kur pārpilnībā grēks, tur vēl lielākā pārpilnībā ir žēlastība,

21

Lai, tāpat kā grēks valdījis nāvei, tā arī žēlastība caur taisnību mūžīgai dzīvei caur mūsu Kungu Jēzu Kristu.

Romans 6


Romans Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

Ko tad lai sakām? Vai paliksim grēkā, lai vairojas žēlastība?

2

Nekādā ziņā! Jo kā lai mēs, kas esam miruši grēkam, vēl tanī dzīvojam?

3

Vai jūs nezināt, ka mēs visi, kas esam kristīti Jēzū Kristū, esam kristīti Viņa nāvē?

4

Jo mēs kristībā līdz ar Viņu esam apbedīti nāvei, lai, kā Kristus caur Tēva godību uzcēlās no miroņiem, tāpat arī mēs dzīvotu atjaunotajā dzīvē.

5

Jo ja mēs nāves līdzībā ar Viņu esam saauguši, tad reizē līdzīgi būsim arī augšāmceļoties.

6

To mēs zinām, ka mūsu vecais cilvēks ticis līdzi krustā sists, lai grēcīgā miesa tiktu iznīcināta un mēs vairs nekalpotu grēkam.

7

Jo kas ir miris, tas ir no grēka attaisnots.

8

Bet ja mēs esam miruši līdz ar Kristu, tad mēs ticam, ka mēs arī dzīvosim kopā ar Kristu,

9

Zinādami, ka Kristus, no miroņiem uzcēlies, vairs nemirst, nāve pār Viņu vairs nevaldīs.

10

Jo, mirdams grēkam, Viņš ir miris reiz par visām reizēm, bet dzīvodams Viņš dzīvo Dievam.

11

Tā arī jūs esiet pārliecināti, ka jūs, miruši grēkam, dzīvojat Dievam mūsu Kungā Jēzū Kristū.

12

Tāpēc lai grēks vairs nevalda jūsu mirstīgajā miesā, un neklausiet tās kārībām!

13

Un nedodiet arī savus locekļus grēkam kā netaisnības ieročus, bet atdodiet sevi, kas no mirušajiem kļuvuši dzīvi, Dievam un savus locekļus par taisnības ieročiem Dievam!

14

Tad grēks pār jums vairs nevaldīs, jo jūs neesat padoti likumam, bet žēlastībai.

15

Kā tā? Vai lai grēkojam, kad mēs neesam padoti likumam, bet žēlastībai? Nekādā ziņā!

16

Vai jūs nezināt, ka jūs esat tā kalpi, kam jūs paklausībā apņematies kalpot un arī kalpojat, vai tas būtu grēkam uz nāvi, vai paklausībai uz taisnību?

17

Bet paldies Dievam, ka jūs, kas bijāt grēka vergi, no sirds esat kļuvuši paklausīgi tās mācības priekšrakstiem, kurai jūs tikāt padoti.

18

No grēka atbrīvoti, jūs kļuvāt taisnības kalpi.

19

Jūsu miesas vājības dēļ es runāju to, kas ir cilvēcīgi: kā jūs savus miesas locekļus bijāt nodevuši netiklības un netaisnības, un atkal netaisnības kalpībai, tā tagad atdodiet savus locekļus taisnības kalpošanai, lai kļūtu svēti!

20

Jo kamēr jūs bijāt grēka vergi, jums trūka taisnības.

21

Un kādus augļus jūs toreiz ieguvāt par to, no kā tagad kaunaties? Jo viņu gals ir nāve.

22

Bet tagad, kad jūs esat atbrīvoti no grēka un kļuvuši Dieva kalpi, jūsu ieguvums ir svēttapšana, un tās gala mērķis ir mūžīgā dzīve.

23

Jo grēka alga ir nāve, bet Dieva dāvana ir mūžīgā dzīve mūsu Kungā Jēzū Kristū.

Romans 7


Romans Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

Vai jūs, brāļi, nezināt (jo es runāju tiem, kas zina likumu), ka likums valda pār cilvēku tik ilgi, kamēr viņš dzīvo?

2

Tā - precēta sieva ir saistīta ar likumu, kamēr vīrs dzīvs, bet ja viņas vīrs miris, tad viņa ir brīva no likuma, kas saistīja ar vīru.

3

Tāpēc, kamēr vīrs dzīvs, tā sauksies laulības pārkāpēja, ja biedrosies ar citu vīru; bet pēc viņas vīra nāves tā ir brīva no likuma saistībām ar vīru, un viņa nebūs laulības pārkāpēja, ja tā dzīvos ar citu vīru.

4

Tātad, mani brāļi, Kristus miesa arī jūs ir nomērdējusi likumam, lai jūs piederētu Citam, Tam, kas no miroņiem uzcēlies, lai mēs nestu augļus Dievam.

5

Jo kamēr mēs dzīvojām miesā, likuma atklātās grēcīgās kaislības darbojās mūsu locekļos, lai mēs nestu augļus nāvei.

6

Bet tagad mēs esam atbrīvoti no nāves likuma, kurā tikām turēti, lai kalpotu jaunā garā, bet ne novecojušam burtam.

7

Ko tad lai sakām? Vai likums ir grēks? Nekādā ziņā! Bet es grēka nepazītu, ja nebūtu likuma, jo es nezinātu, kas ir iekāre, ja likums nesacītu: Tev nebūs iekārot!

8

Bet grēks, izmantojot izdevību, caur likumu, modināja manī visas iekāres; jo bez likuma grēks būtu miris;

9

Es gan kādreiz dzīvoju bez likuma, bet, kad nāca likums, grēks atdzīvojās;

10

Turpretī es nomiru. Tā izrādījās, ka likums, kas bija domāts dzīvei, man atnesa nāvi.

11

Jo grēks, izmantojot izdevību, caur likumu mani pievīla un tā nonāvēja mani.

12

Likums gan ir svēts, un bauslība ir svēta un taisnīga, un laba.

13

Vai tad tas, kas labs, man atnesis nāvi? Nekādā ziņā! Bet grēks, lai parādītos kā grēks, izmantodams labo, man atnesa nāvi, lai grēks, pateicoties likumam, kļūtu pār mēru grēcīgs.

14

Jo mēs zinām, ka likums ir garīgs, bet es, grēkam pārdots, esmu miesīgs.

15

Es nesaprotu, ko daru: jo es nedaru labu, ko gribu, bet es daru ļaunu, ko ienīstu.

16

Bet ja es daru to, ko negribu, tad es piekrītu likumam, ka tas ir labs.

17

Bet tagad jau ne es to daru, bet grēks, kas manī mājo.

18

Jo es zinu, ka labais manī, tas ir, manā miesā, nemājo. Man ir tieksme labu gribēt, bet labā izpildīšanu es sevī neatrodu.

19

Jo es nedaru labo, ko vēlos, bet daru ļauno, ko nevēlos.

20

Bet ja es daru to, ko nevēlos, tad jau ne es to daru, bet grēks, kas manī mājo.

21

Tātad es atrodu likumu, kas tad, kad gribu labu darīt, tuvojas man ar ļaunu:

22

Jo iekšējais cilvēks priecājas par Dieva likumu,

23

Bet citu likumu es redzu savos locekļos. Tas karo pret mana prāta likumu un pakļauj mani grēka likumam, kas ir manos locekļos.

24

Es, nelaimīgais cilvēks! Kas mani atbrīvos no šīs nāvi nesējas miesas?

25

Dieva žēlastība caur mūsu Kungu Jēzu Kristu! Tātad ar prātu es kalpoju Dieva likumam, bet ar miesu - grēka likumam.

Romans 8


Romans Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

Tāpēc tiem, kas nedzīvo saskaņā ar miesu, kas ir Jēzū Kristū, tagad vairs nav nekādas pazudināšanas.

2

Jo dzīvības gara likums Kristū Jēzū mani atbrīvojis no grēka un nāves likuma.

3

Jo ko nespēja likums, kas miesas dēļ bija nevarīgs, to padarīja Dievs, sūtīdams savu Dēlu grēcīgās miesas veidā un grēka dēļ, kas bija miesā; viņš grēku pazudināja,

4

Lai likuma taisnība izpildītos mūsos, kas dzīvojam saskaņā ar garu, bet ne saskaņā ar miesu.

5

Jo tie, kas dzīvo saskaņā ar miesu, tiecas pēc tā, kas miesīgs, bet kas saskaņā ar garu, tie cenšas pēc garīgā.

6

Jo miesas tieksme ir nāve; bet gara tieksme - dzīvība un miers.

7

Jo miesas gudrība ir naidīga Dievam; tā nepakļaujas Dieva likumam, nedz tā to spēj.

8

Un miesas cilvēki nevar Dievam patikt.

9

Bet jūs neesat miesā, bet garā, ja tikai Dieva gars jūsos mājo. Bet ja kam Kristus gara nav, tas nav Viņa.

10

Bet ja Kristus ir jūsos, tad miesa grēka dēļ gan mirusi, bet gars dzīvo attaisnojuma dēļ.

11

Bet ja Viņa gars, kas uzmodināja Jēzu no miroņiem, mājo jūsos, tad Viņš, kas uzmodināja Jēzu Kristu no miroņiem, dzīvas darīs arī jūsu mirstīgās miesas tā Gara dēļ, kas jūsos mājo.

12

Tāpēc, brāļi, mēs neesam parādnieki miesai, lai dzīvotu saskaņā ar miesu.

13

Jo ja jūs saskaņā ar miesu dzīvosiet, tad mirsiet; bet ja jūs miesas darbus garā mērdēsiet, tad dzīvosiet.

14

Jo visi, ko vada Dieva gars, ir Dieva bērni.

15

Jo jūs neesat saņēmuši verdzības garu, lai jūs atkal bītos, bet jūs saņēmāt pieņemtā bērna garu, kurā mēs sucam: Abba (Tēvs).

16

Un pats Gars apliecina mūsu garam, ka mēs esam Dieva bērni.

17

Bet ja esam bērni, tad arī mantinieki, pat Dieva mantinieki un Kristus līdzmantinieki; tik tiešām, ja mēs līdzi ciešam, tad līdzi tiksim arī pagodināti.

18

Un es esmu pārliecināts, ka tagadējā laika ciešanas nav salīdzināšanas cienīgas ar nākotnes godību, kas parādīsies mūsos.

19

Jo arī radība ilgodamās gaida Dieva bērnu parādīšanos.

20

Jo radība pakļauta iznīcībai ne savas patikas dēļ, bet tā dēļ, kas to pakļāva, dodams cerību,

21

Ka arī pati radība tiks atbrīvota no iznīcības verdzības, lai iegūtu Dieva bērnu godības brīvību.

22

Mēs taču zinām, ka visa radība nopūšas un vaimanā līdz pat šai dienai;

23

Un nevien tā, bet arī mēs paši, kam ir gara pirmtiesības. Arī mēs sevī nopūšamies, gaidīdami Dieva bērnu tiesības mūsu miesas atpestīšanai.

24

Jo cerībā mēs esam pestīti. Bet cerība, kas redzama, nav cerība, jo kas gan cer uz to, ko kāds redz?

25

Bet ja ceram uz ko neredzēdami, tad to ar pacietību gaidām.

26

Tāpat arī Gars nāk palīgā mūsu vājībai, jo ko no Dieva jālūdz, kā nākas, to mēs nezinām; bet Gars pats aizlūdz par mums neizsakāmās nopūtās.

27

Bet Viņš, kas pēta sirdis, zina, ko Gars vēlas, jo Viņš saskaņā ar Dievu aizlūdz par svētajiem.

28

Un mēs zinām, ka tiem, kas mīl Dievu, viss nāk par labu, tiem, kas saskaņā ar lēmumu ir aicināti kļūt par svētajiem.

29

Jo kurus Viņš iepriekš pazina, tos arī iepriekš nozīmēja kļūt līdzīgiem sava Dēla attēlam, lai Viņš būtu pirmdzimtais starp daudziem brāļiem.

30

Bet kurus Viņš iepriekš nolēma, tos arī aicināja; un kurus aicināja, tos arī attaisnoja; bet kurus attaisnoja, tos arī pagodināja.

31

Ko lai vēl par to sakām? Ja Dievs par mums, kas ir pret mums?

32

Viņš pats savu Dēlu nav saudzējis, bet par mums visiem To atdevis, kā tad Viņš līdz ar To nebūtu mums visu dāvinājis?

33

Kas apsūdzēs Dieva izredzētos? Dievs ir tas, kas attaisno.

34

Kas ir tas, kas pazudina? Jēzus Kristus, kas nomira, vēl vairāk, kas augšāmcēlies, kas atrodas pie Dieva labās rokas, aizstāv mūs.

35

Kas tad mūs spēj šķirt no Kristus mīlestības? Vai bēdas vai apspiešanas, vai bads, vai kailums, vai briesmas, vai vajāšanas, vai zobens?

36

(Ir tā, kā rakstīts: Tevis dēļ mēs ciešam nāvi augu dienu; mūs uzskata līdzīgus kaujamām avīm.) (Ps 43,24)

37

Bet visumā mēs uzvaram Viņa dēļ, kas mūs mīlējis.

38

Es esmu drošs, ka ne nāve, ne dzīvība, ne eņģeļi, ne valdības, ne varas, ne tagadējais, ne nākamais, ne spēki,

39

Ne augstums, ne dziļums un neviena cita radība nespēs mūs šķirt no Dieva mīlestības, kas ir mūsu Kungā Jēzū Kristū.

Romans 9


Romans Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

Es runāju patiesību Kristū, es nemeloju; mana sirdsapziņa dod liecību Svētajā Garā,

2

Ka man ir lielas skumjas un nepārtrauktas sāpes manā sirdī.

3

Es vēlētos, ka Kristus mani atmestu manu brāļu dēļ, kas miesīgi ir mani ciltsbrāļi,

4

Kuri ir izraēlieši, kam pieder pieņemto bērnu tiesības un godība, un derība, un bauslība, un dievkalpojumi, un apsolījumi,

5

Un tēvi, un no kuriem pēc miesas cēlies Kristus, kas mūžīgi ir augsti teicams Dievs. Amen.

6

Bet nav tā, it kā Dieva solījumi būtu zaudējuši spēku. Jo ne visi, kas no izraēliešiem cēlušies, ir izraēlieši.

7

Un ne visi Ābrahama pēcnācēji ir arī bērni, bet no Īzāka tev tiks aicināti pēcnācēji;

8

Tas ir: ne mirstīgie bērni ir Dieva bērni, bet apsolīšanas bērni tiek ieskaitīti pēcnācējos.

9

Jo šie ir apsolīšanas vārdi: Ap šo laiku es nākšu, un Sārai būs dēls. (1.Moz.18,10)

10

Un ne tikai viņai, bet arī Rebeka kļuva grūta no vienas kopdzīves ar mūsu tēvu Īzāku.

11

Un iekams dēli bija dzimuši vai ko labu vai ļaunu darījuši, (lai Dieva lēmums attiecībā uz izvēli nemainītos)

12

Ne darbu dēļ, bet Aicinātāja gribas dēļ viņai bija sacīts, ka vecākais kalpos jaunākajam,

13

Kā rakstīts: Jēkabu es mīlēju, bet Ezavu es ienīdu.

14

Ko tad lai sakām? Vai Dievs rīkojas netaisnīgi? Nekādā ziņā!

15

Jo Mozum Viņš saka: Es apžēlošu to, kuru gribu apžēlot; un es parādīšu žēlsirdību tam, kam vēlos būt žēlsirdīgs.

16

Tāpēc tas nav atkarīgs no vēlēšanās nedz no skriešanas, bet no Dieva, kas apžēlojas.

17

Jo Raksti saka faraonam: Tāpēc es tevi iecēlu, lai pie tevis parādītu savu spēku un lai mans vārds tiktu pasludināts visai pasaulei.

18

Tātad, kuru Viņš grib, to Viņš apžēlo, un kuram grib, tam nocietina sirdi.

19

Tu varbūt sacīsi man: ko tad viņš vēl pārmet? Jo kas spēj pretoties Viņa prātam?

20

Ak cilvēk, kas tu esi, ka gribi ar Dievu tiesāties? Vai veidols saka tēlniekam: Kāpēc tu mani esi tā veidojis?

21

Un vai podniekam nav varas no tās pašas vielas darināt vienu trauku godam, bet citu negodam?

22

Bet kas tad, ja Dievs, gribēdams parādīt savas dusmas un zināmu darīt savu varu, lielā pacietībā bija iecietīgs pret dusmības traukiem, kas bija padoti pazušanai,

23

Lai apžēlošanas traukiem, kurus viņš sagatavojis godībai, atklātu savu godības bagātību?

24

Par tādiem Viņš mūs aicinājis ne tikai no jūdiem, bet arī no pagāniem,

25

Kā Viņš Oseja grāmatā saka: Es saukšu par savu tautu to, kas nav mana tauta, un nemīļoto par mīļoto, un neapžēloto par apžēloto.

26

Un notiks, ka tanī vietā, kur bija pateikts: Jūs neesat mana tauta, ka tur viņi tiks saukti par dzīvā Dieva bērniem. (Os.1,10; 2,24)

27

Bet Isajs izsaucas par Izraēli: Ja Izraēļa bērnu skaits būtu kā jūras smiltis, tad tikai atliekas tiks izglābtas.

28

Jo Viņš savu vārdu izpildīs steidzīgi un taisnīgi, jā, Kungs izpildīs savu vārdu ar steigu virs zemes. (Is.10,22)

29

Kā jau Isajs iepriekš pateicis: Ja Kungs Sabaots nebūtu atstājis mums sēklu, mēs būtu kļuvuši kā Sodoma un līdzinātos Gomorai.

30

Ko tad lai sakām? Pagāni, kas necentās pēc attaisnošanas, iemantoja attaisnošanu, proti, attaisnošanu, kas iziet no ticības.

31

Turpretī Izraēlis, kas dzinās pēc attaisnošanas likuma, attaisnošanu likumā nesasniedza.

32

Kāpēc? Tāpēc, ka nemeklēja ticībā, bet ar darbiem; viņi atsitās pret piedauzības akmeni,

33

Kā rakstīts: Lūk, es nolieku Sionā piedauzības akmeni un apgrēcības klinti, un katrs, kas uz Viņu tic, kaunā nepaliks. (Is 8,14; 23,16)

Romans 10


Romans Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

Brāļi, manas sirds vēlēšanās un aizlūgums pie Dieva ir par viņiem, lai viņi tiktu pestīti.

2

Jo es viņiem liecinu, ka viņiem ir centība uz Dievu, bet nav izpratnes.

3

Pārprazdami Dieva taisnību un cenzdamies nostiprināt savu, viņi nepakļāvās Dieva taisnībai.

4

Jo likuma gala mērķis ir Kristus, kas katram ticīgajam sagādā attaisnojumu.

5

Jo Mozus raksta: katrs cilvēks, kas izpildīs likuma taisnību, dzīvos tanī.

6

Bet taisnība, kas nāk no ticības, saka tā: Nesaki savā sirdī: kas uzkāps debesīs, tas ir, lai novestu Kristu,

7

Vai arī: kas nokāps bezdibenī, tas ir, lai atsauktu Kristu no miroņiem!

8

Bet ko saka Raksti? Vārds ir tuvu, tavā mutē un tavā sirdī; tas ir ticības vārds, ko mēs sludinām.

9

Jo, ja tu ar savu muti atzīsi Kungu Jēzu un savā sirdī ticēsi, ka Dievs Viņu uzmodinājis no miroņiem, tad būsi pestīts.

10

Jo sirdī ticam, lai panāktu attaisnošanu, bet ar muti apliecinām, lai panāktu pestīšanu.

11

Jo Raksti saka: Katrs, kas uz Viņu tic, nepaliks kaunā. (Is.28,16)

12

Un nav izšķirības starp jūdu un grieķi, jo tas pats Kungs pār visiem, bagāts visiem, kas Viņu piesauc.

13

Jo katrs, kas piesauks Kunga vārdu, tiks pestīts. (Jl.2,32; Apd.2,21)

14

Bet kā tie piesauks to, kam nav ticējuši? Vai kā lai tic uz to, par ko nav dzirdējuši? Bet kā lai dzird bez sludinātāja?

15

Bet kā lai sludina bez sūtības? Ir rakstīts: Cik tīkamas to kājas, kas sludina mieru, kas sludina labu!

16

Bet ne visi ir paklausīgi evaņģēlijam. Jo Isajs saka: Kungs, kas ir ticējis tam, ko no mums dzirdējis?

17

Tātad ticība nāk no dzirdēšanas, bet dzirdētais - caur Kristus vārdu.

18

Bet es saku: Vai viņi nav dzirdējuši? Un taču pār visu zemi ir atskanējusi viņu balss un līdz zemeslodes robežām viņu vārdi. (Ps 18)

19

Bet es jautāju: Vai Izraēlis nesaprata? Mozus pirmais saka: Es jūs novedīšu līdz skaudībai pret vienu netautu, es jūs ievedīšu dusmās pret nesaprātīgu tautu. (5 Moz 32,21)

20

Bet Isajs uzdrošinās sacīt: Tie, kas mani nemeklēja, atrada mani; es atklāti parādījos tiem, kas pēc manis nevaicāja. (Is 65,1)

21

Bet Izraēlim viņš saka: Augu dienu es stiepu savas rokas pretim neticīgai un stūrgalvīgai tautai. (Is 65,2)

Romans 11


Romans Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

Tātad es jautāju: Vai Dievs savu tautu ir atmetis? - Nekādā ziņā; jo arī es esmu izraēlietis, Ābrahama pēcnācējs, no Benjamīna cilts.

2

Dievs nav atmetis savu tautu, kuru Viņš iepriekš bija izredzējis. Vai jūs nezināt, ko Raksti saka par Eliju, kā viņš žēlojās Dievam par Izraēli?

3

Kungs, tie nogalināja Tavus praviešus, viņi nopostīja Tavus altārus, un es esmu viens atlicis, un viņi tiecas pēc manas dzīvības.

4

Bet ko saka viņam Dieva atbilde? - Es atstāju sev septiņus tūkstošus vīru, kas savus ceļus nav locījuši Baala priekšā.

5

Tā arī šinī laikā izglābts ir atlikums saskaņā ar žēlastības izvēli.

6

Bet ja no žēlastības, tad jau ne darbu dēļ, citādi žēlastība nebūtu žēlastība.

7

Kā tad ir? - Pēc kā tiecās Izraēlis, to viņš nav sasniedzis, tikai izredzētie to sasniedza, bet pārējie palika apstulbināti,

8

Kā rakstīts: Dievs deva viņiem truluma garu: acis, lai neredzētu, un ausis, lai nedzirdētu līdz pat šai dienai.

9

Un Dāvids saka: Viņu galds lai tiem kļūst par slazdu un cilpu, un apgrēcību, un atmaksu.

10

Viņu acis lai tiek aptumšotas, ka tie neredzētu, un viņu muguras liec vienmēr!

11

Tātad es jautāju: Vai viņi tā klupuši, lai kristu? Nekādā ziņā; bet viņu grēka dēļ pestīšana nākusi pagāniem, lai viņi ar tiem sacenstos.

12

Bet ja viņu grēks ir pasaulei bagātība, un viņu mazais skaits pagāniem ieguvums, tad jo vairāk viņu pilnskaits.

13

Un jums, pagāniem, es saku: Kamēr es esmu pagānu apustulis, es savu kalpošanu pagodināšu,

14

Kaut kādā veidā pamudinādams savus ciltsbrāļus uz sacensību un dažus no viņiem izglābdams.

15

Ja jau viņu atmešana ir izlīdzināšana pasaulei, kas tad būs pieņemšana, ja ne atdzīvināšana no mirušiem?

16

Ja pirmupuris ir svēts, tad arī visa mīkla, un ja sakne ir svēta, tad arī zari.

17

Bet ja daži zari nolauzti un tu, meža olīvkoka atvase, esi uzpotēta to vietā un esi kļuvusi olīvkoka saknes un sulas līdzdalībniece,

18

Tad nelielies zaru priekšā! Bet ja lielies, tad zini, ka ne tu nes sakni, bet sakne tevi!

19

Tu varbūt sacīsi: Zari tika nolauzti, lai mani uzpotētu.

20

Labi! Tie nolauzti neticības dēļ, bet tu stāvi, pateicoties ticībai; neesi augstprātīgs, bet bijīgs!

21

Jo ja Dievs nav saudzējis dabiskos zarus, tad taču arī tevi nesaudzēs.

22

Tāpēc vēro Dieva labumu un bardzību: bardzību pret tiem, kas krituši, bet pret sevi Dieva labumu, ja tu labajā pastāvēsi, citādi arī tevi nocirtīs.

23

Bet arī tie tiks uzpotēti, ja viņi nepaliks savā neticībā, jo Dievs ir spējīgs viņus atkal uzpotēt.

24

Jo ja tu esi nocirsts no meža olīvkoka, kam pēc dabas piederi, un pret dabu uzpotēts labajam olīvkokam, tad jo vairāk tie, kas attiecīgi savai dabai tiek uzpotēti savam olīvkokam.

25

Bet es jūs, brāļi, negribu atstāt neziņā par šo noslēpumu (lai jūs nekļūtu iedomīgi), ka viena Izraēļa daļa skarta ar aklumu, līdz kamēr tautu visums būs iegājis.

26

Un tā viss Izraēlis tiktu glābts, kā rakstīts: No Siona nāks Glābējs un novērsīs bezdievību no Jēkaba.

27

Un šī ir mana derība ar viņiem, ka es piedošu viņu grēkus. (Is.59,20)

28

Attiecībā uz evaņģēliju viņi ir ienaidnieki jūsu dēļ, bet kas attiecas uz izredzēšanu, viņi ir vismīļie sentēvu dēļ.

29

Jo žēlastības dāvanas un aicinājumu Dievs nenožēlo.

30

Jo kā arī jūs kādreiz neticējāt Dievam, bet tagad esat ieguvuši žēlsirdību viņu neticības dēļ,

31

Tā arī viņi neticēja jūsu apžēlošanai, lai paši iegūtu apžēlošanu.

32

Jo Dievs visu ieslēdzis neticībā, lai visus apžēlotu.

33

Ak, kāds ir Dieva gudrības un zināšanas bagātību dziļums! Cik neizprotami ir Viņa lēmumi un neizdibināmi Viņa ceļi!

34

Jo kas gan ir izpratis Dieva prātu, vai kas bijis Viņa padomdevējs?

35

Vai kas Viņam iepriekš ko devis, lai saņemtu atlīdzinājumu?

36

Jo no Viņa un caur Viņu, un Viņā ir viss. Viņam lai gods mūžīgi! Amen.

Romans 12


Romans Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

Tāpēc, brāļi, Dieva žēlsirdības dēļ es jūs lūdzu: nododiet savas miesas par dzīvu, svētu, Dievam patīkamu upuri, lai tas būtu jūsu garīgais dievkalpojums!

2

Un nepiemērojieties šai pasaulei, bet pārvērtieties, atjaunodamies savā garā, lai jūs saprastu, kāds ir Dieva prāts, kas labs un patīkams, un pilnīgs!

3

Jo, pateicoties žēlastībai, kas man dota, es visiem starp jums saku: Nedomājiet par sevi augstāk, nekā pienākas domāt, bet domājiet saprātīgi saskaņā ar to ticības mēru, kādu katram Dievs piešķīris.

4

Un kā mūsu ķermenī ir daudz locekļu, bet ne visiem locekļiem tas pats uzdevums,

5

Tāpat mēs daudzi esam viens ķermenis Kristū, bet atsevišķi mēs esam viens otra locekļi.

6

Bet mums ir dāvanas, kas mums dotas attiecīgi žēlastībai, un tās ir dažādas: paraviešu dāvanas, kuras izmantojamas saskaņā ar ticību,

7

Kalpošanas pienākums, kas jāpilda kalpojot, mācīšanas - mācot;

8

Kas sludinātājs, lai sludina, kas dala dāvanas, lai dara to vientiesīgi, kas ir priekšnieks, lai pilda rūpīgi, kas strādā žēsirdības darbu, lai dara to ar prieku!

9

Mīlestībai jābūt neliekuļotai. Nīzdami ļaunu, pastāviet labajā!

10

Brāļu mīlestībā mīliet viens otru, godbijībā pārsteidziet cits citu!

11

Neesiet kūtri centībā, esiet dedzīgi garā, kalpojiet Kungam!

12

Esiet priecīgi cerībā, pacietīgi bēdās, pastāvīgi lūgšanā!

13

Ņemiet līdzdalību svēto vajadzībās, centieties būt viesmīlīgi!

14

Svētiet tos, kas jūs vajā, svētiet, bet nelādiet!

15

Priecājieties ar priecīgajiem, raudiet ar tiem, kas raud!

16

Esiet savstarpēji vienprātīgi! Neesiet augstprātīgi, bet pazemojieties ar pazemīgajiem! Neesiet pārgudri paši sevī!

17

Nevienam ļaunu ar ļaunu neatmaksādami, sekmējiet labu nevien Dievam, bet arī visu cilvēku priekšā!

18

Ja iespējams, ieturiet mieru ar visiem cilvēkiem, cik tas no jums atkarīgs!

19

Vismīļie, neatriebieties jūs paši, bet dodiet vietu dusmām, par kurām rakstīts: Man pieder atriebšana, es atmaksāšu, saka Kungs.

20

Bet ja tavs ienaidnieks ir izsalcis, paēdini viņu, ja viņš cieš slāpes, dod viņam dzert! To darīdams, tu sakrāsi uz viņa galvas kvēlojošas ogles.

21

Ļaunums nedrīkst tevi uzvarēt, bet tu uzvari ļaunumu ar labu!

Romans 13


Romans Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

Katrs cilvēks lai ir padots priekšniecības varai, jo nav varas, kā tikai no Dieva; un tā, kas ir, ir Dieva iecelta.

2

Tāpēc, kas pretojas priekšniecībai, pretojas Dieva rīcībai; bet tie, kas pretojas, paši sev sagādā pazudināšanu.

3

Jo priekšnieki nav atbaidīšanai no laba, bet no ļauna. Bet ja tu gribi, ka tev priekšniecības nevajadzētu bīties, dari labu un tu saņemsi tās uzslavu,

4

Jo tā ir Dieva kalpone tavā labā. Bet ja tu dari ļaunu, tad bīsties, jo velti tā zobenu nenēsā. Viņa ir Dieva kalpone, atriebēja tā sodīšanai, kas dara ļaunu.

5

Tātad nepieciešami esiet paklausīgi ne tikai soda dēļ, bet arī sirdsapziņas dēļ.

6

Tāpēc jūs arī maksājat nodokļus, jo viņi, būdami Dieva kalpi, kalpo šim nolūkam.

7

Tātad atdodiet katram, kas kam pienākas: nodokli, kam pienākas nodoklis; muitu, kam pienākas muita; bijību, kam nākas bijība; godu, kam nākas gods!

8

Nepalieciet nevienam nekā parādā, kā tikai savstarpējo mīlestību, jo, kas mīl savu tuvāko, tas izpilda likumu.

9

Jo: tev nebūs laulību pārkāpt, tev nebūs nokaut, tev nebūs zagt, tev nebūs nepatiesu liecību dot, tev nebūs iekārot, kā arī visi citi baušļi ir ietverti šajos vārdos: Tev būs mīlēt savu tuvāko kā sevi pašu!

10

Mīlestība nedara tuvākajam ļaunu. Tātad bauslības piepildījums ir mīlestība.

11

Un izprotiet šo laiku, jo mums jau pienākusi stunda celties no miega; un mūsu pestīšana tagad ir tuvāk nekā tad, kad kļuvām ticīgi.

12

Nakts ir pagājusi, diena iestājusies; tāpēc atmetīsim tumsības darbus un ietērpsimies gaismas bruņās!

13

Dzīvosim godīgi kā dienā: ne plītēdami un dzīrodami, ne izvirtībā un netiklībā, ne ķildās un skaudībā,

14

Bet ietērpieties Kungā Jēzū Kristū! Arī miesu nelutiniet kārībām!

Romans 14


Romans Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

Pieņemiet vājos ticībā, neķildojieties par uzsaktu dažādību!

2

Jo dažs ir pārliecināts, ka viņam brīv visu ēst, turpretī vājais lai ēd dārzājus.

3

Tas, kas ēd, lai nenicina to, kas neēd, bet tas, kas neēd, lai netiesā ēdāju, jo Dievs viņu pieņēmis.

4

Kas tu esi, ka tu tiesā cita kalpu? Viņš stāv un krīt par savu Kungu; un viņš stāvēs, jo Dievs ir spējīgs viņu nostiprināt.

5

Jo dažš šķiro dienu no dienas, citam visas dienas ir vienādas; katrs lai paliek savā pārliecībā!

6

Kas šķiro dienas, tas Kungam tās šķiro; un kas ēd, tas ēd Kunga dēļ un pateicas Dievam. Arī tas, kas neēd, neēd Kunga dēļ un arī pateicas Dievam.

7

Jo neviens no mums nedzīvo sev, un neviens nemirst sev.

8

Ja tad mēs dzīvojam, dzīvojam Kungam, ja mirstam, mirstam Kungam. Tātad, vai mēs dzīvojam, vai mirstam, mēs piederam Kungam.

9

Jo tāpēc Kristus nomira un augšāmcēlās, lai valdītu pār mirušajiem un dzīvajiem.

10

Bet kāpēc tu tiesā savu brāli? Vai kāpēc tu nicini savu brāli? Mēs visi taču stāsimies Kristus soģa krēsla priekšā.

11

Jo ir rakstīts: Tik tiešām, ka es dzīvoju, saka Kungs, visi ceļi tiks locīti manā priekšā, un ikviena mēle atzīs Dievu. (Is.45,23-24)

12

Tātad katrs no mums dos Dievam norēķinu par sevi.

13

Tāpēc netiesāsim vairs viens otru, bet labāk apsveriet to, lai nedotu savam brālim piedauzību vai apgrēcību.

14

Es zinu un es esmu pārliecināts Kungā Jēzū, ka pats par sevi nekas nav nešķīsts; tikai tam ir nešķīsts, kas ko par nešķīstu uzskata.

15

Jo ja tavs brālis ēdiena dēļ tiek apbēdināts, tad tu vairs nedzīvo mīlestībā. Nepazudini ēdiena dēļ to, kura dēļ Kristus ir miris!

16

Tātad, lai netiek zaimots tas, kas mums ir labs!

17

Jo ne ēšana un dzeršana ir Dieva valstība, bet taisnība un miers, un prieks Svētajā Garā.

18

Jo kas šinīs lietās kalpo Kristum, tas ir patīkams Dievam un pieņemams cilvēkiem.

19

Tāpēc centīsimies pēc tā, kas veicina mieru, un savstarpēji sargāsim to, kas mūs ceļ!

20

Neposti Dieva darbu ēdiena dēļ! Viss gan ir šķīsts, bet cilvēkam, kas ēd un apgrēcinās, tas ir par ļaunu.

21

Labi ir neēst gaļu un nedzert vīnu, un nedarīt neko citu, kas dod piedauzību tavam brālim, to apgrēcina vai padara viņu vāju.

22

Ja tev ir pārliecība, tad paturi to pie sevis Dieva priekšā! Svētīgs ir tas, kas sev nepārmet par to, ko atzīst par labu.

23

Bet tas, kas šaubīdamies ēd, ir notiesāts, tāpēc ka to nedara aiz pārliecības; jo viss, kas nenāk no pārliecības ir grēks.

Romans 15


Romans Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

Mums, stiprajiem, jācieš vājo trūkumi, un mēs nedrīkstam sev izpatikt.

2

Katrs no jums lai izpatīk savam tuvākajam uz labu, lai viņu celtu!

3

Arī Kristus neizpatika sev, bet kā rakstīts: To zaimi, kas Tevi zaimo, krita uz mani. (Ps.69)

4

Jo viss, kas ir uzrakstīts, ir rakstīts mūsu pamācīšanai, lai mēs pacietībā un Rakstu iepriecinājumā smeltos cerību.

5

Bet pacietības un iepriecinājuma Dievs lai dod jums vienprātību savā starpā saskaņā ar Jēzu Kristu,

6

Lai vienprātīgi, vienā mutē godinātu Dievu un mūsu Kunga Jēzus Kristus Tēvu.

7

Tāpēc rūpējieties viens par otru, kā arī Kristus jūs uzņēmis Dievam par godu.

8

Jo es saku: Kristus Jēzus ir kļuvis apgraizīto kalps Dieva patiesības dēļ, lai apstiprinātu tēviem dotos solījumus;

9

Bet pagāni godina Dievu žēlsirdības dēļ, kā rakstīts: Tāpēc es slavēšu Tevi, Kungs, starp tautām un dziedāšu Tavam vārdam.

10

Un atkal sacīts: Priecājieties, pagāni, kopā ar Viņa tautu!

11

Un atkal: Teiciet Kungu visas tautas un slavējiet Viņu visi ļaudis!

12

Arī Isajs vēl saka: Nāks Jeses atvase, kas celsies, lai valdītu pār tautām, un tautas cerēs uz Viņu.

13

Bet Dievs, cerības devējs, lai piepilda jūs, kas ticat, ar visu prieku un mieru, lai jūs būtu bagāti cerībā un Svētā Gara spēkā.

14

Bet, mani brāļi, arī es pats esmu tanī pārliecībā par jums, ka arī jūs paši esat mīlestības pilni, bagāti ar ikvienu atziņu, tā ka jūs spējat viens otru pamācīt.

15

Bet, brāļi, pa daļai es jums rakstīju pārdrošāk, atgādinādams jums, ka, pateicoties žēlastībai, ko Dievs man devis,

16

Es esmu Kristus kalps starp pagāniem un pildu svēto pienākumu pie Dieva evaņģēlija, lai pagānu uzupurēšana kļūst pieņemama un Svētā Gara svētīta.

17

Un tā es varu lepoties Kristū Jēzū par to, kas attiecas uz Dievu.

18

Jo es neiedrošinos kaut ko stāstīt par to, ko Kristus caur mani nebūtu darījis gan vārdos, gan darbos, lai vestu pagānus pie paklausības

19

Varenām zīmēm un brīnumiem, Svētā Gara spēkā, tā kā es, sākot ar Jeruzalemi, visā apkārtnē līdz Illīrijai pasludināju Kristus evaņģēliju.

20

Bet es nesludināju evaņģēliju tur, kur Kristus vārds tiek piesaukts, lai neceltu uz sveša pamata, bet kā rakstīts:

21

Redzēs tie, kam nebija sludināts par Viņu, un sapratīs tie, kas nav dzirdējuši.

22

Tāpēc es daudzkārt tiku aizkavēts aiziet pie jums un līdz šim vēl esmu aizkavēts.

23

Tagad šinīs apgabalos man darba lauka vairs nav, bet kopš vairākiem gadiem man ir vēlēšanās jūs apmeklēt.

24

Kad sākšu ceļojumu uz Spāniju, es ceru garāmejot jūs redzēt, lai jūs mani pavadītu uz turieni, kad iepriekš daudzmaz būšu iepazinies ar jums.

25

Bet tagad es ceļošu uz Jeruzalemi, lai kalpotu svētajiem,

26

Jo Maķedonija un Ahaja nolēmušas savākt dažas dāvanas trūcīgajiem, kas dzīvo starp svētajiem Jeruzalemē.

27

Tā tas tām labpaticis; un tās ir viņu parādnieces, jo, ja tās, būdamas pagāniskas, ir kļuvušas līdzdalībnieces viņu garīgajās lietās, tad tām ir viņiem jākalpo laicīgajās.

28

To pabeidzis un šos ziedojumus viņiem pasniedzis, es ceļā uz Spāniju iegriezīšos pie jums.

29

Un es zinu, ka, nākdams pie jums, es nākšu Kristus evaņģēlija svētības pilnībā.

30

Bet es jūs, brāļi, lūdzu mūsu Kunga Jēzu Kristu un Svētā Gara mīlestības vārdā: palīdziet man savās lūgšanās pie Dieva par mani,

31

Lai es izglābtos no neticīgajiem, kas ir Jūdejā, un lai mans kalpošanas upuris būtu patīkams svētajiem Jeruzalemē;

32

Lai es, ja tāds būs Dieva prāts, priecīgs ierastos pie jums un atspirdzinātos kopā ar jums.

33

Un miera Dievs lai ir ar jums visiem! Amen.

Romans 16


Romans Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

Un es jums ieteicu Fēbu, mūsu māsu, kas kalpo Kenhrejas baznīcā.

2

Uzņemiet viņu Kunga vārdā, kā tas svētajiem piederas, un izpalīdziet visur, kur viņai jūsu palīdzība būs vajadzīga, jo arī viņa palīdz daudziem un arī man!

3

Kristū Jēzū sveiciniet manus palīgus, Prisku un Akvilu,

4

(Kuri par manu dzīvību ķīlā likuši savas galvas. Viņiem nevien es esmu pateicīgs, bet arī visas pagānu draudzes.)

5

Un arī viņu mājas draudzi! Sveiciniet manu mīļo Epenetu, kas Āzijā ir pirmdzimtais Kristū!

6

Sveiciniet Mariju, kas daudz strādājusi jūsu labā!

7

Sveiciniet Andronīku un Jūniju, manus tuviniekus un cietuma biedrus, kas ir cieņā starp apustuļiem un jau pirms manis piederēja Kristum!

8

Sveiciniet Ampliatu, kas man mīļš Kungā!

9

Sveiciniet Urbānu, mūsu palīgu Kristū Jēzū, un manu mīļo Stahiju!

10

Sveiciniet Kristū pārbaudīto Apellu!

11

Aristobūla mājas iemitniekus! Sveiciniet manu radinieku Herodionu! Sveiciniet Narkisa mājas ļaudis, kas pieder Kungam!

12

Sveiciniet Trifenu un Trifozu, kas strādā Kungam! Sveiciniet dārgo Persidi, kas daudz strādājusi Kungā!

13

Sveiciniet Rufu, Kunga izredzēto, un viņa un manu māti!

14

Sveiciniet Asinkritu, Flegontu, Hermeju, Patrobu, Hermu un brāļus, kas ar viņiem ir!

15

Sveiciniet Filologu un Jūliju, Nēreju un viņa māsu, un Olimpiju, un visus svētos, kas ir kopā ar viņiem!

16

Sveiciniet viens otru ar svētu skūpstu! Jūs sveicina visas Kristus draudzes.

17

Bet, brāļi, es jūs lūdzu, ņemiet vērā tos, kas rada šķelšanos un apgrēcību pret to mācību, ko jūs esat mācījušies, un izvairieties no viņiem!

18

Jo tādi nekalpo Kristum, mūsu Kungam, bet savam vēderam. Ar saldajām runām un uzslavas vārdiem viņi pieviļ vientiesīgo sirdis.

19

Bet jūsu paklausība ir izdaudzināta visās vietās. Tāpēc es priecājos par jums. Es tikai vēlos, lai jūs būtu sapratīgi labajā, bet vientiesīgi attiecībā pret ļaunu.

20

Bet miera Dievs lai satriec sātanu visā drīzumā zem jūsu kājām! Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums!

21

Jūs sveicina mans līdzstrādnieks Timotejs un mani tuvinieki: Lucijs un Jāsons, un Sosipatrs.

22

Es, Tercijs, šīs vēstules rakstītājs, sveicinu jūs Kungā.

23

Jūs sveicina Gajs, mans viesis, un visa draudze. Jūs sveicina Erasts, pilsētas mantzinis, un brālis Kvarts.

24

Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums visiem! Amen.

25

Bet Viņam, kas spējīgs jūs stiprināt sakaņā ar manu evaņģēliju un Jēzus Kristus vēstījumu, saskaņā ar noslēpumu atklāšanu, kas no mūžības bija noslēpts,

26

(Kas tagad uz mūžīgā Dieva pavēli atklāts ar praviešu rakstiem, lai paklausītu ticībai), kas visām tautām pasludināts,

27

Vienīgajam visugudrajam Dievam caur Jēzu Kristu lai ir gods un slava mūžīgi mūžos! Amen.

1st Corinthians 1


1st Corinthians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

Pāvils, saskaņā ar Dieva prātu Jēzus Kristus aicinātais apustulis, un brālis Sostens

2

Dieva draudzei Korintā, Kristū Jēzū svētītajiem, aicinātajiem svētajiem un visiem, kas piesauc mūsu Kunga Jēzus Kristus vārdu visās vietās kā pie viņiem, tā arī pie mums.

3

Žēlastība jums un miers no Dieva, mūsu Tēva, un no Kunga Jēzus Kristus!

4

Es vienmēr pateicos savam Dievam jūsu dēļ par žēlastību, kas jums dota Jēzū Kristū,

5

Jo Viņā jūs visā kļuvāt bagāti: katrā mācībā un ikvienā atziņā,

6

Tā kā Kristus liecība ir jūsos nostiprināta.

7

Tā lai jums, kas gaidāt mūsu Kunga Jēzus parādīšanos, netrūktu nekādas žēlastības.

8

Viņš jūs stiprinās līdz galam nevainojamus mūsu Kunga Jēzus Kristus atnākšanas dienai.

9

Dievs ir uzticīgs; Viņš jūs aicinājis sava Dēla mūsu Kunga Jēzus Kristus sadraudzībā.

10

Bet es jūs, brāļi, lūdzu mūsu Kunga Jēzus Kristus vārdā, lai jūs visi sacītu to pašu un lai starp jums nebūtu šķelšanās, bet lai jūs būtu pilnīgi, vienprātīgi un vienās domās.

11

Jo Hloes piederīgie man ziņojuši par jums, mani brāļi, ka starp jums ir ķildas.

12

Es saku to, ko ikviens no jums runā: Es esmu Pāvila, bet es esmu Apolla, un es esmu Kēfas, un es esmu Kristus.

13

Vai Kristus ir dalīts? Vai Pāvils par jums krustā sists? Vai Pāvila vārdā esat kristīti?

14

Es pateicos Dievam, ka es nevienu no jums nekristīju, kā tikai Krispu un Gaju,

15

Lai kāds neteiktu, ka jūs esat kristīti manā vārdā.

16

Vēl es kristīju Stefanas namu, bet es nezinu, ka vēl kādu citu būtu kristījis.

17

Jo Kristus mani nav sūtījis kristīt, bet sludināt evaņģēliju, ne pārgudriem vārdiem, lai Kristus krusts nezaudētu savu ietekmi.

18

Jo tiem, kas iet pazušanā, mācība par krustu ir neprātība, bet tiem, kas tiek pestīti, tas ir, mums tā ir Dieva spēks.

19

Jo ir rakstīts: Es iznīcināšu gudro gudrību un atmetīšu prātnieku prātošanu. (Is.29,14)

20

Kur ir gudrais? Kur rakstu mācītājs? Kur šīs pasaules pētnieks? Vai Dievs nav šīs pasaules gudrību pārvērtis neprātībā?

21

Jo ja pasaule savā gudrībā neatzina Dievu Viņa gudrībā, tad Dievam labpatika ar neprātīgu sludināšanu pestīt tos, kas tic.

22

Jo arī jūdi prasa zīmes, un grieķi meklē gudrību,

23

Bet mēs sludinām Kristu, krustā sisto, kas jūdiem ir apgrēcība, bet grieķiem neprātība,

24

Turpretī aicinātajiem, jūdiem kā arī grieķiem, Kristus ir Dieva spēks un Dieva gudrība,

25

Jo "neprātība", kas nāk no Dieva, ir gudrāka nekā cilvēki, un "nespēks", kas nāk no Dieva, ir stiprāks nekā cilvēki.

26

Skatiet, brāļi, savus aicinātos! Tur nav daudz miesīgi gudro, nav daudz vareno, nav daudz dižciltīgo;

27

Bet pasaules neprātīgos Dievs izredzēja, lai apkaunotu stipros,

28

Un Dievs izredzēja pasaules neievērojamos un nicinātos, un tos, kas nekas nav, lai iznīcinātu tos, kas kaut kas ir,

29

Lai neviens cilvēks nelielītos Viņa priekšā.

30

Pateicoties Viņam, jūs esat vienībā ar Kristu Jēzu, kas mums kļuvis Dieva gudrība un taisnība, un svēttapšana, un atpestīšana,

31

Kā rakstīts: Kas dižojas, lai dižojas Kungā!

1st Corinthians 2


1st Corinthians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

Arī es, brāļi, pie jums nākdams, nenācu ar augstu valodu vai gudrību, lai pasludinātu jums Kristus liecību.

2

Jo es nolēmu starp jums nezināt neko citu, kā vienīgi Jēzu Kristu, un Viņu vēl krustā sistu.

3

Un es biju pie jums nespēcīgs un bailēs, un lielās bažās;

4

Un mana mācība, un mana sludināšana nenotika pārliecinātājos cilvēka gudrības vārdos, bet gara un spēka izpausmē,

5

Lai jūsu ticība būtu pamatota ne cilvēku gudrībā, bet Dieva spēkā.

6

Pilnīgajiem arī mēs sludinām gudrību, bet ne šīs pasaules un ne šīs pasaules valdnieku gudrību, kas iznīkst;

7

Bet mēs sludinām noslēpumaino un apslēpto Dieva gudrību, ko Dievs pirms mūžiem paredzējis mūsu godam.

8

To neviens no šīs pasaules valdniekiem nav atzinis, jo, ja viņi būtu atzinuši, tad viņi nekad godības Kungu nebūtu krustā situši.

9

Bet tā ir, kā rakstīts: Ko acs nav redzējusi ne auss dzirdējusi, ne cilvēka sirdī nācis, to Dievs sagatavojis tiem, kas Viņu mīl.

10

Un Dievs mums to atklāja caur savu Garu, jo Gars izdibina visu, pat Dieva dziļumus.

11

Jo kurš no cilvēkiem pazīst cilvēku būtību, ja ne cilvēka gars, kas viņā ir? Tāpat arī Dieva būtību neviens nepazīst kā tikai Dieva Gars.

12

Bet mēs neesam saņēmuši šīs pasaules garu, bet to Garu, kas ir no Dieva, lai mēs zinātu, ko Dievs mums dāvājis.

13

To mēs arī runājam ne iemācītos cilvēka gudrības vārdos, bet mēs, kā Gars mācījis, garīgo paskaidrojam garīgi.

14

Miesīgais cilvēks neaptver to, kas nāk no Dieva Gara, jo tas viņam ir neprātība, un viņš nevar saprast, ka tas jāapsver garīgi.

15

Turpretī garīgais izdibina visu, bet viņu pašu neviens neizdibina.

16

Jo kas ir izpratis Kunga prātu, lai Viņu pamācītu? Bet mums ir Kristus prāts.

1st Corinthians 3


1st Corinthians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

Brāļi, arī es nevarēju ar jums runāt kā ar garīgiem, bet kā ar miesīgiem, kā ar bērniem Kristū.

2

Es jums devu pienu dzeršanai, ne cietu barību, jo jūs vēl nevarējāt, bet arī tagad vēl nevarat, jo jūs vēl esat miesīgi,

3

Kamēr starp jums pastāv skaudība un ķildas, vai jūs neesat miesīgi un nedzīvojat kā miesīgi cilvēki?

4

Jo ja kāds saka: Es esmu Pāvila, bet cits: Es esmu Apolla, vai tad jūs neesat cilvēki? Jo kas ir Apolls vai kas ir Pāvils?

5

Tie ir Tā kalpi, uz kuru jūs esat ticējuši tā, kā Kungs katram to devis.

6

Es dēstīju, Apolls laistīja, bet Dievs deva augumu.

7

Tāpēc ne tas ir kas, kas dēsta, un ne tas, kas laista, bet Dievs, kas audzē.

8

Bet dēstītājs un laistītājs ir līdzīgi. Katrs saņems savu algu saskaņā ar savu darbu;

9

Jo mēs esam Dieva palīgi, jūs esat Dieva tīrums, Dieva celtne.

10

Saskaņā ar Dieva žēlastību, kas man dota, es kā gudrs namdaris ieliku pamatu, bet cits uz tā ceļ. Bet lai katrs pielūko, kā viņš uz tā ceļ.

11

Jo citu pamatu neviens nevar likt, kā to, kas jau likts, tas ir Jēzus Kristus.

12

Vai kāds uz šī pamata ceļ zeltu, sudrabu, dārgakmeņus, koku, sienu, salmus,

13

To parādīs katra darbs. Kunga diena to atklās, jo tā parādīsies ar uguni, un kāds kura darbs ir, to pārbaudīs uguns.

14

Ja kāda darbs, ko tas cēlis, pastāvēs, tas saņems algu.

15

Ja kāda darbs sadegs, tas cietīs zaudējumu, bet pats tiks pestīts, bet gan kā caur uguni.

16

Vai nezināt, ka jūs esat Dieva svētnīca un ka Dieva Gars mājo jūsos?

17

Ja kāds Dieva svētnīcu apgāna, to Dievs iznīcinās. Jo Dieva svētnīca ir svēta, un tā esat jūs.

18

Lai neviens sevi nepieviļ! Ja kāds uzskata sevi gudru šinī pasaulē, tam jātop neprātīgam, lai kļūtu saprātīgs.

19

Jo šīs pasaules gudrība ir Dievam neprātība. Jo ir rakstīts: Es notveršu gudros viņu viltībā.

20

Un atkal: Kungs zina gudro domas, ka tās ir tukšas.

21

Tāpēc neviens lai nelielās ar cilvēkiem!

22

Jo viss ir jūsu: vai tas būtu Pāvils, vai Apolls, vai Kēfa, vai pasaule, vai dzīvība, vai nāve, vai tagadne, vai nākotne, viss pieder jums;

23

Bet jūs piederat Kristum un Kristus - Dievam.

1st Corinthians 4


1st Corinthians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

Tātad lai katrs cilvēks mūs atzīst par Kristus kalpiem un Dieva noslēpumu pārvaldniekiem.

2

No pārvaldniekiem jau prasa, lai katrs būtu uzticams.

3

Bet tas man nav svarīgi, ka jūs vai kāda cilvēku tiesa mani tiesā, bet arī pats sevi es netiesāju.

4

Jo es gan nekā neapzinos, bet tas mani vēl neattaisno. Kungs ir mans tiesnesis.

5

Tāpēc netiesājiet pirms laika, kamēr atnāks Kungs. Viņš apgaismos tumsību noslēpumus un atklās siržu nodomus, un tad katram būs gods no Dieva.

6

Bet, brāļi, to es attiecināju uz sevi un Apollu jūsu labad, lai jūs no mums mācītos ne vairāk par to, kas rakstīts, vienam pret otru nekļūt uzpūtīgam cita dēļ.

7

Jo kas tev devis priekšrocības? Bet kas tev ir, ko tu nebūtu saņēmis? Un ja tu esi saņēmis, kāpēc lielies, it kā tu nebūtu saņēmis?

8

Jūs jau esat paēduši, jau bagāti kļuvuši; jūs valdāt bez mums; un kaut jūs valdītu, lai arī mēs reizē ar jums valdītu!

9

Jo man šķiet, ka Dievs mums, apustuļiem, it kā nāvei lemtiem ierādījis pēdējo vietu, jo mēs esam kļuvuši par izbrīnu pasaulei un eņģeļiem, un cilvēkiem.

10

Mēs neprātīgi Kristus dēļ, bet jūs gudri Kristū; mēs nespēcīgi, bet jūs stipri; jūs cienīti, bet mēs nicināti.

11

Līdz pat šai stundai ciešam arī izsalkumu un slāpes, esam arī kaili un tiekam dūrēm sisti, kā arī esam bez pajumtes;

12

Un mēs pūlamies, strādādami savām rokām. Mūs lād, bet mēs svētām; mūs vajā, bet mēs paciešam;

13

Mūs zaimo, bet mēs aizlūdzam; mēs esam kļuvuši it kā šīs pasaules atkritumi, kā no visiem atmetami līdz pat šim laikam.

14

To es rakstu nevis jūsu apkaunošanai, bet pamācīdams kā savus vismīļākos bērnus.

15

Ja jums arī Kristū būtu desmit tūkstoši skolotāju, tad tomēr nedaudz tēvu, jo es caur evaņģēliju esmu jūs dzemdinājis Kristū Jēzū.

16

Tātad es jūs lūdzu: sekojiet man, kā arī es Kristum!

17

Tāpēc es sūtīju pie jums Timoteju, kas ir mans vismīļais un uzticīgais dēls Kungā; viņš jums atgādinās manu mācību Kristū Jēzū, kā es visur un katrā draudzē mācu.

18

Daži ir uzpūtušies, it kā es vairs nenākšot pie jums.

19

Ja Dievs gribēs, es drīz nākšu pie jums; un es iepazīšos ne ar uzpūtīgo vārdiem, bet ar viņa spēku.

20

Jo Dieva valstība pastāv ne vārdos, bet spēkā.

21

Ko jūs gribat? Vai lai es nāku pie jums ar rīksti, vai mīlestībā un lēnprātības garā?

1st Corinthians 5


1st Corinthians Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

Vispār dzirdams par netiklību starp jums, un tādu netiklību, kādas nav starp pagāniem. Tā kāds dzīvojot ar sava tēva sievu.

2

Un jūs esat uzpūtušies, kur drīzāk vajadzēja noskumt, lai tāds, kas tādas lietas dara, tiktu izmests no jūsu vidus.

3

Es gan, miesīgi būdams prom, bet garīgi klāt esot, it kā klātbūdams, nolēmu par to, kas tā darījis,

4

Mūsu Kunga Jēzus Kristus vārdā sapulcēties jums un manam garam mūsu Kunga Jēzus spēkā,

5

Lai nodotu viņu sātanam miesas izpostīšanai, lai gars tiktu izglābts mūsu Kunga Jēzus Kristus dienā.

6

Jūsu lepošanās nav laba. Vai jūs nezināt, ka nedaudz rauga saraudzē visu mīklu?

7

Izmetiet veco raugu, lai jūs būtu jauna mīkla, jo jūs esat neraudzēti; jo mūsu Lieldienu Jērs, Kristus, ir uzupurēts.

8

Tāpēc svinēsim svētkus ne ar veco raugu, ne ar ļaunuma un negoda raugu, bet ar skaidrības un patiesības neraudzētajām maizēm!

9

Es jums rakstīju vēstulē: Nesaejieties ar netikļiem!

10

Ne ar visiem šīs pasaules netikļiem vai mantraušiem, vai laupītājiem, vai elku kalpiem, jo tad jums būtu jāaiziet no šīs pasaules.

11

Bet tagad es jums rakstu nesaieties, jo, ja tas, kas saucas brālis, ir netiklis vai mantrausis, vai elku kalps, vai zaimotājs, vai dzērājs, vai laupītājs, ar tādu pat neēdiet kopā!

12

Jo kāda man daļa tiesāt tos, kas ārpusē? Vai jums nav jātiesā tie, kas iekšpusē?

13

Jo tos, kas ārpusē, tiesās Dievs. Jūs novērsiet ļaunumu no sevis pašiem!

1st Corinthians 6


1st Corinthians Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

Vai kāds no jums, kam ir kāda sūdzība pret otru, uzdrošināsies iet tiesā pie netaisnīgajiem un ne pie svētajiem?

2

Vai jūs nezināt, ka svētie tiesās pasauli? Un ja jūs tiesāsiet pasauli, vai tad jūs nebūtu cienīgi iztiesāt vismazākās lietas?

3

Vai nezināt, ka mēs tiesāsim eņģeļus, tad jo vairāk pasaulīgas lietas?

4

Ja jums būs tiesāšanās pasaulīgās lietās, tad ieceliet tiesnešus, kas draudzē tiek pelti!

5

To es saku jūsu apkaunošanai. Vai tad nav neviena saprātīga starp jums, kas varētu tiesu spriest starp saviem brāļiem?

6

Bet brālis tiesājas ar brāli, un tad vēl pie neticīgajiem!

7

Jau vispār ir kļūda, ka jūs tiesājaties savā starpā. Kāpēc jūs labāk nepaciešat netaisnību? Kāpēc nepaciešat zaudējumu?

8

Bet jūs darāt netaisnību un pārestību, un to vēl brāļiem.

9

Vai jūs nezināt, ka netaisnīgie debesvalstību neiemantos? Nepievilieties! Ne netikļi, ne elku kalpi, ne laulības pārkāpēji,

10

Ne baudkārīgie, ne vīriešu apgānītāji, ne zagļi, ne mantrauši, ne dzērāji, ne zaimotāji, ne laupītāji debesvalstību neiemantos.

11

Arī no jums daži tādi bijuši, bet jūs esat nomazgāti un svētdarīti, un attaisnoti mūsu Kunga Jēzus Kristus vārdā un mūsu Dieva Garā.

12

Viss man atļauts, bet ne viss ir derīgs. Viss man atļauts, bet es nepakļaušos nekādai varai.

13

Barība vēderam, un vēders barībai; bet Dievs kā vienu, tā otru iznīcinās. Miesa nav netiklībai, bet Kungam, un Kungs miesai.

14

Bet Dievs uzmodināja Kungu; Viņš savā spēkā arī mūs uzmodinās.

15

Vai jūs nezināt, ka jūsu miesas ir Kristus locekļi? Vai es, paņēmis Kristus locekļus, padarīšu tos par netikles locekļiem? Nekad ne!

16

Vai jūs nezināt, ka tas, kas ar netikli saietas, ir viena miesa ar to? Jo ir sacīts: Tie abi būs viena miesa.

17

Bet kas vienots ar Kungu, ir viens gars ar Viņu.

18

Bēdziet no netiklības! Katrs grēks, ko cilvēks dara, ir ārpus miesas, bet kas netiklību piekopj, tas grēko pret savu miesu.

19

Vai jūs nezināt, ka jūsu locekļi ir svētnīca Svētajam Garam, kas jūsos mīt un ko Dievs jums devis; arī jūs paši neesat savi.

20

Jo jūs esat atpirkti par dārgu maksu. Pagodiniet un nesiet Dievu savā miesā!

1st Corinthians 7


1st Corinthians Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

Bet attiecībā uz to, ko jūs man rakstījāt: Ir labi cilvēkam sievieti neaizskart.

2

Bet netiklības novēršanai lai katram ir sava sieva un katrai savs vīrs!

3

Vīram jāizpilda pienākums pret sievu, tāpat arī sievai pret vīru.

4

Sievai nav varas pār savu miesu, bet vīram; tāpat arī vīram nav varas pār savu miesu, bet sievai.

5

Neizvairieties viens no otra, kā vien uz kādu laiku, pašiem vienojoties, lai nodotos lūgšanai; bet tad atkal atgriezieties viens pie otra, lai sātans jūs nekārdinātu jūsu nesavaldības dēļ.

6

Bet to es saku: atļaudams, ne pavēlēdams.

7

Jo es vēlos, ka visi būtu tā kā es; bet katram ir sava dāvana no Dieva: vienam tā, otram cita.

8

Bet es saku neprecētajiem un atraitņiem: labi viņiem būtu, ja viņi paliktu tā kā es.

9

Bet ja viņi nav atturīgi, lai precas; jo labāk doties laulībā, nekā degt kaislībā.

10

Bet laulātajiem pavēlu ne es, bet Kungs: sieva lai nešķiras no vīra!

11

Un ja tā šķīrusies, tad tai jāpaliek neprecētai vai jāizlīgst ar savu vīru. Arī vīrs lai sievu neatstāj!

12

Pārējim ne Kungs, bet es saku: ja kādam brālim ir nekristīta sieva un tā piekrīt ar viņu kopā dzīvot, tad lai viņš to neatstāj!

13

Un ja kādai ticīgai sievai ir nekristīts vīrs, un tas piekrīt ar viņu kopā dzīvot, tad lai neatstāj vīru!

14

Jo ticīgā sieva svētī neticīgo vīru, un ticīgais vīrs svētī neticīgo sievu; citādi jūsu bērni būtu nešķīsti, bet tagad tie ir svēti.

15

Bet ja nekristītais šķiras, tad lai iet, jo brālis vai māsa tādā gadījumā nav saistīti; Dievs mūs ir aicinājis mieram.

16

Jo no kurienes tu, sieva, zini, ka izglābsi savu vīru? Vai no kurienes tu, vīrs, zini, ka izglābsi savu sievu?

17

Lai katrs dzīvo tā, kā katram Kungs piešķīris un kā Dievs katru aicinājis, un kā es visās draudzēs mācu.

18

Ja kāds apgraizītais ir aicināts, tad lai viņš nemeklē neapgraizīšanas; ja kāds neapgraizītais ir aicināts, tas lai paliek neapgraizīts!

19

Apgraizīšana nekas nav un neapgraizīšana nekas nav, bet Dieva baušļu pildīšana.

20

Katrs lai paliek tanī aicinājumā, kurā tas aicināts!

21

Ja esi aicināts vergs, nezūdies par to, bet, ja vari kļūt brīvs, tad izmanto to!

22

Jo kas, vergs būdams, ir Kunga aicināts, tas ir Kunga brīvlaistais; līdzīgi tas, kas brīvs būdams, aicināts, ir Kristus kalps.

23

Jūs esat dārgi atpirkti, nekļūstiet cilvēku vergi!

24

Brāļi, katrs lai paliek Dieva priekšā, kā viņš ir aicināts!

25

Attiecībā uz jaunavību man Kunga pavēles nav, bet es dodu padomu kā tāds, kas no Kunga ieguvis žēlsirdību, lai būtu uzticīgs.

26

Tāpēc pašreizējo spaidu dēļ es atzīstu par labāku, ka cilvēkam labāk palikt tāpat.

27

Ja esi saistīts ar sievu, nemeklē šķiršanos; ja esi neprecēts, nemeklē sievu!

28

Bet ja esi devies laulībā, tad neesi grēkojis; un ja jaunava apprecas, tā negrēko, bet miesas grūtības viņiem būs. Es tomēr gribu jūs saudzēt.

29

Brāļi, tāpēc es to saku: laiks ir īss. Turpmāk, lai tie, kam ir sievas, būtu tādi, it kā viņiem tās nebūtu;

30

Un tie, kas raud, kā tādi, kas neraud; un kas priecājas, kā tādi, kas nepriecājas; un kas pērk, kā tādi, kam nekā nav;

31

Un kas šo pasauli izmanto, būtu kā tādi, kas to neizmanto, jo šīs pasaules veids iznīkst.

32

Bet es vēlos, lai jūs būtu bez rūpēm. Kam nav sievas, tas rūpējas par to, kas ir Kunga, kā patikt Dievam.

33

Bet precētais rūpējas par pasaules lietām, kā patikt sievai, un viņš ir dalīts.

34

Arī neprecētā sieviete un jaunava domā par to, kas ir Kunga, lai būtu svēta miesā un garā; bet precētā domā par pasaules lietām, kā patikt vīram.

35

Es to saku jūsu labā, ne cilpu jums apmezdams, bet tājā nolūkā, lai dotu jums iespēju godīgā dzīvē un bez traucējuma pielūgt Kungu.

36

Bet ja kādam šķiet, ka izrādīsies necienīgi, ja viņa jaunava būs pāri gadiem, un tam tā jānotiek, tad lai dara, kā grib! Ja viņa dodas laulībā, grēka nav.

37

Bet kas, nebūdams padots nekādai nepieciešamībai, noteikti nospriedis savā sirdī un, rīkojoties saskaņā ar savu brīvo gribu, ir nolēmis savā sirdī paturēt savu meitu jaunavībā, tas labi dara.

38

Tātad, kas savu meitu atdod pie vīra, tas labi dara, bet kas nedod pie vīra, tas dara labāk.

39

Sieva ir padota likumam, kamēr viņas vīrs dzīvs. Ja tās vīrs ir miris, viņa ir brīva un var doties laulībā, ar ko vēlas, bet tikai Kungā.

40

Bet svētīgāka viņa būs, ja saskaņā ar manu padomu paliks tāpat. Es esmu pārliecināts, ka arī man ir Dieva Gars.

1st Corinthians 8


1st Corinthians Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

Bet attiecēbā uz elkupuriem mēs zinām, ka mums visiem ir atziņa. Zināšanas dara uzpūtīgus, bet mīlestība ceļ.

2

Bet ja kāds iedomājas, ka viņš kaut ko zina, tad tas vēl nav atzinis to, kā viņam tas jāzina.

3

Bet ja kāds mīl Dievu, to Dievs ir atzinis.

4

Attiecībā uz barību, kas tiek upurēta elkiem, mēs zinām, ka elks pasaulē nav nekas un ka nav cita, bet ir tikai viens Dievs.

5

Ja arī tiek runāts par dieviem debesīs vai virs zemes (kā arī par to, ka ir daudz dievu un kungu),

6

Tad mums ir tikai viens Dievs, - Tēvs, no kura viss un kura dēļ mēs esam; un viens Kungs Jēzus Kristus, caur kuru viss un caur Viņu arī mēs.

7

Bet ne visos ir atziņa. Daži pieraduši vēl līdz šim pie elkiem, ēd it kā elkupuri, un tā viņu sirdsapziņa, vāja būdama, tiek apgānīta.

8

Ēdiens mūs netuvina Dievam. Jo, ja ēdīsim, mēs nekļūsim labāki, un ja neēdīsim, mēs nekļūsim sliktāki.

9

Tomēr pielūkojiet, ka šī jūsu brīvība kādreiz nekļūst ieļaunošana vājajiem!

10

Jo ja kāds redzēs to, kam ir saprašana, elku namā piedalāmies mielastā, vai tad tā sirdsapziņa, būdama vāja, nepamudinās viņu ēst elkupurus?

11

Tā tavas saprašanas dēļ ies pazušanā vājais, par kuru Kristus ir miris.

12

Bet tā, pret brāļiem grēkodami un viņu vājo sirdsapziņu ievainodami, jūs grēkojat pret Kristu.

13

Tādēļ, ja ēdiens ieļauno manu brāli, es mūžam gaļu neēdīšu, lai neapgrēcinātu savu brāli.

1st Corinthians 9


1st Corinthians Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

Vai es neesmu brīvs? Vai es neesmu apustulis? Vai es neesmu mūsu Kungu Jēzu Kristu redzējis? Vai jūs neesat mans darbs Kungā?

2

Ja es citiem neesmu apustulis, tad jums es esmu, jo jūs esat manas apustuļa sūtības zīmogs Kungā.

3

Mana aizstāvēšanās pret tiem, kas mani apsūdz, ir sekojoša:

4

Vai mums nav tiesības ēst un dzert?

5

Vai mums nav tiesībās ņemt līdz sievieti - māsu tāpat kā pārējiem apustuļiem un Kunga brāļiem, un Kēfam?

6

Vai man vienam un Barnabam nav tiesības tā darīt?

7

Kas tad karo saviem līdzekļiem? Kas dēsta vīna dārzu un nebauda no tā augļiem? Kas gana ganāmpulku un neēd ganāmpulka pienu?

8

Vai es to runāju kā cilvēks? Vai arī likums to nesaka?

9

Jo Mozus likums saka: Neaizsien purnu kūlējam vērsim. (5.Moz.25,4) Vai Dievam rūp vērši?

10

Vai to viņš nesaka mūsu dēļ? Jo mūsu dēļ ir rakstīts: arājam jāar cerībā un kulējam jākuļ cerībā saņemt ražu.

11

Ja mēs esam jums sējuši garīgo, vai tad ir kas liels, ka mēs pļaujam jūsu laicīgo?

12

Ja citi ir jūsu tiesību līdzdalībnieki, kāpēc jo vairāk ne mēs? Bet mēs neesam šīs tiesības izlietojuši, un mēs visu panesam, lai Kristus evaņģēlijam neradītu šķērsļus.

13

Vai jūs nezināt, ka tie, kas svētnīcā strādā, no svētnīcas pārtiek, un kas altārim kalpo, no altāra saņem savu daļu?

14

Tāpat arī Kungs noteicis evaņģēlija sludinātājiem pārtikt no evaņģēlija.

15

Bet es nekā no tā neesmu izlietojis. Tomēr es nerakstu, lai to uz mani attiecinātu, jo man labāk mirt, nekā kāds manu godu laupītu.

16

Jo kad es sludinu evaņģēliju, tas nav man par godu, bet tas man nepieciešami jādara. Bēdas man, ja es evaņģēliju nesludinātu!

17

Jo ja es to labprāt daru, tad man ir alga, bet ja nelabprāt, tad tas man ir uzticēts amats.

18

Kāda tad ir mana alga? Tā, ka es, evaņģēliju sludinādams, pasludinu to bez atlīdzības un neizmantoju tiesības, kādas man dod evaņģēlija sludināšana.

19

Un es, starp visiem brīvs būdams, kļuvu visu kalps, lai iemantotu daudzus.

20

Un jūdiem es kļuvu it kā jūds, lai iemantotu jūdus;

21

Tiem, kas padoti bauslībai, it kā arī es būtu padots bauslībai, lai iemantotu tos, kas bija padoti bauslībai (lai gan es pats nebiju padots bauslībai); tiem, kas bija bez bauslības, it kā arī es būtu bez bauslības, lai iemantotu tos, kas bija bez bauslības (kaut es nebiju bez Dieva bauslības, bet biju padots Kristus bauslībai).

22

Vājajiem es kļuvu vājš, lai iemantotu vājos. Visiem es kļuvu viss, lai visus izglābtu.

23

Bet to visu es daru evaņģēlija dēļ, lai es būtu tā līdzdalībnieks.

24

Vai nezināt, ka tie, kas stadionā skrien, visi gan skrien, bet viens saņem godalgu? Skrieniet tā, lai jūs to saņemtu!

25

Katrs sacīkšu dalībnieks atturas no visa, un to viņi dara, lai iegūtu iznīcīgo kroni, bet mēs - neiznīcīgo.

26

Tātad es neskrienu uz kaut ko nenoteiktu, tā es necīnos, it kā gaisu sizdams.

27

Bet es šaustu savu miesu un lieku tai sev kalpot, lai kādreiz, citiem sludinot, pats netiktu atmests.

1st Corinthians 10


1st Corinthians Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

Brāļi, es negribu atstāt jūs neziņā, ka mūsu tēvi visi bija zem padebess un visi gāja caur jūru,

2

Un padebesī, un jūrā visi ir kristīti Mozū,

3

Un visi ēda to pašu garīgo barību,

4

Un visi dzēra to pašu garīgo dzērienu (viņi dzēra no garīgās klints, kas tiem sekoja), bet klints bija Kristus;

5

Tomēr daudzi no viņiem Dievam nepatika; un viņi gāja bojā tuksnesī.

6

Bet tas viss notika mums par brīdinājumu, lai mēs nekārotu pēc ļauna, kā viņi ir kārojuši;

7

Un netopiet elku kalpi kā daži no viņiem, kā ir rakstīts: Šī tauta apsēdās, lai ēstu un dzertu, un piecēlās, lai dejotu. (2.Moz.32,6)

8

Un nenodosimies netiklībai, kā daži no viņiem bija nodevušies, un vienā dienā krita divdesmit trīs tūkstoši.

9

Un nekārdināsim Kristu, kā daži no tiem kārdinājuši, un viņi gāja bojā no čūskām.

10

Un nekurniet, kā daži no tiem kurnējuši un gāja bojā no postītāja.

11

Tas viss viņiem noticis mācībai, bet mums, kas dzīvojam pēdējos mūžos, tas uzrakstīts brīdinājumam.

12

Tātad, kas sevī iedomājas, ka viņš stāv, lai pielūko, ka nekrīt!

13

Kārdinājumi lai jums neuzbrūk, izņemot cilvēcīgos! Bet Dievs ir uzticīgs. Viņš neļaus jūs kārdināt pāri jūsu spējām, bet reizē ar kārdinājumu dos izturību, lai jūs varētu pastāvēt.

14

Tāpec, mani mīļie, bēdziet no kalpošanas elkiem!

15

Es runāju kā saprātīgiem. Jūs paši apsveriet, ko es saku!

16

Svētības biķeris, ko svētījam, vai tas nav savienošanās ar Kristus asinīm? Un maize, ko laužam, vai tā nav kopība ar Kunga miesu?

17

Kā viena maize, tā mēs daudzi esam viena miesa, visi, kas ir šīs vienas maizes līdzdalībnieki.

18

Skatiet Izraēli pēc miesas: vai tie, kas ēd upurdāvanas, neņem līdzdalību pie altāra?

19

Vai tad es saku, ka elkupuris kas ir, vai ka elki kas ir?

20

Bet ko pagāni upurē, to viņi upurē ļaunajiem gariem, bet ne Dievam. Bet es negribu, ka jūs būtu ļauno garu līdzdalībnieki.

21

Jūs nevarat būt Kunga galda un ļauno garu galda dalībnieki.

22

Vai mēs lai izaicinām Kungu? Vai mēs esam varenāki par Viņu? Viss man ir atļauts, bet ne viss ir noderīgs.

23

Viss man ir atļauts, bet ne viss ceļ.

24

Neviens lai nemeklē savu, bet cita labumu!

25

Visu, ko pārdod gaļas tirgū, ēdiet, nekā nejautādami sirdsapziņas dēļ!

26

Kungam pieder zeme un tās pārpilnība. (Ps 23,1)

27

Ja kāds no neticīgajiem jūs aicina un jūs gribat iet, tad ēdiet visu, ko ceļ jums priekšā, nekā netaujādami sirdsapziņas dēļ!

28

Bet ja kāds jums sacītu: Tas tika upurēts elkiem, tad neēdiet tā dēļ, kas jums aizrādīja, un sirdsapziņas dēļ.

29

Tomēr es nedomāju tavu, bet tā otra sirdsapziņu. Jo kāpēc lai sveša sirdsapziņa spriestu tiesu par manu brīvību?

30

Ja es pateikdamies piedalos, kāpēc tad tieku zaimots par to, par ko es pateicos?

31

Tātad, vai jūs ēdat, vai dzerat, vai citu ko darāt, visu dariet Dieva godam!

32

Neesiet piedauzība ne jūdiem, ne pagāniem, ne Dieva Baznīcai,

33

Tā kā arī es visiem visumā esmu tīkams, nemeklēdams savu, bet daudzu labumu, lai tie tiktu izglābti.

1st Corinthians 11


1st Corinthians Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

Esiet sekotāji man kā es Kristum!

2

Brāļi, par to es jūs cildinu, ka jūs visur mani pieminat un pildāt manas pavēles tā, kā es jums tās esmu devis.

3

Bet es gribu, lai jūs zinātu, ka katra vīra galva ir Kristus, bet sievas galva ir vīrs, un Kristus galva ir Dievs.

4

Katrs vīrietis, kas, apsedzis galvu, lūdz Dievu vai pravieto, dara negodu savai galvai.

5

Bet katra sieviete, kas lūdz Dievu vai pravieto ar neapsegtu galvu, dara negodu savai gadvai, jo tā ir tāpat kā apcirpta.

6

Ja sieviete neaizsedzas, tad lai viņai nocērp matus! Tā kā sievietei ir kauns būt apcirptai vai noskūtai, tad lai apsedz galvu!

7

Vīrietim nevajag galvu apsegt, jo viņš ir Dieva attēls un godība, bet sieviete ir vīra gods.

8

Jo vīrietis nav no sievietes, bet sieviete no vīrieša; (1.Moz.2,21-22)

9

Arī vīrietis nav radīts sievietes dēļ, bet sieviete - vīrieša dēļ. (1.Moz.2,18 u.c.)

10

Tāpēc sievietei galvā jānēsā varas zīme eņģeļu dēļ.

11

Tomēr Kungā nav vīrietis bez sievietes, nedz sieviete bez vīrieša;

12

Jo kā sieviete no vīrieša, tā arī vīrietis no sievietes, bet viss no Dieva.

13

Spriediet jūs paši: vai pieklājas sievietei neaizsegtai Dievu lūgt?

14

Vai pati daba nemāca: ja kāds vīrietis audzē matus, tas viņam ir negods;

15

Bet ja sieviete audzē matus, tas viņai ir gods, jo mati viņai doti par aizsegu.

16

Bet ja kāds gribētu ķildoties, tad ne pie mums, ne Dieva Baznīcā tāda ieraduma nav.

17

Bet šo es aizrādu ne cildinādams, jo jūsu sanāksmes nenāk jums par labu, bet par ļaunu.

18

Vispirms es dzirdu, ka jūsu draudzes sanāksmēs notiekot šķelšanās, un daļēji es tam ticu;

19

Jo šķelšanām gan jābūt, lai kļūtu redzami tie, kas starp jums ir uzticami.

20

Kad jūs sanākat kopā, tad tas vairs nav Kunga vakarēdiena baudīšanai;

21

Jo katrs steidzas paņemt ēšanai savu ēdienu, un tā dažs paliek izsalcis, bet dažs piedzeras.

22

Vai jums nav māju, kur ēst un dzert? Vai jūs nicināt Dieva Baznīcu un apkaunojat tos, kam nekā nav? Ko lai jums saku? Vai lai cildinu? Šai ziņā es jūs necildinu.

23

Jo no Kunga es saņēmu, ko arī jums atstāju, ka Kungs Jēzus tanī naktī, kad Viņš tika nodots, paņēma maizi,

24

Un pateikdamies lauza un sacīja: Ņemiet un ēdiet, šī ir mana Miesa, kas par jums tiks atdota; to dariet manai piemiņai!

25

Tāpat arī biķeri pēc vakarēdiena, sacīdams: Šis biķeris ir Jaunā derība manās Asinīs; to dariet, cikkārt jūs to dzerat, manai piemiņai!

26

Un cikkārt šo maizi ēdīsiet un biķeri dzersiet, jūs pasludināsiet Kunga nāvi, iekams Viņš nāks.

27

Tātad, kas necienīgi šo maizi ēdīs vai dzers Kunga biķeri, tas noziegsies pret Kunga Miesu un Asinīm.

28

Bet lai cilvēks pats sevi pārbauda, un tā lai ēd no šīs maizes un dzer no šī biķera!

29

Jo kas ēd un dzer necienīgi, tas, neizšķirdams Kunga miesu, ēd un dzer sev tiesu.

30

Tādēļ starp jums ir daudz neveselu un vāju, un daudzi aizmiguši.

31

Ja mēs paši sevi tiesātu, tad mēs netiktu tiesāti.

32

Bet tiesādams Kungs mūs pārmāca, lai mēs reizē ar šo pasauli netiekam pazudināti.

33

Tātad, mani brāļi, kad jūs sapulcējaties mielastam, tad pagaidiet cits citu!

34

Ja kāds ir izsalcis, lai paēd mājās, ka jūs nesapulcētos tiesai. Kad ieradīšos, noteikšu pārējo.

1st Corinthians 12


1st Corinthians Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

Bet, brāļi, es negribu, ka jūs nezinātu par garīgajām dāvanām.

2

Jūs zināt, ka jūs, kamēr bijāt pagāni, gājāt pie mēmajiem elkiem, it kā vesti.

3

Tāpēc es jums paskaidroju, ka neviens, kas runā Dieva Garā, nesaka: Lāsts Jēzum. Un neviens nevar pateikt: Kungs Jēzus, kā tikai Svētajā Garā.

4

Jo žēlastības ir dažādas, bet tas pats Gars.

5

Un ir dažādas kalpošanas, bet tas pats Kungs.

6

Un ir dažāda darbība, bet tas pats Dievs, kas visos visu dara.

7

Bet ikvienam tiek dota Gara atklāsme, lai nestu svētību.

8

Vienam caur Garu tiek doti gudrības vārdi, citam tanī pat Garā zinātnes vārdi,

9

Citam ticība tai pašā Garā, citam dāvana dziedināt tanī pat vienā Garā,

10

Citam darīt brīnumus, citam pravietot, citam pazīt garus, citam dažādas valodas, citam valodu tulkošana.

11

Bet to visu dara viens un tas pats gars, piešķirdams katram, kā gribēdams.

12

Jo kā viens ķermenis un tam daudz locekļu, bet visi ķermeņa locekļi, kaut gan to ir daudz, ir tikai viens ķermenis, tā arī Kristus.

13

Jo vienā Garā mēs visi esam kristīti, vai tie būt jūdi vai pagāni, vai vergi, vai brīvie; un visi mēs ar vienu Garu esam dziedināti.

14

Jo arī ķermenis nesastāv no viena, bet no daudziem locekļiem.

15

Ja kāja sacītu: Tā kā es neesmu roka, es nepiederu ķermenim, vai tāpēc tā nepiederētu ķermenim?

16

Un ja auss sacītu: Tā kā es neesmu roka, es nepiederu ķermenim, vai tāpēc tā nepiederētu ķermenim?

17

Ja viss ķermenis būtu acs, kur tad dzirde? Ja visa būtu dzirde, kur tad oža?

18

Bet tagad Dievs nolicis katru locekli ķermenī tā, kā tas Viņam labpatika.

19

Ja visi tie būtu viens loceklis, kur tad ķermenis?

20

Bet tagad gan ir daudz locekļu, bet viens ķermenis.

21

Bet acs nevar pateikt rokai: Man nevajag tavu darbu; vai atkal galva kājām: Jūs neesat man nepieciešamas.

22

Bet jo vairāk tie ķermeņa locekļi, kuri šķietami ir tie vājākie, ir nepieciešamāki;

23

Un tos ķermeņa locekļus, kurus mēs uzskatām par mazāk ievērojamiem, mēs turam sevišķā godā; un mūsu nepieklājīgajiem tiek veltīta lielāka pieklājība.

24

Bet tam, kas mūsos pieklājīgs, nevajag nekā. Bet Dievs mūsu ķermeni ir tā iekārtojis, ka lielāku cieņu piešķīris tam, kam tās trūka,

25

Lai ķermenī nebūtu šķelšanās, bet lai locekļi tanī cits par citu rūpētos.

26

Un kad viens loceklis cieš, tad visi locekļi cieš līdz; vai kad viens loceklis tiek godāts, tad visi locekļi priecājas līdz.

27

Bet jūs esat Kristus ķermenis un loceklis pie locekļa.

28

Un Dievs Baznīcā dažus iecēla: pirmkārt, par apustuļiem, otrkārt, par praviešiem, treškārt, par mācītājiem, tad deva spēku darīt brīnumus, tad dāvanas dziedināt, sniegt palīdzību, vadīt, runāt dažādās valodās, iztulkot runas.

29

Vai tad visi ir apustuļi, vai visi pravieši, vai visi mācītāji?

30

Vai visi ir brīnumdarītāji, vai visiem ir dāvanas dziedināt, vai visi runā mēlēs, vai visi tās iztulko?

31

Bet jūs centieties pēc labākām žēlastībām; un pie tā es jums rādu vēl cēlāku ceļu.

1st Corinthians 13


1st Corinthians Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

Ja es runātu ar cilvēku un eņģeļu mēlēm, bet man nebūtu mīlestības, tad es būtu kā dārdošs varš vai skanošs zvārgulis.

2

Un ja man būtu pravieša dāvanas, un es zinātu visus noslēpumus un visas zinātnes, un ja man būtu pilnīga ticība tā, ka es kalnus pārceltu, bet man nebūtu mīlestības, tad es neesmu nekas.

3

Un ja es izdalītu visu savu mantu trūcīgo uzturam, un ja es nodotu savu ķermeni, lai mani sadedzina, bet mīlestības man nebūtu, tad tas man nekā nelīdzētu.

4

Mīlestība ir pacietīga, laipna; mīlestība nav skaudīga, tā nerīkojas nekautrīgi, nav uzpūtīga,

5

Tā nav godkārīga, nedzenas pēc sava, tā nedusmojas, tā nedomā ļaunu.

6

Tā nepriecājas par netaisnību, bet priecājas par patiesību.

7

Tā panes visu, tā tic visu, visu cerē, visu pacieš.

8

Mīlestība nekad nemitējas, ja arī pravietojumi izbeigtos vai valoda apklustu, vai zināšanas izgaistu.

9

Jo nepilnīga ir mūsu atziņa un mūsu pravietojums nepilnīgs;

10

Bet kad iestāsies pilnība, tad izbeigsies tas, kas bija nepilnīgs.

11

Kad es biju bērns, es runāju kā bērns, domāju kā bērns, spriedu kā bērns; bet kad es kļuvu vīrs, tad atmetu to, kas bērnišķīgs.

12

Tagad mēs redzam mīklaini kā atspulgā, bet tad - vaigu vaigā; tagad es atzīstu nepilnīgi, bet tad es atzīšu tā, kā arī es esmu atzīts.

13

Bet tagad paliek ticība, cerība, mīlestība, šīs trīs; bet lielākā no tām ir mīlestība.

1st Corinthians 14


1st Corinthians Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

Tiecieties pēc mīlestības, pūlieties pēc garīgajām dāvanām, bet sevišķi, lai jums būtu praviešu dāvanas!

2

Jo kas runā valodās, tas nerunā cilvēkiem, bet Dievam, jo neviens to nesaprot; bet garā viņš runā noslēpumus.

3

Bet kas pravieto, tas runā cilvēku celšanai, paskubināšanai un iepriecināšanai.

4

Kas runā valodās, tas paceļ pats sevi, bet kas pravieto, tas ceļ Dieva Baznīcu.

5

Bet es vēlos, ka jūs visi runātu valodās, bet vēl vairāk, lai jūs pravietotu; jo lielāks ir tas, kas pravieto, nekā tas, kas runā valodās, ja viņš to nepaskaidro, lai draudze tiktu stiprināta.

6

Bet, brāļi, ja es tagad nāktu pie jums un runātu valodās, ko tas jums līdzētu, ja es nesludinātu jums vai nu atklāsmi, vai zināšanas, vai pravietojumus, vai mācību?

7

Tas tāpat kā ar nedzīviem priekšmetiem, kas rada skaņas, vai tā būtu stabule, vai kokle; ja tās neskanētu dažādi, kā tad būtu izšķirams, kā skan stabule un kā skan kokle?

8

Un ja taure dos nenoteiktu skaņu, kas tad gatavosies karam?

9

Tā arī jūs valodas ziņā. Ja jūs nerunāsiet skaidru valodu, kā lai saprot to, kas tiek runāts? Jūs runāsiet vējam.

10

Šinī pasaulē ir tik daudz dažādu valodu, un bez skaņas nav nekā.

11

Un ja es vārdu nozīmi nesaprotu, tad es esmu svešinieks tam, kam runāju, un tas, kas runā, ir man svešinieks.

12

Tā arī jūs, cenzdamies pēc gara dāvanam, rūpējieties, lai jūs būtu bagāti ar tām draudzes celšanai!

13

Tādēļ, kas runā valodās, lai lūdz Dievu, ka var to izskaidrot.

14

Ja es kādā valodā lūdzu Dievu, tad mans gars gan pielūdz Dievu, bet mans prāts paliek bez augļiem.

15

Kas tad iznāk? Es gribu lūgt Dievu garā, es gribu lūgt Dievu arī ar prātu; es gribu dziedāt garā, es gribu dziedāt arī ar prātu.

16

Bez tam, ja tu garā godināsi Dievu, kā tad vienkāršais cilvēks varēs pateikt "amen" tavai Dieva godināšanai, ja viņš nesaprot to, ko tu saki?

17

Jo tava pateicība ir gan laba, bet cits netiek ar to pacelts.

18

Es pateicos savam Dievam, ka es runāju visās jūsu valodās.

19

Bet draudzē es labāk gribu pateikt piecus vārdus ar savu saprašanu, lai arī citus pamācītu, nekā desmit tūkstošu vārdu valodās.

20

Brāļi, netopiet bērni saprašanā, bet ļaunuma ziņā esiet bērni! Saprašanā esiet pilnīgi!

21

Likumā ir rakstīts: Svešās valodās un svešām lūpām es runāšu šai tautai, un arī tad viņa mani neklausīs, saka Kungs. (Is.28,11)

22

Tāpēc valodas ir zīme nevis ticīgajiem, bet neticīgajiem, bet pravietojumi nav neticīgajiem, bet ticīgajiem.

23

Ja visa Baznīca sanāktu kopā, un visi runātu valodās, bet ienāktu arī nepratēji vai neticīgie, vai tad tie nepateiks, ka jūs esat ārprātīgi?

24

Bet ja, visiem pravietojot, ienāktu neticīgais vai nepratējs, un visi viņu pārliecinātu, visi viņu pārbaudītu,

25

Viņa sirds noslēpumi tiktu atklāti, tad viņš, uz sava vaiga nokritis, pielūgs Dievu un pasludinās, ka jūsos patiesi ir Dievs.

26

Ko tad darīt, brāļi? Kad jūs sapulcējaties, tad katram no jums ir psalms vai mācība, vai izskaidrojumi, tas viss lai notiek pacelšanai!

27

Ja kāds runā valodās, divi vai, lielākais, trīs un pēc kārtas, tad viens lai izskaidro;

28

Bet ja izskaidrotāja nav, tad lai viņš draudzē klusē un lai runā tikai sev un Dievam!

29

Arī pravieši lai runā divi vai trīs, bet citi lai apspriež!

30

Bet ja citam, kas tur sēž, rodas atklāsme, tad lai pirmais klusē!

31

Jo jūs visi pēc kārtas varat pravietot, lai visiem būtu pamācība un visiem - pamudinājums.

32

Arī praviešu gari praviešiem pakļauti,

33

Jo Dievs nav nevienprātības, bet miera Dievs, kā arī es visās svēto draudzēs mācu.

34

Sievietes lai sanāksmēs klusē, jo viņām nav atļauts runāt, bet tām jābūt paklausīgām, kā arī likums to nosaka.

35

Bet ja tās grib ko uzzināt, tad lai mājās jautā saviem vīriem, jo sievietei nepieklājas runāt sanāksmē.

36

Vai tad Dieva vārds no jums cēlies, vai tas pie jums vieniem nācis?

37

Ja kādam šķiet, ka viņš ir pravietis vai gara cilvēks, tad viņam jāzina, ka tas, ko jums rakstu, ir Kunga pavēle.

38

Bet ja kads to neatzīst, tad arī viņš netiks atzīts.

39

Tātad, brāļi, centieties pravietot un neliedziet runāt valodās!

40

Bet visam jānotiek pieklājīgi un kārtīgi.

1st Corinthians 15


1st Corinthians Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

Brāļi, es atgādinu jums evaņģēliju, ko es jums pasludināju, ko jūs pieņēmāt un kurā jūs arī stāvat,

2

Caur ko jūs arī esat pestīti, ja jūs to paturat tādā veidā, kā es jums to pasludināju; citādi jūsu ticība ir veltīga.

3

Jo vispirms es jums mācīju to, ko arī pats saņēmu, ka saskaņā ar Rakstiem Kristus ir miris par mūsu grēkiem,

4

Un ka Viņš ticis apbedīts, un ka Viņš saskaņā ar Rakstiem trešajā dienā augšāmcēlies,

5

Un ka Viņš parādījies Kēfam un pēc tam tiem vienpadsmit.

6

Vēlāk Viņš parādījās vairāk kā pieci simti brāļiem kopā esot, no kuriem daudzi vēl dzīvo līdz šim, bet daži jau aizmiguši.

7

Pēc tam Viņš parādījies Jēkabam, tad visiem apustuļiem;

8

Bet pēdīgi pēc visiem Viņš parādījās arī man, it kā kādam nelaikā dzimušajam.

9

Jo es esmu mazākais starp apustuļiem un es neesmu cienīgs, ka mani sauc par apustuli, tādēļ ka es vajāju Dieva Baznīcu.

10

Bet, pateicoties Dieva žēlastībai, es esmu tas, kas es esmu, un Viņa žēlastība manī nebija nesekmīga, un es strādāju vairāk par viņiem visiem, tomēr ne es, bet Dieva žēlastība kopā ar mani.

11

Vai tas es, vai viņi, tā mēs sludinām, un tā jūs kļuvāt ticīgi.

12

Ja tad par Kristu sludina, ka Viņš no miroņiem augšāmcēlies, kā tad daži no jums saka, ka augšāmcēlšanās no miroņiem neesot?

13

Bet ja augšāmcelšanās no miroņiem nav, tad arī Kristus nav augšāmcēlies.

14

Un ja Kristus nav augšāmcēlies, tad veltīga ir mūsu sludināšana, veltīga ir arī jūsu ticība.

15

Ja nav mirušo augšāmcelšanās, tad mēs esam arī Dieva viltus liecinieki, jo mēs būtu liecinājuši pret Dievu, ka Viņš Kristu uzmodinājis, bet Viņš to nebūtu uzmodinājis.

16

Jo ja mirušie augšām neceļas, tad arī Kristus nav augšāmcēlies.

17

Un ja Kristus nav augšāmcēlies, tad veltīga ir jūsu ticība, jo jūs vēl esat savos grēkos.

18

Tad arī tie, kas aizmiguši Kristū, ir pazuduši.

19

Ja mēs uz Kristu ceram tikai šinī dzīvē, tad mēs esam tie nožēlojamākie starp visiem cilvēkiem.

20

Bet tagad Kristus ir no miroņiem augšāmcēlies kā pirmais starp mirušajiem,

21

Jo kā caur cilvēku nāve, tā arī caur cilvēku mirušo augšāmcēlšanās.

22

Un kā Ādamā visi mirst, tā arī Kristū tiks visi atdzīvināti,

23

Bet katrs pēc savas kārtas: Kristus kā pirmais, pēc tam tie, kas Kristum pieder, kas ticējuši uz Viņa atnākšanu.

24

Kad Viņš būs nodevis valstību Dievam un Tēvam, kad būs iznīcinājis katru valdību un varu, un spēku, pēc tam būs gals.

25

Bet Viņam jāvalda, kamēr Viņš noliks visus ienaidniekus zem Viņa kājām.

26

Un kā pēdējais ienaidnieks tiks iznīcināta nāve, jo Viņš visu ir pakļāvis zem Tā kājām. Bet ja Viņš saka,

27

Ka viss Viņam pakļauts, tad, bez šaubām, izņemot To, kas Viņam visu pakļāvis.

28

Bet kad Viņam viss būs pakļauts, tad arī Dēls pats pakļausies Viņam, kas Tam visu pakļāva, lai visā viss būtu Dievs.

29

Bez tam, ko darīs tie, kas liekas kristīties par mirušajiem? Ja vispār mirušie augšām necelsies, kāpēc tad kristīties par viņiem?

30

Kāpēc arī mēs ik brīdi pastāvam briesmās?

31

Es mirstu ik dienas, tik tiešām, brāļi, kā jūs esat mans gods Kristū Jēzū, mūsu Kungā!

32

Ja es (kā cilvēks) Efezā cīnījos ar plēsīgajiem zvēriem, kāds man no tā labums, ja mirušie neceļas augšām? Ēdīsim un dzersim, jo rīt mēs mirsim!

33

Nepievilieties! Ļaunas valodas bojā labus tikumus.

34

Esiet modri jūs, taisnīgie, un negrēkojiet, ja daži Dievu nepazīst; to es saku jums par kaunu.

35

Bet ja kāds sacītu: Kā mirušie uzcelsies, kādā miesā tie atnāks?

36

Tu neprātīgais! Ko tu sēji, tas netop dzīvs, ja pirmāk nenomirst.

37

Un ko tu sēji, tā nav miesa, kas vēl taps, bet tu sēji kailu graudu, vai tas būtu kviešu, vai no kā cita.

38

Bet Dievs tam dod miesu, kā vēlēdamies, un ikkatrai sēklai dod savu īpatu miesu.

39

Ne ikkatra miesa ir tā pati miesa, jo citāda tā ir cilvēkiem, citāda dzīvniekiem, citāda putniem un citāda zivīm.

40

Ir arī debesu ķermeņi un zemes ķermeņi; bet citāds ir debesu un citāds zemes ķermeņu krāšņums.

41

Citāds spožums ir saulei, citāds spožums mēnesim un citāds spožums zvaigznēm; pat zvaigzne no zvaigznes atšķiras spožumā.

42

Tā arī augšāmcelšanās no miroņiem. Sēts tiek iznīcībā, augšāmcelsies neiznīcībā.

43

Sēts tiek negodā, augšāmcelsies godībā; sēts top nespēkā, augšāmcelsies spēkā.

44

Sēta top dabīga miesa, augšāmcelsies garīga miesa. Ja ir dabīga miesa, tad ir arī garīga, kā tas rakstīts:

45

Pirmais cilvēks Ādams kļuva dzīva dvēsele, pēdējais Ādams - atdzīvinātājs Gars.

46

Bet pirms nekā garīgais, ir dabīgais, pēc tam garīgais.

47

Pirmais cilvēks no zemes - laicīgs; otrs Cilvēks no debesīm - debesu.

48

Kāds tas, kas no zemes, tādi arī laicīgie, un kāds Tas, kas no debesīm, tādi arī tie, kas no debesīm.

49

Tātad, kā mēs bijām tā attēls, kas no zemes, tā lai esam arī Tā attēls, kas no debesīm.

50

Brāļi, bet to es saku: miesa un asinis nevar iemantot Dieva valstību, nedz iznīcība iemantos neiznīcību.

51

Lūk, es jums saku noslēpumu: Mēs visi celsimies augšām, bet ne visi tiksim pārveidoti,

52

Piepeši, acumirklī, pēdējai bazūnei atskanot; jo bazūne atskanēs, un mirušie celsies augšām neiznīcībā, un mēs tapsim pārveidoti.

53

Jo šim iznīcīgajam jātērpjas neiznīcībā, un šeit mirstīgajam jātērpjas nemirstībā.

54

Bet kad šeit mirstīgais būs tērpies nemirstībā, tad piepildīsies vārdi, kas rakstīti: Nāve ir aprīta uzvarā.

55

Nāve, kur ir tava uzvara? Nāve, kur ir tavs dzelonis?

56

Bet nāves dzelonis ir grēks, un grēka spēks ir likums.

57

Bet pateicība Dievam, kas mums devis uzvaru caur mūsu Kungu Jēzu Kristu!

58

Tāpēc, mani mīļie brāļi, esiet pastāvīgi un nesatricināmi, vienmēr centīgi Kunga darbā, zinādami, ka jūsu darbs nav veltīgs Kungā!

1st Corinthians 16


1st Corinthians Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

Bet ziedojumu vākšanu, kas notiek svēto labā, izdariet tāpat, kā es to noteicu Galatijas draudzēm.

2

Lai ikviens no jums pirmajā nedēļas dienā atliek un uzglabā, kas kuram labpatiks, lai nevajadzētu vākt ziedojumus tad, kad es atnākšu.

3

Bet kad es būšu pie jums, tad es sūtīšu tos, kurus jūs rakstiski atzīsiet par piemērotiem, uz Jeruzalemi, lai aiznes jūsu dāvanas.

4

Bet ja izrādīsies, ka ir vēlams, lai arī es ietu, tad viņi ies reizē ar mani.

5

Tomēr es nākšu pie jums tad, kad būšu pārstaigājis Maķedoniju, jo caur Maķedoniju es iešu.

6

Bet pie jums es varbūt uzkavēšos, vai pat pārziemošu, lai jūs mani aizvadītu turp, kur iešu.

7

Jo es negribu tikai garām ejot jūs redzēt, bet ceru, ja Kungs atļaus, kādu laiku palikt pie jums.

8

Efezā es palikšu līdz Vasarsvētkiem;

9

Jo durvis man atvērušās lielas un plašas, bet arī pretinieku daudz.

10

Bet kad atnāks Timotejs, lūkojiet, ka viņš justos pie jums drošībā, jo viņš strādā Kunga darbu tāpat kā es.

11

Neviens lai viņu nenievā, bet pavadiet viņu mierā, lai viņš nāk pie manis, jo es gaidu viņu kopā ar brāļiem.

12

Un par brāli Apollu es jums ziņoju, ka es viņu ļoti lūdzu, lai viņš kopā ar brāļiem aiziet pie jums, bet viņam nebija prātā tagad iet, bet viņš aizies, tiklīdz viņam būs laiks.

13

Esiet modri, pastāviet ticībā, darbojieties vīrišķīgi un esiet stipri!

14

Visi jūsu darbi lai notiek mīlestībā!

15

Bet es jūs, brāļi, lūdzu: jūs pazīstat Stefanas namu; viņi ir Ahajas pirmkristītie un nodevušies kalpošanai svētajiem.

16

Esiet arī jūs padevīgi viņiem un katram, kas darbojas līdz un strādā.

17

Bet es priecājos par Stefanas un Fortunāta, un Ahaika klātbūtni, jo viņi aizvieto to, kas trūka no jūsu puses,

18

Jo viņi atspirdzināja manu un jūsu garu. Tāpēc atzīstiet viņus par tādiem;

19

Āzijas draudzes jūs sveicina. Akvila un Priskilla kopā ar savas mājas draudzi jūs daudzreiz sveicina Kungā. Pie viņiem es arī mājoju.

20

Visi brāļi jūs sveicina. Sveiciniet viens otru ar svētu skūpstu!

21

Sveiciens ar manu, Pāvila, roku.

22

Ja kāds nemīl mūsu Kungu Jēzu Kristu, tas lai tiek pazudināts! Maran, ata.

23

Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums!

24

Mana mīlestība lai ir ar jums visiem Kristū Jēzū! Amen.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

Pāvils, saskaņā ar Dieva prātu Jēzus Kristus apustulis, un brālis Timotejs Dieva draudzei, kas ir Korintā, un visiem svētajiem visā Ahajā:

2

Žēlastība jums un miers no mūsu Dieva Tēva un Kunga Jēzus Kristus!

3

Slavēts lai Dievs un mūsu Kunga Jēzus Kristus Tēvs, žēlsirdības Tēvs un katras iepriecināšanas Dievs,

4

Kas mūs iepriecina visās mūsu bēdās, lai arī mēs paši varētu iepriecināt tos, kas cieš visādas apspiešanas, ar to mācību, ar kādu Dievs mūs iepriecina.

5

Jo kā Kristus ciešanas pārpilnīgi mūs piemeklē, tāpat pārpilnībā nāk pār mums iepriecinājumi caur Kristu.

6

Bet ja mēs ciešam bēdas, tad tas jūsu pamācīšanai un pestīšanai; kad tiekam iepriecināti, tad tas jūsu iepriecināšanai; ja mēs tiekam pamudināti, tad tas jūsu pamudināšanai un glābšanai. Tas dara to, ka jūs panesat tās pašas ciešanas, kuras mēs ciešam,

7

Lai mūsu cerība par jums būtu stipra, zinādami, ka jūs būsiet līdzdalībnieki iepriecinājumā, tāpat kā esat ciešanās.

8

Jo mēs negribam jūs, brāļi, atstāt neziņā par mūsu bēdām, kas mūs piemeklēja Āzijā. Pārmērīgi un pāri spēkiem mēs bijām apspiesti, tā ka pat dzīvot apnika.

9

Mēs sevī bijām pārliecināti, ka mums jāmirst, tā ka vairs nepaļāvāmies uz sevi, bet uz Dievu, kas uzmodina mirušos.

10

Viņš mūs glābis un glābj no tik lielām briesmām: uz Viņu mēs ceram, ka Viņš arī turpmāk mūs glābs.

11

Arī jūs palīdziet, aizlūgdami par mums, lai par mums piešķirto žēlastību, ko daudzi izlūguši, no daudzām mutēm tiktu izteikta pateicība par mums.

12

Bet mūsu gods ir mūsu sirdsapziņas liecība, ka mēs sirds vienkāršībā un vaļsirdībā uz Dievu, ne miesīgā gudrībā, bet Dieva žēlastībā staigājam šinī pasaulē, it sevišķi starp jums.

13

Jo mēs nerakstām jums cita nekā, kā tikai to, ko jūs lasījāt un atzināt. Bet es ceru, ka jūs līdz galam to atzīsiet.

14

Un kā jūs pa daļai sapratāt, ka mēs esam jūsu gods, tā arī jūs esat mūsu - mūsu Kunga Jēzus Kristus dienā.

15

Un šinī pārliecībā es agrāk gribēju aiziet pie jums, lai parādītu divkāršu labvēlību,

16

Un no jums aiziet un Maķedoniju, bet no Maķedonijas atkal nākt pie jums, lai jūs mani pavadītu uz Jūdeju.

17

Bet kad es tā lēmu, vai es to darīju vieglprātīgi? Vai mani nodomi ir tikai miesīgi nodomi, tā ka pie manis ir drīz ‘jā’, drīz ‘nē’?

18

Bet kā Dievs ir uzticams, tā mūsu runa jums nav reizē ‘jā’ un ‘nē’.

19

Jo Dieva Dēls Jēzus Kristus, ko es un Silvans, un Timotejs jums sludinājām, nav rezē ‘jā’ un ‘nē’, bet Viņā bija ‘jā’.

20

Jo cik ir Dieva apsolīšanu, tās ir Viņā ‘jā’: tāpēc arī caur Viņu ‘amen’ Dievam mums par godu.

21

Bet tas, kas stiprina mūs un jūs Kristū un kas mūs svaidīja, ir Dievs.

22

Viņš mūs apzīmogoja un deva Gara ķīlu mūsu sirdīs.

23

Pie savas dvēseles piesaucu Dievu par liecinieku, ka es, jūs saudzēdams, negāju vairs uz Korintu ne tāpēc, ka mēs jūsu ticību gribētu pārvaldīt, bet lai palīdzētu jūsu priekā, jo jūs pastāvat ticībā.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

Bet es pats sevī apņēmos pie jums ar skumjām vairs nenākt.

2

Jo ja es jūs apbēdinu, tad kas mani iepriecinās, ja ne tas, ko es apbēdināju?

3

Tāpēc es jums to rakstīju, lai, atnākot, man nebūtu bēdas uz bēdām par tiem, par kuriem man vajadzēja priecāties; es uzticos jums visiem, jo mans ir arī jūsu visu prieks.

4

Jo es jums rakstīju lielās bēdās un sirds bailēs, rūgti raudādams, nevis lai jūs skumtu, bet lai jūs zinātu, cik ļoti es jūs mīlu.

5

Ja kāds apbēdināja, tad ne mani vien, bet, lai neapvainotu visus, pa daļai arī jūs.

6

Tādam pietiek soda, ko vairākums viņam uzlicis.

7

Pretēji tam labāk piedodiet un ieprieciniet viņu, lai to nenomāc pārāk lielas bēdas!

8

Tāpēc es jūs uzaicinu, lai jūs parādītu viņam mīlestību.

9

Jo tamdēļ es jums arī rakstīju, lai pārliecinātos par jums, vai jūs visā esat paklausīgi.

10

Bet kam jūs ko piedevāt, tam arī es piedevu; jo ja es kādam piedevu, tad piedevu jūsu dēļ Kristus vārdā,

11

Lai sātans mūs nepieviltu, jo viņa nodomi mums ir zināmi.

12

Bet kad es nonācu Troadā Kristus evaņģēlija dēļ un durvis Kungā man bija atvērtas,

13

Mans gars neatrada mieru, tāpēc ka nesastapu savu brāli Titu. Atvadījies no viņiem, es aizgāju uz Maķedoniju.

14

Bet lai pateicība Dievam, kas mums liek uzvarēt Jēzū Kristū un caur mums izplata Viņa atziņas smaržu visās vietās,

15

Jo Dievam mēs esam Kristus labā smarža tiem, kas tiek izglābti, un tiem, kas iet pazušanā:

16

Vieniem gan nāves smarža nāvei, bet citiem dzīvības smarža dzīvībai. Un kas tam ir piemērots?

17

Mēs neviltojam Dieva vārdu kā daudzi citi, bet mēs runājam no skaidras sirds kā no Dieva, - Dieva priekšā, Kristus vārdā.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

Vai mēs atkal sākam sevi ieteikt? Vai mums vajadzīgi ieteikšanas raksti pie jums vai no jums kā dažiem citiem?

2

Jūs esat mūsu vēstule, kas ierakstīta mūsu sirdīs un ko pazīst un lasa visi cilvēki.

3

Ir redzams, ka jūs esat Kristus vēstule, ko mēs esam sastādījuši un uzrakstījuši ne ar tinti, bet ar dzīvā Dieva Garu, ne uz akmens, bet uz miesīgām sirds plāksnēm.

4

Bet tāda paļāvība mums ir uz Dievu caur Kristu;

5

Ne tāpēc, ka mēs būtu no sevis spējīgi domāt it kā no sevis, bet mūsu spējas ir no Dieva.

6

Viņš arī mums devis spējas kalpot Jaunajai derībai, ne burtam, bet garam, jo burts nokauj, bet gars atdzīvina.

7

Bet ja kalpošanai nāvei, kas burtiem bija iekalta akmenī, bija tāda godība, ka Izraēļa bērni nevarēja skatīties Mozus sejā viņa vaiga spožuma dēļ, kas bija pārejošs,

8

Vai tad gara kalpošanai nebūs daudz lielāka godība?

9

Ja jau pazudināšanas kalpošanai ir sava godība, tad daudz vairāk šī godība pārpilnībā ir taisnības kalpošanai.

10

Toreizējā godība vairs nav godība šīs pārlieku lielās godības dēļ.

11

Ja jau iznīcīgajam ir sava godība, tad jo vairāk godība ir tam, kas paliek.

12

Tā kā mums ir tāda cerība, mēs rīkojamies lielā paļāvībā

13

Un ne kā Mozus, kas apsedza savu vaigu, lai Izraēļa bērni neredzētu viņa sejā to, kam jāizzūd.

14

Bet viņu prāts ir nocietināts. Jo līdz pat šai dienai, lasot Veco Derību, tas pats aizsegs paliek neatsegts (jo ar Kristu tas izzūd).

15

Bet līdz šai dienai, kad lasa Mozu, sega paliek pārklāta pār viņu sirdīm.

16

Bet tikko kāds atgriežas pie Kunga, sega tiek noņemta.

17

Kungs ir Gars; bet kur Kunga Gars, tur brīvība.

18

Un mēs visi, kad atklātām sejām skatāmies Kunga godībā, it kā no Kunga Gara tiekam pārveidoti tanī pat attēlā no spožuma spožumā.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

Tādēļ mēs nepagurstam, atrazdamies šinī kalpošanā, jo žēlsirdība mums to uzticējusi.

2

Bet mēs, atteikušies no slepeniem, negodīgiem paņēmieniem, nedzīvojam viltībā un neviltojam Dieva vārdu. Mēs, atklāti sludinādami patiesību, novēlam sevi katrai cilvēku sirdsapziņai Dieva priekšā.

3

Ja mūsu evaņģēlijs ir aizklāts, tad tikai tiem tas aizklāts, kas iet pazušanā.

4

Neticīgajiem šīs pasaules dievs ir apstulbinājis prātu, lai tiem nespīdētu Dieva attēla - Kristus godības evaņģēlija gaisma.

5

Jo mēs nesludinām paši sevi, bet mūsu Kungu Jēzu Kristu. Mēs esam jūsu kalpi Jēzū.

6

Jo Dievs, kas lika no tumsas spīdēt gaismai, pats atspīdēja mūsu sirdīs, lai apgaismotu Dieva godības atzīšanu Jēzus Kristus vaigā.

7

Bet šo dārgumu mēs glabājam māla traukos, lai spēka pārpilnība būtu ne no mums, bet no Dieva.

8

No visurienes mēs ciešam apspiešanu, bet neesam nomākti; esam trūkumā, bet neesam izmisuši.

9

Mēs ciešam vajāšanas, bet neesam atstāti; tiekam satriekti, bet neejam bojā.

10

Mēs vienmēr nesam Jēzus nāves ciešanas savās miesās, lai arī Jēzus dzīvība parādītos mūsu mirstīgajā miesā.

11

Jo vienmēr mēs, kas dzīvojam, Jēzus dēļ esam padoti nāvei, lai Jēzus dzīvība parādītos mūsu mirstīgajā miesā.

12

Tātad nāve darbojas mūsos, dzīvība - jūsos.

13

Bet mums ir tas pats ticības gars, kā rakstīts: Es ticēju, tāpēc es runāju; arī mēs ticam un tāpēc runājam,

14

Zinādami, ka Tas, kas uzmodināja Jēzu, arī mūs uzmodinās līdz ar Jēzu un nostādīs kopā ar jums.

15

Jo tas viss jūsu dēļ, lai ar daudzu pateicību pārpilnībā būtu žēlastība Dieva lielākam godam.

16

Tāpēc mēs nepagurstam, un lai gan mūsu ārīgais cilvēks iznīkst, iekšējais tomēr diendienā atjaunojas.

17

Jo tagadējās apspiešanas, kas ir īslaicīgas un vieglas, dod mums pārmērīgu, mūžīgu godību, kas atsver visu,

18

Ja mēs neņemam vērā to, kas redzams, bet to, kas nav redzams. Jo tas, ko redzam, ir laicīgs, bet neredzamais ir mūžīgs.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

Kad mūsu šīs dzīves laicīgais miteklis būs nojaukts, mēs zinām, ka mums no Dieva ir mūžīgs mājoklis debesīs, kas nav rokām celts.

2

Jo šinī mēs nopūšamies, ilgodamies būt ietērpti tanī mājoklī, kas ir no debesīm,

3

Un, ja būsim ietērpti, nebūsim kaili.

4

Jo mēs, šinī teltī būdami, apgrūtināti nopūšamies, negribēdami, lai mūs izģērbj, bet lai pārģērbj, dzīvei aprijot mirstīgo.

5

Bet Dievs ir tas, kas mūs tam sagatavojis un devis Garu ķīlā.

6

Tāpēc mums vienmēr ir stipra pārliecība un zinām, ka mēs, kamēr esam šinī miesā, no Kunga esam tālu,

7

(Jo mēs vēl dzīvojam ticībā, bet ne redzēšanā.)

8

Bet mums ir vēlēšanās un stipra griba labāk aiziet no šīs miesas un būt Kunga klātbūtnē.

9

Un tāpēc mes cenšamies vai nu prombūtnē, vai klātbūtnē Viņam būt patīkami.

10

Jo mums visiem jāstājas Kristus soģa krēsla priekšā, lai katrs saņemtu attiecīgi tam, ko viņš, būdams savā miesā, labu vai ļaunu darījis.

11

Tātad, pazīdami bijību pret Kungu, mēs pārliecinām cilvēkus. Bet Dievs mūs pazīst, un es ceru, ka arī jūsu sirdsapziņas mūs pazīst.

12

Mēs jums sevi atkal neieteicam, bet jums dodam iemeslu ar mums lepoties, lai jūs varētu atbildēt tiem, kas lielās ar ārišķīgo, bet ne ar to, kas sirdī.

13

Ja aizraujamies līdz neprātam, tas Dievam; ja rīkojamies apdomīgi, tas jūsu labā.

14

Jo Kristus mīlestība mūs skubina, kad apdomājam to: ja viens miris par visiem, tad mēs visi ir miruši.

15

Bet par visiem mira Kristus, lai tie, kas dzīvo, nedzīvo vairs sev, bet Tam, kas par viņiem miris un augšāmcēlies.

16

Tāpēc no šī brīža mēs neviena nepazīstam miesīgi; un ja mēs Kristu esam pazinuši miesīgi, tad tagad vairs tā nepazīstam.

17

Tātad, ja kas ir Kristū, tas ir jauns radījums; vecais ir pagājis; lūk, viss kļuvis jauns.

18

Bet viss no Dieva, kas mūs samierināja ar sevi caur Kristu un deva mums samierināšanās kalpošanu.

19

Jo Dievs caur Kristu samierināja pasauli ar sevi, nepieskaitīdams tiem viņu grēkus un ielikdams mūsos samierināšanās vārdu.

20

Kristus vietā mēs izpildām sūtību, it kā Dievs pamācītu caur mums. Kristus vietā mēs jūs lūdzam: samierinieties ar Dievu!

21

To, kas grēka nepazina, Viņš mūsu dēļ padarīja par grēku, lai mēs caur Viņu kļūtu Dieva taisnība.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

Būdami jūsu līdzstrādnieki, mēs atgādinām, lai jūs nesaņemtu Dieva žēlastību veltīgi.

2

Jo Viņš saka: žēlastības laikā es tevi paklausīju un pestīšanas dienā es tev palīdzēju. Lūk, tagad ir žēlastības laiks, lūk, tagad pestīšanas diena.

3

Mēs nevienam nekādu apgrēcību nedodam, lai mūsu kalpošana netiktu nopelta;

4

Bet ka visā esam Dieva kalpi, mēs pierādām lielā pacietībā, bēdās, trūkumā un bailēs,

5

Šaustīšanā, cietumos, uztraukumos, darbā, negulēšanā, gavēnī,

6

Šķīstībā, zināšanā, lēnprātībā, laipnībā, Svētajā Garā, neviltotā mīlestībā,

7

Patiesības vārdā, Dieva spēkā, ar taisnības ieročiem pa labi un pa kreisi,

8

Ar godu un negodu, ar neslavu un labu slavu, it kā viltnieki un tomēr patiesīgi; kā nepazīstami un tomēr zināmi;

9

Kā mirēji, un, lūk, mēs dzīvojam; kā šaustīti, bet nenonāvēti;

10

Kā noskumuši, bet vienmēr priecīgī; kā trūkumcietēji, bet kas daudzus dara bagātus; kā tādi, kam nekā nav un tomēr ir viss.

11

Korintieši, mēs jums atklāti sakām, mūsu sirds ir plaši atvērt.

12

Mēs pret jums neesam šaursirdīgi, bet jūs pret mums esat šaursirdīgi.

13

Tā kā jūs saņemat to pašu algu, es kā bērniem jums saku: kļūstiet arī jūs atvērtāki!

14

Nevelciet jūgu kopā ar neticīgajiem, jo kas kopējs ir taisnībai ar netaisnību? Vai kāda sadraudzība gaismai ar tumsu?

15

Bet kāda saskaņa Kristum ar Beliālu? Vai kāda daļa ir ticīgajam ar neticīgo?

16

Bet kā sader Dieva svētnīca ar elkiem? Jo jūs esat dzīvā Dieva svētnīca, kā Dievs to saka: es viņos mājošu un starp viņiem staigāšu, un es būšu viņu Dievs, un viņi būs mana tauta.

17

Tāpēc aizejiet no viņu vidus un nošķirieties, saka Kungs, un netīram nepieskarieties!

18

Un es jūs pieņemšu, un es būšu jums Tēvs, un jūs būsiet mani dēli un meitas, saka visspēcīgais Kungs.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

Vismīļie, tā kā mums ir tādi apsolījumi, tīrīsimies no katra miesas un gara traipa un Dieva bijībā sekmēsim savu svēttapšanu!

2

Pieņemiet mūs! Mēs nevienam neesam netaisnību nodarījuši, nevienu notiesājuši, nevienu apgājuši.

3

Ne jūsu notiesāšanai es to saku, jo es jau agrāk teicu, ka jūs esat mūsu sirdīs, lai kopā mirtu un kopā dzīvotu.

4

Es pilnīgi paļaujos uz jums, es esmu ļoti lepns uz jums. Iepriecinājuma pilns, es pārpilnībā izjūtu prieku visās mūsu bēdās.

5

Jo, kad nonācām Maķedonijā, mūsu miesai nebija nekāda miera, bet izcietām visādas bēdas: no ārienes uzbrukumus, iekšienē bailes.

6

Bet Dievs, kas iepriecina pazemīgos, Titam atnākot, iepriecināja arī mūs.

7

Bet nevien viņa atnākšana, bet arī iepriecinājums ar kādu jūs viņu iepriecinājāt, jo viņš mums stāstīja par jūsu rūpēm par mani, tā ka es vēl vairāk priecājos.

8

Es nenožēloju, ka es jūs apbēdināju ar savu vēstuli. Ja man arī bija žēl, redzot, ka tā vēstule (kaut vai uz brīdi) jūs apbēdinājusi,

9

Tad tagad es priecājos ne tāpēc, ka jūs bijāt noskumuši, bet tāpēc, ka noskumāt, lai gandarītu; jo jūs noskumāt pēc Dieva prāta, lai jūs mūsu dēļ nekādā ziņā neciestu zaudējumu.

10

Jo Dievam patīkamas skumjas rada noteiktu gandarījumu pestīšanai, bet pasaulīgās skumjas nes nāvi.

11

Jo, lūk, tās pašas Dievam patīkamās skumjas, ar kādām es jūs apbēdināju, kādu rūpību tās jūsos radījušas, arī aizstāvēšanos, arī īgnumu, arī bailes, arī ilgas, arī centību, arī nosodīšanu! Katrā ziņā jūs pierādījāt, ka jūs šinī lietā neesat vainojami.

12

Tātad, ja es jums rakstīju, tad ne tā dēļ, kas padarīja netaisnību, un arī ne cietēja dēļ, bet lai parādītu tās rūpes, kas mums ir jūsu labā

13

Dieva priekšā. Tāpēc mēs esam apmierināti. Bet mūsu apmierinājumā mēs vēl vairāk priecājamies par Tita prieku, jo jūs visi atspirdzinājāt viņa garu.

14

Un ja es jūs kaut kā viņam esmu cildinājis, tad neesmu palicis kaunā, bet kā viss, ko jums runājām, ir patiesība, tā arī mūsu cildināšana Titam ir bijusi patiesība;

15

Un, atminoties visu jūsu paklausību, viņa sirds vēl vairāk ir jums pievērsusies, jo jūs viņu uzņēmāt bijībā un bailēs.

16

Es priecājos, ka es visā varu uz jums paļauties.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

Bet mēs jums, brāļi, ziņojam par Dieva žēlastību, kas dota Maķedonijas draudzēm.

2

Jo viņiem, lai gan daudz bēdu pārbaudītiem, prieks bija pārpilnībā; un viņi, paši dzīvodami lielā trūkumā, bija ļoti bagāti savā sirsnībā.

3

Es apliecinu par viņiem, ka tie attiecīgi savām spējām un pat pāri spējām bijuši labvēlīgi.

4

Mūs pierunādami, viņi ļoti lūdza mūsu atļauju piedalīties svēto pabalstīšanā.

5

Un pāri mūsu cerībām viņi vispirms ziedoja sevi Kungam un tad mums saskaņā ar Dieva prātu.

6

Tad mēs lūdzām Titu: kā viņš iesācis, tā lai arī pabeidz pie jums šo mīlestības darbu.

7

Bet tā kā jūs visā esat bagāti: gan ticībā, gan vārdos, gan zināšanā, gan visādos centienos un klāt vēl jūsu mīlestībā iepretim mums, tad esiet bagāti arī šinī mīlestības darbā!

8

To es nesaku pavēlēdams, bet, ievērojot citu centību, pārbaudu jūsu mīlestības īstenību.

9

Jo jūs zināt mūsu Kunga Jēzus Kristus žēlastību, ka Viņš, būdams bagāts, jūsu dēļ kļuvis nabags, lai Viņa nabadzībā jūs kļūtu bagāti.

10

Šinī gadījumā es dodu šādu padomu: tas jums derīgi, ka jūs pagājušā gadā iesākāt nevien ar darbu, bet arī ar labu gribu.

11

Bet tagad izpildiet to arī darbā, lai labprātīgai gribai seko arī izpildīšana no tā, kas jums ir!

12

Ja laba griba ir, tad tā labpatīkama tanī, kas ir, bet ne no tā, kā nav.

13

Jo nedrīkst būt, ka citu atvieglošana jūs novestu trūkumā; te jābūt vienlīdzībai.

14

Tagadējā laikā jūsu pārpilnība lai palīdz viņu trūkumam, un viņu pārpilnība lai aizpilda jūsu trūkumu, lai būtu vienlīdzība, kā ir rakstīts:

15

Kam bija daudz, tam nebija pārpilnības; kam bija maz, tas necieta trūkumu.

16

Bet lai pateicība Dievam, kas Titam sirdī devis tādu pat rūpību par jums.

17

Jo viņš, pieņēmis manu uzaicinājumu un būdams centības pilns, labprātīgi aizceļoja pie jums.

18

Reizē ar viņu mēs nosūtījām brāli, kā gods evaņģēlija sludināšanā izpaudies visās draudzēs.

19

Un nevien tas, bet draudzes viņu iecēlušas par mūsu ceļojuma pavadoni šinī mīlestības darbā, ko mēs strādājam Kunga godam un mūsu labās gribas pierādīšanai.

20

Tā mēs izvairāmies, lai kāds mūs nenopeltu bagātīgo dāvanu dēļ, ko esam savākuši;

21

Jo mēs rūpējamies nevien par to, kas labs Dievam, bet arī cilvēkiem.

22

Viņiem līdz mēs nosūtījām mūsu brāli, kura centību mēs bieži daudzos gadījumos esam pārbaudījuši; tagad, pilnīgi paļaudamies uz jums, viņš kļuvis vēl centīgāks.

23

Kas attiecas uz Titu, tad viņš ir mans līdzgaitnieks un līdzstrādnieks jūsu labā; kas attiecas uz mūsu brāļiem, tad viņi ir draudžu sūtņi un Kristus gods.

24

Tātad parādiet viņiem savu mīlestību un attaisnojiet mūsu labo atsauksmi par jums visu draudžu priekšā!

2nd Corinthians 9


2nd Corinthians Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

Bet man ir lieki rakstīt jums par palīdzības darbu svētajiem.

2

Jo es pazīstu jūsu centīgo garu, par ko es jūs cildināju maķedoniešiem. Arī Ahaja no pagājuša gada bijusi sagatavota, bet jūsu centība pamudinājusi daudzus citus.

3

Bet es nosūtīju brāļus, lai jūs (kā jau sacīju) būtu sagatavoti un mūsu dižošanās par jums šinī ziņā nebūtu tukša;

4

Lai tad, ja maķedonieši kopā ar mani atnāktu un atrastu jūs nesagatavotus, mums (neteiksim jums) nebūtu jānosarkst šīs lietas dēļ.

5

Tāpēc man šķita, ka ir nepieciešami lūgt brāļus, lai viņi jau iepriekš aiziet pie jums un lai sagatavo šo apsolīto svētību tā, ka tā būtu gatava kā svētība, bet ne kā skopums.

6

Bet to es saku: kas skopi sēj, tas skopi pļaus; un kas svētīgi sēj, tas svētīgi pļaus.

7

Katrs lai dara, kā viņš savā sirdī apņēmies, ne skumdams un ne spiests, jo augstsirdīgu devēju Dievs mīl.

8

Bet Dievs ir spējīgs dot jums bagātīgi visādas žēlastības, lai jums vienmēr visā būtu visāda pārticība un jūs būtu bagāti visādiem labiem darbiem.

9

Kā rakstīts: Viņš ir izbēris, devis nabagiem, Viņa taisnība paliek mūžīgi mūžos. (Ps 111,9)

10

Bet kas dod sēklu sējējam, dos arī maizi ēšanai un vairos jūsu sēju un liks pieaugt jūsu taisnības augļiem,

11

Lai jums, kas visā bagāti, pārpilnībā būtu katra labsirdība, kas mūsos rada pateicību Dievam.

12

Jo šis palīdzības darbs ne tikai aizpildīs to, kas trūkst svētajiem, bet pārpilnībā radīs arī daudz pateicības Dievam.

13

Šīs sekmīgās labdarības dēļ viņi godina Dievu par jūsu paklausības apliecinājumu Kristus evaņģēlijam un labvēlīgo palīdzību viņiem un citiem,

14

Un viņi, lūgdami Dievu par jums, ilgojas pēc jums pārlieku lielās Dieva žēlastības dēļ, kas ir jūsos.

15

Dievam lai pateicība par Viņa neizsakāmo dāvanu!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

Bet es, Pāvils, kas jūsu klātbūtnē esot pazemīgs, bet prombūtnē drošsirdīgs pret jums, lūdzu jūs Kristus lēnprātības un laipnības dēļ.

2

Un es jūs lūdzu, lai man nevajadzētu, pie jums esot, uzstāties ar tādu drošsirdību, ar kādu esmu apņēmies uzstāties pret dažiem, kas domā, ka mēs dzīvojam miesai.

3

Jo mēs gan miesā dzīvojam, bet nekarojam miesīgi.

4

Mūsu cīņas ieroči nav miesīgi, bet ar Dievu tie ir spējīgi sagraut cietokšņus; mēs apgāžam lēmumus

5

Un katru augstprātību, kas paceļas pret Dieva atzīšanu, un ņemam gūstā visus prātus, lai tie kalpotu Kristum.

6

Un esam gatavi nosodīt katru nepaklausību, tiklīdz jūsu paklausība būs pilnīga.

7

Vērojiet to, kas acu priekšā! Ja kāds ir sevī pārliecināts, ka viņš pieder Kristum, tad lai tas pats sevi padomā: kā viņš pieder Kristum, tā arī mēs.

8

Un ja es vēl vairāk lepotos ar varu, ko Kungs mums devis jūsu stiprināšanai, bet ne jūsu graušanai, arī tad es nepalikšu kaunā.

9

Bet nedomājiet, ka es ar vēstulēm gribētu jūs iebaidīt!

10

Jo tie gan saka, ka viņa vēstules ir svarīgas un spēcīgas, bet viņa personīgā uzstāšanās ir vāja, un viņa runa nenozīmīga.

11

Tādi lai iegaumē sekojošo: kādi mēs esam prombūtnē vārdos savās vēstulēs, tādi arī klātesot darbos.

12

Jo mēs neuzdrošināmies sevi pieskaitīt vai pielīdzināt tādiem, kas sevi ieteic; bet mēs mērojam sevi pēc tā, kas mēs sevī esam un salīdzinām sevi ar mums pašiem.

13

Bet mēs neleposimies pārmērīgi, bet saskaņā ar mēra paraugu, ko Dievs mums spraudis. Pēc šī mēra mēs sniedzamies līdz jums.

14

Mēs nepārspīlējam, it kā mēs nebūtu nonākuši līdz jums; mēs taču atnesām jums Kristus evaņģēliju.

15

Mēs bez mēra nelielīsimies ar svešiem darbiem, bet mēs ceram, ka, pieaugot jūsu ticībai, mēs savas darbības apjomā iegūsim jūsu atzinību pārpilnībā,

16

Lai varētu sludināt evaņģēliju pāri jūsu robežām, nemaz nedižojoties ar to, kas jau padarīts svešā darba laukā.

17

Bet kas lielās, lai lielās Kungā!

18

Jo ne tas ir cienīgs, kas sevi ieteic, bet ko Kungs ieteic.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

Kaut jūs mazliet paciestu mani manā neprātībā! Bet jūs jau ciešat mani.

2

Jo es cenšos par jums ar Dieva centību; es saderināju jūs vienam Vīram, lai kā nevainīgu jaunavu stādītu Kristum priekšā.

3

Bet es baidos, ka jūs neatkristu no Kristus vienkāršības un jūsu domas netiktu sagandētas, tāpat kā čūska pievīla Ievu ar savu viltību.

4

Bet ja kāds nāk un sludina citu Kristu nekā to, ko esam sludinājuši, vai saņemat citu garu nekā to, ko esat saņēmuši, vai citu evaņģēliju, nekā to, ko pieņēmuši, tad jūs to labprāt ciešat.

5

Man šķiet, ka es ne mazāk par tiem dižapustuļiem esmu darījis.

6

Lai arī es esmu neveikls runāšanā, tad tomēr ne atziņā; to mēs jums visumā pierādījām.

7

Vai tad es esmu grēkojis, sevi pazemodams, lai jūs paaugstinātu? Jo es sludināju Dieva evaņģēliju bez atlīdzības.

8

Citas draudzes es esmu izmantojis, saņemdams no tām pabalstu, lai kalpotu jums.

9

Un kad biju pie jums un cietu trūkumu, es nevienu neapgrūtināju, bet to, kas man trūka, aizpildīja brāļi, kas man atnāca no Maķedonijas; jums es visā kalpoju un kalpošu bez apgrūtināšanas.

10

Kā Kristus patiesība manī ir, tā šo godu Ahajas apgabalā neviens man nevar atņemt.

11

Kāpēc? Vai tāpēc, ka es jūs nemīlu? Dievs to zina!

12

Bet ko es daru, to arī darīšu, lai nedotu iespēju tiem, kas meklē izdevību savai lielībai, līdzināties ar mums.

13

Jo tādi viltus apustuļi ir viltīgi strādnieki, kas izliekas par Kristus apustuļiem.

14

Nav arī brīnums, jo pats sātans izliekas par gaismas eņģeli!

15

Tāpēc nav nekas sevišķs, ja viņa kalpi izliekas par taisnības kalpiem; bet kādi viņu darbi, tāds būs arī gals.

16

Es atkal saku (lai neviens netur mani par neprātīgu; bet ja jau tā, tad pieņemiet mani kā neprātīgu, lai arī es varētu mazliet palielīties).

17

Ko es saku šinī dižošanās lietā, to es nesaku pēc Dieva prāta, bet it kā neprātā.

18

Bet ja daudzi lielās tanī, kas attiecas uz miesu, tad arī es lielīšos.

19

Jo jūs, paši prātīgi būdami, labprāt ciešat neprātīgos.

20

Jūs panesat, ja kāds jūs verdzina, ja kāds izmanto, ja kāds ko atņem, ja kāds lielās, ja kāds jūs sit sejā.

21

Sev par kaunu es saku, ka šinī ziņā mēs bijām vāji. Bet ja kāds uzdrošinās lepoties (to saku neprātā), tad uzdrošinos arī es.

22

Tie ir ebreji, arī es; tie ir izraēlieši, arī es; tie ir Ābrahama pēcnācēji, arī es.

23

Tie ir Kristus kalpi (es runāju kā neprātīgais), vēl vairāk es tāds esmu: daudzos darbos, vairākkārt cietumos, bezmēra šaustīšanā, bieži nāves briesmās.

24

No jūdiem piecas reizes saņēmu pa četrdesmit sitienu, atskaitot vienu.

25

Trīs rezes tiku rīkstēm šaustīts, vienreiz akmeņiem mētāts, trīs reizes izcietu kuģa bojā eju, diennakti biju jūras dzelmē;

26

Bieži biju ceļojumos, upju briesmās, laupītāju apdraudēts, briesmas man draudēja no savas tautas, briesmas no pagāniem, biju briesmās pilsētās, briesmās tuksnesī, briesmās uz jūras, briesmas draudēja no viltus brāļiem;

27

Darbā un pūlēs, daudz negulētās naktīs, badā un slāpēs, daudzos gavēņos, saltumā un kailumā.

28

Bez tam vēl viss pārējais, arī ikdienas drūzma ap mani un rūpes par visām draudzēm.

29

Ja kāds ir nespēcīgs, vai es nekļūstu nespēcīgs? Ja kāds tiek ieļaunots, vai es neiedegos?

30

Ja jau jādižojas, tad dižošos ar savu vājību.

31

Dievs un mūsu Kunga Jēzus Kristus Tēvs zina, ka es nemeloju. Viņam gods mūžīgi!

32

Damaskā ķēniņa Aretas zemes pārvaldnieks apsargāja pilsētu, lai mani notvertu;

33

Bet caur logu grozā mani nolaida pāri mūrim, un tā es izglābos no viņu rokām.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

Ja jau jālielās (lai gan tas nepieklājas), tad es pāriešu uz Kunga parādībām un atklāsmēm.

2

Kristū es pazīstu cilvēku, kas pirms četrpadsmit gadiem, nezinu, vai miesā, nezinu arī, vai ārpus miesas, Dievs to zina, tika aizrauts trešajās debesīs.

3

Un es zinu, ka šis cilvēks vai miesā, vai ārpus miesas, nezinu, Dievs to zina,

4

Tika aizrauts paradīzē un dzirdēja noslēpumainus vārdus, ko cilvēks nedrīkst izrunāt.

5

Ar viņu es lielīšos, bet ar sevi es nelielīšos, kā vienīgi ar savām vājībām.

6

Ja arī es gribēšu dižoties, es nebūšu neprātīgs, jo es teikšu patiesību; bet es atturos, lai kāds par mani nedomātu vairāk par to, ko tas manī saskata un ko no manis dzird.

7

Bet lai atklāsmju daudzums mani neizceltu, manā miesā ir dots dzelonis, sātana eņģelis, kas mani pļaukā.

8

Tāpēc es trīs reizes lūdzu Kungu, lai tas no manis atkāptos.

9

Un Viņš man sacīja: Tev pietiek manas žēlastības, jo spēks nespēkā kļūst pilnīgs. Tāpēc es labprāt dižošos savā nespēkā, lai Kristus spēks mājotu manī.

10

Kristus dēļ man patīk manas vājības, nievāšanas, posts, vajāšanas, apspiešana; jo, būdams nespēcīgs, es esmu spēcīgs.

11

Es esmu kļuvis neprātīgs; jūs mani pie tā novedāt. Jums gan vajadzēja mani ieteikt, jo es nemaz neesmu zemāks par tiem, kas ir dižapustuļi, kaut gan nekas neesmu.

12

Tomēr manas apustuliskās sūtības pazīmes jums ir pierādītas pacietībā, zīmēs, brīnumos un spēkā.

13

Un kas būtu tas, ko jūs būtu mazāk par citām draudzēm saņēmuši, ja ne tas, ka es jūs neapgrūtināju? Piedodiet man šo netaisnību!

14

Lūk, trešo reiz es esmu gatavs pie jums iet un neapgrūtināšu jūs; jo es nemeklēju to, kas jums ir, bet jūs pašus. Jo nav vajadzīgs, ka bērni krātu mantu vecākiem, bet vecāki bērniem.

15

Un par jūsu dvēselēm es ļoti labprāt uzupurēšu visu, arī pats sevi uzupurēšu, lai gan, jo vairāk es jūs mīlu, pats tieku mazāk mīlēts.

16

Bet lai! Apgrūtinājis es jūs neesmu, bet es, būdams veikls, esot ieguvis jūs ar viltu.

17

Vai caur tiem, kurus pie jums sūtīju, esmu jūs piemānījis?

18

Es lūdzu Titu un sūtīju viņam līdz brāli. Vai Tits jūs piemānīja? Vai mēs nedarbojāmies vienā un tanī pat garā, tanīs pat pēdās?

19

Jūs, laikam, sen jau domājat, ka mēs attaisnojamies jūsu priekšā? Mēs runājam Dieva priekšā Kristus vārdā. Vismīļie, tas viss jūsu pamācīšanai!

20

Es baidos, lai atnācis neatrastu jūs tādus, kādus es nevēlos; un ka jūs neatrastu mani tādu, kādu jūs nevēlaties; lai nebūtu starp jums ķildu, skaudības, dusmu, ienaida, goda laupīšanas, mēlnesības, uzpūtības, nekārtības.

21

Un kad atkal atnākšu, lai Dievs mani nepazemo jūsu priekšā un lai man nebūtu par daudziem jāskumst, kas agrāk grēkojuši, bet nav gandarījuši par nešķīstību un bezkaunību, un izlaidību, ko tie darījuši.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

Lūk, trešo reiz es nāku pie jums. Ikviena lieta tiks izšķirta, diviem vai trim lieciniekiem liecinot.

2

Pie jums būdams, es sacīju un tagad prombūtnē saku tiem, kas agrāk grēkojuši, un visiem pārējiem, ka nesaudzēšu tos, kad atkal atnākšu.

3

Vai jūs meklējat pierādījumu tam, ka manī runā Kristus? Viņš jūsos nav bezspēcīgs, bet Viņš jūsos varens.

4

Lai gan Viņš krustā sists nespēkā, bet dzīvo Dieva spēkā. Arī mēs Viņā esam nespēcīgi, bet mēs dzīvosim starp jums līdz ar Viņu Dieva spēkā.

5

Pārbaudiet paši sevi, vai esat ticīgi, pārbaudiet sevi! Vai jūs sevī neatzīstat, ka Kristus ir jūsos? Ja nē, tad jūs esat neuzticīgi.

6

Bet es ceru, ka jūs atzīsiet, ka mēs esam uzticīgi.

7

Un mēs lūdzam Dievu, lai jūs nedarītu nekā ļauna ne tāpēc, lai mūs uzskatītu par uzticīgiem, bet lai jūs darītu labu un mēs būtu it kā nederīgi.

8

Jo mēs nekā nespējam pret patiesību, bet par patiesību.

9

Mēs priecājamies, ka mēs esam vāji, bet jūs stipri. To arī izlūdzamies, lai jūs būtu pilnīgi.

10

Tāpēc es jums šo rakstu prombūtnē, lai, pie jums esot, man nevajadzētu bargāk rīkoties saskaņā ar to varu, ko Kungs man devis celšanai, bet ne graušanai.

11

Bez tam, brāļi, esiet līksmi, topiet pilnīgi, ieprieciniet viens otru, esiet vienprātīgi, uzturiet mieru: un miera un mīlestības Dievs būs ar jums.

12

Sveiciniet viens otru ar svētu skūpstu! Visi svētie jūs sveicina.

13

Mūsu Kunga Jēzus Kristus žēlastība un Dieva mīlestība, un Svētā Gara sadraudzība lai ir ar jums visiem! Amen.

Galatians 1


Galatians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

Pāvils, apustulis ne no cilvēkiem, ne caur cilvēku, bet caur Jēzu Kristu un Dievu Tēvu, kas Viņu uzmodināja no miroņiem,

2

Un brāļi, kas ir pie manis, Galatijas draudzēm.

3

Žēlastība un miers jums no Dieva Tēva un mūsu Kunga Jēzus Kristus,

4

Kas sevi atdeva par mūsu grēkiem, lai saskaņā ar Dieva, mūsu Tēva, prātu izglābtu mūs no tagadējās ļaunās pasaules.

5

Viņam lai gods mūžīgi mūžos! Amen.

6

Brīnos, ka jūs tik drīz novēršaties no tā, kas jūs aicināja Kristus žēlastībai, uz citu evaņģēliju;

7

Bet cita nav; ir tikai daži cilvēki, kas jūs mulsina un grib sagrozīt Kristus evaņģēliju.

8

Bet ja arī mēs vai eņģelis no debesīm sludinātu citu evaņģēliju nekā to, ko mēs jums pasludinājām, lai tas top nolādēts!

9

Kā agrāk jums sacījām, tā arī tagad vēlreiz saku: ja kāds sludinātu jums citu evaņģēliju nekā to, ko esat saņēmuši, tas lai top nolādēts!

10

Vai es meklēju cilvēku vai Dieva labvēlību? Vai es cenšos cilvēkiem izpatikt? Ja es arī tagad cilvēkiem izpatiktu, tad es nebūtu Kristus kalps.

11

Pasludinu jums, brāļi, ka evaņģēlijs, ko es jums pasludināju, nav no cilvēkiem,

12

Jo es pieņēmu to un iemācījos ne no cilvēka, bet no Jēzus Kristus caur atklāsmi.

13

Jūs jau dzirdējāt par manu iepriekšējo dzīves veidu jūdu ticībā, ka es pārmērīgi vajāju Dieva Baznīcu un apkaroju to,

14

Un kā es jūdu ticībā pārspēju daudzus sava vecuma ļaudis savā tautā, būdams centīgāks savu tēvu paražās.

15

Bet kad Tam, kas mani no manas mātes miesām izredzējis un savā žēlastībā aicinājis, labpatika

16

Atklāt man savu Dēlu, lai es Viņu sludinātu pagāniem, tad es tūdaļ nepievērsos miesai un asinīm,

17

Negāju arī uz Jeruzalemi pie tiem, kas jau pirms manis bija apustuļi, bet es aizgāju uz Arābiju un atkal atgriezos atpakaļ Damaskā.

18

Tikai vēlāk, pēc trim gadiem es aizgāju uz Jeruzalemi, lai redzētu Pēteri, un paliku pie viņa piecpadsmit dienas.

19

Tad no citiem apustuļiem es nevienu neredzēju, tikai Jēkabu, Kunga brāli.

20

Bet ko es jums rakstu, lūk, Dievs to zina, ka es nemeloju.

21

Pēc tam es nonācu Sīrijas un Kilikijas apgabalos,

22

Bet Jūdejas kristīgās draudzes personīgi mani nepazina.

23

Viņas tikai dzirdēja: Tas, kas mūs kādreiz vajāja, tagad sludina ticību, ko citkārt apkaroja.

24

Un viņi godināja Dievu manis dēļ.

Galatians 2


Galatians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

Vēlāk pēc četrpadsmit gadiem, es reizē ar Barnabu atkal aizgāju uz Jeruzalemi un līdzi paņēmu arī Titu.

2

Bet es aizgāju, sekodams atklāsmei, un cēlu viņiem, bet sevišķi tiem, kas bija ievērojami, to evaņģēliju priekšā, ko es sludinu pagāniem, vai kādreiz mana skriešana nav vai nebūtu bijusi veltīga.

3

Bet pat Tits, kas bija reizē ar mani, būdams no pagāniem, netika spiests apgraizīties.

4

Tomēr daži ievestie viltus brāļi bija iezagušies uzlūkot mūsu brīvību, kas mums ir Kristū Jēzū, lai atgrieztu mūs verdzībā.

5

Mēs ne brīdi viņiem nepadevāmies un nepiekāpāmies, lai tikai evaņģēlija patiesība paliktu pie jums.

6

Bet tie, kas bija ievērojami (kādi viņi agrāk bijuši, tas man vienalga, Dievs cilvēka ārieni neievēro), pat ievērojamākie man nekā neuzlika.

7

Gluži pretēji, viņi redzēja, ka man ir uzticēts evaņģēlijs starp neapgraizītajiem tāpat kā Pēterim starp apgraizītajiem.

8

(Un Tas pats, kas līdzdarbojās Pēterim apustuļu darbā pie apgraizītajiem, Tas līdzdarbojās arī man pie pagāniem.)

9

Pārliecinājušies par to žēlastību, kas man dota, Jēkabs un Kēfa, un Jānis, kurus uzskatīja par balstiem, sniedza man un Barnabam savas labās rokas sadarbībai: mēs pie pagāniem, bet viņi pie apgraizītajiem.

10

Tikai mums jārūpējas par trūkumcietējiem, ko arī es esmu centies darīt.

11

Bet kad Kēfa nonāca Antiohijā, es atklāti viņam pretojos, jo viņš bija peļams,

12

Tāpēc ka, iekams daži no Jēkaba nebija nākuši, viņš ēda reizē ar pagāniem, bet kad tie atnāca, tad viņš atrāvās un nošķīrās, bīdamies no apgraizītajiem.

13

Arī pārējie jūdi piekrita viņa divkosībai, tā ka šī izlikšanās arī Barnabu aizrāva līdz ar viņiem.

14

Bet es, redzēdams, ka viņi dara nepareizi un nesaskanīgi ar evaņģēliju, sacīju Kēfam visu klātbūtnē: Ja tu, būdams jūds, dzīvo pēc pagānu un ne pēc jūdu paražām, kā tad tu spied pagānus dzīvot pēc jūdu dzīves veida?

15

Mēs esam dzimuši jūdi, bet ne pagānu grēcinieki.

16

Un mēs zinām, ka likuma darbi cilvēku neattaisno, ja viņš netic uz Jēzu Kristu, bet mēs ticam uz Kristu Jēzu, lai ticībā uz Kristu mēs kļūtu taisnīgi, bet ne no likuma darbiem, jo likuma darbu dēļ neviens cilvēks nekļūst taisnīgs.

17

Bet ja mēs, kas cenšamies būt attaisnoti Kristū, paši esam grēcinieki, vai tad Kristus ir grēka kalps? Nekādā ziņā!

18

Un ja es atkal ceļu to, ko nojaucu, tad es nostādu sevi par pārkāpēju.

19

Jo caur likumu es likumam esmu miris, lai dzīvotu Dievam. Līdz ar Kristu es esmu piesists krustā.

20

Es dzīvoju, bet jau ne es, bet manī dzīvo Kristus. Un cik es tagad dzīvoju miesā, es dzīvoju ticībā uz Dieva Dēlu, kas mani mīlējis un atdevis sevi par mani.

21

Es neatmetu Dieva žēlastību. Bet ja likums mūs attaisno, tad Kristus ir veltīgi miris.

Galatians 3


Galatians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

Ak jūs, neprātīgie galatieši, kas jūs apmājis nepaklausīt patiesībai, jo jūsu acu priekšā ir attēlots Jēzus Kristus, it kā Viņš starp jums būtu krustā sists.

2

Vienīgi to es gribētu no jums dabūt zināt: vai jūs Garu saņēmāt ar likuma darbiem vai ar ticības atzīšanu?

3

Vai jūs esat tik neprātīgi, ka iesākuši ar Garu, tagad miesā gribat pabeigt?

4

Vai tik daudz jūs veltīgi esat cietuši? Taču ne veltīgi!

5

Vai tas, kas devis jums Garu un dara jūsos brīnumus, dara to likuma darbu dēļ, vai ticības dēļ, ko pieņēmāt?

6

Ir rakstīts: Ābrahams ticēja Dievam, un viņam to pieskaitīja attaisnošanai.

7

Tātad atzīstiet, ka tie, kas ticībā dzīvo, ir Ābrahama bērni.

8

Bet Raksti, paredzēdami, ka Dievs ticībā attaisno tautas, Ābrahamam ir iepriekš pasludinājuši: Tevī tiks svētītas visas tautas.

9

Tātad ticīgie tiks svētīti līdz ar ticīgo Ābrahamu.

10

Jo visi, kas balstās uz likuma darbiem, ir zem lāsta. Jo ir rakstīts: Lai nolādēts katrs, kas nepastāv un nedara visu to, kas rakstīts likuma grāmatā.

11

Bet ka likums nevienu Dieva priekšā neattaisno, par to teikts: Taisnīgais dzīvo no ticības.

12

Bet likums nav no ticības, bet kas ko dara, tas tanī dzīvo. (3 Moz 18,5)

13

Kristus mūs atpirka no likuma lāsta, pats mūsu dēļ palikdams par lāstu, jo rakstīts: Lai nolādēts katrs, kas pakārts pie koka,

14

Lai Ābrahama svētība, nāktu pār tautām Kristū Jēzū, tā ka ticībā mēs saņemam Gara apsolījumu.

15

Brāļi, (runājot cilvēcīgi) taču apstiprinātu cilvēka testamentu neviens neatceļ un nepapildina.

16

Ābrahamam un viņa pēcnācējam ir doti solījumi. Nav sacīts: Un pēcnācējiem, it kā daudziem, bet kā vienam: Un tavā pēcnācējā, kas ir Kristus.

17

Bet to es saku, ka likums, kas izdots četri simti trīsdesmit gadus vēlāk, nevar atcelt Dieva apstiprināto gribas izpausmi un iznīcināt solījumus.

18

Ja mantojums nāk ar likumu, tad jau ne ar solījumu, bet Ābrahamam Dievs to dāvināja ar apsolījumu.

19

Kāda tad nozīme likumam? To eņģeli pavēlējuši ar starpnieka roku, tas izdots pārkāpuma dēļ, kamēr nāks Atvase, uz kuru attiecas solījumi.

20

Kur viens, tur starpnieka nav. Bet Dievs ir viens.

21

Vai tad likums ir pret Dieva apsolījumiem? Nekādā ziņā! Jo ja būtu dots likums, kas spēj darīt dzīvu, tad patiesi attaisnošana nāktu ar likumu.

22

Bet Raksti ir visu ieslēguši grēkā, lai apsolījums tiktu dots ticīgajiem ticībā uz Jēzu Kristu.

23

Bet pirms nāca ticība, mēs, ieslēgti zem likuma, tikām uzglabāti ticībai, kura bija jāpasludina.

24

Tātad likums bija mūsu audzinātājs Kristum, lai mēs ticībā tiktu attaisnoti.

25

Bet mēs, atnākot ticībai, audzinātājam neesam vairs padoti.

26

Jūs visi esat Dieva bērni ticībā uz Jēzu Kristu,

27

Jo visi, kas esat kristīti Kristus vārdā, esat tērpušies Kristū.

28

Nav ne jūda, ne grieķa, nav verga, ne brīvā, nav ne vīrieša, ne sievietes, jo jūs visi esat viens Kristū Jēzū.

29

Bet ja jūs piederat Kristum, tad jūs esat Ābrahama pēcnācēji, mantinieki saskaņā ar apsolījumu.

Galatians 4


Galatians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

Es saku: tik ilgi, kamēr mantinieks ir mazgadīgs, nav nekādas starpības starp viņu un kalpu, kaut viņš ir visa kungs,

2

Bet līdz tēva nozīmētajam laikam viņš padots aizbildņiem un pārvaldniekiem.

3

Tā arī mēs, kamēr nebijām pieauguši, bijām pasaules pamatvielu kalpībā.

4

Bet Dievs, laikam piepildoties, sūtīja savu Dēlu, dzimušu no sievietes, padotu likumam,

5

Lai atpirktu tos, kuri bija padoti likumam, un lai mēs kļūtu pieņemti bērni.

6

Bet tā kā jūs esat bērni, tad Dievs sūtīja sava Dēla Garu jūsu sirdīs, kas sauc: Abba - Tēvs!

7

Tātad vairs nav kalps, bet ir dēls, un ja dēls, tad arī mantinieks caur Dievu.

8

Toreiz gan jūs, nepazīdami Dievu, kalpojāt tiem, kas savā būtībā nav dievi.

9

Bet tagad jūs esat Dievu atzinuši, vai labāk: Dievs jūs ir pazinis. Kā tad jūs atkal atgriežaties pie nespēcīgajām un nabadzīgajām pamatvielām, kurām no jauna gribat kalpot?

10

Jūs ievērojat dienas un mēnešus, un laikus, un gadus.

11

Es bīstos, ka tik es nebūtu veltīgi pie jums strādājis.

12

Brāļi, es jūs lūdzu, esiet tādi kā es, jo es esmu tāds kā jūs. Jūs man nekā ļauna neesat darījuši.

13

Jūs atminaties, ka es agrāk sludināju jums evaņģēliju, būdams miesīgi vājš, bet manu miesas stāvokli, kas bija jums pārbaudījums,

14

Jūs nenopēlāt un nenicinājāt, bet jūs pieņēmēt mani it kā Dieva eņģeli, it kā Jēzu Kristu.

15

Kur tad jūsu svētlaimība? Jo es jums apliecinu, ka jūs, ja tas būtu bijis iespējams, savas acis būtu izrāvuši un man atdevuši.

16

Vai es, runādams jums patiesību, esmu kļuvis jūsu ienaidnieks?

17

Tie rūpējas par jums, bet ne labā nolūkā; tie grib jūs atšķirt, lai jūs rūpētos par viņiem.

18

Bet teicami ir, ja jūs vienmēr cenšaties uz labu un ne tikai tad, kad es esmu pie jums.

19

Mani bērniņi, es atkal sāpēs jūs dzemdēju, līdz kamēr Kristus izveidosies jūsos.

20

Bet es tagad gribētu būt pie jums un mainīt savu balsi, jo esmu nesaprašanā par jums.

21

Sakiet man, jūs, kas gribat padoties likumam, vai jūs likumu neesat lasījuši?

22

Jo ir rakstīts, ka Ābrahamam bijuši divi dēli: viens no kalpones, otrs no brīvās.

23

Tas, kas no kalpones, piedzima miesīgi, bet tas, kas no brīvās, saskaņā ar apsolījumu.

24

Tas ir pateikts līdzībā. Šīs ir divas derības: viena Sinaja kalnā, kas dzemdē verdzībai, tā ir Agare.

25

Bet Sinaja kalns ir Arābijā; tam ir kopība ar tagadējo Jeruzalemi, kas reizē ar saviem bērniem dzīvo verdzībā.

26

Turpretī Jeruzaleme, kas augšā, ir brīva; tā ir mūsu māte.

27

Jo ir rakstīts: Priecājies, neauglīgā, kas nedzemdē; līksmo un gavilē, kas necieš dzemdību sāpes, jo daudz bērnu ir vientulei, vairāk nekā tai, kam ir vīrs.

28

Bet mēs, brāļi, kā Īzāks esam apsolījuma bērni.

29

Bet kā toreiz miesīgi dzimušais vajāja garīgi dzimušo, tā arī tagad.

30

Bet ko saka Raksti? Padzen kalponi un viņas dēlu, jo kalpones dēls nebūs mantinieks līdzīgi brīvās dēlam.

31

Tātad, brāļi, mēs neesam kalpones, bet brīvās bērni saskaņā ar brīvību, kādai Kristus mūs ir atbrīvojis.

Galatians 5


Galatians Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

Esiet pastāvīgi un neļaujiet atkal ievest sevi verdzības jūgā!

2

Lūk, es, Pāvils, saku jums: ja jūs apgraizīsieties, Kristus jums nekā nelīdzēs.

3

Bet ikvienam cilvēkam, kas liek sevi apgraizīt, es vēlreiz apliecinu, ka tad viņam jāizpilda viss likums.

4

Jūs, kuri likumā meklējat attaisnošanu, no Kristus esat atšķirti un žēlastībai zuduši.

5

Jo mēs garā gaidām attaisnošanas cerību ticībā.

6

Un Kristū Jēzū ne apgraizīšana, ne neapgraizīšana ko spēj, bet ticība, kas darbojas mīlestībā.

7

Jūsu gaitas bija labas; kas jūs traucēja paklausīt patiesībai?

8

Šī pārliecināšana nenāk no Tā, kas jūs ir aicinājis.

9

Nedaudz rauga saraudzē visu mīklu.

10

Es paļaujos uz jums Kungā, ka jūs citādāk nedomāsiet; bet tas, kas jūs maldina, saņems sodu, lai viņš būtu, kas būdams.

11

Bet, brāļi, ja es vēl sludinu apgraizīšanu, kāpēc tad es vēl tieku vajāts? Tad jau krusta piedauzība ir beigusies.

12

Kaut arī tie, kas jūs maldina, sagraizītos.

13

Bet jūs, brāļi, esiet aicināti brīvībai; tikai ne tādai brīvībai, lai jūs dotu vaļu miesai, bet kalpotu cits citam Gara mīlestībā!

14

Jo viss likums izpildās vienā vārdā: Mīli savu tuvāko kā sevi pašu!

15

Bet ja jūs savā starpā kožaties un ēdaties, tad pielūkojiet, ka jūs viens otru neaprijat!

16

Bet es saku: dzīvojiet garā, tad jūs miesas kārībām nesekosiet.

17

Jo miesa tiecas pret garu, bet gars pretojas miesai; tie viens otru apkaro, lai nedarītu to, ko vēlaties.

18

Un ja gars jūs vada, tad neesat vairs padoti likumam.

19

Bet miesas darbi ir zināmi; tie ir: netiklība, nešķīstība, bezkaunība, baudkāre,

20

Kalpošana elkiem, burvestība, ienaids, strīdi, nenovīdība, dusmas, ķildas, šķelšanās, nesaticība,

21

Skaudība, slepkavība, piedzeršanās, plītēšana un tiem līdzīgi. Par tiem es iepriekš saku, kā jau agrāk sacīju: kas tādus darbus dara, tie Dieva valstību neiemantos.

22

Turpretī gara augļi ir: mīlestība, prieks, miers, pacietība, laipnība, labprātība, augstsirdība,

23

Lēnprātība, uzticība, pieklājība, atturība, šķīstība. Tādiem likums nepretojas.

24

Bet kas pieder Kristum, tie ir savu miesu krustā piesituši līdz ar kaislībām un kārībām.

25

Ja mēs garā dzīvojam, garā arī jādarbojas.

26

Nekārosim tukšu godu, viens otru izaicinādami, cits citu apskauzdami.

Galatians 6


Galatians Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

Brāļi, ja kāds cilvēks ir kritis grēkā, tad jūs, kas esat garīgi, lēnprātības garā pamāciet viņu, un lūko pats sevi, ka arī tu netieci kārdināts!

2

Cits cita nastas nesiet, un tā jūs izpildīsiet Kristus likumu.

3

Un ja kāds, nebūdams nekas, domā, ka viņš kas ir, tas pieviļ sevi.

4

Ikviens lai pārbauda savu darbu, tad viņam būs gods tikai sevī, bet ne pie cita.

5

Jo katram jānes sava nasta.

6

Bet tas, kas tiek pamācīts vārdos, lai dalās visos labumos ar to, kas viņu pamāca.

7

Nepievilieties, Dievs neļauj sevi izsmiet.

8

Jo ko cilvēks sēs, to arī pļaus. Kas sēj savā miesā, tas no miesas pļaus iznīcību, bet kas sēj garā, tas no gara pļaus mūžīgo dzīvi.

9

Nepagursim, labu darīdami, jo savā laikā mēs nepagurdami arī pļausim.

10

Tātad, darīsim labu visiem, kamēr mums ir laiks, bet sevišķi ticības brāļiem.

11

Redziet, kādiem burtiem es jums pašrocīgi rakstu!

12

Tie, kas grib patikt miesai, uzspiež jums apgraizīšanu, lai tikai netiktu vajāti Kristus krusta dēļ.

13

Bet arī apgraizītie nepilda likumu; viņi grib, ka jūs ļautu apgraizīties, lai lielītos ar jūsu miesām.

14

Bet es negribu ne ar ko lepoties, tik vien ar mūsu Kunga Jēzus Kristus krustu, ar ko man pasaule krustā sista un es pasaulei.

15

Jo Kristū Jēzū nav nozīmes ne apgraizīšanai, ne neapgraizīšanai, bet gan jaunai radībai.

16

Un visiem tiem, kas sekos šiem pamatlikumiem, arī Dieva izraēliešiem, lai miers un žēlastība!

17

Turpmāk lai mani neviens vairs neapgrūtina, jo es nesu savā miesā Kunga Jēzus rētas.

18

Brāļi, mūsu Kunga Jēzus Kristus žēlastība lai ir ar jūsu garu! Amen.

Ephesians 1


Ephesians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

Pāvils, saskaņā ar Dieva prātu Jēzus Kristus apustulis, visiem svētajiem, kas atrodas Efezā, un ticīgajiem Jēzū Kristu.

2

Žēlastība jums un miers no Dieva, mūsu Tēva, un Kunga Jēzus Kristus!

3

Lai slavēts Dievs, mūsu Kunga Jēzus Kristus Tēvs, kas mūs Kristū svētījis visādā garīgā svētībā debesīs.

4

Viņā Viņš mūs izredzējis pirms pasaules radīšanas, lai mēs mīlestībā būtu svēti un nevainīgi Viņa priekšā.

5

Iepriekš paredzējis, Viņš savā labprātībā nolēma mūs pieņemt sev par bērniem caur Jēzu Kristu,

6

Par slavu savas žēlastības godībai, ar kuru Viņš mūs apveltījis savā mīļotajā Dēlā.

7

Viņā mums pestīšana caur Viņa asinīm, grēku piedošana saskaņā ar Viņa žēlastības bagātību,

8

Kas pārpilnībā piešķirta mums visā gudrībā un saprašanā,

9

Lai zināmu darītu mums savas gribas noslēpumu pēc labpatikas; un tā viņš sevī bija nolēmis,

10

Laikiem piepildoties, visu, kas debesīs un kas virs zemes, atjaunot Kristū.

11

Viņā, kas dara visu pēc savas gribas lēmuma, arī mēs esam aicināti mantinieki saskaņā ar Viņa nodomu,

12

Lai mēs, kas jau iepriekš cerējām uz Kristu, būtu Viņa godības slava.

13

Viņā, kad dzirdējāt patiesības vārdu (savas pestīšanas evaņģēliju) un ticējāt uz Viņu, jūs tikāt apzīmogoti ar apsolīšanas Svēto Garu.

14

Viņš ir mūsu mantojuma ķīla, lai atpestītu savu īpašumu savas godības slavai.

15

Tāpēc arī, dzirdēdams par jūsu ticību uz Kungu Jēzu un mīlestību uz visiem svētajiem,

16

Es nemitējos pateikties par jums, pieminēdams jūs savās lūgšanās.

17

Lai Dievs, mūsu Kunga Jēzus Kristus godības Tēvs, dod jums gudrības un atklāsmes garu Viņa pazīšanai,

18

Apgaismotu jūsu sirds acis, lai jūs zinātu, kāda ir Viņa aicinājuma cerība un cik bagāta Viņa mantojuma godība starp svētajiem.

19

Un cik pārmērīgi liels ir Viņa spēks mūsos, kas ticam saskaņā ar Viņa spēka varenības izpausmi.

20

To Viņš parādīja Kristū, uzmodinādams Viņu no miroņiem un novietodams pie savas labās rokas debesīs

21

Augstāk par katru valdību un varu, un spēku, un valdniekiem, un par ikvienu vārdu, kas tiek piesaukts ne tikai šinī, bet arī nākamajā pasaulē.

22

Un visu Viņš nolicis zem Viņa kājām un iecēla Viņu par galvu visai Baznīcai.

23

Kas ir Viņa miesa un Viņa pilnība, kas visu visumā piepilda.

Ephesians 2


Ephesians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

Arī jūs bijāt miruši savos noziegumos un grēkos,

2

Kuros kādreiz dzīvojāt, pakļāvušies šīs pasaules laikmetam, pakļauti gaisa valsts valdniekam, garam, kas vēl tagad darbojas nepaklausības bērnos.

3

Arī mēs visi kopā ar viņiem reiz dzīvojām savās miesas kārībās, izpildīdami miesas un iedomu iegribas. Savā dabā mēs bijām dusmības bērni, tāpat kā pārējie.

4

Bet Dievs, bagāts būdams savā žēlastībā, savas lielās mīlestības dēļ, ar kuru Viņš mūs mīlējis.

5

Kristū atdzīvināja mūs, kas bijām miruši savos grēkos. Viņš savā žēlastībā jūs glāba.

6

Un Viņš mūs Jēzū Kristū līdzuzmodināja un līdznovietoja debesīs.

7

Lai labsirdībā nākošajos laikos parādītu mums savas žēlastības pārpilno bagātību Kristū Jēzū.

8

Jo žēlastībā jūs esat pestīti ticībā, un tas nav no jums, tā ir Dieva dāvana;

9

Ne darbu dēļ, lai neviens nelielītos.

10

Jo mēs esam Viņa radība, Kristū Jēzū radīti labajiem darbiem, ko Dievs sagatavojis, lai mēs tanīs dzīvotu.

11

Tāpēc pieminiet, ka jūs, kas agrāk bijāt pēc miesas pagāni, tā saucamie rokām miesīgi apgraizītie sauca par neapgraizītajiem,

12

Jo jūs tanī laikā bijāt bez Kristus, šķirti no Izraēļa kopības, sveši apsolījumu derībai, bez cerības un bez Dieva šinī pasaulē.

13

Bet Kristū Jēzū jūs, kas citkārt bijāt tālu, tagad, pateicoties Kristus asinīm, kļuvāt tuvi.

14

Jo mūsu miers ir Viņš, kas abus savienoja vienā, un ar savu miesu iznīcināja ienaidnieku, kas kā starpsiena mūs šķīra.

15

Viņš nodibināja mieru, atceldams likumu ar saviem priekšrakstiem un nosacījumiem, pārveidodams sevī divus vienā jaunā cilvēkā.

16

Viņš caur krustu abus vienā miesā izlīdzināja ar Dievu, nonāvēdams ienaidu pats sevī.

17

Un Viņš atnācis pasludināja mieru jums, kas bijāt tālu, un mieru tiem, kas tuvu.

18

Jo caur Viņu mums abiem dota pieeja pie Tēva vienā Garā.

19

Tātad jūs vairs neesat svešinieki un ienācēji, bet esat svēto līdzpilsoņi un Dieva saimes locekļi,

20

Kas uzcelti uz apustuļu un praviešu pamata, bet galvenais stūrakmens ir Kristus Jēzus.

21

Katra uz Viņa celtā celtne izaug par svētu templi Kungā.

22

Viņā arī jūs Garā tiekat uzcelti par Dieva mājokli.

Ephesians 3


Ephesians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

Tāpēc es, Pāvils, priekš jums, pagāniem, esmu Jēzus Kristus gūsteknis.

2

Jūs taču dzirdējāt par Dieva žēlastības piešķiršanu, kas man uzticēta jūsu labad.

3

Jo, pateicoties atklāsmei, man ticis zināms noslēpums, kā jau agrāk īsumā rakstīju.

4

To lasot, jūs varat saprast manu Kristus noslēpuma izpratni.

5

Tā citām cilvēku bērnu paaudzēm netika sludināts, kā tas tagad ticis atklāts Garā Viņa svētajiem apustuļiem un praviešiem,

6

Ka pagāni Kristū Jēzū ir Viņa apsolījuma līdzmantinieki un vienas miesas locekļi un līdzdalībnieki, pateicoties evaņģēlijam,

7

Kura kalps es esmu kļuvis, saņemdams Dieva žēlastību, ko Viņš man devis sava spēka darbībā.

8

Man, no visiem svētajiem vismazākajam, ir dota šī žēlastība pasludināt pagāniem neizdibināmo Kristus bagātību,

9

Un apgaismot visus, kā izpildās noslēpums, kas no mūžiem bija apslēpts pie Dieva, kas visu radījis,

10

Lai Dieva daudzveidīgā gudrība caur Baznīcu kļūtu zināma varām un spēkiem debesīs

11

Saskaņā ar mūžīgo lēmumu, ko Viņš piepildīja mūsu Kungā Jēzū Kristū.

12

Viņam mēs uzticamies un, ticēdami uz Viņu, paļāvībā tuvojamies Viņam.

13

Tāpēc es lūdzu: nezaudējiet drosmi, kad es ciešu jūsu dēļ, jo tas ir jūsu gods.

14

Tāpēc es krītu ceļos mūsu Kunga Jēzus Kristus Tēva priekšā,

15

No kura katra tēvišķība debesīs un virs zemes dabū savu vārdu,

16

Lai Viņš savas godības bagātībā savā Garā dotu stiprināties spēkā iekšējam cilvēkam,

17

Lai jūsu sirdīs caur ticību mājotu Kristus, lai jūs būtu iesakņojušies un nostiprināti mīlestībā,

18

Lai jūs līdz ar visiem svētajiem spētu aptvert, kāds ir platums un garums, un augstums, un dziļums,

19

Un pazītu Kristus mīlestību, kas pārspēj katru saprašanu, un tiktu piepildīti katrā Dieva pilnībā.

20

Bet Viņam, kas ar savu spēku darbojas mūsos, kas spēj darīt visu daudz vairāk, nekā mēs lūdzam un saprotam,

21

Lai gods Baznīcā un Kristū Jēzū paaudžu paaudzēs mūžīgi mūžos. Amen.

Ephesians 4


Ephesians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

Un tā es, Kunga gūsteknis, atgādinu jums, lai jūs dzīvotu tā aicinājuma cienīgi, kurā jūs esat aicināti,

2

Visā pazemībā un lēnprātībā, un pacietībā viens otru mīlestībā paciezdami,

3

Cenzdamies uzturēt gara vienību miera saitēm.

4

Viena miesa un viens gars, kā arī vienai cerībai jūs savā aicinājumā esat aicināti.

5

Viens Kungs, viena ticība, viena kristība,

6

Viens Dievs un visu Tēvs, kas pār visiem un ar visiem un visos mūsos.

7

Bet katram no mums ir dota žēlastība tādā mērā, kādu Kristus mums to dāvinājis.

8

Tāpēc Viņš saka: Uziedams augšā un gūstā paņemdams gūstniecību, Viņš cilvēkiem izdalīja dāvanas.

9

Bet uzgāja, vai tas nenozīmē to, ka Viņš pirmāk nonācis pasaules zemajās vietās?

10

Bet Viņš, kas nonāca, ir tas pats, kas uzgāja pār visām debesīm, lai visu piepildītu.

11

Un Viņš iecēla citus par apustuļiem, citus par praviešiem, citus par evaņģēlistiem, bet citus par ganiem un mācītājiem,

12

Lai sagatavotu svētos kalpošanas darbam, Kristus miesas uzcelšanai,

13

Kamēr mēs sasniegsim vienību ticībā un Dieva Dēla atzīšanā, vīra briedumu, Kristus mūža pilnības mēru,

14

Lai tad vairs mēs nebūtu mazgadīgi bērni, kas, pateicoties cilvēku viltībai, viņu viltīgās rīcības piekrāpti, svaidās šurp un turp, padodamies katram mācības vējam,

15

Bet, mīlestībā sekodami patiesībai, mēs visumā pieaugsim Viņā, kas ir galva, Kristus,

16

No kura visa miesa, kas apvienota un savienota visādām palīgsaitēm, mīlestībā augs sevis izkopšanai saskaņā ar katra locekļa darbības mēru.

17

Tāpēc es jums to saku un Kunga vārdā apliecinu, lai jūs vairs nedzīvotu tā, kā sava prāta tukšumā dzīvo pagāni.

18

Tumsība aptumšojusi viņu prātu; nezināšana, kas viņos ir to cietsirdības dēļ, atsvešinājusi tos no Dieva dzīvības.

19

Izmisumā tie nodevušies netiklībai, visādiem nekrietniem darbiem, mantkārībai.

20

Bet tā jūs nemācījāties Kristu pazīt;

21

Ja jūs par Viņu dzirdējāt un Viņā esat mācīti Jēzus patiesībā,

22

Tad jums jāatmet agrākā dzīve un vecais cilvēks, kas, savu kārību pievilts, iet bojā.

23

Bet atjaunojieties savā prātā un garā,

24

Un ietērpieties jaunā cilvēkā, kas radīts pēc Dieva līdzības taisnībā un patiesības svētumā!

25

Tāpēc atmetiet melus un katrs runājiet savam tuvākajam patiesību, jo mēs savstarpēji esam locekļi!

26

Dusmojieties, bet negrēkojiet! Saule lai nenoriet pār jūsu dusmām!

27

Nedodiet vietu ļaunajam garam!

28

Kas zadzis, lai vairs nezog, bet labāk lai strādā, darīdams savām rokām kaut ko labu, lai būtu iespēja palīdzēt trūkumcietējiem.

29

No jūsu mutes lai nenāk neviena ļauna runa, bet gan laba, kas stiprina ticībā un nes svētību klausītājiem!

30

Un neapbēdiniet Dieva Svēto Garu, kurā jūs esat apzīmogoti atpestīšanas dienai!

31

Katrs sarūgtinājums un dusmas, un bardzība, un kliegšana, un zaimi, un katrs ļaunums lai ir tālu no jums!

32

Bet esiet viens pret otru laipni un žēlsirdīgi! Piedodiet cits citam, tāpat kā arī Dievs Kristū jums ir piedevis.

Ephesians 5


Ephesians Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

Sekojiet Dievam kā mīļi bērni!

2

Un dzīvojiet mīlestībā, kā arī Kristus mūs mīlējis un mūsu dēļ sevi atdevis Dievam par dāvanu un upuri jaukai smaržai.

3

Bet netiklība un visāda veida nekrietnība vai mantkārība lai pat netiek pieminētas starp jums, kā tas pieklājas svētajiem!

4

Arī bezkaunība, muļķīgas un tukšas runas, kas nepiedienas, bet vairāk pateicības.

5

Jo tas jums jāzina un jāsaprot, ka nevienam izvirtulim vai nešķīstam, vai mantrausim, jo tā ir kalpošana elkiem, nav mantojuma Kristus un Dieva valstībā.

6

Neviens lai jūs nepieviļ tukšiem vārdiem, jo to dēļ Dieva dusmas nāk pār netaisnības bērniem.

7

Nekļūstiet par viņu līdzdalībniekiem!

8

Jo reiz jūs bijāt tumsa, bet tagad gaisma Kungā. Dzīvojiet kā gaismas bērni!

9

Gaismas augļi ir labums un taisnība, un patiesība.

10

Pārbaudiet, kas Dievam patīk!

11

Nepiedalieties neauglīgajos tumsības darbos, bet labāk nopeliet tos!

12

Jo ko viņi slepenībā dara, par to pat kauns runāt.

13

Visu, kas peļams, gaisma atklās, bet viss, kas gaismā celts, ir gaisma.

14

Tāpēc tiek sacīts: Uzmosties, kas guli un celies augšām no miroņiem, un Kristus tevi apgaismos.

15

Tāpēc, brāļi, pielūkojiet, ka jūs apdomīgi dzīvotu, - nevis kā negudri,

16

Bet kā gudri! Izmantojiet laiku, jo šīs dienas ir ļaunas!

17

Nekļūstiet neprātīgi, bet izprotiet Dieva gribu!

18

Neapreibinieties ar vīnu, jo tanī slēpjas izvirtība, bet pildiet sevi ar Svēto Garu!

19

Dziedādami un gavilēdami skandiniet savās sirdīs Kungam psalmus un slavas dziesmas, un garīgās dziesmas,

20

Pateikdamies vienmēr par visu Dievam un Tēvam mūsu Kunga Jēzus Kristus vārdā!

21

Kristus bijībā esiet viens otram padevīgi!

22

Sievas lai ir paklausīgas saviem vīriem kā Kungam,

23

Jo vīrs ir sievas galva, tāpat kā Kristus - Baznīcas galva, būdams savas miesas Pestītājs.

24

Bet kā Baznīca Kristum, tā sievas visā padotas saviem vīriem.

25

Vīri, mīliet savas sievas, tāpat kā arī Kristus mīlējis Baznīcu un sevi atdevis par viņu.

26

Lai viņu darītu svētu, šķīstot to ūdens kristībā un dzīvības vārdiem.

27

Sagatavodams sev krāšņu Baznīcu, kurai nav ne traipa, ne grumbas, ne cita kā tamlīdzīga, bet lai tā būtu svēta un bez vainas.

28

Tā arī vīriem jāmīl savas sievas kā sava miesa. Kas savu sievu mīl, tas mīl pats sevi,

29

Jo neviens vēl nekad nav ienīdis savu miesu, bet to kopj un saudzē tāpat kā Kristus - Baznīcu.

30

Jo mēs esam Viņa miesas locekļi: no Viņa miesas un no Viņa kauliem.

31

Tāpēc cilvēks atstās tēvu un savu māti un pievienosies savai sievai, un abi būs viena miesa.

32

Šis noslēpums ir liels, bet es saku: Kristū un Baznīcā.

33

Tiešām, arī katram no jums jāmīl sava sieva, tāpat kā mīl pats sevi, bet sieva lai jūt bijību pret savu vīru!

Ephesians 6


Ephesians Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

Bērni, klausiet saviem vecākiem Kunga vārdā, jo tas ir taisnīgi!

2

Godā savu tēvu un savu māti, tas ir pirmais bauslis ar apsolījumu:

3

Lai tev klātos un tu ilgi dzīvotu virs zemes.

4

Arī jūs, tēvi, nekaitiniet savus bērnus, bet audziniet viņus Kunga kārtībā un mācībā!

5

Kalpi, savā sirds vienkāršībā paklausiet laicīgajiem kungiem bijībā un bailēs, tāpat kā Kristum!

6

Nekalpojiet tikai acu priekšā, it kā cilvēkiem izpatikdami, bet kā Kristus kalpi, kas no sirds izpilda Dieva prātu!

7

Kalpojiet labprātīgi tā, kā Kungam, bet ne cilvēkiem,

8

Zinādami, ka izkviens, kas ko labu darījis, to saņems no Kunga, vai viņš būtu vergs, vai brīvais.

9

Arī jūs, kungi, dariet to pašu viņiem! Atmetiet draudus, zinādami, ka viņu un jūsu Kungs ir debesīs, un Viņš neievēro personu stāvokli.

10

Beidzot, brāļi, esiet stipri Kungā un viņa varenības spēkā!

11

Tērpieties Dieva bruņās, lai jūs varētu pretī stāties velna viltībām!

12

Jo ne pret miesu un asinīm mums jācīnās, bet pret valdībām un varām, šīs tumsības pasaules valdniekiem, pret ļaunajiem gariem zem debess.

13

Tāpēc tveriet Dieva bruņas, lai jūs ļaunajā dienā spētu pretoties un pastāvēt visā pilnībā!

14

Tātad stāviet, apjozuši savus gurnus patiesībā, tērpušies taisnības bruņās,

15

Un kājas apāvuši miera evaņģēlija sludināšanai!

16

Pie visa tā tveriet ticības vairogu, ar kuru jūs spēsiet apdzēst visas ļaunā ugunīgās bultas!

17

Ņemiet arī pestīšanas bruņu cepuri un gara zobenu (tas ir, Dieva vārdu)

18

Un garā lūdziet Dievu katrā laikā, visādi Viņu pielūdzot un piesaucot! Bez tam esiet modri un visā neatlaidībā aizlūdziet par visiem svētajiem,

19

Arī par mani, lai man tiktu doti vārdi, kad atdarīsies mana mute, un es drošsirdīgi sludinātu evaņģēlija noslēpumu!

20

Tā labad es pildu savu sūtību važās, lai tanī rastu drosmi tā runāt, kā man tas pienākas.

21

Bet lai arī jūs zinātu, kā man klājas un ko es daru, tad par to visu jums pastāstīs Tihiks, mīļais brālis un uzticamais kalps Kungā.

22

Es tāpēc sūtīju viņu pie jums, lai jums būtu ziņas par mūsu stāvokli un lai iepriecinātu jūsu sirdis.

23

Miers lai ir brāļiem un mīlestība līdz ar ticību no Dieva Tēva un Kunga Jēzus Kristus!

24

Žēlastība ar visiem, kas mīl mūsu Kungu Jēzu Viņa neiznīcībā. Amen.

Philippians 1


Philippians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

Pāvils un Timotejs, Jēzus Kristus kalpi, visiem Jēzus Kristus svētajiem, kas dzīvo Filipos, arī bīskapiem un diakoniem.

2

Lai jums žēlastība un miers no Dieva, mūsu Tēva, un Kunga Jēzus Kristus!

3

Es pateicos savam Dievam, kad vien jūs pieminu,

4

Vienmēr visās savās lūgšanās par jums visiem ar prieku aizlūgdams,

5

Par jūsu līdzdalību Kristus evaņģēlijā no pirmās dienas līdz šim laikam.

6

Es esmu stipri pārliecināts par to, ka Tas, kas jūsos labo darbu iesācis, to arī pabeigs līdz Jēzus Kristus dienai.

7

Tas ir taisnīgi, ka es par jums visiem domāju, jo jūs esat līdzdalībnieki manā priekā, manās važās, evaņģēlija aizstāvēšanā un nostiprināšanā.

8

Jo Dievs ir mans liecinieks, ka es ilgojos pēc jums visiem Jēzus Kristus mīlestībā.

9

Un par to es lūdzu Dievu, lai jūsu mīlestība vairāk un vairāk pieaugtu zināšanā un visādā izpratnē,

10

Lai jūs izšķirtos par labāko, ka jūs Kristus dienā būtu tīri un nevainojami,

11

Caur Jēzu Kristu pilni taisnības augļu Dieva godam un slavai.

12

Bet es gribu, brāļi, lai jūs zinātu, ka mani tagadējie apstākļi vairāk sekmējuši evaņģēliju,

13

Jo manas važas Kristū ir kļuvušas zināmas visai sardzei un visiem citiem;

14

Un daudzi brāļi Kungā, iedvesmoti no manām važām, arvien sekmīgāk uzdrošinās bezbailīgi sludināt Dieva vārdu.

15

Daži gan sludina Kristu naida un strīda dēļ, bet citi no labas gribas;

16

Daži aiz mīlestības, zinādami, ka esmu iecelts evaņģēlija aizstāvēšanai;

17

Bet kas sludina Kristu ķildošanās un ne labā nolūkā, tiem prātā manām važām pievienot vēl bēdas.

18

Bet kas par to? Vai ar izlikšanos, vai patiesībā, kad tik Kristus visādos veidos tiek sludināts! Par to es priecājos un arī turpmāk priecāšos.

19

Jo es zinu, ka tas, pateicoties jūsu lūgšanai un Jēzus Kristus gara atbalstam, noderēs man pestīšanai.

20

Es gaidu un ceru, ka es nekad kaunā nepalikšu, bet visā paļāvībā kā vienmēr, ta arī tagad Kristus tiks pagodināts manā miesā, vai nu man dzīvojot, vai mirstot.

21

Jo Kristus ir mana dzīve, bet nāve ieguvums.

22

Bet ja dzīvošana miesā nes manam darbam augļus, tad es nezinu, ko lai izvēlos?

23

Es tieku bīdīts no divām pusēm; es kāroju atraisīties un būt kopā ar Kristu, tas būtu tas vislabākais,

24

Bet jūsu dēļ nepieciešams palikt vēl miesā,

25

Un to es visā paļāvībā zinu, ka es palikšu pie jums visiem jūsu ticības un prieka sekmēšanai,

26

Lai jūsu līksmība Jēzus Kristus vārdā būtu jo lielāka manis dēļ, kad es atkal aiziešu pie jums.

27

Tikai dzīvojiet Kristus evaņģēlija cienīgi, lai es, pie jums aizgājis, redzētu vai atkal prombūtnē dzirdētu par jums, ka jūs esat vienā garā un vienprātīgi strādājat evaņģēlija ticības labā. (Ef 4,1; Kol 1,10; 1 Tes 2,12)

28

Un nekad nebīstieties no pretiniekiem, jo tas viņiem ir pazudināšanas, bet jums pestīšanas cēlonis, un tas no Dieva.

29

Jo tas jums dots: nevien uz Kristu ticēt, bet arī par Viņu ciest.

30

Tā pati cīņa, kādu pie manis redzējāt un tagad par mani dzirdat, arī jums jāizcīna.

Philippians 2


Philippians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

Ja ir kāds iepriecinājums Kristū, ja kāds mīlestības mierinājums, ja kāda gara sadraudzība, ja ir kāda sirsnīga līdzjūtība,

2

Tad piepildiet manu prieku, būdami vienprātīgi, vienoti mīlestībā, vienoti domās un nodomos!

3

Nedariet neko ķildas vai tukša goda dēļ, bet pazemībā viens otru uzskatiet augstāku par sevi!

4

Nerūpējieties tikai par to, kas ir savs, bet arī par to, kas ir cita!

5

Esiet tādā pārliecībā kā Jēzus Kristus,

6

Kas, Dieva veidā būdams, neuzskatīja par laupījumu līdzināties Dievam.

7

Bet Viņš atteicās no sevis, pieņemdams kalpa veidu. Kļūdams cilvēkiem līdzīgs, Viņš ārīgi izskatījās kā cilvēks.

8

Viņš pazemojās, kļūdams paklausīgs līdz nāvei, līdz pat krusta nāvei.

9

Tāpēc arī Dievs Viņu paaugstinājis un devis Viņam vārdu pār visiem vārdiem,

10

Lai Jēzus vārdā ceļos kristu visi, kas debesīs, virs zemes un pazemē,

11

Un lai katra mēle apliecinātu, ka Kungs Jēzus Kristus ir Dieva Tēva godībā.

12

Tāpēc, mani vismīļie, (kā jūs vienmēr bijāt paklausīgi) strādājiet savas pestīšanas labā bailēs un drebēšanā ne tikai manā klātbūtnē, bet vēl vairāk manā prombūtnē!

13

Jo Dievs ir Tas, kas jūsos rada gribu un izpildīšanu pēc savas labpatikas.

14

Dariet visu bez kurnēšanas un bez kavēšanās.

15

Lai jūs būtu bez pārmetumiem un patiesi Dieva bērni, nevainojami ļaunas un samaitātas tautas vidū; starp tiem mirdziet kā spīdekļi pasaulē!

16

Turiet dzīvības vārdu manam godam Kristus dienā, jo ne velti es skrēju, ne velti strādāju.

17

Bet ja es tieku upurēts upurim un jūsu ticības kalpošanai, tad es priecājos un priecāšos kopā ar jums visiem.

18

Tāpat arī jūs priecājieties, priecādamies līdz ar mani!

19

Bet Kungā Jēzū es ceru drīz sūtīt pie jums Timoteju, lai, uzzinājis, kā jums klājas, es būtu apmierināts.

20

Jo man nav neviena tik vienprātīga, kas rūpētos sirsnīgā līdzdalībā par jums.

21

Jo visi meklē savu, bet ne Jēzus Kristus labumu.

22

Bet viņa uzticamību pazīstiet no tā, ka viņš kopā ar mani kalpojis evaņģēlijam kā dēls tēvam.

23

Tāpēc es ceru sūtīt viņu pie jums, tiklīdz pārskatāms būs mans stāvoklis.

24

Bet es paļaujos uz Kungu, ka arī pats drīz pie jums aiziešu.

25

Tomēr man šķita nepieciešami sūtīt pie jums Epafrodītu, manu brāli un līdzstrādnieku, un cīņas biedru, bet jūsu sūtni un palīgu manā trūkumā,

26

Tāpēc ka viņš ļoti ilgojās pēc jums visiem un bija nobēdājies par to, ka jūs dzirdējuši par viņa slimību.

27

Viņš tiešām bija līdz nāvei slims; bet Dievs apžēloja viņu, un ne vien viņu, bet arī mani, lai man nebūtu bēdas uz bēdām.

28

Tāpēc jo steidzīgāk es viņu sūtīju, lai jūs, viņu redzēdami, priecātos un man nebūtu rūpju.

29

Tātad uzņemiet viņu visā priekā Kunga vārdā un turiet viņu godā,

30

Jo Kristus darba dēļ viņš nonāca tuvu nāvei, likdams savu dzīvību ķīlā, lai aizpildītu to, kas iztrūka no jūsu puses kalpošanā manā labā.

Philippians 3


Philippians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

Bez tam, mani brāļi, priecājieties Kungā! To pašu jums rakstīt man nav apgrūtinājums, bet jums nepieciešams.

2

Sargieties no suņiem, sargieties no ļaunajiem strādniekiem, sargieties no sagraizīšanas!

3

Jo apgraizīšana esam mēs, kas garā kalpojam Dievam un dižojamies Jēzū Kristū, un nepaļaujamies uz miesu,

4

Lai gan es varētu uzticēties arī miesai, es to varētu vēl vairāk:

5

Astotajā dienā esmu apgraizīts, esmu no Izraēļa tautas, no Benjamīna cilts, ebrejs no ebrejiem, pēc likuma farizejs,

6

Savā tieksmē Dieva Baznīcas vajātājs un tās taisnības, kas balstās uz bauslību, nevainojams pildītājs.

7

Bet kas man bija ieguvums, to es Kristus dēļ uzskatu par zaudējumu.

8

Tiešām, es uzskatu par zaudējumu visu sava Kunga Jēzus Kristus pazīšanas dēļ, kas visu pārspēj; tās dēļ es visu esmu zaudējis un uzskatu par mēsliem, lai Kristu iegūtu

9

Un atrastos Viņā ne savas taisnības dēļ, kas izriet no bauslības, bet tās dēļ, kas izriet no ticības uz Jēzu Kristu. Tā, taisnība, pamatota ticībā, nāk no Dieva.

10

Lai atzītu Viņu un Viņa augšāmcelšanās spēku, un Viņa ciešanu sadraudzību, es gribu būt līdzīgs Viņam nāvē,

11

Lai sasniegtu augšāmcelšanos no miroņiem;

12

Ne tāpēc, ka es jau to būtu saņēmis vai būtu pilnīgs, bet es tiecos, lai to satvertu tā, kā arī mani satvēris Jēzus Kristus.

13

Brāļi, es nedomāju, ka es to būtu satvēris, bet vienu gan: aizmirsdams to, kas aiz manis, es tiecos pēc tā, kas priekšā,

14

Es steidzos pretim mērķim – Dieva augstā aicinājuma godalgai Kristū Jēzū.

15

Visi, kas esam pilnīgi, domāsim tā, bet ja jūs būtu citādās domās, tad Dievs jums arī šo atklās.

16

Tāpēc, ko esam sasnieguši, pie tā virziena turēsimies, lai mēs būtu vienprātīgi.

17

Brāļi, sekojiet manai priekšzīmei un vērojiet tos, kas pēc mūsu parauga dzīvo!

18

Jo daudzi, par kuriem es jums bieži sacīju (bet tagad saku raudādams), dzīvo tā kā Kristus krusta ienaidnieki.

19

Viņu gals ir pazušana, to dievs ir viņu vēders, un kauns ir viņu gods; tie tiecas pēc pasaulīgā,

20

Bet mēs dzīvojam debesīm, no kurienes arī gaidām Pestītāju, mūsu Kungu Jēzu Kristu.

21

Viņš pārveidos mūsu pazemības miesu, pieskaņodams to savai godības miesai, ar spēku, kurā Viņš spēj pakārtot sev visu.

Philippians 4


Philippians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

Tātad, mani vismīļie brāļi, pēc kuriem es ļoti ilgojos, mans prieks un mans vainagojums, esiet pastāvīgi Kungā, jūs mīļie!

2

Es lūdzu Evodiju un es lūdzu Sintihu būt vienprātīgām Kunga vārdā.

3

Arī tevi, mans īstais darba biedr, es lūdzu, palīdzi viņām, kas kopā ar mani, Klementu un citiem maniem palīgiem strādājušas evaņģēlija labā. Viņu vārdi ir ierakstīti dzīvības grāmatā.

4

Priecājaties Kungā; es atkārtoti saku: priecājieties!

5

Jūsu laipnība lai ir zināma visiem cilvēkiem; Kungs ir tuvu,

6

Neraizējieties ne par ko, bet jūsu lūgšanas un aizlūgumi lai nāk Dieva priekšā; visā pateicībā izsakiet savu vēlēšanos Viņam!

7

Un Dieva miers, kas pārspēj visu saprašanu, lai pasarga jūsu sirdis un jūsu domas Jēzū Kristū!

8

Beidzot, brāļi, kas ir patiess, kas godājams, kas taisnīgs, kas svēts, kas patīkams, kam laba slava, kas tikumīgs, kas cildināms, to domājiet!

9

Un ko jūs mācījāties, un ko saņēmāt, un ko dzirdējāt, un ko pie manis redzējāt, to dariet! Un Dieva miers būs ar jums.

10

Bet es ļoti priecājos Kungā, ka jūs beigās atkal atplaukāt gādībā par mani, kā arī agrāk jau gādājāt, bet apstākļi jūs traucēja.

11

Ne trūkuma dēļ es to saku, jo esmu mācījies apmierināties ar to, kas man ir.

12

Es protu pazemoties, protu arī pārpilnībā dzīvot (visur un pie visa kā esmu pieradis): būt paēdis un būt izsalcis, dzīvot pārpilnībā un ciest trūkumu,

13

Es visu spēju Tanī, kas mani stiprina.

14

Tomēr jūs labi darījāt, dalīdamies ar mani manās bēdās.

15

Bet arī jūs, filipieši, ziniet, ka no evaņģēlija sludināšanas sākuma kā aizgāju no Maķedonijas, neviena draudze nav vienojusies ar mani došanā un ņemšanā, kā jūs vieni.

16

Jo arī uz Tesalonīki jūs sūtījāt vienreiz un otrreiz to, kas man bija vajadzīgs.

17

Ne it kā es meklētu dāvanas, bet es meklēju ieguvumu, kas vairotos jums par labu.

18

Man viss ir un ir pārpilnībā. Saņēmis no Epafrodīta to, ko jūs sūtījāt, šo saldo smaržu, Dievam pieņemamo un patīkamo upuri, es esmu nodrošināts.

19

Bet mans Dievs savā bagātībā lai piepilda visas jūsu vēlēšanās Jēzus Kristus godībā!

20

Dievam un mūsu Tēvam lai gods mūžīgi mūžos! Amen.

21

Sveiciniet ikvienu svēto Kristū Jēzū!

22

Jūs sveicina brāļi, kas pie manis. Jūs sveicina visi svētie, bet sevišķi tie, kas no ķeizara nama.

23

Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jūsu garu! Amen.

Colossians 1


Colossians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

Pāvils, saskaņā ar Dieva prātu Jēzus Kristus apustulis, un brālis Timotejs

2

Tiem svētajiem, kas dzīvo Kolosā, un ticīgajiem brāļiem Kristū Jēzū:

3

Žēlastība jums un miers no Dieva, mūsu Tēva, un Kunga Jēzus Kristus! Mēs pateicamies Dievam un mūsu Kunga Jēzus Kristus Tēvam un vienmēr lūdzam par jums Dievu,

4

Jo dzirdējām, kāda ir jūsu ticība uz Jēzu Kristu un jūsu mīlestība uz visiem svētajiem.

5

Tās cerības dēļ, kas jums paredzēta debesīs, par ko jūs dzirdējāt evaņģēlija patiesības mācībā,

6

Kas aizgāja līdz jums un tāpat visā pasaulē nes augļus, un aug līdzīgi kā pie jums kopš tās dienas, kad jūs dzirdējāt un pazināt Dieva žēlastību patiesībā,

7

Kā to jums mācīja mūsu mīļais līdzstrādnieks Epafra, šis uzticamais Kristus kalps jūsu labā,

8

Kas stāstīja arī mums par jūsu mīlestību garā.

9

Tāpēc arī mēs kopš tās dienas, kad to dzirdējām, nebeidzam, Dievu piesauktdami, par jums lūgt, lai jūs tiktu piepildīti ar Viņa prāta atzīšanu visā garīgajā gudrībā un saprašanā,

10

Lai jūsu dzīve būtu Dieva cienīga un Viņam visumā patīkama, jo jūs nesīsiet augļus visos labos darbos un pieaugsiet Dieva apziņā,

11

Lai jūs, saskaņoti ar Viņa godības varenību, visā spēkā stiprināti, visā pacietībā un lēnprātībā priecīgi

12

Pateiktos Dievam Tēvam, kas mūs darījis cienīgus būt par līdzdalībniekiem svēto mantojuma gaismā.

13

Viņš izglāba mūs no tumsības varas un pārcēla sava mīļā Dēla valstībā.

14

Kurā mums caur Viņa asinīm pestīšana un grēku piedošana.

15

Viņš ir neredzamā Dieva attēls, visas radības pirmdzimtais,

16

Jo Viņā radīts viss, kas ir debesīs un virs zemes: redzamais un neredzamais, gan troņi, gan valdības, gan priekšnieki, gan varas: viss caur Viņu un Viņa dēļ radīts:

17

Un Viņš ir pirms visa, un viss pastāv Viņā.

18

Un Viņš ir miesas - Baznīcas galva. Viņš ir sākums, pirmdzimtais no mirušajiem, lai Viņš starp visiem būtu pirmais.

19

Un Viņam labpatika, ka visa pilnība mājotu Viņā,

20

Lai caur Viņu visu izlīdzinātu ar sevi, nodibinot ar savām krusta asinīm mieru gan to starpā, kas ir virs zemes, gan debesīs.

21

Arī jūs kādreiz bijāt atsvešinājušies un ar ļauniem darbiem naidīgi noskaņoti.

22

Bet tagad Viņš izlīdzinājis savā cilvēka miesā, izciezdams nāvi, lai jūs Viņa priekšā būtu svēti un neaptraipīti, un nevainojami,

23

Ja tikai paliksiet ticībā nesatricināmi un pastāvīgi un nenovērsīsieties no cerības, ko sniedz evaņģēlijs, ko jūs dzirdējāt un kas pasludināts visai radībai zem debess; tam arī es, Pāvils, kalpoju.

24

Tagad es priecājos savās ciešanās par jums, savā miesa papildinādams to, kas iztrūkst Kristus ciešanās, par Viņa miesu, kas ir Baznīca.

25

Tās kalps esmu kļuvis saskaņā ar Dieva rīkojumu, ko man devis jūsu dēļ, lai es piepildītu Dieva vārdu.

26

Noslēpums, kas no mūžiem un no paaudžu paaudzēm bija apslēpts, tagad ir atklāts Viņa svētajiem.

27

Dievs viņiem gribēja darīt zināmu, cik bagāta ir šī noslēpuma godība starp pagāniem; un tas ir Kristus, godības cerība jūsos.

28

Viņu mēs sludinām, pamudinādami katru cilvēku un mācīdami visā gudrībā, lai katru cilvēku darītu pilnīgu Jēzū Kristū.

29

Tāpēc es arī strādāju, cīnīdamies saskaņā ar Viņa darbību, kas manī izpaužas spēkā.

Colossians 2


Colossians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

Jo es gribu, lai jūs zinātu, cik lielas rūpes man bija par jums un par tiem, kas dzīvo Lāodikejā, un par visiem, kas manu miesīgo vaigu nav redzējuši,

2

Lai viņu sirdis tiktu iepriecinātas mīlestības pamācībā un bagātīgi iegūtu atziņas pilnību Dieva Tēva un Jēzus Kristus noslēpumu pazīšanai.

3

Viņā ir apslēpti visi gudrības un zinību krājumi.

4

Bet es jums saku, lai neviens jūs nepieviļ ar daiļrunīgām runām;

5

Jo lai gan miesīgi es neesmu klāt, bet garā esmu ar jums un priecīgs redzu jūsu kārtību un jūsu stipro ticību uz Kristu.

6

Kā jūs Kungu Jēzu Kristu esat pieņēmuši, tā arī dzīvojiet Viņā,

7

Iesakņodamies un pamatodamies Viņā, nostiprināti ticībā, kā jūs to mācījāties, un ar pateicību pieaugdami Viņā.

8

Pielūkojiet, lai kāds jūs nepieviļ ar savu prātniecību un tukšiem maldiem, kas dibināti uz cilvēku mācībām un pasaules pamatspēkiem, bet ne uz Kristu,

9

Jo Viņā mājo miesā ietvertā Dievības pilnība.

10

Arī jūs pilnīgi Viņā, kas ir galva visām varām un spēkiem.

11

Viņā jūs esat apgraizīti apgraizīšanā, kas nav ar roku izdarīta cilvēka miesas atdalīšanai, bet Kristus apgraizīšanā.

12

Kristībā jūs kopā ar Viņu esat apbedīti un Viņā jūs esat augšāmcēlušies caur ticību Dieva spēkam, kas Viņu uzmodinājis no miroņiem.

13

Viņš jūs, kas grēkodami un savas miesas neapgraizīšanas dēļ bijāt miruši, kopā ar Viņu darīja dzīvus, piedodams jums visus grēkus;

14

Viņš izdzēsa pret mums vērsto likuma parādrakstu, kas bija pret mums, un pieņēma to no mūsu vidus, pienaglodams krustā.

15

Viņš atbruņoja valdības un varas, droši atstādams tās kaunā un pats sevī svinēdams uzvaru pār tām.

16

Tāpēc lai neviens jūs netiesā ēdiena vai dzēriena dēļ, vai sakarā ar svētkiem, jauno mēnesi vai sabatu.

17

Šī ir ēna tam, kam jānotiek, bet miesa ir Kristus.

18

Lai neviens, kam patīk pazemošanās un kalpošana eņģeļiem, jūs nepieviļ! Tāds lepojas ar to, ko viņš nav redzējis, bez pamata būdams iedomīgs savā miesas prātā.

19

Tāds neturas pie galvas, no kuras ar locītavu un dzīslu palīdzību visa miesa tiek savienota un kopā saturēta, un aug Dieva augumā.

20

Ja jūs kopā ar Kristu šīs pasaules pamatspēkiem esat miruši, ko tad jūs vēl, it kā dzīvodami pasaulē, uzņematies priekšrakstus;

21

To neskar, to nebaudi, tam nepieskaries!

22

Tas viss lemts lietošanai un iznīcībai, jo tie ir cilvēku likumi un mācības.

23

Tām gan ir šķietama gudrība tur, kur ir pašizdomāti dievkalpojumi, pašpazemošanās un miesas mērdēšana, bet tie ir bez vērtības, jo kalpo vienīgi miesas apmierinājumam.

Colossians 3


Colossians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

Tāpēc, ja jūs kopā ar Kristu esat augšāmcēlušies, tad meklējiet pēc tā, kas augšā, kur Kristus sēž pie Dieva labās rokas!

2

Domājiet par to, kas augšā, bet ne par to, kas virs zemes!

3

Jo jūs mirāt, bet jūsu dzīvība līdz ar Kristu apslēpta Dievā.

4

Kad parādīsies Kristus, jūsu dzīvība, tad arī jūs parādīsieties godībā līdz ar Viņu.

5

Tāpēc nonāvējiet savos locekļos zemisko: netiklību, nešķīstību, kaislību, ļaunās kārības un mantkārību, kas ir kalpošana elkiem!

6

Tā visa dēļ nāk Dieva dusmas pār netiklības bērniem.

7

Arī jūs kādreiz bijāt tām pakļāvušies, kad tanīs dzīvojāt.

8

Bet tagad arī jūs atmetiet to visu: dusmas, sarūgtinājumu, ļaunprātību, zaimus un nekaunīgus vārdus no jūsu mutes!

9

Nemelojiet viens otram! Novelciet veco cilvēku kopā ar viņa darbiem

10

Un apģērbiet jauno, kas atjaunojas atziņā saskaņā ar viņa Radītāja attēlu,

11

Kur vairs nav ne pagāna, ne jūda, ne apgraizītā, ne neapgraizīta, ne barbara, ne skita, ne verga, ne brīvā, bet viss un visos ir Kristus.

12

Tāpēc kā Dieva izredzētie, svētie un mīlētie tērpieties sirsnīgā žēlsirdībā, laipnībā, pazemībā, lēnprātībā, pacietībā,

13

Viens otru paciezdami un cits citam piedodami, ja vienam pret otru ir kāda sūdzība: kā Kungs jums piedevis, tā arī jūs.

14

Bet pāri visam tam lai jums ir mīlestība, kas ir pilnības saite!

15

Un Kristus miers lai gavilē jūsu sirdīs, kam jūs esat aicināti vienā miesā! Esiet pateicīgi!

16

Kristus vārds lai bagātīgi mājo jūsos, pamāciet un pamudiniet viens otru visā gudrībā! Pateicībā Dievam dziediet savās sirdīs psalmus, slavas dziesmas un garīgās dziesmas!

17

Un visu, ko jūs darāt vārdos vai darbos, to visu dariet Kunga Jēzus Kristus vārdā, pateikdamies Dievam un Tēvam caur Viņu!

18

Sievas, esiet padotas saviem vīriem, jo tā tam jābūt Kunga vārdā.

19

Vīri, mīliet savas sievas un neesiet skarbi pret viņām!

20

Bērni, paklausiet visur saviem vecākiem, jo tā tas patīk Kungam.

21

Tēvi, nekaitiniet savus bērnus, lai tie nekļūtu mazdūšīgi!

22

Kalpi, paklausiet visā saviem šīs zemes kungiem, kalpodami nevien acu priekšā, it kā gribēdami cilvēkiem izpatikt, bet sirds vienkāršībā un Dieva bijībā!

23

Visu, ko jūs darāt, dariet no sirds it kā Dievam, bet ne cilvēkiem,

24

Zinādami, ka jūs mantojuma algu saņemsiet no Kunga. Kalpojiet Kungam Kristum!

25

Jo kas netaisnību dara, tas saņems to, ko viņš netaisnīgi padarījis; Dievs nevērtē personu pēc tās stāvokļa.

Colossians 4


Colossians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

Kungi, dariet saviem kalpiem taisnīgi un pareizi, zinot, ka arī jums ir Kungs debesīs!

2

Esiet pastāvīgi lūgšanā un pateicībā modri!

3

Reizē lūdziet Dievu arī par mums, lai Dievs mums atver mācīšanas durvis Kristus noslēpumu sludināšanai (kura dēļ es esmu važās),

4

Lai es to pasludinātu, kā man pienākas sludināt. (Ef.6,19; 2.Tes.3,1)

5

Gudri izturieties pret tiem, kas ir ārpusē! Izmantojiet laiku!

6

Jūsu runai vienmēr jābūt laipnai, sālī sālītai, lai jūs zinātu, kā katram atbildēt.

7

Visu, kas attiecas uz mani, paziņos jums Tihiks, vismīļais brālis un uzticamais kalps, un līdzstrādnieks Kungā.

8

Lai viņš uzzinātu, kā jums klājas, un lai iepriecinātu jūsu sirdis, es viņu sūtīju šim nolūkam

9

Kopā ar mīlēto un uzticamo brāli Onēzimu, kas ir no jums. Tie jums darīs zināmu visu, kas šeit notiek.

10

Jūs sveicina mans līdzgūsteknis Aristarhs un Barnabas brāļa dēls Marks – par viņu jūs jau saņēmāt norādījumus; kad viņš ieradīsies pie jums, uzņemiet to!

11

Un Jēzus, kas tiek saukts Justs, no apgraizītajiem. Šie, kas mani iepriecināja, ir vienīgie mani palīgi Dieva valstības darbā.

12

Jūs sveicina vēl Kristus kalps Epafra, kas ir no jums. Viņš savās lūgšanās pastāvīgi par jums rūpējas, lai jūs būtu pilnīgi un lai izpildītu visu, ko Dievs grib.

13

Es dodu liecību par viņu, ka viņš daudz rūpējas par jums un par visiem, kas dzīvo Lāodikejā un Hierapolē.

14

Jūs sveicina vismīļais ārsts Lūkass un Dēma.

15

Sveiciniet brāļus, kas dzīvo Lāodikejā un Nimfu, un draudzi, kas ir viņa namā!

16

Kad šo vēstuli izlasīs pie jums, tad parūpējieties, lai tā tiktu lasīta arī lāodikejiešu draudzē, bet to, kas Lāodikejā, lasiet jūs!

17

Bet Arhipam sakiet: Pielūko, ka tu izpildītu uzdevumu, ko saņēmi Kunga vārdā!

18

Sveiciens ar manu, Pāvila, roku. Pieminiet manas važas! Žēlastība ar jums! Amen.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

Pāvils un Silvāns, un Timotejs tesalonīkiešu draudzei Dievā Tēvā un Kungā Jēzū Kristū:

2

Žēlastība jums un miers! Mēs vienmēr pateicamies Dievam par jums visiem, pieminēdami jūs bez mitēšanās savās lūgšanās.

3

Mēs atminamies jūsu ticības darbu un pūles, un mīlestību, un izturību cerībā uz mūsu Kungu Jēzu Kristu Dieva un mūsu Tēva priekšā.

4

Mēs zinām, Dieva mīlētie brāļi, ka jūs esat izredzēti,

5

Jo mūsu evaņģēlijs bija pie jums ne tikvien vārdos, bet arī spēkā un Svētajā Garā, un visā pilnībā, kā jau jūs zināt, kādi mēs bijām pie jums jūsu dēļ.

6

Svētā Gara priekā pieņemdami vārdu daudzās apspiešanās, jūs kļuvāt mūsu un Kunga sekotāji.

7

Un tā jūs esat priekšzīme visiem ticīgajiem Maķedonijā un Ahajā.

8

Jo no jums izpaudās Kunga mācība ne tikai Maķedonijā un arī Ahajā, bet jūsu ticība uz Dievu izplatījusies visur, tā ka mums nekas vairs nav jāstāsta.

9

Jo viņi īpaši stāsta par mums, kā jūs uzņēmāt mūs un kā jūs no elkiem atgriezāties pie Dieva, lai kalpotu dzīvajam un patiesajam Dievam

10

Un gaidītu no debesīm Viņa Dēlu Jēzu (ko Viņš uzmodināja no miroņiem), kas mūs izglāba no nākamajām dusmām.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

Jūs paši zināt, brāļi, ka mūsu ierašanās pie jums nebija veltīga.

2

Paļaudamies uz mūsu Dievu, mēs sludinām jums Dieva evaņģēliju visā rūpībā, lai gan iepriekš Filipos, kā jūs to zināt, mums bija jācieš un jāpanes apvainojumi.

3

Jo ne maldi, ne nekrietnība, ne viltība ir mūsu sludināšanas cēlonis,

4

Bet Dievs mūs atradis cienīgus, lai uzticētu mums evaņģēliju. Tādēļ mēs sludinām, izpatikdami ne cilvēkiem, bet Dievam, kas pārbauda mūsu sirdis.

5

Jo Dievs ir liecinieks, ka mēs nekad, kā zināt, neuzstājamies ar glaimu runām vai mantkārīgos nolūkos.

6

Un mēs nemeklējam godināšanu no cilvēkiem: ne no jums, ne no citiem.

7

Būdami Kristus apustuļi, mēs drīkstējām jūs apgrūtināt, bet starp jums mēs bijām pilni pazemības kā māte, kas rūpējas par saviem bērniem.

8

Tā, jūs mīlēdami, mēs ļoti vēlējāmies ne vien Dieva evaņģēliju jums dot, bet pat savas dzīvības, jo jūs kļuvāt mums ļoti mīļi.

9

Jo jūs atminaties, brāļi, mūsu darbu un pūles: strādādami naktīm un dienām, lai nevienu no jums neapgrūtinātu, mēs sludinājām Dieva evaņģēliju.

10

Jūs un Dievs esat liecinieki, cik svēti un taisnīgi, un nevainojami mēs izturējāmies pret jums, ticīgajiem,

11

Jums tas zināms, ka mēs katru no jums (kā tēvs savus bērnus)

12

Lūdzām, pamudinājām un pārliecinājām dzīvot tā, lai jūs būtu sava Dieva cienīgi, kas jūs aicinājis savā valstībā un godībā.

13

Tāpēc mēs arī pateicamies Dievam bez mitēšanās, ka jūs Dieva vārdu, kuru no mums dzirdējāt, pieņēmāt ne kā cilvēku mācību, bet (kā tas patiesībā ir) kā Dieva vārdu, jo Viņš jūsos, kas esat ticīgi, darbojas,

14

Jo jūs, brāļi, esat sekotāji tām Dieva draudzēm, kas dzīvo Jēzum Kristum Jūdejā, jo jūs tāpat esat cietuši no saviem tautiešiem, kā arī viņi no jūdiem,

15

Kas nonāvēja Kungu Jēzu un praviešus, kas arī mūs vajāja; bet Dievam tie nepatīk, un viņi ir naidā ar visiem cilvēkiem.

16

Viņi liedz mums sludināt pagāniem pestīšanu; tā viņi allaž piepilda savu grēku mēru, jo Dieva dusmas nākušas pār viņiem līdz galam.

17

Bet mēs, brāļi, šķirti no jums uz īsu laiku ārīgi, ne sirdī, savās lielajās ilgās jo vairāk steidzamies redzēt jūsu vaigu.

18

Jo mēs, sevišķi es, Pāvils, gribējām vienreiz un otrreiz apmeklēt jūs, bet sātans mūs aizkavēja.

19

Jo kas ir mūsu cerība un prieks, un godības vainags? Vai ne jūs, mūsu Kunga Jēzus Kristus priekšā, Viņam atnākot?

20

Jo jūs esat mūsu godība un prieks.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

Tāpēc, nevarēdami ilgāk paciest, nolēmām palikt Atēnās vieni.

2

Un mēs sūtījām mūsu brāli Timoteju, Kristus evaņģēlija Dieva kalpu, lai viņš jūs stiprinātu un pamudinātu ticībā,

3

Lai neviens tagadējos spaidos nesāktu šaubīties, jo jūs paši zināt, ka tam mēs lemti.

4

Jo arī tad, kad bijām pie jums, mēs jums pasludinājām, ka mums būs jācieš apspiešanas, un, kā jūs zināt, tas tā arī notika.

5

Tāpēc es, nevarēdams ilgāk paciest, sūtīju uzzināt, kā ir ar jūsu ticību, vai kārdinātājs nav ievedis jūs kārdināšanā un vai mūsu darbs nav bijis veltīgs.

6

Bet tagad Timotejs no jums atnāca pie mums un pavēstīja mums par jūsu ticību un mīlestību, un ka jūs vienmēr paturat mūs labā piemiņā, ilgodamies mūs redzēt, tāpat kā mēs jūs.

7

Tāpēc, brāļi, jūsu ticības dēļ mēs tikām iepriecināti visos mūsu trūkumos un apspiešanā.

8

Ja jūs tagad pastāvat Kungā, tad mēs dzīvojam.

9

Jo ar kādu pateicību mēs varam jūsu dēļ pateikties Kungam par lielo prieku, ko izjūtam mūsu Dieva priekšā par jums?

10

Dienu un nakti mēs ļoti lūdzam Dievu, lai redzētu jūs vaigā un papildinātu to, kas jūsu ticībai vēl trūkst.

11

Bet mūsu Dievs un Tēvs un mūsu Kungs Jēzus Kristus lai virza mūsu ceļu pie jums!

12

Bet Kungs lai pavairo un bagātus jūs dara mīlestībā savā starpā un ar visiem, tāpat kā mēs ar jums.

13

Un lai stiprina jūsu sirdis, ka tās svētumā būtu nevainojamas mūsu Dieva un Tēva priekšā, kad atnāks mūsu Kungs Jēzus Kristus kopā ar visiem saviem svētajiem. Amen.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

Tālāk, brāļi, mēs jūs lūdzam un pamudinām Kunga Jēzus vārdā, lai jūs, dzirdējuši no mums, kā jādzīvo, tā arī dzīvotu un arvien kļūtu nopelniem bagātāki, lai patiktu Dievam.

2

Jūs jau zināt, kādus priekšrakstus es jums devu Kunga Jēzus vārdā.

3

Jo tāda ir Dieva griba, lai jūs kļūtu svēti. Atturieties no netiklības!

4

Lai katrs zina, ka viņam sava miesa jāglabā svētumā un godā,

5

Bet ne kaislīgā kārībā kā pagāni, kas Dievu nepazīst.

6

Nevienam nebūs savam brālim pāri darīt, nedz viņu kādā darījumā piekrāpt, jo Kungs par to visu atriebj, kā jau agrāk mēs jums sacījām un apliecinājām.

7

Jo Dievs nav mūs aicinājis netiklībai, bet gan svēttapšanai.

8

Tāpēc, kas to nicina, tas nenicina cilvēku, bet Dievu, kas mums devis savu Svēto Garu.

9

Par brālisko mīlestību mums nav vajadzības jums rakstīt, jo Dievs jūs mācījis vienam otru mīlēt.

10

To jūs arī darāt ar visiem brāļiem visā Maķedonijā. Bet, brāļi, mēs jūs lūdzam, lai jūs būtu vēl centīgāki.

11

Centieties, klusu dzīvojot, pildīt savu pienākumu un strādāt savu roku darbu, kā jau mēs to jums piekodinājām.

12

Izturieties godīgi arī pret tiem, kas ārpusē un neiekārojiet nekā sveša!

13

Brāļi, mēs negribam atstāt jūs neziņā arī par aizmigušajiem, lai jūs neskumtu, kā tie, kam nav cerības.

14

Jo, ja mēs ticam, ka Jēzus nomira un ir augšāmcēlies, tāpat kopā ar Viņu Dievs atvedīs tos, kas Jēzū aizmiguši.

15

To mēs jums sakām Kunga vārdā, ka mēs, kas dzīvojam, kas paliekam pāri līdz Kunga atnākšanai, neaizsteigsimies priekšā tiem, kas aizmiguši.

16

Jo Kungs pats, atskanot pavēlei, erceņģeļa balsij un Dieva bazūnei, nāks no debesīm; tad pirmie celsies tie mirušie, kas ir Kristū.

17

Tad arī mēs, kas dzīvojam, kas esam palikuši, kopā ar viņiem tiksim aizrauti gaisā, padebešos, pretīm Kristum; un tā mēs vienmēr būsim pie Kunga.

18

Tāpēc ieprieciniet viens otru ar šiem vārdiem!

1st Thessalonians 5


1st Thessalonians Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

Bet par laiku un stundu, brāļi, mums nevajag jums rakstīt,

2

Jo jūs paši labi zināt, ka Kunga diena nāks tāpat kā zaglis naktī.

3

Kad tie sacīs: Ir miers un drošība, tad pēkšņi pār viņiem nāks bojāeja kā sāpes grūtniecei, un viņi neizbēgs.

4

Bet jūs, brāļi, neesat tumsībā, ka šī diena kā zaglis varētu jūs pārsteigt,

5

Jo jūs visi esat gaismas bērni un dienas bērni; mēs nepiederam ne naktij, ne tumsai.

6

Tāpēc negulēsim kā pārējie, bet būsim nomodā un skaidrā prātā!

7

Jo kas guļ, tie guļ naktī, un kas piedzeras, tie piedzeras naktī.

8

Bet mēs, kas piederam dienai, tērpti ticības un mīlestības bruņās un pestīšanas cerības bruņu cepurē, būsim skaidrā prātā!

9

Jo Dievs mūs nav nolēmis dusmām, bet gan pestīšanas iegūšanai caur mūsu Kungu Jēzu Kristu,

10

Kas mūsu dēļ nomira, lai mēs, vai nu esam nomodā, vai aizmiguši, dzīvotu vienībā ar Viņu.

11

Tāpēc ieprieciniet viens otru un stipriniet cits citu, kā jūs arī to darāt!

12

Bet mēs jūs lūdzam, brāļi, esiet atzinīgi pret tiem, kas jūsu labā strādā, kas Kunga vārdā ir jūsu priekšnieki un kas jūs pamāca.

13

Viņu darbu dēļ mīliet tos vissirsnīgāk un dzīvojiet ar viņiem mierā!

14

Bet mēs jūs lūdzam, brāļi, brīdiniet nemierīgos, ieprieciniet mazdūšīgos, palīdziet slimajiem, esiet pacietīgi ar visiem!

15

Pielūkojiet, lai kāds neatmaksātu otram ļaunu ar ļaunu, bet vienmēr centieties cits citam un visiem darīt labu!

16

Vienmēr esiet priecīgi!

17

Lūdziet Dievu bez mitēšanās!

18

Par visu esiet pateicīgi, jo tāds ir Dieva prāts Jēzū Kristū attiecībā uz jums visiem.

19

Neizdzēsiet garu!

20

Neniciniet pravietojumus!

21

Pārbaudiet visu! To, kas labs - paturiet!

22

Izvairieties pat no ļaunuma ēnas!

23

Bet pats miera Dievs lai jūs svētī vispilnīgāk, lai jūsu gars, dvēsele un miesa pilnīgi bez vainas tiktu uzglabāti mūsu Kunga Jēzus Kristus atnākšanai!

24

Uzticams ir tas, kas jūs aicinājis. Viņš arī izpildīs!

25

Brāļi, lūdziet Dievu par mums!

26

Sveiciniet visus brāļus ar svētu skūpstu!

27

Dieva vārdā es jums piekodinu, lai šī vēstule tiktu lasīta visiem svētajiem brāļiem.

28

Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums! Amen.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

Pāvils un Silvāns, un Timotejs tesalonīkiešu draudzei Dievā, mūsu Tēvā, un Kungā Jēzū Kristū:

2

Žēlastība un miers jums no Dieva, mūsu Tēva, un Kunga Jēzus Kristus!

3

Mums vienmēr jāpateicas Dievam par jums, brāļi, kā tas pienākas, jo jūsu ticība stipri pieaug un savstarpējā mīlestība ir liela katrā no jums.

4

Tā ka mēs paši lepojamies ar jums citās Dieva draudzēs par jūsu pacietību un ticību visās jūsu vajāšanās un bēdās, ko jūs panesat

5

Dieva taisnīgās tiesas pierādījumam, jo jūs būsiet Dieva valstības cienīgi, kuras dēļ ciešat.

6

Jo tāda ir Dieva taisnība: atmaksāt ar apspiešanu tiem, kas jūs apspiež,

7

Bet jums, apspiestajiem, dot mieru kopā ar mums tad, kad Kungs Jēzus no debesīm parādīsies ar savas varenības eņģeļiem

8

Uguns liesmās, lai atmaksātu tiem, kas neatzina Dievu un kas nepaklausīja mūsu Kunga Jēzus Kristus evaņģēlijam.

9

Tie sodam saņems mūžīgo pazušanu no Kunga vaiga un Viņa varenās godības.

10

Tanī dienā Viņš nāks, lai tiktu pagodināts savos svētajos un lai visi ticīgie Viņu apbrīnotu, jo jūs ticējāt mūsu liecībai.

11

Tāpēc mēs arī vienmēr aizlūdzam par jums, lai mūsu Dievs atzītu jūs sava aicinājuma cienīgus un lai piepildītu katru cenšanos pēc laba un ticības darbu spēkā,

12

Lai mūsu Kunga Jēzus Kristus vārds tiktu pagodināts jūsos un jūs Viņā saskaņā ar mūsu Dieva un Kunga Jēzus Kristus žēlastību.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

Mēs, jūs, brāļi, lūdzam caur Kunga Jēzus Kristus atnākšanu un mūsu savienību ar Viņu,

2

Lai jūs tik drīz nekļūtu nepastāvīgi savā pārliecībā un neļautu sevi iebaidīt ne garam, ne kādai mācībai, ne it kā mūsu sūtītai vēstulei, it kā Kunga diena jau būtu klāt.

3

Lai neviens jūs nekādā veidā nepieviļ, jo vispirms jānāk atkrišanai un atklāti jāparādās grēka cilvēkam, pazušanas dēlam,

4

Kas pretojas un sevi ceļ pārāku pār visu to, kas saucas Dievs un kas tiek pielūgts. Viņš pat ieņem vietu Dieva templī, dēvēdams sevi, it kā viņš būtu Dievs.

5

Vai jūs neatminaties, ka es jums to sacīju, būdams vēl pie jums?

6

Jūs zināt arī to, kas viņu tagad kavē, lai parādītos savā laikā.

7

Negantības noslēpumi gan jau strādā, bet tas, kas to tagad kavē, kavēs tik ilgi, kamēr tas tiks nobīdīts malā.

8

Un tad negantnieks parādīsies atklāti, bet Kungs Jēzus to nonāvēs ar savas mutes dvesmu un iznīcinās savas atnākšanas spožumā to,

9

Kā atnākšana saskan ar sātana darbību visā spēkā un zīmēs, un viltus brīnumos.

10

Tas ar visādām netaisnībām pieviļ tos, kas iet pazušanā, tāpēc ka viņi nepieņēma patiesības mīlestību, lai kļūtu pestīti.

11

Tāpēc Dievs ļaus, lai pār viņiem nāk maldu vara, lai tie ticētu meliem,

12

Lai tiesāti tiktu visi tie, kas neticēja patiesībai, bet piekrita netaisnībai.

13

Bet mums vienmēr jāpateicas Dievam par jums, Dieva mīlētie brāļi, ka Dievs jūs pirmos, garu svētdarīdams, izvēlējis pestīšanai un patiesības ticībai.

14

Šim mērķim, mums evaņģēliju sludinot, viņš aicināja, lai jūs iegūtu mūsu Kunga Jēzus Kristus godību.

15

Tāpēc, brāļi, stāviet droši un pastāviet mācībā, kuru jūs mācījāties vai nu no mūsu runām, vai rakstiem.

16

Bet mūsu Kungs Jēzus Kristus un mūsu Dievs un Tēvs, kas mūs mīlējis un savā žēlastībā devis mums mūžīgu iepriecinājumu un labu cerību,

17

Lai pamudina un stiprina jūsu sirdis ikvienā labā darbā un vārdā!

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

Beidzot, brāļi, lūdziet Dievu par mums, lai Dieva vārds izplatītos un tiktu pagodināts, tāpat kā pie jums,

2

Un lai mēs tiktu pasargāti no nekrietnajiem un ļaunajiem cilvēkiem, jo ne jau visi ir ticīgi!

3

Bet Dievs ir uzticams. Viņš mūs stiprinās un sargās no ļauna.

4

Kungā mēs paļaujamies uz jums, ka jūs darāt un darīsiet to, ko mēs pavēlam.

5

Bet Kungs lai vada jūsu sirdis uz Dieva mīlestību un Kristus pacietību!

6

Mēs jums, brāļi, aizrādām mūsu Kunga Jēzus Kristus vārdā, lai jūs norobežotos no katra brāļa, kas nekārtīgi dzīvo un neievēro mācību, ko tie no mums saņēmuši.

7

Jo jūs paši zināt, kā jums jāseko mums, jo mēs, būdami pie jums, nebijām nekārtīgi!

8

Un neviena maizi par velti neēdām, bet dienām un naktīm pūlējāmies un strādājām savu darbu, lai nevienu no jums neapgrūtinātu,

9

Ne tāpēc, ka mums nebūtu tiesības uz to, bet lai mēs rādītu jums priekšzīmi, kurai jums jāseko.

10

Jo arī tad, kad bijām pie jums, mēs jums aizrādījām, ka, ja kāds negrib strādāt, tas lai neēd.

11

Jo mēs dzirdējām, ka daži starp jums dzīvo nekārtīgi, neko nestrādā, bet nododas nedarbiem.

12

Bet tiem, kas tādi ir, mēs Kunga Jēzus Kristus vārdā pavēlam un pamudinām tos, lai viņi, mierīgi strādādami, ēstu savu maizi.

13

Bet jūs, brāļi, nepiekūstiet, labu darīdami.

14

Ja kāds mūsu rakstītam vārdam neklausa, to ievērojiet un nesaejieties ar viņu, lai tas tiktu apkaunots.

15

Tomēr neuzskatiet to par ienaidnieku, bet pamāciet kā brāli!

16

Pats miera Kungs lai dod jums mieru vienmēr un visur! Kungs lai ir ar jums visiem!

17

Sveiciens ar manu, Pāvila, roku! Tāda zīme ir katrā vēstulē; tā es rakstu.

18

Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums visiem! Amen.

1st Timothy 1


1st Timothy Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

Pāvils, Jēzus Kristus apustulis, Dieva, mūsu Pestītāja, un Jēzus Kristus, mūsu cerības, uzdevumā

2

Timotejam, mīļajam dēlam ticībā: žēlastība, žēlsirdība un miers no Dieva Tēva un mūsu Kunga Jēzus Kristus!

3

Aiziedams uz Maķedoniju es lūdzu tevi palikt Efezā, lai tu piekodinātu dažiem nemācīt citādi

4

Un nenodoties pasakām un bezgalīgajiem cilts sarakstiem, kas vairāk veicina strīdus nekā Dieva celtni ticībā.

5

Pamācīšanas mērķis ir tīras sirds mīlestība, laba sirdsapziņa un neliekuļota ticība.

6

No tā daži nomaldījušies un pievērsušies tukšvārdībai.

7

Tie grib būt bauslības mācītāji, bet nesaprot to, ko runā, nedz to, ko apgalvo.

8

Bet mēs zinām, ka likums ir labs, ja to pareizi pielieto.

9

Jāapzinās tas, ka bauslība taisnīgajiem nav dota, bet netaisnīgajiem un nepadevīgajiem, bezdievīgajiem un grēciniekiem, izvirtīgajiem un apgānītājiem, tēva un mātes slepkavām, cilvēku slepkavām,

10

Netikļiem, vīriešu apgānītājiem, cilvēku laupītājiem, meļiem, zvēresta lauzējiem un tiem, kas pretojas veselīgajai mācībai,

11

Kas ietverta svētā Dieva godības evaņģēlijā, kas man uzticēts.

12

Es pateicos mūsu Kungam Jēzum Kristum, kas mani stiprinājis, atzinis mani uzticamu un iecēlis kalpošanai.

13

Es iepriekš biju zaimotājs un vajātājs, un varmāka; bet es iemantoju Dieva žēlastību, jo to darīju neticībā nesaprazdams.

14

Bet pārbagāta bija mūsu Kunga žēlastība reizē ar ticību un mīlestību, kas ir Jēzū Kristū.

15

Patiesa un pilnīgi pieņemama ir tā mācība, ka Jēzus Kristus atnācis šinī pasaulē, lai izglābtu grēciniekus, starp kuriem es esmu pirmais.

16

Bet es tāpēc atradu žēlastību, lai Jēzus Kristus mani pirmajā parādītu visu savu lēnprātību par priekšzīmi tiem, kas, ticēdami uz Viņu, iegūs mūžīgo dzīvi.

17

Bet mūžības Ķēniņam, nemirstīgajam, neredzamajam vienīgajam Dievam gods un slava mūžīgi mūžos! Amen.

18

Šo pamācību, dēls Timotej, es tev ieteicu, lai tu, saskaņā ar agrāk tev pasludinātajiem pravietojumiem, izcīnītu labo cīņu,

19

Paliktu ticībā un labā sirdsapziņā, ko daži atmeta un tā pazaudēja ticību.

20

Starp tiem ir Himenejs un Aleksandrs, kurus nodevu sātanam, lai tie mācītos Dievu vairs nezaimot.

1st Timothy 2


1st Timothy Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

Vispirms es uzaicinu tevi lūgt Dievu, pielūgt Viņu, aizlūgt un pateikties Viņam par visiem cilvēkiem,

2

Par ķēniņiem un visiem varas nesējiem, lai mēs varētu dzīvot klusu un mierīgu dzīvi visā dievbijībā un šķīstībā.

3

Jo tas ir labi un patīkami Dievam, mūsu Pestītājam,

4

Kas grib, lai visi cilvēki tiktu izpestīti un atzītu patiesību.

5

Jo viens ir Dievs un viens ir vidutājs starp Dievu un cilvēkiem, - cilvēks Jēzus Kristus,

6

Kas sevi nodeva, lai būtu izpirkšanas maksa par visiem un liecība īstā laikā.

7

Tāpēc es esmu iecelts sludinātājs un apustulis (es saku patiesību, es nemeloju), tautu mācītājs ticībā un patiesībā.

8

Tāpēc es vēlos, lai vīri lūdz Dievu visur bez dusmām un naida, paceldami savas tīrās rokas.

9

Tāpat sievietes pieklājīgā tērpā, kaunīgi un tikumīgi lai greznojas nevis matu pīnēm un zeltu, un pērlēm, un dārgās drēbēs, (1 Pēt 3,3)

10

Bet, kā tas dievbijīgām sievietēm pienākas, ar labiem darbiem!

11

Sieviete lai mācās klusībā un visā padevībā!

12

Bet es neatļauju sievietei mācīt, nedz pār vīru valdīt; viņai jābūt klusībā.

13

Jo Ādams tika radīts pirmais, pēc tam Ieva.

14

Arī Ādams netika pievilts, bet sieviete tika pievilta un krita pārkāpumā.

15

Viņa tomēr pestīšanu sasniegs, dzemdējot bērnus, ja paliks ticībā, mīlestībā, svētā dzīvē un apdomībā.

1st Timothy 3


1st Timothy Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

Tas ir patiess vārds: ja kas alkst bīskapa amata, tas tiecas pēc laba darba.

2

Tātad bīskapam jābūt nevainojamam, vienas sievas vīram, sātīgam, prātīgam, cienīgam, godājamam, viesmīlīgam, mācītam,

3

Ne dzērājam, ne kauslim, bet lēnprātīgam, ne ķildīgam, ne mantkārīgam,

4

Bet labam sava nama pārvaldniekam, kam bērni paklausa pilnīgā tikumībā.

5

Bet ja kas nemāk valdīt pār savu namu, kā tas gādās par Dieva Baznīcu?

6

Ne jaunam ticībā, lai nekļūtu lepns un neiekristu velna tiesa.

7

Viņam jābūt labā slavā pie tiem, kas ir ārpusē, lai neiekristu neslavā un ļaunā gara slazdos.

8

Tāpat diakoniem jābūt godājamiem, ne divkosīgiem, ne pārmērīgiem vīna lietotājiem, ne negodīgas peļņas kāriem,

9

Tādiem, kas ticības noslēpumu glabā tīrā sirdsapziņā.

10

Bet tie iepriekš jāpārbauda un, ja viņiem pārkāpumu nav, tad lai kalpo.

11

Tāpat sievietēm jābūt cienījamām, ne mēlnesīgām, sātīgām, visā uzticīgām.

12

Diakoniem jābūt vienas sievas vīriem, kas labi valda savus bērnus un savu namu;

13

Jo tie, kas labi pilda savu pienākumu, iegūst goda vietu un stipru cerību ticībā, kas ir Kristū Jēzū.

14

šo es tev rakstu, cerēdams drīzumā nākt pie tevis;

15

Bet ja es aizkavējos, lai tu zinātu, kā jāizturas Dieva namā, kas ir dzīvā Dieva Baznīca, patiesības balsts un pamats.

16

Un patiesi liels ir dievbijības noslēpums. Tas ir parādījies miesīgi, apliecināts garā, eņģeļi to skatījuši, tautām tas sludināts, pasaulē ticēts, godībā uzņemts.

1st Timothy 4


1st Timothy Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

Bet gars saka skaidri, ka vēlākos laikos daži atkritīs no ticības un pievienosies maldu gariem un ļauno garu mācībām. (2.Tim.3,1; 2.Pēt.3,3)

2

Tie runā melus liekuļodami, un viņu sirdsapziņa ar dedzekli iezīmēta.

3

Tie aizliedz doties laulībā un lietot barību, ko Dievs radījis, lai ticīgie un patiesības atzinēji to pieņemtu pateicībā.

4

Jo katra Dieva radība ir laba, un nekas nav atmetams, ko pateicībā pieņemam,

5

Jo tas Dieva vārdā un lūgšanā tiek svētīts.

6

Tā mācīdams brāļus, tu būsi labs Jēzus Kristus kalps, kas uzaudzināts ticības vārdos un labā mācībā, ko tu esi sasniedzis.

7

Turpretim aplamas vecu sievu pasakas noraidi, bet pats vingrinies dievbijībā!

8

Jo miesas vingrināšana maz ko der, bet dievbijība derīga visam, jo tā ietver tagadējās un nākošās dzīves apsolījumus.

9

Tas ir patiess un atzīšanas cienīgs vārds.

10

Jo tāpēc mēs arī pūlamies un tiekam pulgoti, ka ceram uz dzīvo Dievu, kas ir visu cilvēku, bet sevišķi ticīgo Pestītājs.

11

To pavēli un māci!

12

Neviens lai nenicina tavu jaunību; bet tu esi paraugs ticīgajiem vārdos, darbos, mīlestībā, ticībā un šķīstībā.

13

Kamēr es nāku, veltī sevi lasīšanai, pamudināšanai un mācīšanai!

14

Neesi nolaidīgs žēlastībā, kas tevi ir un kas tev dota saskaņā ar pravietojumu, prezbiteriem rokas uzliekot!

15

Par to pārdomā, pie tā paliec, lai tavas sekmes būtu visiem skaidras!

16

Esi nomodā par sevi un par mācību, turies pie tās! Jo tu, tā darīdams, izglābsi pats sevi un tos, kas tevi klausās.

1st Timothy 5


1st Timothy Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

Vecāku vīru nerāj, bet pamāci kā tēvu, jaunekļus - kā brāļus.

2

Vecākas sievietes - kā mātes, jaunākas - kā māsas visā šķīstībā!

3

Godā atraitnes, kuras ir īstas atraitnes!

4

Bet ja kādai atraitnei ir bērni vai bērnu bērni, tad lai tā vispirms mācās valdīt savu māju un parādīt pateicību saviem vecākiem, jo tā tas Dievam patīk.

5

Bet kas ir īsta atraitne un vientule, lai cer uz Dievu un paliek lūgšanās un aizlūgumos nakti un dienu!

6

Jo, kas dzīvo izpriecās, tā, dzīva būdama, ir mirusi.

7

Arī to piekodini, lai tās būtu nevainojamas!

8

Bet ja kāds nerūpējas par savējiem, sevišķi par mājiniekiem, tas noliedz ticību un ir ļaunāks par neticīgo.

9

Atraitnēs jāuzņem tāda, kas ir vismaz sešdesmit gadus veca un ir bijusi viena vīra sieva,

10

Kas pazīstama ar labiem darbiem: ja viņa bērnus uzaudzinājusi, bijusi viesmīlīga, ja svētajiem kājas mazgājusi, ja tā palīdzējusi cietējiem un bijusi centīga ikkatrā labā darbā.

11

Bet jaunākas atraitnes noraidi, jo, ja tās, pretodamās Kristum, iestieg baudkārē, tad viņas grib precēties.

12

Tās pelna nosodīšanu, jo pirmo uzticību lauzušas.

13

Turklāt viņas mācās dīkā staigāt no mājas uz māju, un ne tikai dīkā, bet ir arī pļāpīgas un vīzdegunīgi runā ko nevajag.

14

Tāpēc es vēlos, lai jaunākās precētos, dzemdētu bērnus, pārvaldītu mājas un nedotu pretiniekam nekādu iemeslu nievāšanai.

15

Jo dažas jau novēršas, lai sekotu sātanam.

16

Ja kādam ticīgajam jārūpējas par atraitnēm, tad lai apgādā tās un lai netiek apgrūtināta draudze, kurai jāpalīdz īstajām atraitnēm.

17

Prezbiteri, kas labi priekšnieki, ir cienīgi, ka tos godinātu ar divkāršu godu, sevišķi tos, kas darbojas sludināšanā un mācībā.

18

Jo Raksti saka: Kūlējam vērsim purnu neaizsien (5.Moz.25,4) un: Strādnieks ir savas algas cienīgs. (Mt.10,10; Lk.10,7)

19

Sūdzību pret prezbiteru nepieņem bez diviem vai trijiem lieciniekiem!

20

Tos, kas grēko, norāj visu klātbūtnē, lai arī citi bītos!

21

Es tevi zvērinu Dieva un Jēzus Kristus, un izredzēto eņģeļu priekšā, lai tu to pildītu bez aizsprieduma. Nedari neko, ietekmēts no vienas vai otras puses!

22

Pārsteidzīgi nevienam rokas neuzliec un nekļūsti svešu grēku līdzdalībnieks! Sargi sevi šķīstu!

23

Nedzer vairs ūdeni vien, bet lieto mazliet vīna tava kuņģa un biežo slimību dēļ!

24

Dažu cilvēku grēki ir visiem zināmi un iet tiesā pirms tiem, bet citiem tie vēl seko.

25

Tāpēc arī labie darbi ir visiem zināmi; un kur tas tā vēl nav, tur nevar palikt apslēpti.

1st Timothy 6


1st Timothy Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

Ikkatrs, kas atrodas verdzības jūgā, lai uzskata savus kungus par katra goda cienīgiem, lai Dieva vārds un mācība netiktu zaimoti.

2

Bet kam kungi ir ticīgi, lai nenicina tos tāpēc, ka tie ir brāļi, bet vēl labāk lai tie kalpo, jo tie ir ticīgi un mīlējami, un labvēlības līdzdalībnieki. Tu māci un pamudini!

3

Ja kas māca ko citu un neseko mūsu Kunga Jēzus Kristus veselīgajai mācībai, nedz tai mācībai, kas ved dievbijībā,

4

Tas ir uzpūtīgs, nekā nezina, bet sirgst ar prātošanas un ķildošanās sērgu, no kā ceļas skaudība, ķildas, zaimi, ļaunas aizdomas.

5

Tukšas ķildas starp prātu zaudējušiem cilvēkiem, kam sveša patiesība un kas domā, ka dievbijība kalpo peļņai.

6

Tiešām, dievbijība kopā ar pieticību ir liels ieguvums.

7

Jo mēs šinī pasaulē nekā līdz neatnesām, bez šaubām, arī nekā aiznest nevaram.

8

Bet ja mums ir uzturs un apģērbs, būsim apmierināti ar to!

9

Jo tie, kas grib kļūt bagāti, krīt kārdināšanā un sātana valgā, un daudzās nevajadzīgās un kaitīgās kārībās, kas cilvēkus grūž pazušanā un samaitāšanā.

10

Jo visu ļaunumu sakne ir mantkārībā. Daži, pēc tās dzīdamies, ir nomaldījušies no ticības un sagādājuši sev daudz ciešanu.

11

Bet tu, Dieva cilvēks, bēdz no tā! Turpretīm centies pēc taisnības, dievbijības, ticības, mīlestības, pacietības, lēnprātības!

12

Izcīni labo ticības cīņu, tver mūžīgo dzīvi, kurai tu esi aicināts, pats apliecinādams labo apliecību daudzu liecinieku priekšā!

13

Dieva priekšā, kas visu dzīvu dara, un Kristus Jēzus priekšā, kas liecību deva Poncija Pilāta laikā, es tev pavēlu labu liecināt,

14

Lai tu izpildītu šo uzdevumu nevainojami līdz mūsu Kunga Jēzus Kristus atnākšanai,

15

Ko savlaicīgi rādīs svētais un vienīgais, un spēcīgais ķēniņu Ķēniņš un kungu Kungs.

16

Viņam vienīgajam ir nemirstība, un Viņš dzīvo nepieejamā gaismā, ko neviens cilvēks nav redzējis un arī nevar redzēt; Viņam gods un mūžīga valdīšana! Amen.

17

Šīs pasaules bagātajiem pavēli nebūt augstprātīgiem un paļauties ne uz nedrošu bagātību, bet uz dzīvo Dievu (kas bagātīgi piešķir mums visu izlietošanai),

18

Lai viņi darītu labu, būtu bagāti labos darbos, būtu labdarīgi, līdzcietīgi,

19

Uzkrātu sev vērtības, labu pamatu nākotnei, lai sasniegtu patieso dzīvi.

20

Timotej, sargi tev uzticēto, izvairies no pasaulīgām, tukšām sarunām un pretrunīgajām mācībām, kas nepareizi nosauktas par zinātni!

21

Daži, tās atzīdami, atkrita no ticības. Žēlastība lai ir ar tevi! Amen.

2nd Timothy 1


2nd Timothy Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

Pāvils, ar Dieva gribu Jēzus Kristus apustulis saskaņā ar dzīvības apsolījumu, kas ir Kristū Jēzū,

2

Savam vismīļajam dēlam Timotejam: žēlastība, žēlsirdība un miers no Dieva Tēva un mūsu Kunga Kristus Jēzus!

3

Es pateicos Dievam, kam, tāpat kā mani vectēvi, kalpoju skaidrā sirdsapziņā, ka es nemitīgi tevi pieminu savās lūgšanās dienu un nakti.

4

Atminēdamies tavas asaras, es ilgojos tevi redzēt, lai es kļūtu pilns prieka.

5

Es atceros tavu neliekuļoto ticību, kas agrāk piemita tavai vecmāmuļai Loidai un tavai mātei Eunikai, un es esmu pārliecināts, ka arī tev.

6

Šī iemesla dēļ es tev atgādinu atdzīvināt Dieva žēlastību, kas ar manu roku uzlikšanu ir tevī.

7

Jo Dievs mums nav devis bailīguma, bet gan spēka un mīlestības, un godprātības garu.

8

Tāpēc nekautrējies no mūsu Kunga liecības, nedz no manis, Viņa gūstekņa, bet Dieva spēkā līdzdarbojies evaņģēlijā!

9

Viņš mūs izglāba un ar svētu aicinājumu aicināja ne mūsu nopelnu dēļ, bet saskaņā ar savu nodomu un žēlastību, kas mums dota Kristū Jēzū pirms mūžīgiem laikiem,

10

Bet tagad tā kļuvusi redzama, parādoties mūsu Pestītājam Jēzum Kristum, kas uzvarēja nāvi, bet evaņģēlijā apgaismoja dzīvību un neiznīcību.

11

Tādēļ esmu iecelts sludinātājs, apustulis un tautu mācītājs.

12

Šī iemesla dēļ es arī tā ciešu, bet es nekaunos, jo es zinu, uz ko esmu ticējis, un es esmu pārliecināts, ka Viņam ir vara man uzticēto uzglabāt līdz tai dienai.

13

Veselīgās mācības paraugu, ko dzirdēji no manis, turi ticībā un mīlestībā Kristū Jēzū!

14

Sargi tev uzticēto labo mantu Svētā Gara spēkā, kas mūsos mājo!

15

Tu zini to, ka visi, kas dzīvo Āzijā, no manis ir novērsušies, starp tiem Figels un Hermogens.

16

Kungs lai parāda žēlsirdību Onezifora namam, jo viņš bieži mani atspirdzināja un nekaunējās manu važu,

17

Bet viņš, atnācis Romā, rūpīgi mani meklēja un arī atrada.

18

Lai Kungs dod viņam atrast žēlastību no Kunga viņa dienā! Un cik daudz viņš man Efezā kalpoja, to tu labāk zini.

2nd Timothy 2


2nd Timothy Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

Bet tu, mans dēls, stiprinies Kristus Jēzus žēlastībā!

2

Un ko tu daudzu liecinieku klātbūtnē no manis dzirdēji, to nodod uzticamajiem cilvēkiem, kas būtu spējīgi arī citus mācīt!

3

Strādā kā labs Jēzus Kristus kareivis!

4

Neviens Dieva kareivis neiesaista sevi pasaulīgās darīšanās, lai izpatiktu tam, kam saistījies ar pienākumu.

5

Un ja arī sacīkstēs cīnās, viņš laurus saņem tad, ja likumīgi cīnījies.

6

Zemkopim, kas strādā, pirmajam jāsaņem sava daļa no augļiem.

7

Saproti, ko es tev saku: Kungs dos tev saprašanu visās lietās.

8

Atminies, ka Kungs Jēzus Kristus, kas cēlies no Dāvida cilts, ir uzcēlies no miroņiem saskaņā ar manu evaņģēliju;

9

Tā labad es strādāju līdz pat važām it kā ļaundaris; bet Dieva vārds nav saistīts.

10

Tāpēc es visu paciešu izredzēto dēļ, lai arī viņi sasniegtu pestīšanu, kas ir Kristū Jēzū, kopā ar debesu godību.

11

Tie ir patiesi vārdi: Ja mēs kopā ar Viņu miruši, tad mēs kopā ar Viņu dzīvosim.

12

Ja mēs pacietīsim, tad kopā ar Viņu valdīsim; ja noliegsim, tad arī Viņš mūs noliegs.

13

Ja mēs neuzticīgi, Viņš paliek uzticīgs, jo Viņš nevar pats sevi noliegt.

14

To atgādini, liecinādams Dieva priekšā! Neielaidies strīdos, jo tas nekalpo labumam, bet gan sabojā klausītājus!

15

Rūpīgi centies parādīties Dievam, ka tu esi uzticams strādnieks, kam bailes ir svešas un kas pareizi māca patiesības vārdus!

16

Bet izvairies no nederīgām un tukšām runām, jo tās daudz kalpo bezdievībai,

17

Un viņu runa izplatās kā vēzis. Tādi ir Himenejs un Filēts,

18

Kas atkrituši no patiesības, sacīdami, ka augšāmcelšanās jau esot notikusi, un tā sagrozot dažos ticību.

19

Bet stiprais Dieva pamats pastāv, kam šāds zīmogs: Kungs pazīst savējos; un: ikkatrs, kas piesauc Kunga vārdu, lai atturas no netaisnības!

20

Bet lielajā namā ir ne tikai zelta un sudraba trauki, bet arī koka un māla: daži godam, daži negodam.

21

Un tātad, kas būs tīrs no viņiem, tas būs godam svētīts un Kungam derīgs trauks, sagatavots katram labam darbam.

22

Bēdz no jaunekļu kārībām, bet centies pēc taisnības, ticības, cerības, mīlestības un miera ar tiem, kas Kungu piesauc skaidrā sirdī!

23

Izvairies no neprātīgām un aplamām prātošanām, zinādams, ka tās izraisa strīdus.

24

Bet Kunga kalpam nepieklājas strīdēties; viņam jābūt lēnprātīgam pret visiem, mācīt spējīgam, pacietīgam,

25

Tādam, kas laipni pamāca tos, kas pretojas patiesībai; varbūt Dievs dos tiem atgriezties, lai pazītu patiesību,

26

Lai atjēgtos no velna valgiem, kas tos pēc sava prāta turēja gūstā.

2nd Timothy 3


2nd Timothy Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

Bet zini, ka pēdējās dienās iestāsies baigi laiki,

2

Jo cilvēki būs patmīlīgi, mantkārīgi, iedomīgi, augstprātīgi, zaimotāji, nepaklausīgi vecākiem, nepateicīgi, netikumīgi,

3

Nežēlīgi, nesamierināmi, apmelotāji, nesavaldīgi, bargi, nesaudzīgi.

4

Nodevēji, nekaunīgi, uzpūtīgi, kas vairāk mīlēs baudas nekā Dievu,

5

Ārēji liekuļodami dievbijību, bet tās spēku noliegdami. Arī no tādiem izvairies!

6

Jo tie ir tādi, kas ielavās namos un valdzina vājās sievietes, kuras, grēkos iegrimušas, padodas dažādām kārībām.

7

Tās vienmēr mācās, bet pie patiesības atziņas nekad nenonāk.

8

Bet kā Janness un Jambress pretojās Mozum, tā šie cilvēki, samaitāti savā prātā un nepastāvīgi ticībā, pretojas patiesībai.

9

Bet viņi tālu netiks, jo to ārprāts kļūs visiem zināms, kā tas bija arī ar citiem.

10

Bet tu esi sekojis manai mācībai, dzīves veidam, nodomiem, ticībai, augstsirdībai, mīlestībai, pacietībai,

11

Vajāšanās, ciešanās, kas man gadījās Antiohijā, Ikonijā un Listrā. Kādas tik vajāšanas es neesmu cietis, bet Kungs no visām mani izglāba.

12

Vajāti tiks arī visi tie, kas grib dievbijīgi Kristū Jēzū dzīvot.

13

Bet ļaunie cilvēki un krāpnieki grims dziļāk savā ļaunumā, paši maldīdamies un citus maldinādami.

14

Tu tomēr paliec pie tā, ko esi mācījies un kas tev uzticēts, jo tu zini, no kā mācījies.

15

Bet tu taču no bērnības zini Svētos Rakstus: tie spēj tevi pamācīt pestīšanai caur ticību uz Kristu Jēzu.

16

Katrs Dieva iedvesmots raksts noderīgs mācīšanai, atspēkošanai, labošanai, audzināšanai taisnībā,

17

Lai Dieva cilvēks būtu pilnīgs un katram labam darbam sagatavots.

2nd Timothy 4


2nd Timothy Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

Es tevi zvērinu pie Dieva un Jēzus Kristus, kas tiesās dzīvos un mirušos tad, kad nāks Viņš un Viņa valstība.

2

Sludini vārdu, uzstājies laikā un nelaikā, pārliecini, pamudini, norāj visā pacietībā un pamācībā!

3

Jo nāks laiks, kad veselīgo mācību necietīs, bet tie pēc pašu iegribām sameklēs sev mācītājus, kas glaimos dzirdei;

4

No patiesības tie ausis novērsīs, bet pievērsīsies pasakām.

5

Bet tu esi modrs, paciet visu, strādā evaņģēlista darbu, pildi savu pienākumu, esi apdomīgs!

6

Jo mans šķiršanās laiks ir tuvu, un mani drīz upurēs.

7

Labo cīņu es izcīnīju, savas gaitas pabeidzu, ticību uzglabāju.

8

Pāri paliek man paredzētais taisnības kronis, ko Kungs, taisnīgais Tiesnesis, dos man tanī dienā, un ne tikai man, bet arī tiem, kas mīl Viņa atnākšanu. Steidzies drīz atnākt pie manis!

9

Jo Dēma, šo pasauli mīlēdams, atstāja mani un aizgāja uz Tesalonīki,

10

Krescens uz Galatiju, Tits uz Dalmatiju.

11

Vienīgi Lūkass ir pie manis. Marku ņem un atved sev līdz, jo viņš man noderīgs kalpošanai!

12

Tihiku es aizsūtīju uz Efezu.

13

Nākdams paņem līdz mēteli, ko atstāju Troadā pie Karpa, un grāmatas, bet visvairāk pergamentu!

14

Varkalis Aleksandrs man nodarīja daudz ļauna; Kungs viņam atmaksās saskaņā ar tā darbiem.

15

Arī tu izvairies no viņa, jo viņš ļoti pretojas mūsu mācībai.

16

Kad pirmo reizi aizstāvējos, visi mani atstāja un pie manis nebija neviena. To lai viņiem nepieskaita!

17

Bet Kungs stāvēja man klāt un stiprināja mani, lai mana sludināšana būtu pilnīga, lai visas tautas to dzirdētu. Un es tiktu atbrīvots no lauvas rīkles.

18

Kungs ir mani izglābis no katra ļauna darba un dos pestīšanu savā debesu valstībā; Viņam lai gods mūžīgi mūžos! Amen.

19

Sveicini Prisku un Akvilu, un Onezifora namu.

20

Erasts palika Korintā, bet Trofimu es atstāju slimu Milētā.

21

Steidzies atnākt pirms ziemas! Tevi sveicina Eibuls un Pudenss, un Linuss, un Klaudija, un visi brāļi.

22

Kungs Jēzus Kristus lai ir ar tavu garu! Žēlastība ar jums! Amen.

Titus 1


Titus Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

Pāvils, Dieva kalps un Jēzus Kristus apustulis, Dieva izredzēto ticībai un patiesības atzīšanai, kas saskan ar dievbijību,

2

Un cerībai uz mūžīgo dzīvošanu, ko pirms mūžīgiem laikiem apsolījis Dievs, kas nemelo;

3

Viņš savā laikā atklāja savu vārdu sludināšanā, kas uzticēta man saskaņā ar mūsu Dieva Pestītāja pavēli,

4

Titam, mīļajam dēlam ticības kopībā, žēlastība un miers no Dieva Tēva un mūsu Pestītāja Jēzus Kristus!

5

Es tevi atstāju Krētā tāpēc, lai tu nokārtotu to, kas vēl trūkst, un ieceltu pilsētas prezbiterus tā, kā es tev pavēlēju.

6

Ikvienam no tiem jābūt bez vainas, vienas sievas vīram, kam bērni ticīgi, nav palaidņi vai nepaklausīgi,

7

Jo bīskapam kā Dieva namturim jābūt nevainojamam: ne lepnam, ne dusmīgam, ne dzērājam, ne kauslim, ne mantkārīgam,

8

Bet viesmīlīgam, labvēlīgam, prātīgam, taisnīgam, svētam, atturīgam.

9

Viņam jāturas pie uzticamās mācības vārda, lai spētu pamācīt veselīgajā mācībā un atspēkot tos, kas runā pretim.

10

Jo daudzi ir nepaklausīgi, pļāpas un maldinātāji, visvairāk no apgraizītajiem.

11

Viņi veselas ģimenes ieved apjukumā, negodīgas peļņas dēļ mācīdami, ko nevajag. Tie jāatspēko.

12

Viens no viņiem, viņu pašu pravietis, sacīja: Krētieši vienmēr ir meļi, ļauni zvēri, slinki vēderi.

13

Šī liecība ir pareiza. Tāpēc tu viņus stingri pārmāci, lai viņi kļūtu veseli ticībā,

14

Lai neklausās jūdu pasakās un to cilvēku pavēlēs, kas tos novirza no patiesības!

15

Tīrajiem viss ir tīrs, bet aptraipītajiem un neticīgajiem nekas nav tīrs, jo aptraipīts ir viņu prāts un sirdsapziņa. (Rom 14,20)

16

Tie apgalvo, ka pazīstot Dievu, bet darbos to noliedz. Tie ir riebīgi un neticīgi, neder nevienam labam darbam.

Titus 2


Titus Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

Bet tu sludini to, kas saskan ar veselīgo mācību:

2

Vecākiem vīriešiem jābūt atturīgiem, cienīgiem, prātīgiem, veselīgiem ticībā, mīlestībā un pacietībā;

3

Tāpat vecākām sievietēm jāizturas, kā svētām pieklājas, lai nenodotos ļaunām valodām, pārmērīgai vīna dzeršanai un lai māca labu:

4

Lai pamāca jaunākās gudrībā, mīlēt savus vīrus un savus bērnus,

5

Būt saprātīgām, tikumīgām, atturīgām, labām nama mātēm, laipnām, paklausīgām saviem vīriem, lai Dieva vārds netiktu zaimots.

6

Tāpat jaunākos vīriešus pamudini, lai tie būtu godprātīgi!

7

Pats visiem esi paraugs labos darbos, mācībā, nevainojamībā, nopietnībā!

8

Taviem vārdiem jābūt patiesiem un nevainojamiem, lai pretinieks paliktu kaunā, nevarēdams neko ļaunu par mums pateikt.

9

Kalpi lai paklausa saviem kungiem, visādi tiem labpatikdami, un lai nerunā pretim.

10

Lai nedara zaudējumus, bet visā pierāda pilnīgu uzticību, lai viņi Dieva, mūsu Pestītāja, mācību visādi greznotu!

11

Jo Dieva, mūsu Pestītāja žēlastība parādījusies visiem ļaudīm.

12

Pamācīdama mūs, lai mēs, atsacīdamies no bezdievības un pasaulīgajām kārībām, apdomīgi un taisnīgi, un dievbijīgi dzīvotu šinī pasaulē,

13

Gaidīdami svētīgo cerību un lielā Dieva un mūsu Pestītāja Jēzus Kristus godības atnākšanu.

14

Viņš pats sevi atdeva par mums, lai atpestītu mūs no katras netaisnības un šķīstītu mūs sev par pieņemamu tautu, centīgu labos darbos.

15

To pamāci un pamudini, un norāj visā stingrībā, lai neviens tevi nenicinātu!

Titus 3


Titus Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

Atgādini viņiem, lai tie būtu padevīgi valdniekiem un varām, lai izpilda pavēles un būtu gatavi katram labam darbam.

2

Lai nevienu nepulgotu, nebūtu strīdīgi, bet gan piekāpīgi un visiem ļaudīm parādītu laipnību.

3

Jo arī mēs kādreiz bijām neapdomīgi, neticīgi, maldījāmies, kalpojām dažādām kārībām un priekiem, dzīvojām ļaunprātībā un skaudībā, paši nīstami, cits citu nīdām.

4

Bet kad parādījās Dieva, mūsu Pestītāja, labsirdība un cilvēkmīlestība,

5

Tad Viņš mūs izglāba ne mūsu taisnīgo darbu dēļ, kurus padarījām, bet savas žēlsirdības dēļ, caur atdzimšanu ūdenī un atjaunošanos Svētajā Garā,

6

Ko Viņš bagātīgi izlēja pār mums caur mūsu Pestītāju Jēzu Kristu,

7

Lai, attaisnoti Viņa žēlastībā, mēs kļūtu cerētās mūžīgās dzīves mantinieki.

8

Šis ir patiess vārds; un es gribu, ka tu to apstiprinātu, lai tie, kas uz Dievu tic, censtos darīt labus darbus. Tas cilvēkiem ir labi un derīgi.

9

Bet izvairies no neprātīgajiem strīdiem un cilts jautājumiem, un ķildām, un bauslības kariem, jo tie ir nederīgi un tukši.

10

Vienreiz un otrreiz pamācījis, izvairies arī no cilvēka, kas piekrīt maldu mācībām,

11

Jo tu zini, ka tāds ir atkritējs un grēko. Tas pazudina pats sevi.

12

Kad aizsūtīšu pie tevis Artemu vai Tihiku, tad steidzies atnākt pie manis Nikopolē, jo tur nolēmu pārziemot.

13

Likuma pratēju Zēnasu un Apollu izsūti iepriekš un rūpējies, lai viņiem nekā netrūktu!

14

Lai nepaliktu bezauglīgi, arī mūsu ļaudīm jāmācās palīdzēt ar labiem darbiem tur, kur tas nepieciešams.

15

Tevi sveicina visi, kas pie manis. Sveicini tos, kas ticībā mūs mīl! Dieva žēlastība lai ir ar jums visiem! Amen.

Philemon 1


Philemon Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

Pāvils, Jēzus Kristus gūsteknis, un brālis Timotejs mīļajam Filēmonam, mūsu palīgam,

2

Un Apijai, mīļajai māsai, un Arhipam, mūsu cīņas biedram, un draudzei, kas tavā mājā;

3

Lai jums mūsu Dieva Tēva un Kunga Jēzus Kristus žēlastība!

4

Es pateicos savam Dievam un vienmēr atminos tevi savās lūgšanās,

5

Jo dzirdu par tavu mīlestību un ticību, kas tev uz Kungu Jēzu un visiem svētajiem.

6

Lai tava ticības sadraudzība kļūst redzama katra laba darba atzīšanā, kas jūsos ir Jēzū Kristū!

7

Man bija liels prieks un mierinājums par tavu mīlestību, jo tu, brāli, apmierināji svēto sirdis.

8

Un lai gan es lielā paļāvībā uz Jēzu Kristu varu pavēlēt tev to, kas pienākas,

9

Tomēr mīlestības dēļ es tevi ļoti lūdzu, jo tu esi tāds kā sirmgalvis Pāvils, bet tagad arī Jēzus Kristus gūsteknis.

10

Es tevi lūdzu par savu dēlu Onēzimu, kuru, važās būdams, dzemdināju.

11

Viņš kādreiz bija tev nederīgs, bet tagad kā man, tā tev derīgs.

12

Es viņu aizsūtīju tev atpakaļ, bet tu viņu uzņem it kā manu sirdi!

13

Es gribēju paturēt viņu pie sevis, lai viņš tavā vietā kalpotu man evaņģēlija važās,

14

Bet bez tavas atļaujas es neko negribēju darīt, lai tava labdarība parādītos ne piespiesti, bet brīvprātīgi.

15

Varbūt viņš kādu brīdi aizgāja no tevis, lai tu viņu atgūtu mūžībai

16

Ne vairs kā vergu, bet verga vietā mīļotu brāli, īpaši man, bet vēl vairāk tev kā miesīgi, tā Kungā.

17

Ja tevi saista draudzība ar mani, tad pieņem viņu tāpat kā mani,

18

Bet ja viņš tev kā kaitējis vai palicis parādā, tad pieskaiti to man!

19

Es, Pāvils, uzrakstīju to ar savu roku, es atlīdzināšu, lai neteiktu tev, ka tu pats sevi esi man parādā.

20

Tā, brāli, es gribu iegūt no tevis labumu Kungā. Atspirdzini manu sirdi Kungā!

21

Es tev rakstīju paļaudamies, ka paklausīsi. Es zinu, ka tu darīsi vairāk par to, ko es saku.

22

Bet reizē sagatavo man mājokli, jo es ceru, ka pateicoties jūsu lūgšanām, es tikšu jums atdāvināts.

23

Tevi sveicina Epafra, mans līdzgūsteknis Jēzū Kristū,

24

Un Marks, Aristarhs, Dēma un Lūkass, mani palīgi.

25

Lai mūsu Kunga Jēzus Kristus žēlastība ir ar jūsu garu!

Hebrews 1


Hebrews Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

Daudzkārt un dažādos veidos Dievs caur praviešiem runājis mūsu tēviem.

2

Pēdīgi šinīs dienās Viņš mums runājis caur savu Dēlu, kuru Viņš iecēlis visam par mantinieku, caur ko Viņš arī radījis pasauli.

3

Viņš, būdams godības atspīdums un Viņa būtības attēls ar savas varas vārdu nes visu un, izpildījis šķīstīšanu no grēkiem, sēd pie Majestātes labās rokas augstībā.

4

Par eņģeļiem Viņš cēlāks tik daudz, cik pārāku par tiem Viņš mantojis vārdu.

5

Jo kuram no eņģeļiem Viņš kādreiz teicis: Tu esi mans Dēls; šodien es Tevi esmu dzemdinājis? Vai atkal: Es būšu Viņam Tēvs, un Viņš būs mans Dēls? (Ps 2,7; 2 Ķēn 7,14)

6

Un kad atkal ieved Pirmdzimto pasaulē, Viņš saka: Un visi Dieva eņģeļi pielūgs Viņu. (Ps 97)

7

Un eņģeļiem Viņš saka: Kas savus eņģeļus dara par vējiem un savus kalpus par uguns liesmu. (Ps 103,5)

8

Bet Dēlam: Tavs tronis, Dievs, mūžīgi mūžos; un taisnības zizlis ir Tavas valsts zizlis.

9

Tu mīlēji taisnību un ienīdi netaisnību; tāpēc Dievs, Tavs Dievs Tevi svaidīja ar prieka eļļu vairāk par Taviem līdzdalībniekiem. (Ps 44,6-7)

10

Un: Sākumā Tu, Kungs, dibināji zemi, un debesis ir Tavu roku darbs.

11

Tās zudīs, bet Tu paliksi, un tās visas sadils kā drēbes.

12

Un kā drānas Tu tās mainīsi, un tās pārvērtīsies, bet Tu esi tas pats, un tavi gadi nebeigsies. (Ps 101,26-28)

13

Jo kuram no eņģeļiem Viņš kādreiz teicis: Sēdies pie manas labās rokas, kamēr es Tavus ienaidniekus likšu par pameslu Tavām kājām? (Ps 109,1)

14

Vai tie visi nav kalpotāji gari, kas sūtīti kalpošanai to labad, kas iemantos pestīšanas mantojumu?

Hebrews 2


Hebrews Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

Tāpēc mums jo vairāk jāievēro tas, ko dzirdējām, lai mēs kādreiz nepazustu.

2

Jo, ja caur eņģeļiem sacītais vārds ir bijis stiprs un katrs pārkāpums un nepaklausība saņēmusi taisnīgu atmaksu.

3

Kā tad mēs izbēgsim, ja neievērosim tik lielu pestīšanu, ko sākumā pasludinājis Kungs? To nostiprināja tie, kas dzirdēja.

4

Dievs to ir apliecinājis ar zīmēm un brīnumiem, un dažādiem vareniem darbiem, izdalot Svētā Gara dāvanas pēc sava prāta.

5

Jo ne eņģeļiem Dievs pakļāva nākamo pasauli, par ko runājam.

6

Bet kādā vietā kāds apliecināja, sacīdams: Kas ir cilvēks, ka Tu viņu piemini, vai cilvēka dēls, ka Tu viņu apmeklē?

7

Tu padarīji viņu tik nedaudz zemāku par eņģeļiem; ar godu un slavu Tu to kronēji un nostādīji viņu pāri savam roku darbam.

8

Visu Tu noliki zem tā kājām. Jo, pakļāvis viņam visu, Viņš nekā nav atstājis tam nepakļauta; bet tagad vēl mēs neredzam, ka viss viņam pakļauts.

9

Mēs gan redzam Jēzu, kas uz īsu brīdi bija zemāk nostādīts par eņģeļiem, nāves ciešanu dēļ kronētu ar godu un slavu, lai Dieva žēlastībā baudītu nāvi par visiem.

10

Jo pieklājas Tam, kura dēļ un caur kuru viss ir, kas daudzus bērnus veda godībā, pestīšanas devēju caur ciešanām padarīt pilnīgu.

11

Jo visi ir no Viena: tas, kas svētdara un tie, kas tiek svētdarīti. Tāpēc arī Viņš nekaunējās tos saukt par brāļiem, sacīdams:

12

Es Tavu vārdu pasludināšu saviem brāļiem, draudzes priekšā es Tevi cildināšu.

13

Un atkal: Es Viņam uzticos. Un atkal: Lūk, es un mani bērni, kurus Dievs man devis. (Is 8,17-18)

14

Tā kā bērniem kopīgi ir miesa un asinis, tad arī Viņš tāpat to pieņēmis, lai caur nāvi iznīcinātu to, kam vara pār nāvi, tas ir, velnu,

15

Un atbrīvotu tos, kas nāves baiļu dēļ visu dzīvi bija padoti verdzībai.

16

Jo Viņš nekur nerūpējas par eņģeļiem, bet rūpējas par Ābrahama pēcnācējiem.

17

Tāpēc Viņam visās lietās bija jātop brāļiem līdzīgam, lai kļūtu žēlsirdīgs un uzticīgs augstais priesteris Dievam tautas grēku izlīdzināšanai.

18

Jo tāpēc, ka Viņš cietis un ticis kārdināts, Viņš spējīgs palīdzēt tiem, kas tiek kārdināti.

Hebrews 3


Hebrews Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

Tāpēc, svētie brāļi, debesu aicinājuma dalībnieki, skatieties uz mūsu apliecināšanas sūtni un augsto priesteri Jēzu,

2

Kas ir uzticīgs Tam, kas Viņu iecēlis, tāpat kā Mozus bija visā Viņa namā.

3

Viņš ir atzīts par lielāka goda cienīgu nekā Mozus par tik, par cik mājas cēlājam piekrīt lielāks gods nekā mājai.

4

Katram namam ir savs cēlājs, bet Dievs ir visu radījis.

5

Un Mozus gan bija uzticīgs visa Viņa namā kā kalps, lai apliecinātu to, kas jāsludina.

6

Bet Kristus ir kā dēls savā namā. Mēs esam šis nams, ja līdz galam uzglabāsim nesatricinātu uzticību un cerības godību.

7

Tāpēc Svētais Gars saka: Šodien, ja dzirdiet Viņa balsi,

8

Neapcietiniet savas sirdis kā sarūgtinājuma un kārdināšanas dienā tuksnesī.

9

Kur jūsu tēvi kārdināja mani pārbaudīdami, kaut gan redzēja manus darbus

10

Četrdesmit gadus. Tāpēc es sašutu par šo cilti un sacīju: vienmēr viņi sirdī maldās, bet manus ceļus viņi neatzina.

11

Tāpēc es zvērēju savās dusmās: Manā miera tie neieies. (Ps 94)

12

Skatieties, brāļi, vai kādā no jums nav neticības ļaunā sirds, lai atkāptos no dzīvā Dieva,

13

Bet pamudiniet viens otru diendienā, kamēr vēl saucas "šodien", ka grēka viltība nenocietina kādu no jums.

14

Jo mēs esam kļuvuši Kristus līdzdalībnieki, ja tikai mēs paļāvības sākumu uz Viņu paturēsim stipru līdz galam.

15

Kamēr sacīts: Šodien, ja Viņa balsi dzirdēsiet, neapcietiniet savas sirdis kā tanī sarūgtinājumā!

16

Daži, to dzirdēdami, sarūgtinājās, bet ne visi, kas Mozus vadībā izgāja no Ēģiptes.

17

Bet uz ko Viņš dusmojās četrdesmit gadus? Vai ne uz tiem, kas bija grēkojuši un kuru miesas tika izkaisītas tuksnesī?

18

Bet par kuriem Viņš zvērēja, ka tie neieies Viņa mierā; vai ne par tiem, kas bija neticīgi?

19

Un mēs redzam, ka viņi nevarēja ieiet savas neticības dēļ.

Hebrews 4


Hebrews Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

Tā kā apsolījums ieiet Viņa mierā vēl pastāv, bīsimies, lai kāds no jums neizrādītos to nokavējis.

2

Jo arī mums tika pasludināts tāpat kā viņiem: bet dzirdētais vārds tiem nekā nelīdzēja, tāpēc ka tie, kas dzirdēja, nesavienoja to ar ticību.

3

Jo mēs, kas esam ticējuši, ieiesim mierā, kā Viņš to teicis: Tā es zvērēju savās dusmās: tiem manā mierā neieiet, lai gan darbi pabeigti no pasaules radīšanas.

4

Jo Viņš ar septīto dienu kādā vietā teicis: Un Dievs septītajā dienā atdusējās no visiem saviem darbiem.

5

Bet šeit atkal: Tiem nebūs ieiet manā mierā!

6

Tā kā dažiem atliek tanī vēl ieiet, bet tie, kuriem pirmajiem tas tika pasludināts, neticības dēļ neiegāja.

7

Viņš atkal nozīmē vienu dienu, šodien, pēc tik ilga laika caur Dāvidu runādams, kā jau iepriekš sacīts: Šodien, ja jūs Viņa balsi dzirdēsiet, nenocietiniet savas sirdis!

8

Jo ja Jēzus būtu ievedis tos mierā, tad Viņš nekad vairs nebūtu runājis par kādu vēlāku dienu.

9

Tātad Dieva tautai atliek vēl viena sabata atpūta.

10

Jo kas Viņa mierā iegājis, tas arī pats atdusēsies no saviem darbiem kā Dievs no savējiem.

11

Centīsimies tāpēc ieiet šinī mierā, lai kāds neiekristu neticībā pēc tā paša parauga!

12

Jo Dieva vārds ir dzīvs un darbīgs, un asāks par katru divasmeņu zobenu. Tas spiežas cauri, kamēr pāršķir dvēseli un garu, tāpat locekļus un smadzenes. Tas ir domu un sirdsapziņas tiesnesis.

13

Un Viņa vaiga priekšā nav apslēpts neviens radījums, bet Viņa acīm viss ir kails un atklāts; mums jādod Viņam norēķins.

14

Bet mums ir augstais priesteris Jēzus, Dieva Dēls, kas debesis caurstaigājis, tad turēsimies pie apliecināšanas.

15

Jo mums nav augstā priestera, kas nespētu līdzjust mūsu vājībām, bet kas tāpat kārdināts visās lietās, tikai bez grēka.

16

Tāpēc iesim ar uzticību pie želastības troņa, lai saņemtu žēlsirdību un atrastu žēlastību palīdzībai īstā laikā!

Hebrews 5


Hebrews Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

Jo katrs augstais priesteris, no ļaudīm ņemts, ļaužu dēļ tiek iecelts tanīs lietās, kas attiecas uz Dievu, lai Viņš upurētu dāvanas un upurus par grēkiem;

2

Lai Viņš varētu līdzjust tiem, kas nezina un maldās, jo arī Viņš pats apņemts vājībām.

3

Tādēļ Viņam jāupurē kā par tautas, tā arī par saviem grēkiem.

4

Un neviens šo godu neņem pats sev, bet tas, ko Dievs aicina tāpat kā Āronu.

5

Tāpat arī Kristus nav sevi pagodinājis, lai kļūtu augstais priesteris, bet Tas, kas sacīja Viņam: Tu esi mans Dēls, šodien es Tevi esmu dzemdinājis.

6

Kā arī Viņš citā vietā saka: Tu esi priesteris mūžīgi saskaņā ar Melhizedeka iekārtu. (Ps 109,4)

7

Savās miesīgajās dienās Viņš, skaļi saukdams, ar asarām raidīja lūgšanas un pārlūgumus Tam, kas Viņu spēja izglābt no nāves. Savas godbijības dēļ Viņš tika uzklausīts;

8

Un Viņš, būdams Dieva Dēls, tomēr mācījās paklausību no tā, ko izcieta.

9

Un Viņš, sasniedza pilnību, kļuva visiem, kas Viņam paklausa, mūžīgās pestīšanas cēlonis,

10

Dieva nosauktais augstais priesteris saskaņā ar Melhizedeka iekārtu.

11

Par to mums būtu daudz kas sakāms, bet grūti izskaidrot, jo jūs esat kļuvuši kūtri klausīties.

12

Jo lai gan laika ziņā jums vajadzētu būt skolotājiem, vēl jums vajaga kādu, kas jūs mācītu Dieva vārdu pirmssākumus. Un jūs esat kļuvuši par tādiem, kam vajag piena, bet ne cietas barības.

13

Jo katrs, kas vēl ar pienu barojams, taisnības vārdu nesaprot, jo tas ir bērns.

14

Bet pilnīgajiem pienākas cieta barība; tiem piedzīvojumos prāti vingrināti atšķirt labu no ļauna.

Hebrews 6


Hebrews Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

Tāpēc, atstājuši Kristus mācības sākumu, pāriesim uz pilnīgāku; un neliksim atkal pamatu atgriešanai no mirušajiem darbiem un ticībai uz Dievu,

2

Mācībai par kristību un roku uzlikšanu, un mirušo augšāmcelšanos, un mūžīgo tiesu.

3

Arī to mēs darīsim, ja tikai Dievs atļaus.

4

Jo neiespējami tos, kas reiz apgaismoti, baudījuši arī debess dāvanas un kļuvuši Svētā Gara dalībnieki,

5

Bez tam baudījuši labo Dieva vārdu un nākamā mūža spēku,

6

Bet atkrituši, vest atkal pie atgriešanās; tie Dieva Dēlu, no jauna izzobodami, sit sev krustā.

7

Jo zeme, kas uzsūc sevī bieži līstošo lietu un audzē stādus, noderīgus tiem, kas to apstrādā, saņem Dieva svētību;

8

Bet ja audzē ērkšķus un dadžus, tad tā nederīga un lāstam tuvu, tās gals ir izdegšana.

9

Bet lai gan tā jums runājam, vismīļie, mums ir labāka un pestīšanai tuvāka pārliecība.

10

Jo Dievs nav netaisnīgs. Viņš neaizmirsīs jūsu darbus un mīlestību, ko jūs parādījāt Viņa vārdā, kalpojuši un kalpodami svētajiem.

11

Bet mēs vēlamies, lai katrs no jums parādītu to pašu centību cerības piepildīšanā līdz galam.

12

Lai jūs nekļūtu kūtri, bet būtu sekotāji tiem, kas ticībā un pacietībā iemantos apsolījumus.

13

Jo Dievs, dodams Ābrahamam solījumus, zvērēja pats sev, kad Viņam nebija neviena lielāka, kam zvērēt,

14

Sacīdams: Tiešām, svētīdams es tevi svētīšu un vairodams tevi vairošu. (1 Moz 22,16-17)

15

Un tā, pacietīgi gaidīdams, viņš saņēma apsolīto.

16

Jo cilvēki zvēr lielākam par sevi, un apstiprinājums ar zvērestu ir gals katrai viņu pretrunai.

17

Un tā kā Dievs gribēja vēl vairāk parādīt apsolījuma mantiniekiem sava lēmuma negrozāmību, Viņš lietoja zvērestu,

18

Lai šinīs divās negrozāmajās lietās, kurās Dievs maldināt nevar, būtu stiprs iepriecinājums mums, kas steidzamies saņemt piedāvāto cerību.

19

Tā dvēselei ir drošs un stiprs enkurs, kas sniedzas aiz priekškara iekšpusē,

20

Kur Jēzus kā priekšgājējs iegājis par mums, mūžam būdams augstais priesteris saskaņā ar Melhizedeka iekārtu.

Hebrews 7


Hebrews Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

Šis Melhizedeks, Salemas ķēniņš, visaugstākā Dieva priesteris izgāja pretim Ābrahamam, kad tas, satriecis ķēniņus, atgriezās atpakaļ, un svētīja viņu:

2

Viņam arī Ābrahams piešķīra desmito daļu no visa; tulkojumā viņš vispirms ir taisnības ķēniņš, bet tad Salemas ķēniņš, tas ir, miera ķēniņš,

3

Bez tēva, bez mātes, bez cilts grāmatas; viņam nav ne dienu sākuma, ne dzīves gala. Tā viņš pielīdzināms Dieva Dēlam un paliek priesteris uz mūžiem.

4

Tāpēc skatieties, cik liels ir tas, kam pat patriarhs Ābrahams deva desmito daļu no labākā!

5

Arī tiem Levi pēcnācējiem, kas saņem priesterību, ir pavēle saskaņā ar bauslību ņemt desmito daļu no tautas, tas ir, no saviem brāļiem, lai gan tie arī cēlušies no Ābrahama gurniem.

6

Tā tas, kas neskaitās pie viņu cilts, ir ņēmis desmito daļu no Ābrahama un svētīja to, kam bija apsolījumi.

7

Bez kādas pretrunas pārākais svētī mazāko.

8

Jo šeit desmito daļu saņem mirstīgi cilvēki, bet tur tas, par kuru liecina, ka viņš dzīvs.

9

Un (tā sakot) arī Levi, kas saņem desmito daļu, caur Ābrahamu bija aplikts ar desmito daļu,

10

Jo viņš vēl atradās tēva gurnos, kad Melhizedeks to satika.

11

Ja jau Levi priesterība (jo tauta tās laikā saņēma likumu) būtu nesusi pilnību, kāda vēl bija vajadzība celties citam priesterim saskaņā ar Melhizedeka iekārtu un nesaukties pēc Ārona iekārtas?

12

Priesterībai mainoties, nepieciešami jāmainās arī likumam.

13

Jo Tas, par ko šis tiek runāts, ir no citas cilts, no kuras neviens vēl nav kalpojis pie altāra.

14

Jo zināms, ka mūsu Kungs cēlies no Jūdas cilts, kurai Mozus nekā nav norādījis par priesterību.

15

Un tas kļūst vēl skaidrāk ar to, ka celsies cits priesteris, Melhizedekam līdzīgs,

16

Kas tāds kļuvis ne miesīgā likuma un pavēles dēļ, bet neiznīcīgās dzīves spēkā.

17

Jo apliecināts: Tu esi mūžam priesteris saskaņā ar Melhizedeka iekārtu.

18

Tā iekšējais likums tik atcelts tā nespēka un nederības dēļ.

19

Jo likums neko nav vedis pie pilnības, turpretī tiek ievesta lielāka cerība, ar kuru mēs tuvojamies Dievam.

20

Un tas nenotiek bez zvēresta (jo citi kļuvuši priesteri bez zvēresta,

21

Bet šis ar zvērestu caur To, kas Viņam teicis: Kungs zvērējis un nenožēlos, Tu esi priesteris mūžam).

22

Tāpēc Jēzus kļuvis par daudz augstākas derības galvinieku.

23

Un viņi gan daudzi kļuvuši priesteri, jo tiem nāve neatļāva pastāvīgi palikt,

24

Bet Viņam priesterība neiznīcīga, tāpēc ka paliek mūžīgi.

25

Tāpēc arī Viņš visos laikos spēj izglābt tos, kas caur Viņu tuvojas Dievam, vienmēr dzīvs būdams, lai mūs aizstāvētu.

26

Jo vajadzēja, lai mums būtu tāds augstais priesteris: svēts, nevainīgs, neaptraipīts, atšķirts no grēciniekiem un augstāks par debesīm;

27

Kam nevajag kā tiem priesteriem ik dienas upurēt dāvanas vispirms par saviem, pēc tam par tautas grēkiem; jo to Viņš darīja vienreiz, pats sevi upurēdams.

28

Jo bauslība ieceļ par priesteriem cilvēkus, kam savas vājības, bet zvēresta vārds, kas nāca pēc bauslības, - mūžam pilnīgo Dēlu.

Hebrews 8


Hebrews Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

Bet galvenais tanī, kas pārrunājams, ir tas, ka mums tāds augstais priesteris, kas debesīs nosēdies Majestātes troņa labajā pusē,

2

Būdams svētnīcas un īstās telts kalpotājs. To uzcēlis Kungs, bet ne cilvēks.

3

Jo katrs augstais priesteris tiek iecelts dāvanu un upuru nešanai, kāpēc nepieciešami, ka Viņam būtu kaut kas, ko upurēt.

4

Ja Viņš būtu virs zemes, Viņš nebūtu priesteris, tāpēc ka šeit ir tādi, kas upurē dāvanas saskaņā ar bauslību,

5

Kas kalpo tā attēlam un ēnai, kas debesīs. Arī Mozum bija norādīts, kad viņš taisīja telti: Lūk, (tā bija teikts) padari visu pēc parauga, kas tev kalnā parādīts!

6

Bet tagad Viņam piešķirtā kalpošana labāka tik, par cik labāka derība, kuras starpnieks Viņš ir, jo tā dibināta ar labākiem solījumiem.

7

Jo ja pirmā būtu bijusi bez vainas, tad nemeklētu vietu otrai.

8

Un tos peldams, Viņš saka: Lūk, nāk dienas, saka Kungs, un es nodibināšu jaunu derību ar Izraēļa namu un ar Jūdas namu.

9

Ne tādu derību, kādu nodibināju ar viņu tēviem tanī dienā, kad satvēru viņu roku, lai izvestu tos no Ēģiptes zemes, jo viņi paši nav palikuši manā derībā, un es viņus atmetu, saka Kungs.

10

Bet šī ir derība, ko es nodibināšu ar Izraēļa namu pēc šīm dienām, saka Kungs: Es likšu savus likumus viņu prātā un ierakstīšu tos viņu sirdīs, un es būšu viņiem Dievs, un viņi būs mana tauta.

11

Un neviens nemācīs savu tuvāko un neviens savu brāli sacīdams: Pazīsti Kungu, jo visi viņi no mazākā līdz lielākajam pazīs mani,

12

Jo es būšu žēlīgs viņu netaisnībām un viņu grēkus vairs nepieminēšu.

13

Ja Viņš runā par jauno, tad novecojusi agrākā: bet kas novecojis un kļūst nespēcīgs, tas tuvu iznīcībai.

Hebrews 9


Hebrews Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

Bija arī pirmajā (derībā) dievkalpojumu noteikumi un virszemes svētnīca.

2

Jo uzceltās telts priekšdaļā, kura saucas svētā, atradās svečturi un galds, un upuru maize:

3

Bet aiz otrā priekškara teltī, kas saucas vissvētākā,

4

Bija zelta kvēpināmais trauks un visapkārt ar zeltu apklāts derības šķirsts, kurā atrodas zelta trauks ar mannu un Ārona zizlis, kas zaļoja, un derības galdiņi.

5

Un pāri tam godības herubīni, kas apēnoja žēlastības troni. Par tiem tagad atsevišķi nav jārunā.

6

Pastāvot šādai iekārtai, priekšējā teltī priesteri vienmēr iegāja tad, kad tie izpildīja upura pienākumus,

7

Bet otrā vienīgi augstais priesteris vienreiz gadā, ne bez asinīm, ko viņš upurē par savu un tautas neapzinību.

8

Ar to Svētais Gars norāda ka, pastāvot pirmajai teltij, ceļš uz vissvētāko vēl nav atklāts.

9

Tas ir tagadējā laika attēlojums: saskaņā ar to tiek upurētas dāvanas un upuri, kas nespēj padarīt sirdsapziņā pilnīgu to, kas kalpo, bet tie tikai ēdieniem un dzērieniem.

10

Un dažādām mazgāšanām miesas dēļ uzlikti likumi līdz atjaunošanas laikam.

11

Bet Kristus, nākamo labumu augstais priesteris, atnāca caur augstāko un pilnīgāko telti, ne rokām darināto, tas ir, ne no šīs pasaules.

12

Un ne ar āžu un teļu, bet caur savām asinīm reiz iegāja vissvētākajā, panākdams mūžīgo pestīšanu.

13

Ja jau āžu un vēršu asinis un govs pelni, apslacinot sagānītos, svētī miesu tīrībai,

14

Cik daudz vairāk Kristus asinis, kas Svētajā Garā pats sevi bezvainīgu upurēja Dievam, tīrīs mūsu sirdsapziņu no mirušajiem darbiem, lai kalpotu dzīvajam Dievam.

15

Un tāpēc Viņš ir jaunās derības vidutājs: lai aicinātie saņemtu apsolīto mūžīgo mantojumu, Viņš nomira, lai atpestītu no pārkāpumiem, kas pirmās derības laikā bija padarīti.

16

Jo kur ir testaments, tur nepieciešami jāpierāda mantojuma atstājēja nāve,

17

Jo ar viņa nāvi testaments stājas spēkā, bet tam nav spēka, kamēr novēlētājs dzīvo.

18

Tāpēc arī pirmā (derība) netika iesvētīta bez asinīm.

19

Jo Mozus, nolasījis visai tautai visu bauslības likumu, paņēma teļu un āžu asinis kopā ar ūdeni, un purpursārtu vilnu, un izapu un apslacīja pašu grāmatu un visu tautu,

20

Sacīdams: Šīs ir derības asinis, ko Dievs jums pavēlējis.

21

Arī telti un visus dievkalpojuma traukus viņš tāpat apslacīja asinīm.

22

Un saskaņā ar likumu gandrīz viss tiek šķīstīts asinīs un bez asins izliešanas nav piedošanas.

23

Tā šķīstīja debeslietu attēlus, bet pašām debeslietām nepieciešami labāki upuri nekā tie.

24

Jo Jēzus iegāja ne rokām celtā svētnīcā, patiesās attēlā, bet pašās debesīs, lai tagad parādītos par mums Dieva vaiga priekšā,

25

Nevis lai sevi bieži upurētu, kā augstais priesteris ik gadus ieiet svētnīcā ar svešām asinīm.

26

Citādi Viņam būtu pienācis bieži ciest no pasaules iesākuma, bet tagad, laikam izpildoties, Viņš parādījās vienu reizi, lai, sevi uzupurēdams, izdeldētu grēku.

27

Un kā cilvēkiem nolemts vienreiz mirt un pēc tam tiesa,

28

Tā arī Kristus vienreiz uzupurēts daudzu grēku deldēšanai. Otrreiz Viņš parādīsies bez grēka to pestīšanai, kas Viņu gaida.

Hebrews 10


Hebrews Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

Jo bauslība aptver tikai nākamo labumu ēnu, ne pašas īstenības tēlu. Tāpēc, tā nekad nespēj ik gadus ar tiem pašiem upuriem, ko nepārtraukti upurē, padarīt pilnīgus tos, kas tuvojas.

2

Citādi būtu jau mitējušies upurēt, jo upurētāji, reiz šķīstīti, neapzinātos vairs nekādus grēkus.

3

Bet ar tiem gads gadā notiek grēku pieminēšana,

4

Jo vēršu un āžu asinis grēkus piedot nespēj.

5

Tāpēc, pasaulē ienākdams, Viņš saka: Upurus un dāvanas Tu negribēji, bet miesu Tu man sagatavoji;

6

Dedzināmie upuri par grēkiem Tev nepatika.

7

Tad es sacīju: Lūk, es nāku. Grāmatas sākumā par mani rakstīts, lai es izpildītu, Dievs, Tavu prātu. (Ps 39)

8

Agrāk Viņš sacīja: Upurus un dāvanas, un dedzināmos upurus par grēkiem, un upurus, kas saskaņā ar bauslību tiek upurēti, Tu negribēji, un tie Tev nepatika.

9

Tad es sacīju: Lūk, es nāku, lai piepildītu, Dievs, Tavu prātu. Tā Viņš atceļ pirmo, lai nodibinātu nākošo.

10

Šinī gribā mēs esam svētīti ar vienreizējo Jēzus Kristus miesas uzupurēšanu.

11

Un katrs priesteris gan ik dienas stāv kalpodams un bieži tos pašus upurus upurēdams, kas nekad nespēj izdeldēt grēkus.

12

Bet Viņš, vienu upuri par grēkiem upurējis, mūžīgi sēž pie Dieva labās rokas,

13

Joprojām gaidīdams, kamēr Viņa ienaidnieki tiks likti par pameslu Viņa kājām,

14

Jo ar vienu upuri Viņš uz mūžiem padarīja pilnīgus svētdarāmos.

15

Bet arī Svētais Gars mums liecina, jo Viņš pēc tam sacījis:

16

Šī ir tā derība, ko es pēc tām dienām ar viņiem nodibināšu, saka Kungs: Es savus likumus došu viņu sirdīs un ierakstīšu tos viņu prātā,

17

Un viņu grēkus un netaisnības es vairs jau nepieminēšu.

18

Bet kur tie piedoti, tur vairs nav upura par grēku.

19

Tātad, brāļi, Jēzus asins dēļ mums ir cerība ieiet vissvētākajā.

20

Uz turieni Viņš mums sagatavojis jaunu un dzīvu ceļu caur priekškaru, tas ir, savu miesu;

21

Un tā kā mums ir augstais priesteris pār Dieva namu,

22

Tad tuvosimies patiesu sirdi, ticības pilnībā, apslacināti sirdīs un brīvi no ļaunas sirdsapziņas, un miesu nomazgājuši tīrā ūdenī.

23

Turēsim nesatricināmi savu cerības apliecinājumu (jo uzticams ir Tas, kas apsolījis)!

24

Un vērosim cits citu, lai pamudinātos mīlestībā un labajos darbos!

25

Neatstāsim savas sanāksmes, kā daži paraduši, nepamudinādami viens otru jo vairāk redzot, ka tā diena tuvojas.

26

Un ja mēs, patiesības atziņu saņēmuši, apzināti grēkojam, tad vairs neatliek upuris par grēkiem,

27

Bet gan šausmīgas tiesas gaidīšana un uguns niknums, kas aprīs pretiniekus.

28

Kas atmeta Mozus likumu, tam, diviem vai trim lieciniekiem liecinot, bez žēlastības bija jāmirst.

29

Kā jums šķiet, cik gan smagāku sodu pelna tas, kas Dieva Dēlu kājām mītu un derības asinis, kurās tas svētīts, turētu par nesvētām, un žēlastības Garu nievātu?

30

Jo mēs pazīstam To, kas teicis: Atriebšana pieder man, es atmaksāšu; un atkal: Kungs tiesās savu tautu.

31

Šausmīgi ir krist dzīvā Dieva rokās!

32

Bet atminieties agrākās dienas, kad jūs apgaismoti izturējāt lielu ciešanu cīņu.

33

Arī jūs atklātībā bijāt nodoti zaimiem un mokām, arī bijāt līdzdalībnieki tiem, kam tāpat notika.

34

Jo jūs esat cietumniekiem līdzcietuši, un jūsu mantas nolaupīšanu uzņēmāt ar prieku, apzinādamies, ka jums ir labāka un paliekama manta.

35

Tāpēc nezaudējiet savu paļāvību, jo tai ir liela alga.

36

Jo pacietība jums nepieciešama, lai, Dieva prātu izpildījuši, iemantotu apsolījumu.

37

Un vēl neilgi, tad nāks un nekavēsies Tas, kam jānāk.

38

Bet mans taisnīgais dzīvo no ticības, un tas nepatiks manai dvēselei, ja viņš atkāptos.

39

Tomēr mēs neesam izmisuma bērni, kas iet pazušanā, bet mums ir ticība dvēseles pestīšanai.

Hebrews 11


Hebrews Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

Ticība ir paļāvība tam, uz ko cer, un pārliecība par to, ko neredz.

2

Tanī senči kļuvuši slaveni.

3

Ticībā mēs noprotam, ka ar Dieva vārdu pasaule radīta, ka no neredzamā cēlies redzamais.

4

Ticības dēļ Ābels nesa Dievam labāku upuri nekā Kains; tās dēļ viņš saņēma liecību, ka viņš taisnīgs, jo Dievs liecinājis par viņa dāvanām: un tanī viņš, lai gan jau miris, vēl joprojām runā.

5

Ticības dēļ Henohs tika paņemts, lai viņš nāves neredzētu, un viņu vairs neatrada, jo Dievs viņu paņēma. Pirms paņemšanas par viņu liecināts, ka viņš Dievam bijis patīkams.

6

Bet bez ticības nav iespējams Dievam patikt. Jo tam, kas Dievam tuvojas, jātic, ka Viņš ir, un ka Viņš atalgos tos, kas Viņu meklē.

7

Saņēmis aizrādījumu par to, kas vēl nebija redzams, Noass ticībā rūpīgi taisīja šķirstu sava nama glābšanai. Tās dēļ viņš nosodīja pasauli un kļuva taisnības mantinieks, kas nāk no ticības.

8

Ticībā paklausīja tas, ka saucas Ābrahams, un gāja uz to vietu, ko viņam nācās saņemt mantojumā. Viņš gāja, nezinādams, kur aizies.

9

Ticības dēļ viņš apmetās apsolītajā zemē kā svešinieks un dzīvoja teltīs kopā ar Īzāku un Jēkabu, tā paša apsolījuma līdzmantiniekiem;

10

Jo viņš gaidīja pilsētu ar stipriem pamatiem, kuras cēlājs un nodibinātājs ir Dievs.

11

Ticībā arī neauglīgā Sāra neraugoties uz vecumu, saņēma spēku kļūt māte, jo ticēja, ka Tas, kas solīja, ir uzticams.

12

Tāpēc arī no viena (turklāt neauglīga) dzimuši tik daudzi kā debesu zvaigznes un kā neskaitāmas smiltis jūrmalā.

13

Tie visi nomira ticībā, apsolīto nesaņēmuši; bet no tālienes tie Viņu redzēja un sveica, apliecinādami, ka viņi virs zemes ir ceļotāji un viesi.

14

Tā runājot, tie aizrādīja, ka viņi meklē tēviju.

15

Bet ja viņi būtu domājuši par to, no kurienes bija izgājuši, tad viņiem vēl bija laiks atgriezties.

16

Bet tagad tie tiecas pēc labākas, tas ir, debesu. Tāpēc arī Dievs nekautrējas saukties par viņu Dievu, jo Viņš tiem sagatavoja pilsētu.

17

Ticībā Ābrahams, kad tika pārbaudīts, nesa upurī vienīgo dēlu Īzāku. Viņš arī saņēma apsolījumus,

18

Jo viņam tika sacīts: No Īzāka tev būs pēcnācēji. (1.Moz.21,12)

19

Tad viņš domāja, ka Dievs spēj uzmodināt arī mirušos; tāpēc viņš to saņēma atpakaļ kā piemēru.

20

Ticībā Īzāks svētīja nākotnei Jēkabu un Ezavu.

21

Ticībā Jēkabs mirdams svētīja ikkatru Jāzepa dēlu un pielūdza Dievu, noliekdamies pār sava zižļa galu.

22

Ticībā Jāzeps mirdams atgādināja par Izraēļa bērnu aizceļošanu un deva norādījumus par saviem kauliem.

23

Ticībā vecāki slēpa Mozu pēc dzimšanas trīs mēnešus, jo redzēja, ka bērns ir skaists, un viņi nebijās ķēniņa pavēles.

24

Ticības dēļ Mozus, uzaudzis liels, noliedza, ka viņš būtu faraona meitas dēls,

25

Labāk izvēlēdamies ar Dieva tautu ciest apspiešanu, nekā no grēka smelt īslaicīgu baudu.

26

Kristus pazemošanu viņš turēja par lielāku bagātību nekā Ēģiptes mantas, jo viņš skatījās uz atmaksu.

27

Ticības dēļ viņš atstāja Ēģipti, nebīdamies no ķēniņa dusmām, jo, it kā neredzamo redzēdams, viņš izturēja.

28

Ticības dēļ viņš svinēja pashu un apslacīšanu asinīm, lai pirmdzimušo postītājs tos neaiztiktu.

29

Ticībā tie pārgāja Sarkano jūru kā sauszemi. Ēģiptieši to mēģināja, bet noslīka. (2 Moz 14,22)

30

Ticībā, septiņas dienas apkārt ejot, sabruka Jērikas mūri.

31

Ticības dēļ netikle Rahaba, miermīlīgi uzņemdama izlūkus, negāja bojā līdz ar neticīgajiem.

32

Un ko vēl lai saku? Man pietrūkst laika stāstīt par Gideonu, Baraku, Samsonu, Jefti, Dāvidu, Samuēlu un praviešiem,

33

Kas, pateicoties ticībai, uzvarēja valstis, darīja taisnīgus darbus, saņēma apsolījumus, aizdarīja lauvu mutes.

34

Nodzēsa uguns spēku, izbēga zobens asmenim, pārvarēja slimības, bija stipri karā, uzvarēja svešu karaspēku;

35

Sievietes atguva savus mirušos, uzmodinātus no miroņiem; bet citi, nodoti mokām, nepieņēma atbrīvošanu, lai iemantotu labāku augšāmcelšanos.

36

Vēl citi izcieta izsmieklu šaustīšanu, pat arī važas un cietumu.

37

Tie tika akmeņiem nomētāti, sazāģēti, kārdināti, mira zobena nonāvēti, staigāja apkārt aitu ādās, kazu ādās, ciezdami trūkumu, apspiesti, mocīti;

38

Tie, kam pasaule nebija cienīga, maldījās tuksnešos, kalnos un alās, un zemes aizās.

39

Un tie visi, pārbaudīti ticības apliecinājumā, nesaņēma apsolīto, tāpēc ka

40

Dievs mums paredzējis kaut ko labāku, un tāpēc viņi bez mums izpildījumu nesasniedza.

Hebrews 12


Hebrews Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

Ap mums ir tik liels liecinieku mākonis, tāpēc dosimies ar pacietību mums priekšā stāvošajā sacīkstē, nolikdami katru smagumu un grēku, kas mums pieķēries.

2

Skatīsimies uz Jēzu, ticības nodibinātāju, kas paredzētā prieka dēļ, nievāšanu neievērodams, pārcieta krustu, bet tagad sēž Dieva troņa labajā pusē.

3

Vērojiet To, kas panesa tādas vajāšanas, ko grēcinieki vērsa pret Viņu, lai jūs nepagurtu un nekļūtu vāji savā garā!

4

Jo jūs, cīnīdamies pret grēku, vēl neesat līdz asinīm pretojušies.

5

Un jūs esat aizmirsuši pamudinājumu, kas uz jums kā bērniem runā, sacīdams: Mans dēls, nenicini Kunga pamācību un nepagursti, kad viņš tevi norāj.

6

Jo, ko Kungs mīl, to pārmāca un šausta katru bērnu, ko Viņš pieņem.

7

Esiet pacietīgi pārmācībā! Dievs izturas pret jums kā pret bērniem; jo kur būtu tāds bērns, ko tēvs nepārmācītu?

8

Ja jūs esat bez pārmācības, kuru visi saņēmuši, tad jūs neesat īsti bērni, bet nelikumīgi.

9

Tālāk, ja mūsu miesīgie tēvi mūs pārmāca un mēs tiem parādām godbijību, tad jo vairāk paklausīsim gara Tēvam un mēs dzīvosim.

10

Tie pēc sava prāta mūs pārmācīja dažu dienu laikam, bet Viņš pārmāca mūsu labā, Viņa svētlaimības iegūšanai.

11

Lai gan liekas, ka katra pārmācība tanī brīdī sagādā ne prieku, bet skumjas, tomēr vēlāk tiem, kas tanī vingrināti, dod taisnības miera augli.

12

Tāpēc paceliet gurdenās rokas un nespēcīgos ceļus

13

Un savām kājām staigājiet taisnus soļus, lai kāds klibodams nenomaldītos, bet gan tiktu dziedināts!

14

Tiecieties pēc miera ar visiem un pēc svētuma, bez tā neviens Dievu neredzēs.

15

Uzmaniet, ka neviens Dieva žēlastībai neizpaliktu, ka kāda rūgtuma sakne, augstu izaugusi, jums nekaitētu un daudzi ar to netiktu aptraipīti,

16

Neviens lai nebūtu netikls vai zemisks kā Ezavs, kas par vienu maltīti pārdeva savu pirmdzimtību. (1 Moz 25,33)

17

Jūs gan zināt, ka viņš vēlāk gribēja mantot svētību, bet tika atraidīts, jo neatrada iespēju atgriezties, lai gan ar asarām to meklēja.

18

Jo jūs neesat piegājuši pie taustāma kalna, ne pie degošas uguns, ne negaisa mākoņa, ne tumsas, ne vētras,

19

Ne bazūnes skaņas, ne vārdu balss, ko dzirdēdami, tie lūdza, lai mitējas viņiem runāt;

20

Jo viņi nevarēja paciest to, kas tika sacīts: Un ja kustonis pieskartos kalnam, tas jānomētā akmeņiem. (2 Moz 19,12-13)

21

Jā, parādība bija tik baismīga, ka Mozus izsaucās: Es esmu baiļu pārņemts un drebu! (5.Moz.9,19)

22

Bet jūs esat tuvojušies Siona kalnam un dzīvā Dieva pilsētai, debesu Jeruzalemei, un daudzu tūkstošu eņģeļu sapulcei,

23

Un debesīs pierakstīto pirmdzimušo draudzei, un Dievam, visu tiesātājam, un taisnīgajām, pilnību sasniegušajām dvēselēm,

24

Un Jaunās derības vidutājam Jēzum, un apslacīšanai asinīm, kas spēcīgāk runā nekā Ābela.

25

Pielūkojiet, ka jūs nenoraidītu To, kas runā! Ja tie neizbēga, kas atmeta To, kas runāja virs zemes, jo vairāk mēs, ja novērsīsimies no Tā, kas runā no debesīm.

26

Toreiz Viņa balss satricināja zemi, bet tagad Viņš pasludina, sacīdams: Vēl vienreiz es sakustināšu ne tikai zemi, bet arī debesis.

27

Bet tas "vēl vienreiz" norāda, ka tas, kas radīts un satricināšanai padots, tiks pārmainīts, lai paliktu tas, kas nesatricināms.

28

Tāpēc, saņemdami nesatricināmu valstību, būsim pateicīgi! Ar to mēs, Dievam patikdami kalposim bailēs un godbijībā.

29

Jo mūsu Dievs ir iznīcinātāja uguns.

Hebrews 13


Hebrews Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

Brāļu mīlestība lai paliek jūsos!

2

Neaizmirstiet viesmīlību, jo daži caur to, pašiem nezinot, uzņēmuši savā pajumtē eņģeļus.

3

Atminieties cietumniekus, it kā jūs kopā ar viņiem būtu cietumnieki, un cietējus, jo arī jūs vēl miesā dzīvojat.

4

Laulība lai ir visā godā un laulības gulta neaptraipīta, jo netiklos un laulības pārkāpējus tiesās Dievs.

5

Jūsu dzīvei jābūt brīvai no mantkārības. Apmierinieties ar to, kas jums ir, jo Viņš sacījis: Es tevi nedz atstāšu, nedz pametīšu; (5 Moz 31,6; Joz 1,5)

6

Tā ka varam droši sacīt: Kungs ir mans palīgs, es nebīstos; ko spēj man padarīt cilvēks? (Ps 117,6)

7

Atminieties savus priekšniekus, kas jums sludinājuši Dieva vārdu! Vērodami viņu dzīves iznākumu, sekojiet to ticībai!

8

Jēzus Kristus vakar un šodien, un mūžīgi tas pats.

9

Neļaujiet sevi maldināt dažādām svešām mācībām, jo labāk, ka sirdi stiprina žēlastība, ne ēdieni; tie neko nepalīdzēja tiem, kas tanī piedalījās.

10

Mums ir altāris; no tā ēst nav tiesības tiem, kas kalpo teltij.

11

Jo kuru dzīvnieku asinis augstais priesteris ienes vissvētākajā vietā, to miesas tiek sadedzinātas ārpus nometnes.

12

Tāpēc arī Jēzus, lai ar savām asinīm svētdarītu tautu, cieta ārpus vārtiem.

13

Iziesim tad arī mēs pie Viņa ārpus nometnes, nesdami Viņa pazemošanu!

14

Jo mums šeit nav paliekamas vietas, bet mēs meklējam nākamo. (Mih.2,10)

15

Upurēsim tad caur Viņu Dievam vienmēr slavas upuri, tas ir, mūsu lūpu augļus, kas godina Viņa vārdu.

16

Neaizmirstiet darīt labu un dot dāvanas! Tādi upuri Dievam labpatīk.

17

Paklausiet saviem priekšniekiem un esiet viņiem padevīgi, jo viņi ir nomodā un viņiem būs jādod norēķins par jūsu dvēselēm; lai viņi to dara priecādamies, ne nopūzdamies, jo tas jums labumu nenes.

18

Lūdziet Dievu par mums! Mēs apzināmies, ka mūsu sirdsapziņa ir tīra, jo visu gribam labi darīt.

19

Un jo vairāk es jūs lūdzu tā darīt, lai drīzāk mani atdotu jums.

20

Bet miera Dievs, kas lielo avju Ganu, mūsu Kungu Jēzu Kristu, caur mūžīgās derības asinīm uzcēlis no miroņiem,

21

Lai stiprina jūs katrā labā darbā, ka jūs izpildītu Viņa gribu; lai Viņš jūsos padara to, kas Viņam patīk caur Jēzu Kristu, kam lai gods mūžīgi mūžos! Amen.

22

Bet es jūs, brāļi lūdzu: pieņemiet šos pamācības vārdus, jo es jums uzrakstīju tikai īsumā.

23

Ziniet, ka mūsu brālis Timotejs atbrīvots; kopā ar viņu (ja viņš drīz nāks) es jūs redzēšu.

24

Sveiciniet visus savus priekšniekus un visus svētos! Jūs sveicina brāļi Itālijā.

25

Žēlastība ar jums visiem! Amen.

James 1


James Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

Jēkabs, Dieva un mūsu Kunga Jēzus Kristus kalps, sveicina divpadsmit ciltis, kas dzīvo izklīdinātas.

2

Mani brāļi, uzskatiet to kā lielu prieku, ka jūs piemeklē dažādi kārdinājumi,

3

Zinādami, ka jūsu ticības pārbaudīšana rada pacietību!

4

Bet pacietība parādās pilnīgā darbā, lai jūs būtu pilnīgi, nepeļami un bez kādiem trūkumiem.

5

Ja kādam no jums trūkst gudrības, lai izlūdzas to no Dieva, kas visiem dod bagātīgi un bez pārmetumiem, un tā viņam tiks dota.

6

Bet lai lūdz ticībā, nemaz nešaubīdamies, jo, kas šaubās, tas līdzīgs jūras vilnim, ko vējš dzenā un mētā.

7

Lai tāds cilvēks nedomā kaut ko no Kunga saņemt.

8

Vīrs, kam dalīta dvēsele, ir nepastāvīgs visos savos ceļos.

9

Bet lai pazemīgais brālis lepojas savā paaugstināšanā,

10

Bet bagātais savā pazemībā, jo kā zāles zieds viņš izzudīs.

11

Jo saule uzlēca savā karstumā un izkaltēja zāli, un tās zieds nokrita, un tās vaiga skaistums gāja bojā. Tāpat bagātais nonīks savās gaitās.

12

Svētīgs tas vīrs, kas panes pārbaudījumus, jo pārbaudīts tas saņems dzīvības kroni, ko Dievs apsolīja tiem, kas Viņu mīl.

13

Neviens kārdināšanā lai nesaka, ka Dievs to kārdina, jo Dievu nevar kārdināt uz ļaunu, un Viņš nevienu nekārdina.

14

Bet katru kārdina viņa paša kārība, kas to vilina un valdzina.

15

Pēc tam kārība, kad tā ieņēmusies, dzemdē grēku, bet padarītais grēks dzemdē nāvi.

16

Tādēļ nemaldieties, mani mīļie brāļi!

17

Katrs labs devums un katra pilnīga dāvana nāk no augšienes. Tā nāk no gaismas Tēva, kurā nav pārmaiņas, nedz pārgrozības ēnas.

18

Labprātīgi Viņš mūs dzemdinājis ar patiesības vārdu, lai mēs būtu Viņa radījumu pirmdzimtie.

19

Ziniet, mani mīļie brāļi: katrs cilvēks, lai čakls klausīties, bet lēns runāt un lēns dusmoties.

20

Jo cilvēka dusmas nesagādā Dieva taisnību.

21

Tāpēc, atmezdami katru netīrību un ļaunuma pārpilnību, lēnprātībā saņemiet iesēto vārdu, kas var izglābt jūsu dvēseles!

22

Esiet vārda izpildītāji, bet ne tikai klausītāji, paši sevi apmānīdami,

23

Jo, ja kāds ir vārda klausītājs, bet ne izpildītājs, tas līdzīgs vīram, kas skata savus sejas vaibstus spogulī.

24

Sevi aplūkojis, tas aiziet un tūliņ aizmirst, kāds viņš bija.

25

Bet kas uzmanīgi ieskatās pilnīgās brīvības likumā un paliek tanī, tas nav palicis aizmāršīgs klausītājs, bet darba darītājs, tas būs svētīgs savā darbībā.

26

Ja kāds domā, ka tas ir dievbijīgs, un nesavalda savu mēli, bet maldina savu sirdi, tad viņa dievbijība ir tukša.

27

Tīra un neaptraipīta dievbijība Dieva Tēva priekšā ir tad, ja apmeklē bēdās bāreņus un atraitnes un sevi pasargā neaptraipītu no šīs pasaules.

James 2


James Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Mani brāļi, mūsu godības Kunga Jēzus Kristus ticību nevērtējiet pēc personas stāvokļa!

2

Jo ja jūsu sanāksmē ienāktu tīrās drēbēs vīrs, kam zelta gredzens, bet ienāktu arī nabadzīgs netīrā tērpā,

3

Un jūs uzlūkotu to, kam greznas drēbes, un tam sacītu: Tu nosēdies šeit ērti, bet trūcīgajam sacītu: Tu nostājies tur vai nosēdies pie manu kāju soliņa!

4

Vai tad jūs sevi nenovērtētu un nekļūtu ļaundomīgi tiesneši?

5

Klausieties, mani mīļie brāļi, vai Dievs tos, kas šinī pasaulē trūcīgi, nav izvēlējies par bagātiem ticībā un mantiniekiem tai valstij, ko Dievs apsolījis tiem, kas Viņu mīl?

6

Bet jūs nicināt trūcīgo. Vai bagātie ar varu jūs neapspiež, un vai tie nevelk jūs tiesās?

7

Vai viņi nav tie, kas zaimo labo vārdu, kādā jūs saucaties?

8

Bet ja jūs pildāt Rakstu ķēnišķo likumu: Mīli savu tuvāko kā sevi pašu, tad jūs labi darāt.

9

Bet ja jūs uzlūkojat personas, tad jūs grēkojat, un likums jūs atzīst par pārkāpējiem.

10

Ja kas izpildītu visu likumu, bet noziegtos pret vienu, tas vainojams pret visu.

11

Jo kas sacījis: Nepārkāp laulību, tas arī teicis: Nenokauj! Ja nu tu nepārkāp laulību, bet nokauj, tu esi likuma pārkāpējs.

12

Tā runājiet un tā dariet, kā tie, ko tiesās brīvības likums,

13

Jo tiesa nežēlīga tiem, kas neparāda žēlsirdību. Bet žēlsirdība pārsniedz tiesu.

14

Kāds labums, mani brāļi, ja kāds teiks, ka tam ticība, bet nav darbu? Vai ticība varēs viņu izglābt?

15

Ja brālis un māsa ir kaili un tiem trūkst ikdienišķā uztura,

16

Un ja kāds no jums viņiem teiks: Ejiet mierā, sildieties un paēdiet, bet nedos viņiem to, kas miesai nepieciešams, ko tas palīdzēs?

17

Tāpat arī ticība pati sevī ir mirusi, ja tai nav darbu.

18

Bet ja kāds teiks: Tev ir ticība, bet man darbi. Parādi man savu ticību bez darbiem, un es tev parādīšu savu ticību darbos.

19

Tu tici, ka ir viens Dievs, tu labi dari; arī ļaunie gari tic un dreb.

20

Bet vai gribi zināt, tukšais cilvēk, ka ticība bez darbiem ir mirusi?

21

Vai darbi neattaisnoja Ābrahamu, mūsu tēvu, kad upurēja savu dēlu Īzāku uz altāra?

22

Tu redzi, ka ticība līdzdarbojusies viņa darbiem, un darbos ticība sasniedza pilnību.

23

Ābrahams ticēja uz Dievu, un tas viņam tika pieskaitīts taisnībai, un viņš tika nosaukts Dieva draugs. (1 Moz 15,6)

24

Vai redzat, ka darbos cilvēks tiek taisnots, bet ne ticībā vien?

25

Līdzīgi arī Rahaba, netikle, vai ne darbos tika taisnota, uzņemdama sūtņus un pa citu ceļu izlaizdama?

26

Jo kā miesa bez gara mirusi, tā arī ticība bez darbiem mirusi.un ir savaldījusi cilvēka daba.

James 3


James Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Mani brāļi, daudzi netopiet mācītāji, zinādami, ka jūs nokļūsiet bargākā tiesā,

2

Jo mēs visi daudz grēkojam. Kas vārdā neapgrēkojas, tas ir pilnīgs vīrs, jo viņš ir spējīgs savaldīt arī visu miesu.

3

Ja mēs zirgiem liekam laužņus mutē, lai tie mums paklausītu, tad mēs valdām arī visu viņu ķermeni.

4

Lūk, arī kuģus, lai gan tie ir lieli, un brāzmaini vēji tos mētā, sīka stūre vada, kurp vien vēlas vadītājs.

5

Tāpat arī mēle ir mazs loceklis, bet veic lielas lietas. Lūk, cik maza uguns aizdedzina lielu mežu!

6

Arī mēle ir uguns, netaisnības pasaule. Mēle tādā stāvoklī atrodas starp mūsu locekļiem, ka apgāna visu ķermeni un aizdedzina dzīves gājumu, pati būdama elles iededzinātāja.

7

Jo visu sugu zvērus un putnus, rāpuļus un pārējos dzīvniekus savalda un ir savaldījusi cilvēka daba.

8

Bet mēli neviens cilvēks savaldīt nevar: tā ir nemitīgs ļaunums, pilna nāvīgas indes.

9

Ar to mēs godinām Kungu un Tēvu, un ar to lādam cilvēkus, kas radīti pēc Dieva līdzības.

10

No tās pašas mutes nāk svētība un lāsts. Tas tā, mani brāļi, nedrīkst notikt!

11

Vai avots arī izverd no viena un tā paša atvara saldu un rūgtu ūdeni?

12

Vai, mani brāļi, vīģes koks dod vīnogas un vīnkoks vīģes? Tāpat arī sālsavots nevar dot saldenu ūdeni.

13

Kas no jums gudrs un saprātīgs, tas lai, pareizi dzīvodams, rāda savus darbus, darītus gudrā lēnprātībā!

14

Bet ja savā sirdī nesat rūgtu skaudību un ķildas, tad nelielieties un nemelojiet pret patiesību!

15

Tāda gudrība nenāk no augšienes, bet tā ir pasaulīga, dzīvnieciska, velnišķīga.

16

Jo kur skaudība un ķildas, tur nekārtība un viss ļaunums.

17

Tā gudrība, kas nāk no augšienes, ir vispirms šķīsta, pēc tam miermīlīga, pieklājīga, padevīga, labvēlīga labam, pilna žēlsirdības un labu augļu, netiesātāja, neliekuļota.

18

Bet taisnības auglis mierā tiek sēts miera veicinātājos.

James 4


James Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

No kurienes kari un strīdi jūsu starpā? Vai ne no turienes, no jūsu kārībām, kas karo jūsu locekļos?

2

Jūs iekārojat, bet jums nav; jūs slepkavojat un ienīstat, bet nevarat iegūt; jūs strīdaties un karojat, bet jums nav, jo jūs nelūdzat Dievu.

3

Jūs lūdzat, bet nesaņemat, jo jūs ļauni lūdzat, lai to izlietotu savām kārībām.

4

Jūs, laulības pārkāpēji! Vai jūs nezināt, ka šīs pasaules draudzība ir ienaidā ar Dievu? Un kas gribētu būt šīs pasaules draugs, tas paliek Dievam ienaidnieks.

5

Vai jūs domājat, ka Raksti veltīgi saka: Līdz greizsirdībai iekāro gars, kas mājo jūsos?

6

Bet Viņš dod lielāku žēlastību; tādēļ sacīts: Dievs pretojas lepniem, bet pazemīgiem dod žēlastību (Sak 3,34)

7

Tādēļ esiet padevīgi Dievam, un pretojieties velnam, un tas bēgs no jums.

8

Tuvojieties Dievam, un Viņš tuvosies jums. Šķīstījiet rokas, grēcinieki, un tīriet savas sirdis, jūs, dalītie dvēselē!

9

Sajūtiet savu niecību, sērojiet un raudiet; jūsu smiekli lai pārvēršas sērās, bet jūsu prieks - skumjās!

10

Pazemojieties Kunga priekšā, tad Viņš jūs paaugstinās.

11

Neaprunājiet, brāļi, cits citu! Kas savu brāli aprunā vai savu brāli tiesā, tas aprunā likumu un tiesā likumu. Bet ja tu likumu tiesā, tad tu neesi likuma pildītājs, bet tiesātājs.

12

Viens ir Likumdevējs un Tiesātājs, kas var pazudināt un glābt.

13

Bet kas tu esi, kas tiesā tuvāko? Lūk, jūs, kas sakāt: Šodien vai rīt mēs dosimies uz to pilsētu un pavadīsim tur kādu gadu, tirgosimies un gūsim peļņu.

14

Jūs neziniet, kas būs rīt.

15

Jo kas ir jūsu dzīve? Garaiņi, kas īsu brīdi redzami un tad izzūd. Tai vietā jums būtu jāsaka: Ja Kungam labpatiksies un dzīvi būsim, tad darīsim to vai citu.

16

Bet tagad jūs savā augstprātībā lielaties. Katra tāda lielība ir ļauna.

17

Kas zina labu darīt, bet to nedara, tam ir grēks.

James 5


James Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Klausieties, bagātie, raudiet un vaimanājiet par tām nelaimēm, kas jums tuvojas!

2

Jūsu bagātība ir sapuvusi un jūsu drēbes ir saēdušas kodes.

3

Jūsu zelts un sudrabs ir sarūsējis, un to rūsa būs liecība pret jums un saēdīs jūsu miesas kā uguns. Jūs esat sev sakrājuši dusmas pēdējās dienās.

4

Lūk, alga, atrauta strādniekiem, kas nopļāva jūsu laukus, sauc; un viņu saucieni sasnieguši Kunga Sabaota ausis.

5

Virs zemes jūs dzīrojāt un savas sirdis barojāt izpriecām kaujamai dienai.

6

Jūs notiesājāt un nonāvējāt Taisnīgo, un Viņš jums nepretojās.

7

Esiet pacietīgi, brāļi, līdz Kunga atnākšanai! Lūk, zemkopis gaida dārgo zemes augli, pacietīgi ilgodamies, kamēr tas saņems agro un vēlo lietu.

8

Tāpēc arī jūs esiet pacietīgi un stipriniet savas sirdis, jo Kunga atnākšana ir tuvu!

9

Negaudieties, brāļi, viens par otru, lai netiktu tiesāti! Lūk, tiesnesis stāv durvju priekšā!

10

Brāļi, neveiksmēs, ciešanās un pacietībai ņemiet priekšzīmi no praviešiem, kas runāja Kunga vārdā.

11

Lūk, mēs teicam svētīgus tos, kas izcietuši. Jūs dzirdējāt, par Ījaba pacietību un redzējāt, kāds bija Kunga gala mērķis, jo Kungs ir žēlsirdīgs un apžēlotājs.

12

Vispirms, mani brāļi, nezvēriet ne pie debesīm, ne pie zemes, ne citu kādu zvērestu. Jūsu runai jābūt: jā-jā, nē-nē, lai jūs netiktu tiesāti.

13

Ja kāds no jums skumst, lai lūdz Dievu! Ja kādam labs prāts, tas lai dzied psalmus!

14

Ja kāds no jums slimo, lai tas aicina Baznīcas priesterus, lai tie par viņu lūdz Dievu, svaidīdami ar eļļu Kunga vārdā!

15

Un ticīgā lūgšana izglābs slimnieku, un Kungs viņu pacels; un, ja viņš būtu grēkojis viņam tiks piedots.

16

Izsūdziet cits citam savus grēkus un lūdziet Dievu cits par citu, lai tiktu pestīti, jo daudz spēj neatlaidīga, taisnīga lūgšana!

17

Elijs bija mums līdzīgs cilvēks, padots ciešanām. Tas sirsnīgi lūdza Dievu, lai lietus nelītu, un nelija virs zemes trīs gadus un sešus mēnešus.

18

Un atkal viņš lūdza Dievu, un debess deva lietu, un zeme nesa savus augļus. (3 Ķēn 17,1; 18,45)

19

Mani brāļi, ja kāds no jums nomaldīsies no patiesības, un kāds viņu atgriež,

20

Lai tas, kas atgriezis grēcinieku no viņa maldu ceļa, zina, ka izglābs tā dvēseli no nāves un segs daudz grēku.

1st Peter 1


1st Peter Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

Pēteris, Jēzus Kristus apustulis, izredzētajiem svešiniekiem, kas izkaisīti Pontā, Galatijā, Kapadokijā, Āzijā un Bitinijā.

2

Dieva Tēva iepriekš paredzētiem Gara svētīšanai, paklausībai un apslacināšanai ar Jēzus Kristus asinīm: žēlastība jums un miers pārpilnībā!

3

Slavēts lai ir Dievs, mūsu Kunga Jēzus Kristus Tēvs, kas savā lielajā žēlastībā mūs atdzemdinājis dzīvai cerībai caur Jēzus Kristus augšāmcelšanos no miroņiem,

4

Neiznīcīgam, neaptraipītam un nevīstošam mantojumam, kas ir uzglabāts debesīs jums,

5

Kas Dieva spēkā tiekat pasargāti ticībā atpestīšanai, kas ir saistīta atklāšanai pēdējā laikā.

6

Par to jūs priecāsieties, ja arī tagad, ja tas vajadzīgs, nedaudz skumstat dažādos pārbaudījumos,

7

Lai jūsu pārbaudītā ticība, kas daudz vērtīgāka par ugunī pārbaudītu zeltu, izrādītos teicama, slavējama un godājama, kad parādīsies Jēzus Kristus.

8

Viņu jūs mīlat, lai gan neesat redzējuši, Viņam jūs tagad ticat, To neredzēdami, un ticēdami priecāsieties neizsakāmā un apskaidrotā priekā.

9

Kad jūs sasniegsiet savas ticības gala mērķi – dvēseļu pestīšanu.

10

Par šo pestīšanu ir rūpīgi taujājuši un pētījuši pravieši, kas sludināja jums nolemto žēlastību.

11

Tie cenšas uzzināt, uz kuru vai kādu laiku viņos norāda Kristus Gars, kas iepriekš liecināja par Kristus ciešanām un tām sekojošo godību.

12

Viņiem tika atklāts, ka ne viņiem pašiem, bet jums kalpoja tas, ko jums pēc Svētā Gara atsūtīšanas no debesīm sniedza tie, kas jums sludināja evaņģēliju, kurā pat eņģeļi vēlas ieskatīties.

13

Tāpēc apjoziet sava prāta gurnus, modrībā un pilnībā ceriet uz to žēlastību, kas jums tiks dota, kad parādīsies Jēzus Kristus.

14

Kā paklausīgi bērni nedzīvojiet kārībās, kam jūs agrāk kalpojāt savā nezināšanā,

15

Bet tāpat kā Svētais, kas jūs aicinājis, topiet arī paši svēti visā dzīvē,

16

Jo rakstīts: Esiet svēti, jo es esmu svēts. (3.Moz.11,14)

17

Un ja jūs kā Tēvu piesaucat To, kas, cilvēka stāvokli neievērodams, spriež tiesu pēc katra darbiem, tad pavadiet bijībā savu ceļojuma laiku!

18

Jūs zināt, ka esat atpirkti ne ar iznīcīgu zeltu un sudrabu no savas aplamās dzīves, kas no tēviem mantota,

19

Bet ar Kristus, neaptraipītā un nevainojamā Jēra, dārgajām asinīm,

20

Kas iepriekš paredzēts pirms pasaules radīšanas, bet parādījies pēdējā laikā jūsu dēļ.

21

Jūs caur Viņu ticat Dievam, kas Viņu uzmodināja no miroņiem un deva Viņam godu, lai jums būtu ticība un cerība uz Dievu.

22

Savas dvēseles šķīstīdami mīlestības paklausībā, brāļu mīlestībā, mīliet cits citu sirds vienkāršībā un sirsnībā!

23

Jūs esat atdzimuši ne no iznīcības sēklas, bet no neiznīcīgās, dzīvā un mūžam palicēja Dieva vārda.

24

Jo katra miesa ir kā zāle, bet katra tās godība kā zāles zieds. Nokalta zāle, un tās zieds nokrita.

25

Bet Kunga vārds paliek mūžīgi. Un šis vārds jums sludināts evaņģēlijā. (Is 40,6-7)

1st Peter 2


1st Peter Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

Un atmetuši visu ļaunprātību un viltību, un liekulību, un skaudību, un visas mēlnesības,

2

Bez viltības, kā jaunpiedzimuši bērni alkstiet pēc garīgā piena, lai jūs no tā augtu atpestīšanai,

3

Jo jūs jau baudījāt, cik labvēlīgs ir Kungs.

4

Ejiet pie Viņa kā pie dzīvā akmens, ko gan cilvēki atmeta, bet Dievs izredzēja un godāja!

5

Uzceliet uz Viņa no sevis pašiem kā no dzīviem akmeņiem garīgu celtni, topiet par svētajiem priesteriem, lai caur Jēzu Kristu nestu Dievam patīkamus garīgus upurus!

6

Tāpēc Rakstos teikts: Lūk, es lieku Sionā izredzētu, dārgu stūrakmeni, un kas uz Viņu tic, nepaliks kaunā, (Is 28,16)

7

Un jums, kas ticat, ir gods, bet neticīgajiem šis akmens, ko cēlāji atmeta, ir kļuvis stūrakmens (Ps 117,22)

8

Un piedauzības akmens, un apgrēcības klints tiem, kuriem vārds ir piedauzība, un tie netic. Tas viņiem arī lemts.

9

Bet jūs esat izredzētā cilts, ķēnišķīgā priesterība, svētā tauta, iegūtie ļaudis, lai paustu Tā varenos darbus, kas jūs aicinājis no tumsas savā brīnišķīgajā gaismā.

10

Jūs citkārt nebijāt tauta, bet tagad esat Dieva tauta; nebijāt apžēloti, tagad esat apžēloti. (Os 2,24; Rom 9,25)

11

Vismīļie, es pamācu jūs kā atnācējus un ceļiniekus atturēties no miesas kārībām, kas karo pret dvēseli.

12

Dzīvojiet godīgi pagānu vidū, lai tie, kas jūs aprunā kā ļaundarus, redzētu jūsu labos darbus un godinātu Dievu piemeklēšanas dienā.

13

Esiet paklausīgi katrai cilvēku kārtībai Dieva dēļ: ķēniņam kā augstākajam,

14

Pārvaldniekiem kā viņa sūtītajiem ļaundaru sodīšanai, bet to atalgošanai, kas labu dara.

15

Jo tāda ir Dieva griba, lai jūs, labu darot, apklusinātu neprātīgu cilvēku nezināšanu;

16

Kā brīvie, bet ne kā tādi, kam brīvība ļaunuma slēpšanai, bet kā Dieva kalpi.

17

Visus godājiet, mīliet brāļus, bīstieties Dieva, godājiet ķēniņu!

18

Kalpi, paklausiet saviem kungiem visā bijībā, ne tikai labiem un lēniem, bet arī iedomīgiem!

19

Jo tā ir žēlastība, ja kāds, apzinādamies Dievu, panes bēdas, netaisnīgi ciezdams.

20

Jo kāds gods būtu, ja jūs panesat, kad jūs sit pārkāpuma dēļ? Bet ja jūs, labu darīdami, pacietīgi panesat, tas ir Dievam patīkams.

21

Jo tam jūs esat aicināti. Jo arī Kristus cieta mūsu dēļ, atstādams jums priekšzīmi, lai jūs sekotu Viņa pēdās.

22

Viņš nekādu grēku nedarīja, un Viņa mutē nebija atrodama viltība. (Is.53,9)

23

Kad Viņu zaimoja, Viņš nezaimoja, ciezdams nedraudēja, bet padevās tam, kas Viņu netaisni tiesāja.

24

Viņš mūsu grēkus aiznesa savā miesā pie krusta, lai mēs, miruši grēkiem, dzīvotu taisnībai; Viņa brūces jūs izdziedināja.

25

Jo jūs maldījāties kā avis, bet tagad esat atgriezti pie sava dvēseļu gana un bīskapa. (Is 53,4-5)

1st Peter 3


1st Peter Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

Tāpat arī, sievas, paklausiet saviem vīriem, lai arī tie, kas netic vārdam, pateicoties sievas dzīvei, tiktu iegūti bez sludināšanas,

2

Kad redzēs jūsu dievbijīgi skaidro dzīvi. (Ef 5,22; Kol 3,18)

3

Jūsu greznums lai nav ārējais matu pinums, zelta rotas vai grezni apģērbi,

4

Bet apslēptais sirds cilvēks, neiznīcīgs savā klusajā un maigajā garā, kas Dievam dārgs!

5

Jo tā kādreiz greznojās svētās sievietes, kas cerēja uz Dievu, būdamas paklausīgas saviem vīriem,

6

Kā Sāra bija paklausīga Ābrahamam, saukdama to par kungu. Jūs esat viņas meitas, kad darāt labu un nebīstieties nekādu draudu.

7

Tāpat jūs vīri, sadzīvojiet prātīgi ar sievām kā ar trauslāku trauku! Parādiet viņām godu kā žēlastības dzīves līdzmantiniecēm, lai jūsu lūgšanas netiktu traucētas!

8

Bet beidzot esiet visi vienprātīgi, līdzcietīgi, brālīgi, žēlsirdīgi, pacietīgi, pazemīgi!

9

Neatmaksājiet ļaunu ar ļaunu, nedz lāstus ar lāstiem, turpretim svētiet, jo tam jūs esat aicināti, lai iemantotu svētību.

10

Jo, kas mīl dzīvi un grib redzēt labas dienas, tas lai savalda savu mēli no ļauna, un tā lūpas lai nerunā viltu!

11

Izvairies no ļauna un dari labu, meklē mieru un centies, un seko tam!

12

Jo Kunga acis ievēro taisnīgos, un Viņa ausis dzird to lūgšanas, bet Kunga vaigs ir pret tiem, kas dara ļaunu.

13

Un kas jums varēs kaitēt, ja jūs dedzīgi centīsieties pēc laba?

14

Bet ja arī jūs ciestu taisnības dēļ, tad jūs esat svētīgi. Bet nebīstieties no viņiem un neuztraucieties!

15

Bet svētiet Kungu Jēzu Kristu savās sirdīs! Esiet vienmēr gatavi atlīdzināt katram, kas prasa no jums norēķinu par to cerību, kas ir jūsos!

16

Tomēr lēnprātībā un bijībā, lai jums būtu laba sirdsapziņa, lai kaunas tie, kas jums ceļ neslavu, nopeļot jūsu labo dzīvi Kristū.

17

Jo labāk, labu darot, ciest, jo tāds ir Dieva prāts, nekā darīt ļaunu.

18

Jo arī Kristus vienreiz mūsu grēku dēļ miris. Taisnīgais par netaisnīgajiem, nonāvēts gan miesā, bet atdzīvināts garā, lai mūs upurētu Dievam.

19

Garā Viņš nogāja un sludināja tiem gariem, kas bija cietumā.

20

Kuri kādreiz neticēja, kad tie Noasa dienās paļāvās uz Dieva pacietību, kamēr taisīja šķirstu, kurā no ūdens izglābās nedaudzi, proti, astoņas dvēseles;

21

Tas attēlo kristību, kura tagad arī jūs izglābj. Tā nav miesas netīrību nomazgāšana, bet Dievam veltīta lūgšana labā sirdsapziņā caur Jēzus Kristus augšāmcelšanos.

22

Lai mēs kļūtu mūžīgās dzīves mantinieki, Viņš, nāvi uzvarējis, uzgāja debesīs un sēž pie Dieva labās rokas, kur Viņam pakļauti eņģeļi, varas un spēki.

1st Peter 4


1st Peter Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

Ja Kristus cieta miesīgi, tad apbruņojieties arī jūs tādām pašām domām, jo tas, kas miesā cietis, ir beidzis grēkot,

2

Lai atlikušo laiku miesīgi vairs nedzīvotu cilvēku kārībām, bet Dieva gribai.

3

Jo pietiek, ka jūs pagājušā laikā izpildījāt pagānu gribu, nododamies netīrībām, kārībām, žūpošanai, rijībai, dzīrēm un noziedzīgai kalpošanai elkiem.

4

Tāpēc viņi zaimodami brīnās, ka jūs nepiedalāties tanīs pašās nekrietnajās izlaidībās.

5

Viņi dos atbildi Tam, kas sagatavojies tiesāt dzīvos un mirušos.

6

Jo tādēļ arī mirušajiem evaņģēlijs sludināts, lai tie kā cilvēki tiktu tiesāti miesā, bet garā dzīvotu pēc Dieva prāta.

7

Tomēr visam tuvojas gals. Tāpēc esiet saprātīgi un modri lūgšanās!

8

Bet vairāk par visu pastāvīgi mīliet viens otru, jo mīlestība apklāj grēku daudzumu!

9

Savstarpēji esiet viesmīlīgi bez kurnēšanas!

10

Kā katrs dāvanu saņēmis, tā lai piešķir citam kā labi daždažādas Dieva žēlastības dalītāji!

11

Ja kāds runā, tad kā Dieva vārdus, ja kāds kalpo, tad tanī spēkā, ko Dievs piešķir, lai visās lietās Dievs tiktu pagodināts caur Jēzu Kristu, kam gods un vara mūžu mūžos. Amen.

12

Vismīļie, lai uguns pārbaudījums, kas jūsu pārbaudei dots, jūs neatsvešina, it kā jums notiktu kaut kas neparasts,

13

Bet priecājieties, piedaloties Kristus ciešanās, lai jūs, arī Viņa godībai atklājoties, varētu līksmoties un priecāties.

14

Ja jūs nievā Kristus vārda dēļ, tad jūs esat svētīgi, jo Dieva gods, godība un spēks, un Viņa Gars mīt pār jums.

15

Neviens no jums lai necieš kā slepkava vai zaglis, vai zaimotājs, vai kas tiecas pēc sveša!

16

Bet kas cieš kā kristīgais, lai nekaunās, bet lai pagodina Dievu šinī vārdā!

17

Jo laiks tiesai iesākties no Dieva nama. Bet ja vispirms no mums, tad kāds gals tiem, kas netic Dieva evaņģēlijam?

18

Un ja taisnīgais tikko būs izglābts, kur tad paliks bezdievis un grēcinieks?

19

Tāpēc arī tie, kas cieš saskaņā ar Dieva gribu, labos darbos lai nodod savas dvēseles uzticīgajam Radītājam!

1st Peter 5


1st Peter Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

Es, vecākais un Kristus ciešanu liecinieks, līdzdalībnieks godībā, kas nākotnē atklāsies, pamudinu vecākos, kas pie jums ir:

2

Ganiet Dieva ganāmpulku, kas pie jums, rūpēdamies par to nepiespiesti, bet labprātīgi saskaņā ar Dievu, ne negodīgas peļņas dēļ, bet pašaizliedzīgi,

3

Un ne kā izredzēto valdnieki, bet no sirds esiet priekšzīme ganāmpulkam!

4

Un kad ieradīsies Virsgans, jūs saņemsiet nevīstošo godības kroni.

5

Tāpat arī, jaunākie, esiet padevīgi vecākajiem! Bet visi savstarpēji ietekmējieties pazemībā, jo Dievs ļaunajiem pretojas, bet pazemīgajiem dod žēlastību.

6

Tādēļ pazemojieties zem varenās Dieva rokas, lai Viņš jūs paaugstinātu apmeklējuma laikā;

7

Visas savas rūpes metiet uz Viņu, jo Viņš par jums rūpējas.

8

Esiet skaidrā prāta un nomodā, jo jūsu pretinieks velns staigā apkārt kā rūcošs lauva, meklēdams, ko aprīt.

9

Stipri ticībā pretojieties tam, zinādami, ka tādas pat ciešanas notiek jūsu brāļiem pasaulē.

10

Bet visas žēlastības Dievs, kas mūs Jēzū Kristū aicinājis savā mūžīgajā godībā, pats mūs pēc īslaicīgām ciešanām darīs pilnīgus, stiprinās un spēcinās.

11

Viņam gods un vara mūžu mūžos! Amen.

12

Kā man šķiet, es īsumā uzrakstīju jums caur uzticīgo brāli Silvanu, pamācīdams un apliecinādams, ka šī ir patiesā Dieva žēlastība, kurā jūs atrodaties.

13

Jūs sveicina līdzizvēlētā baznīca Babilonā un mans dēls Marks.

14

Sveiciniet cits citu ar svētu skūpstu! Žēlastība jums visiem, kas esat Jēzū Kristū! Amen.

2nd Peter 1


2nd Peter Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

Sīmanis Pēteris, Jēzus Kristus kalps un apustulis, tiem, kas mūsu Dieva un Pestītāja Jēzus Kristus taisnībā ieguvuši to pašu dārgo ticību kā mēs.

2

Žēlastība un miers lai jūsos pavairojas Dieva un mūsu Kunga Jēzus Kristus atzīšanā.

3

Mums Viņa dievišķā vara dāvinājusi visu vajadzīgo dzīvei un dievbijībai caur Viņa atzīšanu, kas mūs aicinājis ar savu godu un spēku,

4

Dāvinādams mums ļoti lielus un dārgus apsolījumus, lai jūs caur tiem kļūtu dievišķās dabas līdzdalībnieki, bēgdami no kārības posta, kas valda pasaulē.

5

Tāpēc pielieciet visas pūles un parādiet savā ticībā tikumu, bet tikumā atzīšanu,

6

Atzīšanā atturību, atturībā pacietību, pacietībā dievbijību,

7

Dievbijībā brāļu mīlestību, mīlestībā tuvākmīlestību!

8

Ja jums tas ir un bagātīgi ir, tad jūs nepaliksiet tukši un neauglīgi mūsu Kunga Jēzus Kristus atzīšanā.

9

Kam tā nav, tas akls un taustās ar roku, aizmirstot, ka viņš šķīstīts no visiem vecajiem grēkiem.

10

Tādēļ, brāļi, centieties ar labiem darbiem nodrošināt savu aicinājumu un izvēlēšanu, jo, to darot, jūs nekad negrēkosiet.

11

Tas bagātīgi veicinās jūsu ieiešanu mūsu Kunga un Pestītāja Jēzus Kristus mūžīgajā valstībā.

12

Tādēļ es nekad nerimšos jums to atgādināt, kaut gan jūs to zināt un esat nostiprinājušies šinī patiesībā.

13

Jo kamēr esmu šinī mājoklī, es turu par savu pienākumu uzturēt jūs modrus ar atgādinājumiem,

14

Jo zinu, ka drīz man šis mājoklis būs jāatstāj, kā jau to arī mūsu Kungs Jēzus Kristus man atklājis.

15

Bet es rūpēšos, lai jūs arī pēc manas nāves varētu bieži to pieminēt.

16

Mēs pasludinājām jums mūsu Kunga Jēzus Kristus spēku un atnākšanu, nesekodami izgudrotajām pasakām, bet būdami aculiecinieki Viņa varenībai.

17

Jo Viņš saņēma no Dieva Tēva godu un cildinājumu, kad Viņam atskanēja no augsti cēlās godības šāda balss: Šis ir mans mīļais Dēls, pie kā man labpatikšana, Viņu klausiet!

18

Un šo balsi, kas atskanēja no debesīm, mēs dzirdējām, kad bijām kopā ar Viņu svētajā kalnā.

19

Un pravieša vārds ir mums jo stiprāks, un jūs labi darāt, ievērodami to kā sveci, kas spīd tumšā vietā, kamēr uzausīs diena un rīta zvaigzne uzlēks jūsu sirdīs.

20

Vispirms to saprotiet, ka neviena pravieša mācība Rakstos nav iztulkojama patvaļīgi,

21

Jo pravietojumi nekad nav cēlušies no cilvēku gribas, bet svētie Dieva cilvēki runājuši, Svētā Gara iedvesmoti.

2nd Peter 2


2nd Peter Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

Bija arī tautā viltus pravieši, kā arī jums būs mācītāji meļi, kuri ienesīs kaitīgas maldu mācības, noliegdami Kungu, kas viņus atpirka, tā sagatavodami sev drīzu pazušanu.

2

Un daudzi sekos viņu baudu dzīvei, un viņi zaimos patiesības ceļu.

3

Un mantkārībā viņi izmantos jūs ar izdomātiem vārdiem: jau sen nekavējas viņu notiesāšana, un viņu bojā eja nesnauž.

4

Jo arī eņģeļus, kas apgrēkojās, Dievs nesaudzēja, bet, elles tumsības saitēm saistītus, nogrūda bezdibenī ciešanās, lai glabātu viņus tiesai.

5

Un Viņš nesaudzēja seno pasauli, sūtīdams plūdus bezdievīgajai pasaulei, bet saudzēja taisnības sludinātāju Noasu kā astoto.

6

Un tāpat nosodīja sodomiešu un gomoriešu pilsētas, pārvērsdams tās pelnos un iznīcinādams, rādot biedinājumu visiem, kas bezdievīgi dzīvos.

7

Viņš izglāba taisnīgo Latu, ko nomāca bezdievju varmācība un viņu netiklā dzīve,

8

Jo, visu to redzēdams un dzirdēdams, viņš palika taisnīgs, lai gan viņš dzīvoja pie tiem, kuri diendienā mocīja ļauniem darbiem viņa taisnīgo dvēseli.

9

Kungs prot izglābt dievbijīgos no kārdinājuma, bet netaisnos paturēt mokām tiesas dienai,

10

Bet it sevišķi tos, kas seko nešķīstajām miesas kārībām un nicina augstāko varu, pārdroši un patmīlīgi nebaidīdamies radīt šķelšanos un zaimot,

11

Kaut gan eņģeļi, kas stiprumā un spēkā lielāki, netiesā viens otru zaimiem,

12

Jo tie zaimo to, ko nepazīst un savā samaitāšanā iet bojā kā neprātīgi dzīvnieki, kas pēc dabas paredzēti sagūstīšanai un nonāvēšanai.

13

Tie saņem netaisnības algu; dienas uzdzīvi viņi uzskata par prieku; tie ir netīrumu un kauna traipi, kas savās dzīrēs dzīro kopā ar jums.

14

Viņu acis pildītas laulības pārkāpšanām, nepiepildāmiem grēkiem. Viņi vilina svārstīgas dvēseles. Viņu sirdis vingrinātas mantkārībā; tie ir lāsta bērni.

15

Viņi maldījās, atstādami taisno ceļu, un sekoja Balaama, Bosora dēla, ceļam, kas mīlēja netaisnības algu,

16

Bet saņēma pamācību par savu ārprātu: mēms nastu nesējs lops, runādams cilvēka valodā, aizkavēja pravieša neprātību.

17

Tie ir bezūdens avoti, vētras dzenāti mākoņi, kam nolemta visdrūmākā tumsība.

18

Jo, runādami lepnus, tukšus vārdus, tie vilina miesas kārībās un netiklās baudās tos, kas tikko izbēguši no maldu ceļu gājējiem,

19

Apsolīdami tiem brīvību, būdami paši samaitāšanas vergi, jo kura kāds uzvarēts, tā vergs viņš ir.

20

Jo ja tie, kas mūsu Kunga un Pestītāja Jēzus Kristus atzīšanā izbēguši no pasaules gānekļiem, bet tanīs atkal iepīti, tiek uzvarēti, tad pēdējo gals ir ļaunāks nekā sākums.

21

Tiem būtu labāk, ja tie nebūtu pazinuši patiesības ceļu, nekā, to pazīstot, novērsties no viņiem dotā svētā baušļa.

22

Bet viņiem noticis, kā saka patiess sakāmvārds: Suns atgriežas pie sava vēmekļa, un mazgāta cūka atkal vārtās dubļos.

2nd Peter 3


2nd Peter Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

Lūk, vismīļie, šī jau ir otrā vēstule, ko es jums rakstu, lai ar atgādinājumiem uzturētu jūsu skaidro prātu modru,

2

Lai jūs atcerētos svēto praviešu vārdus, kurus iepriekš minēju, un savu apustuļu pasludinātos Kunga Pestītāja likumus.

3

Vispirms ziniet, ka pēdējās dienās maldināšanai nāks izsmējēji, kuri dzīvos paši savās kārībās,

4

Sacīdami: Kur ir Viņa solījums un atnākšana? Jo no tā laika, kad tēvi nomira, viss paliek tā, kā bija no radīšanas sākuma.

5

Jo viņi ar nolūku sev slēpj to, ka debesis un zeme jau sen ir cēlušās Dieva vārda spēkā no ūdens un ar ūdeni,

6

Kurā arī toreizējā pasaule gāja bojā ūdens plūdos.

7

Bet tagadējās debesis un zemi glabā un uztur tas pats vārds ugunij, tiesas dienai un bezdievīgo cilvēku pazušanai.

8

Bet tomēr viens, vismīļie, lai nebūtu jums noslēpts, ka viena diena Kungam ir kā tūkstoš gadi un tūkstoš gadi kā viena diena.

9

Kungs nevilcināsies savā solījumā, kā tas dažiem šķiet, bet jūsu dēļ ir pacietīgs, negribēdams, ka kāds pazustu, bet lai visi atgrieztos un gandarītu.

10

Bet Kunga diena atnāks kā zaglis; tad debesis ar lielu troksni zudīs, pamatvielas karstumā izirs, bet zeme un viss, kas uz tās ražots, sadegs.

11

Kad viss tas tā iznīks, kādiem tad jums jābūt svētā dzīvē un dievbijībā,

12

Gaidot un steidzoties pretim Kunga dienas atnākšanai? Viņa dēļ debesis degdamas izirs, un pamatvielas uguns karstumā izkusīs.

13

Tomēr mēs saskaņā ar Viņa apsolījumiem gaidām jaunas debesis un jaunu zemi, kurās mājos taisnība.

14

Tādēļ, vismīļie, to gaidīdami, centieties, ka Viņš jūs atrastu mierā, nevainīgus un neaptraipītus!

15

Un uzskatiet mūsu Kunga pacietību kā glābšanu, kā arī mūsu mīļais brālis Pāvils jums rakstījis saskaņā ar viņam doto gudrību,

16

Kā viņš runā par to savās vēstulēs, no kurām dažas grūti saprotamas, kuras, kā arī citus Rakstus nemācītie un nenostiprinātie sagroza sev par pazušanu.

17

Tagad, brāļi, to jau zinādami, sargieties, ka nezaudējiet, neprātīgo maldu līdzaizrauti, savu stiprumu!

18

Bet audziet mūsu Kunga un Pestītāja Jēzus Kristus žēlastībā un atzīšanā! Viņam lai ir gods tagad un līdz mūžības dienai! Amen!

1st John 1


1st John Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

Kas bija no sākuma, ko dzirdējām, ko savām acīm redzējām, ko skatījām un savām rokām taustījām, dzīvības Vārdu,

2

- Un dzīvība parādījās, un mēs redzējām, un apliecinām, un pasludinām jums mūžīgo dzīvību, kas bija pie Tēva un mums parādījās, -

3

Ko redzējām un dzirdējām, to pasludinām jums, lai arī jums būtu sadraudzība ar mums, un mūsu sadraudzība ar Tēvu un ar Viņa Dēlu Jēzu Kristu.

4

To mēs rakstām jums, lai jūs priecātos un jūsu prieks būtu pilnīgs.

5

Šis ir vēstījums, kuru no Viņa dzirdējām un pasludinām jums, jo Dievs ir gaisma, un Viņā nav nekādas tumsības.

6

Ja mēs sakām, ka mums sadraudzība ar Viņu, bet staigājam tumsībā, tad melojam un nedarām patiesību.

7

Bet ja mēs staigājam gaismā, tā kā Viņš ir gaismā, tad mums ir sadraudzība savā starpā, un Viņa Dēla Jēzus Kristus asinis šķīstī mūs no katra grēka.

8

Ja mēs sakām, ka mums nav grēka, tad mēs sevi piekrāpjam, un mūsos nav patiesības.

9

Ja atzīstamies savos grēkos, tad Viņš, būdams uzticīgs un taisnīgs, mums piedod mūsu grēkus un šķīstī mūs no katras netaisnības.

10

Ja mēs sakām, ka neesam grēkojuši, tad darām Viņu par meli, un Viņa nav mūsos.

1st John 2


1st John Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

Mani bērniņi, šo es jums rakstu, lai jūs negrēkotu. Bet ja nu kāds grēkojis, tad mums taisnīgais Jēzus Kristus ir aizstāvis pie Tēva.

2

Viņš ir mūsu grēku izlīdzināšana: ne tikai mūsu vien, bet arī visas pasaules.

3

No tā mēs zinam, ka Viņu esam pazinuši, ja izpildam Viņa baušļus.

4

Ja kas saka, ka Viņu pazīst, bet nepilda Viņa baušļus, tas ir melis, un viņā nav patiesības.

5

Bet kas Viņa vārdu ievēro, tanī patiesi Dieva mīlestība ir pilnīga; un no tā mēs zinām, ka esam Viņā.

6

Kas saka, ka Viņā paliek, tam pienākas tā rīkoties, kā Viņš darījis.

7

Mīļie, ne jaunu bausli es jums rakstu, bet veco bausli, kas bija jums no sākuma. Šis vecais bauslis ir tas vārds, ko dzirdējāt.

8

Un es rakstu jums atkal jaunu bausli, kas patiess Viņā un jūsos, jo tumsība pagājusi un patiesā gaisma jau spīd.

9

Kas saka, ka viņš ir gaismā, un ienīst savu brāli, tas vēl aizvien ir tumsībā.

10

Kas savu brāli mīl, paliek gaismā, un viņā nav piedauzības.

11

Bet kas savu brāli ienīst, tas atrodas tumsībā un staigā tumsībā, un nezina, kurp tas iet, jo tumsa darījusi aklas viņa acis.

12

Es rakstu jums, bērniņi, jo grēki jums viņa vārda dēļ tiek piedoti.

13

Es rakstu jums, tēvi, jo jūs pazināt Viņu, kas ir no sākuma. Es rakstu jums, jaunekļi, jo jūs uzvarējāt ļauno.

14

Es rakstu jums, bērni, jo jūs pazināt Tēvu. Es rakstu jums, jaunieši, jo jūs esat stipri, un Dieva vārds paliek jūsos, un jūs ļauno uzvarējāt.

15

Nemīliet pasauli, nedz arī to, kas ir pasaulē! Ja kāds mīl pasauli, tad viņā nav Tēva mīlestības.

16

Jo viss, kas pasaulē, ir miesas kārība un acu kārība, un dzīves lepnība, kas nav no Tēva, bet no pasaules.

17

Un pasaule un viņas kārība pāriet, bet kas izpilda Dieva gribu, paliek mūžīgi.

18

Bērniņi, ir pēdējā stunda! Un nāk, kā jūs dzirdējāt, antikrists; un tagad jau daudzi antikristi radušies; no tā mēs zinām, ka ir pēdējā stunda.

19

No mums viņi izgājuši, bet viņi nebija mūsējie, jo, ja tie būtu mūsējie, tie paliktu ar mums. Viņi jāatklāj, ka tie visi nav mūsējie.

20

Bet jums ir Svētā svaidīšana, un jūs zinat visu.

21

Es nerakstīju jums kā patiesības nezinātājiem, bet kā tās pazinējiem, jo nekādi meli nav no patiesības.

22

Kas gan ir melis, ja ne tas, kas noliedz, ka Jēzus ir Kristus? Tas ir antikrists, kas noliedz Tēvu un Dēlu.

23

Katram, kas noliedz Dēlu, nav Tēva. Kas apliecina Dēlu, tam ir arī Tēvs.

24

Ko jūs dzirdējāt no sākuma, lai paliek jūsos. Ja jūsos paliks tas, ko dzirdējāt no sākuma, tad arī jūs paliksiet Dēlā un Tēvā.

25

Šis ir tas apsolījums, ko Viņš mums solījis, – mūžīgā dzīve.

26

To es jums uzrakstīju par tiem, kas jūs maldina.

27

Un jums lai paliek tas svaidījums, ko no Viņa saņēmāt. Un jums nevajag, lai jūs kāds mācītu; bet ka Viņa svaidījums māca jums visu, tas ir patiesi un nav meli. Un kā Viņš jūs mācījis, tā palieciet Viņā!

28

Un tagad, bērniņi, palieciet Viņā, lai, kad Viņš parādīsies, mums būtu paļāvība un, Viņam atnākot, mēs netiktu no Viņa apkaunoti.

29

Ja jūs ziniet, ka Viņš ir taisnīgs, tad zinat arī, ka ikviens, kas dara taisnību, no Viņa ir dzimis.

1st John 3


1st John Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

Redziet, kādu mīlestību Tēvs mums dāvājis, lai mēs sauktos un būtu Dieva bērni! Tāpēc pasaule mūs nepazīst, jo tā nav Viņu pazinusi.

2

Mīļie, tagad mēs esam Dieva bērni. Un vēl nav atklājies, kas mēs būsim. Mēs tikai zinām, ka tad, kad Viņš parādīsies, mēs būsim Viņam līdzīgi, jo mēs redzēsim Viņu tādu, kāds Viņš ir.

3

Un katrs, kam ir šī cerība uz Viņu, svētdara sevi, kā arī Viņš ir svēts.

4

Katrs, kas grēko, dara arī netaisnību; arī grēks ir netaisnība.

5

Un jūs zināt, ka Viņš parādījies, lai gandarītu par mūsu grēkiem, un Viņā grēka nav.

6

Katrs, kas paliek Viņā, negrēko; un katrs, kas grēko, nav Viņu redzējis, nav arī Viņu pazinis.

7

Bērniņi, lai neviens jūs nemaldina! Kas dara taisnību, tas ir taisnīgs, tāpat kā Viņš ir taisnīgs.

8

Kas grēko, tas ir no velna, jo velns grēko no sākuma. Tamdēļ Dieva Dēls atnāca, lai Viņš sagrautu velna darbus.

9

Katrs, kas no Dieva dzimis, nedara grēku, jo Viņa sēkla paliek tanī; un tas nevar grēkot, jo no Dieva dzimis.

10

Dieva bērnus un sātana bērnus var pazīt tā: ikkatrs, kas nav taisnīgs, nav no Dieva, tāpat arī tas, kas nemīl savu brāli.

11

Jo šis ir tas vēstījums, ko dzirdējāt no sākuma, lai jūs viens otru mīlētu.

12

Ne tā kā Kains, kas bija no ļaunā un nonāvēja savu brāli. Un kādēļ viņš to nonāvēja? Tādēļ, ka viņa darbi bija ļauni, bet viņa brāļa – taisnīgi.

13

Nebrīnieties, brāļi, ja pasaule jūs ienīst!

14

Mēs zinām, ka esam pārnesti no nāves dzīvībā, jo mēs mīlam brāļus. Kas nemīl, paliek nāvē.

15

Katrs, kas savu brāli ienīst, ir slepkava; un jūs zināt, ka nevienā slepkavā nav mūžīgās dzīvības, kas paliktu viņā.

16

No tā mēs pazinām Dieva mīlestību, ka Viņš par mums atdeva savu dzīvību; tā arī mums pienākas savu dzīvību atdot par brāļiem.

17

Kam būtu šīs pasaules manta un viņš redzētu savu brāli trūkumā, bet noslēgtu tam savu sirdi, kā gan Dieva mīlestība paliktu viņā?

18

Mani bērniņi, nemīlēsim vārdos, ne ar mēli, bet darbos un patiesībā!

19

No tā mēs zinām, ka esam no patiesības, un Viņa priekšā varam mierināt savas sirdis.

20

Ja mūsu sirds pārmet mums, Dievs ir lielāks nekā mūsu sirds, un zina visu.

21

Mīļie, ja mūsu sirds nepārmet, tad mums ir paļāvība uz Dievu.

22

Un visu, ko mēs lūgsim, to saņemsim no Viņa, jo mēs izpildām Viņa baušļus un darām to, kas Viņam patīkams.

23

Un šis ir Viņa bauslis, lai mēs ticētu Viņa Dēla Jēzus Kristus vārdam un mīlētu viens otru, kā Viņš mums pavēlējis.

24

Un kas Viņa baušļus izpilda, tas paliek Viņā, un Viņš tanī; un ka Viņš mūsos paliek, to zinām no tā Gara, ko Viņš mums devis.

1st John 4


1st John Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

Mīļie, neticiet katram garam, bet pārbaudiet garus, vai tie ir no Dieva, jo daudzi viltus pravieši izgājuši pasaulē.

2

Dieva garu pazīstiet no tā: katrs gars, kas apliecina, ka Jēzus Kristus ir atnācis miesā, ir no Dieva.

3

Katrs gars, kas noliedz Jēzu, nav no Dieva; tas ir antikrists, par kuru dzirdējāt, ka viņš nāk un tagad jau ir pasaulē.

4

Bērniņi, jūs to uzvarējāt, jūs esat no Dieva, jo Tas, kas jūsos, ir lielāks nekā tas, kas pasaulē.

5

Tie ir no pasaules, tāpēc viņi runā par pasauli, un pasaule klausās viņos.

6

Mēs esam no Dieva. Kas pazīst Dievu, tas mūs uzklausa; kas nav no Dieva, tas mūs neklausa. No tā pazīstam patiesības Garu un maldu garu.

7

Mīļie, mīlēsim viens otru, jo mīlestība ir no Dieva! Katrs, kas mīl, dzimis no Dieva un pazīst Dievu.

8

Kas nemīl, tas nav Dievu pazinis, jo Dievs ir mīlestība.

9

Tanī atklājas Dieva mīlestība mūsos, ka Dievs atsūtīja savu vienpiedzimušo Dēlu pasaulē, lai mēs dzīvotu caur Viņu.

10

Tanī pastāv mīlestība, ka nevis mēs esam mīlējuši Dievu, bet gan Viņš mūs pirmāk mīlēja un sūtīja savu Dēlu gandarīšanai par mūsu grēkiem.

11

Mīļie, ja Dievs mūs tā mīlējis, tad arī mums vajag vienam otru mīlēt!

12

Dievu neviens nekad nav redzējis. Ja mēs mīlam viens otru, tad Dievs paliek mūsos un Viņa mīlestība mūsos ir pilnīga.

13

No tā mēs pazīstam, ka mēs paliekam Viņā un Viņš mūsos, ka Viņš mums devis no sava Gara.

14

Arī mēs redzējām un apliecinām, ka Tēvs ir sūtījis savu Dēlu, pasaules Pestītāju.

15

Kas apliecina, ka Jēzus ir Dieva Dēls, tanī paliek Dievs un viņš Dievā.

16

Un mēs pazinām un ticējām tai mīlestībai, kas Dievam ir uz mums. Dievs ir mīlestība, un, kas paliek mīlestībā, tas paliek Dievā un Dievs viņā.

17

Ar to Dieva mīlestība kļuvusi pie mums pilnīga, ka mums ir paļāvība tiesas dienā, jo tāpat kā Viņš ir, arī mēs esam šinī pasaulē.

18

Mīlestībā nav baiļu, bet pilnīga mīlestība aizdzen bailes, jo bailes rada mokas; kas bīstas, tas nav pilnīgs mīlestībā.

19

Tātad mīlēsim Dievu, jo Dievs pirmāk mūs mīlējis.

20

Ja kāds saka: Es mīlu Dievu un ienīstu savu brāli, tas ir melis. Jo kā tas, kas nemīl savu brāli, ko viņš redz, var mīlēt Dievu, ko neredz?

21

Un mums no Dieva šis bauslis: kas mīl Dievu, tas lai mīl arī savu brāli!

1st John 5


1st John Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

Katrs, kas tic, ka Jēzus ir Kristus, ir no Dieva dzimis. Un katrs, kas mīl To, kas Viņu dzemdinājis, mīl arī To, kas no Viņa dzimis.

2

No tā mēs zinām, ka mēs Dieva bērnus mīlam, ja mīlam Dievu un izpildām Viņa baušļus.

3

Jo šī ir Dieva mīlestība, ka izpildām Viņa baušļus, un Viņa baušļi nav grūti.

4

Jo viss, kas dzimis no Dieva, uzvar pasauli; un mūsu ticība ir tā uzvara, kas uzvar pasauli.

5

Kas ir tas, kas pasauli uzvar, ja ne tas, kas tic, ka Jēzus ir Dieva Dēls?

6

Viņš ir tas, kas nācis caur ūdeni un asinīm. Jēzus Kristus: ne ūdenī vien, bet ūdenī un asinīs. Un Gars ir tas, kas liecina, ka Kristus ir patiesība.

7

Jo trīs ir, kas dod liecību debesīs: Tēvs, Vārds un Svētais Gars; un šie trīs ir viens.

8

Un trīs ir, kas dod liecību virs zemes: Gars, ūdens un asinis; un šie trīs ir viens.

9

Ja mēs pieņemam cilvēku liecību, Dieva liecība ir lielāka: jo šī ir Dieva liecība, kas lielāka, ka Viņš liecinājis par savu Dēlu.

10

Kas tic uz Dieva Dēlu, tam ir Dieva liecība sevī. Kas netic Dēlam, tas dara Viņu par meli, tāpēc ka tas netic liecībai, ko Dievs liecinājis par savu Dēlu.

11

Un šī ir tā liecība, ka Dievs mums devis mūžīgo dzīvi, un šī dzīve ir Viņa Dēlā.

12

Kam Dēls ir, tam ir dzīvība; kam Dēla nav, tam dzīvības nav.

13

To es rakstu jums, kas ticat Dieva Dēla vārdam, lai jūs zinātu, ka jums ir mūžīgā dzīve.

14

Un šī paļāvība mums ir uz Viņu, ka Viņš klausa mūs, ja mēs ko lūdzam saskaņā ar Viņa gribu.

15

Un mēs zinām, ka Viņš uzklausa, ko vien mēs lūdzam; arī zinām, ka visu, ko no Viņa lūdzam, saņemam.

16

Ja kāds zina savu brāli grēkojam, kas nebūtu nāves grēks, tas lai aizlūdz, un tam, kas negrēko nāvīgi, tiks dota dzīvība. Bet ir nāves grēks, par to es nesaku, lai kāds aizlūdz.

17

Katra netaisnība ir grēks, un ir nāvīgs grēks.

18

Mēs zinām, ka katrs, kas no Dieva dzimis, negrēko, jo dzimšana no Dieva pasargā viņu, un ļaunais viņu neskar.

19

Mēs zinām, ka esam no Dieva, bet visa pasaule atrodas ļaunumā.

20

Un mēs zinām, ka Dieva Dēls ir atnācis un mums tādu saprašanu devis, ka mēs pazīstam īsto Dievu un esam Viņa patiesajā Dēlā. Šis ir patiesais Dievs un mūžīgā dzīvība.

21

Bērniņi, sargieties no elkiem! Amen.

2nd John 1


2nd John Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

Vecākais izredzētajai kundzei un viņas bērniem, kurus es patiesi mīlu, un ne tikai es, bet arī visi, kas atzinuši patiesību

2

Patiesības dēļ, kas paliek mūsos un būs ar mums mūžīgi.

3

Lai ir ar jums žēlastība, žēlsirdība, miers no Dieva Tēva, un no Jēzus Kristus, Tēva Dēla, patiesībā un mīlestībā!

4

Es ļoti priecājos, ka esmu atradis starp taviem bērniem tādus, kas staigā patiesībā saskaņā ar pavēli, ko saņēmām no Tēva.

5

Un tagad es tevi lūdzu, kundze, ne tā kā jaunu bausli tev rakstīdams, bet to, kas mums bija no sākuma, lai mēs viens otru mīlētu.

6

Un šī ir mīlestība, lai mēs dzīvotu saskaņā ar Viņa baušļiem. Jo šis ir bauslis, lai jūs tanī dzīvotu, kā jūs no sākuma dzirdējāt.

7

Jo daudzi maldināti izgājuši pasaulē, kas neatzīst, ka Jēzus Kristus atnācis miesā; tāds ir maldinātājs un antikrists.

8

Pielūkojiet paši sevi, lai jūs nepazaudētu to, par ko pūlējāties, bet lai saņemtu pilnu algu!

9

Katram, kas aiziet un nepaliek Kristus mācībā, nav Dieva; kas paliek šinī mācībā, tam ir Tēvs un Dēls.

10

Ja kas nāk pie jums un nesludina šo mācību, tādu neuzņemiet savās mājās un nesveiciniet viņu.

11

Jo tas, kas viņu sveicina, piedalās tā ļaunajos darbos.

12

Man būtu jums daudz kas rakstāms, bet es negribu uz papīra un ar tinti, jo es ceru būt pie jums un parunāt no mutes mutē, lai jūsu prieks būtu pilnīgs.

13

Tevi sveicina tavas izredzētās māsas bērni.

3rd John 1


3rd John Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

Vecākais vismīļajam Gajam, ko es mīlu patiesībā.

2

Vismīļais, es lūdzu Dievu, lai tev visās lietās labi klātos un tu būtu vesels tā, kā tavai dvēselei jau labi klājas.

3

Es ļoti priecājos, kad atnāca brāļi un apliecināja tavu patiesību, ka tu jau staigā patiesībā.

4

Man nav lielāka prieka, ja dzirdu, ka mani bērni dzīvo patiesībā.

5

Vismīļais, visu, ko tu dari brāļiem, tu dari uzticīgi, tāpat arī svešiniekiem;

6

Tie devuši liecību par tavu mīlestību draudzes priekšā. Viņus tu, labi darīdams, novadīsi, kā tas cienīgi Dieva priekšā.

7

Jo Viņa vārda dēļ tie izgājuši, neņemdami neko no pagāniem.

8

Tātad mums pienākas tādus uzņemt, lai mēs kļūtu patiesības līdzstrādnieki.

9

Es varbūt būtu draudzei rakstījis, bet Diotrefs, kas mīl būt pirmais starp viņiem, mūs neuzņem.

10

Tāpēc, ja es nākšu, atgādināšu viņa darbus, kādus viņš dara, ļaunprātīgi mūs aprunādams; un ar to viņam vēl nepietiek: viņš pats neuzņem brāļus un aizliedz to darīt tiem, kas tos grib uzņemt, un izstumj tos no draudzes.

11

Vismīļais, neseko ļaunajam, bet labajam! Kas dara labu, tas no Dieva; kas dara ļaunu, Dieva neredz.

12

Dēmētrijam par labu liecinājuši visi, arī pati patiesība, bet arī mēs domājam liecību, un tu zini, ka mūsu liecība ir patiesa.

13

Man būtu daudz kas tev rakstāms, bet es negribu tev rakstīt ar tinti un spalvu.

14

Bet es ceru drīzumā tevi redzēt; un tad mēs runāsim no mutes mutē. Miers ar tevi! Draugi tevi sveicina. Sveicini draugus katru atsevišķi!

Jude 1


Jude Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

Jūda, Jēzus Kristus kalps un Jēkaba brālis, Dieva Tēva mīlētajiem, Jēzū Kristū pasargātajiem un aicinātajiem:

2

Žēlsirdība un miers, un mīlestība lai jums bagātīgi!

3

Vismīļie, tā kā man ļoti rūpēja jums rakstīt par jūsu kopējo pestīšanu, es atzinu kā nepieciešamību jums rakstīt, pamudinādams cīnīties par ticību, kas svētiem reiz uzticēta.

4

Jo iezagušies zināmi ļaudis (par kuriem jau iepriekš ir rakstīts šāds lēmums), bezdievji, kas mūsu Dieva žēlastību izmanto palaidnībai un noliedz vienīgo Valdnieku un Kungu Jēzu Kristu.

5

Bet es jums, kas visu gan zināt, gribu atgādināt, ka Kungs gan izglāba tautu no Ēģiptes zemes, bet pēc tam iznīcināja tos, kas neticēja.

6

Un eņģeļus, kas savu augsto stāvokli nepasargāja, bet atstāja savu mājokli, Viņš patur mūžīgās saitēs saistītus, ieslēgtus tumsā lielās dienas tiesai.

7

Kā Sodoma, Gomora un apkārtējās pilsētas, kas līdzīgi šīm nodevās netiklībai un padevās pretdabīgām miesas kārībām, ir kļuvušas par piemēru, izciezdamas mūžīgās uguns sodu,

8

Tāpat arī šie apgāna miesu, nicina augstāko Valdnieku, zaimo majestāti.

9

Kad erceņģelis Miķelis Mozus miesas dēļ strīdējās un cīnījās ar velnu, tas neuzdrošinājās par viņu teikt lāstu spriedumu, bet sacīja: Kungs lai tev pavēl!

10

Bet šie zaimo visu, ko nesaprot, turpretim visu, ko tie izprot dabīgi, līdzīgi neprātīgajiem dzīvniekiem, tas kļūst viņiem par samaitāšanu.

11

Bēdas viņiem, jo tie aizgājuši Kaina ceļu, peļņas dēļ padevušies Balaama maldiem un gāja bojā, pretodamies kā Kore.

12

Tie ir kā kauna traipi savos mielastos, kas paši, sevi barodami, bez kauna dzīro. Tie ir kā vēja dzenāti bezūdens mākoņi, koki, kas rudenī bez augļiem, divkārt miruši, izrauti ar saknēm,

13

Trakojošas jūras bangas, kas izgāž putās savu kaunu, nomaldījušās zvaigznes, kam mūžīgi paredzēta tumsības vētra.

14

Par šiem pravietojis arī Henohs, septītais pēc Ādama, sacīdams: Lūk, Kungs nāks kopā ar tūkstošiem savu svēto

15

Tiesāt visus un sodīt visus bezdievjus visu viņu bezdievīgo darbu dēļ, ko tie bezdievīgi darījuši, un visu zaimu dēļ, ko bezdievīgie grēcinieki runājuši pret Dievu.

16

Tie ir kurnētāji, kas sūdzas par savu likteni un dzīvo savās kārībās. To mute runā augstprātību, glaimojot cilvēkiem sava labuma dēļ.

17

Bet jūs, vismīļie, atcerieties vārdus, ko jums mūsu Kunga Jēzus Kristus apustuļi iepriekš sacījuši!

18

Viņi jums sacīja, ka pēdējā laikā nāks smējēji, kas dzīvos paši savās bezdievīgajās kārībās.

19

Tie rada šķelšanos, tie ir dzīvnieciski; gara viņiem nav.

20

Bet jūs, vismīļie, stiprinieties savā vissvētajā ticībā un lūdziet Dievu Svētajā Garā!

21

Pasargiet sevi Dieva mīlestībā, gaidīdami mūsu Kunga Jēzus Kristus žēlsirdību mūžīgajai dzīvei!

22

Un vienus pamāciet kā jau notiesātus.

23

Citus glābiet, izraudami no uguns, citus apžēlodami bailēs, lai jums riebjas pat drēbes, ko miesa apgānījusi!

24

Tam, kas spēj jūs pasargāt bez grēkiem un stādīt nevainīgus un līksmus savas godības priekšā, atnākot mūsu Kungam Jēzum Kristum,

25

Vienīgajam Dievam, mūsu Pestītājam, caur Jēzu Kristu, mūsu Kungu, lai gods, varenība, spēks un vara no mūžības, tagad un visos mūžu mūžos! Amen.

Revelation 1


Revelation Chapter 1 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

Jēzus Kristus atklāsme, ko Viņam devis Dievs, lai rādītu saviem kalpiem, kam jānotiek drīzumā un ko Viņš, sūtīdams savu eņģeli, darījis zināmu savam kalpam Jānim,

2

Kas apliecinājis Dieva vārdu un Jēzus Kristus liecību, un ko vien viņš redzējis.

3

Svētīgs tas, kas lasa un klausās šī pravietojuma vārdos, un glabā to, kas tanī rakstīts, jo laiks ir tuvu.

4

Jānis septiņām draudzēm, kas atrodas Āzijā: Žēlastība jums un miers no tā, kas ir, kas bija un kas nāks, un no tiem septiņiem gariem, kas atrodas Viņa troņa priekšā,

5

Un no Jēzus Kristus, kas ir uzticīgs liecinieks, mirušo pirmdzimtais un valdnieks pār zemes ķēniņiem, kas mūs mīlējis un savām asinīm nomazgājis mūsu grēkus,

6

Un kas mūs darījis par ķēniņiem un priesteriem Dievam, savam Tēvam; Viņam lai ir gods un valdīšana mūžīgi mūžos! Amen.

7

Lūk, Viņš nāk padebešos, un Viņu redzēs katra acs un tie, kas Viņu caurdūruši. Par Viņu vaimanās visas zemes ciltis. Tiešām! Amen.

8

Es esmu alfa un omega, sākums un beigas, saka Kungs Dievs, kas ir, kas bija un kas nāks, Visvarenais.

9

Es, Jānis, jūsu brālis un līdzdalībnieks bēdās, valstībā un izturībā Jēzū Kristū; es biju salā, ko sauc par Patmosu, Dieva vārda un Jēzus liecības dēļ.

10

Kunga dienā es tapu aizrauts garā un dzirdēju aiz sevis stipru balsi kā bazūni

11

Sakām: To, ko tu redzi, raksti grāmatā un sūti septiņām Āzijas baznīcām: Efezā, Smirnā, Pergamā, Tiatirā, Sardā, Filadelfijā un Lāodikejā.

12

Es atgriezos, lai vērotu balsi, kas runāja ar mani; un atgriezies es redzēju septiņus zelta svečturus,

13

Un septiņu zelta svečturu vidū kādu Cilvēka Dēlam līdzīgu, apģērbtu garos svārkos un apjoztu ar zelta jostu ap krūtīm.

14

Bet Viņa galva un mati bija balti kā balta vilna un kā sniegs, un Viņa acis kā uguns liesma,

15

Un viņa kājas līdzīgas zelta rūdai, it kā krāsnī kausētai, un Viņa balss kā lielu ūdeņu krākšana.

16

Viņam bija labajā rokā septiņas zvaigznes; no Viņa mutes izgāja abpusēji ass zobens un Viņa vaigs kā saule, kas staro savā spēkā.

17

Un kad es redzēju Viņu, es nokritu pie Viņa kājām kā miris, bet Viņš man uzlika savu labo roku, sacīdams: Nebīsties! Es esmu pirmais un pēdējais,

18

Un dzīvais; un es biju miris, un, lūk, esmu dzīvs mūžīgi mūžam, un man ir nāves un elles atslēgas.

19

Tātad raksti, ko tu redzēji un kas ir, un kam jānotiek pēc tam.

20

Noslēpums par septiņām zvaigznēm, ko tu redzēji manā labajā rokā, un par septiņiem zelta svečturiem: septiņas zvaigznes ir septiņu baznīcu eņģeļi, un septiņi svečturi ir septiņas baznīcas.

Revelation 2


Revelation Chapter 2 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

Efezas baznīcas eņģelim raksti: Tā saka Tas, kas tur labajā rokā septiņas zvaigznes un kas staigā starp septiņiem zelta svečturiem:

2

Es zinu tavus darbus un pūles, un tavu pacietību, un ka tu nevari paciest ļaunos un pārbaudīji tos, kas saucas par apustuļiem, bet tādi nav, un esi atradis tos par meļiem.

3

Tev ir pacietība, un tu esi mana vārda dēļ daudz cietis un neesi paguris.

4

Bet man ir pret tevi tas, ka tu esi pazaudējis savu pirmo mīlestību.

5

Tāpēc atminies, no kurienes tu nokriti, gandari un dari agrākos darbus! Bet ja ne, tad es nākšu pie tevis un nostumšu tavu svečturi no tā vietas, ja tu negandarīsi.

6

Bet tas tev ir, ka tu ienīsti nikolajiešu darbus, kurus arī es ienīstu.

7

Kam ausis, tas dzird, ko Gars saka baznīcām: uzvarētājam es došu ēst no dzīvības koka, kas ir mana Dieva paradīzē.

8

Un Smirnas baznīcas eņģelim raksti: Tā saka pirmais un pēdējais, kas bija miris un atkal dzīvo:

9

Es zinu tavas apspiešanas un tavu nabadzību, bet tomēr tu esi bagāts, un ka tevi zaimo tie, kas saucas par jūdiem un nav tādi, bet ir sātana sinagoga.

10

Nebīsties no tā, kas tev vēl būs jācieš! Lūk, velns metīs kādus no jums cietumā, lai jūs tiktu pārbaudīti un jums būs bēdas desmit dienas. Esi uzticīgs līdz nāvei, un es tev došu dzīvības kroni.

11

Kam ausis, tas lai dzird, ko Gars saka baznīcām: Kas uzvarēs, tas otrā nāvē necietīs.

12

Un Pergamas baznīcas eņģelim saki: Tā saka Tas, kam zobens abpusēji ass:

13

Es zinu, kur tu dzīvo, ņ tur, kur sātana tronis; un tu turi manu vārdu un nenoliedz manu ticību arī tanīs dienās, kad manu uzticīgo liecinieku Antipu nonāvēja pie jums, kur mājo sātans.

14

Bet man ir tas pret tevi, ka tev tur ir Balaama mācības atzinēji, kas mācīja Balaku dot Izraēļa bērniem apgrēcību: ēst un piekopt netiklību.

15

Tāpat tev tur ir nikolajiešu mācības atzinēji.

16

Tātad arī tu gandari! Bet ja ne, tad es drīz nākšu pie tevis un cīnīšos pret viņiem ar savu mutes zobenu.

17

Kam ausis, tas lai dzird, ko Gars saka baznīcām: Uzvarētājam es došu apslēptu mannu un došu viņam baltu akmeni, un akmenī būs rakstīts jauns vārds, ko neviens nezina, kā tikai tas, kas saņem.

18

Un Tiatiras baznīcas eņģelim raksti: Tā saka Dieva Dēls, kam acis kā uguns liesma un kājas kā zelta rūda:

19

Es zinu tavus darbus un tavu ticību, un tavu mīlestību, un kalpošanu, un tavu pacietību, un tavus pēdējos darbus, kas pārāki par pirmajiem.

20

Bet man ir pret tevi tas, ka tu atļauj sievietei Jezabelei, kas saucas praviete, mācīt un pievilt manus kalpus, piekopt netiklību un ēst elkupurus.

21

Es devu viņai laiku gandarīšanai, bet viņa negrib atgriezties no savas netiklības.

22

Un es likšu viņu slimības gultā, bet netiklības piekopējiem ar viņu būs vislielākās bēdas, ja viņi negandarīs par saviem darbiem.

23

Un viņas bērnus nonāvēšu, un visas baznīcas zinās, ka es tas esmu, kas pārbauda nieres un sirdis; un es došu jums katram saskaņā ar jūsu darbiem. Bet es saku jums

24

Un citiem, kas atrodas Tiatirā: nevienam, kam nav šīs mācības, un kas, kā viņi saka, sātana dziļumus nav pazinuši, es neuzvelšu nekādas citas nastas.

25

Tomēr to, kas jums ir, turiet, kamēr es atnākšu!

26

Un tam, kas uzvarēs, un manus darbus pildīs līdz galam, es došu varu pār pagāniem.

27

Un viņš pār tiem valdīs ar dzelzs zizli un tos salauzīs kā māla traukus.

28

Un es došu viņam rīta zvaigzni, tāpat kā es saņēmu no sava Tēva.

29

Kam ausis, lai dzird, ko Gars saka baznīcām!

Revelation 3


Revelation Chapter 3 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

Un Sardas baznīcas eņģelim raksti: Tā saka Tas, kam septiņi Dieva gari un septiņas zvaigznes: Es zinu tavus darbus, jo tevi gan sauc par dzīvu, bet tu esi miris.

2

Esi nomodā un stiprini tos, kas taisās mirt, jo es neatrodu tavus darbus pilnvērtīgus sava Dieva priekšā!

3

Paturi atmiņā, ko saņēmi un dzirdēji, un glabā, un gandari! Ja tu nebūsi modrs, es nākšu kā zaglis pie tevis; un tu nezināsi, kurā stundā es nākšu pie tevis.

4

Tev ir maz Sardā tādu, kas neaptraipīja savas drēbes; tie staigās kopā ar mani baltās drānās, jo viņi ir tā cienīgi.

5

Kas uzvarēs, tas tiks tērpts baltās drānās; un es viņa vārdu neizdzēsīšu dzīvības grāmatā, bet gan apliecināšu viņa vārdu sava Tēva un Viņa eņģeļu priekšā.

6

Kam ausis, lai dzird, ko Gars saka baznīcām!

7

Un Filadelfijas baznīcas eņģelim raksti: To saka Svētais un Patiesīgais, kam ir Dāvida atslēga, kas atver un neviens neizslēdz, kas aizslēdz un neviens neatver.

8

Es zinu tavus darbus. Lūk, es tavā priekšā liku atvērt durvis, kuras neviens nevar atvērt; lai gan tev nedaudz spēka, tomēr tu uzglabāji manu mācību un nenoliedzi manu vārdu.

9

Lūk, es došu tev no sātana sinagogas, kas saucas par jūdiem un nav tādi, bet melo. Lūk, es darīšu, ka viņi nāks un metīsies pie tavām kājām, un atzīs, ka es tevi mīlēju

10

Tāpēc, ka tu turēji manu pacietības vārdu; arī es tevi sargāšu no pārbaudījuma stundas, kas nāks pār visu pasauli pārbaudīt tos, kas dzīvo virs zemes.

11

Lūk, es nāku drīz. Turi, kas tev ir, lai neviens neatņemtu tavu kroni!

12

Kas uzvarēs, to es darīšu par balstu sava Dieva svētnīcā, un viņš no tās vairs neizies; un es rakstīšu tanī sava Dieva vārdu un savas Dieva pilsētas, jaunās Jeruzalemes, vārdu, kas nonāk no debesīm, no mana Dieva, un savu jauno vārdu.

13

Kam ausis, lai dzird, ko Gars saka baznīcām!

14

Un Lāodikejas baznīcas eņģelim raksti: To saka Amen, uzticīgais un patiesais liecinieks, kas ir Dieva radījumu sākums.

15

Es zinu tavus darbus, jo tu neesi ne auksts, ne karsts; kaut jel tu būtu auksts vai karsts!

16

Bet tā kā tu neesi ne auksts, ne karsts, bet remdens, es tevi sākšu izmest no savas mutes.

17

Jo tu saki: es esmu bagāts, pārpilnīgi bagāts un man nekā netrūkst; bet tu nezini, ka tu esi nelaimīgs un nožēlojams, un nabags, un akls, un kails.

18

Es ieteicu tev pirkt no manis ugunī pārbaudītu zeltu, lai tu kļūtu bagāts un tērptos baltās drānās, un lai tava kailuma kauns neatklātos, un svaidi savas acis zālēm, lai tu redzētu!

19

Tos, ko mīlu, es pārbaudu un pārmācu. Tad nu kļūsti dedzīgs un gandari!

20

Lūk, es stāvu pie durvīm un klauvēju. Ja kāds manu balsi dzirdēs un durvis man atvērs, es ieiešu pie viņa un mielošos kopā ar viņu un viņš kopā ar mani.

21

Kas uzvarēs, tam es ļaušu kopā ar mani sēdēt manā tronī, tāpat kā es uzvarēju un sēžu kopā ar savu Tēvu Viņa tronī.

22

Kam ausis, lai dzird, ko Gars saka baznīcām!

Revelation 4


Revelation Chapter 4 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

Pēc tam es redzēju: un, lūk, atvērtas durvis debesīs, un pirmā balss, kuru es dzirdēju kā bazūni ar mani runājam, sacīja: Uzkāp šeit, un es tev rādīšu, kam pēc šā jānotiek!

2

Un tūliņ es biju garā; un, lūk, tronis bija celts debesīs, un tronī kāds sēdēja.

3

Un Tas, kas sēdēja, izskatā bija līdzīgs dārgakmeņiem, jaspīdam un sardijam, un ap troni bija varavīksne, līdzīga smaragda mirdzumam.

4

Un ap troni divdesmit četri sēdekļi, un sēdekļos sēdēja divdesmit četri sentēvi, ietērpti baltās drānās un viņu galvās zelta kroņi.

5

Un no troņa šāvās zibeņi un balsis, un pērkoni; troņa priekšā dega septiņas lāpas, kas ir septiņi Dieva gari.

6

Un troņa priekšā it kā kristālam līdzīga stikla jūra. Troņa vidū un tronim apkārt četri dzīvnieki, pilni acīm no priekšpuses un mugurpuses.

7

Un pirmais dzīvnieks bija līdzīgs lauvam, otrs līdzīgs vērsim, trešajam dzīvniekam it kā bija cilvēka seja, un ceturtais dzīvnieks bija līdzīgs lidojošam ērglim.

8

Un četri dzīvnieki, kam bija katram seši spārni un visapkārt un iekšpusē pilni acīm, nemitīgi dienu un nakti sauca: Svēts, svēts, svēts visvarenais Kungs Dievs, kas bija, kas ir un kas nāks!

9

Un kad šie dzīvnieki deva slavu un godu, un pateicību Sēdētājam tronī un Tam, kas dzīvo mūžīgi mūžos,

10

Tad divdesmit četri sentēvi metās zemē Tā priekšā, kas sēž tronī, un pielūdza To, kas dzīvo mūžīgi mūžos, un nolika troņa priekšā savus kroņus, sacīdami:

11

Kungs, mūsu Dievs, Tu esi cienīgs saņemt slavu un godu, un varu, jo Tu visu radīji un ar Tavu gribu viss bija un tika radīts.

Revelation 5


Revelation Chapter 5 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

Un tad es redzēju labajā rokā Tam, kas sēdēja tronī, iekšpusē un ārpusē aprakstītu grāmatu, aizzīmogotu septiņiem zīmogiem.

2

Un es redzēju varenu eņģeli stiprā balsī saucam: Kas cienīgs atvērt grāmatu un noņemt tās zīmogus?

3

Bet neviens ne debesīs, ne zemes virsū, ne apakš zemes nespēja grāmatu atvērt, ne tanī ieskatīties.

4

Un es ļoti raudāju, ka neatradās neviens, kas cienīgs šo grāmatu atvērt un tanī ieskatīties.

5

Un viens no sentēviem man sacīja: Neraudi! Lūk, lauva no Jūdas cilts, Dāvida atvase, uzvarēja, lai šo grāmatu atvērtu un tās septiņus zīmogus noņemtu.

6

Un es redzēju: lūk, troņa vidū starp četriem dzīvniekiem un sentēviem vidū stāvēja Jērs, it kā nokauts, kam bija septiņi ragi un septiņas acis, kas ir septiņi Dieva gari, izsūtīti visā pasaulē.

7

Un Viņš nāca un saņēma grāmatu no Tā labās rokas, kas sēž tronī.

8

Un kad Viņš atvēra grāmatu, tad metās zemē Jēra priekšā četri dzīvnieki un divdesmit četri sentēvi, turēdami kokles un zelta traukus, pilnus kvēpināmām zālēm, kas ir svēto lūgšanas.

9

Un viņi dziedāja jaunu dziesmu, sacīdami: Kungs, Tu esi cienīgs saņemt grāmatu un noņemt tās zīmogus, jo Tu tiki nonāvēts un mūs no visām ciltīm, valodām, tautām un tautībām atpirki Dievam ar savām asinīm.

10

Un Tu mūs padarīji par valdniekiem un priesteriem Dieva priekšā, un mēs valdīsim virs zemes.

11

Un es redzēju un dzirdēju daudz eņģeļu apkārt tronim un dzīvniekiem, un sentēviem, un viņu skaits bija tūkstošu tūkstoši,

12

Kas sauca skaļā balsī: Jērs, ko nonāvēja, ir cienīgs saņemt varu un dievību, un gudrību, un spēku, un godu, un slavu, un svētību.

13

Un visu radību, kas debesīs un virs zemes, un apakšzemē, un kas jūrā, un kas tanī, es dzirdēju visus sakām: Tam, kas sēd tronī, un Jēram lai ir svētība un gods, un slava, un vara mūžīgi mūžos!

14

Un četri dzīvnieki sacīja: Amen! Bet divdesmit četri sentēvi metās zemē uz sava vaiga un pielūdza To, kas dzīvo mūžīgi mūžos.

Revelation 6


Revelation Chapter 6 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

Es redzēju, ka Jērs atdarīja vienu no septiņiem zīmogiem, un dzirdēju vienu no četriem dzīvniekiem tā kā pērkona balsī sakām: Nāc un redzi!

2

Un es redzēju: lūk, balts zirgs un tanī jātnieks, kam bija šaujamais loks un bija dots kronis; un viņš izgāja uzvarēdams, lai uzvarētu.

3

Kad Viņš atdarīja otru zīmogu, es dzirdēju otru dzīvnieku sakām: Nāc un redzi!

4

Un izgāja cits ugunssārts zirgs: un tam, kas sēdēja tanī, bija ļauts atņemt zemei mieru, lai cilvēki nonāvētu viens otru. Viņam tika dots liels zobens.

5

Kad Viņš atdarīja trešo zīmogu, es dzirdēju trešo dzīvnieku sakām: Nāc un redzi! Un, lūk, melns zirgs, bet viņā jātnieks, kam rokās bija svari.

6

Es dzirdēju starp četriem dzīvniekiem tā kā balsi sakām: Mērs kviešu par denāriju un trīs mēri miežu par denāriju. Eļļai un vīnam tu nekaitē!

7

Kad Viņš atdarīja ceturto zīmogu, tad es dzirdēju ceturtā dzīvnieka balsi sakām: Nāc un redzi!

8

Un, lūk, palss zirgs un tam, kas tanī sēdēja bija vārds nāve, un tai sekoja miroņu valsts; un tai bija dota vara pār četrām zemes daļām, nonāvējot ar zobenu, badā, mērī un ar zemes zvēriem.

9

Kad viņš atdarīja piekto zīmogu, es redzēju zem altāra to dvēseles, kas bija nonāvēti Dieva vārda un liecības dēļ, ko viņi bija pildījuši.

10

Un viņi sauca stiprā balsī, sacīdami: Cik ilgi, Kungs, (svētais un patiesais) Tu netiesā un neatrieb mūsu asinis pie tiem, kas dzīvo virs zemes?

11

Un katram no viņiem tika dotas baltas drānas un sacīts, lai apmierinās vēl neilgu laiku, kamēr pilns būs viņu līdzstrādnieku un brāļu skaits, kas nonāvējami tāpat kā viņi.

12

Kad Viņš atdarīja sesto zīmogu, es redzēju: un, lūk, notika zemestrīce, un saule kļuva melna kā sēru drāna, un viss mēness kļuva kā asinis.

13

Un zvaigznes no debesīm krita zemē, kā vīģes koks nomet negatavus augļus, kad liels vējš tos nokrata.

14

Un debess atkāpās kā satīta grāmata, un katrs kalns un salas tika izvirzīti no savām vietām.

15

Un zemes ķēniņi un valdnieki, un pavēlnieki, un bagātie, un stiprie, un katrs vergs, un brīvais paslēpās alās un kalnu klintīs,

16

Sacīdami kalniem un klintīm: Krītiet pār mums, paslēpiet mūs no tronī Sēdētāja vaiga un Jēra dusmām,

17

Jo pienākusi Viņu lielā dusmu diena, un kas gan spēs pastāvēt?

Revelation 7


Revelation Chapter 7 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

Pēc tam es redzēju četrus eņģeļus stāvam četros zemes stūros, turot četrus zemes vējus, lai tie nepūstu pāri zemei, pāri jūrai un nevienam kokam.

2

Un es redzēju citu eņģeli ar dzīvā Dieva zīmogu no saules lēkta uzkāpjam; viņš sauca skaļā balsī četriem eņģeļiem, kam bija ļauts kaitēt zemei un jūrai,

3

Sakot: Nekaitējiet zemei un jūrai, arī kokiem ne, kamēr mēs apzīmogosim mūsu Dieva kalpus viņu pierēs.

4

Un es dzirdēju apzīmogoto skaitu: simts četrdesmit četri tūkstoši apzīmogoto no visām Izraēļa bērnu ciltīm:

5

No Jūdas cilts divpadsmit tūkstoši apzīmogoti, no Rūbena cilts divpadsmit tūkstoši apzīmogoti, no Gada cilts divpadsmit tūkstoši apzīmogoti,

6

No Asera cilts divpadsmit tūkstoši apzīmogoti, no Neftalija cilts divpadsmit tūkstoši apzīmogoti, no Manasa cilts divpadsmit tūkstoši apzīmogoti,

7

No Simeona cilts divpadsmit tūkstoši apzīmogoti, no Levi cilts divpadsmit tūkstoši apzīmogoti,

8

No Zabulona cilts divpadsmit tūkstoši apzīmogoti, no Jāzepa cilts divpadsmit tūkstoši apzīmogoti, no Benjamina cilts divpadsmit tūkstoši apzīmogoti.

9

Pēc tam es redzēju lielu pulku, ko neviens nevarēja saskaitīt, no visām tautām, ciltīm, tautībām un valodām stāvam troņa un Jēra priekšā, apģērbtus baltās drānās un palmām rokās,

10

Kas sauca skaļā balsī, sacīdami: Slava mūsu Dievam, kas sēd tronī, un Jēram!

11

Un visi eņģeļi stāvēja apkārt tronim un sentēviem, un četriem dzīvniekiem, un metās uz sava vaiga troņa priekšā un pielūdza Dievu,

12

Sacīdami: Amen! Gods un slava, un gudrība, un pateicība, un godināšana, un vara, un spēks lai ir mūsu Dievam mūžīgi mūžos!

13

Un viens no sentēviem jautādams sacīja man: Kas ir tie, kas tērpti baltās drānās, un no kurienes viņi nākuši?

14

Es viņam atbildēju: Mans kungs, tu to zini. Un viņš man sacīja: Šie ir tie, kas nākuši no lielajām ciešanām un savas drānas mazgājuši un tās balinājuši Jēra asinīs.

15

Tāpēc tie ir Dieva troņa priekšā un kalpo Viņam dienu un nakti Viņa svētnīcā; un Tas, kas sēž tronī, mājos pār viņiem.

16

Tie vairs neizsalks un neizslāps; ne saule, ne cits kāds karstums tos nenomāks,

17

Jo Jērs, kas ir troņa vidū, sargās un vadīs tos pie dzīvības ūdens avotiem; un Dievs noslaucīs katru asaru no viņu acīm.

Revelation 8


Revelation Chapter 8 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

Kad atdarīja septīto zīmogu, kādu pusstundu debesīs iestājās klusums.

2

Un es redzēju septiņus eņģeļus, kas stāvēja Dieva priekšā, un viņiem deva septiņas bazūnes.

3

Tad nāca kāds cits eņģelis un nostājās altāra priekšā, turēdams zelta kvēpināmo trauku; viņam deva nedaudz kvēpināmā, lai noliktu ar visu svēto lūgšanām uz zelta altāra, kas ir Dieva troņa priekšā.

4

Un no eņģeļa rokas pacēlās kvēpināmā dūmi no svēto lūgšanām Dieva priekšā.

5

Tad eņģelis ņēma kvēpināmo trauku, pildīja to ar altāra uguni un meta to uz zemi. Un cēlās pērkons un balsis, zibeņi, un liela zemestrīce.

6

Un septiņi eņģeļi, kam bija septiņas bazūnes, gatavojās bazūnēt.

7

Kad bazūnēja pirmais eņģelis, tad krusu un uguni, sajauktu ar asinīm, meta uz zemi. Un sadega trešā zemes daļa, un izdega visa zaļā zāle.

8

Un otrs eņģelis bazūnēja: un tā kā liels kalns, degot ugunī, tika mests jūrā, un trešā jūras daļa pārvērtās asinīs,

9

Un trešā daļa to radījumu, kas dzīvoja jūrā, nomira, un trešā kuģu daļa gāja bojā.

10

Un trešais eņģelis bazūnēja: un no debesīm krita liela zvaigzne, degdama kā lāpa; tā nokrita uz trešās upju un ūdens avotu daļas.

11

Un tā zvaigzne saucās vērmele: un trešā daļa ūdens pārvērtās vērmelēs; un daudz ļaužu nomira no ūdens, jo tas bija rūgts.

12

Un ceturtais eņģelis bazūnēja: un trešā saules daļa, un trešā mēness daļa, un trešā zvaigžņu daļa tika satriekta, tā ka to trešā daļa palika tumša, un trešā dienas daļa nebija gaiša un nakts tāpat.

13

Tad es redzēju un dzirdēju viena debess vidū lidojoša ērgļa balsi, kas skaļā balsī sauca: Bēdas, bēdas zemes apdzīvotājiem triju citu eņģeļu skaņu dēļ, kas vēl bazūnēs.

Revelation 9


Revelation Chapter 9 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

Tad bazūnēja piektais eņģelis; un es redzēju zvaigzni, kas krita no debesīm uz zemi, un tai tika dota atslēga no bezdibeņa akas.

2

Un tā atvēra bezdibeņa aku, un akas dūmi pacēlās kā liela cepļa dūmi, un saule un gaiss aptumšojās no akas dūmiem.

3

Un no akas dūmiem izgāja siseņi uz zemi; un tiem tika dota vara, kas līdzīga zemes skorpiju varai.

4

Un tiem pavēlēja nekaitēt ne zemes zālei, nevienam zaļumam, un nevienam kokam, bet vienīgi cilvēkiem, kam nav Dieva zīmoga viņu pierēs.

5

Un tiem nebija atļauts viņus nogalināt, bet mocīt piecus mēnešus. Un viņu mokas līdzīgas tām mokām, kad skorpijs iedzeļ cilvēkam.

6

Un tanīs dienās cilvēki meklēs nāvi, bet neatradīs to; viņi gribēs mirt, bet nāve bēgs no viņiem.

7

Un siseņi bija līdzīgi zirgiem, kas sagatavoti kaujai; uz to galvām it kā kroņi, kas līdzīgi zeltam, un to sejas kā cilvēku sejas.

8

Un tiem bija mati kā sieviešu mati, bet zobi kā lauvas zobi.

9

Un tiem bija bruņas, līdzīgas dzelzs bruņām, bet to spārnu švīkstoņa kā kara ratu dārdoņa, kad daudz zirgu tos velk cīņā.

10

Un astes tiem bija līdzīgas skorpiju astēm, un astēs bija dzeloņi, un to vara bija cilvēkus mocīt piecus mēnešus.

11

Un pār tiem bija ķēniņš, bezdibeņa eņģelis, kam vārds ebreju valodā Abaddons, grieķu valodā Apollions, kas latīņu valodā saucas postītājs.

12

Pirmās bēdas pagāja, un lūk, pēc tam nāk vēl divas bēdas.

13

Un sestais eņģelis bazūnēja; un es dzirdēju vienu balsi no četriem zelta altāra stūriem, kas atrodas Dieva acu priekšā.

14

Tā sacīja sestajam eņģelim, kam bija bazūne: Atraisi četrus eņģeļus, kas saistīti pie lielās Eifratas upes!

15

Tad atraisīja četrus eņģeļus, kas bija gatavi noteiktā stundā un dienā, un mēnesī, un gadā nogalināt trešo daļu cilvēku.

16

Un jātnieku pulka skaits bija divdesmit tūkstoši reiz desmit tūkstoši. Un es dzirdēju viņu skaitu.

17

Un tā es redzēju parādībā zirgus un viņos jātniekus, kam bija ugunīgas, tumši zilas un sērdzeltenas bruņas, bet zirgu galvas kā lauvu galvas, un no to mutēm nāca uguns un dūmi, un sērs.

18

Un no šīm trim mocībām: uguns un dūmiem, un sēra, kas izgāja no viņu mutēm, tika nogalināta trešā daļa cilvēku.

19

Jo zirgu spēks ir to mutēs un to astēs, un to astēm, līdzīgi čūskām, ir galvas, ar kurām tie nes postu.

20

Un visi citi cilvēki, kas nenomira no šīm mocībām, tad negandarīja par saviem roku darbiem, bet pielūdza ļaunos garus un zelta, un sudraba, un vara, un akmens, un koka elkus, kas nevar redzēt, ne dzirdēt, ne staigāt.

21

Un viņi negandarīja ne par savām slepkavām, ne par savām burvībām, ne par savām netiklībām, ne par savām zādzībām.

Revelation 10


Revelation Chapter 10 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

Es redzēju citu varenu eņģeli, kas bija ietinies mākonī, nokāpjam no debesīm. Un varavīksne bija virs viņa galvas; un viņa vaigs bija kā saule, bet viņa kājas kā uguns stabi.

2

Un viņam rokā bija atvērta grāmatiņa. Un viņš lika savu labo kāju virs jūras un kreiso virs zemes

3

Un sauca stiprā balsī, it kā lauva rūktu. Un kad viņš bija saucis, tad septiņu pērkonu balsis sāka runāt.

4

Un kad septiņi pērkoni savās balsīs bija runājuši, es to gribēju uzrakstīt. Tad dzirdēju balsi no debesīm man sakām: Apzīmogo, ko runāja septiņi pērkoni, bet neuzraksti to!

5

Un eņģelis, ko es redzēju stāvam virs jūras un virs zemes, pacēla savu roku pret debesīm

6

Un zvērēja pie Tā, kas dzīvo mūžīgi mūžos un kas radīja debesis un visu, kas tanīs, un zemi, un visu, kas tanī, un jūru, un visu, kas tanī, jo laika vairs nebūs.

7

Bet septītā eņģeļa vēstījuma dienās, kad tas sāks bazūnēt, piepildīsies Dieva noslēpums, kā Viņš to pasludināja caur saviem kalpiem praviešiem.

8

Un atkal es dzirdēju balsi no debesīm man runājam un sakām: Ej un ņem atvērto grāmatu no eņģeļa rokas, kas stāv virs jūras un virs zemes!

9

Un es aizgāju pie eņģeļa un sacīju viņam, lai viņš man dod grāmatu. Viņš man teica: Ņem grāmatu un apēd to, un tā darīs rūgtas tavas iekšas, bet salda kā medus tā būs tavā mutē.

10

Un es ņēmu grāmatu no eņģeļa rokas un apēdu to; un tā bija manā mutē salda kā medus. Bet kad to biju apēdis, manās iekšās radās rūgtums.

11

Un viņš man sacīja: Tev būs atkal pravietot par tautām un ciltīm, un valodām, un daudziem ķēniņiem.

Revelation 11


Revelation Chapter 11 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

Man deva niedri, līdzīgu spieķim, un sacīja: Celies un mēri dievnamu un altāri, un dievlūdzējus, kas tanī,

2

Bet ārējo pagalmu, kas ir ārpus dievnama, atstāj un nemērī to, jo tas dots pagāniem; un viņi mīdīs svēto pilsētu četrdesmit divus mēnešus.

3

Un es likšu saviem diviem lieciniekiem, ka viņi, maisos tērpti, pravietos tūkstoš divi simti sešdesmit dienas.

4

Viņi ir tie divi eļļas koki un tie divi svečturi, kas stāv zemes kunga priekšā.

5

Un ja kāds gribētu viņiem kaitēt, tad uguns izies no to mutes un aprīs viņu ienaidniekus; ja kāds tos gribētu aizskart, tam jāiet bojā.

6

Viņiem vara aizslēgt debesis, lai nelītu viņu pravietošanas laikā; tiem vara ūdeņus pārvērst asinīs un sist zemi visādām mocībām, kad vien viņi gribēs.

7

Un kad viņi beigs savu liecību, tad zvērs, kas izkāpj no bezdibeņa, karos pret tiem, tos uzvarēs un tos nonāvēs.

8

Un viņu līķi gulēs ielās, lielajā pilsētā, ko garīgi sauc par Sodomu un Ēģipti, kur arī viņu Kungs krustā sists.

9

Un cilšu, un tautu, un valodu, un tautību ļaudis redzēs viņu līķus trīs ar pus dienas un neļaus viņu līķus likt kapā.

10

Tad zemes iedzīvotāji par to priecāsies un līksmosies, un sūtīs dāvanas cits citam, jo šie divi pravieši mocīja tos, kas dzīvoja virs zemes.

11

Un pēc trīs ar pus dienām dzīvības gars no Dieva iegāja viņos. Un viņi cēlās savās kājās; un lielas bailes uznāca tiem, kas viņus redzēja.

12

Un viņi dzirdēja stipru balsi no debesīm tiem sakām: Nāciet šurp augšā! Un viņi mākonī uzgāja debesīs; un to ienaidnieki redzēja viņus.

13

Un tanī stundā notika liela zemestrīce un desmitā pilsētas daļa sagruva. Šinī zemestrīcē gāja bojā septiņi tūkstoši cilvēku vārdu, bet pārējos pārņēma bailes; un viņi deva godu debesu Dievam.

14

Otras bēdas pagāja. Un, lūk, trešās bēdas drīz nāks.

15

Septītais eņģelis bazūnēja, un stipras balsis atskanēja debesīs, vēstīdamas: Šīs pasaules valdīšana pieder mūsu Kungam un Viņa Svaidītajam, un Viņš valdīs mūžīgi mūžos! Amen.

16

Un tie divdesmit četri sentēvi, kas sēž Dieva priekšā savos troņos, krita uz saviem vaigiem un pielūdza Dievu, sacīdami:

17

Mēs Tev pateicamies, Kungs, visvarenais Dievs, kas esi, un kas biji, un kas nāksi, ka Tu saņēmi savu lielo varu un valdīji.

18

Un tautas iedegās dusmās: un nāca Tava bardzība un laiks tiesāt mirušos un dot algu Taviem kalpiem, praviešiem un svētajiem, un tiem, kas Tavu vārdu bīstas, mazajiem un lielajiem, un iznīcināt tos, kas zemi veda postā.

19

Tad atvērās Dieva svētnīca debesīs, un Viņa svētnīcā bija redzams Viņa derības šķirsts, un parādījās zibeņi, un liela krusa.

Revelation 12


Revelation Chapter 12 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

Tad pie debesīm parādījas liela zīme: saulē tērpta sieviete un mēness zem viņas kājām, bet tai galvā divpadsmit zvaigžņu kronis.

2

Tā bija grūta un kliedza savās sāpēs un dzemdību mokās.

3

Un vēl cita zīme parādījas pie debesīm: un, lūk, liels ugunīgs pūķis, kam bija septiņas galvas un desmit ragi, un viņa galvās septiņi kroņi.

4

Un viņa aste norāva trešo daļu zvaigžņu no debesīm un nometa tās zemē. Tad pūķis stāvēja sievietes priekšā, kurai bija jādzemdē, lai, kad tā būs dzemdējusi, aprītu viņas bērniņu.

5

Un viņa dzemdēja vīriešu kārtas bērniņu, kam būs jāvalda visas tautas ar dzelzs zizli. Un viņas bērns tika aizrauts pie Dieva un Viņa troņa.

6

Tad sieviete bēga tuksnesī, kur tai bija Dieva sagatavota vieta, lai viņu tur uzturētu tūkstoš divi simti sešdesmit dienas.

7

Un debesīs izcēlās liela cīņa: Miķelis un viņa eņģeļi cīnījās ar pūķi, un pūķis un tā eņģeļi cīnījās pretī,

8

Bet tie neuzvarēja, un viņu vieta vairs nebija atrodama debesīs.

9

Un nogāza to lielo pūķi, veco čūsku, kas saucas velns un sātans, kas pieviļ visu pasauli, un nogāza to zemē, bet viņa eņģeļus aizsūtīja kopā ar viņu.

10

Tad es dzirdēju stipru balsi debesīs saucam: Tagad notikusi pestīšana, un mūsu Dieva spēks, un valstība, un Viņa Svaidītā vara, jo nogāzts mūsu brāļu apsūdzētājs, kas dienām un naktīm tos apsūdzēja mūsu dieva vaiga priekšā.

11

Un viņi to uzvarēja Jēra asins dēļ, kas tanīs dzīvo! Bēdas zemei un jūrai, jo velns nokāpis pie jums lielās dusmās, zinādams, ka tam maz laika.

12

Kad pūķis redzēja, ka tas nomests zemē, tad sāka vajāt sievieti, kas bija dzemdējusi puisēnu.

13

Bet sievietei bija doti divi lieli ērgļa spārni, lai tā lidotu tuksnesī savā vietā, kur viņa, būdama projām no čūskas acīm, tiktu uzturēta laiku un laikus un puslaiku.

14

Un čūska izlaida no savas mutes ūdeni it kā upi sievietei pakaļ, lai upe to aizrauj.

15

Bet zeme palīdzēja sievietei, un zeme atvēra savu muti un aprija no pūķa mutes izlaisto upi.

16

Tad pūķis sadusmojās uz sievieti un izgāja cīnīties ar pārējiem viņas pēcnācējiem, kas pilda Dieva baušļus un kam ir Jēzus Kristus liecība.

18

Un viņš nostājās jūras krastā.

Revelation 13


Revelation Chapter 13 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

Es redzēju izkāpjam no jūras zvēru, kam bija septiņas galvas un desmit ragu, un uz viņa ragiem bija desmit kroņu, bet uz viņa galvām zaimu vārdi.

2

Šis zvērs, ko es redzēju, bija līdzīgs panterai. Viņa kājas bija kā lāča kājas, bet viņa mute kā lauvas mute. Un pūķis deva tam savu spēku un lielu varu.

3

Un es redzēju vienu no viņa galvām it kā nāvīgi ievainotu; bet viņa nāvīgā brūce sadzija, un visa zeme brīnīdamās sekoja zvēram.

4

Un viņi pielūdza pūķi, kas deva zvēram varu, un arī pielūdza zvēru, sacīdami: Kas līdzīgs šim zvēram? Un kas var ar to cīnīties?

5

Tam tika dota mute, lai runātu lielas lietas un zaimus, un vara to darīt četrdesmit divus mēnešus.

6

Un tas atvēra savu muti, lai zaimotu Dievu, lai zaimotu Viņa vārdu un Viņa mājokli, un tos, kas dzīvo debesīs.

7

Un tam deva iespēju karot ar svētajiem un tos uzvarēt. Un tam deva varu pār visām ciltīm un tautām, un valodām, un tautībām.

8

Un to pielūdza visi, kas dzīvo virs zemes, kuru vārdi nav rakstīti nokautā Jēra dzīvības grāmatā no pasaules sākuma.

9

Jo kam ausis, tas lai dzird!

10

Kas ved gūstā, tas ies gūstā; kas nokauj ar zobenu, tas krīt no zobena. Šeit ir svēto izturība un ticība.

11

Tad es redzēju citu zvēru izkāpjam no zemes; un tam bija divi ragi, līdzīgi jēram, un tas runāja kā pūķis.

12

Un tas rīkojās viņa priekšā ar visu pirmā zvēra varu un piespieda zemi un tās iedzīvotājus pielūgt pirmo zvēru, kura nāvīgā brūce tika izdziedināta.

13

Un tas darīja lielus brīnumus, tā ka pat ugunij lika nonākt no debesīm zemē cilvēku priekšā.

14

Un tas pievīla zemes iedzīvotājus brīnumu dēļ, kurus viņam bija dots darīt zvēra priekšā, aicinādams zemes iedzīvotājus celt tēlu zvēram, kam zobena brūce un kas atdzīvojas.

15

Un tam bija dots, lai viņš dotu dzīvību zvēra tēlam un lai zvēra tēls runātu un darītu tā, ka tiktu nogalināti visi, kas nepielūdz zvēra tēlu.

16

Un tas panāks to, ka visiem mazajiem un lielajiem, un bagātajiem, un nabadzīgajiem, un dzīvajiem, un vergiem būs zīme uz viņu labās rokas vai viņu pierēs.

17

Lai neviens, kam nav šīs zīmes vai zvēra vārda, vai viņa vārda skaitļa, nevarētu ne pirkt, ne pārdot.

18

Šeit ir gudrība. Kam saprāts, tas lai izdibina zvēra skaitli, jo tas ir cilvēka skaitlis, un viņa skaitlis ir seši simti sešdesmit seši.

Revelation 14


Revelation Chapter 14 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

Tad es redzēju: un, lūk, Jērs stāvēja Siona kalnā un kopā ar Viņu simts četrdesmit četri tūkstoši to, kam Viņa vārds un Viņa Tēva vārds rakstīts viņu pierēs.

2

Un es dzirdēju balsi no debesīm, kas bija it kā lielu ūdeņu krākšana un kā stipra pērkona rūkšana; šī balss, ko es dzirdēju, bija it kā koklētāju koklēšana ar savām koklēm.

3

Un tie dziedāja it kā jaunu dziesmu troņa priekšā un četru dzīvnieku, un sentēvu priekšā; un neviens nevarēja to dziesmu dziedāt, kā vien tie simts četrdesmit tūkstoši, kas no zemes atpirkti.

4

Šie ir tie, kas ar sievietēm nav apgrēkojušies, jo tie ir jaunavīgi. Šie ir tie, kas seko Jēram, lai tas ietu, kurp iedams. Tie ir atpirkti kā pirmie no cilvēkiem Dievam un Jēram.

5

Un viņu mutē nav atrasti meli, jo tie ir bezvainīgi Dieva troņa priekšā.

6

Un es redzēju otru eņģeli, laižoties debesu vidū. Tam bija mūžīgais Evaņģēlijs, lai sludinātu tiem, kas dzīvo virs zemes, un visām tautām, un ciltīm, un valodām, un tautībām.

7

Viņš sauca stiprā balsī: Bīstieties Dieva un dodiet Viņam godu, jo atnākusi Viņa tiesas stunda! Pielūdziet To, kas radījis debesis un zemi, jūru un ūdens avotus!

8

Tam sekoja cits eņģelis un sauca: Kritusi, kritusi tā lielā Babilona, kas apdzirdīja visas tautas ar savas netiklības dusmu vīnu.

9

Un trešais eņģelis sekoja tiem, stiprā balsī saukdams: Ja kas pielūdz zvēru un viņa attēlu, un pieņem zīmi savā pierē vai savā rokā,

10

Tam būs jādzer Dieva dusmu vīns, kas neatšķaidīts ieliets Viņa dusmības biķerī, un to mocīs ugunī un sērā, svēto eņģeļu un Jēra priekšā.

11

Un viņu mocību dūmi kāps augšup mūžīgi mūžos. Nav miera ne dienu, ne nakti tiem, kas pielūdza zvēru un viņa attēlu un kas pieņēmis viņa vārda zīmi.

12

Te parādās svēto pacietība, kas pilda Dieva baušļus un ticību uz Jēzu.

13

Un dzirdēju balsi no debesīm man sakām: Raksti! Svētīgi mirušie, kas mirst Kungā. No šī brīža, saka Gars, tiem jāatdusas no savām pūlēm, jo viņu darbi tiem seko.

14

Tad es redzēju: un, lūk, gaišs mākonis, bet uz mākoņa sēdēja kāds līdzīgs Cilvēka Dēlam. Tam bija zelta kronis galvā un viņa rokā ass sirpis.

15

Un cits eņģelis izgāja no dievnama un sauca stiprā balsī tam, kas sēdēja uz mākoņa: Nolaid savu sirpi un pļauj, tāpēc ka pļaujas stunda pienākusi, jo zemes pļauja nobriedusi.

16

Un tas, kas sēdēja uz mākoņa, nolaida savu sirpi zemē un nopļāva zemes ražu.

17

Un kāds cits eņģelis, kam arī bija ass sirpis, izgāja no svētnīcas, kas debesīs.

18

Un vēl kāds cits eņģelis, kam bija vara pār uguni, izgāja no altāra un sauca stiprā balsī tam, kam bija asais sirpis, sacīdams: Laid savu aso sirpi darbā un novāc ķekarus no zemes vīna koka, jo tā ogas jau ienākušās.

19

Un eņģelis nolaida savu aso sirpi zemē un nogrieza ražu no zemes vīna koka un iemeta to Dieva lielajā dusmu spiedē.

20

Šo spiedi mina ārpus pilsētas, un no tās iztecēja asinis līdz zirgu iemauktiem tūkstoš seši simti stadiju tālu.

Revelation 15


Revelation Chapter 15 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

Es redzēju citu lielu un brīnišķīgu zīmi debesīs: septiņus eņģeļus, kam bija septiņas pēdējās mocības, kurās izbeidzās Dieva dusmas.

2

Es redzēju tādu kā kristāla jūru, sajauktu ar uguni; un tie, kas bija uzvarējuši zvēru un viņa attēlu, un viņa vārda skaitli, stāvēja pie kristāla jūras ar Dieva koklēm rokās.

3

Un tie dzied Dieva kalpa Mozus dziesmu un Jēra dziesmu, sacīdami: Lieli un brīnišķīgi ir Tavi darbi, Kungs Dievs, visvarenais! Taisni un patiesi ir Tavi ceļi, mūžības Ķēniņ!

4

Kas Tevi nebīsies, Kungs, un neslavēs Tavu vārdu? Jo Tu viens esi svēts! Visas tautas nāks Tavā priekšā un Tevi pielūgs, jo Tavi lēmumi atklājušies.

5

Un pēc tam es redzēju: lūk, atvērās svētnīca, derības telts debesīs.

6

Un no svētnīcas izgāja septiņi eņģeļi, kam bija septiņas mocības, tērpti tīrās un spožās linu drēbēs un apjozti zelta jostām ap krūtīm.

7

Un viens no četriem dzīvniekiem iedeva septiņiem eņģeļiem septiņus zelta kausus, piepildītus Dieva, kas dzīvo mūžīgi mūžos, dusmām.

8

Un svētnīca piepildījās dūmiem no Dieva majestātes un viņa spēka, un neviens nevarēja ieiet svētnīcā, kamēr nebeidzās septiņu eņģeļu septiņas mocības.

Revelation 16


Revelation Chapter 16 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

Un es dzirdēju stipru balsi no svētnīcas sakām septiņiem eņģeļiem: Ejiet un izlejiet septiņus Dieva dusmu kausus pāri zemei!

2

Un pirmais aizgāja un izlēja savu kausu pāri zemei, un piemetās riebīgi un visļaunākie augoņi cilvēkiem, kam bija zvēra zīme, un pār tiem, kas pielūdza tā tēlu.

3

Un otrs eņģelis izlēja savu kausu jūrā; un tā kļuva it kā miroņa asinis; un visa radība jūrā nobeidzās.

4

Un trešais eņģelis izlēja savu kausu pār upēm un pār ūdens avotiem, un tie pārvērtās asinīs.

5

Un es dzirdēju ūdens eņģeli sakām: Taisnīgs Tu esi, Kungs, kas Tu esi un kas biji svēts, un kas tā tiesāji.

6

Jo tie izlējuši svēto un praviešu asinis, tādēļ tu tiem devi asinis dzert; viņi tā cienīgi!

7

Un es dzirdēju citu no altāra sakām: Tiešām, Kungs Dievs visvarenais, patiesi un taisnīgi ir Tavi lēmumi.

8

Un ceturtais eņģelis izlēja savu kausu uz sauli, un tai bija dots spēks dedzināt cilvēkus karstumā un ugunī.

9

Un cilvēki dega lielā karstumā; un tie zaimoja Dieva vārdu, kam vara pār šīm mocībām, bet negandarīja, lai dotu Viņam godu.

10

Un piektais eņģelis izlēja savu kausu pār zvēra troni. Viņa valstība kļuva tumša, un tie sāpēs sakoda savas mēles.

11

Un zaimoja debess Dievu savu sāpju un augoņu dēļ, bet negandarīja par saviem darbiem.

12

Un sestais eņģelis izlēja savu kausu lielajā Eifratas upē, un tās ūdens izsīka, lai būtu sagatavots ceļš austrumu ķēniņam.

13

Un es redzēju iznākam no pūķa mutes un no zvēra mutes, un no viltus pravieša mutes trīs nešķīstus garus kā vardes.

14

Un tie ir ļaunie gari, kas dara brīnumus; un tie iziet pie visas zemes ķēniņiem, lai tos sapulcinātu cīņai visvarenā Dieva lielajā dienā.

15

Lūk, es nāku kā zaglis. Svētīgs, kas nomodā un kas savas drēbes glabā, lai tam nebūtu jāstaigā kailam un neredzētu viņa kaunu.

16

Un viņš tos sapulcinās kādā vietā, ko ebrejiski sauc Armagedona.

17

Un septītais eņģelis izlēja savu kausu gaisā; un no svētnīcas troņa nāca stipra balss, kas sacīja: Ir noticis!

18

Un radās zibeņi un balsis, un pērkoni, un notika liela zemestrīce, kāda nekad nav bijusi, kamēr cilvēki dzīvo virs zemes. Tāda zemestrīce, tik liela!

19

Un lielā pilsēta sadalījās trijās daļās, un pagānu pilsētas sagruva, un lielā Babilona tika pieminēta Dieva priekšā, lai tai pasniegtu Viņa dusmības vīna niknuma kausu.

20

Tad visas salas nozuda, un kalni vairs nebija atrodami.

21

Un krusa, liela kā talenti, krita no debesīm uz cilvēkiem, bet cilvēki zaimoja Dievu krusas mocības dēļ, jo tā bija ļoti liela.

Revelation 17


Revelation Chapter 17 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

Un viens no tiem septiņiem eņģeļiem, kam bija septiņi kausi, nāca un runāja man, sacīdams: Nāc, es tev rādīšu lielās netikles notiesāšanu, kas sēž pie lielajiem ūdeņiem.

2

Ar ko netiklību piekopuši zemes ķēniņi, un zemes iedzīvotāji apreibinājās ar tās netiklības vīnu.

3

Un viņš garā aiznesa mani tuksnesī. Tur es redzēju sievieti, sēžot sarkanā zvērā, pilnu zaimu vārdiem, kam bija septiņas galvas un desmit ragu.

4

Un sieviete bij tērpta purpurā un sarkanās drēbēs, greznojusies zeltā, dārgiem akmeņiem un pērlēm, un tai rokā bija zelta kauss, pilns negantību un viņas netiklības netīrumu.

5

Tai uz pieres bija rakstīts vārds: Noslēpums, lielā Babilona, visas zemes netiklības un netīrības māte.

6

Es redzēju, ka šī sieviete piedzērusies no svēto asinīm un no Jēzus mocekļu asinīm. To redzējis, es brīnījos lielā izbrīnā.

7

Un eņģelis man sacīja: Kāpēc tu brīnies? Es tev teikšu sievietes un zvēra, kas viņu nes un kam ir septiņas galvas un desmit ragu, noslēpumu:

8

Zvērs, ko tu redzēji, bija un vairs nav; bet tas izkāps no bezdibeņa un ies pazušanā. Tad zemes iedzīvotāji (kuru vārdi nav ierakstīti dzīvības grāmatā) brīnīsies, redzēdami zvēru, kas bijis, bet kura nav.

9

Kam ir gudrība, tas to saprot. Septiņas galvas ir septiņi kalni, kuros sēž sieviete, un ķēniņi ir septiņi.

10

Pieci krituši, viens ir, bet otrs vēl nav atnācis. Bet kad tas atnāks, tam būs jāpaliek īsu laiku.

11

Un zvērs, kas bija un vairs nav, ies pazušanā. Viņš ir astotais no septiņiem.

12

Un desmit ragu, ko tu redzēji, ir desmit ķēniņu, kas valdīšanu vēl nav saņēmuši, bet saņems varu kā ķēniņi vienai stundai kopā ar zvēru.

13

Viņiem ir vienas domas, un tie nodos savu spēku un varu zvēram.

14

Tie karos ar Jēru, bet Jērs tos uzvarēs, jo Viņš ir kungu Kungs un ķēniņu Ķēniņš; un tie, kas ar Viņu, ir aicinātie, izredzētie un uzticīgie.

15

Un viņš man sacīja: Ūdeņi, kurus tu redzēji, kur sēd netikle, ir tautas, ciltis un valodas.

16

Un desmit ragi, kurus tu redzēji zvēram, ienīdīs netikli, to atstās vienu un kailu un tās miesas apēdīs un sadedzinās ugunī,

17

Jo Dievs pamudinājis viņu sirdis, lai tie izpildītu to, kas Viņam labpatīk, nododot savu valdību zvēram, kamēr piepildīsies Dieva vārdi.

18

Un sieviete, ko tu redzēji, ir lielā pilsēta, kam pieder valdība pār zemes ķēniņiem.

Revelation 18


Revelation Chapter 18 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

Un pēc tam es redzēju citu eņģeli nokāpjam no debesīm, kam bija liela vara, un zeme kļuva gaiša no viņa godības.

2

Un viņš spēcīgi sauca, sacīdams: Kritusi, kritusi lielā Babilona! Tā kļuvusi ļauno garu mājoklis, visu nešķīsto garu un visu netīro un riebīgo putnu miteklis,

3

Jo visas tautas dzērušas no tās netiklības dusmu vīna, un zemes ķēniņi piekopuši netiklību ar to, un zemes tirgotāji kļuvuši bagāti no tās kārību pārmērības.

4

Tad es dzirdēju vēl citu balsi no debesīm sakām: Mana tauta, izej no tās, lai tu nebūtu dalībniece tās noziegumos un lai tu nesaņemtu tās mocības!

5

Jo tās grēki sniedzas līdz debesīm, un Dievs atcerējās tās noziegumus.

6

Atmaksājiet tai, kā tā atmaksājusi jums, dubultojiet dubultīgi pēc tās darbiem! Dubultīgi pildiet tai kausu, ko tā pildījusi!

7

Cik tā sevi godināja un greznojās, tikpat dodiet tai moku un bēdu! Jo tā saka savā sirdī: Es sēžu kā ķēniņiene un neesmu atraitne, un bēdu neredzēšu!

8

Tādēļ vienā dienā nāks mokas pār to, un nāve, un raudāšana, un bads; un to sadedzinās ugunī, jo spēcīgs ir Dievs, kas to tiesās.

9

Un raudās un vaimanās par to zemes ķēniņi, kas ar to piekopuši netiklību un dzīvojuši kārībās, kad tie redzēs tās degšanas dūmus.

10

Attālu stāvēdami aiz bailēm tās moku dēļ, tie sauks: Bēdas, bēdas, tā lielā pilsēta Babilona, tā stiprā pilsēta! Vienā stundā nāca tava tiesa!

11

Un zemes tirgotāji raudās un sēros par to, jo neviens vairs nepirks viņu preces:

12

Zelta un sudraba preces, un dārgakmeņus, un pērles, un linu audeklus, un purpuru, un zīdu, un sarkano audumu, un dažādus tūjas kokus, un traukus no ziloņkaula, un visādus traukus no dārgakmeņiem un vara, un dzelzs, un marmora,

13

Arī kanēli, un smaržvielas, un svaidāmās eļļas, un vīraku, un vīnu, un eļļu, un smalkus miltus, un kviešus, un lopus, un avis, un zirgus, un ratus, un cilvēku miesas, un cilvēku dvēseles.

14

Un augļi, pēc kuriem tava dvēsele kāroja, attālinājās no tevis, un visi labumi un dārgumi tev ir zuduši, un tos nekad vairs neatrast.

15

Šo preču tirgotāji, kas kļuvuši bagāti, stāvēja attālu bailēs tās moku dēļ, raudādami un vaimanādami,

16

Un sacīdami: Bēdas, bēdas, lielā pilsēta, kas bija tērpta dārgā audeklā un purpurā, un sarkanā audumā, un rotāta zeltā un dārgos akmeņos, un pērlēs!

17

Jo vienā stundā gāja bojā tādas bagātības! Un visi stūrmaņi, un laivinieki, un jūrnieki, un visi, kas darbojas uz jūras, attālu stāvēdami

18

Un redzēdami tās uguns vietu, sauca, sacīdami: Kura šai lielajai pilsētai līdzīga?

19

Tie kaisīja pelnus uz savām galvām un kliedza raudādami, un vaimanāja, sacīdami: Bēdas, bēdas, tā lielā pilsēta, kurā ar tās mantām kļuvuši bagāti visi tie, kam bija kuģi jūrā, jo vienā stundā tā tika izpostīta.

20

Priecājieties par to, debesis un svētie apustuļi, un pravieši, jo Dievs jūsu tiesu spriedis par to.

21

Un viens stiprs eņģelis pacēla akmeni, it kā lielu dzirnakmeni, un meta to jūrā, sacīdams: Ar tādu sparu metīs lielo pilsētu Babilonu, un tā vairs nebūs atrodama.

22

Un tevī vairs nedzirdēs koklētāju un spēlētāju, un stabulnieku, un bazūnētāju skaņas; un nevienā mākslā nebūs vairs atrodams neviens mākslinieks, un nedzirdēs vairs tevī dzirnakmens dūkoņas.

23

Un tevī nespīdēs vairs spīdekļa gaisma un nedzirdēs vairs līgavaiņa un līgavas balsi, jo tavi tirgotāji bija zemes valdnieki un tavās burvībās maldināja visas tautas.

24

Un tanī atrastas praviešu un svēto, un visu to asinis, kas noslepkavoti virs zemes.

Revelation 19


Revelation Chapter 19 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

Pēc tam es dzirdēju it kā liela ļaužu pulka balsis debesīs saucam: Alleluja! Pestīšana un gods, un vara ir mūsu Dievam,

2

Jo patiesas un taisnīgas ir Viņa tiesas, kas notiesāja lielo netikli, kura samaitāja zemi savā netiklībā. Un Viņš atrieba savu kalpu asinis, kas bija pie tās rokām.

3

Un tie atkal sauca: Alleluja! Un tās dūmi paceļas mūžīgi mūžos.

4

Tad divdesmit četri sentēvi un četri dzīvnieki pielūdza Dievu, kas sēž tronī, sacīdami: Amen! Alleluja!

5

Un no troņa atskanēja balss, sacīdama: Godiniet mūsu Dievu visi Viņa kalpi, mazie un lielie, un kas Viņa bīstas!

6

Un dzirdēju it kā liela ļaužu pulka balsi, it kā lielu ūdeņu troksni, it kā spēcīgu pērkonu rūkšanu sakām: Alleluja, jo valda Kungs, mūsu visvarenais Dievs.

7

Priecāsimies un līksmosim, un dosim Viņam godu, jo pienākušas Jēra kāzas un Viņa līgava sagatavojusies!

8

Un tai bija ļauts tērpties spožā un tīrā audeklā, jo audekls ir svēto taisnīgie darbi.

9

Un viņš man sacīja: Raksti: Svētīgi tie, kas aicināti Jēra kāzu mielastā. Viņš man sacīja: Šie ir patiesie Dieva vārdi.

10

Tad es kritu pie viņa kājām, lai to pielūgtu. Viņš man sacīja: Nedari to! Es esmu tāds pats kalps kā tu un tavi brāļi, kam Jēzus liecība. Pielūdz Dievu, jo Jēzus liecība ir pravietojuma gars!

11

Un es redzēju atvērtas debesis un, lūk, balts zirgs, un sēdētājs tanī saucās Uzticīgais un Patiesais, kas taisnīgi tiesā un karo.

12

Viņa acis it kā uguns liesma, un galvā Viņam daudzi kroņi. Un bija uzrakstīts Viņa vārds, ko neviens nepazina kā vienīgi Viņš pats.

13

Viņš bija tērpies drēbēs, kas slacītas asinīm, un Viņa vārds saucās Dieva Vārds.

14

Un debesu kara pulki sekoja Viņam baltos zirgos, tērpti baltā un tīrā audeklā.

15

Un no viņa mutes iziet abpusēji ass zobens, ar ko satriekt tautas. Viņš tās valdīs ar dzelzs zizli un min visvarenā Dieva dusmu bardzības vīna spiedi.

16

Un uz tērpa, proti, Viņa sānos rakstīts: Ķēniņu Ķēniņš un kungu Kungs.

17

Tad es redzēju vienu eņģeli, kas stāvēja saulē un sauca stiprā balsī visiem putniem, kas lidoja debess telpā, sacīdams: Nāciet un pulcējieties Dieva lielajā mielastā,

18

Lai ēstu ķēniņu miesas un virsnieku miesas, un vareno miesas, un zirgu un viņu jātnieku miesas, un visu brīvo, un vergu, un mazo, un lielo miesas!

19

Un es redzēju zvēru un visas zemes ķēniņus, un viņa karapulkus, kas bija sapulcināti, lai karotu ar To, kas sēdēja zirgā, un ar Viņa karaspēku.

20

Un zvēru sagūstīja, bet līdz ar viņu arī viltus pravieti, kas viņa priekšā bija darījis brīnumus, ar kuriem tas pievīlis tos, kas bija pieņēmuši zvēra zīmi un pielūguši viņa attēlu. Tos abus iemeta dzīvus degoša sēra uguns purvā.

21

Tad pārējos nonāvēja ar zobenu, kas izgāja no zirga sēdētāja mutes, un visi putni bija paēduši no viņu miesām.

Revelation 20


Revelation Chapter 20 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

Un es redzēju no debesīm nokāpjam eņģeli, kam bija rokā bezdibeņa atslēga un lielas važas.

2

Tad viņš satvēra pūķi, veco čūsku, kas ir velns un sātans, un sasēja to uz tūkstoš gadiem,

3

Un iemeta to bezdibenī, un aizslēdza to, un aizzīmogoja, lai tas vairs nepieviltu tautas, iekams būs pagājuši tūkstoš gadi. Pēc tam viņam īslaicīgi jātop atraisītam.

4

Tad es redzēju sēdekļus, kuros sēdēja tie, kam bija jātiesā to dvēseles, kas Jēzus liecības un Dieva vārda dēļ noslepkavoti, kuri nav pielūguši zvēru, ne tā attēlu, ne pieņēmuši viņa zīmi uz savām pierēm vai rokām. Visi tie atdzīvojās un valdīja ar Kristu kopā tūkstoš gadus.

5

Pārējie mirušie neatdzīvojās, pirms nebija pagājuši tūkstoš gadi. Šī ir pirmā augšāmcelšanās.

6

Svētīgs un svēts ir tas, kas ņem līdzdalību pie pirmās augšāmcelšanās. Pār šiem otrai nāvei nav varas, bet tie būs Dieva un Kristus priesteri un valdīs kopā ar Viņu tūkstoš gadus.

7

Un kad tūkstoš gadi paies, sātans tiks atbrīvots no sava cietuma: un tas izies un pievils tautas, kas dzīvo četrās zemes malās, Gogu un Magogu, un tos sapulcinās karam. To skaits ir kā jūras smiltis.

8

Tad tie uzkāpa zemes augstienē un ielenca svēto nometni un mīlēto pilsētu.

9

Tad nokrita uguns no debesīm, no Dieva, un aprija tos. Un velns, kas viņus pievīla, tika iemests uguns un sēra purvā, kur arī zvērs

10

Un viltus pravietis dienām un naktīm tiks mocīti mūžīgi mūžos.

11

Tad es redzēju lielu, spožu troni un To, kas tanī sēdēja, no kura vaiga bēga zeme un debess, un tiem nebija atrodama vieta.

12

Tad es redzēju mirušos, lielus un mazus, stāvam troņa priekšā; un grāmatas tika atvērtas. Tika atvērta vēl cita, kas ir dzīvības grāmata. Tad mirušie tika tiesāti pēc tā, kas rakstīts grāmatās attiecīgi viņu darbiem.

13

Un jūra atdeva mirušos, kas bija tanī; arī nāve un elle atdeva savus mirušos, kas tanīs bija. Katrs tika tiesāts attiecīgi saviem darbiem.

14

Un elli un nāvi iemeta uguns purvā. Šī ir otrā nāve.

15

Ja kas nebija ierakstīts dzīvības grāmatā, to iemeta uguns purvā.

Revelation 21


Revelation Chapter 21 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

Tad es redzēju jaunās debesis un jauno zemi, jo pirmās debess un pirmās zemes vairs nebija, un jūras arī vairs nav.

2

Un es, Jānis, redzēju svēto pilsētu, jauno Jeruzalemi, nonākot no debesīm, no Dieva, sagatavotu it kā greznotu līgavu savam vīram.

3

Un es dzirdēju stipru balsi no troņa sakām: Lūk, Dieva mājoklis kopā ar cilvēkiem, un Viņš dzīvos starp tiem, un tie būs Viņa tauta, un pats Dievs pie viņiem būs viņu Dievs.

4

Un Dievs noslaucīs katru asaru no viņu acīm, un nebūs vairs nāves, ne bēdu, ne vaidu, ne sāpju, jo bijušais pagājis.

5

Un tas, kas sēdēja tronī, sacīja: Lūk, es visu daru jaunu. Un Viņš man sacīja: Raksti, jo šie vārdi ir vispatiesākie un pareizi.

6

Un Viņš man sacīja: Ir noticis! Es esmu alfa un omega, sākums un gals. Es došu izslāpušajiem bez maksas no dzīvības ūdens avota.

7

Kas uzvarēs, tas to iemantos; un es būšu viņam Dievs, un viņš būs man dēls.

8

Bet bailīgajiem un neticīgajiem, un apgānītājiem, un slepkavām, un netikļiem, un burvjiem, un elkkalpotājiem, un visiem meļiem būs sava daļa degoša sēra uguns purvā. Tā ir otrā nāve.

9

Tad atnāca viens no septiņiem eņģeļiem, kuriem bija septiņi kausi, pildīti septiņām pēdējām mocībām, un runāja man, sacīdams: Nāc, es tev rādīšu līgavu, Jēra sievu!

10

Un viņš mani aiznesa garā lielā, augstā kalnā un rādīja man svēto pilsētu Jeruzalemi, nokāpjam no debesīm, no Dieva.

11

Tai bija Dieva spožums, un tās gaisma bija līdzīga dārgakmenim, it kā jaspida akmenis, tā kā kristālam.

12

Un tai bija liels un augsts mūris ar divpadsmit vārtiem, un vārtos divpadsmit eņģeļu un uzrakstīti vārdi, kas ir divpadsmit Izraēļa bērnu cilšu vārdi.

13

Trīs vārti austrumu, trīs ziemeļu, trīs dienvidu un trīs rietumu pusē.

14

Un pilsētas mūrim bija divpadsmit pamati un tanīs divpadsmit Jēra apustuļu vārdi.

15

Un tam, kas man runāja, bija pilsētas un vārtu, un mūra mērīšanas mērs, zelta niedre.

16

Un pilsēta celta četrstūrī, un tās garums tāds pat kā platums. Un viņš mērīja pilsētu ar zelta niedri, un tur bija divpadsmit tūkstoši stadiju. Un garums, un platums, un augstums bija vienlīdzīgi.

17

Tad viņš mērīja tās mūri: simts čerdesmit četras olektis kā cilvēka, tā eņģeļa mērā.

18

Un tās mūris bija celts no jaspida akmens, bet pati pilsēta no tīra zelta, līdzīga skaidram stiklam.

19

Un pilsētas mūra pamati bija rotāti visādiem dārgakmeņiem: pirmajā pamatakmenī jaspids, otrā safirs, trešā halkedons, ceturtajā smaragds,

20

Piektajā sardoniks, sestajā sardijs, septītajā hrizolits, astotajā berills, devītajā topazs, desmitajā hrīzopass, vienpadsmitajā hiacints, divpadsmitajā ametists.

21

Bet divpadsmit vārti bija divpadsmit atsevišķas pērles, un katri vārti bija no atsevišķām pērlēm, un pilsētas iela bija tīrais zelts kā caurspīdīgs stikls.

22

Un svētnīcu es tanī neredzēju, jo Kungs, visvarenais Dievs, un Jērs ir tā svētnīca.

23

Un pilsētai saules un mēness gaismas nevajag, lai tā spīdētu tanī, jo Dieva spožums to apgaismo un Jērs ir tās spīdeklis.

24

Un tautas staigās tās gaismā, un zemes ķēniņi nesīs tai savu godu un cieņu.

25

Un tās vārtus dienā nekad neaizslēgs, bet nakts tur nebūs.

26

Un tanī viņi sanesīs tautu godību un cieņu.

27

Un nekas aptraipīts tanī neieies: ne negantības darītājs, ne melis, bet tikai tie, kas ierakstīti Jēra dzīvības grāmatā.

Revelation 22


Revelation Chapter 22 - Latvian New Testament Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

Tad viņš man rādīja dzīvības ūdens upi, skaidru kā kristāls, kas iztecēja no Dieva un Jēra troņa.

2

Viņas ielas vidū un upei abās pusēs bija dzīvības koks, kas nesa augļus divpadsmit reizes, dodot katru mēnesi savu augli, un koka lapas bija tautu dziedināšanai.

3

Un nekas nebūs vairs nolādēts. Tanī stāvēs Dieva un Jēra tronis, un Viņa kalpi Tam kalpos.

4

Un tie skatīs Viņa vaigu, un Viņa vārds būs tiem pierēs.

5

Un nebūs vairs nakts, un nebūs vajadzīgs vairs ne sveces, ne saules gaismas, jo Kungs Dievs viņus apgaismos, un viņi valdīs mūžīgi mūžos.

6

Un viņš man sacīja: Šie vārdi ir visticamākie un patiesi. Kungs, pravieša gara Dievs, ir sūtījis savu eņģeli parādīt saviem kalpiem, kam drīzumā jānotiek.

7

Un, lūk, es nāku drīz! Svētīgs tas, kas ievēro šīs pravietojumu grāmatas vārdus.

8

Un es, Jānis, to visu dzirdēju un redzēju. Un kad es to biju dzirdējis un redzējis, kritu pie kājām eņģelim, kas man to rādīja, lai viņu pielūgtu.

9

Bet viņš man sacīja: Nedari to! Jo es esmu tāds pat kalps kā tu, kā tavi brāļi pravieši un visi tie, kas ievēro šīs grāmatas pravietojumu vārdus. Pielūdz Dievu!

10

Un viņš man saka: Neaizzīmogo šīs pravietojumu grāmatas vārdus, jo laiks ir tuvu!

11

Ļaundaris lai dara vēl ļaunu, un netīrais lai grimst vēl netīrībā, bet taisnīgais lai kļūst vēl taisnīgāks, un svētais lai kļūst svētāks!

12

Lūk, es nāku drīz, un mana alga līdz ar mani, lai atlīdzinātu katram attiecīgi tā darbiem.

13

Es esmu alfa un omega, pirmais un pēdējais, sākums un beigas.

14

Svētīgi tie, kas savas drēbes mazgā Jēra asinīs, lai tiem būtu daļa no dzīvības koka un varētu pa vārtiem ieiet pilsētā.

15

Ārā paliek suņi un burvji, un netikļi, un slepkavas, un elku pielūdzēji, un visi, kas mīl un runā melus.

16

Es, Jēzus, esmu sūtījis savu eņģeli, lai jums to apliecinātu draudzēs. Es esmu Dāvida sakne un dzimums, spožā rīta zvaigzne.

17

Un gars un līgava saka: Nāc! Un kas to dzird, lai saka: Nāc! Kam slāpst, lai nāk, un kas grib, lai ņem dzīvības ūdeni bez maksas!

18

Es apliecinu katram, kas dzird šīs grāmatas pravietojumu vārdus: Ja kas tiem ko pieliktu, tam Dievs uzliks tās mocības, par kurām rakstīts šinī grāmatā.

19

Un ja kas ko atņemtu no šīs grāmatas pravietojumu vārdiem, tam Dievs atņems viņa daļu no dzīvības koka un no svētās pilsētas, un no tā, kas rakstīts šinī grāmatā.

20

Tas, kas visu šo apliecina, saka: Tiešām, es nāku drīz! Amen!

21

Nāc, Kungs Jēzu! Mūsu Kunga Jēzus Kristus žēlastība lai ir ar jums visiem! Amen.


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Latvian New Testament SpeedBible - by johnhurt.com

 Return to Index
About the
Latvian New Testament SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Latvian New Testament SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Latvian New Testament SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Latvian New Testament SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Latvian New Testament SpeedBible.

Licensing Agreement for the Latvian New Testament SpeedBible

By using or distributing any part or whole of the Latvian New Testament SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Latvian New Testament SpeedBible.

(1) The Latvian New Testament SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Latvian New Testament SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Latvian New Testament SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Latvian New Testament SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Latvian New Testament SpeedBible.

If you distribute the Latvian New Testament SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Latvian New Testament SpeedBible, or any alteration, modification or addition to the Latvian New Testament SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Latvian New Testament SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Latvian New Testament SpeedBible. Among other things, this requires that you do not remove, alter or modify the Latvian New Testament SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Latvian New Testament SpeedBible.

(3) You will use the Latvian New Testament SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.